Елизавета Дворецкая - Золотой сокол

1 Елизавета Дворецкая

Автор выражает благодарность московским клубам исторической реконструкции «Наследие Предков» и «Ратобор», опыт и дружинный эпос которых значительно украсили это произведение.

Пролог

Была глухая осенняя ночь, город спал, и только в новой бане в углу княжьего двора горели два небольших масляных светильника, поставленные на лавку. Повитуха задремала на овчине, устав после суточного бодрствования и нелегких трудов. Новорожденный, завернутый в старую отцовскую рубаху и крест-накрест перевязанный поясом, лежал рядом с матерью. Впервые за сутки здесь стихли шаги и голоса, прекратился скрип дверей и плеск воды.
Пламя двух фитильков почти не разгоняло мрак, только на бревенчатых стенах шевелились тени. Женщина засыпала, и сквозь дрему ей мерещились звездные бездны небес, распахнутые над низкой крышей, близко-близко. Из открытых Врат к ее сыну спускались три вещие гостьи, и звездная пыль искрилась на их белых покрывалах. Первая, согнутая старуха с морщинистым доброжелательным лицом, улыбалась младенцу, приветствуя его появление на свет. В натруженных руках она держала кудель и готовилась тянуть из нее нитку. Вторая, средних лет, принесла веретено, чтобы мотать на него старухину нить, и с добрым сочувствием глядела на молодую мать. А третья, совсем юная девушка с беспечным, дерзким, лукавым лицом, смотрела вызывающе, насмешливо и повелительно. В ее власти - будущее, а в руках поблескивают железные ножницы, которые она пустит в ход сию минуту или через семьдесят лет - как пожелает...
Смоленск, 830 год.

Глава первая

С самого утра никто не ожидал важных новостей, тем более таких печальных. Накануне полохский староста Русак праздновал рождение долгожданного сына: у него было уже шесть дочерей, и вот наконец-то три вещие вилы, достающие младенческие души из облачного колодца Макоши, извлекли для него мальчика! Незадолго до рассвета Русакова мать, исполнявшая обязанности повитухи, вышла из бани, поклонилась на восток и протяжно закричала, чтобы слышали небо и земля:
- Вот родился у волчицы волчонок, людям на радость, себе на здоровье!
И староста, услышав ее голос, тут же свесился с крыльца, восклицая:
- Ну, что там, что?
Его пояс и рубаху - завернуть новорожденного - приготовили заранее, но Русак, услышав долгожданное «сын!», то и другое стянул прямо с себя и поскорее сунул в руки прибежавшей женщине, словно боялся, как бы Макошь в последний миг не передумала и не подсунула ему седьмую дочь!
В первые три дня никому, кроме повитухи, не полагалось видеть роженицу или новорожденного. Даже близко подходить к бане, где они оставались втроем, не следовало, и Русак изнывал от нетерпения, не в силах дождаться минуты, когда, наконец, сам сможет убедиться в своем счастье.
На радостях он тут же закатил пир, тем более что в гостях у него в эти дни были все трое детей смоленского князя Велебора. Пива пока еще варить было не из чего - ячменя едва хватало на посев, - но браги, приготовленной на березовом соке, было сколько угодно: белых древесных «коров» с черными отметинами на шкурах в лесах вокруг большого села Полоха, где правил Русак, имелось бессчетно. В Днепре наловили рыбы, а старший княжич Зимобор подарил хозяину одну из добытых лосиных туш. Пир удался на славу - смоленские кмети, родичи и домочадцы Русака, соседи весь вечер и полночи пили, пели, даже плясали, оглашая свежую весеннюю ночь хмельными и радостными голосами.
- Ты его как назовешь? - приставал к счастливому отцу младший Велеборов сын, Буяр. - Назови его - Смог!
- Лучше - Наконец! - предлагал один из его кметей, Прибыток, поддерживая княжича, который от пьяного хохота почти валился на стол.
Но Русак не обижался, а, только, найдя пьяным взглядом какую-либо из сновавших вокруг женщин, размякшим от радости голосом допрашивал:
- Сын? Нет, ты мне скажи, верно - сын?
Княжна Избрана во всем этом буйстве участия не принимала, но оба ее брата с дружиной гуляли почти до утра. Сюда, в Полох, отстоявший от Смоленска, столицы днепровских кривичей-смолян, на два дневных перехода, они приехали поохотиться. После долгой голодной зимы вся дичь в ближних лесах была повыбита, а здесь, в огромном Дивьем бору, паслось немало лосей. Уже вчера охотники привезли на Русаков двор шесть убитых быков, и весь вечер челядь возилась, разделывая туши.
Погуляли хорошо - давно так не случалось. Даже сам Секач, кормилец младшего княжича Буяра, упившись Русаковой брагой, плясал посреди клети и диким голосом пел «Купался Полель, да в воду упал», топча сапогами осколки глиняной миски. Стоянка, девушка из местных, пробегала мимо с кувшином, стараясь обойти пляшущего боярина, споткнулась и упала прямо на Зимобора. Он поймал ее и посадил к себе на колени, и она не стала возражать - красивый старший княжич ей нравился, и она уже второй день поглядывала на него, улыбаясь глазами и будто бы чего-то ожидая. Буяр, весь красный и взмокший, все норовил схватить Стоянку за плечо и пьяно орал на весь дом:
- Брось его, иди лучше ко мне! Он порченый! У него невеста покойница, ко всем его девкам по ночам приходит и душит!
- Сам ты порченый, вяз червленый тебе в ухо! - кричал в ответ Зимобор, отталкивая от девушки загребущие руки младшего брата. - Отвяжись! А то я тебя так испорчу, тебе вообще больше девки не понадобятся! Ты не бойся! - утешал он Стоянку, обнимая и не давая соскользнуть со своих колен. - Она уже семь лет как умерла, этой весной как раз семь лет, срок вышел, она теперь уймется, больше не будет ходить!
Буяр, обидевшись, полез, было разбираться, но толкнул кого-то из гостей, залил кому-то праздничную рубаху брагой, и двое молодых и гордых полохских парней посчитали, что это непорядок. Крепко взяв Буяра за белы руки, они подтащили его к бочонку и хотели, было макнуть, но оказалось, что браги осталось всего на донышке, и Буяру только замочили русый чуб. Тогда Дедилей остался держать жертву, а Оленец собрал со всех кубков и кувшинов остатки браги, вылил опять в бочонок, и тогда уж они макнули Буяра от души. Неудивительно, что уйти своими ногами ему потом было никак не под силу, и Секач на себе уволок его в амбар, где им приготовили лежанки на старой соломе.

Стоянка все порывалась убежать, но больше для порядка, так что Зимобор легко догнал ее где-то в сенях или под лестницей... Там еще была куча каких-то мешков, пахнущих старой-престарой мучнистой пылью... Бровка и Чудила за каким-то лешим его искали, подкрадывались, как им казалось, неслышно, но очень громко стукаясь пьяными головами о косяки, истошным шепотом советовались, здесь ли он и не позвать ли его - или принести факел и посмотреть, а он кричал им, чтобы шли к лешему, он занят... Куда и когда девушка исчезла, Зимобор уже не заметил, а сам так и заснул на этой куче пахучих мешков.
Во двор он выбрался ближе к полудню. И то не сам проснулся, а Избрана прислала разбудить. Дескать, княжна спрашивает, приехали они охотиться на дичь или на девок, а за девками так далеко было ездить незачем, этого добра и в Смоленске хватает, только там уже все ученые... Что-то такое над ним бормотала какая-то из сестриных прислужниц, но Зимобор поначалу мало что слышал из-за гула в голове. Но вставать и правда было надо.
Во дворе помятые гуляки, здешние и смоленские, умывались у конской колоды, обмениваясь обрывочными воспоминаниями о вчерашнем буйстве, как вспоминают битву. Глухарь пытался прямо на себе отстирать с подола рубахи пятна непонятного, но подозрительного происхождения, Жилята осторожно ощупывал подбитый глаз, но явно не знал, кому так обязан.
- Я просыпаюсь, смотрю: девка! - делился Шумила, пытаясь размять ладонями лицо, похожее на давно не стираный мешок. - И, знаешь, ничего не помню. Думаю, первое: где я? Потом: кто я? У нее спрашиваю: ты кто? А она: ах ты, сволочь, не помнишь, кто я, после всего, что вчера было! Ну, думаю, слава Яриле: значит, что-то все-таки было!
Зимобор умылся, глотнул воды, даже велел облить себе голову, пытаясь прийти в себя. Так погулять им не случалось уже давно, так как последние два года выдались неурожайными. Утираясь рукавами рубахи, Зимобор вдруг увидел перед собой Годилу - кметя из отцовской дружины.
- Княжич! - Вид у Годилы был какой-то серый и сумрачный, совсем не подходящий этому солнечному, теплому, голубому и зеленому утру месяца ладича. - Як вам...
- Ты откуда? - Зимобор удивленно нахмурился, только сейчас сообразив, что Годиле тут быть вовсе не полагается.
- Так из Смоленска! День и ночь плыли без оглядки. Ветра не было - гребли, только сменялись, так на дне в ладье и прикорнули чуть-чуть, и то сон не идет. Князь Велебор-то... вчера в ночь...
- Что?
- Так... помер.
- Как?
Зимобор хмурился и безотчетно расчесывал пятерней густые растрепанные кудри, пытаясь отодвинуть их со лба, но они опять падали на глаза. То, что он услышал, не укладывалось в голове, было слишком неожиданно, слишком страшно и потому недостоверно.
- С вечера вроде ничего был... как всегда, - докладывал Годила, сам смущенный вестью, которую принес, и отводил глаза. - А утром пришли будить - не просыпается. Волхвы говорят, хорошая смерть, легкая. И княгиня тоже...
- Что - княгиня тоже? - У Зимобора мелькнула дикая мысль, что княгиня Дубравка умерла заодно с мужем.
- Тоже так говорит. Добрая смерть.
Князь давно был нездоров: уже несколько лет у него болело сердце, и за две последние зимы он заметно ослабел. Но весной, когда самое тяжелое время, наконец, осталось позади, все воспрянули духом, и сам князь надеялся, что теперь снова окрепнет. Он ведь еще совсем не стар - ему исполнилось пятьдесят два года. И вдруг...
Вокруг них уже собрался народ: кмети и местные переглядывались, шепотом передавали друг другу новость, вокруг слышались недоверчивые и горестные восклицания. Князь Велебор был справедлив и дружелюбен и как мог, помогал самым бедным во время голодных зим. Но вот его не стало, и люди как-то по новому взглянули в побледневшее лицо его старшего сына. Вся тяжесть ответственности за племя смоленских кривичей невидимо переползала на него, а он был еще совсем не готов ее принять.
- Иди... Избране скажи. - Зимобор посмотрел на дверь дома, за которой была сестра. - И Буяр где-то там. А мы... - Он окинул взглядом лица вокруг. - Собирайтесь, что ли. Поедем.
Кмети закивали, стали расходиться. Негромко загудели голоса. Зимобор тоже хотел идти, но вдруг увидел возле себя Стоянку. Бледная, со спутанными и кое-как заплетенными волосами, с запавшими глазами, девушка была похожа на тяжело больную.
- А меня... ночью... мара душила, - прохрипела она. - Мать говорит, следы остались, вот, посмотри!
Она полуотвернула голову, показывая горло, и Зимобор увидел на белой коже несколько синеватых пятен, похожих на следы пальцев. Увы, это зрелище было ему знакомо.
- Выходит, правда! - Стоянка, одной рукой держась за горло, второй обхватила себя за плечо, словно ей было холодно. - Про твою невесту. А я думала, так болтают... А выходит, правда... Она приходит и душит...
- Да чего там - правда! - Зимобор с досадой вздохнул. Только этого ему сейчас не хватало. - Одно название, что невеста! Ей десяти лет от роду не было, когда нас обручили, я ее видел-то один раз. Как она умерла, семь лет прошло, свободен я от нее. На, возьми. - Он вынул из левого уха серебряную серьгу с мелким красным камешком и вложил в руку Стоянке. - Прости, что так вышло. Я правда думал, что она этой весной уже не тронет.
Знал бы кто десять лет назад, когда старшего смоленского княжича обручили с дочерью Столпомира, князя полотеского, что все так выйдет! Тогда все радовались, что стародавнюю вражду, наконец, удалось успокоить и примирение двух могучих кривичских князей скрепляется родством. Княжне исполнилось всего девять лет, и свадьбы предстояло ждать еще долго: около трех лет, пока девочка созреет и станет девушкой, еще три года, пока обучится всем женским обязанностям, и только потом жрицы Макоши благословят ее на замужество. Зимобор, которому сравнялось четырнадцать, уже считался взрослым мужчиной, а его невеста была просто маленькой девчонкой, на которую и смотреть-то не стоило. Не хромая, не горбатая, на вид не хуже других, а что ему придется жениться по чужому выбору, он знал всегда. Остальное было делом туманного будущего. В юности, когда время идет медленно, «через шесть лет» кажется таким далеким, словно в другой жизни. И, по сути, так оно и есть.
Уехав из Полотеска с маленьким перстеньком на пальце, Зимобор сразу забыл и о перстеньке, и о невесте, и через три года, когда в Смоленск пришла весть о ее смерти, не слишком огорчился. Теперь он был по-настоящему взрослым, вокруг него были живые девушки, а маленькая полотеская княжна давно стала расплывчатым воспоминанием. Он и не узнал бы ее, если бы встретил. Умерла - значит, судьба ее такая, а невест на свете много.
Только его мать встревожилась. Ушедшая на Тот Свет обрученной будет страдать в разлуке с суженым и попытается его заполучить. Забрав у сына невестин перстень, княгиня топором разрубила его пополам, положив на порог дома. Половинку, упавшую внутрь, она отдала Зимобору, а упавшую наружу бросила в Днепр, сказав при этом: «Иди к той, что подарила тебя. И как половинкам разрубленного одна с другой не сойтись, так и тебе моего сына больше не видать». Теперь обручение было расторгнуто, и умершая невеста не должна была тревожить живого жениха.
Но вышло не так. Все, кого Зимобору случалось обнять, потом страдали от невидимой и жестокой ночной гостьи. Громница, с которой он водился три года назад, тоже потом все жаловалась на душащую мару, показывала синяки на шее и спасалась только полынью; и та девчонка с уточками в ожерелье, с которой он гулял на Ярилин день, ну, там, в Ясенце, что ли, позапрошлой осенью...
Теперь Зимобору было уже двадцать четыре года, все его ровесники давно были женаты и имели по несколько своих детей, он один вроде как не повзрослел по-настоящему! Носить такое проклятье всю жизнь ему совсем не хотелось - с надеждами на престол тогда пришлось бы проститься, - и он надеялся, что по прошествии семилетнего срока, который даже молодую бездетную вдову возвращает обратно в девушки, освободится.
Выходит, зря надеялся.
А слухи о ревнивой покойнице, преследующей старшего княжича, разошлись за несколько лет довольно широко. В Смоленске все об этом знали, и на веселых весенних праздниках и на зимних посиделках Зимобор часто оставался один, хотя многие девушки поглядывали на него с сожалением. Высокий, широкоплечий, Зимобор постоянными упражнениями, начатыми с семилетнего возраста, добился того, что уже в семнадцать стал одним из лучших бойцов в дружине. Весь его вид излучал молодость, здоровье и удаль: с румянцем на щеках, с большими карими глазами, с буйными каштановыми кудрями и ярким румянцем на щеках, Зимобор был именно тем человеком, про которого говорят «кровь с молоком». Не портила его даже горбинка на носу, оставшаяся от давнего перелома. Он всегда был весел, оживлен, дружелюбен, приветлив даже со смердами и холопами, за что те любили его без лести, а от всей души. С каждым незнакомым он держался так, будто знал его весь век, и самому незнакомцу тоже очень быстро начинало казаться, что они давние друзья. Ко всем кметям в дружине он относился как к братьям, жил среди них, ночевал в дружинной избе, делил все тяготы походов и охотно прислушивался к советам более опытных и бывалых, и за это каждый из них отказался бы даже от законной доли в добыче ради одного удовольствия служить ему.
У старшего княжича был только один недостаток - не как у человека, но как у наследника смоленского князя. Его мать была низкого рода, и в свой дом князь Велебор привез ее из далекого села, куда попал однажды во время полюдья. Светличка, дочь смерда Корени, была не холопкой, свободной женщиной, но все же никакой достойной родни со стороны матери у Зимобора не имелось и его судьба зависела целиком от решения отца. А князь Велебор не просто любил своего старшего сына, но с самого начала готовил его в свои преемники.
Неудивительно, что девушки не сводили с Зимобора глаз, но слухи о ревнивой мертвой невесте отпугивали. Некоторые не верили, но, один раз ощутив в ночной темноте сомкнувшиеся на горле пальцы, тут же умнели и давали себе слово впредь водиться с кем-нибудь другим. Ночная гостья еще никого не удушила насмерть, но с каждым разом давила и мучила сильнее, вынуждая даже самых упрямых отказаться от встреч с Зимобором. Только Щедравка из смоленского гончарного конца продержалась возле него почти год, с зимы по следующую осень. Но, во-первых, Щедравка была самой смелой и бойкой девкой в Смоленске, во-вторых, она была влюблена в Зимобора до беспамятства, а в-третьих, ее бабка на весь Смоленск славилась мудростью и знала охранительные чары. И то Щедравка по утрам, бывало, долго разбирала косу, насмерть запутанную злобной ночной гостьей, вычесывала вырванные волосы и тихо бранилась. А осенью родичи поспешно выдали ее замуж за ладожского проезжего купца, который был так сражен ее красотой, статью и огнем глаз, что потребовал играть свадьбу вот сейчас же! Свадьбу сыграли, а под многорядными цветными бусами невесты скрывались синие следы пальцев ночной мучительницы...
Из-за болезни князь Велебор почти не покидал Смоленска, поэтому его сыновьям приходилось много ездить, но везде ревнивый и завистливый Буяр старался побыстрее раскрыть тайну своего слишком привлекательного старшего брата. Братья были похожи и лицом, и фигурой, и Буяр мог бы точно так же радоваться жизни, своей силе и молодости, но ему не давала покоя мысль, что Зимобор ухитрился родиться на несколько лет раньше и первым наложил руку на все жизненные радости - в том числе и на отцовский престол. К тому же мать, княгиня Дурбавка, с самого детства исподтишка внушала Буяру, как несправедливо, что его обошел сын какой-то сельской девки! Поэтому Буяр опять же с детства все время задирал старшего брата, за что бывал постоянно им бит, сначала просто так, а потом во время учебы и упражнений, но не унимался.
Позапрошлой осенью в Ладоге, куда ездили продавать хлеб варяжским купцам - никто тогда еще не знал, как нужен будет им самим этот хлеб! - они чуть не передрались из-за подросшей дочери одного из тамошних старост, Недельки. Невысокая, но стройная, с густыми пушистыми волосами и тонким белым лицом, Неделька очень нравилась Зимобору, и он ей тоже нравился, это было видно. Когда он целовал ее в темных верхних сенях над лестницей, она отбивалась только для порядка, но, поняв, что сейчас все случится, не шутя, пригрозила закричать.
- За тобой твоя мертвая невеста ходит. Я знаю, люди говорили, - отрывисто шептала она, решительно отдирая от себя жадные руки. - Я знаю! Я не хочу, чтобы она меня иссушила! У нас к одной девке навка привязалась - Малятка у нее жениха отбила, а она утопилась и теперь к ней ходит. Малятка уж не рада, сама скоро от тоски утопится, высохла вся, смотреть страшно! Я не хочу так! Избавишься от своей - тогда приходи.
При ее происхождении Неделька могла рассчитывать даже стать женой Зимобора и в будущем - смоленской княгиней, но слишком боялась ревности мертвой. Сам князь Велебор был очень удручен тем, что его наследник так долго вынужден оставаться неженатым, а в последнее время нередко заговаривал о поисках новой невесты.
- Вот семь лет пройдет, тогда уж отвяжется. Жаль, мать не дождалась! - вздыхал он, до самой смерти нежно любивший младшую жену, несмотря на ее низкое происхождение и упорную ревность старшей жены, княгини Дубравки. - С первой невестой вон что вышло, вторую уж ей увидеть не придется! Не придется внуков принимать... Ну, ничего, на будущий год в Радоницу приведешь молодую жену на зеленую могилку, покажешь матери, расскажешь ей, что у вас и как... Она услышит, и сердце ее возрадуется...
Зеленая могилка... мать... А теперь отец тоже... Мысли о девушках бледнели и таяли перед страшной новостью, которая утверждалась в сознании и давила все сильнее, заслоняя весь белый свет. Отец умер! Вот они вернутся домой, а его там нет... и никогда уже не будет... Надо возвращаться в Смоленск, и как можно быстрее.
- Прости, - еще раз сказал Зимобор огорченной Стоянке, приобнял ее за плечи и погладил светло-русую голову. - Не бойся, я уеду, она больше тебя не тронет, верно говорю. Извини уж меня, я не хотел, чтобы так вышло. Лучше бы меня самого душила, мара проклятая, вяз червленый ей в ухо! Уж я бы ей руки-то пообломал! А то лезет вечно к девушкам, да самых красивых выбирает! Ревнует, видно, красоте завидует!
Он улыбнулся девушке, но улыбка вышла неживая - все его мысли были с отцом. Махнув рукой на прощанье, Зимобор пошел к крыльцу. Стоянка провожала его глазами.
- Ужас какой! - выдохнула она и сглотнула, вспомнив холодные твердые пальцы, с нечеловеческой силой сомкнувшиеся на горле.
- Ну и дура! - наставительно сказала ей баба, которая шла мимо с кринкой, но остановилась послушать. - Да ведь он теперь - наш князь! Он же - старший! А мать его знаешь кто была? Такая же девка, как ты, из села какого-то под Торопцом. Мне старый воевода Сваровит рассказывал, он там служил и в то село мечником ездил. Так что смотри - еще княгиней станешь! Подумаешь, придушили немного! Не насмерть же!
- Не хватало еще, чтобы насмерть...
Проходя через сени, Зимобор прислушивался, ожидая крика и вопля. Но Избрана, когда он вошел, молчала, только была бледна и ломала пальцы крепко стиснутых рук. Ей было не до причитаний, напряженная работа мысли заглушила скорбь. Тут же сидел растрепанный похмельный Буяр, недоуменно моргая, кое-кто из челяди и кметей жались по углам, ожидая, когда им хоть кто-нибудь скажет, что теперь делать. И даже у старшей дружины был растерянный и нерешительный вид.
- Ну, ты как? - Зимобор подошел к Избране, обнял ее и заглянул в лицо. - Держись, солнце мое, ничего не поделаешь. Надо вам скорее к матери ехать.
Избрана как-то странно глянула на него, и Зимобор удивился, встретив ее напряженный взгляд без следа слез.
- Всю охоту испортил! - пробурчал себе под нос Буяр и потер лицо руками. До него, кажется, еще не дошло.
- Ты в своем уме? - прикрикнула на него Избрана. - Язык придержи!
- Да я про Годилу! - скорее досадливо, чем виновато, пояснил Буяр. - Тоже, порадовал новостью!
- Так что же было, до зимы подождать? - ответил ему Зимобор, надеясь, что брат сам догадается, какие глупости несет. - Так вы собирайтесь, что ли, - повторил Зимобор. - Сегодня надо выехать.
- Очень умно! - раздраженно воскликнул Буяр, едва лишь кто-то из кметей успел шевельнуться. - Что, с тремя лосями ехать? Даже на поминки не хватит! Мы ехали-то за мясом... а не за девками! - с досадой закончил он, припомнив Стоянку, которая опять досталась старшему.
- Мясо надо засолить, - заметила Избрана. - Без этого, что же ехать?
Зимобор смотрел на нее в изумлении. Насчет мяса, в общем-то, она была права, но он сейчас был совершенно не способен думать о каком-то мясе.
Избрану, если честно, мясо тоже волновало в последнюю очередь. Больше всего ее заботило то, чтобы не дать Зимобору начать всем распоряжаться. Тот, кто сейчас поставит себя главным, потом уже не выпустит узды из рук, а тот, кто склонится, - не разогнется уже никогда.
- Так что же - воевода будет нашему отцу курган возводить, а мы по лесам гулять? - сказал Зимобор, надеясь вразумить брата и сестру.
- Там наша мать, - в свою очередь напомнила Избрана, и это прозвучало несколько угрожающе. Они с Буяром располагали в лице княгини могучим союзником, а у Зимобора со стороны матери не было ни единого человека родни.
- Вашей матери и в храме хватает дел. Город без хозяина стоит.
- А ты в хозяева метишь? - с вызовом бросил Буяр.
- Вяз червленый... - начал Зимобор, но постарался взять себя в руки. Им только и не хватало сейчас начать пререкаться. - Вы что оба, белены тут поели?
- А ты чего за всех решаешь? - так же вызывающе продолжал Буяр и шагнул ближе к Зимобору. - Князь слово молвит, а мы, значит, все молчи! Не слишком ли торопишься?
- Я тороплюсь? - Зимобор сначала его не понял. - Ах, вот ты про что! Отец еще не погребен, а ты уже престол делить начал? Ну, братец! Знал я, что ты болван, но что настолько!
- Это я болван? Да ты, смердий сын...
- Замолчи! - резко крикнула на младшего брата Избрана. Как раз вовремя - Зимобор уже прикидывал, не дать ли ему немедленно в челюсть, чтобы немного полежал спокойно и вспомнил, что старших надо уважать.
Буяр умолк - Избрану он немного побаивался. А она стояла выпрямившись и сжав руки, только ноздри красивого тонкого носа слегка подрагивали. Буяр слишком глуп и прямолинеен - вовсе незачем ссориться со старшим братом так быстро и открыто. Зимобор перевел взгляд с сестры на брата. Прежний мир разбился в мелкие черепки, и он не знал, как дальше быть. Им и раньше случалось ссориться, но никогда раньше у него не было ощущения такого непримиримого противостояния. Умер их общий отец - и все трое стали чужими друг другу. Раньше им было нечего делить - а теперь между ними встал смоленский престол, и эта могучая преграда прочно заслонила их родственную привязанность.
Не найдя что сказать, Зимобор махнул рукой и вышел. Он с дружиной должен ехать, а эти двое, если не хотят, могут оставаться. Но он знал, что они не останутся и не позволят ему одному вернуться в город, где больше нет князя.
- Надо же... - вздохнул Русак, слушая, как в сенях раздаются торопливые шаги Зимобора. - Только-только народ раздышал... Думали, теперь бы жить да радоваться... А вот поди ж ты...
- Все голодуха эта проклятая! - вздохнула старая нянька Избраны, сопровождавшая княжну. - Все она...
Два последних года выдались очень тяжелыми: хлеба едва хватало до середины зимы, дальше спасали только дичь и рыба. Сколько-то зерна удавалось купить на юге, но тяжело приходилось всем. Весной стало легче - теперь помогали прокормиться дикие травы. Даже княжеские дети узнали вкус печеных корневищ камыша и рогоза, похлебок из сныти, подорожника, борщевика, спорыша и других трав, хлеба из болотного белокрыльника. Из ила лесных озер вилами вытаскивали его толстые корневища, промывали, сушили на солнце или на печках, мололи, несколько раз заливали муку горячей водой, чтобы удалить горечь. Мучнистые корни белокрыльника, желтой кубышки, белой кувшинки заменили рожь и пшеницу. В горшках кипели стебли, листья, корни - клевер и щавель, лук и козлобородник, крапива и лебеда, лопух и папоротник, скрипун-трава и трава-дедовник, хвощ, ряска, пастушья сумка и звездчатка-мокрица, молодые побеги ракиты и сосны, - оказалось, что есть можно все. Как говорится, не то беда, когда во ржи лебеда, а то две беды, когда ни ржи, ни лебеды.
И вот когда зима, наконец, осталась позади и все живое воспрянуло навстречу жизни, эту новую жизнь роду смоленских князей придется начать с похорон...

***

Весь день занимались разделкой добычи и засолкой мяса - бросить еду сейчас было бы недопустимо, даже если бы провалился в бездну весь Смоленск, - и выехали из Полоха под вечер. Плыли вниз по Днепру, свежий ветер позволял поставить паруса, помогая мощному течению, и ладьи неслись, как белые лебеди по небу. Только никто этой быстроте не радовался. С одной стороны, всем хотелось оказаться поскорее в стольном городе, а с другой - страшно было увидеть его осиротевшим, и к концу пути никто особо не стремился. Грести пока не требовалось, усталые кмети спали сидя, привалившись один к другому.
Зимобор тоже устал, но заснуть не мог, хоть Чудила и предлагал ему местечко у кормы, где даже можно было прилечь. Он только смотрел, как проплывают мимо черные берега, неразличимые леса, как блестит вода под луной, словно дорога, вымощенная чистым серебром.
В свершившееся несчастье не верилось. Зимобор ловил себя на ощущении, что не хочет окончания этого пути, не хочет видеть дом, в котором больше нет отца. Он привык разъезжать по городам и погостам, когда один, с ближней дружиной, когда с Буяром или кем-то из бояр, и всегда с удовольствием возвращался домой, зная, что отец с нетерпением ждет их, что у него готовы и еда, и баня, - поневоле домоседствуя, князь Велебор держал в руках все обширное хозяйство и знал его лучше женщин. Его добродушие и заботливость придавали дому уют, который делает родовой очаг священным, объединяя и ныне живущие поколения, и ушедшие, и еще не родившиеся, как единый для всех остров в потоке времен. А теперь сам князь Велебор из живых перешел в «предки».
Без него это будет совсем другой дом, не тот, где князь любил вечерами запросто посидеть на крылечке, ожидая возвращения детей и вырезая очередной посох - князь раздавал посохи собственной работы всем смоленским старикам, но и дома по углам вечно стояло несколько незаконченных. Посохи остались, а хозяина их нет, и никто их уже не доделает... Князь Велебор не сидит на крыльце - он лежит в опочивальне, неподвижный и безгласный, и никогда он никого не встретит, и даже их, своих любимых детей, не увидит, когда они придут попрощаться...
В глазах защипало, горло сдавила судорога. Осознание потери входило в сердце, как острый нож, от душевной боли перехватывало дыхание, и не верилось, что от этой боли нет лекарства, как нет больше отца. Тот терем, где князь Велебор сидит на крылечке, теперь вознесся в Правь, и там он будет стоять вечно, не ветшая, и солнце над ним никогда не зайдет...
Утром пристали передохнуть на опушке дубравы, поднимавшейся по склону пологой горы. Для княжны Избраны раскинули в тени орешника толстый пестрый ковер; она сидела с невозмутимым и отсутствующим видом, а мысли ее были где-то далеко.
Вот уже почти сто лет прошло с тех пор, как племенем днепровских кривичей-смолинцев правили князья из рода Твердичей. С тех давних пор, когда древний прародитель, которого называли Кривом, привел сюда свое племя, смолинцы на общенародном вече выбирали себе князей для мирной жизни и воевод - для военного времени. Князь Тверд был избран еще в те времена, когда смолинцы только пришли на берега Днепра. После него племенем правили князья из других родов, но прадед Велебора, тоже Велебор, сумел передать власть своему сыну Радогосту, а тот своему. Как требует обычай, вече выбирало нового князя после смерти прежнего, но в последних трех поколениях выбор делался между детьми умершего, то есть потомками Тверда.
Теперь выбирать предстояло из двоих - наследником мог стать или Зимобор, или Буяр. И выбор смолинцам предстоял нелегкий: Зимобор был старше, но род Буяра по матери был гораздо знатнее. Старшинство и знатность соединяла в себе Избрана - но она женщина!
А ведь родись Избрана мужчиной, лучшего князя нельзя было бы и выдумать. Девушка была умна, честолюбива, решительна, отважна и тверда духом. В шестнадцать лет княжну выдали замуж за одного из вятичских князей - князь Велебор пытался проложить с помощью этого союза пути на Юлгу, к богатейшим рынкам восточных стран. Но всего через год муж Избраны погиб в борьбе с соплеменниками, а юная вдова предпочла вернуться к собственным родичам. Как она уезжала с берегов Оки, охваченных войной, - это была отдельная песня...
Через семь лет юная вдова, как позволяет обычай, снова уравнялась в правах с девицами: с облегчением сбросив ненавистный темный платок, она, как прежде, блистала на девичьих гуляньях своей роскошной косой. В руку толщиной и длиной почти до колен, «как у вилы», светлая, почти как серебро, она лишь чуть-чуть отливала мягким золотистым блеском. Избрана поражала всех гостей, и даже за морем, благодаря болтливости купцов, шла слава о ее красоте, уме, истинно княжеском достоинстве. К ней не однажды сватались, двое князей из низовий Днепра нарочно для этого приезжали в Смоленск, но выходить замуж снова Избрана не хотела. Никто не знал, чего она дожидается, и бытовало мнение, что княжна собирается со временем сменить мать в храме Макоши и стать верховной жрицей племени - это и предписывалось обычаем для женщин ее происхождения.
И только теперь, видя на лице сестры отражение каких-то новых и весьма глубоких мыслей, Зимобор понял, что она мечтает о власти отнюдь не только над храмом. И поразился собственной слепоте и глупости.
- Мира теперь не ждите! - уверенно пророчил Секач, загребая ложкой из котла куски вареной рыбы. - Княгиня-то верно говорит: многие ее детей на княжении увидеть хотят! Княгиня-то Дубравка старого еще корня, от самого князя Белояра род ведет! Вот сами увидите, что вече закричит! Предложи им сейчас кого другого - смуты не миновать!
Воспитатель младшего княжича и впрямь был похож на старого кабана-секача: мощный, с выпирающими на груди и плечах мускулами, с маленькими глазками под низким лбом, и даже в выражении его лица было что-то дикое и свирепое. На груди он носил ожерелье из кабаньих клыков, зимой и летом не расставался с накидкой из кабаньей шкуры, и говорили, что он знает некие древние таинства, позволяющие удачливому охотнику забрать себе всю силу убитого зверя, благодаря чему Секач был незаменим в таких делах, где нужны сила, ярость и напор. Правда, говорили, что и умом он недалеко ушел от лесного кабана. Но Зимобор понимал, что если дело дойдет до прямого столкновения, то Секач будет опасен, как разъяренный вепрь.
- Вече еще не созывали, а ты уже кричишь! - с неудовольствием отвечал Секачу Достоян, один из десятников Зимоборовой ближней дружины. - Сам ты и есть первый смутьян! Будто мы не знаем, что ты хочешь теперь Буяра на княжение посадить и при нем воеводой стать! Кабы была на то воля богов, то княгиня Дубравка первым бы сына родила. А теперь Зимобор - старший, ему все и отойдет. И ты эти разговоры не заводи, не смущай дружину.
- А ты мне не указывай! - грубо отозвался Секач. - Я здесь тоже не холоп, свой голос имею. Кого хочу, того и закричу. А там увидим, что народ скажет!
- Сперва послушай, что дружина скажет! Законы разбирать - это тебе не волков за задние ноги да об деревья головой бить! Не твоего ума дело!
Зимобор не оборачивался к спорящим и делал вид, что не слышит их, хотя сидел совсем недалеко. Он понимал, что здесь требуется особая осторожность и каждый шаг, даже каждое слово необходимо выбирать и взвешивать. Секач, понятное дело, встанет на сторону Буяра. При таком князе у него не будет соперников - Секач сделается новым воеводой и, имея князя, приученного во всем его слушаться, будет безраздельно править днепровскими кривичами. А у него есть взрослый сын Красовит. Несомненно, Секач употребит все свое влияние, чтобы оттеснить род Твердичей от смоленского престола. И позволить ему это будет просто предательством по отношению к предкам, которые положили столько сил, чтобы укрепить права своих потомков на власть!
- Вот еще дождемся: как узнает Столпомир полотеский, что у нас старый князь умер, а нового нету, - вот и ждите гостей незваных! - говорили в дружине.
- А что, мир-то у него был с князем Велебором, а теперь его нету, а с новым князем у Столпомира никаких договоров нету! Так всегда бывает - как старые князья перемрут, так новые заново воевать начинают!
- Да разве мы воевать собираемся? - пытался осадить говорунов Судимир, другой Зимоборов десятник. - Не у них в Полотеске ведь князь меняется, а у нас! А мы разве воевать с полочанами хотим, а, Зимобор?
- А это еще посмотреть, кто князем будет! - крикнул Буяр еще прежде, чем Зимобор успел покачать головой. Младшего княжича оскорбило, что десятник обратился прямо к Зимобору, как будто он уже был провозглашен новым князем днепровских кривичей.
- Мы не хотим - они захотят, - с неудовольствием ответил Зимобор. Ему было неприятно сейчас думать о таких вещах, но что толку закрывать глаза на правду? - Как в последнем полотеском походе - когда у них старый князь умер, наши воевать начали, так у нас теперь князь умер - они воевать начнут.
- А вот бы нам их не дожидаться, самим первыми напасть, отхватить у них все волоки и Радегощ! Раз старого князя нету, а у нового с ними договора нету! - заметил Ранослав, сын Велеборова сотника, и подмигнул Зимобору. Он был знатного рода, неоднократно дававшего Смоленску воевод, и хорошо знал по опыту своей семьи, о чем говорит. - Старый-то князь ой хорошо тогда полочан приложил мордами в лужу, мне отец рассказывал! И дядька мой, Будислав Гориярич, чуть в самый Полотеск тогда со своей дружиной не ворвался, князь Столпомир едва-едва из-за моря успел войско привести! А не успел бы - теперь бы под нашей рукой все кривичи были!
- И хорошо, что ты, Зимобор, на их княжне тогда не женился! - подхватил Бровка.
- И были бы у нас все кривичские земли вместе, как Кривом завещано!
При этих словах все лица оживились. Объединение всех трех кривичских племен под единой рукой было мечтой, наверное, всех до единого кривичских князей. Всякий, кто чувствовал себя в силе, пытался это сделать, и каждый при этом считал, что выполняет священный завет предков. Основательницами каждого из трех ветвей племени кривичей - изборских, живших у Чудского озера, днепровских и полоцких - называли трех Кривовых дочерей: Прераду, Войдану и Светлину. Дело объединения древних Кривовых земель оборачивалось долгими войнами, кровопролитиями, слезами и разорением; измученные и ослабленные войной князья собирались в святилищах, перед ликами Перуна, Велеса и Макоши заключали мир, отдавали друг другу дочерей в жены, клялись, что «каждый да владеет землей своей отныне и вечно», - и через несколько десятилетий, когда подрастало новое поколение князей и воинов, все начиналось сначала.
Тряхнув головой, Зимобор огляделся и вдруг изумился тому, что в мире ничего не изменилось. Так же бурлила свежая, еще не до конца распустившаяся зелень весны, дышал свежестью месяц ладич, по склонам пологих холмов в изобилии пестрели цветы. Улыбалось яркое небо, словно обещая вот-вот пролить на все живое потоки немыслимого счастья, мелкая прозрачная волна катилась по золотистому песку, ветер задувал ему волосы в лицо - а Зимобору все эти простые вещи казались неестественными. Отца больше нет, а он, Избрана, Буяр, все прочие по-прежнему живы, строят замыслы на будущее, спорят. Они как будто совсем забыли, какая беда погнала их домой раньше срока, хотя только об этой беде, по сути, и говорят.
Подойдя, Зимобор присел на край ковра возле Избраны. Она бросила на него короткий взгляд, но ничего не сказала. Зимобор сорвал травинку, пожевал ее и негромко заметил:
- Сестра, уняла бы ты вашего кабана. И отцу обидно, и нам мало чести. Вся дружина перессорится - чего хорошего?
- Как я буду его унимать - он ведь, кроме отца, никогда никого не слушал.
- То-то и плохо. Сама подумай, ты же умница. - Он придвинулся к сестре и зашептал: - Если Секача слишком близко к престолу подпустить, он, пожалуй, Буяра-то спихнет и сам залезет. Хочешь, чтобы Красовит княжий посох принял?
Избрана только фыркнула и бросила на Зимобора насмешливый взгляд:
- Ой, не знала я, что ты так боязлив, братец мой милый! Наверное, и по ночам под одеяло с головой прячешься? Куда Секачу с его кабаньим рылом на престол? Насмешил бы ты меня, кабы смеяться было можно. Сам же слышал - он князем Буяра хочет!
- Буяра он хочет, потому что не хочет в князья меня! А потом чего он захочет - ты знаешь?
- А что потом будет, потом и увидим! А сейчас он правду говорит! И все вече то же самое скажет. Кто твоя мать была? Все же знают, что твой дед был простой смерд, а уже когда тебя на коня посадили, его ради этого родства в старосты выбрали. Ты не на меня обижайся, ты на отца обижайся теперь, что он тебе матери познатнее не дал! - быстро добавила Избрана, видя, как дрогнуло лицо Зимобора.
- Князем буду я, а не мой дед! - резко ответил он и отбросил травинку. - Я - старший сын, и отец меня признавал своим наследником. Хотите спорить - не со мной будете спорить, а с ним! Готова, красавица? И о чем спорить? Что Буяр - дурак упрямый, каждая собака знает. А ты и не знаешь? Хочешь над собой такого князя иметь?
Избрана сжала губы, слушая, но теперь опять улыбнулась, немного загадочно, будто знала что-то такое, чего он не знал.
- Зачем же сразу - Буяра? - многозначительно произнесла она, когда Зимобор умолк.
- А кого же еще? Двое нас.
- Двое? - Избрана выразительно подняла свои тонкие брови.
- Да ну! - изумился Зимобор, сообразив, на что она намекает. - Ты? Да ну, брось! Тебе головку солнцем не напекло? А с березы не падала?
- А чем я хуже вас? - вызывающе спросила Избрана. - Я старше тебя и знатнее его. Ну что?
- Да не было же такого никогда! Со времен Тверда не правили кривичами женщины. И до Тверда тоже не правили. Мы постоянно воюем. Варяги, вятичи, радимичи, да мало ли каких еще леших дурным ветром принесет? Вон, хазары одни чего стоят! Да с какой стати сажать на престол молодую женщину, когда есть двое мужчин? Да нас везде засмеют!
- Все кривичские племена произошли от женщин, - ответила Избрана. - Не правили женщины, братец, так будут править. С давних времен так было: князь - на мирное время, а на военное - воевода.
- Да сам Тверд за что в князья был выбран? Забыла?
- Теперь не те времена, чтобы из железных застежек себе булаву ковать и со Змеем один на один биться! Ты хорошо воевать умеешь - вот и будешь при мне воеводой. Хочешь? А когда нет войны, я не хуже тебя справлюсь. Даже и лучше, может быть.
- Намекаешь, что я глупее тебя? - выговорил ошарашенный Зимобор. У него никак не укладывалось в голове, что женщина может хотя бы хотеть стать князем. Это примерно все равно что... хотеть стать из женщины мужчиной!
Он посмотрел в твердые, решительные, совсем сейчас не женские глаза сестры и вдруг подумал: а ведь и правда, глупее! Был бы он умный, так давным-давно бы понял, почему она не выходит замуж, зачем сидит в Смоленске, чего дожидается. Был бы умный, давным-давно оценил бы ее как противника и постарался избавиться. А ему, как ребенку, отец казался вечным, и даже в голову не приходил вопрос: а что будет после его смерти? Князь Велебор был разумным человеком - если бы Зимобор постарался открыть ему глаза на ту опасность будущих раздоров, которыми чревато пребывание Избраны в Смоленске, отец употребил бы родительскую власть и выдал ее замуж вторично - подальше отсюда! Была бы она сейчас женой Избыгнева черниговского или Добромира киевского, то через месяц только и узнала бы, что в Смоленске сменился князь. А теперь поздно.
В трех шагах позади Избраны прямо на земле сидело еще одно доказательство ее предусмотрительности - варяг Хедин, замкнутый мужчина лет сорока пяти. Семь лет назад Избрана привезла его с собой. Ходили слухи, будто свои же варяжские купцы на Оке хотели повесить его за какие-то неизвестные провинности, но Избрана выкупила его, и с тех пор он охранял ее, как пес, - днем ходил за ней, не отдаляясь более чем на три шага, а ночью спал за порогом ее горницы в сенях. За несколько лет он собрал себе хорошую дружину - небольшую, десятка на полтора человек, но все в ней были отличные воины, выученные и в самом расцвете сил, преданные своему вождю и княжне.
У Зимобора тоже была своя дружина, но он не был готов к мысли, что воевать придется с кровными родичами. Он быстро поднялся с ковра, шагнул в сторону и исчез за ветвями орешника. Ему хотелось побыть одному.
Избрана прислушивалась, но не услышала его шагов - ни сучок не хрустнул под ногой, ни ветка не хлестнула по плечу. Он исчез бесшумно, как истинный воин, и это неприятно поразило ее: не думая об этом, брат все же показал превосходство своего, мужского, воспитания над ее - женским. Но она тут же вспомнила собственный довод: в нынешние времена князю не так уж и нужно лично водить дружину в каждую битву. Змеев двенадцатиглавых что-то давно никто не видел, и враги у кривичей совсем другие - хазарский малик Обадия, например, с деньгами иудейских купцов захвативший власть в Итиле и заключивший под стражу кагана. Что он будет делать дальше? Куда пойдет за данью, чтобы содержать тысячи наемной конницы? Воевать с ним лично смоленскому князю не обязательно - ведь и сам Обадия не покинет дворца, а в бой пойдут наемные воины-степняки. Чтобы уцелеть, князю гораздо полезнее думать головой, чем весь день прыгать по двору с мечом и топором.

1 Следующая страница


Золотой сокол 2

Она умна и решительна, ее сила именно в этом. А ей не простят, если она проявит слабость. Не простит мать, не простят Хедин и его варяги. Она должна стать госпожой над ними всеми, потому что слишком много охотников быть господами над ней.
А Зимобор уходил все дальше в глубь леса, пока не споткнулся об упавший ствол, прикрытый зелеными хвостами пышных папоротников. Тогда он сел, оперся локтями о колени и задумался. Вспомнилось, как в детстве, еще находясь под присмотром нянюшек, они с Избраной, бывало, делили какую-нибудь игрушку, тянули ее каждый к себе и кричали: мое, нет, мое! Доходило даже до драки. Избрана и в детстве была сильной, решительной и упрямой. Плакала она, только если ну никак не могла добиться своего. И сейчас еще у Зимобора на подбородке белел тонкий, но заметный шрам, вынесенный из этих детских стычек с сестрой. Как именно это случилось, ни он, ни она не помнили, да Зимобор и не распространялся об этом - пусть принимают за след боевой раны. А ведь сейчас они делят не игрушку - власть, а это судьба каждого из них и судьба всего племени в целом. Не верилось, что все так всерьез. Но вместо злости и досады на Избрану, вдруг из сестры ставшую злейшим врагом, Зимобор ощущал только злобу и досаду на судьбу, которой почему-то захотелось столкнуть их лбами. Почему смерть общего отца непоправимо разделяет их, вместо того чтобы крепче связать продолжателей его рода? Весь мир, в котором это происходило, казался неправильным, словно длинный дурной сон. Как будто он зашел по ошибке в чужой мир, как в чужой дом, и теперь мучительно ищет дверь наружу. Где его прежний мир, правильный, и как в него попасть?

***

Когда княжеские дети высаживались из ладей, смоляне собрались к пристани, но стояли молча, только кое-где причитали женщины. Осиротевший город с надеждой смотрел на тех, кто отныне будет его защитой... но кто именно? Люди неуверенно переводили взгляды с одного из детей Велебора на другого, словно искали того, за кем им теперь следовать и на кого надеяться. Основная тяжесть внимания и поклонения еще не определилась, она была как вода, катающаяся по ровному железному листу и не знающая, в какой угол течь. Пред смолянами были двое мужчин-воинов и одна женщина, приносившая в храме жертвы Макоши и говорившая от имени богини. На Избрану тоже смотрели с ожиданием, и она выше поднимала голову. Не так-то беспочвенны ее притязания, как некоторым кажется.
В княжьих палатах они еще из нижних сеней услышали, как наверху причитает протяжный женский голос. Идти туда не хотелось, как лезть в холодную воду, но - надо. Три дня после смерти душа еще витает возле тела, поэтому само тело до сих пор оставалось в той же горнице, где князь Велебор умер. Обмытое и обряженное в лучшие одежды, оно лежало на меховых покрывалах, и стиснутые мертвые руки были украшены серебряными браслетами и перстнями. Но само это тело было уже не более чем одеждой, которую душа сбросила и теперь смотрит на нее извне, как любой, сняв платье, стал бы на него смотреть со стороны...
На открытом окошке висело вышитое полотенце, одним концом наружу, а на лавке возле окна был положен хлеб и стояли две чаши: в одной была сыта, то есть мед, разведенный водой, а в другой просто чистая вода - душе умыться. Здесь же сидели несколько женщин во главе с княгиней Дубравкой. Нельзя сказать, чтобы при жизни княгиня с мужем очень ладили, недаром же она в последние годы гораздо больше времени проводила в святилище Макоши, верховной жрицей которой, по обычаю, бывает старшая женщина княжеской семьи. Но сейчас княгиня хорошо понимала, в чем ее долг. Ее красивое, еще не старое лицо было все в слезах, глаза опухли, и голос, когда она шепотом поздоровалась с детьми, оказался сорванным от плача и крика.
Войдя, Избрана вскрикнула, бросилась к лежанке, упала на колени и запричитала. Зимобор постоял немного и вышел.
Он вернулся поздним вечером, когда княгиня с дочерью ушли. Наступала последняя ночь, которую покойный проведет под родным кровом. Горела лучина, почти ничего не освещая. На трех лавках сидели три старухи, по обычаю обязанные «сторожить душу», и пели заунывными тонкими голосами:

Прилети ко мне сизым голубем,
Сизым голубем, ясным соколом,
Ясным соколом, белым лебедем...

Увидев Зимобора, они не прервали пения, и он тихо сел на край лавки возле двери. Подходить к телу ближе не хотелось, и он просто сидел, пытаясь уловить присутствие того, кого в этом теле больше не было.
Отец был в его памяти как живой, и новая встреча казалось такой близкой, что мысли о ней почти излечивали его тоску. Вспоминалась мать, которая теперь соединится с отцом среди цветов Сварожьего сада, и там-то им не будет отравлять жизнь упорная ревность княгини Дубравки. Зимобор даже чуть улыбнулся в полутьме: его родители ушли туда, где княгиня их не достанет. И надо думать, еще довольно долго.
Зато там с ними будет дед по матери, староста Кореня. Дед был всегда весел, часто смеялся, на внука княжича глядел с почтением и восхищением, даже с благодарностью, понимая, что почетным положением обязан ему, вернее, его существованию. Корени тоже давно нет, но Зимобор видел его так редко - не чаще раза в год, - что потери почти не ощутил. К тому, что нет больше матери, он привыкал года три-четыре. И в то, что и отец его покинул, он не мог поверить даже сейчас, видя перед собой тело.
Три старухи пели, прославляя душу умершего в его нынешней новой жизни:

Конь тебе теперь - туча черная,
Меч тебе теперь - злата молния.
Ты копьем пробьешь сизо облако,
Зелены луга сбрызнешь дождичком,
Вечером пошлешь темну ноченьку,
Утром приведешь зорьку ясную...

Да, у князя Велебора теперь другие дела и заботы. А ведь даже ему не приходилось править такой разоренной землей! Зимобор ужаснулся, впервые отчетливо представив, какая тяжесть дел и забот теперь достанется наследнику. За две голодные зимы население сократилось, а оставшееся обнищало, многие поля заброшены, скотины осталось мало, домашней птицы вообще почти никакой - всю съели, пока сама не передохла с голоду! Еще не год и не два кривичам придется перебиваться дичью и рыбой, пока удастся поправить хозяйство. От голода и безысходности многие роды, разорившись и поуменьшившись в числе, подались в разбой на реках - разбойничьи ватаги надо вылавливать, обеспечивать безопасность торговых путей, а для этого опять нужны дружина, оружие, ладьи, кони. А на какие средства, откуда все это брать, если с разоренного населения большой дани не возьмешь?
А старухи тем временем распевали по очереди - видно, начали уставать, - как отец просится у Рода, чтобы отпустил его посмотреть на оставленных детей:

Ты пусти меня тучей по небу,
Я к земле сойду частым дождичком,
Заглянул в окно ясным солнышком,
Погляжу своих милых детушек,
Хорошо ли живут, не печалятся ль?

Уголек с лучины упал в лохань с водой, зашипел, маленькое крылышко пламени взмахнуло в последний раз и свернулось. Очнувшись от своих мыслей, Зимобор заметил, что старухи уже какое-то время не поют, а спят сидя - две посапывают, одна похрапывает. Прямо в окошко смотрели три яркие звезды - Три Вещие Вилы, поставленные освещать дорогу в Ирий и провожать освободившиеся души. Белое полотенце, перекинутое за окно, казалось дорогой, озаренной звездным светом.
Полночь.
Но не успел Зимобор осознать, что ему пора уходить отсюда, как из окошка повеяло легким, но ощутимым свежим ветерком. И Зимобор остался на месте: его коснулось нечто, сковавшее смертного и лишившее воли. С ветерком в горницу влетел прохладный, но сладкий и манящий запах звезд. Что-то спускалось в горницу из неведомых и недоступных высот, тем самым, поднимая ее из земного мира в надземный.
Что-то шло по белой дороге через окно, мелькнула одна тень, вторая, третья. Они были слиты, как части единого целого, но каждая несла что-то свое, что делало все три такими нужными друг другу.
...Пискнул новорожденный младенец, но сразу затих; прозвенел весенней капелью отголосок девичьего смеха, и вспомнились белые стволы берез, свежий вкус березового сока, прохладная зеленая тень коснулась щеки...
...Доносился голос зрелой женщины - слов было не разобрать, но звучал он бодро и утешающе, словно советуя, как одолеть небольшую житейскую беду; веяло запахом горячего хлеба, дышала паром каша в горшке, снятая с печи, и даже вроде громыхнул ухват...
...Кашлянула старуха, осипшим голосом приговаривала она что-то ритмичное и бессмысленное, как детские потешки, которыми успокаивают младенцев, еще не понимающих речи; веяло запахом свежевскопанной земли, влажным духом палой листвы, несло дымом зимней печи, духотой натопленной избушки, а старуха все бормотала что-то неразборчивое, то ли сказку, то ли воспоминание, а звонкий детский голос вроде бы перебил ее каким-то вопросом, но робко затих...
Все это вспыхнуло в один миг, навалилось и погасло, ушло вдаль и растаяло в темноте. Но горница стала иным местом, сам воздух изменился. Рядом ощущалось присутствие кого-то другого, более сильного, чем три спящие причитальщицы. Зимобор оцепенел: его мысли и чувства умерли, тело не ощущало само себя, он весь был словно обнаженная душа, лицом к лицу с тремя иными существами, которые видят только душу и только с ней говорят, хочешь ты того или нет. И нет такого щита и покрова, которыми можно закрыться от их всепроникающих взоров. Его переполнял ужас перед своей беспомощностью, жуть перед потусторонним, прихода которого он здесь так неосторожно дождался, - и вместе с тем благоговение и восторг перед силой, вершащей судьбы. Они были словно три черные двери в темноте, каждую окружало чуть заметное пламенное сияние, и было ясно, что внутри этого очерка - не пустота, а такая наполненность, что ее невозможно охватить глазом. Он был перед ней ничто, его могло раздавить одно присутствие этой силы - но не давило, потому что любой человек так или иначе живет рядом с ней, внутри нее и ее же носит в себе от рождения до смерти.
Три тени сошлись вместе у ложа мертвого князя. Была третья и последняя ночь - ночь окончательного исхода души. Три тени пели, без голоса и без слов, их песня была в чем-то схожа с унылыми песнопениями старух причитальщиц, но настолько же выше и прекраснее их, насколько созвездие Вещих Вил выше трех сизых светлячков.
...Долго пряли нить Небесные Пряхи, но и ей пришел конец... Старуха тянула нить, Мать мотала на веретено, но настал срок, взяла Дева железные ножницы, отрезала золотую нить, освободила душу от тела... Теперь смотана пряжа, натянуты нити на ткацкий стан, снует проворный челнок - ткут Вещие Вилы рубаху для души, ибо прежняя одежда лежит недвижна и безгласна и не может более служить ей... Омоют Вещие Вилы рубашку в колодце Макоши, развесят на солнечном луче, выбелят белыми облаками. И пойдет душа в чистой одежде по радужному мосту, что ведет в Ирий, там увидит дедов и бабок, там увидит лицо Вечного Отца, сияющее ярче солнца...
Из черных пятен постепенно выступали три женские фигуры в черных одеждах, под широкими покрывалами, на которых играли звездные искры. Первая - сгорбленная старуха - бойко двигала челноком, вторая - рослая, крепкая, как женщина в расцвете сил, - сматывала готовую ткань, а третья - стройная и гибкая, как звонкая молодая березка, - стояла с железными ножницами в руках, чтобы раскроить ткань, сотканную из нити жизни. Ножницы блестели так остро и больно, что хотелось зажмуриться, но Зимобор не знал, открыты ли у него вообще глаза или закрыты, - ранящий блеск притягивал, и не смотреть на него было нельзя.
Ножницы щелкали, три Вещие Вилы склонились головами над работой, сшивая рубашку. И, наблюдая за этим, Зимобор, наконец, осознал, что с отцом у него нет отныне ничего общего. Отец теперь во власти вил, и к потомкам он сойдет теперь разве что частым дождичком, как пели старухи. А все, что привязывало его к земной жизни, окончено и отрезано безвозвратно.
Вот Старуха сгорбленной тенью скользнула к окну, ступила на белое полотенце и шагнула прямо туда, в свет своего созвездия. За нею последовала Мать, и луч начал меркнуть. Неслышная песнь затухала, сам воздух делался теплее и плотнее, действительность постепенно обретала привычные очертания. Звездный мир отступал, как вода, оставляя живого человека на берегу обыденности...
Легкая стройная тень Девы проплыла к окну, но задержалась и вдруг обернулась к Зимобору. По его лицу скользнул невидимый, но ощутимый взгляд, повеяло ландышем - запах был свежий, сладкий, прохладный, тревожащий и манящий.
- О чем грустишь, ясный сокол? - прозвучал прямо в ушах нежный шепот, и мягкое дуновение, как бесплотная, но теплая рука, ласково коснулось щеки. - Отец твой хорошо свой век прожил, рубаха его души вышла белая и гладкая, и в Ирии не придется ему стыдиться узлов и пятен. И не чужие его там ждут, а предки и родичи, деды и бабки, пир ему приготовили, и не простой, а свадебный. Невеста его - лебедь белая, краса ненаглядная. Нет там болезни и старости, нет тоски и печали, только юность цветущая и радость несказанная до конца времен. О чем грустишь?
- О себе, - честно ответил Зимобор.
Он не знал, произнес эти слова вслух или скорее подумал, но та сущность, что говорила с ним, читала прямо в душе. Это была сама судьба, общая для всего людского рода, но своя для каждого.
- Отец умер, своего наследника не назвал. Я - мужчина, а сестра старше и родом знатнее, ее мать - верховная жрица, а я же на святилище Макоши дружину не поведу! Не хочу над отцовской могилой с единокровными сестрой и братом воевать, а добром они не уступят.
- Хочешь - я тебя сделаю смоленским князем, - легко пообещала темнота, и парящие звездные искры задорно мигнули. Кроме этого звездного блеска, он не видел ничего, но голос был так звонок и нежен, навевал образ такой красоты и прелести, что захватывало дух и все тяжелые мысли исчезали.
- Раздора в роду не хочу и своей кровной родне вреда не пожелаю, - тихо ответил Зимобор.
Когда тебя спрашивает такой собеседник, надо очень и очень хорошо подумать, прежде чем отвечать.
- Как скажешь, так и будет, - невидимо улыбнулась звездная бездна. - С древних веков обычай ведется: о чем спор зайдет, то поединком делят. Вызови на поединок того, кто не хочет признать тебя. Если вызовется быть тебе соперником младший брат, выходи на бой без тревоги - победа будет твоя. А сестра от поединка откажется - значит, опять твоя победа.
- Нет, она упряма. - Зимобор покачал головой. - Так просто не откажется. Она потребует сиротского права и выставит против меня своего человека, варяга. А это боец крепкий!
- Сиротское право? - Вила усмехнулась. - А ты на это ответишь перед всем народом: «Кривичи, если за вас выйдет сражаться варяг, кто же будет вами править?».
- А если она потребует, чтобы меня закопали по пояс в землю, и выйдет сражаться сама? Она это может!
- А тогда ты скажешь: «Кривичи, у вас много врагов, но ни один из них не позволит закопать себя в землю еще до битвы». Что она ответит на это? И что ответит тебе народ?
Зимобор улыбнулся: Дева Судьбы давала очень умные советы.
- Пока я с тобой, ничего не бойся, - шепнула звездная тьма. - Полюбился ты мне - я все для тебя сделаю, весь белый свет к твоим ногам положу. Полюбишь меня?
Теплое мягкое дуновение снова тронуло лицо, нежно коснулось губ, как поцелуй невидимой тени. На миг вспыхнуло ощущение немыслимого блаженства, разлилось по жилам, наполнило до корней волос и растворилось в крови, растаяло, как кубок драгоценного вина, вдруг вылитый в широкую реку.
Зимобор открыл глаза. Проснулся... А он спал? Сидя на лавке, привалившись спиной к бревенчатой стене? Спали три старухи - одна храпела, две посапывали. Горница снова стала такой, как всегда, на лежанке распростерлось мертвое тело князя, уже окончательно сброшенная одежда души.
Нет, он не спал. Зимобор протер лицо, взъерошил волосы. Небо за окошком побледнело, созвездие Трех Вил погасло. Близилось утро, давно уже бы кричали петухи, если бы в Смоленске сохранился хоть один.
Он не спал. Младшая из трех Вещих Вил, Дева Будущего, говорила с ним. Обещала помощь. Он хорошо помнил ее советы, но не мог сообразить, что же такое она сказала ему на прощание. Что-то такое хорошее, но... тревожное. Что-то слишком невероятное, чтобы быть правдой.
Но где-то в глубинах сохранились последние отголоски, воспоминания о мгновенном блаженстве, которое подарило ему ее прикосновение. Это было на самом деле, такого не выдумаешь.
Храпящая старуха вздрогнула, обвалилась с лавки на пол, завозилась - проснулась. Зимобор неслышно встал и скользнул за дверь, благо ее смазали, чтобы не скрипела. Никому не надо знать, что он провел возле тела последнюю земную ночь души. То, что с ним случилось, принадлежит только ему.

***

В последующие дни княжий двор был полон гостей: понаехали старейшины со всех подвластных земель, и княгиня принимала их весьма радушно и с почетом. Собрать, как в былые времена, всех взрослых свободных мужчин племени было уже невозможно, и прибывали только старейшины, которые будут говорить от имени своих родов - с верхнего течения Днепра, с Вопи и Вотри, с верховий Сожи (там жило немало радимических родов, плативших дань смоленскому князю), с Каспли и Осьмы. С Торопы приехали новый староста и его родичи, знавшие Кореню. Из уважения к княжьей родне им достались довольно почетные места в гриднице, но, строго говоря, знатностью они похвастаться не могли.
По вечерам в гриднице, где собиралась вся смоленская и приезжая знать, не утихали споры. Бояре и старейшины хотели что-то решить между собой еще до веча, но договориться никак не удавалось.
- Служил я князю Велебору верно, в чем дух его над нами свидетель! - говорил воевода Беривой. - Хочу и дальше роду Велеборову, роду князя Тверда и потомков его, служить. Перун и Макошь князя Велебора благословили добрыми сыновьями, и сыну его старшему Зимобору я в верной службе поклянусь. Кто обычай предков чтит и племени кривичей славы хочет - тот говори как я. Верно говорю, дружина?
- Верно! Верно! Хорош у князя старший сын - лучше нам не надо! - кричали кмети ближней князевой дружины. Они дружили с Зимобором, не раз ходили с ним в походы и были совсем не прочь увидеть именно его своим новым повелителем.
- Дай я скажу! - вышел вперед Секач. - Не одним сыном боги князя нашего благословили. Старшее его дитя - княжна Избрана, и в ней благословение богов. Мать ее княгиня Дубравка род свой ведет от воевод Белояричей, от князя Белояра, сына Вербницы и Стоимира, внука князя Волеслава. В ней две реки княжьей крови священной сливаются воедино. И княжна Избрана, как заря ясная, земле кривичей послана богами. После всех неурожаев нам больше всего милость Макоши нужна, чтобы поля наши родили, скотина плодилась. А чьи мольбы скорее услышит Великая Мать, как не правнучки и служительницы своей? Пусть княжна Избрана будет княгиней - тогда благословят боги нас и землю нашу! А случится война - изберем воеводу, как предками завещано.
Никто не ждал, что грубоватый боярин сможет говорить так красиво и гладко. Подобной речи следовало бы ожидать от волхва, и волхвы, кстати, согласно кивали, слушая боярина. Зимобор заметил напряженное лицо княгини Дубравки и сообразил: истинным творцом этой красивой речи была она, а Секач ее затвердил, как ребенок, чтобы теперь произнести своим громким уверенным голосом.
Но гораздо больше удивляло то, что Секач поддерживает уже не Буяра, своего воспитанника, а Избрану. Правда, удивлялся Зимобор недолго. «Изберем воеводу...» Понятно, кто будет этим воеводой. Похоже, Дубравка и Избрана твердо пообещали Секачу, что эта должность будет его, и поклялись той самой богиней, именем которой он теперь убеждает остальных...
- Да большой милости на княжне не видно! - крикнул Бражко, староста смоленских кузнецов. - Мужа у нее Макошь быстро отняла, детей не послала. А больше замуж она идти не хочет, вон какие князья к ней сватались, а все попусту! Ждет, что ли, когда к ней Белый Всадник явится, сам Перун? Поднялся шум, все заговорили разом.
- Не гневи богов! - возмущенно крикнула княгиня. - Сам Перун будет ей небесной защитой, а на земле защитник найдется!
Тесня друг друга, вперед выбрались несколько старост и волхв. Все заговорили разом, но только мешали друг другу. Княгиня злилась, но не могла их прервать. Кмети и даже челядинцы зашумели.
- А ну тихо! Молчи! - кричал Беривой, размахивая могучими кулаками. - Говори один! Не на торжище!
- Княжна Избрана благословение богов, на ней лежащее, явила нам! - выкрикивал волхв Радомысл, которого выпустили-таки вперед. - После славной княгини Летомиры, после Вербницы, дочери Болеслава, не бывало у князей смоленских такой девицы, как княжна Избрана. Разумом она остра, как молния Перунова, помыслом быстра, как вихрь Похвистов, мудрость ее, как море Варяжское, широка, как Велесово подземелье, глубока. Суд она судить может, ибо все законы и обычаи ей ведомы, и справедливостью ее Перун наградил в полной мере. Духом она тверда, как меч булатный, и нет такой беды, какая ее устрашила бы. Разумность, справедливость, доброту и милость дадут нам боги в ней.
- Коли так она хороша, так забирайте ее себе в святилище, нам не жалко! - опять закричал староста Бражко. - Отдадим, да всех ее варягов крутолобых в приданое дадим! А князь должен меч в руке держать, а не веретено!
Опять поднялся шум, в гриднице засмеялись.
- Княгиня Летомира правила Смоленском, пока князь Зареблаг во взрослый разум не вошел, и никакого урона не было земле кривичей! - крикнул Секач.
Он напоминал о том случае, когда новым князем был избран семилетний сын прежнего - правда, его мать, княгиня Летомира, и при жизни мужа пользовалась большим уважением. А ее родной брат был прославленным воеводой, так что, собственно, этим-то двоим вече и вручало судьбу племени. Сам Зареблаг, повзрослев, оказался далеко не таким способным правителем, как его мать, и после него был выбран человек из другого рода. То есть Велебор Старый. Но все же женщина когда-то правила днепровскими кривичами, хоть и от имени сына.
- Так у нас есть княжич в разуме - куда уж лучше! - отвечал ему Беривой, взмахом показывая на Зимобора. - Ждать нечего!
Кругом кипел спор, только сами Избрана и Зимобор молчали. Их черед говорить еще не пришел. Избрана держалась прямо и гордо, только ее тонкие брови сдвинулись, а глаза сверкали острым блеском, как две голубые звезды. А Зимобор думал о той ночи, когда три Вещие Вилы шили рубаху для Велеборовой души. «Хочешь - сделаю тебя смоленским князем», - сказала ему Дева, та самая, во власти которой переменчивое и ненадежное будущее. Сама судьба была на его стороне, и что значили перед ее волей все происки княгини Дубравки, все вопли ее сторонников? Ему дана такая сила, которую не одолеет никто. Страх перед нечеловеческим существом прошел, теперь Зимобор твердо верил, что младшая из Вещих Вил поможет ему.
Но не только надежда на помощь его согревала. Дева не показала ему своего лица, но ее нежный, ласковый голос, чарующий аромат ландыша, само ощущение блаженства от ее присутствия кружили голову даже в воспоминаниях.
- Если княжна Избрана так хороша и богами любима - место ей в святилище, пусть богам служит! - кричал тем временем десятник Достоян. - А на княжьем престоле мужчина нужен! Засмеют нас, кривичей, все земли, если мы при двух взрослых сыновьях княжеских на престол девицу посадим!
- А кто смеяться вздумает, тот вот что понюхает! - Секач выразительно показывал собственный могучий кулак.
- Надо вопрошать богов, кто угоден им на престоле смоленском! - восклицала княгиня Дубравка.
Вопрошать богов... Княжеский посох со смертью Велебора забрали в святилище, и теперь он ждет нового владельца перед идолом Сварога. И волхвы не отдадут его тому, кто не угоден... богам? Или самим волхвам? Ведь читать божественную волю будут они сами.
Крики становились все громче и беспорядочнее, никто уже не слушал других, ожесточение нарастало. Пора было вмешаться, пока дело не дошло до драки.
Зимобор встал и поднял руку.
- Тихо! - рявкнул на расходившуюся толпу воевода. - Дай княжичу сказать!
- Не буду оспаривать достоинства сестры моей Избраны, но и себя в обиду не дам! - сказал Зимобор. Народ умолк, люди тянули шеи и хмурились, стараясь ничего не упустить. - О чем вы спорите, кривичи? Не дочерям своим, но внукам отдал Крив в наследство свою землю. И не девицы, но мужчины из рода князя Тверда наследуют его престол. Я, Зимобор, старший сын князя Велебора, заявляю свое право на престол моих предков. Если кто-то видел мою трусость - пусть сейчас выйдет и скажет. Если кто-то терпел от меня обиду или несправедливость - пусть выйдет и скажет. Именем Перуна я вызову на поединок любого, кто хочет оспорить мое право.
- Вот молодец! - одобрительно воскликнул Беривой. - Это дело! Нечего богов гневить бабьей болтовней.
- Я выставлю человека биться за мое право! - звонко объявила Избрана и тоже вскочила, словно само ее сердце рвалось в битву.
- Что это за человек? - быстро спросил Зимобор.
Избрана поймала его пристальный взгляд и поняла, что он для нее приготовил подвох. Но отступить она не могла и не хотела.
- Вот мой человек! - Без раздумий она показала на Хедина, стоящего чуть позади нее, и варяг расправил плечи в знак своей готовности.
- Кривичи! - Зимобор обернулся к гриднице. - Если за вас будет биться варяг, кто же будет вами править? Хотите, чтобы чужак был вашим воеводой?
По толпе пробежал гул: вручить варягу оружие на священном поединке означало дать ему и в дальнейшем слишком много прав. Лицо Избраны дрогнуло: она поняла, что такая замена и неугодна смолянам, и опасна в будущем для нее самой.
Но ее не зря хвалили за твердость духа: она была готова на все, лишь бы настоять на своем, и первое же препятствие не могло ее остановить. Мать порывалась что-то тайком подсказать ей, но она не слушала.
- Тогда... - так же звонко, со стальной решимостью объявила Избрана, - тогда я сама буду биться с моим братом! Как велит обычай: пусть его зароют в землю по пояс и дадут мне оружие - я своей рукой отстою мое право!
Толпа опять заволновалась: смелость и сообразительность княжны вызывали восхищение.
- Эх, жаль, что двое вас! - задорно крикнул кто-то из смолян. - Ни одного князя - беда, а двое - две беды! Один бы кто из вас был - вот тут бы мы зажили!
- Кривичи! - воскликнул Зимобор, перекрикивая возбужденный шум. - У вас много врагов! И ни один из них не позволит зарыть себя в землю еще до битвы!
Толпа шумела не переставая: теперь посадить на престол девицу казалось немыслимо, и сами разговоры об этом выглядели досужей болтовней. Княгиня Дубравка в ярости сжала кулаки: все ее приготовления оказались напрасны. Даже если бы Зимобора не поддерживал ни один человек, он все равно имеет право отстоять свое наследство поединком. Даже вече едва ли пойдет против воли богов, явленной на божьем суде. А ее дочь не могла даже принять вызов, и древняя слава, на которую они хотели опереться, повернулась против них!
- Да, у нас много врагов! - воскликнула княгиня. Все же не зря эта женщина вела свой род от богов и много лет правила главным святилищем днепровских кривичей. - Но ты, Зимобор Велеборич, можешь ли ты сказать, что у тебя нет врагов?
- О чем ты, матушка? - изумился Зимобор. Что у него имеются враги, видел даже слепой, но едва ли княгиня говорит о себе!
- Скажи-ка, нет ли у тебя врагов на Той Стороне! - внушительно и вместе с тем вкрадчиво намекнула княгиня. - Все знают, даже если кто-то забыл, что княжич Зимобор был обручен, что невеста его умерла, но не дала ему свободу! Он связан с мертвой, связан обручальным кольцом и обетом, и она считает его своим! Все об этом знают! - Дубравка с торжеством обвела взглядом притихшую толпу. - Все знают, что мертвая невеста не позволяет Зимобору найти себе жену. Всякую девушку, что полюбит его, душит и сушит мертвая! Как можете вы, смолинцы, отдать свою судьбу в руки человеку, который связан брачным обетом с мертвой!
- Ну, мать, это ты что-то... не того загнула... - Беривой тоже был ошарашен, но пытался найти возражение. - Если так рассуждать... Это что же тогда - если у кого жена померла или там, скажем, муж... Ты, княгиня, - вдова! И дочь твоя - вдова! - осенило его. - Так что же теперь - и вас по ночам мертвые мужья душить придут? Так, что ли? Чем вы лучше-то, ты мне скажи?
- Мой муж достойно погиб и достойно погребен, он ни разу за семь лет не тревожил моего покоя, а по прошествии семи лет я снова свободна, как девица! - с торжеством объявила Избрана. Ее глаза сияли, она гордилась умом своей матери, который, разумеется, и сама унаследовала. - А что мы знаем о смерти твоей невесты? - Она бросила на Зимобора поистине уничижительный взгляд. - Скажи, ты знаешь, как она умерла?
Зимобор молчал. Он этого не знал. Посланцы полотеского князя просто сообщили о смерти малолетней невесты, безо всяких подробностей, а спросить ему не пришло в голову. Мало ли от чего умирают девочки-подростки? Марена никого не щадит - ни старых, ни малых, ни простых, ни знатных.
- Ты не знаешь! - Избрана правильно истолковала его молчание. - Тебе не сказали правды. Наверняка дочь князя Столпомира умерла дурной смертью! Поэтому ей нет покоя в могиле. И поэтому она не даст покоя тебе! Никогда! Она погубит тебя, а ты навлечешь на землю смолян великие беды! Ты никогда не сможешь жениться, потому что она задушит любую твою избранницу! У тебя не будет детей, и ты не оставишь наследника! Так не лучше ли тебе... не навлекать на нашу землю такой опасности, от которой не можешь защитить?
Понятно... Последний пример ревнивой злобы его мертвой невесты - Стоянку из Полоха - все видели вот только что. А Буяр наверняка нажаловался матушке. А матушка сделала выводы... И попробуй ее опровергни...
- Так, может... это... Ее прогнать как-то можно? - Десятник Моргавка вопросительно посмотрел сначала на княгиню, потом на волхвов. - Невесту-то эту пропащую?
- Может, и можно. - Громан, верховный жрец смоленского Перунова святилища, пожал плечами. - Может, и можно. Только сперва надо выяснить, отчего она умерла, где похоронена, могилу искать, вопрошать Велеса, - он кивнул в сторону Велесовых волхвов, одетых в медвежьи шкуры, - чем она недовольна, жертвы приносить... Еще вызнать, какая жертва ей угодна... А мало ли чего она запросит! Княжеский сын - дорогая добыча, за цыпленка не выкупишь!
А Зимобор снова вспомнил о Вещей Виле, и у него мелькнула надежда. Она - та, кто перерезает нити человеческих жизней. Она, несомненно, знает о его мертвой невесте все, как знает обо всех живших и умерших, сколько их ни было.
- А может быть, это не так трудно, как ты думаешь! - ответил он Громану, уже без прежнего уныния глянув на жреца, а потом на княгиню. - Я узнаю, как она умерла и чего теперь хочет. Это моя невеста, и я сам с ней разберусь. А живые пусть на нее не надеются и за мертвую не прячутся. Что я сказал про поединок - так и будет.
- Так и поединщик тебе будет! - рявкнул Секач и, схватив за плечо, вытолкнул вперед Буяра. Тот опять был порядком пьян: на щеках его полыхал румянец, а душу переполняла отвага.
- Я выйду на суд божий против брата моего Зимобора! - крикнул и сам Буяр. В раздоре старших брата и сестры он мог неожиданно оказаться победителем. - Я тоже - сын князя Велебора и княгини Дубравки, во мне кровь Тверда и Белояра! Если я одолею - я буду смоленским князем!
- Нечего тут разговоры разговаривать! - раздавалось со всех сторон. - Как повелось! Кто одолеет - тот наш князь! Тот богам угоден! А кто проиграет, тот, стало быть, больше не спорь! А драться нам нечего, чтобы всю землю нашу в чужую добычу отдать!
Но выступление нового поединщика Зимобора не смутило. «Если вызовется быть тебе соперником младший брат - выходи на бой без тревоги, победа будет твоя», - обещала ему Та, Которая Знает. Буяра как соперника он не боялся, поскольку был сильнее, опытнее и хладнокровнее. Всю свою жизнь они чуть не каждый день сражались тупым учебным оружием, и ни единого раза Буяр у него еще не выиграл. Только спьяну тот мог об этом забыть, а Зимобор хоть сейчас мог перечислить все те ошибки, которые Буяр наверняка сделает. А значит, если мертвая невеста не вмешается опять, он уже может считать себя новым смоленским князем.

***

Неподалеку от крайних смоленских дворов широко раскинулось так называемое Княжеское поле. Когда-то давным-давно там был погребен князь Тверд, основатель города и старший внук древнего Крива. Его курган и сейчас еще возвышался над всеми, а вокруг за века вытянулись курганы других знатных родов - длинные, способные вместить прах множества умерших. Небольшие родовые насыпи простых смолинцев были разбросаны поодаль. Огромный жальник с годами все рос, и в поминальные дни здесь было оживленно: везде дымили костры, греющие души дедов и бабок, на высоких курганах знати приносились жертвы и пелись поминальные песни, везде слышался говор - живые рассказывали мертвым про оставленную ими жизнь.
Все дни, пока готовилось погребение, старухи со всего города, распустив седые космы и посыпав головы золой, причитали по умершему князю.

Одолеет нас забота неизбывная,
Зашибет тоска-кручина горемычная:
Без тебя, могучий князь-отец,
Не запашутся поля наши широкие,
Не взойдет трава в лугах зелененьких,
Не пойдет к нам рыба в сети, в неводы,
Не пойдет к нам зверь лесной в копье, в стрелу,
Не пойдет и птица в частый перевес...

Вечером последнего дня перед погребением дружина собралась на кургане князя Тверда. Он был хорошо виден на Княжеском поле, потому что был самым высоким и широким. По преданию, сам князь Тверд завещал перед смертью: «Пусть над тем насыплют курган выше моего, кто превзойдет меня славою дел своих». Такого удальца, конечно же, не находилось: древние подвиги тем и священны, что они неповторимы, и превзойти их нельзя, как нельзя достать рукою до неба. Песни о подвигах всех трех внуков Крива - как они взрослели и мужали, как добывали себе оружие, коней и жен, как строили свои города, как расчищали свои земли и как погибли, самой смертью вложив в потомков чувства ужаса и гордости, - пелись отдельно. Тот самый Дивий бор, где дети князя Велебора недавно охотились, тоже видел юношеский подвиг князя Тверда - он изгнал оттуда Змея, жившего в Змеевой горе, и за это смолинцы, терпевшие от чудовища неисчислимые беды, избрали победителя своим князем...
В густеющей прохладной тьме весеннего вечера еще издалека было видно дрожащее пламя. Цепочка огней колебалась примерно на высоте человеческого роста и ограждала довольно большое пространство. При взгляде на эти факелы Зимобора пробирала дрожь. Ребенком, пятнадцать лет назад, он уже видел эту цепочку из огней, горящих как бы на воздухе, как бы сами по себе. Стена из факелов на высоких подставках окружала временную могилу, куда тело помещали перед погребением. Когда-то он видел внутри такой временной могилы своего деда, князя Годомысла. Зимобор и сейчас помнил это зрелище: выдолбленный дубовый ствол, в нем, как птенец в яйце, лежит тяжелое неподвижное тело со страшным, опухшим мертвым лицом под боевым шлемом, с седыми усами, такими знакомыми и совсем чужими... Зрелище было жуткое и неприятное. Невозможно было поверить, что там, за этими огнями, теперь точно так же лежит отец. Вернее, то, что от него осталось. Сброшенная одежда души, которая давно ушла по радужному мосту в белой рубахе, сотканной из нити дней и дел его...
Пронзительный голос плакальщицы взлетел последний раз и умолк: ночью не причитали. Ночью мертвец был опасен: ведь неизвестно, какое порождение мертвого мира пожелает воспользоваться освободившимся телом. Для безопасности и зажигалась цепочка освященных огней, позади нее ставили второй заслон, из воткнутых в землю копий, остриями вверх. Места плакальщиц занимали волхвы, с железными ножами и секирами, с трещотками и билами, которыми они гремели всю ночь, отгоняя Марену и все ее черные порождения.
Красноватое поле вечерней зари на закате все больше одевалось ночной темнотой, отблески багряных лучей таяли - солнце умирало на ночь, отдавая землю во власть тьмы. Священные огни сиротливо трепыхались на ночном ветерке и казались такими жалкими под черными крыльями Марены. Стало холодно, и Зимобор чувствовал себя бесприютным, словно изгой, а не наследник славнейшего из кривичских князей.
Хорошо, что Судимир позаботился о бочонке березовой браги: она и согревала, и прогоняла излишнюю мрачность, помогая в этом тем песням, которые тут сегодня пелись. Воевода Беривой сам, играя на гуслях, густым голосом пел старинные песни о подвигах князя Тверда и его битвах:

Предыдущая страница 2 Следующая страница


3 Елизавета Дворецкая

Выходил тут князь во поле во широкое,
Начал он по полюшку похаживать,
Ухватились за князя три велета:
Он первого велета взял - растоптал,
Второго велета взял - разорвал,
А третьего велета взял он за ноги,
Стал он по полю похаживать,
Начал сильными руками помахивать,
Стал велетов поколачивать:
В одну сторону махнет - станет улица,
В другую махнет - переулочек!

Уже совсем стемнело, на вершине кургана горел костер, и на верхушке каждого из старых курганов тоже был виден огонек. Казалось, сами курганы проснулись и переглядываются между собой, правят своим собственным ночным вечем. Зимобору были хорошо видны все эти огоньки в ночной темноте, и казалось, что это светятся души умерших. Он знал каждого из них - князя Тверда, которого сейчас восхваляет песней Беривой, и следующих смоленских князей - Вышегора, Болеслава и его сына Вербнича - их род тоже пытался, было утвердиться на смоленском престоле навсегда, но прервался. Здесь были князь Блискав, отец будущей княгини Летомиры и ее брата-воеводы, ее муж князь Девясил, князь Зареблаг. Княгиня Летомира, которая четырнадцать лет мудро и благополучно правила кривичами, удостоилась особой чести - ей возвели отдельный курган, и прах ее потомков клали под его насыпь. Секач с Красовитом тоже когда-нибудь туда попадут...
Одним из самых любимых в Смоленске было сказание о том, как княгиня Летомира сама ездила за море сватать своему сыну невесту, хитростью и мудростью отбилась от посягательств на нее саму заморского правителя и привезла Зареблагу невесту, прекрасную, как ясная звезда, от которой родился его сын Громиик. О Зареблаге и Летомире была и другая песня - о том, как взрослеющий княжич, входя в силу, вызывал на кулачный бой целые роды и всех побивал, приходя в такое исступление, что только одной его матери и было под силу его унять, о чем ее слезно просили отцы и матери:

Добрая ты наша княгинюшка,
Прими ты от нас дорогие подарочки,
Самоцветных камней да черных соболей,
А уйми ты дитя твое милое,
Молодого княжича удалого!

Все это было живо, ярко - прошлое никуда не делось, оно существовало здесь и сейчас, наравне с настоящим и будущим, и только легкая невидимая грань скрывала его от невнимательных глаз, но для Зимобора этой грани сейчас не было. Река времен едина, и чуткая душа может жить в любой ее струе. Даже те потомки Тверда, которым не суждено было княжить, - воевода Красногост или воевода Молислав, отец Велебора Старого, - все они были здесь. Они стояли цепью, как воины в строю, вдоль длинной насыпи Твердова кургана, и Зимобор вдруг ощутил, что на темном, пока пустом краю есть место для него. А за ним потянутся сыновья, внуки, обретая свое место в строю поколений... Сердце сильно билось, дух захватывало.
А с неба смотрели на него звездные глаза той, которая обещала ему победу всегда и во всем. Она сказала: «Ты будешь смоленским князем», и Зимобор уже чувствовал себя им. Предки смотрели на него десятками огненных глаз и ждали, что он не опозорит свою кровь, текущую от самого Перуна.
Поднявшись на ноги, Зимобор побрел вниз с кургана в ночную тьму. Ему хотелось побыть одному, послушать землю, вдруг заговорившую с ним в полный голос, и он взмахом руки остановил кметей, по привычке потянувшихся за ним. Коньша и Жилята послушно сели: от браги у них слабели ноги, и в мыслях тоже наступала блаженная расслабленность.
У Зимобора слегка кружилась голова. Самого себя он видел как бы издалека, в общем течении реки веков, и судьбу свою видел как уже свершившуюся. О нем тоже сложат песни, в которых будет все, что нужно князю: его рождение, его взросление, приобретение оружия, борьба за далекую прекрасную невесту...
А может быть... Зимобор стоял у подножия еще одного старого, темного кургана, заросшего травами, и мысленно видел старинное сказание, что часто пелось на свадьбах. Это уже случилось однажды в его роду: молодой смоленский князь Смелобран охотился в лесу, отбился от дружины и увидел в густой чаще круглое озеро, а в нем купались девять прекраснейших девушек. Лебединое оперенье лежало на берегу, и князь тайком утащил пару крыльев. Восемь девушек обернулись лебедями и улетели, а одна осталась... От жены-вилы у князя Смелобрана был сын, вот только сама Белая Лебедь покинула его через три года, вернулась в небо, к своей заоблачной родине... Конечно, это сказание, почти сказка, но... Но ведь одна из трех Вещих Вил сама пришла к нему и обещала что-то такое... Сердце сладко сжималась, по коже пробегала дрожь наслаждения, Зимобор сам боялся своих мыслей и упивался ими.
Непонятная сила вдруг бросила его куда-то в сторону, заставила отскочить, пригнуться и выпрямиться, в руке внезапно оказался меч, и только потом Зимобор очнулся от своих мечтаний. Он еще ничего не понимал, а тело уже сражалось, отбивая мечом удары, дождем сыпавшиеся из темноты. В свете луны Зимобор видел перед собой две, три темные фигуры с блестящими мечами в руках. Многолетняя выучка, выработанное чутье спасли его и заставили защищаться, пока мысли еще блуждали очень, очень далеко. Зимобор отбивался от троих, еще не сообразив, кто и почему напал на него, люди это или нечистые духи. Это было похоже на страшный, дикий сон: темнота, полночная луна, курган позади, густая трава погребального поля и трое черных противников, как будто вышедших из-под земли. В свете луны, облитые черными тенями, они казались огромными и безликими, но все же это были не призраки. Зимобор слышал человеческое дыхание, и в их привычках вести бой угадывалось много очень знакомого. Навьи не отличаются дружинной выучкой, приобретенной, скорее всего, не здесь, а за Варяжским морем. Но и Зимобор не зря с семи лет учился держать оружие. Его поединок за право владеть отцовским престолом уже начался - внезапно, без жертв богам и просьб о благословении, без свидетелей и судей, кроме молчаливых курганов - хотя они-то, пожалуй, и были самыми зоркими, самыми справедливыми судьями.
Противников было трое, а Зимобор был все-таки не князь Тверд, чтобы одного схватить за ноги и им же поколачивать остальных, но крутой склон кургана защищал его со спины, а вынужденные нападать все втроем спереди неизвестные бойцы мешали друг другу. Зимобор двигался, не останавливаясь даже на самое короткое мгновение, ломал расстояние между собой и каждым из троих, тем самым не давая провести каждый удар, как им хотелось, и заставляя их отражать свои собственные удары с короткого замаха - а удар с короткого замаха гораздо опаснее, потому что его не успеваешь понять. Криков он не слышал, но знал, что меч его не однажды достиг цели, и двое из нападавших двигались уже не так уверенно. Сам Зимобор пока был невредим. Уходя из-под ударов, он бил, пока противник в проваленном ударе был беспомощен, - и один из них вдруг упал, получив по горлу самым концом клинка.
Двое оставшихся вдруг кинулись бежать, и Зимобор, притворившись, будто поддался на древнюю, как Твердов курган, варяжскую уловку, устремился за ними. И точно угадал, когда те двое резко развернулись и бросились на него, надеясь застать противника бегущим и беспомощным. Зимобор ждал их, и теперь сами они оказались беспомощны, потому что его не было там, где они думали его застать. Быстрый удар, прыжок, еще один удар. Два черных великана рухнули в траву, но Зимобор стоял, не расслабляясь, готовый к тому, что падение - тоже уловка. Хотя едва ли. На него напали, желая убить, и оружие само работало, чтобы убить. Как ему еще в детстве объясняли, воин в бою не думает. Выработанный навык в каждом движении опережает мысль, и в этом спасение того, кому думать некогда.
И стало тихо. Луна спряталась в облака, как будто вдруг устыдилась своего участия в таком неприглядном деле, и только стебли травы слегка покачивались на ночном ветерке. Тишина стояла полная, во тьме виднелись только огоньки на верхушках курганов, и самый большой из них - на кургане Тверда. Там были люди, но отсюда их нельзя было разглядеть, и Зимобору казалось, что он остался один на один с ночной темнотой, с черными крыльями Марены, с миром мертвых, который так внезапно протянул к нему лапы и хотел утащить. Но вместо одного Марене достались трое. Кто же это?
Зимобор еще раз прислушался. Кроме него, поблизости не дышало ни одно живое существо. Все его до предела обостренные чувства улавливали покачивание травы под ветром, легчайший шорох стеблей, но ничье живое сердце рядом не билось.
Держа меч наготове, Зимобор подошел к ближайшему из упавших, но не сразу нашарил тело в темной траве. Тот был мертв. Рука Зимобора наткнулась на еще горячую кровь, и он брезгливо вытер пальцы о траву. Мертвец лежал лицом вниз. Зимобор перевернул его, но лица в темноте все равно не мог рассмотреть. На шее убитого была широкая серебряная гривна - Зимобор еще раньше слышал, как звенит его клинок, задев за нее, - а к гривне были подвешены серебряные подвески. Зимобор ощупал одну из них. Подвеска имела три конца и напоминала... торсхаммер, «молот Тора», любимый оберег варягов.
Тыльной стороной ладони, чтобы не испачкать лицо чужой кровью, Зимобор вытер лоб. Боевые приемы и обереги указывали на варягов, но что могло означать это внезапное, беспричинное нападение? Пора было закричать, позвать людей, но Зимобор сидел на земле над мертвым телом, как околдованный. Чары этого странного и страшного сна не отпускали его, после напряжения битвы тело было как чужое. Он мог бы гордиться, что довольно быстро в одиночку одолел троих противников, готовых к этой битве лучше, чем предполагаемая жертва, но радоваться Зимобор не мог. Чем лучше он осознавал, что это не сон, тем больше возрастали чувства тревоги и тоски. Едва ли все это случайно. Его могли пытаться ограбить, не узнав княжича в темноте, - мало ли какой народ шатается ночью возле города, а что кругом голод и бедность, объяснять не надо. Зимобор был бы рад такому объяснению, но не верил в него. На него напали не оголодавшие смерды с дубинами.
Из-за облаков снова показалась луна, точно пытаясь внести немного света в его мысли. Зимобор поглядел на лицо мертвеца, но оно было ему незнакомо. При свете он легко нашел второго, глянул на него и вздрогнул. Здесь было трудно ошибиться - шрам через всю щеку убитого, уходивший под бороду, он хорошо помнил. Этого человека в Смоленске звали Резаный. На самом деле его имя было Хагаль, и он был из дружины Хедина...
Зимобор снова сел на землю. Осматривать третьего мертвеца было ни к чему. Убитый лежал неподвижно, трава вокруг покачивалась, и волосы шевелились на голове Зимобора, словно их двигала изнутри головы жуткая, невероятная, губительная мысль. Хедин! Варяги! Дружина Избраны... «Нет, только не это! - неведомо кого умолял Зимобор и качал головой, пытаясь отказаться от своего открытия. - Только не она!».
Она не может, просто не может! Она же его сестра, они же родились в одном доме, они играли вдвоем, ссорились, мирились, то проказничали вместе, то дрались между собой, но те детские драки в глазах Зимобора служили залогом того, что теперь, взрослые, они никогда не смогут поднять руку друг на друга! Уже несколько лет, после смерти матери и при отсутствии жены, Избрана была главной женщиной в его жизни, самым близким к нему воплощением Великой Богини.
Избрана, сестра! Несмотря на соперничество последнего времени, Зимобор искренне любил сестру, отдавал должное всем ее достоинствам, хотел видеть ее счастливой и сожалел, что она видит свое счастье в обладании смоленским престолом. И уж конечно он не желал ей смерти, даже подумать не мог о том, чтобы избавиться от соперницы таким образом.
Этого не может быть. Положив меч рядом с собой на землю, Зимобор сжал голову руками, сбросил на траву ремешок со лба и запустил пальцы в рассыпавшиеся волосы, как будто так ему легче думалось. Вопреки очевидному, он отказывался верить, что этих троих подослала сестра. Княгиня Дубравка, Секач... Хедин, решивший таким образом помочь госпоже, не советуясь с ней самой. Да хоть Буяр - на это у него ума достанет, хотя это позор всему роду... Но это легче, чем если Избрана... Кто угодно, но только не она! Увидеть в сестре убийцу было для Зимобора хуже, чем увидеть ее мертвой. Это не укладывалось в сознании, мир шатался, и Зимобор не желал принимать мира, где подобное возможно.
Надо что-то делать. Надо встать, пойти к людям на Твердовом кургане. Мысленно Зимобор уже видел, как вокруг мелькают факелы, как кмети склоняются над мертвецами, слышал изумленные, негодующие выкрики, громкие распоряжения Беривоя. Уж воевода, не любящий ни Секача, ни тем более Хедина, быстро сообразит, где искать виноватых. Но предстоящий розыск ужасал Зимобора, как будто он сам был повинен в убийстве. Ничего, если виновником окажется Хедин или даже Секач. Или даже княгиня. Но только не Избрана! Зимобор не хотел искать, чтобы не обнаружить убийцу в сестре. Любовь к ней ворочалась в сердце, как нож, рассылая по телу волны острой боли.
А ночной ветер шевелил высокую траву на могилах, и казалось, что бесчисленные мертвецы встают, протягивают руки к тому, кто уже был их собратом, но ускользнул. Мелькнуло в воздухе темное покрывало, вспыхнули высоко в небе звезды трех Вещих Вил, сверкнули железные ножницы - запричитала Старуха, охнула Мать, усмехнулась Дева, добычей которой раньше или позже станет каждый... Дрогнул на дальнем кургане огонь, стерегущий мертвого. Зимобор отшатнулся, запутался башмаками в траве и чуть не упал - земля, словно потянула его в себя. Он слишком близко подошел к краю смертной бездны, слишком неосторожно заглянул на Ту Сторону - а Та Сторона не отпускает тех, кто перешел черту...
Не помня себя, Зимобор бросился прочь. Из травы под его ногами вылетали искры, сизые и бледнопламенные, он уже не знал, обычное ли поле лежит перед ним или настоящие Смертные Поля, грань мира живых и неживых. Он уже ни о чем не думал, ему хотелось оказаться как можно дальше от этих курганов. Он бежал, не помня толком, что же такое его преследует, пытался убежать от своих мыслей, от этого ужаса - черной ночи, огней, стерегущих мертвого, от хищного звона клинков, от забвения чести и долга перед родом... Он мчался через луговину, потом вдруг оказался в роще, и белые стволы берез словно бросались ему наперерез, а он уворачивался от них, как от живых. Под ногами шуршала трава, потом захлюпала вода. Задыхаясь, он выбрался на другой берег ручья, упал прямо на землю под деревьями, положил голову на жесткий корень, выступающий из земли, и закрыл глаза. И все исчезло.

***

Когда он пришел в себя, было светло. Он лежал на побуревшей листве, а над ним простирались ветви могучего дуба. Вот отчего лежать так неудобно: старые желуди впились в бока. Голова была тяжелой, все тело болело. А главное, он ничего не помнил.
Зимобор с трудом сел, протер ладонями лицо. Плащ сбился и чуть его не задушил, пояс перевернулся, пряжка оставила на коже глубокий и болезненный отпечаток. В паре шагов впереди текла маленькая речка, шириной меньше шага, глубиной по колено. С трудом поднявшись, Зимобор сбросил плащ, расстегнул пояс, кое-как оправил рубаху, потом продрался сквозь густую осоку, снова намочил ноги, зачерпнул горстью холодную прозрачную воду, чтобы умыться. В шаге от него сидела крупная зеленая лягушка с желтыми пятнами на брюшке и смотрела на него круглым золотистым глазом, как будто хотела что-то сказать.
Опять в кощуну попал... Зимобор окинул лягушку взглядом, но стрелы возле нее не имелось. И на том спасибо. Убрав с лица мокрые волосы, он вернулся под дуб и сел. В голове был полный сумбур. Как он вообще сюда попал?
Потом он вспомнил. Ночь, песни о древних князьях, цепочка огней, висящих в воздухе вокруг временной могилы, блеск клинков под луной... Три лежащих тела. Мелькнула надежда, что все это дурацкий сон. Зимобор рванул меч из ножен и хватился за голову. Мало того, что вчера клинок не вытер, кровь засохла, портя драгоценную булатную сталь... Урод, недоумок, да в десятилетнем возрасте он не мог бы так сглупить... Бить его некому...
А главный ужас в том, что все это вовсе не сон. Значит, на него напали, он убил троих нападавших, а потом в приступе какого-то безумия сбежал сюда... Зимобор содрогнулся: ему очень хорошо помнилось, как он убегал от смертной Бездны, и это, пожалуй, ему не померещилось.
И где он теперь? Ну, найти дорогу к Смоленску он сумеет, не маленький, да и едва ли он забежал слишком далеко, хотя этот бор, ручей с лягушкой, небольшая луговина за ручьем и снова полоска леса ему не были знакомы. Так что, вставать и идти обратно?
Но что-то не пускало его встать и пойти. Что его ждет там, в Смоленске? В голове яснело, нерадостные соображения всплывали одно за другим. Его пытались убить, это несомненно. Допустим, он никому ничего не скажет. Но тех троих найдут, может, уже нашли, потому что утро, судя по солнцу, не раннее. Лучше было бы, если бы их не нашли, но не волочь же ему было, как ночному лиходею, трупы к берегу Днепра! Их найдут, пойдут разговоры, разбирательства... Никто ничего не видел... Кмети вспомнят, что он уходил ночью один, но свидетелей самой схватки не было. Допустим, вынесут приговор, как бывает, что «ни на ком не сыскалось». Едва ли Избрана будет требовать отыскания виновных. То есть если не виновата, то как раз и будет... или сделает вид, что не виновата, и будет требовать...
Мысли цеплялись одна за другую, путались, но никакого просвета за ними не показывалось.
А ведь истинный виновник, кто бы он ни был, на этом не успокоится. А значит, ему, Зимобору, будущему князю, нельзя выходить ночью одному? Ходить с кметями даже к отхожему чулану в своем собственном доме? Позор! Но все его противники - люди упрямые. Они попробуют опять. Или будут искать другие средства. А средств этих много, и все они, так или иначе, будут бить по целому городу, по целому племени! Значит, дети княгини Дубравки или их сторонники вовсе не готовы подчиниться божьему суду. Даже его победа в поединке с Буяром, будь она хоть трижды очевидна и убедительна, вовсе не убедит побежденных. Покоя в Смоленске не будет. А значит, ему, князю, ради этого покоя придется обидеть очень многих: выслать, заключить под стражу, может быть, лишить жизни... Зимобор не был к этому готов. Его врожденное чувство чести и справедливости возмущалось при виде того, как честь и справедливость попираются близкими ему людьми, но он не мог перенять у них эти же средства. Он хотел не власти, он хотел справедливости и соблюдения обычаев. Но хороша ли справедливость, за которую надо проливать кровь?
А вокруг была весна: на могучих дубах только-только раскрылись молоденькие, светлые и мягкие листочки, напоминающие ушки каких-то новорожденных зверьков; под ногами лежал толстый ковер из бурой прошлогодней листвы, источавший тонкий, прохладный, пьянящий запах прели. Сквозь слежавшиеся дубовые листья пробивались зеленые стрелки молодой травы, кое-где синели крупные фиалки, а поодаль, в мелких зарослях под кровлей дубовых ветвей, лежали на земле широкие темно-зеленые листья ландыша, похожие на лодки. Тонкие стебельки изогнулись как будто под тяжестью белых блестящих жемчужин, и аромат цветущих ландышей с каждым вдохом вливался в грудь. Зимобор протянул руку, сорвал ближайший стебелек, понюхал свежие кругленькие бубенчики с шестью крохотными лепесточками - и на душе полегчало. В этом сладостном запахе было, казалось, все самое лучшее, что только может дать человеку богиня Леля, весенняя внучка самой Макоши.
- Здравствуй, сокол мой ясный! - вдруг произнес звонкий, чем-то знакомый голос в нескольких шагах от него.
Зимобор поднял голову и застыл. Даже позвоночник, казалось, заледенел от того зрелища, которое ему представилось. Под дубом, среди ландышевых зарослей, стояла девушка. Она не пришла, не прилетела, а просто выросла, вытянулась из-под земли, из листьев и цветов, соткалась из густого сладкого воздуха. На ней была длинная жемчужно-белая рубаха, ее распущенные золотистые волосы спускались ниже колен, тяжелые, густые, блестящие пряди вились, словно их развевал невидимый ветер, струились, как воды золотой реки. На голове девушки был венок из листьев и стеблей цветущего ландыша, и эти же стебельки с цветками-жемчужинками были густо вплетены в пряди ее волос, так что девушка казалась каким-то живым снопом цветущих ландышей. Кожа ее была почти такой же белой и нежной, как цветы, и чуть-чуть сияла в полумраке под дубом. А лицо ее... Зимобор встретился с ней глазами, и душа затрепетала, точно готовая покинуть тело. Ее лицо было прекраснее мечты, а в чертах его было спокойное всезнание и невозмутимая уверенность, присущая нечеловеческим существам. В руке ее были зажаты железные ножницы. Не в силах пошевелиться, Зимобор не мог ни встать, ни даже моргнуть. Эти ножницы с их холодным, даже хищным железным блеском не вязались с манящей нежностью ее облика, но притом казались ее неотделимой частью.
- Что же не здороваешься? - Девушка улыбнулась и шагнула ближе, на Зимобора сильно повеяло ландышевым ароматом. - Ведь ты хотел снова со мной повидаться. Разве нам поговорить не о чем?
- Это... ты? - едва вымолвил Зимобор и, наконец, поднялся на непослушные ноги. Его шатнуло, и он оперся о влажную, в мелкой древесной пыли, жесткую шкуру дуба.
Эта женская фигура, сотканная из лесной свежести и пронзительной прелести ландышей, была плоть от плоти леса, но голос ее был голосом той самой звездной тьмы, что говорила с ним в ту памятную ночь.
- Конечно, это я. - Дева улыбнулась. - У меня много лиц. Тень облаков на небе - это я. Струи дождя над нивами - это я. Трава и цветок - это я. Судьба человеческая - это я, погребальная песнь - это я. Все, что растет и тянется вверх, - это я. Моя пора - юность, мое время - весна, моя власть - будущее. И имен у меня много. Я - Дева, пока не озарит горячий Луч темную Бездну, пока не сойдет Дух Перунов в Первозданные Воды, пока не падет семя в спящую землю - тогда стану я Матерью и исчезну, потому что родится иная Дева... А пока время мое - весна, зелень лесная - мои очи, лучи золотые - мои косы, цветы молодильные - мое платье. Зови меня Младиной.
Ее голос звучал негромко, но проникал в самую глубину души. Да и едва ли это было голосом, который ловится слухом. Как в той темной горнице, Зимобор не чувствовал своего тела, от него осталась одна обнаженная душа перед высшей, нечеловеческой сущностью, впустила ее в себя и была поглощена ею, слилась с ней, и вместе с этой сущностью Зимобор знал, как самого себя, безграничную черную Бездну, где текут Первозданные Воды, ожидая, когда пламенный луч проникнет в них и зародит новую жизнь... Бездна всегда голодна в ожидании луча, она всегда ждет и жаждет. Бездна была в ней, а луч - в нем, как в каждом мужчине хранится искра животворящего Сварожьего огня, и эти взаимно дополняющие противоположности тянули их друг к другу и отталкивали. Бездна затягивала, стремясь к его огню, потому что такова ее природа и суть. Зимобор чувствовал разом и ужас перед ее поглощающей жадностью, и восторг - восторг божества, готового заново сотворить мир, ибо таково его предназначение...
И вдруг она отпустила его. Бездна закрылась, он снова был на поляне, а перед ним стояла девушка, настолько прекрасная, что даже выдумать такой красоты невозможно.
- Да ты садись, не стой, как молодой дубок. - Она указала на траву под деревом, и Зимобор с облегчением сел.
Легко ступая по траве и листьям, без шороха, Младина приблизилась и тоже села. При движении ее рубашка вдруг стала полупрозрачной, Зимобор ясно видел очертания ее тела, и у него захватывало дух. Глупо простому смертному питать страсть к Вещей Виле, но все происходит только так, как она хочет, и если она показывается ему в таком ярком, прекрасном, телесном облике, значит... Свои ножницы она, наконец, положила, и Зимобор невольно бросил взгляд на орудие, которым были перерезаны жизненные нити всех, кто жил и умер с самого сотворения мира. Сейчас они просто лежали.
Зимобора пробирала дрожь от такой близости к Виле, а сама Младина рассматривала его с пристальным любопытством, видя насквозь все его прошлое, настоящее и будущее и выискивая там ответы на какие-то свои, только ей открытые вопросы. Душа холодела, а глаза восхищались ее чарующей красотой, бьющей в самое сердце. Аромат ландышей кружил голову, Зимобор был во власти ее чар и ощущал себя не больше мотылька, которого девушка рассматривает, посадив на ладонь.
- Что же, обидела тебя сестра? - спросила Младина, и Зимобор вспомнил, как здесь оказался.
- Это не она! - Он решительно тряхнул головой. - Не знаю, княгиня это придумала или Секач, но не Избрана. Она не могла.
- А ты откуда знаешь? - Младина лукаво, с намеком посмотрела на него, и ему стало стыдно. С кем он собрался спорить? Ведь перед ним - Та, Что Знает.
- Так это все-таки... она? - внезапно охрипшим голосом спросил Зимобор. Он раньше не задумывался о том, как сильно любит сестру, но при мысли, что все-таки она обрекала его на смерть, вся его прежняя жизнь рушилась.
Но Младина не ответила, только повела бровью.
- И что же ты - хочешь назад к ней идти? - спросила Вила.
- Воевать, значит? - Зимобор потер лоб, пытаясь собраться с мыслями. - Перед курганами общих предков родную кровь проливать? Отец меня с Той Стороны проклянет!
- Не хочешь - не надо! - легко согласилась Младина и снова улыбнулась. - Можно ведь и по-другому своего добиться, не обязательно лбом ворота выбивать. Не хочешь драться - отступи. Отойди, помани за собой, замани к себе, усыпи - и делай что хочешь. Не хочешь воевать с сестрой - оставь ее, а созреет - сама упадет. Я тебе другую дорогу укажу.
- Какую?
- Помнишь, отец ваш двадцать лет назад с полотеским князем Столпомиром воевал?
- Как не помнить!
Во время полотеского похода, очередного, но отнюдь не единственного, Зимобор был еще слишком мал, но он вырос среди воспоминаний бояр и старых кметей о «последней войне за волок» и хорошо знал, о чем идет речь. Рубежи между землями смоленских и полотеских кривичей проходили между верховьями Днепра и Западной Двины. Через волоки, которыми соединялись их притоки, можно было попасть с одной большой реки на другую, а также, через Ловать, на Волхов и через Ладогу тоже выйти к Варяжскому морю. Оба князя, смоленский и полотеский, испокон веков пытались захватить власть над порубежьем. Двадцать лет назад война между молодым князем Велебором и совсем еще юным Столпомиром едва не кончилась полным разгромом последнего. Князь Велебор не только захватил волоки междуречья, но едва было не взял и сам Полотеск. Столпомир чуть ли не в одиночестве бежал, и долгое время в Смоленске вообще не знали, жив ли он. Двинская земля лежала перед смоленским князем беззащитная, но пришла осень, дороги развезло, с юга поползли пугающие слухи о хазарах... А весной князь Столпомир вернулся с варяжским войском, вынудил Велебора отступить, и был заключен мир, который десять лет спустя попытались закрепить браком.
- А вот что ты мне скажи! - Зимобор вспомнил о главном препятствии, которое мешало ему стать смоленским князем. - Ведь я был когда-то обручен с дочерью Столпомира. А она умерла, но от меня не отстала! Она все ходит за мной, душит моих девушек, она не дает мне жениться! Что это значит, как от нее избавиться? Какой смертью она умерла, что не дает ей покоя?
Лицо Младины стало строгим и задумчивым. Она вздохнула, и у Зимобора сжалось сердце: неужели дело настолько плохо, что даже Вещая Вила не может помочь?
- Невеста твоя... - медленно выговорила она, отводя глаза, и от тени, набежавшей на ее светлое лицо, сам воздух на поляне померк. - Не в добрый час ты невесту выбрал, не в добрый час ее колечко взял. Погубит она тебя. Она - проклятая при рождении, и вся семья ее проклята. Теперь ее нет на белом свете, и у меня нет над ней власти.
- Неужели ничего нельзя сделать? Но хоть кто-то...
Младина опять покачала головой, и Зимобор опомнился: если даже Вещая Вила не может помочь, то где на свете та сила, что может?
- Какую бы невесту ты теперь ни выбрал, мертвая любую погубит и тебя заодно, - шепнула Младина и положила свою легкую белую ручку на его руку.
Зимобора пробрала дрожь, дух захватывало от восторга, лихорадочного волнения и тревоги. По жилам разливалось блаженство, а где-то в глубине пряталось ощущение смертельной опасности, от чего блаженство делалось даже острее. В глаза ему смотрела Бездна, но рядом с Бездной он себя ощущал божеством, Пламенным Лучом, призванным проникнуть в Бездну и зародить в ней жизнь...
- Только я одна ей не подвластна, - шепнула Младина, и ее мягкие руки обвили его шею.
Не помня себя, Зимобор обнял ее, чувствуя влечение такой силы, какой никогда и ни с кем не переживал. В его объятиях был сам образ совершенной красоты, девичьей прелести - и Бездны, жаждущей Луча. Все земные дела и заботы становились мелкими и ненужными, таяли и улетали - перед ним была вечность и вселенная.
- Только я для тебя - дева, возлюбленная, жизнь... - шептал ему в уши страстный голос, уже не звонкий, а хриплый и трепетный. - Только меня люби, только меня обнимай... Я дам тебе все - любовь, счастье, власть, победы, долгую жизнь, вечную молодость. Я дам тебе все - но в обмен возьму тебя всего. Только я для тебя существую, вся твоя сила - только моя...
Зимобор уже ничего не слышал и не понимал: по коже катились волны жара и озноба, каждая жилка трепетала в предчувствии, нежные руки обнимали его, но он уже не видел существа, которому они принадлежали. Гибкое, теплое, упругое тело прильнуло к нему, но тут же растворилось и обхватило сразу со всех сторон. У него уже не было тела, он был не человеком, а только лучом света, который падал в черную Бездну, пронзал Первозданные темные Воды, глубины которых было не под силу измерить даже ему...

***

Смоляне еще с рассвета стали собираться на Княжеском поле. Настал девятый день после смерти князь Велебора - день погребения. Все были одеты в рубахи белого цвета, цвета смерти, с посыпанными золой волосами. Семья князя запоздала. Все утро искали старшего княжича - и напрасно. В последний раз его видели вчера ночью на курганах, а утром его не оказалось нигде - ни в горницах, ни в дружинной избе. Никто из кметей не видел его, поздней ночью возвращаясь на княжий двор, - но тогда все были так пьяны, а вокруг было так темно, что это еще ничего не значило.
Княгиня и Избрана злились, хотя сами понимали: на Зимобора это не похоже. Он не мог забыть, какой сегодня день, не мог просто загулять.
- Напился, видать, вчера, так и заснул там под курганом! - ворчали среди челяди, особенно в княгининых горницах.
Достоян сразу послал людей поискать возле курганов. Там нашли примятую траву и пятна крови. И больше ничего. Кто бы ни устроил это ночное нападение, он позаботился убрать все следы и теперь молчал, никак, естественно, не проявляя своей досады.
Зато Достоян, Беривой и прочие сторонники старшего княжича пришли в ужас и немедленно учинили розыск. Свидетелей не было, по крайней мере, ни один человек не спешил заявить, будто что-то знает. Обследовали берега Днепра, но не обнаружили ни мертвых тел, ни следов, будто их волокли и где-то бросили в воду. Воевода разослал кметей по всем дорогам и тропинкам, приказал опрашивать каждого встречного - но все жители ближайшей округи уже толпились на Княжеском поле, недоумевая, отчего задерживается погребение и долго ли им еще сдерживать рвущиеся наружу слезы и причитания.
Откладывать погребение было нельзя. Уже прикатили на катках погребальную ладью, нарочно построенную, чтобы перевезти князя через Черные Воды. Княгиня приказала начинать. Сперва требовалось отдать долг мертвому, а потом... Ни воевода, ни другие бояре не смели сказать, что же «потом». У всех мелькало подозрение, что старший сын Велебора уже спешит вслед за отцом по радужному мосту, но эта мысль была слишком ужасна, чтобы кто-то решился высказать ее вслух.
Когда княгиня с дочерью, наконец, появились на поле, Избрана - во всем белом и без украшений, а княгиня - в черном покрывале вдовы, поднялся сплошной вопль. Вопили и причитали и жрицы, и простые женщины, лишившиеся общего для всех отца и защитника. Под плач и вопли волхвы извлекли тело князя Велебора из временной могилы - дубовый кокон больше не был нужен ему, готовому возродиться в ином мире.
Появилась Вещая Мара - жрица, ведающая погребением. Без нее не обходились похороны даже последнего из бедняков - она в точности знала, как уложить тело на краду, как собрать пепел, что дать умершему с собой и какие заклятья спеть, чтобы он благополучно одолел трудный путь, приблизился к богам и не тревожил на земле живых. Под ее руководством тело уложили в ладью, вкатили на вершину насыпи и стали обкладывать заранее привезенными и просмоленными бревнами. В качестве спутников умершему полагались черный конь, который повезет князя в Подземелье Велеса, черный пес, который укажет туда дорогу, и черный петух, который своим криком разбудит умершего для новой жизни. Жертвенной кровью Вещая Мара окропила краду - мертвое тело, погребальную ладью, дрова.
Краду подожгли, и скоро вся куча дерева горела. Жрецы и домочадцы князя Велебора стояли близко, жар огромного костра, достававший до самого неба, обжигал им лица, глаза щипало от жгучего дыма, и по щекам даже у мужчин текли слезы, но вместе с тем чувствовалось и облегчение: брод Огненной Реки остался позади, князь Велебор входил в небесные чертоги. За гулом и треском пламени ничего нельзя было бы услышать, и все стояли молча. Огромное поле, заполненное живыми, молчало, провожая мертвого.
- Хороший знак, - бормотала княгиня Дубравка, поднимая голову и глядя, как темный дым уходит в самое небо. - Добрый знак.
Всю ночь вокруг широкого кострища ходили жрецы с острым железом в руках, били в колотушки и гремели, отгоняя вредоносные силы смерти.
А Зимобор так и не появился. Его продолжали искать, обшарили каждую тропинку и каждую захудалую избушку на расстоянии дневного перехода, но никто его не видел. Он словно в воду канул.
Избрана не находила себе места. Она не знала, что в точности произошло, и никого не хотела расспрашивать, хотя имела очень сильные подозрения - кто именно знает правду. Кровь на земле означала, то кто-то с кем-то дрался. Но тел не осталось. Зимобор мог оказаться как победителем, так и побежденным. Если он побежден - тело его давно на дне реки и его соперничество ей больше не грозит.
Но это - если все дело затеял Хедин! А если это сделали Секач и Буяр - тогда следующей жертвой будет она сама! И Секач, в конце концов, не совсем дурак и понимает, что Буяр для него - та самая синица в руках, которую надо держать крепче и не менять на лебедя в небе - ее, Избрану. Она ни на шаг не отпускала от себя Хедина, и возле них всегда маячили три-четыре варяга. Даже ночью они устроились на пороге ее горницы и по двое сторожили, сменяясь, до рассвета. Люди видели эти предосторожности, но ее страх за свою жизнь мог означать как невиновность княжны, так и боязнь возмездия. Челядь только переглядывалась, не смея даже шептаться. Соперничество брата и сестры было слишком очевидно, чтобы даже самый глупый водовоз не догадался, кому выгодно исчезновения Зимобора.
Но мертв ли он? А если он просто похищен? Кем же? И куда увезен? Эти мысли всю ночь не давали Избране покоя, а утром ей предстояло опять идти на Княжеское поле.
На другой день, когда кострище остыло, Вещая Мара поднялась наверх с железной лопаточкой и глиняным сосудом, вылепленным в виде человеческой фигурки с головой, плечами и руками-ручками. В этот сосуд она собрала пепел князя, на самый верх положив кости черепа, прикипевшие к оплавленному шлему. Умерший обрел новое тело, в котором будет теперь пребывать его земная часть. В это время возле Вещей Мары уже сидел волхв-кощунник с гуслями и пел погребальную песнь:

Как умрешь,
ко Сварожьим лугам отойдешь...

И теперь песня эта доставляла всем, кто ее слушал, драгоценное чувство единства мира - земного и небесного, живого и мертвого, прошлого и будущего. В этот скорбный час бесчисленные лица ранее живших глянули с небес на своих потомков, чтобы возобновить связь поколений.

До сего дня лили слезы они,
а теперь они могут возрадоваться
о твоей вечной жизни
до конца веков!

На склоне Твердова кургана вырыли небольшую яму и в нее опустили сосуд с прахом - князь Велебор вошел в общий для всего рода посмертный дом. Смоляне принялись за погребальное пиршество. Конечно, страва вышла не такой обильной, как это бывало в прежние годы, - после двух голодных зим даже князья не могли еще дать всем своим гостям простого хлеба. Угощением служили в основном дичь и рыба, а к ним грибы, собранные в лесу осенью. В больших котлах варили похлебки из свежей зелени - белой лебеды, щавеля, дикого лука, дикого чеснока, листьев одуванчика. Каждый, кто пришел сюда из Смоленска или окрестностей, получил свою долю, хотя и небольшую: кусочек мяса или рыбы, несколько ложек похлебки. Все сидели прямо на земле: на вершине кургана домочадцы князя и знать, пониже - кмети, а простые смоляне - на траве вокруг кургана, слушая песнь волхва-кощунника, который держал на коленях гусли:

Здесь на старом погребеньице,
Где отцы лежат под травами,
Мы пришли услышать весточку,
Слово мудрое от пращуров.
Славим песнею мы Велеса:
Во лугах его невянущих
Сам ступает он по золоту,
Пьет живую воду чистую,
Сам стадами правит многими,
Нет ни горя там, ни старости.
Ты, отец всем песням чуднейшим,
Дай и нам ты разумение,
Дай отцов прославить, пращуров,
Про дела поведать дивные.

Полагалось бы продолжать страву несколько дней, но из-за недостатка припасов пришлось уже к вечеру все закончить: вся глиняная посуда была разбита, железные котлы перевернуты вверх дном и продырявлены, ложки и ножи переломаны и брошены тут же на землю. То, что применялось на погребальном пиру, теперь принадлежало смерти и уже не могло служить живым.
Пришло время собирать вече для выборов нового князя. Но за день до того к княгине Дубравке явилась толпа смолян во главе с кузнецким старостой Бражко.
- Вот, княжич Зимобор пропал, и воевода сыскать его не может! - заговорил он. - А мы так себе думаем: нехорошо вече устраивать и князя выбирать, когда неизвестно, жив он или того, нет. Ты бы, княгиня, погадала о нем. Если помер, значит, судьба. На нет и суда нет. А если жив, то как же без него вече делать?
Княгиня не могла возразить и кивнула. Приказав принести ей воды из трех разных ручьев, она сняла с пальца золотое кольцо и опустила его в гадательную чашу...
Когда она, наконец, вышла к ожидавшим ее людям, на лице княгини, еще хранящем следы погребальных слез, было некое недоумение.
- Княжича Зимобора нет на белом свете, - сказала она, покручивая на пальце еще влажное кольцо. - Его нет среди живых. Это было мне открыто. Его нет, - повторила она, словно сама никак не могла уразуметь собственные слова. - Следует выбирать иного... правителя.
Смоляне раскланялись и ушли, не скрывая своей удрученности. Кмети стояли с вытянутыми лицами, но никто не спорил с волей богов. Когда княгиня поднялась в горницы, Избрана прибежала к ней почти бегом и плотно закрыла за собой дверь.
- Это правда? - выдохнула она.
- Что? - Княгиня хмуро глянула на дочь.
- Что его... нет на белом свете?
- Правда... Но это еще не все!
- Как - не все? - Избрана опешила.
От первого известия она была в полном смятении чувств - горечь от потери брата, которого она тоже любила, боролась с облегчением от исчезновения сильного соперника, и она сама не понимала, что же для нее важнее. И вдруг - не все? Куда дальше?
- А то, что на том свете его тоже нет!
- Что?
- Его нет ни на Этой, ни на Той Стороне! Его нет нигде!
- Но так не бывает!

Предыдущая страница 3 Следующая страница


Золотой сокол 4

- Обычно не бывает. Но с ним это именно так!
- И что же это значит? Избрана побледнела, по коже пробежал мороз.
Странное лицо матери говорило о том, что даже это удивительное известие она еще не оценила полностью.
- Это значит... - наконец заговорила княгиня, - это значит... что его судьбу взял в руки кто-то...
- Кто? - выдохнула Избрана.
- Я не знаю, - с досадой ответила княгиня. За много лет, проведенных в храме, она привыкла думать, что и на Той Стороне не много тропинок, ей недоступных. - Кто-то настолько сильный, что над ним не имеют власти ни вода, ни судьба... Я не знаю, что это за сила. Я не могу заставить ее показаться, если она сама этого не хочет.
- Но Зимобор... Если он в руках этого... кого-то ... Он жив?
- Мы не можем этого знать, пойми же! - Княгиня беспокойно ломала пальцы. Правительница из ее дочери получилась бы гораздо лучшая, чем жрица, и сейчас княгиня затруднялась, как объяснить ей некоторые вещи. - Им завладело нечто, одинаково сильное и свободное и с Этой, и с Той Стороны бытия. Оно может спрятать его здесь или там, оно может держать его на грани, может перемещать, но мы ничего об этом не узнаем.
- Но чего этому... этому от Зимобора надо? Зачем он ему понадобился?
- Как мы можем угадать, если мы даже не знаем, что это?
- Что же нам делать?
- Только ждать.
- Но мы не можем ждать!
- Я говорю не об этом. Мы выберем нового князя. И это будешь ты. А ждать нам придется, что это нечто сделает с Зимобором. Если оно забрало его, то ведь может и вернуть. Но когда, как и в каком качестве... Не бойся, моя радость! - Княгиня, вся в черном, подошла и обняла Избрану, которая в своих белых одеждах и с льняной косой напоминала Ледяную Деву. - У тебя очень сильная судьба. Я день и ночь прошу богов помочь тебе. Перун дал тебе сильный дух, наделил тебя умом и смелостью мужчины. Ты со всем справишься. Я знаю.

Глава вторая

Еще не проснувшись, Зимобор почувствовал сильный запах ландышей, но уже не свежих, а помятых, увядающих. Открыв глаза, он сел и обнаружил, что спал под дубом, среди примятых ландышевых листьев и цветов. Было еще светло, но в воздухе, особенно в глубине под деревьями, уже повисла легкая сумеречная дымка. Голова кружилась, он чувствовал слабость, усталость и истому. Мелькали какие-то отрывочные воспоминания, ощущения ужаса и блаженства, и притом имелось убеждение, что вспоминать об этом не надо. Во сне или в беспамятстве его душа заглянула в какие-то глубины, куда смертным ходу не было, и не следовало снова нарушать запрет уже наяву.
- Проснулся? Пора тебе в дорогу, мой сокол ясный, - сказал рядом с ним нежный голос, и Зимобор вздрогнул. От этого голоса веяло той самой иномирностью, которую он только что решил не вспоминать. В двух шагах от него на пеньке сидела Младина - да, она велела так ее называть. Ее стройная фигура в белых одеждах источала заметное золотистое сияние, но притом казалась легкой, бесплотной, почти прозрачной. Длинные золотые волосы спускались густым потоком до самой земли, на голове был венок из ландышей в капельках росы. Да, они же там растут...
- Куда? - Зимобор потер лицо, стараясь собраться с мыслями. - Вяз червленый в ухо! Погребение же! - В ужасе от пришедшей мысли, он поднялся на ноги, цепляясь за ствол и проклиная неведомо откуда взявшуюся слабость и головокружение. Из него словно выпили всю кровь, заменив ее холодной болотной водицей. - Я же опоздал... Что люди скажут... Отец... Погребение... Срам какой, матушка моя, сын на отцовское погребение не пришел! Проспал!
- Не торопись, спешить некуда, - мягко сказала Младина, и звук ее нежного, но очень уверенного голоса разом погасил его спешку. - Погребение твоего отца не сегодня.
- Как? А когда? Отложили? Из-за меня?
- Нет. Не отложили. На его кургане уже трава выросла. И месяц ладич закончился, купалич идет.
- Купалич идет? - изумленно повторил Зимобор.
Он глянул под ноги - но цветы ландыша исчезли, как только он встал, теперь там были только широкие зеленые листья и зеленые ягодки на изящно изогнутых стебельках. Судя по буйству зелени, шли последние недели весны.
- Но как же так? - Веря и не веря, он посмотрел на Младину, хотя и сам смутно догадывался - как.
- Где ты был, там время по-иному идет.
Она встала, приблизилась и мягко провела ладонью по его щеке. Зимобор словно рухнул в пропасть от ее прикосновения - оно было ласково и воскрешало воспоминания о пережитом наслаждении, но в нем была Бездна, черная голодная тьма Первозданных Вод, принявших облик вполне земной, хотя и невероятно красивой девушки. От ее близости Зимобора переполняло блаженство, но вместе с тем ужас - казалось, вот-вот от этого блаженства он растает и растворится в окружающем, его кровь вольется в воду речки, кости станут ветвями дубов, кожа - корой, волосы - травами, а тепло дыхания и блеск глаз будут мерцать в солнечных бликах на листве...
- Время - моя власть, захочу - единый миг сделаю веком, захочу - целый век сожму в один миг, - сказала Младина, и Зимобор видел в ее потемневших глазах бездну времен.
Ее голос был негромок, но в нем слышалась такая мощь, что хотелось зажмуриться. Ничем вроде бы не угрожая, эта сила подавляла человека одним своим присутствием. Зимобору было жутко оглянуться назад, как жутко оглядываться на пропасть, в которую чуть было не сорвался. Но эта пропасть имела власть когда угодно притянуть его назад и снова поглотить. Человеческие чувства ей неведомы, она просто берет то, что ей нужно, там, где найдет. В образе Младины перед ним стояла Великая Богиня, Мать всего сущего во вселенной, и он, человек, был слишком мал и слаб, чтобы стоять перед ней лицом к лицу. Но, кроме ужаса, его переполняла горячая, подавляющая все любовь к ней - естественная и неизбежная любовь живого к своей создательнице. Оказавшись перед лицом Богини, Матери и повелительницы вселенной, он ни о чем не просил, ничего не хотел - только любил ее и жаждал поскорее высказать ей свою любовь, пока его душу не подавило и не заставило умолкнуть ее необозримое величие...
- Не бойся: те, кого ты знал, живы и не состарились, - мягко сказала она, и вселенная снова сжалась до одной стройной девичьей фигурки, многоликая Богиня обернулась к смертному лишь одним из множества своих воплощений. - Но возвращаться в Смоленск тебе не стоит: твой отец похоронен, на кургане выросла трава, а вече провозгласило княгиней твою сестру Избрану. Но ведь ты не хочешь воевать с родной кровью?
- Н-не хочу, - запинаясь, ответил Зимобор.
Он не был уверен в своей искренности. Одно дело - рассуждать, а совсем другое - узнать, что твоя сестра, женщина, уже села на престол твоих предков, который по праву рождения должен принадлежать тебе и только тебе! Может быть, эти несправедливость и бесчинство гораздо хуже, чем пара или даже десяток трупов, которыми пришлось бы вымостить дорогу к справедливости... Ведь что такое справедливость? Это не чтобы все были довольны. Это чтобы каждый получил по заслугам - кто награду, а кто и наказание.
Но если она уже провозглашена... Беривоя, конечно, уже сместили, воеводой в Смоленске стал Секач или еще кто-нибудь из приверженцев княгини, Достояна, Судимира и прочих его сторонников разослали по дальним погостам. Возвращение сейчас не даст ему ничего, кроме позора. Если бы он не проспал... То есть не провел этот месяц, показавшийся ему одним днем, в каких-то иных измерениях...
Но было поздно. Теперь придется принимать то, что есть.
- Ты со смоленским престолом не навек прощаешься, - сказала Младина. Она видела все его мысли как на ладони. - Я хочу, чтобы ты стал смоленским князем, и ты им станешь. Но - не сразу. Будешь меня слушаться, я тебе не одно, а два княжества отдам. А захочешь - и все три. Будешь один всеми кривичами владеть, как Крив владел. Не торопись, отступи, уйди зерном под землю - расцветешь в новой славе, как Мировое Древо, никто с тобой не сравнится.
- Куда же мне теперь идти?
- Я тебе дорогу укажу. Пойдешь ты теперь в Полотеск.
- В Полотеск? - Зимобор вспомнил, что она вроде бы когда-то уже заговаривала об этом городе. - Зачем?
- Завоевать его, конечно! - Младина засмеялась, и над ней засверкала звездная пыль.
- В одиночку?
- Но ведь я же с тобой! А со мной других союзников не нужно! Слушай. Было у князя Столпомира двое детей, да ни одного не осталось. Дети его прокляты, и сам он проклят, род его сгинет без следа. - Вещая Вила уже не улыбалась, лицо ее стало строгим, и Зимобор содрогнулся - никто не спасет того, кого обрекла на гибель судьба. Даже ножницы померещились в белой руке, готовые перерезать дрожащую нить. - У него нет наследников. Иди к нему. Наймись в дружину, да не открывай, кто ты. Он тебя полюбит, как сына. Он все для тебя сделает. Даст тебе войско, чтобы Смоленск завоевать, завещает тебе Полотеск - а там и Изборску недолго собой гордиться, против тебя ему не устоять.
Зимобор слушал, зачарованный. Его не спрашивали, хочет он этого или не хочет, согласен что-то делать или не согласен. Дева лишь открывала ему будущее, которое предсказано и в силу того решено. От его желаний ничего не зависело. Его дорога лежала перед ним, как нитка из клубочка, и ему оставалось только идти по ней.
- Дам я тебе оберег. - Младина сняла с головы ландышевый венок, и в ее руках он вдруг съежился, стал маленьким, не больше ладони. А стебли цветущего ландыша в ее волосах сами собой приподнялась, потянулись друг к другу, переплелись, и вот уже на голове Вилы сияет живым жемчугом новый венок, точь-в-точь как снятый. - Храни его. - Младина протянула венок Зимобору, и он принял его обеими руками, как сокровище.
- Пока с тобой мой венок, никакой враг тебя не одолеет и в любом сражении одержишь ты победу, - мягко, нараспев пообещала Вила, словно заклиная. - Захочешь повидать меня - положи венок под подушку, и я во сне к тебе явлюсь. А захочешь позвать меня - позови, и я к тебе приду. И помни! - Она строго глянула ему в глаза, и Зимобор ощутил себя полным ничтожеством перед ее божественной силой. - За тобой ходит мертвая. Вздумаешь другую полюбить - и ее погубишь, и себя. Я тебе помогу, но за это ты мне одной верен будешь. Обещаешь?
- Обещаю, - шепнул Зимобор. Он не был властен над собой сейчас - его желания, его чувства, воля и судьба принадлежали младшей из Вещих Вил, госпоже будущего. Как можно спорить с той, чье слово созидает судьбы?
- Тогда иди.
Младина показала ему на опушку. Зимобор сделал шаг. И от изумления почти опомнился.
Перед ним не было речки с высокой травой: луговины и новой полоски леса. Местность стала совсем другой. За спиной шумел сосновый бор, а впереди был пологий берег небольшой, но еще судоходной реки. Чуть поодаль виднелась отмель, а на ней лежали две вытащенные ладьи, нагруженные мешками и бочонками. Горело несколько костров, хорошо видных в сумерках, шевелились люди. С ветром донесся запах дыма и вареной рыбы.
- Иди туда, - шепнул голос из-за спины. Зимобор не оборачивался, чувствуя, что Младину возле себя больше не увидит. Она осталась там, в полутьме под дубом, густо насыщенной ароматом ландышей. - Эти люди едут в Полотеск. Прибейся к ним, они тебя примут. С ними доберешься до города, а в городе пойдешь на княжий двор. А там увидишь. Ничего не бойся. Пока я с тобой, никто тебе не страшен. А я тебя не покину, пока ты мне верен будешь. Если изменишь - ждет тебя страшная смерть и рода забвенье. Иди.
Прохладный, проникающий голос леденил душу. Зимобор не смел обернуться, как будто за спиной могло таиться что-то страшное. Истинный облик того существа, которое до сих пор показывалось ему таким прекрасным... Будущее... Самое желанное, самое сладкое и манящее - и самое ужасное, холодное и беспощадное... Его душа изнемогала от близости иного мира, он был на пределе и хотел отдохнуть.
В руках его по-прежнему был ландышевый венок. Его запах мягким облаком окружал Зимобора, и казалось, что Младина не ушла, что ее глаза смотрят из каждого бубенчика ландышевых цветков. С ним по-прежнему оставался ее голос, похожий то на звон лесного ручья, то на тихий шум дубовой листвы, ее чарующие глаза с острой звездной искрой, теплота и прохлада ее белых рук. Она была самым прекрасным и самым страшным, что ему довелось повстречать за двадцать четыре года жизни. Но понять ее было выше человеческих сил. Оставалось покориться и принять то, что она - Дева Будущего - собиралась ему дать.
Стоять на месте не было смысла. Прошлое миновало, настоящее не позволяет задерживаться больше, чем на миг, подталкивая к будущему - к тому, что с каждым шагом наступает и на тот же шаг отдаляется.
Зимобор оглядел себя. Меч, нож, кремень и огниво, гребень - все на месте. Плащ на плечах. Гривна на шее, два серебряных обручья и серьга в ухе - все, что осталось после разорительного плавания за море за хлебом. Вот что совсем некстати - застежка плаща, где в узорный круг вписана фигура золотого сокола с маленьким красным самоцветом, вставленным в глаз. Серебряного сокола носили кмети княжеской дружины, а золотой был знаком принадлежности к Перунову роду. Выйти к людям с такой застежкой на груди - все равно, что сразу сказать: «Люди добрые, я - княжич Зимобор Велеборич из Смоленска». Говорить он собирался нечто совсем другое, поэтому спрятал застежку в кошель, а плащ заколол маленькой, с ворота рубахи.
Не так легко будет объяснить людям, что он делает в одиночестве и на порядочном, судя по всему, удалении от жилья. Впрочем, на разбойника и изгоя он не похож, да и Младина обещала, что его примут.
Зимобор спрятал венок за пазуху и стал спускаться к отмели.

***

Он еще не знал, как объяснит людям свое появление, но они, как оказалось, уже сами все объяснили. Когда Зимобор неспешно, чтобы не напугать, сошел с откоса и приблизился к кострам, несколько человек подняли головы и только один вышел навстречу. Все остальные продолжали свои нехитрые дела: кто-то следил за котлом, кто-то рубил притащенную из лесу сухую корягу, двое чистили рыбу, двое стирали в реке какое-то тряпье, один вырезал из чурочки ложку. У опушки виднелось три-четыре шалаша, покрытых еловым лапником и снятыми с ладей парусами. Зимобор поздоровался, ему ответили.
- Из Оршанска, что ли? - крикнул мужик средних лет, с реденькой бороденкой и пронзительными глазами. Он сидел у ближайшего костра и ковырял иглой кожаную подметку своих лычаков. По выговору и по узорам на рубахах было видно, что это западные кривичи-полочане. - Только мы туда не идем, так что в этот раз вашему тиуну с нас пошлины не брать, не взыщите.
- За то и взыщет, что не взыщет пошлины! - захохотал другой, совсем молодой, тощий, с мелкими чертами лица и темными волосами, падавшими на глаза. - Ты, Сивак, сам-то понял, что сказал?
- А ты, Печурка, не ори, как на пожаре, отец и так еле заснул, - хмуро сказал подошедший к ним парень - рослый, крепкий, светловолосый, с простым румяным лицом. Одежду его, как у всех, составляли некрашеная потрепанная рубаха и такие же порты, он был босиком, но на поясе его висела вышитая сумочка-кошель, а держался он так уверенно, что в нем легко было определить хозяина.
Всего на отмели у двух ладей расположилось человек семнадцать-восемнадцать, чуть меньше двух десятков.
- Здравствуй, добрый молодец! - Зимобор вежливо поклонился. - Ты здесь старший?
- Старший - мой отец, Доморад Вершилович, из города Полотеска. А я - Зорко, - солидно представился парень. - Идем из нижних Полянских земель, сейчас на Оршанку, там до Радегоща и на Оболянку. В смоленские земли не пойдем. Тебя зачем прислали?
За это время он внимательно оглядел Зимобора, оценил стоимость его одежды и оружия, а также предполагаемый нрав нежданного гостя. Зимобор сообразил, что его приняли за кметя, присланного проследить, чтобы торговцы не миновали как-нибудь княжий городок и не уклонились от уплаты пошлины. Хотя как они его могут миновать - ведь ладьи с товаром не понесешь на руках через лес! Из Оршанска? Если здесь рядом Оршанск, значит, Младина вывела его на границы с полотескими землями.
- Никто меня не присылал, я сам пришел, - ответил Зимобор. - Так это какая река?
- Оршанка, - Зорко удивился. - А ты что же, не знаешь, где сам?
- Заблудился я, - сказал Зимобор. - С самого ладича месяца людей не видел.
- Врешь! - озадаченно воскликнул Зорко и еще раз оглядел собеседника.
Зимобор его понимал: он не был похож на человека, который месяц скитался по лесу.
- Ну, я не только в лесу... - Зимобор не привык лгать и чувствовал себя неловко. - Был я у одной... женщины... но людей не видел уже почти месяц. Как из дома ушел, так и...
- Это, собственно говоря, была чистая правда: он ушел из дома месяц назад и за это время вообще не видел людей - Младина ведь к людям не относилась.
- Возьмете с собой? Я по пути пригожусь. - Зимобор улыбнулся. Вот и он заговорил как волк из кощуны!
- Да... взять-то можно... - Зорко еще раз окинул его взглядом.
Такой человек в превратностях дальней дороги был бы полезен, но парня мучили понятные сомнения. В образе этого человека, по виду - только что из дружины смоленского князя, из леса могло выйти все что угодно. Вернее, нечто такое, что совсем не угодно живому человеку.
- Ну, смотри! - Зимобор вынул нож и прикоснулся к острию, показывая, что не боится железа. - Не нечисть я, не леший какой-нибудь, Перун мне свидетель. Хочешь, пересчитаю что-нибудь?
- Да ладно, нечисть... - Купеческий сын из города не подозревал в каждом чужаке нечистого духа, как родовичи какого-нибудь лесного огнища. Его подозрения были более приземленными, но и на разбойника обладатель таких красивых серебряных вещей не походил. - Только куда же ты теперь путь держишь? Мы-то не к вам, мы совсем наоборот, на Двину и в Полотеск.
- Куда едете, туда и я с вами, а там найду себе попутчиков. Не идти же мне опять через лес одному!
- Оно верно. Ну, если хочешь, то с нами до Полотеска, а там, глядишь, найдешь торговый обоз в вашу сторону. Наш прокорм, ну, обувка там, еще если чего...
- Идет! - Зимобор протянул ему руку. По нынешним временам требовать денег за службу уже не приходилось, еда на время дороги была достаточной платой. Сами смоленские кмети у князя в последний год служили только за еду и одежду.
Если бы он действительно заблудился, то гораздо проще ему было бы вернуться в Оршанск, а там уж купить у рыбаков челн и по Днепру подняться до Смоленска. Но Зорко или не обратил внимания на эту несообразность, или смекнул, что его собеседник вовсе не хочет возвращаться.
- Звать-то тебя как?
- Ледич, - ответил Зимобор.
Он родился в день праздника, в который «зиме ломают рог», что сопровождается игрищами и потасовками. Праздник называется Зимобор, и в его честь мальчику дали имя. Но его также могли бы назвать и по месяцу, в который он появился на свет, и Зимобору не пришло в голову ничего другого.
- Отца только спросить надо, - Зорко поднял ладонь. - Хозяин-то он. Только приболел. Вот и кукуем тут третий день, а с места двинуться не можем.
Доморад Вершилович был довольно богатым купцом. Еще прошлой осенью он закупил в плодородных Полянских землях зерна, теперь забрал его, набрав в придачу сыров, масла, соленого мяса, и ехал с этим товаром через пострадавшие от неурожая земли, меняя еду на меха, добытые за зиму. А меха в Полотеске можно выгодно продать варяжским гостям. И все было бы хорошо, если бы не подвело здоровье.
На этой отмели полотеские гости жили уже третий день, потому что у Доморада прихватило сердце. С посиневшими губами, он лежал в шалаше и едва дышал, так что вся его дружина сидела испуганная, а Зорко ходил суровый и сосредоточенный, опасаясь, что не довезет отца живым даже до ближайшего села.
- Говорил я ему: сиди дома, сам съезжу! - горько делился он с Зимобором, когда они, после знакомства, выбрались из шалаша. - Нет, привык все делать сам! Я ему говорю: после зимы чуть жив, сиди на бережку, рыбку лови да сил набирайся, нет, надо ему суетиться, дела делать! Все путем каким-то грезит торговым, великим, чтобы дорогу от Варяжского моря до Греческого сыскать! Слышал он, что люди ездят, - и ему надо, самолично Греческое море найти хочет!
- Я бы тоже не отказался! - Зимобор улыбнулся. - Греческое море-то поглядеть, есть ли оно на свете или так, болтовня одна. Смелый у тебя батя!
- Смелый! - проворчал Зорко с таким видом, что, дескать, морок один это все, но видно было, что в глубине души он гордится своим беспокойным родителем. - Не, не нашли. От Полянских земель, от Киева-города еще дальше на полудень надо, вниз по Днепру, а там опасно - и пороги, и степняки всякие. Ну их! Туда если ездят, то большие обозы собирают. И это на целый год с чурами прощаться! Хоть это уговорил - домой вот возвращаемся. Я вообще, если хочешь знать, мог бы и сам съездить! Дороги все с закрытыми глазами знаю! Я с ним уже десять лет езжу каждый год. Тетка нам травок с собой надавала, да вот толку от них чуть. Надо бы в село, где хоть какая-нибудь приличная травница есть, или волхва хорошего найти, а тут, в лесу, только лешего, тьфу, найдешь! Зимобор осторожно сунул руку за пазуху и оторвал пару стебельков от венка Младины. Будучи оторванными, ландыши сразу увяли и высохли, оставаясь почти такими же белыми, как будто их высушила со всем тщанием самая умелая зелейница.
- Вот тебе молодильник, завари, пусть пьет по глотку по три раза в день. - Зимобор протянул Зоричу сухие стебельки. - Я знаю, мой отец такой же хворью страдал. Ему помогало.
- И ты что же, молодильник всегда при себе носишь? - с удивлением спросил Зорко, бережно принимая хрупкие стебельки и нюхая - ему это средство тоже было хорошо знакомо.
- Нет, - Зимобор усмехнулся, - у меня за пазухой сам растет.
Утром Домораду стало настолько лучше, что он сам выбрался из шалаша и сидел на воздухе, глядя, как Зимобор и Зорко упражняются, сражаясь вместо мечей на палках. Молодой купец сам попросил Зимобора поучить его, потому что сразу увидел, что у смолянина есть чему поучиться. Даже вооруженный простой палкой, Зимобор очень ловко успевал прикрыться щитом от любого выпада и найти неприкрытое место у соперника. Каждое его движение было быстрым, четким, осмысленным - драться для него было так же естественно, как для птицы летать.
- Ты бы еще моих обалдуев поучил, - попросил его запыхавшийся Зорко, - а то нападут, сохрани Попутник, а они только палками и могут... Машут, как цепами на току, разве же это драка!
После двух голодных зим купеческая дружина, потощавшая и ослабевшая, и впрямь выглядела не слишком грозно. Многие ратники впервые в жизни забрались так далеко от родных мест. Молодой кожемяка по прозвищу Костолом нанялся в дружину к Домораду, потому что в полуразоренном городе не хватало работы и отец не мог всех прокормить, но был вполне доволен переменой в судьбе, он еще раньше, в Полотеске, наслушался рассказов бывалых людей и тоже хотел посмотреть мир. Сивак, Печурка и Неждан, наоборот, прожили жизнь в глухих родовых поселочках, но в самую голодную пору были проданы своими старейшинами в холопы к купцу в обмен на еду. Эти трое, особенно двое последних, еще совсем молодые парни, поначалу шарахались от каждого незнакомца и искренне считали, что уже заехали на тот свет, раз так далеко от дома.
- Этот совсем дикий! - оживленно рассказывал Зимобору Костолом, как городской человек городскому, кивая на Неждана. - У них, слышь, еще в глуши на сестрах женятся, потому что все чужие - вроде как лешие!
- Сам ты леший! - злобно отвечал Неждан. По нему было видно, что продали его совсем не от хорошей жизни: он и сейчас еще был истощен, под глазами на бледном лице вечно темнели круги. - У нас стариками все заповедано: из каких родов можно брать невест, из каких нельзя. А если нельзя, значит, нечистый род.
- А на сестре нельзя жениться, - подтверждал и Сивак. - У нас вот, чтобы злого дела не случилось, пока мальчонка еще маленький, его в материнский род отправляют на воспитание, а там ему невесту подбирают. У нас все по порядку, как богами научено, дедами завещано. Это у вас там в городе все перемешано: хоть водяница из реки вылезь, вы и ее за девку примете!
- Да что же она не лезет? - Таилич бросил мечтательный взгляд на реку. - Хоть бы и водяница, я бы...
О девушках им оставалось только мечтать: жениться пока никому было не по средствам.
Из оружия все они привыкли держать в руках рабочий топор, охотничий лук да рогатину. Утешало только то, что разбойники, которые могли на них напасть, будут вояками ничуть не лучше и в руках у них будут те же рабочие топоры.
К следующему утру Доморад почувствовал себя настолько хорошо, что велел двигаться дальше. За день два струга прошли остаток пути до устья Гостилки, переночевали в маленьком рыбачьем селе, а завтра поднялись по реке почти до истоков, где стоял погост под названием Новогостье, принадлежавший полотескому князю. Выше него река уже не была судоходной, и от Новогостья была проложена гать, струги и товары за две версты по лесу доставляли к другому городку, Радегощу. Он стоял на реке Выдренице, по которой можно было плыть дальше, к реке Оболянке, а с нее на Западную Двину.
Городок Новогостье был невелик и тесен - весь он умещался на мысу, отделенном от берега высоким, но обветшавшим частоколом. Внутри укрепления располагались только длинные дружинные избы, конюшни и амбары для собранной дани. Здесь же стоял тиунов двор: в одной клети и горницах жил сам воевода с домочадцами, вторая предназначалась для князя или воеводы, возглавляющего полюдье. За частоколом беспорядочно выстроилось сельцо, где жили в основном рыбаки, землепашцы и несколько ремесленников. На пригорке стояло маленькое святилище с дубовыми идолами, у которых были грубо обозначены только лица. Но оно выглядело заброшенным: оба местных волхва умерли последней зимой, замены им пока не нашлось. Зорко, как заботливый сын, сразу стал искать для отца травника, но местные жители качали головами:
- Как наши-то двое померли, сами за помощью на сторону ходим. Или к Иловичам, там, за бором, они живут, у них старик хорошо травы знает, или к Елаге в Радегощ. Только в Радегощ сейчас не очень-то дойдешь...
Здешний воевода, разумеется, взял с полочан пошлину за постой и проезд, но при этом задумчиво и даже где-то растерянно почесывал дремучую бороду.
- Гать-то она, конечно, никуда не делась, - говорил он в ответ на расспросы Доморада о дороге. - Куда она денется, ее ж не украдешь... Только езды по ней мало, сами знаете почему - обветшала. Кое-где, люди говорят, совсем сгнила. Лешие, что ли, на ней пляшут, совсем, говорят, местами пропала гать...
- А что ж не чинишь? - Доморад огорченно хлопнул себя по бокам. - Ты, мил человек, для чего тут князем поставлен? Ты вот с меня пошлину взял, а за что же ты ее взял, если я дальше ехать не могу? Ты же за дорогой поставлен следить, вот и следи!
- Да не прикажешь ведь ей не гнить! Оно так положено...
- Ей гнить положено, а тебе чинить! Что же ты не чинишь?
- А с кем я ее чинить буду? Людей у меня - полторы калеки, на двоих одна нога! Думаешь, столько у меня тут раньше людей было? Не видел, сколько изб пустых стоит, и в городе, и там, над речкой? У вас там, в Полотеске, может, богато живут, а мы тут чуть все не перемерли! Не сам же я пойду тебе в лес с топором!
- А чего же и не сам? У тебя-то руки-ноги целы, от слабости вроде не шатаешься! А как князь с полюдьем поедет? Не проедет ведь по твоей гнилой гати, тебе же и настучит по хребту! Давно вы тут князя не видели, забыли, какая рука у него тяжелая!
Но воевода только ворчал что-то, почесывая в бороде. До полюдья было еще далеко, а в душе он надеялся, что князь вообще не станет забираться в такую глушь.
- В баню сходи, что ли, чего скребешься! - в сердцах бросил Доморад и пошел к своим людям.
На другое утро выехали. Оба струга поставили на катки, товар переложили на волокуши, в которые, за неимением лошадей, впряглись те же Сивак, Печурка, Костолом и прочие. Зимобор и Зорко тащили оглобли наравне со всеми, и только Доморад, по причине больного сердца, шел впереди налегке, внимательно оглядывая дорогу.
Дорога и правда была хуже некуда. Через каждый десяток шагов приходилось останавливаться. Большинство, к своей радости, получали передышку, а кто-то брал топор и шел в березняк вырубить несколько жердей, чтобы подложить в расползающуюся под катками гать. Места были низкие, болотистые. Иной раз приходилось всей толпой собирать хворост, рубить кусты и подлесок, чтобы хоть чем-то прикрыть лужи и жидкую грязь. Однажды струг сорвался с катков и засел носом в топи - еле выволокли и потом долго отдыхали. Все были мокрые, по пояс и по грудь в болотной грязи и тине.
В полдень остановились передохнуть и подкрепиться. По всему выходило, что прошли не больше версты. Но чем дальше, тем дорога становилась хуже. Трава росла между бревнами рассыпающейся трухлявой гати, кое-где вовсю торчал подлесок, и можно было подумать, что здесь никто не ездил уже лет десять.
- Соловей-разбойник, что ли, тут завелся! - ругался Доморад. - Совсем плохая дорога, как будто сто лет заброшена! Так и жду, что костяки и черепа попадутся!
- Ой, батюшка, не говори! - морщился Зорко, которому совсем не хотелось увидеть что-то подобное. Он был благоразумен и вовсе не мечтал о приключениях.
Пока люди отдыхали, Зорко прошел немного вперед посмотреть дорогу, потом вернулся и позвал Зимобора. Шагов через двадцать расползающаяся гать так густо заросла всякой болотной травой, что ее едва было видно.
- Что за леший! - Зорко озадаченно чесал затылок. Раскрасневшийся, искусанный комарами, со слипшимися от пота светлыми волосами, по плечи забрызганный болотной грязью, он сейчас совсем не напоминал богатого купеческого сынка и служил живым доказательством того, что богатство достается не задаром. - Да ведь перед самой этой зимой проклятой мы тут ездили с отцом, гать была хорошая. А теперь - чисто чащоба. Как будто тут не две версты, а двадцать до ближайшего жилья. Впору «ау!» кричать.
Как бы нам не заблудиться, - заметил Зимобор. Сам он тут не бывал уже лет восемь, поскольку в Полотеск не ездил со времен своего сватовства к тамошней княжне и местности не знал совсем. - А то подумай, каково будет такую тяжесть не в ту сторону волочь.
- Я повешусь! - взвыл Печурка.
- Надо пройти вперед еще, посмотреть, - предложил Голован, почти лысый, большеголовый, немного горбатый, но очень сильный мужик. - Давай, Таилька, ты туда, к березкам, а я сюда, за елками пройдусь. Кто дорогу найдет, кричи.
- Да осторожнее, в топь не угодите! - предостерег Доморад. - Вы лучше по двое идите, не по одному! Если что, один другого вытащит или хоть «на помощь!» закричит.
Как ни хотелось уставшим людям отдохнуть подольше, тащить струги и волокуши неизвестно куда хотелось еще меньше, поэтому почти все пустились искать дорогу. А дорога шалила: в разные стороны расходилось несколько вроде бы тропинок, везде проглядывали сквозь мох остатки трухлявых бревен, белели в сплетенных травах огромные куски березовой коры сгнивших стволов, еще сохраняя круглую форму, точно половинки бочонков самого лешего. Искали, аукались, пытаясь нащупать хотя бы направление, в котором мостить себе гать. Ночевать на чужом болоте никому не хотелось.
Зимобор сначала шел вместе с Радеем, холопом Доморадова двора, потом тот, утомившись, присел на пенек и махнул рукой:
- Ты иди, а я передохну малось. Всю спину изломал с этим катком проклятым. А тут еще леший над нами потешается!
- Смотри не ругайся, а то и назад не выйдешь! - предостерег Зимобор. - Ведь услышит.
Радей только махнул рукой.
Зимобор пошел один. И вскоре понял, что ему повезло: под ногами больше не хлюпала вода, земля стала суше и тверже, жесткая болотная трава сменилась мягкой и низкой. Признаков гати не было видно, зато появилась тропинка - узенькая, но набитая, с обломанными корнями близко растущих деревьев, выступавшими из земли, что доказывало - тропинкой часто пользуются. А значит, к какому-нибудь жилью она приведет. Зимобор очень надеялся, что не увидит уже знакомый частокол Новогостья и что люди с той стороны болота укажут, где найти ближний к ним конец гати. Может быть, воевода Радегоща лучше следит за своей частью торгового пути?
Поблизости раздалось побрякивание. В нем слышалось нечто, когда-то хорошо знакомое, но подзабытое. Зимобор огляделся и сначала не увидел ничего. Звук был все ближе. Наконец вспомнилось, на что он похож, - примерно так гремит ботало, то есть колоколец, который вешают на шею скотине, пасущейся в лесу. Но после голодных годов скотины осталось мало, и этот звук стал редкостью. Зимобор заторопился вперед: где корова, там ведь и пастухи.
Из-за куста выдвинулось что-то большое и темное, так что Зимобор, вздрогнув, отступил и схватился за меч - медведь, что ли? Но нет - на Зимобора глянула широкая горбоносая морда, большие уши подергивались быстрой мелкой дрожью... Это был молодой, примерно годовалый, лось, видимо бычок. Он деловито объедал ветки маленьких березок и ничуть не встревожился, увидев человека. На шее у него висело то самое ботало, привязанное некогда красной, а теперь совсем выцветшей ленточкой.
Чуть в стороне послышался шум раздвигаемых веток, и из-за кустов выскочил мальчишка лет девяти, в длинной серой рубашонке, похоже перешитой из женской. В руке он держал длинный стебель травинки с нанизанными на нее розоватыми, иногда с красным бочком, ягодами едва созревшей земляники, жесткой и безвкусной, пригодной только для всеядных мальчишек. На ходу он внимательно шарил глазами в траве под ногами, выискивая земляничные кусты.
- Давай сюда, я тут еще нашел! - закричал он кому-то назад и хотел уже пасть на колени возле желанных зеленых кустиков, но тут заметил Зимобора.
Зимобор вдохнул, было, чтобы поздороваться и спросить, куда он вышел, но мальчик вдруг заорал широко открытым ртом и опрометью бросился бежать, не выронив, однако, крепко зажатый в кулаке стебель с ягодами. Зимобор недоуменно оглянулся, проверяя, не возникло ли у него за спиной что-нибудь ужасное. Ничего нет - мальчишка его испугался. За разбойника, что ли, принял?
Пожав плечами, Зимобор пошел по тропинке в ту сторону, куда убежал мальчишка. Вскоре за деревьями посветлело, и он вышел на опушку.
Перед ним лежало не село, а целый городок: детинец на холме и несколько посадских улочек под ним. Видимо, это и был Радегощ, поскольку других городов в этой округе не имелось. Выскочив из леса, тропка переходила в первую улочку, а сразу от опушки уже начинались поля. На длинных полосках зеленели всходы пшеницы, ржи, ячменя.
У самого леса возле тропинки был вырыт колодец со срубом и двускатной крышей над ним, а по тропинке от колодца к городку шла девушка в беленой рубахе, составлявшей всю ее одежду. Из-под самого подола длинной рубахи мелькали босые ступни, а толстая, длиной до колен, темно-русая коса плавно покачивалась. На плече девушка несла коромысло с двумя ведрами воды, но шла с этой ношей так легко, спокойно, так плавно, словно танцевала, - и Зимобор безотчетно залюбовался ею, еще не видя лица.
«Никого не смей любить!» - дохнуло вслед ему из леса, и холодок пробежал по спине. Зимобор оглянулся: вслед ему смотрели только молодые березки и кусты орешника, но они покачивались на ветру, словно грозили множеством зеленых рук. Они следили за ним, за его шагами, даже мыслями, и он вздрогнул, вспомнив о Младине и снова осознав, как он слаб и беззащитен перед своей неземной возлюбленной. Он был в полной ее власти, ей были открыты все его тайные помыслы, все мимолетные чувства, и даже на такую безделицу, как одобрительный взгляд на красивую девушку, он больше не имел права.
Зимобор двинулся по тропинке, которая уже стала улочкой и тянулась вдоль ряда тынов. Раз уж ему повезло выйти в Радегощ, то имеет смысл найти кого-нибудь из старейшин и попросить помощи для застрявших в болоте купцов.
Он прошел почти всю улицу, когда спереди стал доноситься неясный шум - какие-то крики, отрывочные вопли. Идущая впереди девушка тоже прислушивалась, сперва замедлила шаг, потом пошла быстрее. Ведра на ее коромысле закачались, вода блестящими крупными каплями посыпалась на утоптанную землю. Зимобор тоже прибавил шагу. Девушка уже дошла до своих ворот, остановилась у приоткрытой створки, но, держась рукой за большое кольцо, смотрела все туда же, вдаль по улице.
- Тетка! Тетка Елага! - кричал кто-то за углом тына, и прямо на девушку у ворот вдруг выскочил подросток лет четырнадцати, в распоясанной серой рубахе и со всклокоченными волосами. - Дивина! Где тетка? - кричал он, едва переводя дух. - Давай скорей ее! Там гончарные с кожемяцкими сцепились, перебьют! Горденя со своим вязом так и косит, так и косит! Будениных парней в ручей загнал! Зови, говорят, скорее Елагу, а то живыми не быть! К воеводе за дружиной побежали!
- Так ведь нет ее, она с рассвета за березняк пошла! - вскрикнула девушка, живо опуская ведра наземь и освобождая коромысло. - Ну, беда!
С этими словами она кинулась бежать, и подросток припустился за ней. Ничего не понимая, Зимобор ускорил шаг: на улице все равно больше некого было спросить, где искать кого-нибудь из старост. Тем более что нужда в помощи, судя по всему, возникла не только у него.
За углом он увидел площадь, от которой тропа поднималась к воротами детинца. На площади бурлила толпа, раздавались крики. По возам и волокушам, расставленным тут и там, по обилию людей, похожих скорее на лесовиков, чем на городских жителей, Зимобор определил, что сегодня тут, видимо, день торга. А в торговый день, как известно, не работают, а гуляют, а гульбы не бывает без стенки, когда сборные дружины посадских улочек выходят помериться силой. В Смоленске был тот же обычай, и князья поощряли его, поскольку боевой дух и какая-никакая выучка очень пригодятся, когда придется собирать ополчение. В большом городе и побоища случались большие, а здесь стенки состояли из десятка-другого бойцов с каждой стороны. Растрепанные, запыхавшиеся, местами окровавленные стеночники виднелись в толпе по сторонам: кого-то родные уже пытались перевязывать, поить и умывать, но большинство рвались вместе со всеми к речке, протекавшей с другой стороны площади.
Здоровенный парень в праздничной рубахе, когда-то зеленой, а сейчас вылинявшей и отчаянно измятой, с красным плетеным поясом, стоя у самой воды, вовсю орудовал длинной нетолстой дубинкой, которая бытовала при стеночных боях и обычно называлась вязом, хотя и не обязательно делалась из вяза. Его рубаха, взмокшая и потемневшая от пота, была разорвана снизу у полы. Противниками его было четверо или пятеро парней и молодых мужчин, стоявших уже по колено в воде и кое-как отбивавшихся; но расходившийся боец бил и бил своим вязом, доставая всех сразу и понемногу загоняя их все дальше. Вот под особенно удачным ударом один из противников упал спиной в воду и забил руками, пытаясь приподняться - там было уже достаточно глубоко. Еще кто-то сидел и полулежал на берегу, придерживая окровавленную голову. Народ вокруг вопил: где-то раздавались смех и одобрительные крики, где-то причитали женщины.
- Давай, Горденюшка, лупи их, родимый! - во всю мочь голосил тщедушный старикашка с длинной реденькой бородкой, подпрыгивая, похлопывая себя по бедрам, словно плясал. - Налегай, завязывай! Узнают горшечники наших!

Предыдущая страница 4 Следующая страница


5 Елизавета Дворецкая

- Так им! - голосил рядом еще какой-то посадский. - Попомнят пословицу: бей по роже, да не тронь одежи!
- Да уймите же вы его, бурелома, перебьет, перекалечит! - совсем рядом кричали испуганные женщины. - Ошалел малый! Леший в него вселился!
Зимобор, достаточно опытный в делах такого рода, мельком глянул на женщину, сказавшую это. Она была права: удалой Горденя сейчас себя не помнил, в нем проснулся тот неукротимый и неосознаваемый боевой дух, который роднит воина и зверя. У варягов бойцы, умеющие пробуждать этого зверя в себе, пользуются известным почетом, хотя не сказать, чтобы любовью; у славян ими немного брезговали, хотя иные князья и воеводы старались держать у себя в дружине хотя бы одного-двух таких. Горденя, как видно, и впрямь сумел дозваться Перуна и сейчас не помнил себя. В таком состоянии убивают, не замечая, а после горько каются. И даже очень умелый воин подумает, прежде чем выйти против такого, - против этой стихийной силы и выучка не очень-то помогает.
Но девушка, за которой Зимобор сюда пришел, не тратила времени на раздумье, а как бежала, так и кинулась прямо к Гордене. Народ на площади не успел и ахнуть, увидев ее, как она уже оказалась за спиной у ошалевшего бойца и со всего размаху ударила его своим коромыслом по голове. Зимобор диву дался, видя ловкий, умелый, привычный замах, сильный удар и, главное, неукротимую решимость, не уступавшую Гордениной ярости. Показалось, что он слышит тяжелый звук удара, - и вяз остановился в поднятых руках Гордени. Мгновение тот постоял, как замороженный, потом качнулся, потом стал поворачиваться...
И тут уже Зимобора что-то толкнуло вперед: та же неосмысленная сила, которая вывела его из-под внезапного удара возле кургана на темном Княжеском поле, подсказала, что сейчас будет. Сейчас Горденя развернется и опустит свой вяз на голову того, кто окажется позади. А уж потом, может быть, посмотрит, кто это.
Как сам Рарог, Огненный Сокол, Зимобор с разбегу прыгнул на могучие плечи Гордени, мокрые от пота и горячие, как натопленная печка, опрокинул его на песок, лицом вниз, и заломил за спину руку с вязом.
Толпа вокруг при его внезапном появлении резко вскрикнула, и даже девушка, отскочившая было в сторону, изумленно глянула на него.
- Воды дайте! - заорал Зимобор, зная, что дорого каждое мгновение.
Девушка, к счастью, поняла его: схватив ведро, из которого старик со старухой умывали рыжего мужика, она опрокинула его над обоими противниками. Большая часть попала на Зимобора, но и Гордене немало досталось, и холодная вода помогла тому прийти в себя. Оглушенный и изумленный, он не сразу понял, отчего упал, откуда взялся тот, кто сидит над ним. Дернувшись, Горденя охнул и замер: его держали крепко, и попытки вырваться только причиняли напрасную боль. Парень что-то промычал, толпа вокруг замолкла, пораженная и недоумевающая.
- Пусти! - почти шепотом выдохнула девушка. - Пусти его.
Зимобор ослабил хватку, Горденя не шевелился. Зимобор совсем выпустил его и разогнулся, сверху глядя на лежащего буяна и на девушку, склонившуюся над ним. Тут она тоже выпрямилась и в изумлении стала разглядывать Зимобора. Казалось удивительным, что она смотрит на него как впервые: в глазах Зимобора они были уже почти знакомы, поскольку пришли сюда вместе, и только потом он сообразил, что он-то ее видел, а она его нет. Она была красива, и это показалось правильным: издали любуясь ее стройным и сильным станом, Зимобор так и думал, что лицом она будет столь же хороша. Особенно привлекали взгляд ее черные, тонкие, красиво изогнутые брови, из-под которых темно-голубые умные глаза казались особенно яркими, искрящийся. Правильные черты, стройная шея и мягкая мочка между ключицами, немного видная в вырезе рубахи, нежная, золотистая от первого легкого загара кожа, высокая грудь, сильные загорелые руки с поднятыми повыше и прихваченными тесемкой рукавами, небольшие, но крепкие ладошки - все это как-то сразу накатило на него и словно обняло. Она была живая, такая живая, теплая и яркая, что Зимобор даже растерялся. Вроде бы девушек он видел немало, но сейчас смотрел на эту чернобровую с ее коромыслом, как будто заново открыл для себя белый свет.
- Ты кто? Ты откуда взялся? - немного хрипло после бега и волнения спросила девушка, и Зимобор спиной ощущал, что вся толпа ждет ответа вместе с ней.
В маленьком городке все друг друга знали, незнакомый человек сразу всем бросался в глаза.
Зимобор по привычке запустил пятерню в волосы и только тут сообразил, как выглядит. После целодневной борьбы с гатью, с ног до головы забрызганный болотной грязью, взмокший, с красными пятнышками комариных укусов на всей открытой коже, с мокрыми и спутанными волосами, даже с кусочком тины, присохшим возле уха...
- Да ты водяной, что ли? - пробормотала одна из женщин рядом, оглядывая его. И так подумать у нее были все основания.
- Уши показать? - Зимобор тоже усмехнулся и убрал кудри с ушей, показывая, что они у него не лошадиные, а вполне человеческие. - Простите, люди добрые, что незван-непрошен к вам явился. - Он оглядел толпу вокруг себя и поклонился. - С купцами мы едем, из Новогостья, весь день через гать продирались, потом вовсе застряли. Разбрелись все дорогу искать, мне повезло к вам выйти. Хотел найти кого-нибудь из старост, чтобы дорогу показали и поклажу дотащить помогли, а тут такое дело... Прямо не дело, а вязом червленым в ухо...
- Это точно так, - кивнул один из мужиков поблизости.
Горденя уже не лежал, а сидел на земле, в изумлении глядя то на девушку, то на своего неожиданного усмирителя.
- Да какой ты водяной, что я, водяных не видала? - Девушка усмехнулась. - А говоришь не по-нашему. Так ты из смолян? - Она посмотрела на вышитый ворот его рубахи и сразу отметила чужой узор.
- Я - да. А купцы мои - полочане. Доморад Вершилович и сын его Зорко. Может, кто слышал про них?
- Я слышал! - Один из мужчин в толпе, лет сорока, рослый и сильный, кивнул и подошел поближе. При ходьбе он заметно хромал и опирался на палку. Глянув ему в лицо, Зимобор сразу заметил сходство с Горденей. - Проезжал через нас такой, помню его. А тебя, водяной ты или кто, вовремя к нам принесло! Сыночка моего, кроме меня, никто усмирить ведь не может, а с тех пор как меня медведица-матушка в лесу приласкала, и я не в счет. Быть бы Будениным ребятам сильно битыми... Ну, вылезай, теперь уж нечего...
Последнее относилось к бывшим противникам Гордени, которые уже понемногу выбрались на берег. Двое держали под руки третьего, того, что чуть не утонул, оглушенный Гордениным вязом.
- Да... такое дело... - бормотали они, разглядывая своего нежданного избавителя и от удивления позабыв его поблагодарить. - Погуляли на торгу... Бывает...
- Ну, вставай, что ли, непутный! - Высокая худощавая женщина с тонкими морщинками возле глаз на загорелом лице опустилась на колени возле Гордени и провела рукой по его голове. Длинный конец ее платка был опущен за спину, а два коротких повязаны вокруг головы, образуя как бы маленькие ушки надо лбом. - Мать-то хоть узнаешь? Или совсем разум отшибло?
- Тебя не Летомирой звать? - спросил Зимобор у девушки. Она так и стояла, держа в руке свое коромысло, оказавшееся оружием сильнее крепкого вяза. - Знаешь песню про Летомиру?
- Ее Дивиной звать! - вставил тот подросток, который прибегал звать ее на помощь, за что немедленно получил от кого-то рядом подзатыльник и ойкнул.
- Приходилось слышать! - Девушка опять усмехнулась, не отводя от него внимательных, пытливых, немного настороженных глаз. - А тебя как звать?
- Ледич.
- Ну, привет тебе в городе Радегоще! - сказала девушка. - Где купцов-то своих потерял?
- Где-то с версту мы от Новогостья прошли, а там и застряли.
- Понятное дело! Как раз с версту, а там Вол... - начала было какая-то из женщин, но на нее шикнули, и она замолчала, словно прикусила язык.
- Нечего зря дурное поминать, надо дело делать, - сказала девушка и огляделась, опираясь о песок концом коромысла. - Дядя Крепень, дай твоих ребят, а? Побыстрее надо людей выручить, а то ночь настанет, сами знаете...
- Как не знать! - Крепень и его жена, возле которой стоял понурый Горденя, разом закивали.
Зимобор оглядывался, пытаясь понять, в чем дело. Все здесь знали что-то нехорошее, чем не хотели с ним делиться.
- Сейчас пойдем, только посмотрю, не надо ли кому руки-ноги чинить! - сказала девушка. - Передохните чуток. Пестряйка! - Она оглянулась и позвала того парнишку в серой рубашке. - Подержи коромысло.
Еще некоторое время Зимобор сидел в сторонке на чьей-то волокуше, пока девушка возилась возле пострадавших стеночников: обмывала и осматривала раны и ушибы, кого-то перевязывала, объясняла матерям и женам, какой травой поить, а какую прикладывать. Один мужик вывихнул кисть, и Дивина быстро ее вправила, действуя так же умело и решительно, как и при усмирении Гордени. Горденя тем временем окончательно пришел в себя и ходил за Дивиной с видом побитой собаки, что-то говорил ей, объяснялся и, видно, оправдывался, показывал свою рваную рубаху. Зимобор острым глазом из-под полуопущенных век наблюдал за ними: казалось бы, его это все не касалось, но почему-то не давал покоя вопрос, не жених ли ей этот Горденя. Но девушка только отмахивалась от него:
- Ну, схватили тебя за рубаху, великое дело! Ты сам-то на Медвежий день Горобцу чуть руку не оторвал - ничего, а теперь рубаху порвали ему - а он и взбеленился! Ну тебя, не мешайся! Надоел! Поняла, Зарянка? Травой кровохлебкой омывать, как станешь перевязывать. Если нету, то зайди к нам, мы дадим. Вот и заваривать заодно научу! Ну, ты хороша, мать! Уж третий год замужем, а такого простого дела не умеешь!
Наконец покончив с делами, Дивина подошла, вытирая руки краем подола, и не один Зимобор при этом невольно бросил взгляд на ее ноги.
- Пошли, ребята! - Хромой Крепень призывно взмахнул своей суковатой палкой. - Кто не додрался, тому мы сейчас работу найдем! И ты с нами ступай, сынок, там как раз твоя сила требуется.
Вслед за ним и Зимобором двинулась целая толпа мужчин и парней, человек в двадцать. Дивина тоже шла с ними, опираясь на коромысло, как на посох.
- Нет ли у вас в городе травницы хорошей? - спросил Зимобор по пути. - В Новогостье говорили, что есть.
- Конечно, есть. - Девушка кивнула. - Это моя матушка. А что у вас, болеет кто?
- Сам Доморад и болеет. Сердце у него слабое. Я его уже ландышем поил, а то он три дня с места двинуться не мог, застряли за переход от Новогостья.
- А ты сам, что ли, ведун? - Дивина покосилась на него и недоверчиво усмехнулась.
- Я не ведун, а мой отец тем же самым хворал. Тут научишься.
- У нас ландыш есть и еще кое-что есть. Давай тогда к нам купца, у нас в беседе есть где его положить. - Она кивнула на свои ворота, мимо которых как раз проходили. - Сейчас, только ведра занесу.
Она скрылась за воротами, и Зимобор замедлил шаг. Но Дивина почти тут же вернулась и догнала их, уже обутая в лычаки с кожаной подметкой, причем ничуть не запыхалась, как будто ведра, полные воды, ничего не весили. От девушки веяло свежестью, здоровьем и силой, редкими в нынешнее время. Приглядевшись, Зимобор определил, что она не из самых юных, лет ей было восемнадцать-девятнадцать. Впрочем, созревших и незамужних девушек было много везде, поскольку в два последних тяжелых года свадеб почти не играли.
- Значит, город Радегощем называется? - расспрашивал он дорогой.
- Да, здесь погост. Самый край, отсюда князь на полудень поворачивает, идет на Друть, а там и не знаю куда. А вон там святилище старое. - Девушка обернулась и показала куда-то за пригорок, на котором стоял детинец. - Отсюда не видно.
- А кто здесь правит?
- Сидит у нас воевода Порелют, он родич князю Столпомиру. Князь сам его сюда посадил, потому что место особое.
- В такую глушь такой знатный человек! Не любит, стало быть, князь Столпомир своего родича.
- Почему не любит? Места здесь опасные, до ваших, - она окинула Зимобора значительным взглядом, - близко. Того гляди опять воевать пойдут. Потому князь и держит здесь дружину с воеводой.
- Чудной у вас воевода! - Зимобор пожал плечами. - Такое буйство на торгу, а ему и дела нет! Прислал бы хоть кметей, разняли бы! У нас в... - он хотел сказать «в Смоленске», но прикусил язык, - всегда разнимают.
- И у нас разнимают, да тут... тут дело особое. - Дивина поколебалась, не сразу решив, говорить ли. - Воевода наш Горденю очень не любит. Звал его к себе в дружину - тот не пошел. А еще... - Она хотела сказать еще что-то, но передумала. - Ну, он такой. Горденюшка наш, как разойдется, ни матушки, ни батюшки не пожалеет. Кроме как коромыслом, его и не вразумишь. Ничего, голова крепкая, и не то выдержит. Завтра опять будет колобродить, как новенький.
Но в невнимании к гати воеводу Порелюта нельзя было обвинить. Гать начиналась чуть дальше того места, где Зимобор вышел на тропу, и содержалась в относительном порядке. Местные хорошо знали дорогу и вскоре вышли почти туда, где остались купцы. Правда, к этому времени возле стругов и волокуш маялись только вернувшийся Радей, Голован с Печуркой и сам Доморад, а остальные разбрелись по лесу в поисках уже не столько дороги, сколько друг друга.
Нежданно явившейся помощи они так обрадовались, что Доморад даже обнял Крепеня, которого тоже помнил по прежним поездкам. Радегощцы споро принялись чинить гать, другие отошли кричать «ау!» и собирать полочан. У Дивины оказался настоящий нюх: не хуже собаки, собирающей стадо, она мигом согнала обратно к гати разбредшихся путников, и вскоре груз, толкаемый и влекомый почти сотней рук, двинулся по выправленной гати к Радегощу.
Дивина шла последней и что-то шептала, то притоптывая, то поворачиваясь, то пятясь. Никто из радегощцев словно не замечал ее занятия, и Зимобор только косился, но ни о чем не стал спрашивать. Понятно было, что дочь знаменитой травницы и сама многое умеет.
Наконец впереди показалась река, последние расползающиеся бревна гати спустились к песку. Оба струга благополучно столкнули в Выдреницу, бочонки и мешки перетаскали, люди с облегченными стонами опустили натруженные руки и выпрямили измученные спины.
- Ничего, тут теперь близко, а там в баню, и как новорожденные будете! - утешал их Крепень. - Баней-то мы и теперь богаты, за дровами далеко не ходить, воды тоже - хоть залейся! Давай, Горденя, за весло берись, видишь, люди устали!
Как видно, староста не привык жалеть свое могучее и непутевое дитятко, и Горденя, не споря, послушно взялся за весло.
- Как устроитесь, приходи, мы тебе отвар сделаем. - Дивина, оставшаяся на берегу, махнула Домораду. - Моя матушка кого хочешь на ноги поставит, вон люди не дадут соврать!
- Это точно, - закивали радегощцы.
- Смотри, отец, у тебя вон губы уже синие и дышишь, как будто струг на руках нес, - предостерегла девушка, окинув купца взглядом. - Заворачивай к нам, а то не было бы хуже!
После борьбы с гатью и блужданию по лесу Доморад и впрямь выглядел не лучшим образом: побледнел, дышал тяжело и невольно хватался за сердце.
- Иди-ка ты, отец, прямо сразу, а? - предложил Зорко. - Что я, сам людей и товар не устрою? И пошлину заплачу, за всем пригляжу, а потом к вам зайду. А ты иди сейчас, чего тебе ходить туда-сюда?
Слова его убедили купца, да тот и сам слишком устал и очень хотел поскорее на покой.
- Пожалуй. - Доморад устало кивнул. - Поезжайте, а я тут... с девушкой... - Он посмотрел на Дивину и улыбнулся сквозь одышку.
- Иди с ним. - Зорко глянул на Зимобора, которому стал доверять после двух совместно проведенных дней. - Помочь там, если что. А мы потом подойдем, как все устроим.
Зимобор спокойно кивнул, надеясь, что никто не заметит, как он рад.
Дивина повела их обратно по улице. На их дворе, кроме обычных построек - хозяйской избы, хлева, курятника, баньки, погребка, покрытого зеленым дерном, - имелась еще одна просторная изба - беседа, в которой зимой женщины собирались на посиделки.
Летом, когда через Радегощ ездило много торговых гостей, ее использовали как еще один гостиный двор. Только войдя в ворота, Зимобор сразу заметил, что по всему двору, особенно возле избы, были навалены охапки чуть подсохшей травы, дедовника и полыни, издававшей резкий пряный запах. Конечно, неудивительно, что на дворе у травницы сушатся травы, но зачем полыни-то столько?
- Пестряйка! - на ходу крикнула Дивина в соседний двор. - Бабуля! Баба Осташиха! Помогите баню натопить, гости у нас, а матушка еще не вернулась!
Пока соседка с сыном топили баню, Дивина дала Зимобору и Домораду умыться и посадила их за стол. Угощения были сплошь лесные: хлеб из белокрыльника, печеные корневища камыша и рогоза и... молоко. Зимобор, забывший его вкус, сперва был изумлен, как сумели сохранить корову в долгой голодной зиме, но молоко оказалось лосиным.
- У нас лосиха взрослая, трехгодовалая, годовалый бычок-лосенок и новорожденная телушка, этой весной только принесла! - с гордостью объясняла Дивина.
- Дома держите? - расспрашивал Доморад. - Надо же, чего только люди не придумают!
- Ну да. Днем их Пестряйка с сестрой в лесу пасут вместе со своими, а на ночь в хлев ставим. Молоко берем, сколько можно, потом бычка забьем - мясо, шкура, кость будут. Коров-то во всем городе одиннадцать голов осталось, и те все в детинце. А в прежние годы на каждом посадском дворе были, и не по одной. А теперь вот лоси у людей. Жить-то надо. У кого бычки, у кого телушки. Мы с матушкой по лесу ходили, лосих с телятами искали и с собой забирали. Здесь людям раздали, по хлевам расставили. Их прокормить легче - они же осину, и дуб, и чего только не едят!
- Как это - лосиху в город привести! Сроду не слышал! - Доморад едва ли поверил бы, если бы Зимобор не подтвердил, что уже видел в здешнем лесу лося с боталом на шее. - Разве лосиха пойдет за человеком? И разве лосят своих даст забрать?
- Даст, если уметь с ней говорить.
- Говорить?
- Да. Я с любым зверем умею говорить. Хоть с медведем.
- Кто тебя научил?
- Лес Праведный. Я у него росла. Знаешь, бывает, что Лес Праведный забирает к себе девочек, если потерялись, или по обету отданы, или матерью в злой час прокляты. Он их держит у себя, растит, уму-разуму учит. А потом выводит отбратно к людям.
- Чудеса! - только и сказал Зимобор, глядя на Дивину, и сам не знал, что ему кажется большим чудом - ее лесное воспитание или ее красота.
У всех славян имелись предания о Лесе Праведном. Они шли из той глухой, дремучей древности, когда лес был и единственной средой обитания человека, и защитой, и кормильцем, и главным божеством, тем и этим светом. Оттуда, из леса, приходило богатство - дичь, мех, дерево, мед, - там же можно было нарваться на смертельную опасность, попасть под падающее дерево, повстречать разъяренного зверя, завязнуть в болоте, просто заблудиться и пропасть. Оттуда выходили зимой стаи голодных волков под предводительством своего хромого хозяина-боротня, туда же уходили души умерших предков, навеки растворяясь в чащобе, чтобы потом лишь шепотом листвы и мерцанием болотных огоньков давать о себе знать потомкам. Лес Праведный был воплощением дремучей чащи, общим предком, повелителем мира на грани того и этого света, как и сам лес, способным богато наградить или жестоко покарать. О нем рассказывали и то, что заблудившихся или уведенных из дома детей он собирает у себя, оберегает, учит, а потом возвращает, если родители сумеют их найти. Зимобор слышал об этом, но не думал, что когда-то ему удастся повидать девушку, воспитанную Лесом Праведным. Впрочем, из Радегоща до той дремучей чащи на грани было гораздо ближе, чем из Смоленска.
Из бани Зимобор вышел уже совсем другим человеком - в чистой рубашке, одолженной ему Зоричем, с мечом у дорогого пояса, с гривной на шее. Влажные волосы подсыхали и завивались на концах в крутые кольца, только башмаки пришлось пока оставить сушиться, но и без них сразу было видно, что перед вами не водяной, а вполне приличный парень хорошего рода.
В избе уже сидела мать Дивины, зелейница Елага. Вошла она, как видно, только что и едва успела поздороваться с Доморадом, а теперь сидела на лавке, устало уронив руки. Рядом на столе, на расстеленном большом платке, высилась целая груда увязанных в пучки разных трав. Дивина уже возилась, разбирая травы, в избе висел густой свежий запах земли, влаги и зелени.
Увидев Зимобора, Елага поднялась и поклонилась гостю. Зимобор отметил, что лицом мать и дочь совершенно не похожи, но в выражении глаз у них было что-то общее - какая-то тайна, скрытый намек на нечто важное.
- Здравствуй, матушка, извини, что незваны пришли! - Зимобор низко поклонился хозяйке. - Дочка твоя нас обласкала, накормила. Спасибо вам, не сказать какое огромное! Что бы мы делали без вас - ума не приложу, пропали бы в болоте совсем!
- Ведь сам не знаешь, какую правду сказал, - пропали бы, истинно так! - Елага улыбнулась разговорчивому парню. Его карие глаза смотрели ясно и весело, в его искренней благодарности не было ни капли лести, и даже она, опытная женщина, чувствовала такое тепло в груди, как будто вдруг явился ее собственный родной сын. - Ну, ладно, ужинать будем, - сказала хозяйка, снимая со стола платок и травы.
Дивина мельком улыбнулась и побежала к печи. Там уже был готов горшок, из которого доносился вкусный запах вареной рыбы. Вкусным теперь было решительно все, что съедобно, и жевать привыкли все, что жуется...
В придачу к похлебке из речной рыбы с теми же кореньями Елага каждому отрезала по маленькому кусочку хлеба, а Дивина потом заботливо собрала с доски все крошечки до самой маленькой.
- Тяжело вам приходилось тут? - расспрашивал женщин Зимобор.
- Еще бы не тяжело! - ответила Елага. - И теперь тяжело, а когда легче будет, только боги знают.
- Крепись, матушка, с этого лета гораздо лучше дела пойдут! Я ведь видел ваши зеленя на полях - хорошие зеленя, дружные! Дадут Велес и Макошь хороший урожай, из-за пирогов не увидите, кто напротив за столом сидит!
- Ох, тебе бы в волхвы-прорицатели пойти! - Елага снова улыбнулась. - Да, всходы есть, у нас хоть семенное зерно сохранилось, немного, но хоть есть чего посеять. В других местах и его поели, одни семена остались, лен, да репа, да капуста, да морковь. Лосих вот приспособились доить понемногу. А по улице идешь - тишина, ни коровка не замычит, ни овечка не заблеет... Собаки и те не лают - какие сбежали, какие подохли. В Утице, говорят, своих собак поели всех. У нас и в городе-то едва половина народу осталась. Там, на закатной стороне, за рощицей, у нас Дедово поле - много там новых могилок за два года приросло, целый край новый заняли. Тяжело людям живется, ох, тяжело... Будем репой, капустой, рыбой пробавляться. Каких-никаких мехов зимой набили...
- Ну-ну, это по нашей части! - Доморад оживился. - Мы ведь и масло привезли, и ячмень есть, и рыба, и мяса соленого тоже есть немного. У кого есть соболь - пусть несут, будем менять.
- Есть у мужиков и соболь. - Елага кивнула. - А все равно белокрыльник опять по осени будем копать... Дал бы теперь Стрибог дождей хороших - урожай бы получше. Опять кору сосновую будем мочить да тереть - все хлеб. Ну, ладно, отец, пойдем-ка, я тебя в беседу провожу, устрою, тебе теперь лежать надо, вон губы все синие. Дивинка тебе питье заварит, принесет. Пойдем.
Доморад поднялся, зелейница по привычке подошла помочь ему и поддержать, но внезапно раздался какой-то стук. Все четверо огляделись. Стук раздавался где-то совсем близко, прямо посреди стола. Нож, которым Елага только что резала хлеб, нож с костяной рукоятью в виде птицы со сложенными крыльями, вдруг сам собой приподнялся над доской, встал стоймя и постукивал острием лезвия по столу, будто приплясывая. Словно маленький человечек, нож прошел до края стола, потом поднялся в воздух и завертелся. Люди следили за ним, застыв и едва дыша. Нож вертелся в воздухе все быстрее и быстрее, потом вдруг метнулся к Дивине, нацелившись острием ей в лицо, и она отскочила - молча, без крика, но с таким застывшим ужасом на лице, что Зимобор при виде этого немного опомнился.
Нож носился перед столом, как будто им водила невидимая рука. Теперь он выбрал своей целью Елагу: скользя туда-сюда, играя и словно дразня, запугивая, он приближался к зелейнице. Елага попятилась; губы ее шевельнулись, пальцы сжали край передника. Она смотрела на нож так, словно знала, в чем тут дело, но была бессильна.
Вдруг нож, оставив женщину, метнулся к Зимобору. Зимобор едва успел хотя бы заметить это - и внезапно нож оказался зажат в его собственной руке. Teло само сделало нужное движение. Его пальцы помнили прикосновение чьей-то чужой руки, твердой и холодной. В воздухе раздался странный звук - похожий на вскрик или всхлип, изданный сквозь зубы, как при сильной досаде.
- Поди прочь, сила нечистая, поди туда, где солнце не светит, роса не ложится, - именем Перуна гоню тебя в болото, на три сажени вглубь! - вдруг, как опомнившись, крикнула Елага и быстро, сорвав с пояса огниво, прочертила в воздухе перед собой громовой знак.
Что-то невидимое пронеслось через избу к двери, и Зимобор всей кожей ощутил, как нечто плотное, холодное, движется мимо него, раздвигая слои воздуха. Скрипнула дверь, и все стихло.
Люди молча ждали, но все было спокойно.
Елага опустилась на лавку, куда перед этим сел и Доморад. Дивина так и стояла у стены, там, куда ее загнало взбесившееся лезвие. Зимобор посмотрел на нож в своей руке: тот вел себя смирно. Сам нож тут был ни при чем. Задним числом вспоминая, Зимобор сообразил: он просто вырвал нож из рук у кого-то, притом этот кто-то совершенно не умел обращаться с ножом... Это было не настоящее нападение, а только злая игра - которая, однако, вполне может превратиться в нападение, если вовремя не дать шутнику по рукам.
- Положи, - не сказала, а выдохнула Дивина и, шагнув к Зимобору, забрала у него нож. - Не тронет... Он сам-то не опасный. Нож как нож...
- Что это было?
- Вол... Волхиды наши... Объявились. Купала скоро, вот они и выбираются на белый свет... Ой, матушка! - Дивина бросилась к Елаге и обняла ее. - Объявились! И прямо к нам! Осмелели, дальше некуда! Сколько же они за зиму силы набрали!
- Ну, ничего! - Елага погладила ее по голове, но на ее лице оставался все тот же застывший испуг перед неодолимой опасностью. - И на них найдем управу.
- Кто такие волхиды? - спросил Зимобор. - Что за напасть?
- Духи невидимые, с того света приходящие.
- Невидимые?
- Да. Да ты никак видел его! - Дивина пристально глянула на Зимобора.
- Кого?
- Да волхидника! Или волхиду! Кто это был?
- Я не знаю... - Зимобор растерялся.
- Ты же видел его! Ты же нож отобрал, как будто видишь! Как будто руку видишь, которая нож держит!
- Я не видел! - Зимобор мотнул головой. - Просто мне и видеть не надо. Меня же учили. - Он беспокойно потер пальцем горбинку на носу. Дивина посмотрела на эту горбинку, и лицо ее несколько прояснилось, как будто она что-то поняла. - Глаза видят только нож, а тело само знает, где рука, которая его держит.
- Я что-то такое когда-то видела, - пробормотала Дивина. Взгляд у нее вдруг стал сосредоточенноотсутствующий, как будто она пыталась разглядеть в своем прошлом что-то безнадежно забытое. - Это же все равно что слепому драться со зрячим, да? Я что-то такое видела... Был человек, который мог на мечах биться с завязанными глазами. Так смутно помню... приснилось мне, что ли? Никогда не вспоминала, а тебя увидела - вспомнила. Где, когда, не знаю, а вот стоит перед глазами: двое; бьются, мечи блестят, а у одного глаза завязаны. Сам рыжий такой, коренастый и в малиновой рубашке.
- Был когда-то у полотеского князя такой, Стремиша Слепой его звали, хоть он был зрячий, - с недоумением дополнил Зимобор. - Ты про него, что ли? Я сам его там видел давным-давно. Точно, рыжий был. Но ты-то где могла его видеть? Или ты была в Полотеске?
- Может, с полюдьем приходил, - вставила Елага, с беспокойством глядя на Дивину. - Может, из княжьих людей кто рассказывал, еще пока ты маленькая была, а дети малые и сами не знают, то ли видели, то ли им рассказали, а они помнят, будто сами видели. Бывает так.
Она держалась спокойно, но Зимобору почему-то подумалось, что зелейницу беспокоит этот разговор.
- Так расскажите, наконец, что это за волхиды такие! - воскликнул Доморад.
Волхидами называли чародеев и колдунов, которые сторонились людей, отличались злобным нравом, знались с нечистью и были опасны. Лет сто назад неподалеку от Радегоща поселилась одна такая, пришедшая неведомо откуда. И с ее появлением в городе начались беды: недобрая и жадная волхида ворожбой отнимала молоко у коров, уводила скотину, портила посевы. У нее была большая семья - как говорили, семь сыновей и семь дочерей, и все такие же чародеи-волхиды. Говорили, что мужа у старухи никогда не было и что всех детей она родила от Огненного Змея, который летал к ней по ночам. Еще говорили, что ее сыновья взяли в жены дочерей и что от них скоро расплодится столько злыдней, что заполонят собой всю землю. Не раз жители Радегоща и окрестных родовых поселков пытались извести семейство старой волхиды, но никто не мог найти ее дома: волхида так ловко отводила людям глаза, что жители Утицы однажды брали приступом тын Гатища, а низодольские мужики в другой раз подожгли Русавку - в полной уверенности, что бьют и жгут Волхидку со всеми ее обитателями. Жаловались и самому князю. Князь Честослав хотел, было пойти на Волхидку - но пала с неба молния и погубила его вместе с дружиной. Говорили, что и молнию ту вызвала старая волхида, после того уже никто не смел с ней воевать. Окрестности пустели, жители разбегались, целые роды снимались с места, бросали насиженные места и уходили в лес, куда глаза глядят.
Но всему есть свой срок, пришло время и волхиде помереть. Как рассказывали, старуха мучилась трое суток, не в силах расстаться с душой, пока сыновья не разобрали крышу. И тут пал с неба Огненный Змей, схватил старуху в когти и понес прочь. Рассказывали, что кричала она, как тысяча диких зверей, хваталась руками за крыши и те крыши сразу загорались жарким пламенем. И вдруг дрогнула земля, и вся Волхидка провалилось вместе со старухиными сыновьями, дочерями и внуками. Теперь там озеро, называемое Волхидиным, а вокруг болото, и никто туда не ходит. С тех пор жить в округе стало гораздо легче. Но три раза в год - на солнцеворот, на Медвежий день и на Купалу - волхиды невидимо выходят из болота и являются к людскому жилью: крадут молоко у коров, сушат источники, портят посевы. Иной раз уводят людей, хотя все отцы и матери только и знают в эти дни, что стеречь детей.
- Болото это такое дурное, что ни за каким делом туда не ходят, - говорила Дивина. - Вот прошлой осенью с голоду пошли, было туда клюквы поискать... Да кто пошел, ни один не вернулся. А болото растет. Что гать в Новогостье зарастает - тоже их работа. Хорошо еще, ты дорогу пошел искать и на нас вышел. Останься вы на болоте ночевать - еще неизвестно, дождался бы утра хоть кто-нибудь.
- А еще есть слух, что те, кто у нас той зимой умер, все к волхидам в болото ушли и теперь с ними поселились, - добавила зелейница. - Той зимой нечисть вся в великой силе была. Людям плохо - нечистым хорошо. Мы голодали - они, проклятые, нашим горем питались. Заклинали мы их, пытались им путь на белый свет затворить - как ни бьемся, а они щелочку находят. Вот теперь и опять... Купала скоро... Вот, полынью, чертополохом запасаемся. Всю ночь будем костры жечь, скотину оберегать.
- А я еще сейчас подумала: не сглазили ли они Горденю? - заметила Дивина. - С чего бы он вдруг в такое буйство впал? Вот такое у нас место нехорошее.
- Однако же живете? - спросил Доморад.
- Живем.
- Отчего же не уходите, не поищете себе местечко получше? Земля большая!
- Наше это место, отец, родное, - подавляя вздох, отозвалась Елага. - Дед Утеша, с Выдреницкой улицы, рассказывал: шел он как-то, еще молодой был, через болото, смотрит, болотник сидит - зеленый, мохнатый, тиной оброс. Дед его спрашивает: «Чего ты, нечистик, все на болоте живешь?» А тот отвечает: «Привык!» Так и мы - привыкли, вот и живем. Богами нам это место дано, другого не будет. Как сумеем, так живем. И ведь хорошее у нас место! Пока волхида, старая змеиха, к нам не заявилась, лучше житья и не надо! Лес дичью богат, зверями разными, грибами-ягодами, в реке рыбы - ловить не переловить. Урожаи какие были! Как нигде - ведь сам Ярила над нами стоял. Торговые гости ездили, за меха и мед всякие товары давали. Помогут боги, выведем волхид - и опять заживем.
- А можно их вывести?
- Все можно. Нет ничего такого, что было бы нельзя. Вот только пока не знаю как. Поближе к Купале пойду на Дивью гору, там, может, подскажут.
До вечера в избу к зелейнице еще не раз заходили люди - женщины, мужчины, девушки - подруги Дивины. Чуть погодя явился Зорко - проведать отца. Тоже чистый после бани, с расчесанными светлыми кудрями, в нарядной розовой рубахе с зеленым воротом, с плетеным поясом, он выглядел как настоящий купец, и женщины, даже те, что были старше, в разговоре почтительно именовали его батюшкой. Всем было любопытно, как идет жизнь в других землях: как люди пережили зиму, чего ждут от будущего, не было ли каких знамений, что говорят волхвы, что думает делать князь.
С Зорко пришел и кое-кто из дружины. Таилич, острым глазом живо оценивший, что Ледич пристроился возле самой красивой девушки в городе, тут же предложил остаться «присматривать за хозяином» вместо него, но Зимобор только усмехнулся: дескать, нашел дурака! Таилич значительно двинул бровями и подсел вместе с Костоломом к Дивининым подругам. Девушки, давно не видевшие чужих, смущались и хихикали, но исправно хлопали по рукам, лезущим куда не надо.
Радегощцы обсуждали сегодняшний кулачный бой, толковали о Гордене, судили, кто же разорвал ему рубаху, - никто из бойцов не помнил, чтобы он это сделал. Приходил и сам Горденя, клялся, что и думать не стал бы про рубаху, не толкни его под руку какой-то «леший».
- В глазах темно было, в голове пусто, как в бочке, - сам не знаю, что со мной сделалось, а теперь ничего не помню! - так он объяснял свое тогдашнее состояние и беспомощно разводил руками.
Девушки смеялись, женщины качали головами, а Дивина не смеялась и не бранила Горденю. У нее не выходил из ума сегодняшний случай с ножом, после которого внезапное буйство Гордени приобрело новый смысл. Об этом они никому не рассказали, чтобы не множить страхов, но каждому приходящему вручали заговоренный стебель дедовника или полыни с наказом воткнуть над дверью в избу.
А Зимобор уже забыл про нож и волхид. Он видел одну Дивину и невольно оборачивался каждый раз, когда она проходила мимо, в тесноте едва не задевая его. Ему все сильнее хотелось ее обнять, почувствовать живое человеческое тело, которое не растает в руках туманом, не распахнется Бездной Первозданных Вод, хотелось вдохнуть теплый человеческий запах, а не прохладное благоухание ландыша, которое приносила с собой звездная тьма. Одно присутствие Дивины согревало и успокаивало, и оно же помогло ощутить, как много сил выпила из него Бездна. Она могла бы выпить его до дна, если бы он не был ей для чего-то нужен.
Для чего? Зимобор вдруг словно очнулся и трезвым взглядом увидел все произошедшее с ним. Почему сама Вещая Вила внезапно стала ему помогать, за что такая честь? У нее какие-то свои цели, непостижимые для смертного. Она унесла его с белого света, а он даже не заметил, что прошел целый месяц. Она не пустила его на погребение отца и лишила смоленского престола, отправила вместо этого в Полотеск, в чужую землю... Она пытается делать его руками какие-то свои дела, а ему остается подчиняться. Но почему-то именно здесь и сейчас он стряхнул с себя ландышевые чары и осознал, что происходит.
Следя глазами за стройной и ловкой фигурой Дивины, хлопочущей у стола и у печки, Зимобор понимал, что без нее тут не обошлось. Одним своим присутствием «лесная девушка» помогла ему снова стать самим собой.
Вот только возвращаться к прежнему было поздно. Из Смоленска он ушел, путь его лежит в Полотеск.
- Скажи-ка, мать, если судьба от человека чего-то хочет, может он противиться? - спросил он у Елаги. - Или что решено и на роду написано, от того не уйдешь?
- Кто ж его знает, сынок! - Елага вздохнула, и видно было, что ей и самой не дает покоя этот вопрос. - Жизнь-то свою один раз проживаешь, нельзя назад вернуться да посмотреть: а что было бы, кабы я у того камня не налево, а направо свернул?
- Так можно выбрать, куда повернуть?
- Выбрать всегда можно, но какие три дороги на твоем камне начертаны, из тех и выбирай.
- Выходит, человек у судьбы как рыба на крючке - как ни бейся, а не соскочишь?
- Можно соскочить, если из окунька налимом стать! - Елага улыбнулась. - Изменить судьбу есть только одно средство - самого себя изменить. Себя изменишь - и судьба изменится, в этом она за человеком идет. А пока человек все тот же, сам он идет за судьбой.
Разговор этот, как и все подобные разговоры, мог что-то прояснить только тому, кто уже раньше что-то понимал. Но Зимобор смотрел на Дивину с таким чувством, будто все объяснения его судьбы содержатся именно в ней. Что-то уже изменилось, уже сдвинулось, и он стал не тот, кто шагнул навстречу прекрасной Звездной Деве и сам протянул ей руку, чтобы она вывела его из темноты перед курганами. Что-то уже изменилось, но, чтобы перемены созрели, еще требовалось время.

Предыдущая страница 5 Следующая страница


Золотой сокол 6

***

Устроив гостей на ночлег в беседе, Дивина не пошла в избу, а села на крылечке, глядя поверх тына вдаль, где по небу тянулись медленно тускнеющие багряные полосы заката. Сзади скрипнула дверь - Елага вышла, поглядела на небо, прикинула, какая будет погода, потом окликнула дочь:
- Что в дом не идешь? Замечталась?
- Вроде и замечталась. - Дивина сама не знала, как назвать состояние тихой, какой-то очарованной задумчивости, при которой в голове нет ни единой мысли, а есть только ощущение чего-то огромного, важного.
Вслед за матерью она вошла в избу, села опять к столу, с которого уже было убрано все до последней крошки, оперлась подбородком на руки.
- Ну, как тебе гость понравился? - спросила Елага. Дивина молчала, и она спросила снова, уже по-другому: - Понравился?
Было понятно, которого гостя она имеет в виду.
- Не знаю, - медленно ответила Дивина. - Вроде и всем хорош - а вроде что-то с ним не так. Улыбается всем, а у самого какой-то камень на душе. Может, убил кого и от мести скрывается?
- Думаю, не в этом дело... - Елага тоже подошла к столу и села напротив дочери. - Стоит за ним... кто-то. Кто - не знаю, но сила в нем большая, если я его не вижу, пока сам показаться не хочет. А у парня словно печать на лбу: не тронь, мое!
- Так я же и не трогаю. Очень надо!
- Надо, не надо, а беспокойно мне как-то. - Елага вздохнула. - Сердце знак подает. Сам спрашивал: можно ли, мать, судьбу изменить, или сиди, как рыба на крючке? Не зря спрашивал. Не просто так он пришел, это судьба с ним пришла.
- Чья?
- Да уж, видно, не моя. Моя судьба ко мне давно приходила, тебя еще на свете не было. Пришел человек, вроде как все, а вроде и особенный какой-то... В той же беседе, на той же лавке ночевал...
Елага подперла щеку рукой и задумалась. Дивина осторожно покосилась па нее: ни о чем таком Елага никогда раньше не рассказывала.
- Не знаю, помнишь ты или нет... - снова заговорила зелейница. - Говорил ли тебе дед ... Помнишь, что обручаться тебе нельзя? И не в том дело, что дедову науку забудешь. Там... еще хуже было дело. Я сейчас... всего не знаю... - Елага хмурилась, подозревая, что где-то в глубинах ее памяти, ей самой недоступных, недостающее знание все-таки прячется, но в руки не дается. - Но если ты обручишься или замуж выйдешь, то ждет тебя какая-то беда... Какое-то проклятье родовое... Ох, не помню! - Она сдвинула платок повыше и с досадой потерла лоб. - Ну, надо будет, так Мать надоумит.
- Да о чем ты! Скажешь тоже! - в замешательстве и почти с негодованием воскликнула Дивина. - Да я его в первый раз сегодня увидела! Подумаешь, парень! Мало ли таких! Я что, матушка, каждому встречному на шею кидаюсь? С чего ты вдруг о замужестве заговорила? Знаю я, что мне нельзя, все я знаю!
Елага опять вздохнула и покачала головой. Вроде бы не было оснований думать, что пришедший с Доморадом смоленский парень опаснее для Дивины, чем прочие. Но само волнение и возмущение Дивины, с которыми она отвергала подозрения, подтверждали - опаснее. Почему-то.
А Дивина сама не понимала, почему так разволновалась. Да, конечно, парень хоть куда - и красив, и удал, и весел, смел без наглости, приветлив без заискивания, и держится так, что каждый рядом с ним себя чувствует уважаемым человеком, но и сам проникается к собеседнику уважением. От него словно исходит некая сила, бьют ключом молодость, удаль и здоровье, так что всем вокруг становится веселее жить. Дивина отлично замечала, что на нее саму блестящие карие глаза молодого гостя смотрели совсем иначе, чем на всех прочих, и ей это нравилось, хотя к восхищенным взглядам ей было не привыкать. Но и она немало видела кудрявых удальцов, чтобы терять голову. Дело было совсем в другом.
Насчет «печати на лбу» Елага была права. За его спиной явственно ощущалось присутствие некой высшей сущности. И Дивина была уверена, что его бьющая через край жизненная сила есть только причина внимания к нему неземной сущности, а не следствие. Эта сущность выбрала его. Думать о нем было не нужно и опасно. У него свои дороги, а высшие силы не любят, когда их дороги топчут кому не лень. И Дивина, как воспитанница Леса Праведного, отлично это знала.
Тогда почему она все время думает о нем? Почему и сейчас, когда он ушел в беседу и закрыл за собой дверь, ей кажется, что он здесь, рядом? Почему кажется, что его неведомая дорога откроется и перед ней, если только... если она решится на нее вступить. Измениться и тем изменить свою судьбу.
А ей это надо?
Дивина даже поерзала на месте от беспокойства: только влюбиться ей не хватало! И нашла еще в кого! Как будто в Радегоще парней мало. Правда, в таких вот, особенных и непохожих, влюбляются гораздо охотнее, чем в понятных и привычных. Ну, ничего, он ведь скоро уедет, утешила она себя. Может, еще обойдется.
Но Елага смотрела на нее как-то странно, испытывающе, глаза ее потемнели, воздух в избушке сгустился и мягко поплыл, как будто рядом творились высокие и могучие чары... Дивине вдруг стало страшно. Она отвернулась и стала укладываться спать. Утро вечера удалее.

***

Длинный день конца весны неохотно уступал место сумеркам, но, наконец, ночь опустила на землю темные крылья. Радегощ давно спал, над городком повисла мертвая тишина, и только звезды перемигивались в вышине. Зелейница Елага все сидела у стола, в полной темноте, неподвижно, только вслушиваясь, как за занавеской ровно дышит во сне ее дочь.
Наступила полночь, и зелейница почувствовала ее приход, как будто нечто невидимое коснулось лица. В тот же миг что-то царапнуло в дверь снаружи. Елага не пошевелилась. В дверь стукнуло. Потом поскреблось у окна.
- Впусти меня... - шепнул невнятный голос, и в темной избе повеяло ландышем. - Впусти меня, я все равно войду...
Девушка за занавеской задышала чаще, сильнее, точно ее мучил дурной сон.
- Впусти меня... - с угрозой дохнуло за окном. - Впусти! Она моя!
- Нет, - ровным, спокойным голосом сказала вдруг Елага.
Поднявшись, женщина подошла к окну. От ее движения по избе пронеслась целая волна разнообразных запахов: свежевыпеченный хлеб, парное молоко, душистая каша со сливками, сладкие медовые «коровки», которые матери пекут для всей семьи на праздники, - все то, что каждый помнит с детства как образ домашнего уюта и покоя. Женщина вдруг стала выше ростом, крепче, и во тьме на ее платке замерцали звездные искры.
- Она не твоя! - сказала Мать в окошко. - Она со мной, и ты ее не тронешь. Уходи.
Снаружи не донеслось больше ни звука. Запах ландыша растаял, снова стало легко - нездешняя сила ушла.
Елага вдруг опомнилась, стоя возле окна, и оперлась рукой о стол - она не помнила, как здесь оказалась. Голова слегка кружилась.
- Надо же, как задумалась... Аж сидя уснула... - пробормотала она, потирая рукой лицо. - Чуть во сне из дома не ушла...
Зелейница чувствовала следы огромной силы, которая была здесь вот только что. И не просто в доме, а в ней самой. Совсем близко дышала спящая девушка, и Елага вдруг заново вспомнила, какие беды ей грозили и почему ее выбрал Лес Праведный. Опасность отступила, девушка снова жила, как все... и неужели что-то изменилось? И это ноющее в сердце беспокойство - предупреждение, знак Матери Макоши, что опасность может вернуться... или уже вернулась?
Елага заглянула за занавеску, поправила одеяло, сделала оберегающий знак над своей дочерью. Захотелось вдруг, чтобы она стала маленькой, ничего не понимающей девочкой, чтобы ее можно было взять на руки, покачать, поиграть, а если испугается чего-то, отвлечь игрушкой, успокоить песенкой... Увы, назад время не возвращается. Можно изменить судьбу, если измениться самому, но иной раз перемены приходят, не спрашивая, хочешь ты того или нет. Это тоже - судьба, замкнутый круг из воли и предопределенности. Дивина не хочет ничего менять, но не зря ей сегодня вдруг вспомнилось то, чего она помнить не могла, не должна была. Это тоже - знак. Пришла судьба - открывай ворота...

***

Обширная, длинная беседа служила заодно и чем-то вроде зимнего святилища: кроме двух открытых очагов, в ней были два деревянных идола - Макоши в глубине и Рода - ближе ко входу. Спать в святилище было не очень уютно, но Зимобор и Доморад слишком устали, чтобы привередничать. Да и дополнительная защита им не помешала бы. Прощаясь на ночь, Дивина дала обоим гостям по стеблю полыни и велела положить возле изголовья.
- А если померещится что - хлещи полынью и говори: Перунов гром на тебя! - советовала она.
Зимобор взял полынь, но рядом с ней на пол положил обнаженный меч. Глядя на эти два орудия, он вспоминал князя Зареблага, говорившего: «Не верую я ни в сон, ни в чих, а верую в свой червленый вяз!» Вспоминая своего прадеда, чье молодое буйство вошло в сказания, Зимобор улыбался: казалось, что и сам удалой боец где-то поблизости и готов помочь правнуку.
Укладываясь, он успел только мимоходом удивиться, как сильно изменилась его жизнь за немногие считанные дни и как далеко от всего привычного его забросила. Но за этот день он слишком вымотался, чтобы много думать, поэтому сам не заметил, как уснул. И обнаружил это только тогда, когда внезапно проснулся и по глухой темноте, по глубокой тишине вокруг сообразил, что уже ночь.
И он был не один. Совсем рядом ощущалось чье-то присутствие: неровное дыхание, беспокойное движение, смутный шорох.
- Кто здесь? - Зимобор мгновенно приподнялся, и пальцы опущенной к полу руки тут же сомкнулись на рукояти меча.
- Это я... Я, Дивина... - прямо над ухом раздавался глухой, невнятный голос, и казалось даже, что дыхание касается лица. От него веяло влажным, прохладным, тревожащим запахом леса и болота. - Голубчик мой, как же я тебя полюбила! - прерывисто, словно задыхаясь, шептала Дивина, и от невидимого во тьме движения легкие воздушные токи задевали лицо Зимобора. - Как же ты красив, как же ты удал! На всем свете такого больше нет, ни на кого я тебя не променяю! Помоги мне, сокол мой ясный, боюсь я этих злыдней! Никто меня защитить от них не может, только ты, голубчик мой! Не покинь меня, не прогони, обними меня покрепче, укрой от них!
Чьи-то дрожащие, как от сильного страха, ледяные руки коснулись груди Зимобора, потянулись к шее, желая обнять, и его вдруг охватил такой холод, что даже дыхание замерло. Невидимое тело прижималось к нему, норовило уложить спиной на подушку, невидимое лицо тянулось к нему с поцелуем, и голос из темноты страстно шептал:
- Люблю тебя, свет мой ясный, радость моя, сердце мое! Ты мне лучше отца-матери, ближе роду-племени! Думаю я о тебе не задумаю, ем не заем, пью не запью, сплю не засплю, ты для меня милее света белого, краснее солнца красного! Красота твоя и удаль на меня навели тоску-кручину, только я теперь тоскую и горюю, во сне тебя вижу и наяву, в полдень и в полночь, без тебя мне радости не видать, утех не найти!
Каждое слово этой мольбы словно накидывало на Зимобора какие-то путы, петлю за петлей; сердце билось, внутри поднималась неудержимая дрожь, чем-то схожая со страстным влечением, но только диким, горьким, нерадостным и опасным. Было холодно и жутко, словно его затягивает болотная трясина, хотелось орать и биться в нерассуждающем животном ужасе, но голос завораживал, сковывал, так что даже шевельнуться было трудно.
Зимобор понимал, что эти холодные руки и этот дрожащий, как осиновый лист на болоте, голос не могут принадлежать Дивине, - но тогда кто это? На ум пришла его мертвая невеста - неужели вот так же эти холодные пальцы сжимали горло всех его подружек? А теперь она пришла к нему самому! Почему вдруг, что такое случилось?
Невидимое во тьме тело прильнуло к нему, томя внутренним холодом, чьи-то руки обвивались вокруг шеи, голос страстно молил:
- Обними меня, обними!
«Померещится что - хлещи полынью!» - вспомнился ему голос Дивины, совсем не похожий на этот, молящий с болезненной, лихорадочной страстью.
Высвободив одну руку, как в тумане, Зимобор нашарил на полу стебель, поднял, неловко замахнулся и хлестнул в то место, где должна быть спина невидимого существа.
Раздался тихий вскрик, существо сильно вздрогнуло и отшатнулось. Обнимающие руки разжались, и Зимобор, вскочив с лежанки, уже со всей силы наугад хлестнул перед собой горьким стеблем. Из темноты раздался дикий визг, что-то метнулось прочь; скрипнула дверь и закачалась на петлях. Зимобор стоял в одной исподней рубашке, держа перед собой, как оберег, полынный стебель.
- Что там такое? Что? Ты, Ледич? - раздался от другой стены обеспокоенный голос Доморада.
- Я... Комары замучили, - с трудом успокаивая дыхание, ответил Зимобор. - Житья нет...
Ощупью найдя дверь, Зимобор закрыл ее, заложил засов и засунул полынь под скобу. Потом он снова лег, но сердце сильно билось и никак не хотело успокоиться. Настороженно прислушиваясь к тишине, Зимобор перебирал в памяти все подробности происшествия, и внутри холодело от запоздалого ужаса. Это никак не могла быть Дивина. Хотя что, собственно, он знает о дочке зелейницы? Она - приемная дочь Леса Праведного, а значит, такое же неоднозначное и непостижимое существо, как любое дитя леса. Может быть, она днем - одна, а ночью - совсем другая. Однажды ушедшие в лес не возвращаются целиком, какую-то часть души Лес навсегда оставляет себе, заменяя частью себя. И может быть, что в красивой и приветливой дочке зелейницы под покровом темноты пробуждается совсем иное существо, неведомое и опасное...
Ага! Зимобор сам себя поздравил с мудрыми выводами. Не на себя ли ночную обычная дневная Дивина дала ему стебель полыни и велела бить?
А что? Могла... Если знает, что происходит с ней ночами, ничего не может с собой поделать, но не хочет погубить кого-то еще...
Но все было тихо, и он постепенно погружался в зыбкую, неприятную дрему, так ничего и не решив.
Выспался он не слишком хорошо, но утром, видя яркое солнце, залившее приветливый уютный дворик, воспрянул духом.
- Иди в избу умываться, я уже воды принесла! - Дивина от поленницы помахала ему рукой и стала набирать в охапку наколотые чурочки. - Как спалось на новом месте? Невеста не приснилась?
Зимобор вздрогнул. Она знает , что к нему приходила «невеста»?
Но, глядя на Дивину, Зимобор сам не верил своим подозрениям. Лицо девушки, свежее и румяное, было открыто и ясно, а тот ночной морок казался таким нелепым и противным, что между ними не могло быть ничего общего.
- Мало того! - ответил он, усмехаясь и подходя поближе. - Приходила ко мне невеста! Так обнимала, что чуть не задушила.
- Что? - Дивина изменилась в лице и замерла с тремя поленьями в руках. - Шутишь?
- Ага. Сам ночью обхохотался, аж Доморада разбудил. - Зимобор оглянулся к крыльцу беседы, не слышит ли их в самом деле купец, и продолжал, понизив голос: - Девица какая-то ко мне ночью приходила. Обнимала, в любви клялась. Говорила, что я ей дороже отца-матери, милее света белого...
- А ты что? - Дивина смотрела на него с таким ужасом, словно перед ней был живой мертвец.
- А я, неучтивый, полынью ей по белой спине.
- И что?
- Убежала. Обиделась, знать.
- Ну, слава матушке Макоши! - Дивина с облегчением выронила наземь поленья и прижала обе руки к ожерелью на груди, где висело несколько мелких оберегов. Зимобор мельком заметил среди них изогнутый кусочек кованого золота с едва заметным тонким узором и мимоходом удивился, как сохранили такую драгоценность за два длинных голодных года. - Ведь это, получается, волхида к тебе приходила! Ну-ка, расскажи по порядку, как оно было. Что она говорила?
Двинув бровями - у него не имелось привычки делиться своими любовными приключениями, но случай был особый, - Зимобор изложил все, что пережил ночью. Рассказывая, он стал понимать многое, чего не понял раньше: и то, что голос ночной гостьи вовсе не был голосом Дивины и та нарочно говорила только шепотом, чтобы это скрыть, и что слова ее точь-в-точь напоминали любовный заговор, то есть она пыталась его заворожить.
И еще само собой думалось: а вот если бы это и правда была она... то все сложилось бы иначе. Взгляд невольно скользил по загорелой стройной шее Дивины с пушистыми завитками русых волос, падал в вырез рубахи и скатывался по нему к высокой груди, где и терялся. Там, под рубахой, висел еще какой-то маленький оберег на тонком, но прочном кожаном шнурке с накрепко стянутым, почти сросшимся, узелком. От девушки пахло полынью и свежестью луговой травы, веяло живым теплом, так непохожим на дрожь и холод ночной гостьи, что Зимобор был бы и сам не прочь попросить: «Обними меня!».
- Ну, ты крепок, я погляжу! - Дослушав, Дивина глянула на него с явным уважением. - Молодец, что догадался! Ведь если кто такую вот «невесту» своей волей обнимет, тот навек в ее власти! Иссушит, истомит, совсем погубит!
- Погубила одна такая! - Зимобор невесело усмехнулся, вспомнив свою неотвязную мару, но говорить об этом Дивине не хотелось. - Ну, пойдем в дом, что ли? - сказал он и поднял три полешка, которые так и лежали возле ее ног. - Любопытно только: почему она твоим именем назвалась? - сказал он уже на пороге.
- Да потому что ты во всем городе никого, кроме меня, еще не знаешь! - безо всякого смущения ответила Дивина. - Вот и назвалась!
После завтрака Доморад отправился в детинец, и Зимобор пошел с ним. Сам Радегощ был не намного больше Новогостья и весьма походил на десятки таких же городков, рассеянных по пути полюдья любого из славянских князей. Приход полюдья, княжеский суд, если в нем возникала нужда, и был самым большим событием в жизни Радегоща. Правда, время от времени через городок проезжали торговые гости, привозили новости из низовий Днепра, из Подвинья и с побережий Варяжского моря.
Детинец располагался на вершине холма - там жил сам воевода с дружиной и челядью. Склон и подножие холма занимали улочки посада, которых было всего четыре: Выдреницкая улица, ведущая от ворот детинца к речке Выдренице, Дельницкая улица, на которой жили ремесленники, Прягина улица, которая вела к лесу и где жила сама Елага, и самая короткая, улица Чернобор, которую начали, было населять, сводя начало Черного бора, но потом бросили, и теперь там было всего три обитаемых двора.
Два раза в месяц по пятницам на маленькой площади у ворот детинца бывал торг: ремесленники продавали свои изделия приезжим лесовикам, то есть жителям окрестных родовых поселков, в качестве платы принимая дичь, меха, лосиную кость, мед и прочее. Но прокормиться только с этого было трудно, поэтому при каждом дворе имелся обширный огород. Да и ремеслом занимались по большей части зимой, а в теплое время усердно обрабатывали вплотную прилегавшие к городу поля, удобряя их навозом из собственных хлевов и потому не имея нужды корчевать и палить новые росчисти.
Появлению полотеских гостей воевода Порелют обрадовался, поскольку скучал в глуши и жаждал новостей. Это был еще совсем молодой парень, лет двадцати, невысокий, плотный, круглолицый и щеголеватый. Гордой осанкой, надменным лицом и яркой одеждой он словно пытался возместить недостаток роста. Однако с приезжими он держался любезно и гостеприимно и даже на самом деле был им рад - здесь нечасто приходилось видеть новых людей.
На Зимобора он, как и его дружина, посмотрел с любопытством, сразу выделив из прочих. Действительно, рядом с вчерашним кожемякой Костоломом или пахарем Печуркой Зимобор смотрелся как сокол среди серых гусей. Десятки пар глаз с напряженным любопытством бегали по его фигуре, по гривне на шее и по серьге в левом ухе. Его воинский пояс имел целых три хвоста - один застегивается и еще два ложных, для красоты, и эти два последних были усажены серебряными бляшками, по которым можно было подсчитать, в скольких битвах участвовал владелец пояса. Количество серебряных накладок на самом ремне означало, что в дружине этот человек занимает должность не ниже десятника, и иметь подобный пояс в таком молодом возрасте мог только человек из старого воинского рода.
Десятник тут же попросил посмотреть меч и присвистнул: он стоил в десять раз дороже, чем мечи всех воеводских кметей, вместе взятые.
Спрашивая его об имени и происхождении, хозяин откровенно разглядывал Зимобора, но тот не боялся: они никогда не встречались, и Порелют не мог его узнать. Стараясь поменьше лгать, Зимобор назвался сыном старосты Корени из-под Торопца, то есть своего настоящего деда. Про такой городок здесь могли слышать, но никто не мог знать, есть ли у старосты сын по имени Ледич или нет.
- Ну, вот ты какой... - говорил Порелют. - А я слышал, что какой-то гость захожий Горденю Крепенича одним махом с ног свалил и укротил, как ребенка малого! Не верил, думал, болтовня! А ты, пожалуй... С чего же ты к купцу в дружину нанялся - поссорился, что ли, дома с кем?
- По своим делам еду, - уклончиво ответил Зимобор.
- У меня не хочешь остаться? Платой не обижу.
- Не хочу. Дела у меня.
Если бы он просто хотел уйти из Смоленска, то без труда нашел бы себе место в дружине и обеспечил со временем очень неплохое положение. Однако он хотел не только уйти, но и вернуться.
Собольи меха у Порелюта были запасены в достаточном количестве, и Доморад разом избавился от половины своего товара. Потом воевода долго перечислял, чего ему привезти в следующий раз: южные шелка, красивую посуду, персидские ковры, греческие вина. Воевода любил жить красиво.
- Тогда и жениться можно! - жизнерадостно говорил он, подмигивая Домораду и Зорко. - Что, не видали где какой-нибудь воеводской дочки, чтобы и красивая, и покладистая, и умная, и с хорошим приданым? Мне князь Столпомир хочет за морем невесту найти, а я думаю, ну их, варяжек, строптивые они, все по-своему хотят делать! Сам князь Столпомир на варяжке был женат, так вон что вышло...
- Князь-то тебе плохого не посоветует, - сдержанно отозвался Зорко. Ему не нравилось, что молодой воевода хотя бы в разговорах идет против воли старшего в роду, тем более князя.
- Ну... А что, Бранеслав назад не собирается? Ничего там не слышно? - вдруг спросил Порелют.
- Не слышно покуда, - ответил Доморад. - Отцу подарки шлет - весной варяжские гости приезжали, привезли.
Зимобор внимательно посматривал на участников этой беседы, не все понимая, но о многом догадываясь. Единственный сын Столпомира, княжич Бранеслав, уже несколько лет жил за морем, у своих варяжских родичей по матери. Он поселился там настолько прочно, что не в одну голову заползали мысли: кто станет наследником Столпомира, если Бранеслав и вовсе не вернется? И голова Порелюта здесь была первой: будучи связан с нынешним князем дальним родством по женской линии, он происходил из древнего и знатного рода и, если Полотеску опять придется выбирать себе князя, мог рассчитывать на успех.
- Ну, а нам и здесь неплохо! - сказал Порелют. Дескать, не нужно мне ни варяжских стран, ни Полотеска. - Наше святилище, может, во всех кривичских землях самое старое и его сам Крив поставил!
Волхвы могли бы ответить Порелюту, что святилище Радегоща даже старше Крива на несколько веков и впервые священный огонь на горе разожгли еще тысячу лет назад люди неведомых языков. Славяне, пришедшие позднее, устроили на древнем священном месте жертвенник в честь Ярилы. В течение веков жители всех окрестностей собирались сюда несколько раз в год на велики-дни, приносили жертвы богам, внимали предсказаниям волхвов и просили о милости. При одном особенно знаменитом предсказателе и чародее, которого звали Радегостом, возле святилища возникло поселение. Несколько веков святилище и город жили рядом, глядя друг на друга через ручей. А потом святилище прекратило свое существование, и дорогу Яриле перебежала опять-таки злодейка старая волхида.
Сто лет назад князь Честослав пировал в святилище в день Перуна, когда разразилась страшная гроза, вызванная злой волхидой, и молния ударила прямо в святилище на горе. Все постройки мгновенно оказались объяты пламенем, и все бывшие в них - князь, его дружина, волхвы, старейшины Радегоща - разом погибли. С тех пор место считалось проклятым, Ярилина гора осталась заброшенной. Если скотина случайно забредала туда, за ней не ходили, и она никогда не возвращалась. Рассказывали, что раз в год, на солнцеворот, ночью на горе снова появляются призрачные палаты и в них пируют восставшие из пепла князь и дружина.
- Поглядеть бы такое диво! - заметил Зимобор, и воевода бросил на него странный взгляд - то ли насмешливый, то ли уважительный.
- А ты смел, я смотрю! - ухмыльнулся он. - У нас туда никто не ходит, всех мамки еще в детстве до дрожи запугали: не ходи, мертвецы утащат! Горденя, чучело дурноголовое, и тот боится к Ярилиной горе ночью близко подойти. Сколько раз его девки подзадоривали - пойди да пойди. Уж чем только ни прельщали... А он: что хотите, хоть на медведя, только не туда.
Но Зимобор, не будучи с детства запуган мамками, все же попросил Дивину сводить его к Ярилиной горе. Дорога была не дальняя - только обойти детинец. Сейчас гора пустовала, если не считать густой высокой травы, зарослей бузины на склонах и легконогого березняка на самой вершине. Но валы, опоясывающие вершину, были хорошо видны, только поросли травой и священных огней на их вершинах больше не разжигали. Из травы на склоне выглядывали большие валуны, когда-то отмечавшие тропу к святилищу. Помня, как устраиваются такие места, Зимобор прикинул: вдоль всей верхней площадки должна была стоять длинная замкнутая хоромина для пиров, в которой помещалось все взрослое население окрестных сел, а вон с той стороны, что ближе к реке, над обрывом располагалась сама площадка святилища - ряд идолов с Ярилой в середине, жертвенник и кострище. А вот тут, над склоном, были ворота, к которым по праздникам вели богато украшенную жертву...
- Все сгорело, даже камень провалился, - сказала Дивина, словно прочитав его мысли.
- Он людей требовал? - спросил Зимобор, глядя на вершину и стараясь угадать, был ли раньше виден идол от подножия. - У нас говорят, что человеческие жертвы богам неугодны, за это, наоборот, гневаться могут.
- Нет. По барану и овце весной и зимой, быка на Ярилин день, - ответила Дивина. - И девицу.
- Так, может... - Зимобор бросил на нее вопросительный взгляд.
- Да не резать. Просто... на ночь оставить.
- И что? - с намеком спросил Зимобор. О чем-то подобном он тоже слышал.
- Ага, - так же ответила Дивина, с преувеличенным вниманием глядя на пустой склон, но потом, не удержавшись, фыркнула: - Мать рассказывала, у него это было... позолоченное.
- У нас в Смоленске Ярила тоже такой. - Зимобор усмехнулся и тут же прикусил язык, но Дивина не заметила его оплошности. - Где же вы теперь жертвы приносите?
- На Девичьем лугу. Там, за речкой. - Дивина кивнула в сторону Выдреницы. - Вечером пойдем, увидишь. Поставили Рода с Рожаницами, таких же, как в беседе, только побольше.
Шел месяц купалич, и вечерами на Девичьем лугу собиралась молодежь. Старшие тоже приходили посмотреть на игры и послушать песни. По сравнению с прежними годами нынешние хороводы выглядели убого: новой одежды ни на ком не было, серебряных украшений не осталось, на головах девушек в косы было вплетено по одному простому кольцу с каждой стороны вместо прежних трех-четырех. Бусины и подвески из ожерелий тоже обменяли на хлеб, на ремешках остались только звериные когти и зубы.
Любоваться хороводами Зимобор теперь мог каждый вечер, потому что Доморад, желая получше окрепнуть, не торопился в дальнейший путь. Его дружина только обрадовалась передышке. И Костолом, и Таилич, и даже Печурка, наконец переставший видеть в каждом незнакомце злого духа, каждый вечер гуляли с местными девушками, все норовя завести в укромное место за ореховым кустом. Особенно усердствовал Таилич, у всех на глазах жадно обнимая то Вертлянку, то Ярочку, то Милянку. Местные парни однажды даже пытались его побить за такое бесстыдство, но он, благодаря урокам Зимобора, с честью вышел из положения, хорошо расквасив пару-тройку носов. Гордени, на его счастье, рядом не случилось.
А Зимобор по-прежнему видел только Дивину. Сидя в траве под березой, он смотрел, как она под долгую песню плавно движется в девичьем хороводе, и не замечал больше никого. Во время танца девушки отпускали длинные рукава рубах, так что они свешивались почти до земли, и каждая становилась похожа на белую лебедь, прилетевшую из неведомой выси. Но когда Дивина танцевала в кругу, все замирали: ее стремительный и искусный танец завораживал, превращая простую поляну в дивную землю сказания, где вилы прилетают в лебедином оперении, сбрасывают его и превращаются в девушек, а охотнику, притаившемуся за деревом, надо только выскочить и покрепче схватить свое счастье любой из местных парней был бы не прочь оказаться этим удачливым охотником. Во всех играх они постоянно выбирали Дивину, но непохоже было, чтобы ей кто-то нравился. Со всеми она обращалась одинаково, дружелюбно, но отчасти снисходительно, и все парни смотрели на нее снизу вверх. Ее отличало какое-то неброское сознание своего достоинства, и умным казалось каждое ее слово, даже не содержащее ничего особенного. Воспитанница Леса Праведного и сама была отчасти потусторонним существом, внушавшим если не страх, то робость и уважение. Даже могучий Горденя смущался и ловил ее взгляд.
Да что Горденя! Уже на третий вечер, когда молодежь сидела стайкой под березами, отдыхая после шумной игры и беготни, на Девичий луг явился сам воевода Порелют, мечтавший о красивой воеводской дочери с богатым приданым. На нем был щегольской красный плащ с золоченой пряжкой, на всех его пальцах блестели разнообразные узорные перстни, с литыми зверями и птицами, с цветными камнями. Среди бедно одетой толпы он выделялся, как красное солнце среди сизых туч.
И сразу направился к Дивине.
- Здорова будь, красавица! - весело сказал он в ответ на ее поклон и посмотрел на Зимобора, но уже далеко не с таким удовольствием. - И ты тут, сокол залетный! Что-то все ваши на гостином дворе у меня, а тебя и не видно. Говорят, у зелейниц живешь? Или места не хватило? Так к нам приходи, мы в дружинной избе тебя устроим. А, ребята? - Он оглянулся на своих кметей, которые всегда сопровождали его, и ребята в несколько голосов подтвердили, что место найдется.
- Доморад у зелейниц живет, они его лечат, а я при нем, - ответил Зимобор. Было ясно, что воевода ревнует, и Зимобор не собирался его успокаивать. - Надо же, чтобы свой человек рядом был.
- А соседей не боишься? Бывает, шалят по ночам!
- Жив покуда. - Зимобор невозмутимо пожал плечами. Он уже знал, что «соседями» в Радегоще называют волхид.
- Ну, ты смелый! И ты смелая! - Воевода подмигнул Дивине, но было видно, что он шутит через силу. - С таким соколом удалым на одном дворе жить! И ты смотри, молодец! Если испортишь нам ведунью, мы тебя не помилуем! Правда, ребята?
- Спасибо тебе за заботу, воевода, я и сама за себя постою! - сердито ответила Дивина. - У меня мать есть, не сирота я, чтобы имя мое кто хотел, тот и трепал!
- Нет-нет, известное дело! - тут же согласился Порелют. - Не сердись па меня, красавица, я ведь не со зла, а так... Уважаю же я тебя! Твоей мудрости все старухи завидуют! Если уж забыть, то не задаром, за хорошего человека выйти... В чести жить и в богатстве... А не так, чтобы от прохожего молодца...

Уж я сеяла, сеяла ленок!

- громко запела в сторонке Милянка, дочка уличанского старосты Ранилы, - ей надоело ждать, пока все наговорятся.
Девушки встрепенулись, как стая птичек, и побежали занимать место в двух шеренгах для плясовой игры; Дивина побежала одной из первых, словно обрадовавшись случаю уйти от воеводы.
Гуляли до сумерек, потом Горденя и еще два парня провожали до дому Дивину и Милянку, которая жила через два двора от нее. Перед дверью беседы, прощаясь на ночь, Зимобор все же задержал Дивину и спросил:
- А может, мне и правда еще куда-нибудь перейти от вас? Чтобы лишних разговоров не было.
- Вот еще! - Дивина даже возмутилась, а потом усмехнулась: - Или ты воеводу боишься?
- Я не воеводу боюсь, - с мягким намеком ответил Зимобор и придвинулся поближе. Рядом с «лесной девушкой» он чувствовал не робость, а, наоборот, воодушевление. - Но все-таки... Девица в доме, а тут я...
- Ну и что? - Дивина с выразительной небрежностью пожала плечами. - Замуж мне все равно не идти, пусть болтают, если кому делать нечего.
- Почему тебе замуж не идти? - Зимобор удивился. - Такая красавица...
- Лес Праведный большую силу дает и такую мудрость, какой больше нигде научиться нельзя. Но только как выйдешь замуж, так все забудешь. Вот и мне замуж никак нельзя, а то все забуду и стану не умнее Нивянки. А я не хочу. Меня Лес Праведный не для того от смерти спас и пять лет учил, чтобы я все забыла, кроме того, как блины печь. Так что все это не для меня. А воеводу ты не слушай. Он бы сам к нам жить попросился, да мы его не примем! Вот ему и завидно, что других принимают. Оставайся. И не думай даже.
Дивина в темноте взяла его за руку. Хорошо зная, что ей можно, а чего нельзя, она думала, что присутствие в доме этого смолинца ничем ей не грозит, но сейчас вдруг заподозрила, что ошиблась. И что мать предостерегала ее не зря. Чувствуя ее совсем рядом, Зимобор невольно потянулся ее обнять, но она вцепилась в запястья его рук, почти коснувшихся ее талии, и, подняв голову, посмотрела прямо ему в глаза. Взгляд у нее был тревожный.
- То-то я... сразу понял... ты какая-то не такая... - прошептал Зимобор.
- Так ведь и ты какой-то не такой! - так же шепотом ответила Дивина. - За тобой стоит кто-то . Не знаю кто, не вижу, не слышу, а чувствую. Ты-то хоть знаешь, кто это?
- Знаю, - едва слышно отозвался Зимобор. - Это опасно.
- Тебе нужно помочь?
Зимобор не сразу понял, что она сказала. Он хотел предостеречь ее, предупредить, что всякой девушке рядом с ним грозит опасность, а она, оказывается, лишь хотела знать, нужна ли ему помощь в борьбе с загадочным и грозным кем-то, стоящим за спиной.
- Н-нет. - Он сам не был уверен, говорит ли правду. - Я сам... ее принял. Я и отвечу... если что. Но может, мне правда уйти? - Он мягко высвободил свои руки и все-таки обнял ее за талию, и она не возражала, только смотрела на него так же пристально и требовательно. - Чтобы волков не дразнить...
- Бояться волков - быть без грибов! - Дивина слегка усмехнулась, и по ее глазам он видел, что она ничуть не боится, что ее даже воодушевляет мысль о борьбе с таинственным иномирным противником. - Оставайся. А там видно будет. Ну, иди спать.
Она вывернулась из его объятий и мигом оказалась на крыльце избы.
- А придет опять ночью какая-нибудь и будет моим именем называться - не верь! - задорно крикнула она оттуда. - Гони прочь!
- А ты сама-то приходи, если что! - так же крикнул в ответ Зимобор. - Если напугает вдруг кто - приходи, я спрячу!

Предыдущая страница 6 Следующая страница


7 Елизавета Дворецкая

Дивина исчезла в избе, и он не был уверен, что она услышала его слова. Улыбаясь и качая головой над собственным безрассудством, Зимобор пошел в беседу. Умом он понимал, что дошутится, но ему было весело. Вроде бы ничего хорошего ему будущее не обещало, совсем наоборот, но он еще чувствовал в руках тепло ее тела и ничего не боялся. То, что их так тянуло друг к другу вопреки судьбе и рассудку, казалось важнее и рассудка, и даже судьбы.

***

Следующее утро началось с переполоха. На ближайшем к городу ржаном поле обнаружился залом: большой пучок свежих, еще незрелых, колосьев был согнут и закручен жгутом. Побежали за Елагой - зелейница с дочерью кинулись на поле, за ними валила толпа. Слово «залом» сейчас было страшнее пожара: испорченное поле останется неурожайным. Зерно с него будет легковесное, выходит его с копны раза в четыре меньше обычного, и хлеб из такого зерна не насыщает, так что съедается его еще больше и запасы кончаются раньше. Это беда и в обычное время, когда хлеб можно купить на стороне, а теперь так просто смерть!
- Уж как берегли мы, как берегли Мать Урожая, в старой липе прятали, следы помелом заметали, заговаривали! Как мы молотили зернышки, не цепами молотили - серебряными ложками, каждое зернышко, как жемчужинку, руками выбирали, в золоченый ларец убирали! - причитала Елага.
Вдоль всего поля гомонила толпа: сюда сбежалось все посадское население, были люди и из детинца. Обследовав залом, зелейница сурово поджала губы. Несомненно, здесь была самая злонамеренная порча. Перекрученный пучок колосьев у корней был присыпан золой, землей, как видно, от могил, солью, яичной скорлупой и распаренными старыми зернами.
- У нас злыдни воровали золу! - с причитаниями кричала одна из женщин с Выдреницкой улицы. - Вижу, от печки зола, будто сама собой по полу летит, как прямо дорожка, ну, думаю, ветром надуло! И не подумала я, глупая, что это волхиды золу у меня воруют, злую ворожбу свою творят! Макошь-матушка, пожалей, защити нас, бедных, голодных!
Женщины плакали в голос и причитали, мужчины стояли хмурые и угрюмые. Однако Елага не теряла бодрости и пообещала развязать залом. На полное снятие порчи с посевов требовалось три дня, и три ночи поле предстояло сторожить.
- Уж мы посторожим! - говорил отец Гордени, Крепень. - И это поле, и остальные, людей хватит. Я сам хоть и хромой, а выйду! Всю ночь глаз не сомкну, а уж найду ту свинью пакостную, что здесь проказничает, нас голодными оставить хочет! Уж я ей рыло на сторону сворочу! Попомнит меня! - И Крепень грозил своей толстой, крепкой, как железо, ясеневой палкой.
- И это волхиды натворили? - тихо спросил Зимобор у Дивины.
- А то кто же еще! - мрачно ответила она.
- А зачем им это?
- Что у нас пропало, то у них вырастет. Под болотом их гадким вырастет, они наш урожай соберут, наши зернышки драгоценные, через всю голодную зиму сбереженные!
- Ну, дела, вяз червленый им в ухо! - Зимобор растерянно поерошил пятерней волосы. Со злым колдовством он раньше не сталкивался и даже не знал, что тут сказать.
Скоро Дивина ушла из дома и вернулась только ближе к вечеру, неся в каждой руке по круглой кринке с водой. Что вода была не простая, Зимобор догадался по виду кринок: они были небольшими, с тремя маленькими ушками у самого горлышка. Через ушки была продета веревочка, за которую кринку и держали. Подобные сосуды именовались «чарами» и были такими древними, что ими пользовались не только три дочери Крива, но, должно быть, и сами боги, когда еще ходили по земле. Употреблялись они только для ворожбы и «чарования».
Следом за Дивиной шли три девушки - Милянка, Вертлянка и Нивяница. Обе жили на Прягине улице и приходили к Дивине каждый день, так что Зимобор уже хорошо их знал. Вертлянка была повыше ростом, с крупными чертами лица и выступающим вперед носом, с длинной темно-русой косой. Нивяница была маленькой, тоненькой, личико у нее было какое-то мелкое и чуть глуповатое, зато его обрамляли такие пышные светлые волосы, что никакой другой красоты уже не требовалось.
Сейчас они принесли еще пять таких же кринок-чар. Видимо, понадобилась вода из семи разных источников, колодцев и ручьев.
Самого Зимобора Дивина выпроводила.
- Поди-ка ты пока в ту избу! - велела она, и Зимобор послушно ушел, понимая, что ему, мужчине, никак нельзя присутствовать при женской ворожбе с водой.
На другой день Елага поднялась до зари и долго нашептывала воду, слитую из семи маленьких чар в одну большую, такую же круглую и с тремя ручками, с узором из знаков двенадцати месяцев по краю горла. Потом чару отнесли на поле и с приговором обрызгали все всходы освященной водой. К тому времени мужчины и парни, сторожившие ночью при свете костров, уже ушли, взамен собрались женщины со всего посада.
Посматривая издали на ненавистный пучок заломанных колосьев, радегощцы перебирали были и небылицы о злых ворожеях, портивших посевы когда-то раньше. Особенно много говорили о волхидах. Называть их не решались и вместо того говорили просто «эти», выразительно кивая в сторону березняка, за которым лежало страшное Волхидино болото.
- Наши-то, кто ночью был, говорили, будто белого кого-то видели! - шепотом рассказывала одна из женщин, Зогзица, та самая, у которой украли золу из печки. - Так и ходит, так и ходит у края поля, а ближе подойти боится, потому что огонь! Медведь не медведь, бык не бык, не разберешь его!
Когда стемнело, у края полей снова затеплились костерки. Елага обошла все посевы, распевая заговор на огонь, отгоняющий нечисть. Из оружия остающиеся на ночь сторожа припасли свежевырубленные осиновые колья и, сжимая их, зорко вглядывались в темнеющую опушку.
Горденя тоже вышел в дозор во главе целой ватаги братьев - их у него было двое, оба младше, - и приятелей со своей улицы. Соседская ватага под предводительством гончара Будени, та самая, против которой Горденины товарищи выходили биться стенкой в прошлый торговый день, сторожили соседнее поле, овсяное. Крайние перекликались и пересвистывались.
- Что, не забоитесь ночью-то? - задорно кричали от Будениных костров. - А ну как придет какое чудоюдо и съест вас!
- Да уж не боязливее вас будем! - отвечал Горденя. - Сами-то смотрите, как бы вам не забояться!
- А ну давай их попугаем! - подбивал старшего брата Слетыш, пятнадцатилетний, младший, Крепенев сын. - Давай я у матери белую скатерть стяну, да накроюсь, да подползу к тому костру! Там вон Красавкины два парня сидят - тотчас со страху портки намочат! Посмеемся!
- Да ну, перестань! - унимал его средний, рассудительный семнадцатилетний парень по имени Смирена. - А ну как не забоятся и осиновым колом тебе между глаз! Вот тут и посмеешься!

Вот в лесу я видел чудо,
Чудо грелось возле пня...

- затянул было неугомонный Слетыш, но получил вразумляющий братский подзатыльник и, наконец, умолк.
В месяц купалич вечерняя заря почти встречается с утренней, но между ними пролегает хотя и не долгая, однако очень темная и глухая пора. Горденя, с осиновым колом на плече, обходил все костры, проверяя, не спят ли сторожа. Из близкого леса веяло прохладой, и парни жались к кострам, радуясь, что предусмотрительный Крепень еще днем заставил их натаскать побольше дров.

Во лесу береза
Зелена стояла,
Зелена стояла,
Прутиком махала.
На той на березе
Бела вила сидела,
Вила сидела,
Рубахи просила:
«Девки, молодухи,
Дайте мне рубаху,
Хоть худым-худеньку,
Да белым-беленьку!»

- пел Слетыш, помахивая над костром тонким березовым прутиком.
- Надо же, какую песню выбрал! - по привычке унимал брата благоразумный Смирена. - На ночь глядя, да про вилу! Этой весной не будет им рубах, на себя ведь надеть нечего! Не пой, беду накличешь.
- Веселую какую-нибудь! - крикнул от другого костра Горденя. - Жаль, девок нет - хоровод бы завели!
Слетыш тут же вскочил и громко запел, подбоченясь и притоптывая, словно и впрямь плясал в хороводе:

Мы в поле были,
Венки развили,
Венки развили,
В жито глядели.
Зароди, Макошь,
Жито густое,
Жито густое,
Колосистое!
Велес-Отец
По межам ходит,
По межам ходит,
Житушко родит!

И вдруг откуда-то со стороны послышался женский голос, певший ту же песню, словно и правда вдруг поблизости завертелся хоровод:

Toe житушко
Да на пивушко,
Дочек отдавать,
Сынов женить,
Сынов женить.
Да пиво варить!

Все обернулись на голос, но в темноте ничего не было видно.
- Кто там? - с недоумением крикнул Горденя. - Девки! Вы откуда?

Мой веночек потонул,
Меня милый вспомянул:
«О свет, моя ласковая!
О свет, моя приветливая!»

- словно заигрывая, уже другой песней отозвался одинокий женский голос совсем близко, но никого не было видно. Голос шел из самой чащи, и его игривая веселость навевала жуть.
Парни повскакали с мест. Горденя вскинул осиновый кол и выставил перед собой. Большие березы у самой опушки поматывали густыми ветвями, и казалось, что поет одна из них.
- Кто... кто там? - вызывающе крикнул Горденя, стараясь не показать, как ему жутко. Здоровенный парень без страха выходил на медведя, но от этого одинокого голоса из темной чащи бросало в дрожь. - Что за лешачья сила? Гром тебя разбей!
Сразу все ощутили, как далеко они от теплого, надежного жилья. Черное пустое поле между ними и первыми дворами показалось огромным, а дремучий злобный лес надвинулся и навис над головами. Там, в глубине, проснулась чужая и враждебная сила. Она не показывалась на глаза и от этого была еще страшнее.
- А ну выдь, покажись! - потребовал Горденя, держа свой кол наперевес. Елага на такой случай учила его каким-то нужным словам, но он ничего не мог вспомнить.
От другого костра к ним спешил Крепень, опираясь на свою палку. Не добежав, он замер в двух шагах: между двумя ближними березами мелькнуло что-то белое, движущееся. Свет костра едва доставал туда, так что ничего нельзя было толком разглядеть, но белое пятно заметили почти все. Над опольем раздались крики. Парни отшатнулись от опушки, попали ногами в первые борозды и кинулись опять к костру: жутко было и подумать топтать драгоценные колосья! Сжавшись кучкой у костра, десяток парней вглядывались в опушку.
Неясное белое пятно приблизилось, раздался звук, похожий на свинячье хрюканье. Звука этого здесь не слышали уже года полтора, и с непривычки, да еще в испуге, не все сразу его узнали. Слетыш беспокойно засмеялся - свинья! - но остальные не смеялись, хорошо зная, что во всем городе и в округе не осталось ни одной живой свиньи.
Однако это была именно свинья. Белая, громадная, круглая, как луна, туша выбралась из леса и остановилась в пяти шагах от костра. Отблески пламени позволяли разглядеть ее, и парни закричали от ужаса: глаза твари горели красным огнем, клыки были оскалены. Хотелось бежать, но ноги окоченели, руки онемели и не могли поднять осиновых кольев.
- Мяса хочу-у! - разинув пасть, человеческим голосом проревела злобная тварь. - Ух, мяса хочу! Давно я не ела свежатинки! Ха-ам!
Она рявкнула, словно собака, и вдруг бросилась на замерших людей. С криками все кинулись кто куда; от ужаса не соображая, что делать, парни пытались бежать в разные стороны, сталкивались, налетали друг на друга, сбивали с ног. Кто-то влетел прямо в костер, обжегся и заорал так, что, должно быть, в Новогостье было слышно.
А белая свинья ворвалась в кучу беспорядочно мечущихся людей, свалила одного, другого, топча копытами, она била рылом, кусала, рвала. Истошные вопли неслись в темноту. Кто-то сломя голову мчался прочь прямо по засеянному полю, кто-то со страху метнулся в лес и карабкался на дерево. Дозорные от других костров, услышав крики, бежали сюда, но, увидев белое чудище, пускались со всех ног обратно, тоже крича во все горло.
- Бей ее, сынок! Колом бей! - вопил Крепень, которому убежать мешала хромая нога.
Слетыш уже умчался куда-то в темноту, Смирену отец сам за шиворот выбросил из освещенного круга, велев бежать домой что есть духу.
Перед костром остались лишь несколько упавших, Крепень и Горденя. Подбежав к свинье сзади, Горденя со всего маху ударил ее тяжелым колом по спине. Свинья мгновенно обернулась к нему; по белой щетине ее рыла текли черные ручейки крови. При виде этой крови Горденя испытал не страх, а только ярость и снова бросился на нее с колом.
- Тебя-то мне и надо! - хрипло рявкнула свинья. - Отец твой на одну ногу хромой, а ты на две будешь! Съем тебя! Съем! И на косточках поваляюсь!
- Коли ее! Коли! К земле пригвозди! - срывая голос, кричал сыну Крепень, но Горденя его не слышал и не мог сообразить, что от него хотят. Вместо этого он бил и бил свинью колом по то морде, то по голове, но ей все было нипочем.
Любую животину такие удары давно уже оглушили бы, но перед парнем был оборотень. Но Горденя не понимал этого и все бил, вкладывая в поединок всю свою немалую силу. Свинья, не обращая внимания на удары, рвалась к нему и пыталась укусить. Вот она изловчилась и вцепилась клыками в ногу парня, чуть повыше щиколотки. Горденя вскрикнул, свинья толкнула его мордой, и он упал. Тут закричал и Крепень, видя неминуемую смерть любимого старшего сына, своей опоры и гордости, и, на хромой ноге подковыляв к свинье, своей палкой ударил ее поперек спины, свинья вырвала зубы из Гордениной ноги и тут же вцепилась во вторую ногу, чуть ниже колена. Парень кричал от дикой боли; Крепень бросил свою палку, подхватил оброненный сыном осиновый кол и замахнулся на свинью, метя острием ей в спину. Оборотень проворно отскочил и со свисающим из зубов обрывком Гордениной штанины бросился бежать к лесу.
Миг - и белая туша исчезла за деревьями. Только ветер шумел в вершинах, словно леший смеялся. На изрытой земле перед полузатоптанным костром осталось три тела - Горденя, потерявший сознание от боли, и еще два парня, потоптанные свиньей, - эти стонали и всхлипывали. Валялся опрокинутый котелок с недоваренной ухой, растерянные ложки, Пестряйкин рожок, недоплетенный лычак...
- Сыночек мой, сыночек! - вне себя от ужаса бормотал Крепень, ползая возле неподвижного Гордени. - Жив ли ты, деточка моя...
Шепотом причитая, благо никто его сейчас не слышал, Крепень дрожащими руками отрывал от рубахи полосы и проворно перевязывал им страшные раны на обеих ногах Гордени. Стянув с себя длинный вышитый пояс и разрезав его пополам, он пытался перетянуть вены под коленями сына, чтобы остановить кровь, путался в темноте и с нетерпением ждал, когда же из города подоспеет помощь. Не может же быть, чтобы его бросили одного в этой жуткой оборотневой ночи с умирающим сыном на руках!
- Батюшка! Жив он или что? - осторожно окликал Слетыш, обнаружившийся на соседней березе.
Крепень не отвечал, зато подал голос еще один парень, по прозвищу Чарочка:
- Что там? Ушло это... чучело?
- Ты где? - Изумленный Слетыш обернулся на голос, шедший с того же сука, на котором сидел он сам, только подальше от ствола. - Это ты или леший какой?
- Я вроде...
- Так ты же дальше меня от леса сидел!
- Ну, сидел...
- Ну, парень, ты даешь! - восхитился Слетыш. Он весь дрожал, вцепившись в ствол, и стучал зубами. - Я успел на березу взобраться, сам не заметил как, а ты еще успел десять сажен пробежать и раньше меня на сучок попасть!
- Слезай, что ли? - уныло отозвался Чарочка. - Ушло оно... Не ночевать же тут до свету...
Из Радегоща, где на крайних улицах уже поднялась суматоха, бежал народ, в темноте на полевой дороге светились многочисленные огни факелов. Под говор и причитания Горденю и двух других пострадавших подняли на руки и понесли прямо на двор к Елаге. Там тоже все поднялись. Зимобор, наспех одевшись, растворял дверь и вставлял лучину в светец. В избушке самой зелейницы было тесновато, и троих пострадавших положили в беседе, Горденю - прямо на разбросанную постель Зимобора. Старенькие, ветхие простыни покрылись кровавыми пятнами: из страшных рваных ран кровь текла и текла, не унимаясь, и Горденя в забытьи глухо стонал, и даже у Зимобора, для которого раны и раненые не были новостью, замирало сердце.
Обе хозяйки суетились: мужчин вытолкали вон, грели воду, тащили травы, заживляющие раны, шарили в сундуках в поисках полотна для перевязки. С полотном было плохо: все запасы во время голода продали, и Дивина послала парней, толпившихся во дворе, поискать по домам кто что даст. Во всем посаде ни один дом не спал, из детинца от воеводы уже прибежали узнать, что произошло.
- Лезет и лезет, подлюга! - в сердцах приговаривали люди. - Знает - пропади наш урожай, третьей зимы не переживем, все на Дедово поле переселимся к весне!
- Молчи, свояк!
- От слова не сделается!
Зимобор, едва успевший кое-как одеться, помогал хозяйкам - приподнимал и ворочал троих раненых, придерживал, помогал накладывать повязки. Все это его тоже учили делать: воин должен сам уметь обрабатывать свои и чужие раны.
- Терпи, терпи, ты мужчина! - бормотал он незнакомому посадскому парню, придерживая его руки, пока Дивина резала рваную рубаху и обмывала рану на плече, оставленную зубами оборотня. - Вот молодец! Кремень, а не человек! Где еще только есть такие!
Но эти «заклинания» помогали мало: парень кусал нижнюю губу, кривился и коротко вскрикивал от боли.
Дивина в подбадривании не нуждалась, и Зимобор старался ее не отвлекать, а только следил за ее руками, чтобы вовремя подать что-нибудь. Она увлеченно работала: промывала, перевязывала, ее руки двигались быстро и ловко, лицо было сосредоточенное, с выражением какой-то тайной ярости. Прядь волос, выбившись из косы, падала ей на лоб; вот она, на миг оторвавшись, сунула прядь куда-то за ухо, и на лбу у нее осталось пятно крови с пальцев, как метка. В ее уверенных, быстрых и точных движениях, в неподвижной твердости ее лица была такая сила, которой мог бы позавидовать не один мужчина.
- Летит ворон через синее море, несет в когтях иглу золотую, нитку серебряную; ты, нитка, оборвись, а ты, кровь, уймись! - бормотала Елага, возившаяся с Горденей. - Летит ворон через синее море...
Над каждой раной она говорила заговор, как положено, по три раза, но пользы было мало. Обернувшись, Зимобор вдруг увидел у нее в руках настоящую иголку с тоненькой высушенной жилкой вместо нитки. Сперва он подумал, что это тоже оберег, вроде как для наглядности, помогающий ворожбе, но Елага, заметив его взгляд, ответила:
- Зашивать буду!
Когда, наконец, с перевязками было покончено, вдруг оказалось, что уже почти рассвело. Народ понемногу разбрелся по домам. Зимобор вышел из избы и присел на крылечке передохнуть. Воздух уже был серым, а не черным, и хотя до солнца оставалось еще время, можно было считать, что пришло утро. Разглядывая избу зелейницы и конек на крыше, вырезанный из цельного елового комля, Зимобор вспомнил Смоленск и вдруг поразился, как далек от него родной город и все его дела. Видели бы его сейчас... Видела бы княжна Избрана своего сводного брата - разлохмаченного, в исподней рубахе, с липкими пальцами, на которых сохнет чужая кровь... Как знать - не уведи его тогда Младина с погребения, не кончился бы кровью его спор с Избраной?
И что там теперь?
Утром Елага снова взяла свою чару с водой из семи источников и пошла кропить поля. У вчерашних костров было полно народу. Везде валялись разбросанные и затоптанные угли, лежал опрокинутый котелок с кусками недоваренной рыбы, которую, однако же, бережно подбирали, обтирали от золы и прятали, чтобы дома обмыть, доварить и съесть. Не такое было время, чтобы разбрасываться едой. На изрытой земле еще виднелись пятна крови, валялся Горденин кол, и везде были ясно видны глубокие отпечатки свиных копыт. Когда-то такие знакомые и обычные, теперь эти отпечатки вызывали ужас - это были следы оборотня.
- Ведьма злая или колдун, когда зверем обернутся, всегда бывают белыми либо серыми! - толковал старик Прокуда с Дельницкой улицы. При этом он был возбужден, как любопытный мальчишка, и его волнение отдавало ликованием - только дети умеют так радоваться всему необычному, еще не отличая хорошее от плохого. - Так и ясно - соседи наши болотные опять постарались! Ну, теперь жизнь пойдет! Налетай, завязывай! - выкрикивал он свое любимое присловье, почти приплясывая на месте.
- Провалиться бы им поглубже!
- Провалились уже! - бормотал Слетыш, с рассветом одним из первых явившийся поглядеть вчерашнее место. - Ниже уж некуда!
Само поле тоже вызывало следы: по всему ближнему краю молодые колосья были втоптаны в землю и никогда уже не поднимутся. Подальше тоже виднелись протоптанные дорожки - по одной на каждого, кто бежал отсюда ночью, не чуя земли под ногами. Вчерашние сторожа стояли как в воду опущенные, и каждый чувствовал себя злодеем хуже самих волхид. Поставили стеречь, а они сами своими ногами глупыми еще хуже напортили!
Однако Елага опять, как и вчера, с приговором обошла все поля, брызгая их освященной водой.
- Завтра, с помощью Макоши, срежем залом! - говорила она. - Ничего, справимся как-нибудь!
Но в тот же день случилось и кое-что приятное. Пестряйка нашел прямо на опушке целых два белых гриба. После вчерашнего многим и посмотреть в сторону леса было жутко, но при этой вести все живо похватали корзинки: появления грибов тут ждали, как великого счастья. Девушки, дети, женщины, старики и старухи, даже из мужчин кое-кто потянулись к лесу - все кучками, семьями, соседскими стайками. Даже полочане, чтобы развеяться и запастись едой, отправились в лес со всеми.
- Бояться волков - быть без грибов! - приговаривала Дивина, вытаскивая из подполья запыленное лукошко и повязывая голову белым платочком от лесных клещей - «лосиной блохи», - которых стоит опасаться в конце весны и начале лета. - Пойдешь с нами? - обратилась она к Зимобору.
- Еще бы! - воскликнул он. - Уж больно в вашем лесу свиньи водятся... неласковые!
Сбегав в детинец, он одолжил у воеводских кметей хорошую прочную рогатину. Кмети смеялись, спрашивая, неужели под Смоленском такие буйные и опасные грибы, и Зимобор смеялся вместе с ними, но на самом деле все знали, что вооружился он вовсе не напрасно.
В рощу они вошли с целой толпой женщин и детей, но там, собирая землянику, все постепенно разбрелись, и рядом с ними осталось лишь несколько человек: неразлучные Вертлянка с Нивяницей, за которыми увязался Печурка, какая-то девочка лет восьми, с длинной травинкой, на которую были нанизаны ягоды, старуха с лукошком и взлохмаченный мальчик лет шести-семи, с палкой, которая изображала меч и с шумом рубила траву.
Поглядывая на него и слушая его лихие крики, Зимобор вдруг вспомнил, как лет семнадцать назад он сам, еще маленький мальчик, ходил в лес по грибы и ягоды с девушками и детьми. Эта старуха с лукошком была вылитая их с Избраной нянька Баюлиха, теперь уже умершая. Многие старухи похожи друг на друга, особенно в глазах молодых; и сейчас Зимобор видел то же коричневое от многолетнего загара лицо, те же морщины - и тот же свет привычной заботливости, разлитый по каждой морщинке. Из-за этого лицо старухи, закопченное за целый век у печки и иссушенное в заботах о детях и внуках, кажется светлым и ясным. В таких старухах, вынянчивших множество своих и чужих детей, живет богиня-мать и богиня-бабушка; для них любое увиденное дитя - свое, и любое они с готовностью посадят на колени и будут нянчить, выполняя свое главное, незаменимо важное дело в жизни. Когда Зимобор видел такую старуху, по слабости зрения уже не способную отличить чужих детей и всех принимающую за своих, ему хотелось поклониться ей, как живому образу богини Макоши.
Собирая землянику и ликующим воплем встречая каждый найденный гриб - Зимобор тоже нашел два белых, большой и поменьше, едва показавший из травы коричневую шляпку, и вручил их Дивине с такой гордостью, словно обнаружил невесть какой клад, - они забрели уже довольно далеко от Радегоща. Отзвуки голосов и обрывки песен, время от времени доносившиеся до них, теперь смолкли. Дивина все время уводила их на полуденную сторону - на полуночи, как понял Зимобор, располагалось то самое Волхидино болото. Дети жевали «заячью капусту», Печурка все норовил увести Нивяницу подальше от глаз, но Дивина строгим голосом каждый раз звала их назад: время было неподходящее для уединения. Вертлянка с любопытством поглядывала на Зимобора.
- А что ты все с мечом-то ходишь? - посмеиваясь, спрашивала она. - Или опасаешься кого?
- Привык! - коротко ответил Зимобор.
Девушки дружно рассмеялись, и он сообразил, что ответил в точности словами болотника, которого прохожий спросил, отчего тот весь век живет в болоте. Как видно, с байкой деда Утеши здесь все были хорошо знакомы.
Вдруг Дивина подняла руку и знаком велела помолчать.
Все затихли, но не услышали ничего, кроме обычного шума леса.
- Послышалось мне, что ли? - Дивина пожала плечами. - Или кто-то из наших в такую глушь залез? Уж кажется, дальше нас некому быть?
- Не пора ли домой поворачивать? - намекнула старуха. - Уж грибов довольно набрали!
Свою потяжелевшую корзину она давно отдала Печурке с Нивяницей, которые тащили ее вдвоем, но возвращаться никто не хотел. Привычный, застарелый и властный голод был сильнее любого страха, и молодежь стремилась набрать грибов побольше.
Они прошли еще немного, и вдруг Дивина опять остановилась. Зимобор опустил наземь ее корзину и взял рогатину в правую руку. Вытянув шею вперед, Дивина напряженно прислушивалась и даже высвободила ухо из-под волос.
- Да неужели вы не слышите? - шепнула Дивина, немного послушав. - Вроде поет кто-то? Покричать, что ли?

Предыдущая страница 7 Следующая страница


Золотой сокол 8

- Ой, нет, не надо! - охнула Нивяница.
- Не пойти ли нам восвояси, в самом-то деле? - сказала Вертлянка, беспокойно оглядываясь.
- Поворачивай! - велела Дивина и взялась за корзину. - Нам теперь на солнце идти.
Солнце, правда, просвечивало сквозь легкие тонкие облака, но было неуютно. Здесь рос смешанный лес из берез и сосен, кое-где темнели небольшие ели, и под ногами был сплошной мох. Елочки стояли кучками, тесно прижавшись друг к другу, и покачивали ветками на ветру. Тогда казалось, что между ними кто-то ходит, прячется, и хотелось скорее уйти отсюда.
- Слышишь? - вдруг шепнул Зимобор и быстро глянул на Дивину.
- Еще как! - мрачно ответила она. - Песню целую слышу! Идет за нами.
- Кто идет? - Вертлянка в испуге обернулась.
- А... кто его знает! Не пугайтесь, не торопитесь, а то хуже заблудимся. Оно и хочет нас напугать и с пути сбить.
Ветер улегся, в лесу стало тише. Вдруг Нивяница тоже обернулась к Дивине, на лице ее был испуг и недоумение. Она тоже услышала. Где-то в стороне, чуть позади них, по лесу шел кто-то, напевая, и теперь он был так близко, что уже можно было разобрать каждое слово:

Красная девица
По бору ходила,
Болесть говорила,
Травы собирала,
Корни вырывала,
Звезды перебрала,
Месяц украла,
Солнце съела...

Дивина остановилась, обернулась в ту сторону, откуда слышался голос, и ждала, вглядываясь в ближний край леса, но взгляд ее был не пристальным, а скорее рассеянным: она старалась увидеть то, что обычным зрением не увидишь.

Корешек копала,
В горшочке варила,
Молодца манила:
Еще горшок не вскипит,
Как уж милый прилетит!
«Что тебя, милый, принесло?» -
«То девичье ремесло!»

Песня была все ближе. Уже в десяти шагах, под елями, ощущалось чье-то присутствие - совсем как той недавней ночью, когда Зимобор никого не видел в темноте, но всем телом ощущал, что рядом кто-то есть. Голос казался ему знакомым; от этого голоса пробирала дрожь, словно серая густая паутина падала на лицо и мягко, противно щекотала. В глазах темнело, вспоминалось то жуткое чувство, которое он пережил, когда невидимая нечисть сдавленным от страсти голосом умоляла его о любви... Было трудно дышать, словно в грудь воткнули что-то жесткое, острое и серое: самим своим присутствием невидимая нечисть вытягивала из живых жизнь.
На лицах остальных было такое же застывшее, испуганное выражение: песня, выпеваемая словно бы голосом самого леса, то неслась снизу, как из-под мха, то вдруг взлетала и падала на головы с вершины старой ели; она сплела вокруг людей невидимую, но прочную сеть, и сеть эта с каждым мгновением сжималась теснее, душила... В глазах темнело, а голос все пел и пел, но из-за давящего шума в ушах слов уже разобрать было невозможно, и слышалось что-то нелепое, навязчивое, бессмысленное:

Шивда, винза, каланда, ингама!
Ийда, ийда, якуталима, батама!
Нуффаша, зинзама, охуто, ми!
Копоцо, копоцам, копоцама!
Ябудала, викгаза, мейда!

Как сквозь туман слыша это бормотание, Зимобор последним проблеском сознания понимал, что им остались считанные мгновения - если он не найдет способа очнуться вот сейчас же, то не очнется уже никогда. Стараясь взять себя в руки, он глубоко вдохнул и почувствовал свежий запах ландыша. Венок Младины, лежавший за пазухой, напомнил о себе. От этого запаха в голове посветлело, невидимая сеть ослабла.

Ио, иа, о - о ио, иа цок! ио, иа, паццо! ио, иа, пипаццо!
Зоокатама, зоосцома, никам, пикам, шолда!

- заклинал голос, сгустившийся до тяжести черной тучи. Почти безотчетно Зимобор нащупал рукоять меча и выхватил его из ножен.

Пинцо, пинцо, пинцо, дынза!
Шоно, пинцо, пинцо, дын...

Заклинающий голос дрогнул и замер на миг на полуслове, потом заговорил быстро и торопливо, словно заметил опасность. Но Зимобор успел уловить эту перемену и понял, что он на правильном пути.

Шино, чиходам, викгаза, мейда!
Боцопо, хондыремо, боцопо, галемо!

- задыхаясь, выкрикивал голос, дрожа и прерываясь, а Зимобор поднял меч и со всего размаха вычертил лезвием в воздухе резу Чернобог, разрывающую колдовской круг и выпускающую на волю, а потом сразу за ней - резу Перун, призывающую защиту светлых богов от любых враждебных сил.
В темном облаке, застилавшем глаза, обе могучие резы сверкнули молниями: черно-багровая Чернобог и пламенно-белая Перун. Где-то рядом раздался сильный удар, чем-то похожий на громовой разряд, мощная волна горячего упругого воздуха окатила людей, потом мгновенно возникло и исчезло ощущение огромной пустоты, словно рядом распахнулась пасть иного темного мира и тут же сомкнулась.
И все стихло. Медленно открыв глаза, Зимобор увидел сквозь застилавшую их мглу все тот же лес, те же ели. Понемногу темнота перед глазами рассеялась, все стало как прежде.
Старуха сидела на земле возле своей корзины, обняв обоих детей и прижав к себе их головы, и они прижимались к ней с двух сторон, как цыплята к наседке, пряча лица на ее груди. Вертлянка с Нивяницей лежали на мху, их корзина опрокинулась набок, грибы рассыпались. Печурка сидел, привалясь головой к дереву, отросшие волосы закрыли лицо, как у неживого.
Дивина стояла на ногах, обеими руками вцепившись в толстую березу и полуобняв ее; без этой опоры она тоже, наверное, упала бы. Зимобор подошел к ней, оторвал ее руки от березы и обнял Дивину. В правой руке у нее было зажато что-то твердое. Это оказалось огниво. Как видно, она тоже собиралась что-то предпринять, но он оказался быстрее.
- Так ты еще и... резы знаешь... - пробормотала Дивина, уткнувшись лбом ему в плечо. Она изо всех сил пыталась прийти в себя, но пока не получалось: черное колдовство было направлено в основном на нее.
- А ты их тоже знаешь? - отозвался Зимобор. - А я-то думал, я один такой умный!
- Догадался же! Молодец! А то пропали бы мы совсем! Я хотела в нее, тварь поганую, огнивом бросить, убила бы насмерть, да не могу руку поднять! Уж как я старалась, оберег про себя твердила, песни ее гадкой не слушала, а все равно опутала, не могу! Ну а наши-то как? Живы?
Высвободившись, она шагнула к старухе, потом к девушкам. Все были живы, но без памяти, и Дивина принялась тем же огнивом чертить у них на лбах резу Есть и резу Мир, которые пробуждают живое и призывают покровительство светлых благодетельных сил. Постепенно все очнулись, поднялись на ноги.
- Ой, матушка! - всхлипывала Вертлянка. По ее лицу текли слезы потрясения и ужаса, а обе руки между тем проворно сгребали назад в корзину рассыпанные грибы. - И понесло же меня в лес! Матушка! Макошь-матушка! Как живы-то... Чуть было не... Матушка! Огради тыном железным...
Собравшись, заторопились домой. Все еще были немного не в себе, дети плакали, старуха бормотала обереги. Когда они были уже недалеко от опушки, кто-то вдруг с громким треском выскочил из кустов прямо им навстречу. Нивяница и Вертлянка вскрикнули и опять уронили корзину, Зимобор выставил рогатину.
Но это оказался всего-навсего Слетыш.
- Ты, Дивина! - воскликнул Слетыш. - Живая? А то... Меня Горденя послал.
- Что с ним? Хуже? Бредит? - озабоченно просила Дивина.
- Да нет. В себе. Тревожится только. Что это, говорит, все из лесу вернулись, а ее все нет, не случилось ли чего?
- Горденя! - вдруг ахнула Дивина таким страшным голосом, будто увидела что-то непоправимое. - Дура я, дура! - выпустив ручку корзины, она прижала оба сжатых кулака ко лбу. - Ой, как же я раньше не поняла! Ее же ловить надо! У меня из памяти вон, и никто не скажет!
- Что - не скажет? Ты о чем? - не понял Зимобор.
- Ее, тварь эту белую, что Горденю покусала, живой надо взять! Так - пропади она пропадом, но ведь Горденя! Ноги же! Правда, еще не поздно. Может, она ночью опять придет! - с надеждой воскликнула Дивина, и все прочие посмотрели на нее как на сумасшедшую. Они-то надеялись, что белая тварь не придет больше никогда.
- Ничего не понимаю, - честно сказал Зимобор.
- Ведь Горденя же! - втолковывала ему Дивина. - И Зорница с Чистеней! Они же не встанут без этого!
Окинув взглядом изумленные лица, Дивина с усилием взяла себя в руки и объяснила по порядку:
- Если кого оборотень ранит, то не поможет ему никакое лекарство, никакое зелье, а только кровь того самого оборотня! Иначе ему никак не вылечиться. Белая свинья Горденю покусала, теперь лечить его можно только кровью белой свиньи! Ее крови надо! Иначе Горденя всю жизнь так и пролежит!
Дивина хмурилась, в глазах ее были яростная решимость и отчаяние, как будто она видит перед собой целое вражеское войско, но намерена сражаться до конца. Зимобор смотрел на нее, забыв даже про волхид: ни в одной девушке, считая и сестру Избрану, он не видел такого сильного и пылкого воинского духа, как в дочери простой зелейницы из глухого лесного городишка. Родись она мужчиной, из нее бы вышел воевода.
- Или... Если матушка, ничего не придумает... Я тогда к Деду пойду, - сказала она.
Обе подруги охнули, старуха покачала головой. Зимобор хотел спросить, далеко ли живет этот загадочный дед, но посмотрел на изменившиеся лица девушек и сообразил. Этот дед - не из такой родни, к которой ходят в гости по доброй воле.

***

Весь день Дивина ходила сумрачная и неразговорчивая, обдумывая поимку белой свиньи. Наступившей ночью уже никто не сторожил поля. Третьим утром Елага, в третий раз обрызгав поля наговоренной водой, наконец-то срезала залом и положила его в ступицу сломанного колеса, нарочно для этого принесенного из города. Помогали ей только Дивина и Крепениха, мать Гордени, мудрая и надежная женщина. Сейчас глаза у нее были красны и выглядела она осунувшейся. Старшего ее сына перенесли домой, и она день и ночь сидела возле него. От боли он почти не спал, ничего не ел и так изменился, что все, кто его видел, ужасались. Все соседи уже верили, что ему осталось жить недолго.
Уложив залом на колесо, Елага подожгла его и нараспев заговорила, держа руки ладонями к пламени:
- Залом, залом, взвейся над огнем, рассыпься пеплом по земле, не делай вреда никому! Огонь очищает, беду прогоняет!
- Еще опахать бы поле, да и город еще бы лучше! - заметила Крепениха, когда пепел от сожженного залома был собран и высыпан в реку.
- Хорошо бы, да сейчас не время! - Елага покачала головой. - На заре перед Купалой - вот тогда польза будет самая большая. Это вы уж без меня. Справитесь?
Елага собиралась на Дивью гору, священную гору, куда на солнцеворот зимой и на Купалу летом собирались все волхвы и чародеи западных кривичей. Ей еще на днях следовало пуститься в путь, но она задержалась из-за залома. Однако больше медлить было нельзя, и в тот же день зелейница ушла. Проводив ее до Выдреницы, Дивина вернулась. Теперь трое раненых, не считая Доморада, остались у нее на руках.
- Старый залом срезали, наверняка сегодня ночью придут новый делать, - сказала она Зимобору. - Я тетку Орачиху попросила прийти с парнями посидеть, поможет тебе, если что.
- А ты куда собралась? - Зимобор поднял брови. Время было не для хороводов.
- Пойду поле сторожить.
- Сторожили уже. Может, хватит? Тебя-то кто перевязывать будет - тетка Орачиха?
- Ну, меня так просто не возьмешь, я ведь не на осиновый кол полагаюсь.
- Может, у них в запасе есть чудо еще похлеще той свиньи!
- Ну, хоть узнаю, что это за тварь. У меня теперь Болотова голова есть.
- Где же взяла? - Зимобор удивился.
- У Деда попросила. Сестры принесли.
Зимобор не стал спрашивать, что это за сестры, но они, видимо, не числились в жителях ни Радегоща, ни соседних сел.
- Тогда и я пойду. Вон, - он кивнул на рогатину, которую успел как следует наточить, - не Болотова голова, но свинье не понравится, хоть она будет белая, хоть сивая в яблоках.
- А не боишься? - Дивина с намеком наклонила голову.
- Боюсь, а что делать? - Зимобор пожал плечами. - Ты же все равно пойдешь, а я, если тебя одну отпущу, от страха тут вообще о... Короче, плохо мне будет.
- С белой свиньей и Горденя не справился, - напомнила Дивина.
- А я справился с Горденей, - в свою очередь напомнил Зимобор.
Дивина посмотрела на его пояс, где многозначительно блестели серебряные бляшки, обозначавшие количество битв. Она наморщила лоб, будто что-то вспоминая, потом протянула руку и нерешительно коснулась пальцами жесткого ремня.
- Значит, наконечник и пряжку в младшей дружине отроки получают, - пробормотала она, словно пересказывала полузабытый сон. - Кмети получают бляшки на сам пояс... А ложный хвостовик носят...
Она вопросительно посмотрела на Зимобора, словно просила напомнить.
- В нашей дружине было - начиная с десятника, - подсказал Зимобор. - И сколько бляшек на хвостовике - значит, столько битв.
- А еще сколько битв - некоторые на рукояти боевого топора отмечают, что ли?
- У полотеских княжеских был такой обычай, - с некоторым удивлением подтвердил Зимобор. - Откуда знаешь? От полюдья?
- Не знаю. Как будто в детстве знала, и так хорошо знала, как свое, а потом... Да откуда вроде? - Дивина пожала плечами, сама себе удивляясь.
- А вообще многие свою добычу на себе носят. Гривны, обручья, перстни... - Зимобор по привычке посмотрел на свою руку. - Больше серебра - больше чести. Понимаешь?
- Понимаю. Не понимаю только, откуда я-то все это знаю? У нас тут последняя война была двадцать лет назад, нет, больше, когда смоленский воевода Гневогост тут с дружиной был. Старики рассказывают. Меня-то еще на свете не было!
Зимобор промолчал. Он прекрасно помнил Гневогоста и его рассказы о тогдашней войне, но говорить об этом Дивине не стоило.
- Ой, не надо бы тебе с нашими волхидами связываться! - Дивина смотрела на него с сомнением. - Ты у нас человек чужой, пришел - ушел...
- Чужой, потому и не привык с детства соседей бояться. Совесть меня мучит, - вдруг признался он. - Я из дома ушел, потому что боялся, что беда будет, а теперь хуже того боюсь: как там без меня? От своих сбежал, так хоть вашим помогу, все на душе легче.
- Ну, ладно! - Дивина решительно встала. - Раз такой смелый, пойдем со мной свинью ловить. Повезет, так потом сделаешь себе новую бляшку. Со свиньей!
Из-за отсутствия Елаги двое соседских детей пришли помогать Дивине с ее маленьким стадом из трех лосей. Это были дети вдовы Орачихи, жившей через двор от зелейницы, Пестряйка и его младшая сестра Каплюшка, у которой вечно капало из носа, даже летом. Они же пасли лосей в лесу и за это получали по вечерам половину молока (своей скотины у них не было). Дивине было сейчас не до вечерней дойки: все ее мысли были уже на темном поле, куда наверняка опять заявится оборотень. Когда садилось солнце, Дивина вынесла из дома два маленьких мешочка.
- Это плакун-трава! - пояснила Дивина. - От нечисти защищает. Еще позапрошлым летом мы с матушкой собирали траву, освящали, наговаривали, да с тех пор, я боюсь, сила выветрилась. Держи! - Она вложила один из мешочков в руку Зимобора. - И повторяй за мной.
Повернувшись на закат и глядя на огромное, красное, как переспелая ягода, солнце, которое медленно валилось за черту небосклона, она поклонилась и нараспев заговорила:
- Мати моя, заря вечерняя! Дай мне не хитрости, не мудрости, а твоей великой силы! Плакун, плакун! Плакал ты долго и много, а выплакал мало! Не катись твои слезы по чисту полю, не разносись вой и плач по синю морю! Будь ты страшен злым волхидам, невидимым, незнаемым! А не дадут тебе покорища, утопи их в слезах; а убегут от твоего позорища, замкни их в слезах! Тобой креплю слово мое, мати моя, заря вечерняя! Солнце красное в небе, серый заяц в поле, рыба-щука в море; когда они сойдутся, тогда слова мои распадутся!
В ожидании полуночи они уселись на крылечке, и Пестряйка с Каплюшкой пристроились возле них. Бережно держа обеими руками кринку со своей долей молока, они по очереди осторожно отпивали маленькие глоточки, бдительно следя друг за другом и напоминая, что еще есть мать и дед с бабкой, которым тоже надо оставить. Домой они не торопились. Их мать не была особенно строгой, но могла ворчать очень подолгу, жалостливо и нудно. Такой она стала после того, как однажды, еще в прошлую зиму, ее муж, Орач, уехал в лес за дровами и не вернулся. Пропали и лошадь, которую как раз собирались забить из-за голода и недостатка корма, и сам хозяин. Таких семей, уполовиненных голодом и болезнями, было в Радегоще много.
Дивина болтала с детьми, а Зимобор молча сидел рядом и глядел на закат. Сегодня Зорко, каждый день приходивший проведать отца, заговорил об отъезде. Доморад уже значительно окреп, и его сыну хотелось поскорее уехать из города, где творятся такие нехорошие дела. Пользуясь вынужденной остановкой, он каждый день водил людей на охоту, ловил рыбу, запасаясь едой на дорогу, чтобы потом можно было, не останавливаясь, ехать до самого Полотеска. Доморад, не привыкший долго отдыхать, уже чувствовал себя в силах двигаться дальше. Но близилась Купала, а встречать величайший летний праздник в пути, где-нибудь в лесу, казалось неправильным. В конце концов, отец убедил сына остаться здесь до Купалы, и Зорко согласился. Ему, в общем-то, тоже понравился этот немноголюдный, но гостеприимный городок. Если бы только не волхиды...
Однако до Купалы оставались считанные дни, а уже следующее утро уведет их отсюда. Зимобор знал, что вот-вот уедет и навсегда, скорее всего, расстанется с Дивиной, но не мог в это поверить. Она сидела рядом, он иногда касался ее плечом, слышал ее голос, и эта девушка казалась ему, как ни странно, самым близким существом на свете. Она была красивой, но не в этом дело. Он точно знал, что, даже если объедет еще сорок городов, ни в одном не найдет другой такой девушки. Он - сын и наследник князя из рода Твердичей, и он будет смоленским князем рано или поздно, это его судьба. А она - дочь зелейницы из дальнего городка. Зимобор усмехнулся: если бы, допустим, он мог сейчас привести ее в Смоленск и объявить своей женой, княгиня Дубравка непременно вспомнила бы яблоню и яблочко - от какой матери Зимобор сам родился, такую и жену себе выбрал. Наверное, и правда кровь сказывается.
Вот только вести ее ему было некуда, поскольку его собственные планы на будущее отличались полной неопределенностью. Болтаясь между небом и землей, не стоит обзаводиться женой, кто бы она ни была. Да и не пойдет Дивина с ним. Ее место здесь, в Радегоще, в избушке на улице Прягине, прозванной так за непролазную грязь, разводимую осенними дождями и весенним таянием снегов. Она не из тех, кого можно соблазнить сытой жизнью на княжьем дворе, богатством и почетом. Она собирается остаться здесь, занять со временем место своей матери и не выходить замуж вообще ни за кого. А сам он принадлежит Младине, которая запретила ему любить земных девушек.
То есть никакого общего будущего у них не просматривалось. Но почему-то сейчас, когда Зимобор сидел рядом с Дивиной на крыльце, слушал ее голос и слегка касался ее плечом, на душе у него было так светло и спокойно, как будто им предстояло быть вместе до самой смерти.
- А откуда звери в лесу берутся? - приставала к Дивине любопытная Каплюшка. - Их Лес Праведный делает?
- Бывает, что приходит туча с полуночной стороны, а из той тучи падают маленькие бельчата, будто только что родились, и расходятся по земле, - рассказывала Дивина, и хотя Зимобор знал, что это сказка, хотелось верить, как в самую истинную быль. - А бывает другая туча, а из нее падают оленята маленькие, и расходятся по земле, и вырастают... ну, ладно, завтра дальше расскажу! - сказала она и встала. - Домой бегите, мать заждалась.
- Ну-у, сегодня! - начала было канючить Каплюшка, но заметила, что уже совсем темно, и испугалась: им и правда давно пора домой. - Я скажу, что мы тебе помогали, ладно? А то заругают!
- Ладно, ладно! Бегите! Вон, похоже, уже ищут вас!
Дети притихли, прислушиваясь. В дальнем конце улицы, возле колодца и края леса, вроде бы раздавались шаги, голоса...
- Что это за гулянка? - Зимобор бросил на Дивину удивленный взгляд: близость опасных соседей не располагала к ночным прогулкам, хотя на дворе был самый подходящий для этого месяц купалич.
Но Дивина знаком велела ему молчать.
Через два или три двора от них постучали в чьи-то ворота, и в ночной тишине, в теплом неподвижном воздухе был отчетливо слышен каждый звук, даже полузвук.
- Эй, сосед! - звал из-за тына незнакомый женский голос. - Ранило! А, Ранило! Выгляни-ка, голубчик!
- Старосту зовут! - сказала Каплюшка.
- На ночь глядя-то он кому понадобился? - удивился Пестряйка и тут же нетерпеливо дернул сестру за косу: - Ну, пойдем!
- Чего он дергается! - тут же заныла девочка, ухватив в кулак основание косы, чтобы было не больно, когда тянут. - Дивина! Скажи ему!
На улице снова раздался стук - теперь стучали в ворота к бабке Перепечихе, жившей со снохой и тремя внуками.
- Златица, душенька! - позвал мужской голос. - Покажись-ка, выгляни! Выгляни, красавица! Погуляем с тобой!
Дивина тихо ахнула. Зимобор обернулся к ней. И тут же в их ворота раздался стук, от которого содрогнулся тын.
- Дивина, красавица! - позвал веселый голос молодого парня. - Что спряталась! Выходи, погуляем! Здесь ли ты? Или спишь? Ну, отзовись! Дивина!
Зимобор с недоумением посмотрел на Дивину: за проведенные в Радегоще дни он не видел ни одного парня, который так разговаривал бы с ней. И вид Дивины его поразил: стоя на крыльце, она обеими руками зажимала себе рот, словно удерживая крик, и ее глаза при свете луны казались черными.
По всей улице раздавался стук в ворота, голоса мужчин и женщин наперебой звали хозяев, уговаривали откликнуться. В ночной тишине эти нарочито веселые голоса звучали странно и пугающе; они двигались от леса вверх по улице, к воротам детинца.
- Душа моя, ты спишь ли? - позвал голос мужчины где-то у соседнего двора. - А детки спят? Просыпайтесь, выходите встречать: отец ваш вернулся!
- Батька! - вдруг воскликнула Каплюшка и метнулась к воротам. - Батька наш вернулся!
- Стой! - отчаянно вскрикнула Дивина и кинулась за ней, пытаясь ухватить за плечо, но Каплюшка уже бежала к воротам, крича на бегу:
- Батюшка, я здесь!
Ворота скрипнули и открылись. За ними была темнота и - никого. Девочка, уже добежавшая до ворот, остановилась и даже уперлась ногами в землю от изумления: там, где она ждала увидеть своего пропавшего отца, была пустота. Дивина на бегу протянула к ней руки, но тут девочка дернулась, словно кто-то схватил ее, вскрикнула от неожиданности и пропала.
Дивина коротко ахнула и заметалась из стороны в сторону, ощупывая темный пустой воздух. Зрелище было дикое, жуткое, и Зимобор смотрел на нее со страхом и изумлением - казалось, она внезапно сошла с ума! И тут до него дошло: девочку украл невидимый гость, и Дивина пытается найти их ощупью, потому что увидеть их уже нельзя! А он стоит, как чурбан!
Зимобор спрыгнул с крыльца, в один миг оказался у ворот и встал между створками, чтобы не дать выйти невидимому злыдню, если тот еще здесь. От движения из-за пазухи просочился запах ландыша, и Зимобор вспомнил о венке Младины. Почти безотчетно - надо попробовать, а вдруг поможет! - он выхватил из-за пазухи венок, поднес к лицу и глянул сквозь него.
Темный двор осветился. Венок был как окошко в темной стене, и за этим окошком было гораздо светлее: легко можно было разглядеть каждое бревнышко тына, каждую травинку. А в углу у бани он увидел низкорослого мужика, сгорбленного, заросшего до самых глаз дремучей бородой. Мужик прижимал к себе Каплюшку, широкой ладонью зажав ей рот, но она уже и не дергалась, а висела у него в руках, как неживая.
Прямо перед Зимобором вдруг оказалась Дивина: она не понимала, почему он застыл в воротах и не дает ей выйти. Зимобор крепко схватил ее за плечо; она попыталась вырваться, но он силой заставил ее обернуться, поднес венок к ее лицу и велел:
- Смотри!
Еще не успев понять, что он ей предлагает, Дивина бросила взгляд сквозь венок и увидела тех двоих. На миг она застыла, а потом вскрикнула, выхватила у Зимобора венок и бросилась к ним. На ходу она делала что-то свободной рукой, но Зимобор не понял, что она снимает с шеи мешочек с плакун-травой, пока она не крикнула:
- Ледич, плакун давай! Скорее! На него!

Предыдущая страница 8 Следующая страница


9 Елизавета Дворецкая

Подбежав, она ловко одной рукой накинула оберег на шею Каплюшке и тут же, бросив венок, обеими руками вцепилась в девочку, которую теперь было видно. Волхидник дико заревел, зашипел, как змей, засвистел и потянул девочку к себе.
- На него! Скорее! Венок подбери! - кричала Дивина, дергая Каплюшку к себе, как куклу.
Зимобор подхватил с земли венок, глянул сквозь него на волхидника - тот тоже его заметил и скалил зубы, как зверь, но не выпускал девочку. Зимобор быстро набросил мешочек с плакун-травой на шею волхиднику, а тот не мог этому помешать, потому что его руки были заняты добычей. Теперь его стало видно и без венка.
- Руби! Голову руби! - кричала Дивина.
Зимобор выхватил меч; волхидник, наконец, отпустил Каплюшку и с собачьей ловкостью метнулся в сторону. Но Зимобор в два прыжка догнал его и ударил мечом по шее. Злыдень упал, но, еще пока тот падал, Зимобор перестал его видеть: должно быть, тесемка мешочка тоже была разрублена и плакун-трава соскользнула с шеи.
На темной земле вспыхнуло синеватое пламя, образовавшее неровное, вытянутое кольцо, похожее на очертания упавшего тела. Волхидник сгорел и больше никогда не встанет.
Темнота вокруг взвыла и загудела множеством яростных диких голосов, как будто быстрый порыв ветра рванул сразу много скрипучих деревьев. Зимобор снова поднял венок и, другой рукой держа наготове меч, выскочил за ворота.
Улица казалась полна людей: чуть ли не у каждых ворот какая-то серая, почти слившаяся с темнотой фигура стучала в створку, называла имена, звала кого-то, закликала голосами родных и друзей, иной раз давно умерших, пропавших, сгинувших... Мужчины, женщины, но в основном женщины и старухи, они все казались неуловимо похожи, и у всех были какие-то диковатые лица, похожие на морды зверей - жадные, бессмысленные, холодные.
Зимобор взмахнул мечом и быстро очертил в воздухе перед собой резу Перун, потом развернулся и перечеркнул руной пространство позади себя. Вой взвился еще выше, достиг немыслимой высоты и пронзительности и разом умолк.
Волхиды исчезли, словно их и не было. Зимобор стоял на совершенно пустой улице перед раскрытыми воротами, с венком в одной руке и обнаженным мечом в другой. Меч был чист, ландыши венка одуряюще благоухали. Казалось, его внезапно разбудили от кошмарного сна. Напряжение разом спало, откуда-то накатилась лихорадочная дрожь, от которой даже зубы застучали; разгоряченный, взмокший, он вдруг почувствовал себя таким усталым, как будто в одиночку целую ночь сражался против целого войска.
Нет, не в одиночку. Вдвоем.
Вспомнив о Дивине, Зимобор пошел назад во двор. Дивина сидела на земле перед погребком, держа в объятиях Каплюшку. Зимобор убрал меч в ножны и поднял девочку. Та была без памяти. Дивина тоже встала, но продолжала держаться за девочку обеими руками, будто боялась, что ее снова украдут.
- Молчать же надо! - бормотала она. - Отзовешься - ну, вот... Понесли! В дом ее!
Ошарашенный Пестряйка, просидевший все это время под крыльцом, открыл им дверь, а потом Дивина и его затащила внутрь.
Вскоре прибежали их мать и бабка: они тоже слышали за воротами будто бы голос Орача, пропавшего в лесу, но догадались, что их звали волхиды. У каждой в руках было по пучку полыни. Голося, она махали полынью над лежащей девочкой, Дивина уверяла их, что та очнется, но женщины причитали, как по мертвой.
- Пустите! - Зимобор взял из печки остывший уголек и начертил на лбу девочки резу Мир, призывающую силу светлых богов.
Каплюшка вздрогнула и села на лавке, недоуменно хлопая глазами. Она совсем ничего не помнила и не понимала, почему она не дома, а у Елаги, почему плачут мать и бабка, за что бранят ее и отчего так радуются.
Наконец две женщины с Каплюшкой и Пестряйкой отправились к себе домой. Проводив их, Зимобор выглянул за ворота: ему еще помнились наводнившие улицу серые фигуры, скользящие неслышно и легко, как листья на ветру.
- Пойдем-ка в дом! - Дивина прикоснулась к его плечу. - А то ведь они еще тут, затаились. Я их чую, гадов.
Зимобор обернулся и хотел ее обнять.
- И этот туда же! - вдруг сказал насмешливый голос где-то совсем рядом. - А ты и рада! Все равно уведу! Все равно мое будет! А, сокол залетный? Неужто не мила я тебе?
Зимобор и Дивина разом обернулись, но никого не увидели, А Зимобор узнал голос - тот самый, что однажды уже звучал возле него и умолял о любви, тот же страстный, немного хриплый, прерывающийся, словно бы от сильного волнения. Сегодня он казался насильственно веселым, как будто говорившая пытается смеяться, одолевая сердечную боль.
Дивина обернулась и спиной прижалась к Зимобору, словно заслоняя от чего-то.
- Опять ты! - с досадой сказал голос. - Опять ты, медвежье ушко, мешаешься! Одного увела у меня, а теперь я у тебя другого уведу! Я не я буду, если не уведу! Что молчишь? Боишься меня? Я теперь уж не та, что была! Теперь-то и я такие травы-коренья ведаю, такие слова-заговоры знаю, что не тебе со мной тягаться! Никогда я тебе не прощу моей жизни загубленной! Из-под земли приду, а тебе отомщу! Что твое было, все мое будет! Всю красу твою иссушу, все веселье твое отниму, всю душу твою выпью и снова живой стану! Не веселиться тебе больше, не плясать, парней не привораживать! Не белая березка, а горькая осинка подружкой твоей будет! Не видать тебе Гордени, калеки безногого! Съем я вас и на косточках покатаюся, поваляюся!
Пока голос говорил, оцепенение помалу оставило Зимобора. Он опять сунул руку за пазуху, вытащил венок и, подняв его к глазам, глянул сквозь него. Неужели он наконец-то увидит ту тварь, что уже не первый год мучает всех его подруг? Ведь и эта ночная гостья казалась вполне равнодушной к нему самому, а вот на Дивину была сильно обижена...
В трех шагах от них, возле тына, стояла девушка невысокого роста, еще довольно молодая, вот только шея у нее была вытянута - не вверх, а скорее вперед, так что ей приходилось прилагать усилие, чтобы держать голову прямо. На лице гостьи, прежде всего, привлекали взгляд густые черные брови. Темно-русые густые и длинные волосы ее были распущены и почти покрывали одежду - серую рубаху и волчью шкуру, наброшенную на плечи. Совсем черные в потемках огромные глаза смотрели на Дивину с тяжелым мстительным чувством, и на лице было выражение угрюмой, горькой гордости.
- Не будет вам теперь от меня покою ни днем, ни ночью! - с ненавистью говорила она. - Новые заломы на поле сделаю, и не будет вам урожаю ни единого зернышка! Вздумаете сторожить - всех сторожей насмерть перекусаю, ни одного живым не пущу! Вздумаете в лес пойти - всех заворожу, заморочу, никто назад не выйдет! Как вы мою жизнь загубили, так и я ваши загублю!
От нее исходили волны какой-то густой, темной и злобной силы и вместе с ними волны боли; Зимобор всем существом ощущал ее тоску, горькую обиду, жгучую жажду отомстить за свои страдания, мрачное сознание своей силы, но не радующее, а лишь напоминающее о той страшной цене, которую пришлось заплатить. Она внушала живым ужас и трепет, она стояла возле них, сильная и невидимая, недоступная им и навек оторванная от солнечного света, от домашнего тепла. И это она тоже не могла им простить, им, живым людям.
Зимобор сунул венок в руки Дивине, сказав только: «Смотри!» Дивина сразу его поняла и глянула на волхиду сквозь венок. И вскрикнула - и в ее коротком крике было сразу так много всего: отвращение, гнев и... изумление.
- Кри... - вдруг выдохнула Дивина, и Зимобор не понял, что она хотела сказать.
Но волхида поняла. Ее темные глаза сверкнули, зубы оскалились - она догадалась, что ее видят. Это было так страшно, что Зимобор снова схватился за меч и оттолкнул Дивину, которая стояла между ним и горбатой.
- Гр... гром Перунов на тебя - поди прочь, откуда пришла! - хрипло от ярости вскрикнула Дивина и сорвала с пояса огниво. - Вот тебе, гадина!
Быстро размахнувшись, она с силой швырнула огнивом в волхиду, но немного не попала, и огниво ударилось в бревно тына над самой головой нечисти. В темноте сверкнула яркая молния, посыпался сноп горячих желто-красных искр. Волхида дико вскрикнула, согнулась, прячась от молнии, и пропала, словно ушла в землю.
Дивина пошла к тому месту, где исчезла волхида. Зимобор негромко окликнул ее - ему казалось, что ходить туда вовсе не следует, - но она все-таки дошла до хлева, осмотрела черное пятно ожога, оставшееся на бревне, потом нагнулась и стала искать что-то внизу. Зимобор сообразил, что она ищет свое огниво, и подошел, чтобы помочь. Но Дивина уже подобрала огниво и пошла в дом.
В избе она села и закрыла лицо руками. На столе перед ней лежали огниво и венок - ничуть не измявшийся в превратностях этой ночи, такой же пышный, свежий и благоухающий.
- Кто бы подумать мог! - бормотала она, и в голосе ее слышалось отчаяние. - Кривуша! Кому бы на ум пришло! Матушка Макошь!
- Ты что, ее знаешь? - Зимобор сел напротив. - Эту, горбатую? Ее так зовут?
- Знаю... Да. Я... я тебе после расскажу. Иди к себе. - Дивина опустила руки, вид у нее был усталый. - Спать пора. Хватит уж на сегодня!
- Может, я лучше здесь, с тобой? Пока Елаги нет... - начал Зимобор и осекся, сообразив, что именно сейчас, пока зелейницы нет, ему вовсе не следует ночевать под одной крышей с ее дочерью. - Да я же не про то, я же...
- Постой! - Дивина перебила его. Ее взгляд был прикован к венку на столе. - Что это?
Зимобор молчал, не зная, что ответить. Дивина, разумеется, видела венки и понимала, что это за вещь. Как и понимала, что ландыши уже месяц как отцвели и взять такой свежий венок совершенно негде. Простому смертному, конечно.
- Откуда это у тебя? - Она потянулась было к венку, и хотя прикоснуться не решилась, Зимобор перехватил ее руку:
- Подарили. Не трогай лучше.
Дивина не спросила, кто подарил. И так было ясно, что не просто какая-нибудь подружка, оставшаяся в Смоленске. Опираясь подбородком на руки, она смотрела в лицо Зимобору. Венок лежал на столе между ними и разливал во все стороны свежее, торжествующее благоухание, даже светился, точно отражая свет невидимой луны. Зимобор почему-то был уверен, что подарившая его - сейчас здесь, с ними, и видит их.
А в глазах Дивины отражалась странная смесь - понимание, сожаление и нечто похожее на облегчение, которое дает определенность, даже самая неприятная.
- Понятно... - прошептала Дивина и закивала. - Все понятно... Ты ее нашел, дурья голова, или она тебя нашла?
- Кто?
- Так вила же. Ты не женат, не обручен, красивый парень... Матушка Макошь, да почему же ты до таких лет не обрученный, что ж тебе мешало? Вот и попал!
Зимобор, наконец, понял: она решила, что он просто повстречался с лесной вилой, которые весной ходят по земле, чаруют своей красотой смертных парней и сводят с ума. Такие случаи бывают везде, и поэтому неженатым и необрученным парням не совету, ют весной ходить в лес в одиночку.
Он опустил глаза. Рассказать ей об умершей невесте? И что это даст? А рассказывать о Младине явно не стоит.
- Беги от нее, - прошептала Дивина, и Зимобор вдруг увидел у нее в глазах слезы. - Погубит она тебя! Дурья твоя голова! Понятное дело, она красивая, среди живых девок такой красоты не бывает, и любит она так, как никто не может, но ведь это ненадолго! Одну весну, другую, а на третью ты ей не нужен будешь, потому что она из тебя все силы выпьет, ты через год поседеешь, высохнешь, будешь старый дед! Вилы - им же сила нужна, они ее из мужчины пьют, они как Первозданные Воды, в которых жизнь зарождается, но только когда их Луч осветит. Ты, мужчина, для нее и есть такой луч, но ты сам в ней погаснешь, она съест твой свет, выпьет твою силу, вытянет твою жизнь! Брось ее, пока не поздно! Пока весна, терпи, а зимой она спит, вот ты зимой найди себе жену, тогда она не тронет... может быть. Ничего, от нее можно уберечься, тоже были люди, кому удавалось, мы знаем. Матушка вернется, еще что-нибудь вспомнит... Главное, ты сам-то пойми, болван, что не пара она тебе, а смерть твоя!
Дивина говорила быстро и горячо, в голосе ее звучало такое отчаяние, что Зимобору было ее жаль, хотя она-то жалела его. Что она сказала бы, если бы знала, что его захватила в плен не просто лесная или озерная вила, душа трав и цветов, а сама Дева, младшая из трех Вещих Вил! Дивина права, во всем права. Сам князь Смелобран, которому посчастливилось добыть вилу себе в жены, прожил с ней всего три года. Потом она улетела белой лебедью в открытое окно, а он за зиму зачах от тоски и умер. Даже он, древний, сильный князь, с густой кровью Перуна в жилах, не выдержал близости Богини, требующей от смертного слишком многого. Что же станет с ним, нынешним?
Зимобор протянул руку над столом и сжал руку Дивины. Она умолкла.
- Не надо меня уговаривать, я все знаю, - сказал он. - И знаю, зачем я с ней связался. А ты сама-то? Почему ты сама-то по-человечески жить не хочешь? Что у тебя за дед такой, что о нем люди говорить боятся?
- Лес Праведный. Я тебе говорила. Если эта твоя, - она кивнула на венок, - не отвяжется, я ему скажу. Он ее усмирит. Все лесные и речные вилы ему подвластны.
- Эта - нет! - Зимобор качнул головой. - Этой всякая живая и неживая тварь подвластна, а сама она неподвластна никому.
- Да с кем же ты связался, горе мое?
Зимобор опустил глаза.
- Ну, не хочешь говорить, не надо. Я же помочь тебе хочу, понимаешь ты?
- Понимаю. И я... я тебе говорил, что это опасно, ты помнишь?
- Помню. Уходи тогда. - Дивина с мрачной решимостью смотрела на стол перед собой. - Из Радегоща совсем уходи. Нам обоим только лишняя морока.
- Вот Доморад поедет дальше в Полотеск, и я тогда с ними... А что, - Зимобор вдруг неожиданно для самого себя поднял глаза и глянул ей в лицо, - поедем со мной, а? Выходи за меня, тогда моя вила отвяжется.
- Нет! - Дивина закрыла лицо руками и затрясла головой. - Твоя отвяжется, моя привяжется! За мной такая сила ходит, смерти моей хочет... Я и к Лесу Праведному из-за нее попала, и на белом свете живу, только пока он меня защищает. А если выйду замуж - все, пропаду.
- Вяз червленый в ухо!
Зимобор не знал, что сказать. Очень хотелось ругаться. Все, тупик. Надо же было им встретиться! Каждого из них стережет свое чудовище, и каждый из них защищен только одиночеством. Если они попробуют сойтись - на них набросятся сразу два Змея Горыныча!
- Вот попали... - с досадой на судьбу пробормотал он. Ну почему ему так понравилась именно эта, а не Стоянка какая-нибудь, не Неделька из Ладоги или еще кто-то, без капканов в судьбе!
- Да уж, попали! - мрачно отозвалась Дивина и с досадой крикнула: - Ну что ты стоишь столбом, иди уже!
Она и сердилась, и готова была заплакать. Выход был один - вон та низкая дверь с заткнутыми за косяки стеблями полыни. Но Зимобор, немного помедлив, все же подошел к Дивине, решительно взял ее за плечи и стал целовать. Она сначала негодующе вскрикнула, уперлась руками ему в грудь и попыталась оттолкнуть, но он держал ее крепко, и она вскоре сдалась, расслабилась, позволила ему себя обнять и даже сама обняла его за шею. Какая-то сила тянула их друг к другу так мощно и неодолимо, что все преграды теряли значение.
Зимобор взял ее на руки и понес к лежанке за занавеской. Все, что мешало им быть вместе, вдруг исчезло, он хотел связать ее с собой прямо сейчас и навсегда, после чего они будут свободны, по крайней мере, от любви своих неземных покровителей. Но Дивина уже опомнилась.
- Пусти! - Она решительно отпихивала его, вцепившись в застежку его пояса, который он едва не разорвал в нетерпении. - Если сейчас... я все забуду сразу, буду дура дурой, а матушки нет, и помочь нам будет некому. Мы придумаем что-нибудь. Пусти, мы совсем себя погубим, если сейчас...
Очень неохотно, Зимобор все же послушался и выпустил ее:
- А чего ждать? Что изменится?
- Да конца весны хотя бы! Тогда она не сможет на белый свет выйти.
- Она хоть среди зимы выйдет. Это не то. - Он кивнул на венок, забытый на столе.
Если бы его неземная возлюбленная была просто лесной вилой! Сейчас такая беда казалась совсем легкой.
- Так кто?!
Зимобор помотал головой, собрал рассыпанные волосы и вздохнул:
- Не могу. Не дает сказать.
- Ладно. Сама догадаюсь. Уходи. Уже утро скоро. Ой, что же это такое делается! - Дивина вдруг испугалась. - Жила я, горя не знала, думала, всегда так будет, судьба моя такая... А тебя вдруг принесло, из болота, хуже волхиды... Нет, уходи! Как будто нам от волхид забот мало...
Зимобор пошел к двери, по пути забрал со стола венок. Тот показался ему несколько приувядшим, в его густом благоухании мерещились низкие нотки тления. Или это был намек, угроза?
Но почему-то он совсем не боялся. У двери Зимобор обернулся - Дивина смотрела ему вслед, вид у нее был потрясенный и напряженно-задумчивый, но она тоже не боялась. А бояться им было чего: они все-таки выбрали то, что для них было запретным, отказались повиноваться тем, кто владел их судьбами. Что за странное создание - человек? Почему он не хочет быть покорной и неизменной частью мироздания, почему вечно пытается стать чем-то большим, сбросить власть высших, стремится... если бы он еще знал, куда он так стремится!

***

Когда Зимобор, наконец, ушел, Дивина старательно заперла за ним дверь и легла, но лучину гасить не стала - ей не хотелось оставаться в темноте. Спать она не могла, в ней кипело множество разнородных чувств и разнообразных, перебивающих друг друга мыслей.
Они оба сумасшедшие. Они оба прокляты, она - от рождения, а он - неизвестно как, но тоже не на шутку. Им никак нельзя любить друг друга, для смертных - верная гибель вызвать ревность, вражду и месть со стороны бессмертных. Но почему-то они это делают. Она знает, прекрасно знает, что ей суждено погибнуть, если она обручится, поэтому она и так благодарна тем, кто дал ей возможность вырасти в Лесу, под защитой, и она счастлива, что в обмен на запретное замужество ей дано знание. Но вот явился парень неведомо откуда, и она уже готова бросить все - и знание, и безопасность, не говоря уж о городе Радегоще! Почему? Чего в нем такого особенного? Вроде бы ничего, красивый парень, конечно, но не настолько, чтобы ради этой красоты она потеряла голову! Ведь едва он только появился, ее словно что-то толкнуло. Он был какой-то другой, не такой, как прочие, свои и посторонние. Между ними была какая-то внутренняя связь, но Дивина никак не могла ее понять. И не сможет, пока ей не откроют... или каким-то чудом она не вспомнит того, о чем забыла и о чем ей нельзя, не нужно вспоминать!
Даже не надеясь заснуть, она смотрела в темную кровлю, потом вставала, ходила в исподней рубахе по избе, бессознательно переплетала косу, пила воду, садилась на постель, опять вставала, потом ложилась и укрывалась с головой. Ей было тревожно, казалось, что где-то рядом притаилось нечто очень страшное; иногда на нее ненадолго накатывалась дрема, и тогда мерещилось, что возле лежанки сидит рослая женщина со старинным рогатым убором на голове и будто что-то шьет или прядет кудель, и от ее присутствия делалось спокойно, появлялась уверенность, что эта женщина не подпустит близко то страшное, что притаилось где-то поблизости.
Измучившись от этих колебаний тревожных снов и беспокойной, смутной яви, Дивина с нетерпением ждала, когда же придет утро и кончится эта темнота, глубокая и широкая, как бездна. В голову лезли воспоминания двухлетней давности, заставляя снова и снова думать, виновата ли она, Дивина, в том, что все лучилось именно так, как случилось. Казалось бы, ее вины нет, но все случилось из-за нее - с этим не поспоришь.
Это было осенью, два года назад. Шел первый снег, когда она медленно, с крошечным узелком в руке, шла по тропинке через лес. Все деревья еще стояли с листвой, где желтой, где красной, кусты еще вовсю зеленели, словно знать не хотели о близкой зиме, - и с серого неба быстро летели на волне холодного ветра меленькие снеговые крупинки. Они падали на мокрую листву, на дорогу и сразу пропадали, и только в косе Дивины, спускавшейся из-под платка на грудь, они задерживались, и оттого вся коса казалась оплетенной мелким жемчугом.
Дивина шла и оглядывалась. Она смутно помнила эту рощу - но в тот раз, когда она попала сюда впервые пять лет назад, было лето, березняк зеленел, между зелеными ветками на траву падало солнце, лучи путались в свежей мягкой траве, играли на красных ягодках земляники. Она собирала землянику, иногда кричала «ау!» в ответ, но женские голоса, зовущие ее, становились все тише, все дальше, пока не затихли совсем. Девочка, которой тогда едва исполнилось двенадцать лет, вдруг осознала, что осталась одна, что совсем не знает, где ее мать, няньки, девки, с которыми она пошла сегодня собирать землянику. И в какой стороне Радегощ, тоже не знает.
Дивина ясно помнила свои тогдашние чувства - ей было беспокойно, но не страшно. Лес вокруг был красивый, светлый, приветливый, березы стояли не густо, рощу насквозь было видно, и нигде вроде бы не могла притаиться никакая опасность - но все здесь было какое-то не такое. Она шла все медленнее, потом остановилась, и тут из-за берез показалась женщина - незнакомая. Это была совсем чужая женщина, и она в этом лесу была дома. Средних лет, рослая, крепкая, она была не так чтобы красива, но ее простое загорелое лицо с первыми морщинками в уголках глаз было приветливо, и девочка ничуть не испугалась. На голове женщины был старинный убор с двумя как бы коровьими рогами, а весь облик дышал такой уверенностью, опытностью, силой, что хотелось довериться ей во всем, как родной матери.
- Не бойся, дочка! - сказала ей Мать. - Идем со мной. Я тебя в хорошее место отведу, там тебя укроют, никакая беда тебя не достанет.
- А здесь есть беда? - спросила девочка, однако же, послушно вкладывая свою руку в сильную, загрубелую ладонь женщины.
- Беда тебя от рождения стережет, да и защита рядом ходит. Я тебя уведу от беды. Отведу тебя к Деду, он тебя укроет, уму-разуму научит, а потом, как будет можно, опять в белый свет выведет. Только смотри его слушайся.
- Хорошо. - Девочка кивнула.
На ее месте можно было бы задать много вопросов, но она каким-то чутьем понимала: спрашивать не надо, она и так скоро узнает все, что ей нужно знать, а чего не нужно, то больше не имеет никакого значения. Сама ли она перешла грань, или женщина в рогатом венце незаметно перевела ее, но теперь она была в другом мире - на Той Стороне. Она уже не помнила того дома и тех люди, от которых ушла и которые остались за спиной, - теперь все, что у нее было, ждало впереди. Она даже не помнила, как ее зовут, хотя не замечала этого.
- Далеко еще идти? - только спросила она.
- Близко. Вот и дедушка.
Березы расступились, подобрали зеленые крылья, между ними открылась поляна. На поляне стояла избушка с конской головой на кровле, а на крылечке сидел рослый, крепкий старик с длинной, совсем белой бородой и плел лычак. Услышав шум травы под их ногами, он поднял глаза и улыбнулся, и девочка замерла: никогда она не видела у человека таких ярких, как молодая трава, искрящихся зеленых глаз. Глаза смотрели на нее приветливо, ласково, радостно, как будто она была родной внучкой этого старика и, наконец, пришла к нему с гостинцами от родных...
И она тоже вдруг обрадовалась: в этом старике собрались не только оба ее родных деда, которых она не успела узнать, но и прадеды и прапрадеды вплоть до того Деда, от которого пошли все кривичи, а за ним - и сам Род. Все их души после смерти ушли в Лес на Той Стороне, этот самый - то дремучий, темный и пугающий, то светлый, ласковый и приветливый. Здесь ее знали, здесь ее любили и ждали, здесь ее готовы были защитить от любой опасности и научить тому, чему на внешней, человеческой, стороне, никто не научит.
- Ну, здравствуй, внучка! - сказал старик и поднялся ей навстречу. - Дошли-таки?
Девочка обернулась - но позади никого не было. Приведя ее сюда, Мать тотчас исчезла, и больше Дивина ее не видела.
То есть Дивиной ее стал звать сам Лес Праведный. До того у нее было другое имя, но она его сейчас не помнила. Она не помнила ничего из своей жизни до того дня, когда вошла в рощу. Даже утра не помнила, не могла сказать, кто были те женщины, которые сначала кричали «ау!», а потом все-таки потеряли ее. Она знала только, что Мать увела ее от какой-то опасности, которой она иначе не могла избежать, и поручила покровительству Леса Праведного. И в той избушке она прожила пять лет.
А потом наступило осеннее утро, когда Лес Праведный привел ее к трем большим старым липам. Под ногами было сплошное покрывало золотисто-желтого палого листа, а наверху кроны трех могучих деревьев плотно смыкались, образуя над головой такую же золотую кровлю. Это было похоже на дом из золота с черно-коричневыми столбами. В той, что стояла посередине, имелось огромное дупло - от корня до верхушки, так что вся липа напоминала домовину, корнями растущую из земли, а вершиной уходящую к небесам. На самом деле это были ворота.
- Здесь простимся с тобой, внученька! - сказал ей Лес Праведный и передал в руку узелок. Он остался так же силен и крепок, словно дуб, только глаза у него осенью стали не зеленые, а рыжевато-бурые, со стальным отливом под цвет хмурого неба. - Теперь твоя наука там, - он показал на старую дуплистую липу, - нужна. Иди. Такая твоя дорога.
Дивина вошла в дупло липы и тут же увидела отверстие дупла снова перед собой. Сделав еще шаг, она опять оказалась на поляне. Та же липа была позади нее, две такие же, только без дупел, - по сторонам.
Но теперь она была одна. Белый старик больше не стоял возле нее, но Дивина продолжала чувствовать его близкое присутствие. Лес Праведный, воспитавший ее, утратил человеческий облик, но теперь его глаза смотрели на нее со всех веток и листьев, его голос говорил с ней шумом ветра, и сама земля, по которой она ступала, была продолжением его крепких рук.
«Я все сделаю, дедушка!» - мысленно сказала ему Дивина и пошла по тропинке прочь от трех золотых лип. Она была нужна здесь, по эту сторону межи. И она шла по тропинке между облетающими березами, чувствуя себя не столько человеком, сколько драгоценным сосудом сил и умений, которые дали ей, чтобы она могла отдать их людям.
Тропинка вывела ее на опушку, а за опушкой тянулась дальше, став улицей посада. У самой опушки был вырыт колодец, а у колодца стояла женщина - средних лет, крепкая, рослая, с загорелым, умным, приветливым лицом.
- Здравствуй, дочка! - ласково сказала она и шагнула навстречу Дивине. - Я тебя поджидаю. Значит, вывел тебя дедушка?
- Вывел. - Дивина кивнула.
Она помнила ту женщину, которая проводила ее к Лесу Праведному пять лет назад. Эта была похожа на нее, очень похожа... но теперь они были на этой, человеческой, стороне Леса, и стоявшая перед ней женщина была просто человек - зелейница Елага из городка Радегоща.
Слух о том, что у Елаги появилась откуда-то взрослая дочка, уже к вечеру облетел Радегощ, и у зелейницы целый день толпился народ, жаждущий на нее посмотреть. Старшие из соседей смутно припоминали, что у ведуньи и впрямь когда-то родилась девочка, да только быстро умерла... Вот только когда же это было... Ну-ка, дед, вспомни... То ли пятнадцать, то ли двадцать лет назад... Вроде еще до войны, когда здесь хозяйничали смоленские рати с воеводой Гневогостом, а может, уже после, когда молодой князь Столпомир выгнал захватчиков и сам стал приезжать сюда за данью, как до него его отец... Да нет, Нежалька уже тогда замужем была, значит... Нет, что ты болтаешь, наш дед Покляпа еще жив тогда был! Старухи спорили, но никак не могли прийти к согласию. Да и что оно дало бы, если никто не мог ответить, эта ли девочка вдруг оказалась все-таки жива или другая пришла неизвестно откуда. А сама Елага молчала и только улыбалась в ответ на все расспросы.
О той девочке, что пропала в лесу возле города каких-то пять лет назад, почему-то ни одна душа не вспомнила.
Зато девушки восхищенно ахали при виде искусно вышитых рубах, рушников и платочков, которые она достала из своего «маленького» узелка; она каждой дарила по рушнику или платку, а в узелке оказывались еще и еще... Это было ее «приданое» от Леса Праведного. Он всегда щедро награждает внучек, уходящих от него к людям, но и предупреждает: вся их мудрость и вся его щедрость - только до замужества.
В тот же вечер девушки повели ее на первые посиделки наступившей зимы - изба-беседа стояла тут же, на дворе Елаги, так что Дивина вдруг оказалась не гостьей, а хозяйкой девичьих посиделок. Наступил Сварогов день, девичий праздник, еще называемый куриным, потому что начинается он всегда с того, что ватага девиц отправляется по посаду воровать кур, чтобы приготовить из них угощение для парней-женихов. И тут Дивина оказалась впереди - никто лучше нее не знал всех тонкостей премудрых обрядов, всех нужных заговоров, оберегов и песен. Она не просто помнила, что и как нужно делать, - она знала, почему то или другое надо делать именно так, и с ней самые древние, привычные обряды получили новую жизнь, посвежели, наполнились особым смыслом. Даже старые старухи, бабки и прабабки нынешних невест, приходили теперь на беседы, и при виде Дивины им почему-то с особой яркостью вспоминалась собственная молодость.
Не прошло и недели, как уже весь радегощский посад знал Дивину, и она помнила всех по именам, никогда не путала, кто чья жена или сестра. Со всеми она была весела и приветлива, и при этом каждому казалось, что он нравится Дивине как-то по-особенному, что им она в душе интересуется больше, чем другими, потому что видит в нем достоинства, скрытые от недогадливых прочих.
И сама Дивина за несколько дней так освоилась в Радегоще, словно жила здесь всю жизнь. Она удивительно легко вошла в сложившуюся семью четырех посадских улиц, и как ей самой, так и окружающим уже казалось, что она живет здесь всю жизнь. Как, живя у Леса, она забыла, откуда пришла к нему и как жила раньше, так и теперь она почти забыла сам Лес - будто родилась здесь же, на Прягине улице, и еще в детстве играла вместе с Малянкой, Березкой, Вертлянкой, Нивяницей, Пригожей и всеми прочими.
Приближалась Макошина неделя, посад был полон разговоров о свадьбах. Теперь Дивина начала ловить на себе смущенные, опасливые взгляды девушек: те понимали, на кого смотрят все женихи. И хотя Дивина уже говорила, что не собирается замуж, девушки все же опасались ее соперничества. Ведь стоило Дивине выйти из ворот, как рядом непременно оказывался кто-то из парней: или Блазий, внук уличанского старосты Ранилы, или Зябля, младший брат Орача, или Иверень, или Росля, или еще кто-нибудь. Каждый день, не дожидаясь приглашений, парни приходили к Елаге колоть дрова, носить воду, чистить хлев; каждый старался изо всех сил в надежде, что потом его позовут в избу и что Дивина, белолицая, румяная, угостит молоком с кусочком теплого хлеба. Кто с кем гулял в весенних хороводах - все было забыто.
Особенно часто колол дрова Горденя, первый парень на посаде. Его родня не возражала против того, что теперь он гораздо чаще помогает по хозяйству зелейнице, чем матери, - у Крепенихи другие помощники в доме найдутся, а получить такую невестку она считала очень желательным. В то, что такая красавица и умница вовсе не пойдет замуж, Крепениха не верила. «Бывает, что старая девка ведуньей делается - если хромая, или слепая, или еще какая увечная, или испорченная! - приговаривала она. - А если девка здоровая, красивая, то раньше или позже все равно ей замуж идти. Красный мак покрасуется да зернышками рассыплется, так и девка, одна ей дорога».
Только в одном доме поведением Гордени были смущены - у гончара Зобни. Кривуша, старшая Зобнина дочь, уже не первый год вилась возле Гордени, и все привыкли считать, что дело кончится свадьбой. Красавицей ее трудно было назвать: невысокая ростом, плотная и крепкая, она родилась с искривленной шеей и не могла ее полностью выпрямить, держала голову как бы вперед и казалась слегка горбатой.
Толстая, тяжелая темно-русая коса у нее была заплетена гладко и всегда свисала через плечо на грудь, и выглядело так, как будто шея склоняется под тяжестью этой косы. Лицо у нее было свежее, румяное, но из-за черных густых сросшихся бровей оно всегда казалось озабоченным.
Но, вопреки расхожему мнению, что увечной-то и надо заниматься ведовством, Кривуша собиралась не в ведуньи, а замуж. Самолюбивая и упрямая, она была твердо убеждена, что достойна владеть всем самым лучшим, и, как это часто случается, сама ее убежденность невольно убеждала и других. Едва войдя в возраст невесты, Кривуша выбрала Горденю и в течение двух лет упрямо шла к своей цели. На всех посиделках и гуляньях она неизменно была рядом с ним; благодаря своей решительности и пылкости она среди радегощских девушек была одной из первых. С ней не любили спорить, потому что она не постеснялась бы пустить в ход и кулаки. Сперва над ее привязанностью к лучшему парню смеялись, но, смеясь, девушки опасались переходить ей дорогу, и Горденя считался уже законной собственностью Кривуши.
Горденя сперва только ухмылялся - ему ли, лучшему парню в городе, жениться на горбунье! - но постепенно привык к этой мысли. Он был вожаком среди парней, а она - среди девушек, ее считали дельной и толковой, из тех женщин, что в случае надобности унесут на спине и детей, и добро, и даже мужа. Так чем они не пара? Ну, шея кривая, подумаешь? Шеи он уже и не замечал.
Но появилась Дивина, и Кривуша была забыта. Горденя сразу понял разницу между тем, как ты позволяешь кому-то любить себя, и тем, как любишь сам. Крепениха вздохнула с облегчением: упрямая, вспыльчивая, неглупая, но слишком уж самолюбивая Кривуша не нравилась ей как невестка. Даже сам гончар Зобня, сравнивая свою дочь и Дивину, только пожал плечами: выбор Гордени был понятен.
Но сама Кривуша не смирилась и возненавидела соперницу. Все ее надежды, все труды двух лет были погублены в один день. Было тем более обидно, что Дивина и не помышляла ни о какой борьбе, даже не догадывалась, что кого-то обидела, и на Горденю обращала внимания не больше, чем на других.
Поняла она все в вечер священной «девятой пятницы », когда начиналась Макошина неделя. С самого утра она была возбуждена предстоящим праздником, ей было весело, и притом весь мир вокруг - серое, хмурое небо, мерзлая темная земля, груды побуревших листьев, холодный ветер, - все казалось ей прозрачным, исполненным особого смысла. С наступлением сумерек они с Елагой разложили огонь на двух очагах в беседе - беседа отапливалась не печками, как жилые избы, а по-старинному, двумя открытыми очагами. Очаг в глубине считался женским, и возле него стоял деревянный идол Макоши, а возле того, что ближе к дверям, - идол Рода, и он считался мужским. К дальнему очагу Елага принесла охапку нечесаного льна. Вскоре в беседе собрались женщины и девушки с трех ближних улиц: Прягины, Дельницкой и Чернобора. С Выдреницкой улицы девушки ходили в детинец, к Стрижаковой боярыне - она тогда еще была жива.
Старшая Ранилина, сноха Провориха, и Дубечиха с Дельницкой улицы - эти женщины имели одна девять, а другая одиннадцать детей, а значит, обе были отмечены милостью Макоши, - подали Елаге белую курицу и нож с рукоятью из лосиного рога. Елага перерезала курице горло, набрала в горсть горячей крови и обрызгала ею охапку льна, идол богини, очаг, стены беседы и толпу собравшихся женщин.
- Слава тебе, Макошь-матушка, за все твои дары щедрые! - приговаривала она. - Благослови дома наши миром и ладом, детей наших здоровьем и добрым ростом, молодых изобилием в доме, невест женихами! Благослови наши руки на всю зиму прясть-ткать без устали, девицам приданое готовить!
Елага бросила курицу в огонь, яркая вспышка озарила просторную избу, на миг осветила ее до самых уголков, и все собравшиеся радостно закричали - богиня приняла жертву. После того девушки-невесты принялись за Макошину пелену. Одни чесали лен, тут же передавали его другим, те привязывали кудель на лопаски и немедленно начинали прясть. Третьи собирали в дальнем углу ткацкий стан, шепотом споря, как же это делается, - Дивина прошла туда, и все части сложного сооружения как бы сами собой встали на место.
Матери и бабки тем временем, сидя на длинных лавках, пели предсвадебные песни.

На море утушка купалася,
В море да серая полоскалася,
Искупавшись, встрепенулася,
Встрепенувшись, как да вскрикнула:
«Как же мне с синим морем расстаться?
Как же мне с крутых бережков да подняться?
Захватит зимушка, зима лютая,
Выпадут снеги, снеги глубокие,
Ударят морозы, морозы суровые.
Тут-то мне, девице, с синим морем расставаться,
Тут-то мне, молодой, с крутых бережков подниматься».

Кривуша опоздала в беседу и пришла, когда уже собирали ткацкий стан. Дивина заметила, как та тихонько проскользнула в дверь и села на край лавки, где было темно. Обе они не принимали участия в работе над пеленой: Дивина потому, что не просила у богини жениха, а Кривуша от злобы - видя, как желанный жених ускользает, она на все махнула рукой.
- Вот кому в ведуньи-то идти! - шепнула Дивине Крепениха и украдкой кивнула на Кривушу. - Ей самое оно, а не тебе! Меняйтесь, верно тебе говорю!
Кривуша заметила, как ее предполагаемая свекровь что-то шепчет сопернице, и даже, наверное, догадалась о чем. Ее густые черные брови нахмурились, пальцы сжались в кулаки. Она не сводила глаз с Дивины, и этот темный ненавидящий взгляд жег, словно уголь. «Ой, домовой!» - с притворным испугом шепнула Нивянке Зимница и задорно стрельнула глазами на Кривушу.
Когда пелена была готова и преподнесена Макоши, в избу стали по одному пробираться парни и усаживаться возле мужского очага. Все были нарядны, одеты в лучшие рубахи, подпоясаны широкими цветными поясами. Одним из первых пришел и Горденя. Крепениха при виде сына не удержалась и толкнула Дивину локтем, глазами показала на него - так хорош был ее старшенький, в новой ярко-розовой рубахе, выкрашенной корнями марены, с желтым поясом, у которого на концах болтались пушистые кисти из бахромы, с зелеными тесемками на поршнях. Его русые волосы были старательно расчесаны на прямой пробор и уложены, а за ушами вились крупные кудри. Широкое, открытое лицо Гордени было непривычно серьезно и торжественно, и это смешило Дивину, но она только улыбнулась.

Ивушка, ивушка, зеленая моя!

Предыдущая страница 9 Следующая страница


Золотой сокол 10

Что же ты, ивушка, не весела стоишь?
Или тебя, ивушка, солнышком печет?
Или тебя, ивушка, дождичком сечет?

- пели тем временем девушки, поглядывая на парней.
Вдруг Блазий сорвался с места и вытащил приготовленное веретено. Девичья стайка вздрогнула, вздрогнула и песня, словно в гладко текущую воду упал камень, но тут же потекла дальше. Блазий подошел к Красуле, кузнецовой дочке с Дельницкой улицы, и с поклоном подал ей веретено. Красулей ее прозвал любящий отец, хотя вообще-то она красавицей не была: лицо у нее было слишком широкое, а нос тоже широкий и курносый, точь-в-точь как у утки. Но девушка она была живая, веселая, и Блазий влюбился так, что всю весну и лето почти не отходил от нее. Все ждали, что наступающей зимой их свадьба будет одной из первых, и Красуля, конечно, тоже ждала. И вот оно случилось, - вспыхнув, застенчиво и счастливо смеясь своим большим, широким ртом, Красуля взяла веретено, и в ее глазах, черных в полутьме избы, блестело целое море отраженного огня. Блазий, довольный своей смелостью, лихо поправил пояс и пошел обратно. Он уже почти посватался: теперь если девушка в конце беседы вернет ему веретено с пряжей и если мать и бабка, дома разглядев и ощупав пряжу, найдут ее хорошей, то на днях отец и дед пойдут к кузнецу свататься и придут назад с согласием.
...Красули теперь уже нет... Она умерла в самом конце последней зимы вместе с новорожденным ребенком... И родителей ее тоже нет, и бабки Угорихи, которая так радовалась, видя из старушечьей темной стаи, как ее внучка столь отличилась - первой получила веретено... И Зимница умерла, одной из первых, как будто Кривуша сглазила ее за насмешки. И в детинце больше нет посиделок, потому что Стрижакова боярыня тоже умерла, и этой осенью все девушки и женщины Радегоща на «девятую пятницу» придут сюда, в Елагину беседу...

Девица, девица, красавица моя!
Что же ты, девица, невесела сидишь?
Или ты, красная, думаешь о чем?

- пели девушки дальше, уже смелее поглядывая на толпу парней. Многие не сводили глаз с Гордени, но он смотрел на одну Дивину. Она давно уже поняла, что Горденя в нее влюбился, но это скорее забавляло ее, чем радовало. Мало сказать, что она не ощущала в душе ничего похожего на ответную любовь. Она вообще не собиралась никого любить. Горденя нравился ей, но был в ее глазах чем-то вроде младшего брата - несмотря на то, что ей было семнадцать лет, а ему все восемнадцать. Сейчас она была полна решимости навсегда сохранить мудрость, подаренную Лесом Праведным. И где-то в дальнем уголке души жило убеждение: если бы ей все-таки довелось этим пожертвовать... ну, если бы вдруг... то не ради Гордени, нет!
Кривуша не пела со всеми, губы ее были крепко сомкнуты, словно она поклялась не открывать рта. Ее напряженный взгляд теперь не отрывался от Гордени. Вот он шарит за пазухой; вот в его руке мелькнула заветная палочка веретена.

Как же мне, девице, веселой быть?
Как же мне, красной, не задумываться?
Что же там у батюшки задумано?
У родимой матушки загадано?

- пела Дивина, поглядывая то на весело пылавший огонь, то на нарядных подруг.
Вдруг перед ее лицом появилось веретено; вскинув голову, она увидела широкое лицо Гордени, смотревшего на нее в упор, с многозначительной улыбкой. Дивина слегка опешила: она не раз говорила, что не думает идти замуж, чтобы ее не считали невестой, и вот ей все-таки предлагают ею стать! Качнув головой, она взяла у Гордени веретено - в случае отказа от сватовства его возвращают пустым. И тут же она заметила какое-то движение в дальнем конце дома - Кривуша, так и не подошедшая ближе к огню, не сказавшая ни слова, сорвалась с места и вылетела из беседы. А Горденя ничего не заметил.
На другой день Кривуша сама пришла к Елаге. Дивина в это время ходила за водой, вернее, она шла рядом с Горденей, который нес ее ведра, и в десятый раз объясняла, почему не может выйти за него. Он слушал, кивал, как будто все понимает, но тут же начинал начала. Еле-еле она от него отделалась возле самых ворот.

Меньшую сестру прежде замуж отдают.
А меньшая сестра чем же лучше меня?
Лучше меня или вежливее?

- в задумчивости пела она вчерашнюю песню, поднимаясь на крыльцо.

Меньшая сестра ведь ни прясть, ни ткать,
Только по воду ходить, с горы ведра катить.
Уж как станьте вы, ведерочки, полным-полны,
Полным-полны, с краями ровны!

Войдя из сеней в избу, Дивина поставила ведра, подняла голову и прикусила язык: песня оказалась в руку и притом некстати. У стола сидела Елага, а напротив нее стояла Кривуша. Никак не ожидавшая ее здесь увидеть Дивина охнула и остановилась у двери.
Заметив ее, Кривуша посмотрела на Дивину долгим темным взглядом, и в нем была такая тяжелая, упрямая ненависть, что Дивина даже не сумела поздороваться.
- Ну, не хочешь - я себе в другом месте помощь найду! - сказала Кривуша зелейнице, словно пригрозила. - Все равно по-моему будет! Все равно не уступлю! Только смотри, как бы и вам хуже не было!
С этими словами она быстро выскочила из избы; Дивина посторонилась, пропуская гостью, а иначе Кривуша оттолкнула бы ее.
- Что она приходила? - в изумлении спросила Дивина у своей названой матери. - Чего хотела?
Елага качала головой, не хотела говорить, но Дивина не отставала.
- Приворотного зелья она хотела, - созналась, наконец, зелейница с таким видом, словно и сама была отчасти здесь виновата. - Ты, говорит... Ну, дескать, твоя дочка у меня жениха отняла, а сама тоже... Сама не ест и другим не дает... Помогай, говорит, теперь мне жениха вернуть... А я ей: «Да что ты, девонька...».
О том, что было после этого, Дивина уже не знала, а могла только догадываться. Где, когда, в лесу, или в поле, или над рекой, или на перекрестке двух дорог услышала Кривуша тихий голос из ниоткуда? Какими словами прельщали ее, обещая вернуть жениха, отомстить обидчикам? Никто ничего не знал, и Кривуша была спокойна, больше не пыталась у колодца вцепиться в косу разлучнице и на беседах вела себя как обычно, вот только была молчалива, а потом вдруг принималась громко, невесело, как-то вызывающе хохотать.
Прошло дней десять, как на посаде стали поговаривать, что Горденя заболел. Он не ходил на беседы, не появлялся у Елаги, даже на улицу не показывался, а сидел дома, в самом дальнем от двери углу, и словно бы боялся света: если кто-то широко открывал дверь, он сердился и кричал, чтобы закрыли. Парень стал злобным, раздражался на каждую мелочь, бил младших братьев безо всякой вины и грубил родителям.
- Матушка Макошь, не знаю, что делать! - рассказывала Крепениха у колодца. - Того и жду, что меня саму прибьет! Как будто сглазили парня!
- Не по Дивине ли убивается? - сочувственно спрашивали соседки.
- Да не похоже на то! - отвечала та. - Приходила к нам вчера Дивина, так он в нее горшком запустил. И еще кричал, что ты, дескать, меня погубила, змея подколодная!
Мысль о сглазе напрашивалась сама собой. Сначала Крепениха, как мудрая женщина, сама пыталась снять порчу: каждое утро, подавая старшему сыну умываться, она приговаривала:
- Вода-матушка, возьми тоску с Горденюшки, унеси в сине морюшко! Как смываешь ты, вода, пенья, коренья, крутые берега, так смой ты тоску-кручину с белого лица, с ретива сердца! - И при этом заставляла Горденю умываться не обычным способом, а тыльной стороной ладони.
Когда это не помогло, Крепениха прибегла к более сильному средству: погасила уголек в воде, наговоренной под утренней зарей (которая придает силы мужчине, как вечерняя - женщине), потом внезапно, когда он не ждал, спрыснула Горденю этой водой и еще раз прочитала над ним оберег. Не помогло: он по-прежнему сидел в углу, хмурый и злой на весь свет, а если в избу заходили люди, особенно женщины, рычал, как медведь, и бросал в них тем, что попадало под руку. Отец однажды уговорил его съездить в лес - еще по дороге, у колодца, он поссорился с двумя парнями, и дело кончилось дракой. Противники спасались от него скачками через тын, и угомонил его только отец, не уступавший сыну силой, набросившись на него сзади. Тут, увидев, что едва не прибил родного отца, Горденя вроде бы устыдился, в его угрюмых глазах мелькнул проблеск света. Но тут же он опять ушел в себя и по-прежнему засел в углу.
Тогда Крепениха привела к нему Елагу. Зелейница тоже сказала, что тоска наведенная, а значит, ее нужно снимать. На другое утро вся семья еще на заре отправилась к Выдренице. Последним в семье родился Слетыш (тогда ему было всего тринадцать лет), и ему выпала честь черпать воду из реки. Взяв ведро с водой, зачерпнутой по течению, Елага поставила Горденю посреди луга и, глядя на бледную осеннюю зарю, сказала:
- Стоит Горденя, сын Крепеня, на утренней заре, на чистой росе, во чистом поле, под красным солнышком, под светлым месяцем, под частыми звездами! Облаками Горденя облачен, небесами покрыт, светлыми зорями подпоясан, светлыми звездами обтыкан, что стрелами острыми! Небо высокое слышит, солнце светлое видит! Дух нечистый, поди прочь от Гордени! Не майте, не мучьте, ни ранним утром, ни светлым днем, ни темной ночью! Из леса пришли - подите в лес, из воды пришли - подите в воду! Идите, где ветра не вянут, где люди не заглянут, под пень, под колоду, в болото зыбучее!
Наговаривая, она окатила Горденю водой из ведра, потом послала Слетыша опять за водой, и опять он должен был черпать ее по течению, не произнося ни слова. И так три раза. Горденя мерз, облитый холодной водой посреди поля, под осенним ветром, но зато, когда все торопливо шли домой, он уже выглядел не таким вялым и мрачным. Торопились, опасаясь, как бы не встретить кого-нибудь, но улицы были пусты: все соседи, конечно, знали, что на заре Горденю будут заговаривать, и все сидели по домам. На углу Дельницкой улицы мелькнула девичья коса и тут же спряталась за воротами Зобни-гончара. Но Крепениха успела узнать Кривушу. Сперва она рассердилась на любопытную девку, а позже сообразила, что та попалась неспроста - в таком случае виновного в сглазе всегда тянет навстречу жертве...
Все выяснилось уже на третий день. Дойдя после обливания до дома, Горденя почти сразу слег - у него началась лихорадка. Елага кивала: так и должно быть. Сглаз, то есть вторжение какой-то чужой силы в человеческую душу, ломает замки души и тела и делает человека беззащитным перед болезнями. У Гордени был жар, он потел так сильно, что мать три раза в день меняла ему рубахи. В придачу он был в беспамятстве и бредил.
- Порча выходит! - говорила Елага.
А Горденя говорил свое.
- Пойду из дверей в двери, из ворот в ворота, пойду не прямой дорогой, а мышьими норами да лисьими тропами, встану на восток затылком, на закат лицом! - бормотал он, а Елага, отстранив даже мать, с суровым лицом прислушивалась, ловила каждое слово. - Напади, моя тоска и печаль и великая кручина, не на землю, не на воду, а напади на Горденю, в горячую кровь, в семьдесят жил, в семьдесят суставов!
Обмирая, Крепениха слушала, понимая, что нанесенная тоска выдает себя.
- Как огонь горит в печи жарко и не потухает, так бы и Горденя тосковал и горевал по мне! - доносилось до нее невнятное, прерывистое бормотанье. Елага наклонилась совсем низко, слушая голос порчи; знакомые слова любовного заговора разбирались еле-еле, а надо было не упустить ни одного: вот-вот наведшая тоску невольно скажется, назовет свое имя. - Как мил ему белый свет, как светел ему светлый месяц, как красно ему красное солнце, так бы ему была и я... я...
Горденя задохнулся и замолчал, тяжело дыша. Елага наклонилась еще ниже над ним и зашептала, обращаясь не к нему, а к тому духу, что жил в нем. И Горденя снова заговорил:
- Как тоскует мать по дитяти, как корова по теленку, кобыла по жеребенку, так и он бы по мне тосковал; и той тоски ему есть не заесть, пить не запить, спать не заспать; плачет тоска, рыдает тоска, по всему свету блуждает, и ни в году, ни в полугоду, ни днем при солнце, ни ночью при месяце... Не мог бы Горденя ни жить, ни быть, ни днем при солнце, ни ночью при месяце, без меня... А...
Имя рвалось наружу, но что-то его не пускало, чья-то невидимая рука сжимала горло. Горденя в беспамятстве дергался на лавке, пытался приподняться и падал; у Крепенихи от страха за сына, от жути перед темной силой, терзавшей его, кривилось лицо, словно она плачет, но глаза оставались сухими. Слетыш, Смирена и их сестра-подросток Перепелочка жались друг к другу на полатях и даже прятали лица, боясь, что эта дикая сила соскочит со старшего брата на них.
Едва дыша, мать и зелейница вслушивались в бессвязный шепот и ждали, что болезнь назовет себя. Скрипнула дверь... Повеяло прохладой из сеней... Обе женщины обернулись...
В полутьме, у самого порога, спиной к закрывшейся двери, стояла Кривуша. Вид у нее был странный, какой-то ошалелый: платок сбился с затылка на шею, руки были сжаты перед грудью, взгляд расширившихся глаз блуждал, и зрачок казался огромным и совсем черным. Она словно бы не понимала, где она и почему сюда пришла; она слегка вздрагивала, словно какие-то невидимые иголки кололи ее под свитой. Рот был приоткрыт, как будто она не может дышать носом.
- Кривуша! - ахнула Крепениха.
Ей все стало ясно. Как она раньше не догадывалась, кто и почему в последнее время мог желать зла Гордене! И ворожба зелейницы, призвавшая к Гордене того, кто его сглазил, только подтвердила очевидное.
Горденя вдруг замер, замолчал. Услышав свое имя, девушка перевела взгляд на Крепениху и словно бы не сразу узнала ее; но тут же она вздрогнула, и лицо ее стало обычным. Почти обычным: выражение растерянности мигом сменилось выражением испуга, словно изба Крепеня была для нее самым опасным местом на свете. Ахнув, Кривуша отшатнулась, наткнулась на дверь, спиной выдавила ее в сени и выскочила из избы. Дверь захлопнулась, потом взвизгнула вторая дверь, во двор, и только два шага быстро ударили по крыльцу и ступеньке. Все стихло, и трудно было сказать, приходила ли сюда Кривуша или она только померещилась в полутьме.
Но Крепениха была уверена, что глаза ее не обманули! Жители двух улиц в изумлении прижимались к тынам, глядя, как всегда степенная и уравновешенная Крепениха несется с ухватом в руке, догоняя убегающую девушку. Понимая, что выдала себя с головой, Кривуша бежала со всех ног, но и Крепениха, немолодая и дородная, кипя от ярости, почти не отставала.
Вихрем влетев к себе во двор, беглянка взлетела по лестнице в повалушу и, должно быть, зарылась там в сено. Когда она потом появилась, тонкие сухие травинки пристали к ее волосам и одежде. А Крепениха наткнулась на домочадцев. Размахивая ухватом, она едва не побила Зобню с семейством, которые никак не могли понять, что ей тут надо. Еле-еле им удалось ее выпроводить, но на прощанье она велела, чтобы Кривуша никогда не показывалась на улице.
Избавившись от нее, Зобня вызвал дочь с повалуши.
- Неужели ты и правда Горденю сглазила? - спрашивал он, качая головой и не веря. - Неужели правда?
- Не сглазила я его! - злобно отвечала Кривуша. - Очень надо было!
- Да ты, верно, приворожить его хотела! - догадалась мать.
- Мой он! А не мой - так пусть никому не достанется!
- Ах ты, бессовестная! - Тихий гончар был в ужасе от искаженного мстительной злобой лица дочери и едва смел ее бранить, чувствуя, что перед ним уже не родное его дитя, а какое-то иное, чуждое существо. - Жениха тебе! Да разве не знаешь, что от навороженной любви только хуже бывает! Лешего тебе, а не жениха! В лесу, в болоте такого злыдня только искать, чтоб тебя взял!
- Ну и пойду! - в гневном отчаянии воскликнула Кривуша и даже топнула ногой. На лице ее вместо стыда были только досада и презрение. - Хоть удавлюсь, а к вам не приду больше!
- Да куда ты, постой! - Мать кинулась вслед за ней, но не догнала - Кривуша убежала вниз по улице к Черному бору.
В последующие дни о ней много говорилось в Радегоще. Поначалу ждали, что она вернется, но она не вернулась. Отец и мать ходили искать ее в лесу, звали, аукали - откликалось им много голосов, но только дразнили, манили и заманивали в глушь, на болота. Объездили все окрестные огнища, добрались даже до Русавки, до которой был целый день конного пути, но нигде ее не видели.
- Хоть бы косточки найти! - плакала мать. - Хоть бы похоронить по-людски! Хоть непутевая она, а все-таки... Я ее родила такую, мне и ответ держать!
Пошли к Елаге, попросили поглядеть в воду. Но и вода не показала упрямой и ревнивой дочери Зобни, и Елага только развела руками.
А потом стало не до Кривуши: кончился хлеб, начались болезни. Сперва новое большое несчастье заслонило прежнее событие, но потом о ней снова стали поговаривать. Конечно, одна, пусть и непутевая, девка не могла быть виновата в том недороде, но в радегощцах жило убеждение, что и большое несчастье как-то связано с Кривушей. Когда вслед за первым пришел второй голодный год, Кривушу бранили уже вслух, и сам Зобня, постоянно ежась под косыми и враждебными взглядами, почел за лучшее забрать семью и переехать жить в Новогостье. Его покинутый двор в первую же ночь сгорел. Но лучше от этого не стало.

***

- Я так думаю, она тогда на первой осине в лесу удавилась, а волхиды ее из петли вынули! - наутро рассказывала Дивина Зимобору. При этом она волновалась и потирала пальцами собственное горло, словно чувствовала на нем жесткую петлю. - Я у нее вчера след на шее видела! С горькой осинкой она подружилась, вот про что говорила! Вот к какой подружке меня посылала!
- Да ты ее не слушай... - пытался утешить ее Зимобор.
- А я и не слушаю! Но горе-то какое! Ладно бы волхиды, они, нечисть поганая, на то и родились, чтобы добрым людям вредить. Но Кривушка! Своя же! Была своя, а теперь хуже лютого зверя! Она, все она! И заломы ломала она, и в лесу нас заворожить она хотела! И белой свиньей она обернулась! Она...
Дивина вдруг разрыдалась, закрывая лицо руками, и Зимобор без слов понимал, отчего она плачет. Несомненно, она тоже почувствовала черные волны той горькой тоски, которой дышала Кривуша, тоже понимала ее неутолимое страдание - ведь все то, из-за чего Кривуша подружилась с горькой осиной, происходило у нее на глазах. Дивина была до глубины души возмущена тем вредом, той злобой, которую Кривуша из-за могилы несла своим бывшим родичам, соседям и подругам, но она не могла не думать о той боли, которую та сама перенесла перед смертью и продолжает терпеть сейчас.
Зимобор подвинулся к ней ближе, обнял ее и положил ее голову к себе на плечо. А между тем он и сам был бы не против, если бы кто-нибудь его успокоил. Никогда в жизни он не спал так плохо, как в эту ночь. Он не помнил своих снов, но отчетливо запомнил чувство пронзительного ужаса - ощущение чьего-то чужого присутствия в своей душе, и от этого делалось невыносимо жутко. Сердце сильно билось, и он просыпался от собственного сердцебиения, чувствуя, что вот-вот сердце не выдержит и лопнет. Такого дикого ужаса он не испытывал никогда - ни в бою перед лицом смерти, ни даже там, под курганами в ночь перед погребением Велебора. Ведь тогда Младина защищала его. А теперь он почти изменил ей. И только это «почти» позволило ему проснуться живым. Сделай он еще шаг - и сердце лопнет. Та, что вобрала в себя всю красоту звездной ночи и цветущей весны, может быть гораздо более опасным врагом, чем горбатая ревнивица со следом от петли на шее...
- На Купалу опять придет! - вдруг сказала Дивина почти спокойным голосом, отстраняясь от него.
- Кривуша?
- Да. Опять придет. И хорошо. Плакун-траву новую достану, будем ее искать. Ее кровь для Гордени найти надо.
- Надо - найдем, - обронил Зимобор. Рядом с Младиной Кривуша казалась совсем легким противником.
В последующие два-три дня Зимобор был постоянно настороже, но все было тихо, опасные «соседи» ничем не напоминали о себе. По утрам женщины и старухи собирали целебные травы, Дивина ходила к реке и в рощу, и он ходил с ней, но никто больше не тревожил их чародейным пением. Вечерами все отправлялись на Девичий луг, но и там не было опасностей страшнее ревнивых взглядов воеводы Порелюта.
Наступила Купала, на всех головах появились венки - свежие, яркие, пышные. Многочисленные цветы, луговые и лесные, пестрели голубым, белым, желтым, розовым, лиловым и красным, маки у края поля пылали сплошной огненной полосой. С утра молодежь, опоясанная травами и зелеными ветками, выбирала в лесу молодую березку, в которой чествуют богиню Ладу, матери и бабки возились на полянах и в оврагах, собирая травы. Кое-где самые смелые, в основном подростки, заводили песни, но веселья не получалось: среди яркого, светлого, полного цветов и зелени дня все пугливо озирались, точно ждали нападения. В священную ночь тот свет и этот соприкасаются, преграда между ними истончается и становится легче тени, и кто знает, что за ужасы рвутся оттуда сюда, на призыв горячей живой крови?
Близился вечер. В самый длинный день в году солнце ярко светило, хотя склонилось уже низко к краю небес. Во дворе Елаги стали собираться женщины и старухи. С собой они притащили старую борону, в которой кое-где не хватало зубьев.
- Сиди в избе, не выходи! - сказала Зимобору Дивина. - Волхид будем гонять, а они со злости мало ли чего наделают.
Зимобор, понятно, не мог возражать, но чувствовал досаду. Во время Купалы, право же, есть занятия повеселее, чем гонять волхид!
Когда женщины собрались, Крепениха, как самая сильная, подняла борону зубьями вверх и положила себе на голову, и все дружной гурьбой двинулись со двора.

Овсень, коляда,
Суконная борода!

- вдруг резким голосом запела одна из старух, а все остальные подхватили хором:

Овсень, коляда,
Суконная борода!
«Дома ли хозяин?» -
«Его дома нету!
Он уехал в поле,
Рожь-пшеницу сеять!»
Сейся, рожь-пшеница,
Колос колосистый!

Слыша это, Зимобор опешил: зимняя песня-колядка была так же неуместна, неожиданна и нелепа в купальский вечер, как если бы кто-то вздумал сегодня нарядиться в меховой кожух. А другой голос уже завел новую песню:

Слава тебе, боже,
Что в поле пригоже!
В поле копнами,
На гумне стогами!
На гумне стогами,
В клети закромами!

Забыв, что ему велено не показываться из дому, Зимобор вышел к воротам и из-за них слушал, как удаляющиеся голоса поют, после осенних жнивных, весенние песни:

Лето, лето, вылазь из подклета!
А ты, зима, иди туда, -
С сугробами высокими,
С сосульками морозными!
А ты, лето, иди сюда, -
С сохой, с бороной,
С кобылой вороной!
Лето теплое, хлебородное!

С ума они посходили, что ли? Похоже было, что это какой-то местный вид ворожбы: волхид и прочую нечисть старались запутать, сбить с толку и как бы выбросить из годового круга, в котором зима, лето и осень были перемешаны между собой. С бороной обходя все улицы городка и ближайшие поля, женщины не раз проходили мимо Елагиных ворот, и Зимобор снова слышал странно звучащие, совсем не вовремя выпеваемые слова.

По месяцу жали,
Серпы поломали,
В краю не бывали,
Людей не видали...
Летел кулик из заморья,
Принес кулик
Девять замков.
Кулик, кулик!
Замыкай зиму,
Отмыкай весну...

Вот песня ушла в сторону пострадавшего поля, куда после той кошмарной ночи никто не смел ходить. Зимобор стоял под воротами, поглядывая на багровеющее небо, где последние лучи солнца уже гасли, и с нетерпением ждал, чтобы все скорее кончилось и Дивина побыстрее вернулась. Купала есть Купала: он испытывал смутное возбуждение, нетерпение, неопределенное, но тревожно-приятное ожидание. Что бы там ни было, в купальскую ночь не спят и не сидят дома: будь хоть весь лес полон волхид и прочей дряни, их ждут Девичий луг, костры, речка... В мозгу носились смутные, тревожащие образы, Зимобор уже ощущал рядом с собой девушку, к которой его так тянуло, его пробирала дрожь, и он напряженно вслушивался в далекие голоса: не возвращаются ли в город, не идет ли она домой...
И вдруг там, на поле, раздался крик. Пронзительный крик немолодой уже женщины показался особенно диким среди тишины, после слаженного пения. Зимобор вздрогнул и схватился за створку ворот. Вдали закричали снова, теперь уже много голосов. Ему вмиг представилась не то белая свинья, бегущая прямо на толпу беззащитных женщин, не то еще что-то жуткое.
Забыв, что ему велено сидеть дома, Зимобор толкнул створку ворот и бегом бросился за угол улицы, откуда было видно поле. Из ворот показывались люди, все смотрели в ту же сторону, многие спешили наружу, хотя и боязливо; но Зимобор, мчавшийся со всех ног, опередил остальных.
- А-а-а! - завопил кто-то совсем близко впереди, и это был голос Дивины - искаженный, немного хриплый от ужаса, это все-таки был он. - Помогите, помогите! - задыхаясь, срываясь, звал голос, и Зимобор мчался, как ветер, в холодном ужасе от мысли, что может не успеть. - Спасите, ой, гибель моя!
Он выскочил на поле и тут же наткнулся на толпу женщин. Увидев его, все разом ахнули, вскрикнули, замерли. Крепениха, все еще с бороной на голове, выкрикнула что-то неразборчивое и вдруг швырнула борону прямо в Зимобора. Он едва сумел уклониться, чтобы деревянные зубцы на тяжелой раме не поранили ему голову, быстро огляделся, пытаясь увидеть белую свинью или другую напасть, но тут все женщины накинулись на него. У каждой вдруг оказалась в руке дубина, и все эти дубины осыпали его градом ударов.
Ничего не понимая, Зимобор уклонялся, как мог; мелькнула мысль, что на него напала стая волхид, но он же знал эти лица, искаженные мстительной яростью. В ушах звучали неразборчивые злобные крики, и увесистые удары один за другим обрушивались на голову, на руки, на бока. Перестав соображать, Зимобор выхватил у кого-то дубину и стал отмахиваться. Даже так он справился бы с толпой обезумевших женщин, но старался никого не задеть, пока не разобрался, волхиды ли это. Волхиды умеют прикинуться хоть родной матерью, в этом он уже убедился; но, вяз червленый, какие же это волхиды?! Это Крепениха, с морщинками возле светлых глаз на коричневой коже, с ее рыжим платком на голове, это бабка Перепечиха со двора напротив Елагиного, это Гладышиха, злая, ворчливая и любопытная бабка с Дельницкой улицы, которая часто приходила к ним, и тетка Сполошиха, обычно добродушная, первая разносчица новостей, и тетка Кучерявиха, у которой на каждый случай жизни есть опыт и совет, - они были слишком живые, слишком настоящие, это не могли быть волхиды! Но и удары ему они наносили самые настоящие - суетливо, бестолково, теснясь, наваливаясь всей кучей и только мешая друг другу, попадая чаще по своим, чем по нему; с неистовыми визгами, криками, яростными и гневными воплями, коричневые от загара и красные от горячки боя, они замахивались и промахивались, толкались, падали и снова лезли, осыпая его малопонятной бранью и обрывками каких-то заклятий.
И вдруг в толпе мелькнуло что-то знакомое; стройная фигура в белой рубашке, как молния, прорезала суетливо машущую кулаками и палками толпу, в глаза Зимобору бросилось румяное от возбуждения и гневное лицо, блестящие голубые глаза, выбившиеся из косы пряди волос... Коромысло, которым она прокладывала себе путь через мятущуюся толпу... Дивина расталкивала бабок и теток, кричала что-то, теснила кого-то коромыслом, которым когда-то так славно усмирила Горденю; ее не слышали и не слушали, но Зимобор приутих, боясь ее задеть, и град ударов, падавший на его голову и плечи, стал ощутимо гуще. Вот какая-то костлявая баба, которую Дивина пыталась оттеснить, ударила ее, и Зимобор подался к ним, намереваясь прибить бабу на месте; а Дивина, с тем же гневным лицом, вдруг взмахнула над головой чем-то зеленым. Пучок травы задел Зимобора по лицу, он отмахнулся, но вдруг обнаружил, что се шарахнулись от него в сторону и только сзади, откуда толпе не было видно девушку, его еще пытаются стукнуть.
- Разойдись! - хрипло и гневно крикнула туда Дивина, и Зимобор остался один.

Предыдущая страница 10 Следующая страница


11 Елизавета Дворецкая

Душистые травы упали ему на лицо, мешали смотреть, но рука Дивины прочно прижимала пучок травы к его лбу и не давала сбросить.
- А ну разойдись! - так же гневно повторила она, оглядывая женщин, словно они были ее злейшие враги. - Мой он, себе беру, раз уж вы иначе не понимаете.
- Что ты делаешь, в уме ли ты? - закричала на нее какая-то из женщин. - Кого берешь, он же оборотень! Он нас погубил!
- Какой же он оборотень, сами поглядите! - Дивина показала на пояс Зимобора. - Где же видано, чтобы нечисть с серебром и железом ходила? Чуть не загубили человека!
- Оборотень он! - подхватила бабка Гладышиха, сверля парня злобным взглядом из-под коричневых морщинистых век. - Позвали его, он и выскочил! А ты... - Она перевела взгляд на Дивину. - Дура ты, девка! Заморочил тебя оборотень, а ты его в мужья берешь! И себя погубишь, и нас!
- Мое дело, кого хочу, того и беру! - с вызовом ответила Дивина.
- Мало нас погубили... Мало у нас деточек перемерло... - неразборчиво загомонили женщины, но не решались сдвинуться с места и только сжимали свои палки.
- Да как же ты... - больше с состраданием, чем с гневом, начала было Крепениха.
- А вот так! - сумрачно перебила ее Дивина. - Мой он, и никто его тронуть не смей! Горе ты мое! - чуть не плача, обратилась она, наконец, к самому Зимобору. - Говорила же я тебе: сиди дома! Говорила, ну?
Зимобор поднял руку и сдвинул на лоб мешающие смотреть травы. Это оказался венок Дивины, тот самый, что она сплела сегодня утром у него на глазах.
- Говорила, - с усилием подтвердил Зимобор. В голове гудело: похоже, его неоднократно приложили дубиной по лбу.
- Не трогай! Пусть все видят...
- Что - видят? - Он не понимал совершенно ничего, и те обрывки слов, которые до него долетали, только сбивали с толку. - Что это все означает?
- А то! Зачем тебя, горе мое, из дому понесло? Кто тебя звал?
- Да ты же и звала! - Зимобор смотрел на Дивину, чувствуя себя последним дураком. - Ты звала. «Помогите», кричала.
- Не кричала я ничего такого, - устало вздохнула Дивина, да Зимобор и сам уже понял, в чем было дело. - Заморочили тебя, а я вот теперь...
- Что - теперь? За что вы на меня накинулись-то, матери мои?
- А за то, - с горьким вздохом ответила Дивина среди молчащих женщин. - Кто оборотень, тот нам навстречу должен был выйти. Кривушу мы звали проклятую. А вышел ты...
- Да я же не Кривуша!
- Да она ведь кем хочешь обернуться может, хоть белой свиньей, хоть князем Столпомиром! И тобой - проще простого!
- Чужой человек, я завсегда говорю... - опять начала бабка Гладышиха.
- Говоришь ты, бабка, говоришь! А я знаю, что он не волхидник, - враждебно глядя на старуху, сказала Дивина. - Его самого Кривуша морочила.
- Вот и заморочила! Он теперь ихний, волхидский.
- Пока еще нет. А теперь... Теперь я за тебя замуж выйти должна! - словно обвиняя, гневно пояснила Дивина шалеющему Зимобору. - Иначе убили бы! А раз венком накрыла - значит, беру! Пропала голова моя!
Теперь-то Зимобор, наконец, сообразил, что произошло. Только что в этой суматохе и сумятице судьба его сделала два крутейших поворота. Обманутый голосом волхиды, он вышел навстречу заклинающим женщинам, куда неумолимая сила влекла саму невидимую злодейку; его непременно забили бы до смерти, если бы Дивина не накрыла его своим венком. Во многих землях с древности был обычай, по которому девушка может выкупить себе в мужья кого угодно - пленника, преступника, чужака, и тем вернуть в человеческий мир отвергнутого им. Вот она его и выкупила - она, которая была твердо уверена, что он никакой не оборотень.
Но теперь она должна выйти за него замуж. Тем вечером, когда к ним приходила Кривуша, этот выход не показался бы Зимобору большим горем. Скорее наоборот. Но с тех пор он немного остыл и поразмыслил. Да, он полюбил Дивину и твердо знает, что другой такой девушки нет во всех славянских землях. Но если он возьмет ее в жены, Младина его покинет. И что он будет делать без помощи Вещей Вилы, наследник смоленских князей, сбежавший от собственного престола? Младина обещала сделать так, что ему поможет полотеский князь. А без их помощи ему некуда деваться самому и некуда вести невесту. Только наниматься к кому-нибудь в дружину. С голода, конечно, они не умрут, но надежды на смоленский престол придется навек похоронить.
И даже не престол сейчас главное. Изменить Богине... Променять ее на простую смертную девушку... Это было святотатством, и при мысли об этом у Зимобора перехватывало дух. Он не смел, не мог, не имел права нанести такое оскорбление Той, чьей властью продолжается жизнь во вселенной.
Вот так влип... Но вид гневного, замкнутого, отчужденного лица Дивины, которая тоже совсем не хотела свадьбы, не приносил ему облегчения, а совсем наоборот.
В конце концов, в ней тоже была частичка Богини. Именно та частичка, которую он мог понять и принять, оставаясь собой. Он осознал это только сейчас, и это открытие казалось драгоценным, как сияющий белой звездой заморский камень адамант.
- Ну что, сокол ясный, берешь невесту? - сурово спросила Крепениха.
Зимобор огляделся. Тут уже был весь город: со всех четырех улиц, даже из детинца сбежался народ, привлеченный пением и шумом драки. И все, видя палки в руках женщин и девичий венок на голове пришлого парня, лучше него самого понимали смысл происходящего. На лицах молодежи было особенно заметное смятение: парни сознавали, что теряют лучшую в городе невесту, а девушки ужасались, прикидывая ее судьбу на себя.
- Скажи: беру, - злобно, вполголоса подсказала или, вернее, приказала Дивина растерянному Зимобору. - И венок разорви. Напополам.
Зимобор снял с головы приувядший с утра венок и отчаянно рванул его на две половины. По толпе пролетел общий вздох, вскрик.
- Пойдем! - Дивина крепко взяла его за руку, где была зажата половинка венка, и повела куда-то.
Зимобор покорно тронулся следом. Толпа, не отставая, пошла за ними; народ гудел, но слов нельзя было разобрать. Зимобор по-прежнему не мог уложить в голове происшедшее, хотя умом понимал, что теперь на самом деле обручился: разрыв венка означает и будущий разрыв девичьей невинности той, что венок этот дала. Он ждал, что она поведет его домой, но Дивина свернула с поля в другую сторону.
И Зимобор увидел впереди Ярилину гору. Обгоняемая все более громким говором толпы, Дивина подвела его к горе, потом ступила на подножие и стала подниматься по заросшей тропе к вершине. Народ отстал у подножия, идти выше никто не решался. Среди травы там и сям виднелись большие гладкие валуны, обозначавшие бывшую дорогу, а теперь совсем утонувшие в высокой траве и разросшемся кустарнике. Идти было трудно, Дивина спотыкалась на рытвинах и камнях, невидных под травой, и теперь уже Зимобор ее поддерживал.
Двенадцатый валун был последним. Впереди показались ворота - проем в земляной стене вала. Когда-то путь к этим воротам был широк и плотно утоптан, но теперь от них остались два толстых столба с раскрошившейся резьбой. Дожди смыли красную охру, которой когда-то были выкрашены их узоры, правый столб накренился, но между ними можно было пройти.
Бывшее пространство святилища за воротами было почти пусто - там колыхались на ветру та же трава и те же кусты бузины, росло несколько берез.
- Горе мое, горе! - бормотала Дивина на ходу, не оглядываясь.
Солнце уже совсем скрылось, заметно стемнело. Со склона горы было видно, как загорелся поодаль первый купальский костер: в той стороне было сельцо под названием Утица. А Радегощ все молчал, и никто не спешил поджигать приготовленные кучи дров.
Кое-как, ощупью находя дорогу сквозь заросли, Дивина и Зимобор добрались до вершины. Здесь, среди поднявшихся за последние годы молодых березок, виднелись остатки святилища: несколько столбов, опаленных тем давним пожаром, еще стояли вразнобой, и в самом низу на них еще можно было разобрать остатки почерневшей резьбы. Под слоем травы глухо похрустывали старые угли, и стояла оплетенная кустами полуразрушенная стена, по плечи человеку.
- Ну, все! - У ближайшего столба Дивина выпустила руку Зимобора. - Здесь не тронет тебя никто, можешь хоть спать!
- А ты... - начал он, еще держа два обрывка венка и не зная, что ей сказать.
- А я-то что? - Дивина пожала плечами. - Меня-то не тронут! Тебя вот... Что же ты наделал! За каким лешим тебя в поле понесло? Ведь сказала же я тебе: сиди дома! Сидел бы, ничего бы не было!
- Я слышал твой голос, - устало повторил Зимобор, понимая, что объяснения ничем уже не помогут. - Ты звала как будто... Сейчас-то понимаю, что это не ты была. А тогда не понял. Уж больно чудно это все: то весенние заклички, то колядки, то жнивные... Заморочили совсем...
- Не тебя, а волхид морочили. Им годовой круг поломали, дорогу закрыли.
- Но ты же звала... Ну, мне послышалось...
- Все понятно! - Дивина отмахнулась и обняла белую березку, в тоске прислонилась к ней. - Что теперь говорить! Сделано дело! Не воротишь. Ох, Кривуша, змея подколодная! Как сказала, так и сделала, чтоб ей ни чести ни места! Обещала погубить меня - и погубила! Я у нее жениха увела, а она увести не сумела, так другого мне на шею навязала - хочешь не хочешь, а ступай теперь замуж! Теперь женись, податься некуда! - Она криво усмехнулась. - Рад не рад, уж ничего не поделаешь.
- Неужели никак... - начал Зимобор и сам сообразил, держа в руке обрывки венка, что теперь - никак. - Да я же сам не знаю, как жить буду! Мне в Полотеск надо ехать! Что же ты... со мной поедешь?
- Да ты сам меня звал! - Дивина с горькой насмешкой покосилась на него. - Или уже передумал?
- Я не передумал! - с досадой ответил Зимобор. - Просто я сам не знаю, где и как буду жить. Я из дома ушел, потому что... Отец мой умер. А наследство без меня поделили. И возвращаться мне было - только зря позориться. Теперь приходится в другом месте счастья искать. Она мне помочь обещала...
- Все ясно. Если сейчас женишься, то она тебя без помощи оставит. Короче, что в лоб, что по лбу. - Дивина вздохнула. - А мне предсказано, что я погибну, если обручусь. Я обручилась уже когда-то... Очень давно...
Зимобор в удивлении поднял голову. Дивина стояла, прислонившись к березе и поглаживая белую кору в черных трещинах, а на лице у нее было такое напряженное и задумчивое выражение, будто она пытается вспомнить давний, смутный сон. Так было, когда они говорили о бляшках воинских поясов.
- Обручилась? Давно? - Для Зимобора это была новость, и не сказать чтобы приятная.
- Да. Очень давно. Я тогда совсем девчонка была. Жениха в лицо не помню. И кто он был, тоже не помню. И кто родители мои - не помню.
- Как - родители? А Елага?
- Я ей не родная дочь. Я до двенадцати лет у других жила. Меня при рождении прокляли, обещали, что погибну, когда обручусь. А потом я должна была в лесу пропасть. Но меня увели... Мать меня увела, Вещая Вила, средняя. К Лесу Праведному. А потом он мне сказал, что жениха у меня больше нет, что я опять свободна и могу в белом свете жить. Умер, что ли... Не знаю. И вывел меня Лес Праведный обратно к людям, когда всему обучил. Два года назад. С тех пор я у Елаги живу. А больше ничего не знаю. Но только проклятие никуда не делось. И раз уж я опять обручилась, то опять... - Она вздохнула. - Не знаю, что со мной будет.
Зимобор похолодел: из всего услышанного наибольшее впечатление произвело то, что своей глупостью, этим вынужденным обручением, он подверг Дивину смертельной опасности. Раньше-то он думал, что ей грозит только утрата ведовской премудрости - потеря обидная, но не смертельная. А все оказалось гораздо хуже.
- Что я должен сделать?
- Пока не знаю. - Дивина вздохнула. - Матушка вернется, может, подскажет что. Или я пойду у Деда спрошу. Уж Дед все знает!
Зимобор помолчал. Дела обстояли хуже некуда - и у него, и у нее. Но почему-то при взгляде на ее фигуру в белой рубахе, прильнувшую к березе, у него светлело и теплело внутри.
- Все равно я рад, что встретил тебя, - сказал он.
- И я тоже рада, - ответила Дивина, не глядя на него. - Это, видно, судьба, а суженого и пешком не обойдешь, и конем не объедешь.
Зимобор встал и подошел к ней, но она отпрянула:
- Нет. Не трогай меня. А то мы оба с этой горы живыми не сойдем. Я пойду, а ты оставайся. Смотри как следует. Сейчас Купала, а тут - священная гора. Может, дадут тебе совет.
- Кто?
- Те, кто знает. Я утром за тобой приду.
Она пошла вниз по склону, по примятой траве, а Зимобор шагнул вперед и остался на том месте, где она только что стояла. Внизу уже заблестели огни священных костров, зазвучали голоса - начался настоящий праздник. В густеющих сумерках белая рубаха Дивины была хорошо видна, и он следил за ней глазами, пока она не пропала в кустах у подножия. Все было хуже некуда, но он был рад, что все сложилось именно так. И казалось, что это было неизбежно, что все решилось уже тогда, когда он только вышел из леса и увидел впереди себя девушку с русой косой, идущую по улице от колодца.

***

Близилась полночь, а в купальскую полночь на горе, где когда-то было святилище, сожженное злой ворожбой, не может быть тихо и спокойно. Сидя на траве под той же березой, Зимобор старался гнать от себя воображаемых чудищ, теребил увядшие цветочные головки в венке и жгуче жалел, что Дивина ушла. Снизу доносились шум гулянки, веселые выкрики, визг, обрывки песен и звуки рожков.
Березы шелестели листвой, покачивали ветками, будто танцевали в лад с отзвуками песен снизу. Казалось, вот-вот они сойдут с места и закружатся, как девушки в хороводе...
И одна из берез действительно приближалась к нему. Зимобор похолодел, но тут же понял, что это не береза, а женщина. На миг показалось, что это его мать, - смутный силуэт точь-в-точь напоминал княгиню Светломиру, как он ее запомнил. Зимобор вскочил на ноги, сделал несколько поспешных шагов вперед...
Нет, это была не его мать, хотя сходство было очень большое. Не столько лицом, сколько чем-то неуловимым, может быть, тем внутренним чувством, которое всегда просыпается в ребенке при виде матери. Женщина была рослой, сильной, средних лет, в белой рубахе, в нарядной красной поневе, со множеством разноцветных бус на мощной груди, с оберегами у пояса. Голову ее венчал старинный убор в виде коровьих рогов, по-праздничному украшенный бронзовыми и серебряными подвесками.
- Здравствуй, матушка! - первым поздоровался Зимобор, теряясь от недоумения, кто она и что ей здесь нужно.
Может быть, в Радегоще принято проводить по большим праздникам какие-то обряды на священной горе? Да нет, уж очень этого места боятся, да и сама гора выглядела совершенно заброшенной.
- Здравствуй, сокол ясный! - приветливо ответила женщина, и от ее голоса - уверенного, доброжелательного - становилось легче на душе, словно одним своим появлением она разрешала любые сложности. - Ну, что же ты натворил?
- Я?
- Ладно, ладно, бранить не буду, знаю, что не со зла! - Женщина успокаивающе махнула рукой. - Тут не ты идешь, а тебя ведут, а началось все давным-давно, ты еще мальцом беспортошным был. Не твой род был проклят, чужой, и не ты решил с чужим проклятьем связаться, за тебя решили. Главное, делать-то теперь что? Ты не боишься?
- Нет, - ответил Зимобор, еще не понимая, чего именно он должен бояться.
Рядом с этой женщиной было спокойно, само ее присутствие обещало, что ничего плохого не случится, а из всех бед непременно найдется выход.
- Вот и хорошо. Ты сам-то вроде тихий, а упрямый, потому он тебя и выбрал.
- Кто - он?
- Тот, кто тебе свое проклятье подарил. Не спеши, узнаешь ты его. Сейчас тебе о другом думать надо. Что ты с девицей обручился - это судьба, а от судьбы не уйдешь. И Дева здесь не помешает, потому что это не в ее власти. Хоть она и злобится, а я ей говорю: не гневайся, говорю, дочка, тебе будущую нить резать, а эта нить из Бабкиных рук тянется... Но только не годится тебе девицу забирать у Деда, пока сам ее защитить не можешь. Дочка моя - обидчивая, злопамятная, ты и не заметишь, где какое семечко обронишь, а она твое дерево из него вырастит, что до смерти не выкорчуешь! А делать тебе надо вот что. Уходи из Радегоща, иди в Полотеск, куда и собирался. Дочка обещала тебе помочь, теперь ее обещание - в прошлом, в старухиных руках, она уже его назад не возьмет. За Дивину не бойся, пока за ней Дед присмотрит. Если ее опять злая судьба в лес занесет, он не даст пропасть. А чтобы тебя живым из города выпустили, надо тебе волхидами заняться. Ты здесь чужой, ты человек непонятный. В тебе оборотня каждый готов увидеть. Я тебя научу, как волхид извести. Только смотри, Уходи потом сразу из города.
- Уйду! - с облегчением пообещал Зимобор. Он почти ничего не понял из ее речей, но в душе проснулась надежда.
Идти тебе за ними за Зеленую Межу! - продолжала Мать. - Сегодня ворота и тебе откроются. Для тебя здесь только одна дорога есть - через старое святилище. В нем человеческий мир с богами встречается, на горе земля с небом сходится, вода с землей сливается - там для тебя ворота откроются. Как открыть их - я тебя научу. А дальше - как уж сам справишься.
Зеленая Межа! Невидимая грань, отделяющая этот, земной, лес от другого, незримого, где обитают духи деревьев и трав. Туда, как раньше верили и сейчас еще верят кое-где, уходят души умерших, там живут теперь предки. Там родина белых вил, лесовиц, водяниц, всей прочей чистой и нечистой лесной нежити. Там Волхидино болото - вернее, его обратная сторона, где продолжает жить провалившийся род старой волхиды.
Зимобор сам не верил, что собрался туда. Было странное чувство, будто он, глядя в воду, хочет приподнять тоненькую пленку поверхности, ту самую, на которой держится отражение, и скользнуть под нее. Но ведь сейчас купальская ночь - время на грани...
- Вот, возьми. - Мать подала ему несколько кремней, обточенных в виде наконечника стрелы. Их называют «громовыми стрелками» и верят, что они остаются там, куда ударит Перунова молния. - Сила Перуна да будет с тобой, защитит от всякого зла. Теперь иди сюда.
Он шагнул за ней к воротам. Вещая Вила встала перед проемом покосившихся столбов, протянула к ним руки ладонями вперед и медленно запела:

Выхожу я во чисто поле,
Во широкое раздолье,
Выхожу на луг зеленый,
А на том лугу зелия могучие,
Силы в них видимо-невидимо.
Сорвала я три былинки -
Черную, белую и красную.
Ты, разрыв-трава, черный ворон!
Не лети ты, ворон, темным лесом,
Не лети ты, черный, горами крутыми,
А лети на море Окиан, на остров Буян.
Там под морем Окианом, под островом Буяном
Стоит дом медный, ворота железные.
Ты, разрыв-трава, черный ворон!
Когти железные, клюв булатный!
Ты разбей, ворон, ворота железные,
Разломай, черный, двери медные,
Дай дорогу мне ровной скатертью,
Пропусти за Зеленую Межу!
Отвори мне, разрыв-трава, поле чистое,
Отвори мне, черный ворон, дремучий лес,
Отвори туманы синие, горы крутые,
Болота зыбучие, дубравы чистые,
Реки быстрые, озера синие,
Мхи, коренья, всяк лист и всякое ветвие!

- Теперь иди! - Мать обернулась к Зимобору и кивком показала на ворота.
Ворота в пустоту теперь действительно стали воротами куда-то : их окутало легкое зеленоватое сияние, и теперь отсюда нельзя было разглядеть, что творится между столбами. «Огненный Сокол, будь со мной!» - коротко воззвал Зимобор в мыслях и сделал три шага вперед. Сильный ветер подул ему навстречу, Зимобор всей кожей ощутил, как расходится на две половины незримая плотная грань, пропуская его, чтобы тут же сомкнуться снова, но не впереди, а позади. Он миновал ее, первый шаг к цели сделан.
Зеленоватое сияние померкло, вокруг стало почти темно, темнее, чем было на той, человеческой, стороне. Перед собой он увидел поначалу лишь ту же высокую траву и густые заросли бузины. Но и они изменились: трава теперь шелестела под ногами, словно возмущенная вторжением, грозила, упрекала, кусты бузины шевелились на ветерке, и Зимобор чувствовал, что на него оттуда смотрит множество глаз. С каждым шагом он все дальше уходил от безопасного берега, погружался в неведомое.
Вышла луна, вершина горы осветилась. И она стала совсем другой. Священная гора обрела тот облик, который он мысленно рисовал себе, воображая то, что было до пожара. Первым, что он увидел, был высокий, в два человеческих роста, идол Ярилы. Он казался так огромен и грозен, что Зимобор невольно поклонился. Ног у идола не было - нижняя часть толстого дубового бревна оставалась необработанной, сохранила даже кору, и собственно изображение начиналось на уровне груди. Значит, врали слухи, будто у идола было позолоченное «это». Зато в руках Ярила держал изогнутый турий рог, действительно обитый позолоченным серебром.
Позади Ярилы выстроились цепочкой идолы поменьше, а за ними тянулись темные строения - хоромины, предназначенные для многолюдных священных пиров. Их двери были открыты, с маленьких окошек убраны заслонки, и внутри шло шумное веселье. Блестел огонь, тянуло дымом, запахом жареного мяса, раздавались голоса. В первые мгновения Зимобор ничего этого не заметил: этот мир развивается и расширяется по мере того, как к нему приглядываются. Кто там, в хороминах, люди или духи? Если и люди, то не те... Предки? Может быть, духи спящих собираются здесь на свой потусторонний праздник? Из ближайшей двери доносился звонкий, стройный перезвон гусельных струн и красивый, старчески тонкий, но еще сильный и уверенный голос умелого певца выводил древние, знакомые Зимобору строки:

...И дает он тугой свой лук князю Дивничу,
Подает ему да калену стрелу.
Стал натягивать Дивнич лук тугой,
Заревел тот лук, словно лютый зверь.
Переламывал тут Дивнич тугой лук надвое,
Да бросал он лук на сыру землю,
Да бросал он калену стрелу да вперед жалом,
А и бросил он стрелу за три версты,
И попал он в тот дуб трехвековым,
В то колечко золоченое!
Разлетался старый дуб да во щепочки!..

Эту песню, одну из множества песен о подвигах трех внуков Крива, Зимобор много раз слышал в Смоленске, и сейчас ее слова успокоили его. Здешний мир был близок ему по духу, а значит, он найдет в нем дорогу, даже если здесь живут люди не его поколения, а прошлых или будущих...
Он прошел через пустую площадку и еще раз поклонился Яриле.
- Кланяюсь тебе, Ярила, сын Сварога! - негромко сказал он. - Благослови мой путь через твои земли! Защити меня от зла и обрати ко мне благо!
Как вершина Ярилиной горы, снаружи видимая пустой, за воротами оказалась полной жизни, так и гора Становище, где располагался город Радегощ, поразила его пустотой. Города за речкой не было: гора Становище теперь стала отражением Ярилиной горы в действительности - кочки и рытвины, поросшие травой и кустарником, и никакого признака жизни. Все верно. В том мире, куда он вступил, все отражается навыворот: где в человеческом мире жилье, здесь пустыня. И наоборот.
А может, он просто попал в те времена, когда святилище уже стояло, а города еще не было?
Зимобор направился вниз с горы. Кусты бузины шевелились, какие-то темные, мохнатые существа перепрыгивали из одного куста в другой, сильно трясли ветки. Слышались писк, невнятная возня, повизгивание. Зимобор даже не оглядывался, а только смотрел под ноги, чтобы не свалиться в темноте в какую-нибудь яму. Валуны, отмечавшие дорогу к вершине, и теперь указывали путь. Волшебство перевернутого мира сказалось на них - здесь они были уже не черными, а белыми и слегка светились. По их поверхностям перебегали легкие золотые искры, и Зимобор ждал, что вот-вот из-под валуна покажется белый петушок или белый барашек - знак зарытого клада... Но вместо белого барашка путь ему преградило нечто совсем другое. Впереди, шагах в пяти, от темного скопления кустов вдруг отделилось тускло мерцающее бледно-голубоватое пятно и метнулось наперерез. Зимобор вздрогнул и остановился, по привычке хватаясь за меч. Перед ним была рослая, выше него, тощая, изможденная женщина с опухшим лицом, тяжелыми, набрякшими веками, с длинными распущенными волосами, перепутанными и торчащими, как прутья старого помела. Все тело ее сотрясалось, взгляд блуждал. Понятно было, что это такое. Зимобор ждал чего-нибудь в этом роде. Гора мертвого святилища сама по себе была нечистым местом, а на росшую здесь бузину местные ведуны и ведуньи уже несколько поколений отсылали болезни. Лихорадка тряслась, качалась, но шаг за шагом подступала ближе к Зимобору. Стуча зубами, она приговаривала что-то обрывистое и почти бессвязное, но жуткое по сути:
А которого человека поймаю,

Тот бледен будет, как воск,
Дрожать будет, как лист осиновый,
Таять будет, как снег у тепла,
И живым не бывать...

Зимобор не слишком ее испугался: Лихорадка - нечисть бессмысленная. Пока она бормотала и тянула к нему костлявые руки, он нашарил в мешочке с огнивом громовую стрелку - острый кусочек кремня, похожий на стрелу, зажал его в руке, потом громко сказал:

Предыдущая страница 11 Следующая страница


Золотой сокол 12

- Марена тебя породила, под бузину посадила, и там место тебе во веки вечные! Из бузины вышла - в бузину ступай!
И бросил в Лихорадку громовой стрелкой. С жутким всхлипом Лихорадка втянулась под корни ближайшего куста, и из-под земли все еще слышался приглушенный вой.
Спустившись к подножию горы, Зимобор пошел в обход нее, в сторону леса. Небо светлело, и хотя до настоящего рассвета было еще далеко, он уже мог разглядеть, куда идет.
Вокруг была прозрачная серая мгла - не ночь, не сумерки, а какой-то особый свет, присущий этому, изнаночному, миру. Зимобор шел, чувствуя, как на каждом шагу раздвигает собой эту тьму, как воду, - само его тело было здесь чужим, инородным. Может быть, ему удастся проскользнуть сквозь этот серый воздух, как рыба скользит в воде - не оставляя следа, ничего не задевая. Как скользят вон те серые, плотные тени за толстыми шершавыми стволами дубов... Чьи-то зеленоватые, мерцающие глаза следили за ним украдкой, чей-то тихий шепот летел ему вслед, и кусты в низине дрожали, словно кто-то рвался из них на узкую тропу и все-таки не решался выйти.
В лесу было темнее, но Зимобора окружало странное свечение: мягко мерцали голубоватым светом кусты и деревья, и то же свечение поднималось от воды темного болотного ручья. Зимобор знал, что в настоящем мире местность здесь понижается, что тропа вскоре должна превратиться в старую, трухлявую, заброшенную гать, по которой когда-то ездили к селу Верхнедолу. Но местность поднималась, тропа оставалась сухой и делалась все шире.
Вот здесь должна начаться гать... Зимобор хорошо помнил череду бурых, трухлявых бревен, наводивших на мысль о мертвых телах. У поворота ручья они лежали плотным помостом, а на середине помоста стоял высокий стебель с ярким розовым соцветьем-метелкой. Дивина сказала, как он называется, но Зимобор забыл.
И цветок действительно был. С этой стороны мира он так же стоял, с таким гордым видом, как будто ему-то и принадлежал весь этот лес. Зимобор замедлил шаг - с цветком хотелось поздороваться, как с хозяином на пороге дома.
И цветок чуть заметно кивнул в ответ на его неуверенный поклон. Свечение вокруг него было особенно ярким, делая его похожим на горящую лучину.
Гать под ногами превратилась к обычную сухую дорогу, плотно утоптанную и широкую, и вскоре перед ним открылась прогалина. Тропа, на которой он стоял, круто поднималась. Впереди горбился холм, на вершине холма высился бревенчатый тын, а на каждом из кольев тына горела, светилась пронзительным огнем пустых глазниц человеческая голова...
Зимобор содрогнулся, едва веря глазам, по спине пробежала холодная дрожь, волосы надо лбом сами собой шевельнулись. Перед ним была та самая Волхидина гора, о которой рассказывали нерешительным шепотом и которой никто из ныне живущих не видел. Не видел, потому что той страшной ночью, когда умерла старая волхида, ее жилье провалилось под землю и на месте Волхидиной горы стало Волхидино озеро, окруженное болотами. Но здесь, с изнаночной стороны, гора продолжала стоять, и так же продолжал в ней свое существование зловредный мертвый род, и так же светились призрачным огнем черепа на кольях. Черепа тех, кого волхиды сманили уже в последние десятилетия.
В невольном ужасе Зимобор сделал шаг в сторону, точно сама тропа могла подтянуть его к тыну и утащить внутрь, как язык, высунутый из жадной пасти. Хотелось бежать со всех ног, но Зимобор помнил, зачем пришел сюда. Он должен найти ту, которая в облике белой свиньи изувечила Горденю. Идти туда, на гору? Ноги не шли, словно вросли в землю.
Из леса откуда-то со стороны донесся обрывок песни. Зимобор прислушался. Та, за которой он пришел, обещала погубить и Дивину... И погубит, если он ее не найдет!
Не показываясь из-за деревьев, обходя поляну вдоль опушки, Зимобор пошел в ту сторону, откуда доносилось пение. Здесь тоже имелась тропка, но Зимобор не решался ступить на нее и шел поодаль, настороженно выжидая, не встретится ли кто. Весь лес был полон движением, но он не мог никого и ничего увидеть.
Стена шепчущих деревьев скрыла от него тын, и стало чуть легче, когда горящие глаза черепов уже не следили за каждым его движением. Песня слышалась все яснее, но это была совсем чужая песня - Зимобор не знал ее.
Впереди за деревьями заблестел огонь костра. Зимобор пошел еще осторожнее. Даже огонь здесь был другой - бледный, сизо-голубоватый, с редкими бело-желтыми проблесками. Остановившись за раскидистым ореховым кустом, он вгляделся. Вокруг огня кружились и плясали фигуры. Это были люди - или очень похожие на людей. Женские фигуры, молодые и гибкие, с длинными косами, с пышными венками на головах. И все же чем-то они неуловимо отличались от тех, кого он привык видеть в каждый весенний праздник... Нечеловеческие легкость, гибкость, подвижность были в движениях пляшущих фигур, но не было в них того открытого, теплого ликования, которое отличает человеческое веселье. И вдруг он осознал еще одну странность. Хоровод двигался не по солнцу, как водят его люди, а против . Перед ним были порождения мертвого мира, выросшие под лучами другого солнца, Солнца Умерших.
Он смотрел, выискивая среди них кого-то, как совсем недавно искал Дивину в хороводе возле Девичьей рощи. Кто будет на ее месте здесь?
И вскоре он ее нашел - ту, что занимала место Дивины в этом перевернутом мире. Уже знакомая невысокая фигурка с горбатой шеей и вытянутой вперед головой скакала в середине хоровода возле самого огня, и венок на ее волосах сидел цветочными головками вниз. Размахивая длинными рукавами, она неистово вертелась, то подпрыгивала, то припадала к земле, и сама земля, казалось, дрожала у нее под ногами, насквозь пронизанная потоком силы. Сама эта фигура напоминала бьющееся сердце, сердце этого мира, средоточие его жизни, бешено стучащее в эту священную ночь обновления.
Оторвать от нее взгляд было трудно, но где-то рядом дрогнула ветка, и Зимобор вдруг заметил, что он здесь не один. За деревьями и кустами скрывались и другие темные фигуры, внимательно наблюдавшие за поляной. Это были те же серые тени, которые помнились ему по той жуткой ночи в Радегоще, - мужчины с волчьими шкурами на плечах, с волосами, падающими на глаза, которые светились из этой чащи призрачными сизыми огоньками. Жутко было видеть их, точно волков, окружающих добычу, и Зимобор крепче сжал рукоять меча, с которой все это время не убирал ладони.
Рядом почудилось движение, и Зимобор быстро обернулся. В шаге от него мимо куста крался еще один «волк», бесшумно ступая и не сводя глаз с фигур на поляне. В сторону Зимобора он даже не посмотрел. А Зимобор вдруг сообразил: как там, в настоящем мире, никто из живых людей не мог увидеть волхид, так и здесь они не видят его, пришельца из-за Межи. Вдруг на другом конце поляны раздался резкий свист. Девичий хоровод дрогнул и замер, песня сменилась беспорядочным визгом, и девицы бросились врассыпную. Они бежали прочь с поляны, прочь от света костра, норовя проскользнуть в тень деревьев, но из этой же тьмы им навстречу выскакивали мужчины с распростертыми руками, стараясь поймать за руку или за косу. Поляна и лес вокруг наполнились криком, суетой, треском веток, движением.
В первый миг Зимобор прижался к дереву, чтобы никто на него не наткнулся, а потом сообразил: в этой суматохе он в два счета ее потеряет! Как вчера он бежал за Дивиной, теперь он должен бежать за Кривушей, ее темным, изнаночным, исковерканным отражением, если не хочет погубить все дело. Он поспешно выскочил из-за куста и едва успел заметить мелькнувший Кривушин венок - она скрылась в лесу, ловко обогнув сразу двух «охотников», которые налетели друг на друга и не сумели ее зацепить. Ее легко было отличить от других по согнутой шее, однако ноги у нее были здоровы и несли ее быстрее ветра. Пробежав по краю поляны, Зимобор ворвался в тень деревьев даже раньше тех двоих, которые только теперь обрели равновесие и тоже устремились за убегающей добычей. Вокруг них мелькали белые рубахи, слышались топот ног, визг, смех, шум борьбы и треск веток - почти как там, среди живых, но во всем этом была какая-то лихорадочная суета, словно мертвое не жило - как оно может жить? - а только притворялось живым, пыталось делать то, в чем ему богами и судьбой навсегда отказано. Ведь у волхид не родятся дети, они пополняют свой род, уводя людей с Той Стороны. Поэтому они так ценят детей, так стремятся их украсть, и праздник, посвященный животворящим богам, в их кругу лишь гнусная подделка.
Кривуша мчалась в глубину леса, но Зимобор хорошо видел впереди ее белую рубаху и не боялся отстать. Сопение и топот двоих соперников слышались совсем рядом за спиной; обернувшись, он легко опрокинул и одного, и другого и раскидал их в разные стороны раньше, чем они что-то сообразили. Они не видели его: их опрокинуло нечто, пустота, лесная тьма. Слыша за спиной их недоумевающие крики, Зимобор снова устремился за Кривушей.
Вскоре она замедлила бег, потом вовсе остановилась и стала прислушиваться. Все суета и крики остались позади, вокруг был только шум леса. «Слишком быстро бежала!» - с насмешкой подумал он. Слишком быстроногие девицы на Ярилиных празднествах остаются одни, и на лице Кривуши действительно промелькнуло что-то вроде досады.
Зимобор осторожно обошел ее, приблизился сзади на расстояние вытянутой руки и осторожно шепнул:
- Постой, красавица, не беги от меня!
Кривуша быстро обернулась, настороженно обшаривая взглядом темный куст, но никого, конечно, не увидела. Девушка растерянно завертела головой, а Зимобор снова обошел ее, чтобы оказаться за спиной.
- Кто здесь? - хрипло подала, наконец, голос Кривуша. - Ты где?
- Я здесь, - шепнул Зимобор, надеясь, что она не узнает его голос.
- Я тебя не вижу.
- И не увидишь, пока не покажусь.
- Кто ты?
Но незаметно было, чтобы Кривуша испугалась, как испугалась бы всякая девушка, обнаружив, что с ней говорит кто-то невидимый. В этом мире были свои порядки, и невидимый собеседник в лесу был еще не поводом, чтобы кричать и бежать без оглядки.
- Тот, кто за твоей любовью пришел, красавица! - шепнул Зимобор, стараясь, чтобы его голос звучал обольстительнее.
Сердце его билось от волнения, как будто он и правда хотел добиться Кривушиной любви. На ее лице было настороженное любопытство и ожидание, тоже волнение, глаза под опущенными цветочными головками венка блестели, и она все время оглядывалась, надеясь все-таки поймать хоть краешек тени ускользающего собеседника. Было время, когда она вот так же бегала по Девичьей роще там, в настоящем мире...
- Покажись! - потребовала она.
- Очень ты быстрая! - поддразнивая, ответил Зимобор. - Всякой я не стану показываться.
- А кому же покажешься?
- Только такой, которая меня больше всего любить будет.
- А как же я тебя полюблю, если не увижу? - Кривуша лукаво улыбнулась.
Она не знала, куда смотреть, поэтому прислонилась к березе и кокетливо теребила конец косы, иногда бросая невидящий взгляд в пространство. Она была так похожа на обычную живую девушку, но в глазах ее мерцал синеватый огонек, навевая холодную жуть и напоминая, что это - существо, лишь внешне схожее с живым.
- Сначала скажи мне, не любишь ли ты другого кого-нибудь? - продолжал Зимобор, снова переместившись и опять оказавшись у нее за спиной.
Теперь он был совсем близко и говорил ей почти в ухо, но она не тревожилась и не пыталась отодвинуться. От нее не веяло теплом, она была холодна, как дерево, к которому прислонялась, как земля, на которой стояла.
- Кого же другого мне полюбить? - Кривуша игриво пожала плечом. - У нас и хороших парней-то нет.
- У нас нет, - согласился Зимобор, - а... там ?
- Где? - Кривуша опять обернулась, пытаясь его увидеть, и в лице ее показалась настороженность.
- Там, куда ты ходишь, - шепнул он ей в ухо. - Ведь ты ходишь туда, за Межу?
- Ну и хожу! - Кривуша с досадой дернула плечом.
- Зачем? - настойчиво допытывался ее невидимый собеседник. - Или там остался кто-то, кого ты любишь?
- Чтоб осина горькая его полюбила! - с яростью ответила Кривуша, но в ее светящихся глазах промелькнула боль, и у Зимобора сжалось сердце. Если можно любить за могилой, то она продолжала любить Горденю, но любовь мертвеца или ненависть одинаково губительны для живых. - Со света его сживу, проклятого! Не ходить ему по земле, не радоваться моей жизни загубленной! Приведу его сюда, хоть чего бы мне это стоило! Будет и он здесь, где солнце не светит, роса не ложится! Будет мой навсегда - не там, так хоть здесь!
- Как же он пойдет - ты же его ног лишила, он встать не может?
- В могилу без ног ходят! - Кривуша засмеялась, показав тесно сидящие мелковатые зубы, и вдруг лицо ее изменилось: - А ты откуда знаешь?
Она вдруг выбросила руку вперед и наугад вцепилась в рубаху Зимобора. И вскрикнула: для ее рук тепло живого тела было и нестерпимо горячим, и болезненным, и желанным. Зимобор рванулся назад, но из ее цепких пальцев было невозможно вырваться; Кривуша закричала, не помня себя от испуга и ярости.
Не пытаясь освободиться, Зимобор быстро сорвал с шеи мешочек с плакун-травой и ловко набросил шнурок на шею Кривуше.
Она разом оборвала крик и застыла, все еще держа его за рубаху, но не шевелясь. Лицо ее помертвело, потом вдруг дико исказилось, из груди вырвался такой неистовый вопль, что у Зимобора заложило уши и он невольно зажмурился. Весь мир резко и гулко содрогнулся, подпрыгнул, рухнул в Бездну; все внутри сжалось и похолодело, за горло схватила дурнота. Казалось, весь мир вывернулся наизнанку и само его тело тоже. Зимобор открыл глаза, стараясь уцепиться за дерево, но дерева под рукой не оказалось.
Зато на него буквально обрушился прохладный и влажный ночной воздух, сверху мигнули привычные звезды, и всем существом он ощутил, что снова находится в своем, живом мире. И здесь было почти светло: ночь прошла, и только тень деревьев заслоняла от глаз предрассветное светлое небо. Ноги стояли непрочно и вязли в чем-то мокром, кисловато пахло болотом.
Но не успел он сообразить, что все это значит, как что-то мохнатое и темное бросилось на него. Возле самого лица лязгнули зубы, и спасла его только многолетняя выучка, которая заставляет тело двигаться гораздо быстрее и вернее, чем может сообразить голова. Отскочив, Зимобор обнаружил в двух шагах от себя лежащего на земле волка. Барахтаясь, не находя прочной опоры среди мягких моховых кочек и холодных лужиц болотной воды, волк пытался встать. Ничего еще не понимая, Зимобор выхватил меч и в тот самый миг, как зверь снова повернулся к нему и приготовился прыгнуть, сам прыгнул навстречу и ударил клинком по шее.
Морда зверя ткнулась в мох, по шерсти наземь потекла черная кровь. И при виде крови Зимобор сообразил, что нужно делать. Многолетняя привычка требовала первым делом вытереть клинок, но сейчас была необходимость важнее, чем даже сохранность его дорогого булатного меча. Одной рукой приподняв рукоять, другой он провел по лезвию краем подола своей нижней рубахи, надрезал, оторвал длинный широкий лоскут, быстро протер клинок, снова поднял глаза. Волка перед ним больше не было. На зеленом мху лежало человеческое тело с лужей крови возле шеи. Голова, почти отделенная от тела, лежала затылком вверх, но он сразу узнал Кривушу - ее толстую темно-русую косу, невысокий рост и сгорбленные плечи. Зимобор погрузил оторванный лоскут в лужу крови, стараясь, чтобы дрожащие пальцы не коснулись ее: кровь оборотня прожжет до костей. Намокший лоскут стал холодным. Да, ее кровь была холодной. Холоднее этой болотной воды...
Лоскут уже весь пропитался темной кровью, опасный холод коснулся пальцев, и Зимобор огляделся, выискивая какой-нибудь широкий лист, чтобы завернуть в него добычу. Чуть поодаль качались заросли папоротника. Он шагнул туда, и вдруг за спиной полыхнуло. Зимобор мгновенно обернулся, не зная, чего ждать от мертвого оборотня.
Тело Кривуши было охвачено пламенем. Мертвый, синий огонь с диким, жадным ревом обвил ее разом всю, темно-синие, как молния в туче, искры били вверх столбом, и Зимобор отскочил, закрывая лицо рукой, хотя никакого жара не чувствовал. «Перун-Громовик!» - только и успел он подумать, подняв свободную руку, чтобы сделать перед собой знак Перуна, как столб синего пламени опал. Теперь на месте лежащего тела было лишь черное выжженное пятно. От Кривуши не осталось даже пепла.
Зимобор поднял голову, оглядел небо и верхушки деревьев, пытаясь сообразить, где же он находится и как отсюда выбраться. Мысли двигались еле-еле, и все в голове словно бы заржавело.
Белое облачко задрожало; на вершину ели упал первый солнечный луч, как ленточка легкого золота. Кончилась купальская ночь, и с новым днем наступило лето.

***

Пройдя уже знакомой дорогой, Зимобор вышел из леса на Прягину улицу и сразу увидел Дивину возле ворот. Заметив его у лесного колодца, она не удивилась, а пошла ему навстречу.
- Принес? - спросила она, глядя на смятый лоскут в его руках.
- Принес.
- Давай.
Дивина только взглянула ему в лицо, как будто хотела сразу прочесть по нему все, что с ним случилось за ночь, но ничего спрашивать не стала.
- Иди домой, - она кивнула на ворота, - там на печке рыба, поешь. И не выходи пока никуда. Я потом приду.
И она поспешно ушла, унося лоскут с синей кровью оборотня - единственное лекарство для Гордени и двух других парней.
В этот день Зимобор ее почти не видел. До обеда народ отдыхал и отлеживался после вчерашнего буйства, потом Доморад начал собираться в путь - надо было готовить струги, перетаскивать в них поклажу. Дивина пропадала где-то на посаде, и Зимобор только мельком видел ее два или три раза, и каждый раз у него падало сердце. Ночью он почти не спал, ждал сам не зная чего, но никто его не тревожил - ни мертвые, ни живые.
На рассвете оба струга были готовы к отплытию. Провожать их пришли довольно многие, не исключая и воеводу Порелюта. Считалось, что он решил оказать честь отъезжающему Домораду, но гораздо чаще воевода косился на Зимобора и словно бы искал глазами кого-то возле него. Зимобор и сам искал ее - но Дивина не показывалась.
Некоторые девушки даже всхлипывали, прощаясь с молодыми полочанами, с которыми так сдружились за эти десять дней. К рослому Костолому жалась Ярочка - маленькая, шустрая девушка с Выдреницкой улицы. Печурка поцеловал на прощание Нивяницу, и при этом его мелкое личико приняло такое мягкое и нежное выражение, что стало приятным и почти красивым.
Родичи всех троих парней пришли поблагодарить Зимобора за оборотневу кровь - раны пострадавших от белой свиньи уже закрылись и можно было надеяться, что больные вскоре встанут. Принесли подарки - кое-какие съестные припасы, а Крепениха подарила ему совсем новую рубаху, видно шитую на Горденю, но и Зимобору она пришлась почти впору.
- Спасибо тебе, сокол, сына моего спас! - говорила Крепениха, кланяясь. - Прости, что чуть не убили тебя вчера, ну, уж так вышло...
- Я зла не держу, сам виноват. Спасибо вам, что пригрели нас, приютили.
- И тебя заморочили проклятые нечистики, да теперь, даст Макошь, больше не будут нас тревожить. А я тут уж за твоей невестой присмотрю. Если кто из парней докучать будет, сама дубинкой поглажу.
- Вот за это особое спасибо, мать, не сказать какое огромное! - Зимобор улыбнулся этой услуге, которой Крепениха думала отблагодарить его за спасение Гордени. - А то и не знал, как ехать, душа не на месте. Уж больно невеста моя хороша, с такой глаз спускать нельзя. Но на тебя-то я надеюсь: не родился еще в Радегоще такой удалец, что против тебя устоит! Была бы ты мужчиной, прямой бы тебе путь в воеводы!
Крепениха тоже заулыбалась, потом вздохнула: ведь было время, когда она думала взять Дивину за собственного сына и уже верила, что эта толковая и красивая невестка войдет в их дом.
А самой невесты все не было, и Зимобор уже думал, что она не придет, но вдруг кто-то прикоснулся к его локтю, и он, обернувшись, увидел ее рядом с собой. Зимобор взял ее за плечи, посмотрел в глаза, сам не зная, что сказать. Никогда раньше он не лазил за словом в кошель, но сейчас все слова, приходившие на ум, казались пустыми и ненужными. Хотелось сказать, что он считает ее своей невестой, чем бы это им ни грозило, что он непременно вернется за ней сюда, когда судьба его определится, что он может дать ей почет и богатство, что он обязательно сделает ее жизнь счастливой - но слова не шли на язык, и он сам понимал, что это не важно. При виде ее лица все сомнения растаяли, остались только нежность и любовь. Это хорошо, что теперь они обручены, и судьбы их связаны. А все остальное как-нибудь наладится. Теперь он знал, что они не одни в борьбе с судьбой - им помогает Мать, средняя из Вещих Вил.
- Хорошо бы еще Старуху встретить, - вдруг сказала Дивина, и Зимобор не удивился, что они думают об одном и том же. - Ты знаешь, Мать в настоящем те нитки тянет, которые Старуха в прошлом из кудели выпряла. Найти бы эти нитки. Я все думаю, и думается мне, что не теперь мы с тобой встретились. Что-то такое у нас в прошлом было, а раз узел завязан, то и для настоящего, и для будущего он существует, и даже судьба его развязать не может - вспять и судьбе ходу нет.
- Если бы я тебя раньше видел, то не забыл бы.
- А я вот ничего не помню. Может, что-то было, а что - не знаю. Старуха знает. Если бы узнать, что она знает, тогда и с той , твоей, бороться можно.
Младину они никогда не называли по имени, но Зимобор был уверен, что Дивина догадалась, кто является ее неземной соперницей.
- Ну, пусть. Главное, что...
- Пошли, ребята, весла разбирай! - кричал у реки Доморад.
- Сталкивай! - подхватил Зорко. - Ледич, ну, ты с нами или тут остаешься?
Вокруг засмеялись. Зимобор уже не успевал сказать, что же ему кажется главным, а просто сжал лицо Дивины в ладонях, несколько раз поцеловал ее и прыгнул в струг. И взялся за весло, не оглядываясь, чтобы не видеть, как река уносит его все дальше и дальше от светлой фигурки на берегу.
Дивина сразу отвернулась, даже не стала смотреть, как струг отчаливает. Она хотела сразу уйти, но вдруг кто-то загородил ей дорогу. Подняв глаза, она увидела воеводу Порелюта.
- Здравствуй, красавица! - сказал он, улыбаясь, но улыбка вышла натянутая. - Что-то ты не здороваешься. Или уже думаешь, что теперь не наша, что где-нибудь в Полотеске жить будешь?
- Здравствуй, воевода. Что-то у тебя улыбка такая нерадостная, может, зубы болят?
- Люди говорят, ты с этим смоленским обручилась? Да я и сам вижу, целуешься с ним при всем народе, за тобой раньше такого не водилось! Прямо, думаю, сглазили девушку, куда только мать смотрела!
- Так ты, воевода, мне не мать, значит, тебе за мной смотреть и нечего.
- Так я - воевода! Должен смотреть, чтобы в моем городе все было ладно. А тут какие-то бродяги заезжие лучшую девку в городе пор... хм, сманивают. Без травницы посад оставить хотят! Что, все-таки хочешь за него замуж идти? Смотри! Он и рода неизвестного, и что за человек вообще... Неужели в Радегоще тебе жениха нет? Тот же Горденя Крепенич... А то и у нас, - Порелют наклонился и выразительно понизил голос, - в детинце жениха тебе найдем. Такого, что другим девкам и во сне не приснится!
- Уймись, воевода! - Дивина махнула рукой. Она хорошо понимала, отчего Порелют так волнуется. - Я вообще замуж не собираюсь. Знаешь сказку про лесную девицу, Земляничку? Вот и я, как та девица, - я своего рода не знаю, и пока не узнаю, мне замуж идти нельзя, а то вдруг жених моим братом окажется?
Стать героем сказки про лесную девицу Земляничку ни один молодец не захочет. Дивина ушла, а воевода еще некоторое время стоял, глядя ей вслед, не замечая насмешливых взглядов кметей и посадских. Светило солнце, на поверхности реки играли блики, и лес на той стороне шелестел листвой, тысячами глаз вглядываясь в причудливый и сложный человеческий мир.

Глава третья

Добравшись до Полотеска, прямо на пристани Зимобор попрощался с купцами.
- Ты, если вдруг что, приходи к нам, - сказал ему на прощание Зорко. - Может, весной на Варяжское море поедем, ты бы нам пригодился.
Зимобор поблагодарил, и купцы больше не уговаривали его остаться. Они и сами понимали, что такой человек в их дружине не на месте. Зорко даже послал Костолома проводить его до княжьего двора, хотя детинец был хорошо виден от пристани.
В отличие от Смоленска, хотя и большого, но неукрепленного поселения, Полотеск был настоящим городом. На мысу в излучине реки Полоты возвышалась крепость, со всех сторон защищенная водой. Еще сто с лишним лет назад здесь соорудили вал вдоль кромки холма, покрытый красной глиной с большими булыжникам. Внутри детинца жила знать двинских кривичей и сам князь Столпомир.
Внутри широкого княжьего двора шло настоящее сражение, но Зимобор вошел без малейшей тревоги, эти утренние часы и в Смоленске все княжеские кмети были заняты упражнениями, и сам он столько лет следил, чтобы никто их не пропускал. Впрочем, ленивых было мало: любители в мирное время поваляться на полатях в первой же битве лягут уже навсегда - под землю. Кмети в стегачах и в шлемах, несмотря на жаркий день, рубились мечами и топорами, то один на один, то парами, то строй против строя. Десятники стояли в стороне, наблюдали, покрикивали, давали советы. В другом углу двора дрались врукопашную. Стоял крик, лязг железа, треск деревянных щитов, ругань, то радостные, то возмущенные, а то и болезненные вопли. Зимобор постоял у ворот, невольно улыбаясь, словно попал после долгой отлучки в родной дом. Лица были незнакомые, а в остальном все точно так же, как в Смоленске. Даже выражения висят в воздухе те же самые - вон какая-то девушка в верхнем окошке выглянула, посмотрела и спряталась. Правильно, Избрана тоже всегда приказывала на это время свои окна закрывать наглухо.
- Эй, брат, где ваш сотник? - окликнул Зимобор ближайшего кметя, который, выскочив из драки, зубами выгрызал засевшую в ладони занозу от разбитого щита.
- А вон он! - Кметь шмыгнул носом, вытер рукавом мокрое лицо и кивнул куда-то в толпу перед крыльцом. - Требимир Озимич.
- Вон тот, рослый, со шрамом? - уточнил Зимобор, выискивая в указанном направлении кого-нибудь похожего на сотника.
- Не, пониже, седоватый, в рыжей рубахе. Углядел?
- Углядел, спасибо.
- А вежливый! - восхитился кметь и выплюнул наконец занозу. - На какой грядке такие растут, навь тебя заешь?
- Отсюда не видно.
Зимобор стал пробираться через двор к седоватому, одетому в рыжую рубаху, уже порядком вылинявшую.
- Жарко ему! - ворчливо выговаривал тот одному из молодых кметей, когда Зимобор подошел. - Когда голова пустая, то всякая мысль как родится, так из нее и испаряется. Если на голове есть подшлемник, то тоже испаряется, но медленнее. А если и подшлемник, и шлем, то от шлема мысль отскакивает обратно в думательную кость. Понятно тебе?
- Понятно. - Провинившийся ухмылялся, покачивая в руке варяжский округлый шлем с полумаской, какие часто встречались у изборских и полотеских кривичей.
Зимобор улыбнулся: забавный дядечка, и весьма похож на смоленского десятника Смелобора, из отцовской ближней дружины. В это время сотник его заметил.
- Ну, чего тебе? - сразу спросил он. - Ты кто такой?
- Здравствуй, отец, да будет с тобой Перунова милость! - Зимобор поклонился. - Хочу в княжескую дружину поступить.
- Откуда? - Когда сотник заговорил, стало видно, что у него не хватает спереди двух зубов.
- Из смолян.
Скрывать это не было смысла: происхождение Зимобора выдавал и выговор, и узоры на одежде, и отделка оружия. Только вместо золотой княжеской застежки плаща у него теперь была простая, медная, подаренная за службу Доморадом.
- Почему ушел? - Сотник понимающим взглядом окинул его воинский пояс и сразу понял все, что количество и расположение накладок могло сказать разбирающемуся в этом человеку, заметил и «щитовую мозоль» на левой кисти, которая образуется от постоянного трения о край щита и которую «носят» все кмети, проводящие жизнь с оружием в руках. Такие без причины с места не срываются.
- С родней не поладил. Но невинной крови на мне нет, клянусь Перуном.
- Ну, давай, - предложил Требимир и окинул взглядом круг своих кметей. - Темняк... Нет, Хват, давай ты, что ли. А там посмотрим.
В общем, опытным взглядом сотник уже оценил, что за человек перед ним оказался, потому и выбрал ему в противники именно десятника Хвата. Хват, ровесник Зимобора, крепкий парень с белым, довольно красивым лицом, уже успел сегодня с кем-то подраться, был разгорячен и жаждал победы. Глаза у него блестели, русые кудри, слишком длинные, падали на лицо, и он возбужденно сдувал их с глаз. Зимобор расстегнул плащ и не глядя отдал его кому-то; плащ принял кто-то из младших, и чьи-то руки так же быстро взамен подали ему щит. Прикидывая на руке его вес, Зимобор вынул меч.
Хват, с боевым топором и щитом, сразу набросился на него, ударил с одной стороны, тут же с другой, пытаясь пробить, но Зимобор уверенно встречал его удары щитом. Тогда Хват унялся и стал осторожничать. Некоторое время они кружили, изредка обмениваясь ударами, хитря, стараясь заставить противника открыться. Но это Хвату быстро надоело, и он опять бросился, как ураган, стараясь оглушить Зимобора градом ударов, толкал щитом, чтобы заставить хоть на миг потерять равновесие. Но напрасно: пытался он бить выше щита или ниже, Зимобор успевал то поднять его, то опустить, отвести удар клинком, и уже не однажды ухитрился ударить Хвата краем щита. Сотник напряженным взглядом следил за его движениями и невольно восхищался их точностью и быстротой. Здесь был виден навык, вошедший в кровь.
Но щит Зимобору дали слабый, уже треснутый, и под градом Хватовых ударов он трещал все громче. От него отвалилась сперва одна доска, потом другая; поняв, что сейчас останется только с рукояткой и железным умбоном на ней, Зимобор с намерением поймал очередной удар и дернул; лезвие топора зацепилось и застряло в расколотой доске. Зимобор вырвал у противника рукоять топора вместе со своим щитом и отбросил в сторону. Теперь Хват был безоружен. Но сдаваться он не собирался и ловким приемом обвил свободной рукой руку Зимобора с мечом, поднятую для удара, бросил свой щит и вырвал у смолинца оружие. Теперь они могли бы продолжать бой врукопашную, но Зимобор, знакомый с этим приемом, освободившейся левой рукой выхватил с пояса нож и ударил Хвата в живот рукоятью.
Этому уже было противопоставить нечего. В настоящем бою он ударил бы клинком. Хват по всем правилам стал «убитым». Требимир крикнул, останавливая поединок, и противники, приученные слушаться, мгновенно разошлись. Зимобор убрал нож, Хват вытирал рукавами взмокшее лицо.
- А чего, ничего, - бормотал он. - Годится...
- Как тебя зовут? - спросил Требимир.
- Ледич. Сын Корени, торопецкого старосты.
- К князю пойдем, - кивнул ему Требимир и знаком велел идти за собой.
Во время испытания Зимобор был спокоен, поскольку делал привычное и хорошо знакомое дело. Но сейчас, поднимаясь по ступенькам высокого княжеского крыльца, волновался. Прошло десять лет, он очень и очень изменился, но если кто-то в этом городе и сможет узнать его, то это князь Столпомир.
Правда, сам он скорее догадался, что перед ним действительно хозяин, чем узнал его, потому что за десять лет совершенно позабыл его лицо. В нынешние сорок пять или сорок шесть лет князь Столпомир был еще крепок и красив, его глаза под четко очерченными черными бровями казались темно-голубыми, почти синими, но русые волосы и короткая густая борода уже наполовину поседели. Весь облик дышал силой и уверенностью, однако откуда-то из глубины проглядывала или, скорее, угадывалась какая-то усталость, тревога. Впрочем, удивляться было нечему. Всем кривичским князьям приходилось нелегко, всех уже не первый год мучили тяжкие заботы, как бы прокормить и защитить земли, по которым прошлась своей ледяной косой Марена.
Кланяясь князю, Зимобор с трудом заставил себя посмотреть ему в глаза. Пока сотник рассказывал, кто это и чего хочет, князь Столпомир внимательно рассматривал гостя, и Зимобору было неуютно, словно эти синие глаза видят его насквозь и уже разглядели все, что он скрывал.
- Из-под Торопца родом? - повторил князь. - Старосты Корени? Не знаю его, а тебя я вроде где-то видел... Или похож ты на кого-то... Постой! - Он что-то вспомнил. - Это не тот ли Кореня, которого дочь была вторая Велеборова жена? Младшая? Как ее звали, не припомню...
- Княгиня Светломира, - Зимобор назвал имя, которое дали его матери, когда князь Велебор взял ее в дом. - Она мне сводная сестра, только я ее мало знал.
- А княжич Зимобор, выходит, твой племянник?
- Выходит, да.
- Как тебя сюда занесло?
- Отец мой умер уже пять лет тому. А недавно и князь Велебор в Сварожий сад ушел. Наследники наследство поделить не могли, а княгиня Дубравка и ее дети княжича Зимобора извести хотели.
- Извели? Что-то у меня не было еще никого оттуда...
- Купцы приедут - расскажут. Извели, не извели - я не знаю. Только исчез он, и жив или мертв - одни боги ведают. А я так рассудил, что нечего мне там оставаться, чести не найду, а вот голову потеряю. Прими меня к себе, Честно служить буду, как отцу родному.
Князь Столпомир пристально смотрел на него, словно хотел увидеть все то, о чем пришелец не пожелал говорить. Что он не сказал всего, было очевидно, но ведь может быть, что тайны смолинца вовсе не помешают ему служить, а люди, тем более такие умелые воины, были очень нужны.
И сам вид смоленца внушал невольное расположение к нему - здоровый, румяный, с ясным, умным взглядом и честным, открытым лицом, он казался хорошо знакомым и близким человеком, с которым связывают давнее доверие и дружба. «Служить буду, как отцу родному». Князь Столпомир очень редко видел своего собственного сына Бранеслава, но был бы очень рад, если бы его родной сын был вот таким и смотрел бы на него такими же глазами.
- Что ж, оставайся! - решил, наконец, Столпомир. - Денег пока не плачу, сам знаешь, какие мы теперь все богатые, кормить буду, одевать, как сумею, не обижу. Будут походы - будет добыча и серебро, ну, ты сам знаешь. Как отличишься, так и получишь... это ты тоже знаешь. - Он еще раз скользнул понимающим взглядом по серебряным бляшкам на поясе нового кметя. - Определи его, Озимич, куда там лучше.
Выйдя во двор, сотник подозвал Хвата.
- Принимай! - велел он и хлопнул Зимобора по плечу. - Пусть пока у тебя в десятке будет, там посмотрим.
- Ну, пошли! - Хват тоже хлопнул Зимобора по плечу. Не заметно было, чтобы он обижался за недавнее поражение. - Ледич, да? Пойдем, покажу, где наша изба. У тебя из пожитков еще чего есть?
- Все на мне. - Зимобор улыбнулся. Все его добро, включая рубаху, подаренную Крепенихой, было на нем.
- Ничего, разживешься. У нас хорошо, кормят будь здоров, девки красивые... - Он оглянулся на пробегавшую мимо челядинку с кувшином, но тут же ему на глаза попались двое молодых кметей, дерущихся на мечах, и он азартно закричал кому-то: - Кистью работай, кистью!

Предыдущая страница 12 Следующая страница


13 Елизавета Дворецкая

Эту ночь Зимобор уже ночевал на широких полатях в дружинной избе, а наутро для него началась новая жизнь, новая, но в то же время знакомая и привычная до мелочей. Едва ли можно было найти для него другое место, где весь порядок меньше бы отличался от того, к которому он привык. В дружинных избах, в гриднице, во дворе среди кметей прошла вся его предыдущая жизнь, и теперь он после короткого перерыва вернулся к прежнему. Он быстро узнал по именам всю Столпомирову дружину, старшую и младшую, а все остальное здесь было как дома. Такие же щиты, покрытые отметинами от ударов, висели на стенах дружинной избы, такие же медвежьи шкуры украшали гридницу. Кмети по утрам так же бегали и отжимались, сражались друг с другом, потом долго и упорно обтесывали доски, собирая себе щиты про запас, и по углам дружинных изб так же, как в Смоленске, валялись чьи-то старые, изрезанные в лохмотья стегачи, заржавелые обрывки кольчужного плетения, Уже никуда не годные, и старые рога с плесенью внутри. Про эту плесень, вырастающую в невымытой посуде, тут говорили: «Павсикакий завелся» - в память одного приставучего грека по имени Павсикакий, который жил в Полотеске пару лет назад и никому не давал прохода рассказами про греческого бога. Потом он ушел проповедовать куда-то в леса и там благополучно сгинул, а поговорка осталась.
Здесь так же ругались, ради какого лешего Медвежко сел на Свенов сундук и кто теперь этот сундук будет чинить. На пирах рассказывались весьма похожие истории, как о сражениях, так и «подвигах», совершенных спьяну и вызывавших ничуть не меньшую гордость. Даже кметь по прозвищу Степняк здесь имелся, как и в Смоленске, только там был Актемир, полукровка, родившийся от пленницы, а здесь - Нагадай, чистокровный хазарин, какими-то смутными ветрами занесенный так далеко на север еще лет пятнадцать назад, безбородый узкоглазый человек с резкой проседью в длинных черных волосах, всегда заплетенных в гладкую косу.
Все силы и способности Зимобора здесь были на месте, и уже через неделю Требимир ставил его присматривать за поединками более молодых и менее опытных. Прошлой зимой, как Зимобору рассказали, в Полотеске прошел мор, унесший много народу, начиная с самой жены Столпомира, княгини Славницы. В дружине тоже были большие потери, не считая понесенных в боях с варяжскими разбойниками, иногда прорывавшимися по Западной Двине. От прежних восьми десятков, которые князь Столпомир постоянно держал при дворе, осталось не более половины. В дружине по-прежнему имелось восемь десятников, но в десятках у них было человек по пять-шесть, а где-то и четверо.
Сейчас, весной, князь набирал новых отроков, брал парней из посада, из окрестных родовых поселков. Среди них было много здоровых и сильных, но почти ничего не умеющих. Требимир быстро заметил, что Ледич из-под Торопца не только многому может научить, но и умеет это делать спокойно, терпеливо, привычно, объяснять и показывать по десять раз, не оскорбляя и не унижая никого, но зорко выхватывая глазом малейшую ошибку и, главное, хорошо понимая, что чем больше пота сейчас, тем меньше крови потом. Он отлично знал все мелочи - что слишком большой подшлемник или сползающий на глаза шлем сделают тебя слепым в бою и отдадут в руки противника, что плохо прикрепленная ручка щита оставит с этой ручкой в руках, но без самого щита. Он видел манеру каждого со всеми ее недостатками: один слишком суетится, лезет напролом, не глядя, и будет легкой жертвой внимательного и хладнокровного противника, другой тратит слишком много сил, осыпая противника бессмысленными и бесполезными ударами, и быстро устает, третий... Короче, через месяц Требимир разделил десяток Хвата на два самостоятельных, оба разбавил молодым пополнением и над вторым поставил Ледича. И никто из Столпомировой дружины не обиделся и не сказал, что-де много чести: все видели, что это правильно. Ему было двадцать четыре года, но его воинский опыт, если считать с самого начала подготовки мальчика, насчитывал семнадцать лет. Из его ровесников больше не имел никто, да и из старших имели не все.
Месяца два прошли незаметно, начиналась осень. Созрели овощи, лица изголодавшихся людей, наконец, немного округлились. В селениях готовили серпы и не уставали любоваться почти созревшим хлебом - ячменем, пшеницей, овсом, рожью, а заодно сторожить драгоценные нивы. Каждую ночь на краях полей разводили костры, мужчины с луками и рогатинами обходили межи, оберегая поля от медведей, кабанов, оленей, лосей, косуль. Наконец-то предстояло собирать новый урожай, первый за два года, и кривичи с нетерпением предвкушали настоящий хлеб, пироги, каши, блины - все те простые вещи, которых почти не замечаешь, когда они есть, и которых так отчаянно не хватает, когда их нет!
Но до полного благополучия было еще далеко. Семенное зерно частично было съедено, так что посеяли в этот раз меньше, поэтому и урожай ожидался вполовину меньше обычного. Князь Столпомир готовил поход в торговые города Варяжского моря, где можно было на больших осенних торгах купить хлеба и других припасов, привезенных с юга и запада, в обмен на меха, которых у него имелось достаточно.
С приближением осени зашевелились торговые гости. Многие, из внутренних земель, тоже потихоньку двигались на север, к морю, гостиные дворы у причалов Двины оживились. На княжьем дворе тоже прибавилось народу: князю приносили пошлины, подарки, рассказывали новости. С утра до вечера в гриднице стояли гул, болтовня, смех, а почтенные купцы под шумок вели деловые разговоры.
- Это что, а вот я тебе про «греческий огонь» расскажу! - доносился из кучки разноперого народа голос неукротимого Хвата. - Знаешь про «греческий огонь»? Ну, там смола с селитрой или еще чем-то, я не знаю, чего там намешано, и еще чары какие-то, ну, короче, если горшок разбить, он вытечет и сам загорится, и водой его не потушить. Вот, дело было - я сам не помню, но мне рассказывали, что это сделал я.
- Как - не помнишь? - удивлялись слушатели.
- Ну, пьян был. Мы тогда в Ладоге были. Ну, там один мужик нас напоил в дымину, а потом пошли мы с ним и еще с Рыбаком... Не помню, куда шли, вроде к тому мужику, но шли, помню, через пристань. А там ладья, и что-то с нее сгружают, и мужик бегает, вроде хозяин, помогите, кричит, грабят! Потом воевода разобрал: за долги, что ли, у него хотели пару бочек сгрузить. Нас увидел и опять орать: помогите, спасите! Ну, мы туда. Нас трое, и еле на ногах стоим, а тех с десяток.
- Да у тебя спьяну в глазах троилось! - смеялся Кто-то.
- Ну, не знаю. Те бочки хватают, а мужик кричит: не трогай, там «греческий огонь»! А я хватаю горшок, над головой поднимаю, кричу: а ну разойдись, щас как жахну! Они: не тронь, дурак, сам сгоришь! Ну, и бежать. А там в горшке потом мед оказался...
Слушатели смеялись, а десятник Суровец качал головой:
- Ой, парень, а если бы правда там «греческий огонь» был? Ведь всю Ладогу сжег бы, дурак пьяный! Чем своими подвигами дурацкими хвалиться, пойдем лучше на пристань, там смоленский обоз пришел.
Зимобор, до того слушавший один ухом, невольно обернулся.
- А чего я? - Хват быстро нашел его взглядом. - Вон пусть Ледич идет. Может, кого из знакомых встретит.
- Видал я этих знакомых в пустой колоде! - очень искренне отозвался Зимобор. Встречать знакомых из Смоленска ему было совсем ни к чему. - Сходи, брат, посмотри, что за люди. Может, у них тоже «греческий огонь» при себе есть...
Хвата не пришлось долго уговаривать, а вернулся он в сопровождении самих смоленских гостей, пришедших поклониться князю Столпомиру подарками. Предвидя это, Зимобор весь день провел в сарае, обучая отроков делать щиты. Но он ничего не потерял, поскольку услышанное потом еще долго обсуждалось в гриднице.
Как и предполагал Зимобор, после его исчезновения княгиней была выбрана Избрана, и смоленские гости заливались соловьями, расписывая, как прекрасна она была в красном с золотом наряде на пиру по этому случаю. Воеводой она объявила Секача. А княжич Буяр на другой же день отправился в город Оршанск, и ходили слухи, что перед этим он шумно поссорился с сестрой-княгиней. Но делать было нечего: княгиня Дубравка видела основного соперника в Зимоборе и, борясь с ним, так постаралась настроить Смоленск в пользу Избраны, что теперь не смогла бы обратить общую любовь с дочери на сына, даже если бы и захотела. Только Буяр никак не желал этого понять, и оттого оставаться в городе и подчиниться сестре для него стало невозможно.
К счастью, смоленские купцы довольно быстро уехали: они прослышали, что полотеский князь тоже собирается за пшеницей на север, и заторопились. Опасность непосредственного разоблачения отступила, но любопытные полочане часто расспрашивали Зимобора, что он думает о смоленских делах. Он отговаривался тем, что-де всю жизнь прожил в Торопце и никого из княжеских родичей не знает.
- А что бы тебе теперь домой вернуться? Не думал? - спрашивал его иногда сотник Требимир. - Ты ведь, говоришь, племянник Велеборовой второй жены...
- Не племянник, а брат! - поправлял Зимобор, улыбаясь и подавляя досаду: он сам произвел себя в братья собственной матери и теперь был вынужден им оставаться. - Только от разных матерей. Но я ее совсем не знал!
- Выходит, ты княжичу Зимобору, ее сыну, дядька по матери?
- Выходит, так!
- Так что же ты к нему не поедешь? Поможешь родичу, а будет он на престоле, тебя воеводой поставит! Чего теряешься, парень?
- Да что ты к нему пристал, а, отец! - рявкнул вместо Зимобора Хват. - Отстань от человека! Княжич Зимобор, вон, люди говорят, сам пропал, только кровь на земле осталась! Не к кому уже ехать, и помогать некому! Ледичу сейчас в Смоленске показываться - самому голову в волчью пасть сунуть! Как княжича зарезали, так и его зарежут, так что даже тела потом не найдут! Не слушай ты его, Ледич, живи с нами. В князья тут не выйдешь, так хоть жив будешь.
Зимобор был благодарен Хвату, который так хорошо объяснил себе самому и всем остальным, почему Ледич, будучи ближайшим родственником старшего Велеборова наследника, не едет в Смоленск, чтобы помочь «племяннику» в борьбе за престол, а тем самым и себе обеспечить, в случае победы, почет и высокую должность. Хват вообще был бы весьма толковым парнем, если бы поменьше говорил о женщинах и получше держал себя в руках. Зимобору он тем больше нравился, что и привычками, и даже лицом напоминал ему смоленского кметя Жиляту, из его бывшей ближней дружины, - тот, как говорят, тоже в молодости был буян и гуляка, только на четвертом десятке несколько взялся за ум. Где-то он теперь, кому служит?
Хват, несмотря на молодость, тоже был отличным бойцом и многому мог бы научить, если бы только давал себе труд это делать; он с удовольствием красовался перед молодыми, с бешеной скоростью действуя сразу двумя руками, держа в одной боевой топор, а в другой булаву, но объяснять, что и как, ему было скучно. Заполучив в руки какие-то средства, он по неделе мог гулять, спуская все, вплоть до колец на пальцах, а потом, снова разжившись, опять заказывал кольца, чтобы было что пропивать.
Князь Столпомир не заговаривал с Зимобором о Смоленске и тамошних делах, но несколько раз тот ловил на себе пристальный, внимательный взгляд князя. Купцы с уверенностью говорили о смерти княжича Зимобора, и здесь все считали его убитым. Не было оснований бояться, что князь Столпомир этому не верит. Но он явно не забывал и о том, что в его дружине служит ближайший родственник погибшего наследника.
- Ну, родич я ему, ну и что? - отвечал Зимобор, если ему намекали на это. - Ведь не по отцу, по матери. А ее и мой отец был простой человек, пока князь Велебор ее в жены не взял. У него от старшей жены двое детей, им все и достанется.
- Нет, ты неправильно судишь! - возражал еще один из Столпомировых десятников, по прозвищу Судила. Прозвище он получил за то, что хорошо знал законы и еще лучше умел подтягивать их к тому, чего ему бы хотелось. - Первый наследник, когда князь Велебор умер, был его сын Зимобор, так? Так. Значит, он, Зимобор, умер, будучи все равно, что смоленским князем. Так? А ему-то кто ближайший родич? Ты, потому что дядя по матери, куда уж ближе! Значит, наследник всего, что у него в тот день было, - ты! И раз был он все равно, что смоленским князем, значит, смоленский князь теперь ты, брат!
Князь Столпомир ничего не говорил, слушая это, но его молчание казалось Зимобору многозначительным. Леший его знает, этого Судилу, а может, действительно по закону получается так! Зимобор не знал, смеяться здесь надо или плакать: он так удачно выбрал себе родство с самим собой, что теперь оказался прямым наследником самого себя! И мог начать все сначала.
Но пока не хотел. Ему не давали покоя мысли о Смоленске, о Дивине, которая ждала его в Радегоще, о Младине, которая могла когда угодно погубить все его надежды, и сам не мог понять, чего же хочет и что ему делать. И потому не делал ничего, а просто жил, выжидая, когда вся эта муть отстоится и наступит хоть какая-то ясность в мыслях.
Однако все эти разговоры ему были неприятны, и он испытал радость и облегчение, когда однажды утром услышал свое имя в числе тех, кто должен был отправиться с княжеским обозом на север за хлебом. Со своими товарами князь Столпомир посылал воеводу Доброгнева Лишенича, а с ним четырех десятников с их людьми: Хвата, Тихого, прозванного так за весьма буйный нрав, Сулицу и Зимобора.
За пару дней до отъезда к Зимобору явился старый знакомый - Зорко. Узнав о намерении князя осенью снаряжать караван за хлебом, Доморад решил не откладывать свой поход на Варяжское море до весны, а воспользоваться таким удобным случаем и присоединиться. Сам он, правда, не решался на такую далекую дорогу и посылал вместо себя сына, к явному торжеству последнего. Зорко не терпелось доказать, что он может делать дела и сам, без отцовского пригляда. Теперь он пришел просить Зимобора, чтобы тот похлопотал перед князем. При этом Зорко искренне восхищался тем, что его бывший ратник уже стал в княжеский дружине десятником, причем уверял, что ничего другого и не ждал. В благодарность за помощь Зорко позвал Зимобора вместе с Хватом к себе на обед. Дома их ждал Доморад. Принимали их хорошо, Доморад даже намекал, было, что за княжеского десятника он и дочку не прочь отдать... Его незамужняя младшая дочка оказалась здесь же и прислуживала гостям за столом - это была круглолицая, румяная, похожая на Зорко девушка с такими же кудрявыми светлыми волосами, заплетенными с длинную пышную косу. По-домашнему ее звали Куделька.
- Да ну, отец, ты забыл, у него же есть невеста! - напомнил Зорко. - Помнишь, в Радегоще! Как же не помнить, она же тебя лечила.
- Да, совсем старый стал, память отшибло! - Доморад засмеялся и хлопнул себя по лбу. - Такую девицу как же можно забыть? Точно, совсем старый!
- Я, я зато без невесты хожу, один, как ветер в поле... то есть кол посреди двора... то есть... - Хват даже подпрыгивал на месте и смеялся, не зная, с чем сравнить свою горькую одинокую долю, но сравнения просились на язык такие, что Куделька фыркала и краснела то ли от стыда, то ли от смеха. При родичах Хват, конечно, не смел ловить ее за руки и сажать к себе на колени, как он имел привычку делать, но его глаза следили за миловидной купеческой дочкой с очень красноречивым выражением.
Всю обратную дорогу до княжьего двора Хват перебирал ее достоинства в таких выражениях, какие ей самой никак не стоило слышать, а потом вдруг что-то вспомнил и присвистнул:
- Слушай, а у тебя, оказывается, невеста есть? Что же ты молчал?
- А чего говорить? - Зимобор пожал плечами. Даже если бы ему и хотелось говорить о Дивине, Хват стал бы последним человеком, которого он для этого выбрал бы. - Ты же мне не сват.
- А что за девка? Красивая? Ты с ней...
- Заткнись, а? - вполне равнодушно попросил Зимобор, глядя перед собой, но Хват, о чудо, действительно унялся и больше ничего не сказал.
Через пару дней обоз, наконец, собрался, князь принес жертвы Велесу, и длинная вереница ладей двинулась вниз по течению Западной Двины. Большая часть их принадлежала князю, но и некоторые из полотеских купцов присоединили свои товары, пользуясь таким удобным случаем. Дорога показалась веселой: везде, где приходилось ночевать, княжеских людей угощали хлебом и пирогами из зерна нового урожая, и хотя столы еще не поражали таким обилием, чтобы сидящие у разных концов стола не видели друг друга из-за горы пирогов, все-таки это уже был настоящий праздник. По дорогам меж полей носили Отца Урожая - первый сноп, наряженный в рубаху и штаны, с красными лентами в «бороде». Женщины-жницы выходили в поле в самых лучших одеждах, как на праздник, девушки бегали веселые, и Хват, каждый раз исчезавший с наступлением темноты, возвращался под утро усталый и довольный.
Плыли пять дней: сначала через кривичские земли, потом через земли латгалов и ливов. На каждой остановке навстречу выходили их вожди и старейшины в сопровождении собственных дружин, обменивались с воеводой Доброгневом речами и подарками - с этими народами у князя Столпомира был заключен мир. Несколько балтских купцов даже присоединилось к обозу. Хват все подмигивал местным девушкам, сверху донизу обвешанным металлическими украшениями, и таращил глаза на их ноги под короткими, до колен, рубахами. Девушки посмеивались между собой, но близко не подходили.
За устьем Западной Двины вышли в море и еще один день плыли вдоль берега залива на северо-запад. После ночевки на берегу обогнули мыс и теперь, опять принеся жертвы Велесу и морскому владыке Ящеру, пустились через открытое море прямо на закат. Плыли четыре дня. Ветер то поднимался, то опять стихал, то ставили парус, то гребли, и непривычные к морю кривичи жестоко страдали от качки, а еще больше от страха, но деваться было некуда.
Однако жертвы были принесены не зря, и на четвертый день ладьи благополучно прибыли на остров Готланд. Буквально выпадая из ладей на берег, кривичи бросались на колени и припадали грудью к Чужой каменистой земле, которая благодаря своей твердости и надежности была желанна и мила после волн, как сама родина. Грязные, насквозь просоленные, измученные, славяне только и мечтали о том, чтобы помыться и хотя бы справить нужду по-человечески, в укромном месте, где нет качки.
Остров Готланд был весьма оживленным: сюда стекались товары со всех четырех сторон света, и из славянских, и из варяжских стран. Здесь не было городов, зато было немало богатых усадеб, где и совершались сделки. В гостевом доме одной из них и для кривичей нашлось место: люди получили возможность отлежаться, отдохнуть от волн и качки, и только Хват все шнырял по острову, ухитряясь каждый вечер возвращаться пьяным.
Боярин Доброгнев тоже не терял времени и расспрашивал островитян и торговых гостей о положении на море - нет ли где какой войны, что слышно из свейских земель? Ведь варяжских племен было несколько десятков, и все они часто воевали между собой. Кроме того, бывало, что какой-нибудь морской конунг собирал дружину на нескольких кораблях и кружил возле торговых городов, выискивая добычу. Иной раз из-за таких удальцов торговые корабли по три месяца не выходили в море.
Но сейчас все вроде было благополучно - более или менее, как всегда. Дней через пять кривичи пустились через море дальше на запад и еще через несколько дней увидели наконец берег. Здесь жил народ, называемый восточными етами. Берега здесь были довольно каменисты, но невысоки, везде зеленели березовые рощи, и Зимобор замечал, что на них меньше желтых осенних листьев, чем в славянских землях. Здесь, у моря с теплыми течениями, было гораздо теплее, и варяги могли бы жить богато, если бы не тощая, очень каменистая земля. Часто попадалось жилье: длинные дома со стенами из дерна или стоймя вкопанных бревен, под тяжелыми соломенными или дерновыми же крышами, и вовсе без окон.
- Как же они живут, темно ведь? - спрашивал он у тех, кто уже бывал здесь.
- Летом дверь открывают, зимой огонь жгут, - отвечал Хват. - У них не печки, а открытые очаги посреди пола, так и освещаются.
К каждому дому лепились еще две-три более мелкие постройки, видимо хлевы и прочие службы, но сами дома отстояли один от другого так далеко, что между ними помещались полоски распаханных полей, луга с пасущейся скотиной, рощицы, могильные холмики. Свеи жили не большими родами, а отдельными семьями. Причем все имущество доставалось старшему сыну, а младшие оказывались вынуждены или работать на него же, или идти искать счастья в других местах. Зимобор пожимал плечами, глядя на такое странное устройство жизни, но где-то в глубине робко поблескивала мысль: а ведь будь у кривичей то же самое, ни Буяр, ни Избрана не смели бы сомневаться в его правах на смоленский престол. Он старший - и все, никаких дележек.
Вдоль етских берегов пошли на север и еще через несколько дней добрались до владений племени свеев. У пролива, который соединял море с внутренним озером, на небольшом острове стоял знаменитый торговый город Бирка. Торговые гости оттуда уже почти век появлялись время от времени и в ладожских, и в кривичских землях, славянские купцы ездили сюда и даже имели тут свой гостиный двор. Свейские конунги, как и все варяжские князья, не имели стольных городов, а обитали в своих усадьбах, разбросанных по стране: жили, пока податей с местного населения хватало на прокорм, а потом снимались с места со всем двором, то есть домочадцами и дружиной, и ехали в другую область. К счастью, на Готланде кривичам повстречались свейские купцы, рассказавшие, что именно в Бирке конунг свеев обосновался на зиму.
Зимобору было любопытно взглянуть на своего несостоявшегося шурина, и эта встреча должна была стать для них первой. В то время как он приезжал свататься к Столпомировой дочери, ее двенадцатилетний брат Бранеслав уже отправился за море.
За последнее время Зимобор узнал много нового о событиях той давней войны, о которой ему еще в Смоленске рассказывали старые отцовские кмети. Он знал, что в ту зиму молодой, двадцатилетний, князь Столпомир был вынужден бежать от Велебора за море, а именно в Бирку, и там женился на дочери свейского конунга Рагнара. Отец жены дал ему войско, чтобы зять отвоевал свою землю и сделал молодую жену настоящей «королевой», как там говорили. И Столпомиру это удалось. Йомфру Хильдвиг в Полотеске получила имя княгини Славницы, под которым и прожила потом до самой смерти. Ее отец, а потом брат Бьерн правили в Свеаланде, и к ним был отправлен на воспитание ее сын, когда тому исполнилось двенадцать лет. Зимобор не совсем понял, зачем князю Столпомиру понадобилось отсылать сына, но этого никто не мог объяснить ему толком. Боярин Доброгнев говорил что-то о каком-то родовом проклятии, которое лежало на Столпомире и его семье, но в чем дело, толком не знал и сам. Выходило, что на родине княжичу грозила какая-то опасность и избежать ее он мог только в чужой земле, где правили иные боги.
- На обоих детях его, говорят, это проклятье, - припоминал воевода, который когда-то, будучи молодым кметем, сопровождал юного Столпомира в том памятном бегстве. - Да кто говорит, тьфу, - бабы что-то шепчут, а чего шепчут, и сами не знают. Вот княгиня точно знала. Она, видать, и принесла с собой. Не надо бы князю на ней жениться, от женитьбы он и был проклят. У них там, за морем, какой только нечисти нет, какого дурного колдовства! Мертвецы сами собой по земле ходят, а если нашалят чего, их в суд вызывают, видано ли дело! Да куда деваться, сам понимаю. Не женись он тогда, не дал бы ему старый конунг войска, не отвоевали бы мы Полотеск, и правил бы там сейчас род Велебора смоленского. А из-за жены и дети князевы оказались прокляты. Дочка при ней осталась - пропала, сына вот сохраняют варяжские боги, хоть на этом им спасибо.

***

У оконечности мыса навстречу им вышли сразу три варяжских корабля - длинных, узких, низко сидящих, похожих на деревянных змеев, скользящих по сероватому морю. Сходство увеличивала змеиная морда с чудным гребнем, вырезанная на переднем штевне каждого. Варяжские корабли Зимобор не раз видел в Ладоге и даже помнил, что они называются «дреки», что значит нечто вроде Змея Горыныча. На борту каждого из «горынычей» тянулся длинный ряд круглых разноцветных щитов, около двух десятков с каждой стороны. Итого гребцов на каждом было по сорок, да еще человек двадцать сидели внутри корабля. Это была береговая стража - конунг свеев начинал охранять свой город издалека. Выглядели морские дружины внушительно и грозно: на каждом из воинов был стегач, обязательно шлем, над шлемами блестели железным лесом наконечники копий. Зимобор даже немного встревожился, впервые их увидев, но Хват, уже бывавший здесь, всех успокоил: береговая стража встречала всех проезжающих, но никогда не обижала мирных гостей.
Один из кораблей, самый большой, приблизился, и тут Хват принялся размахивать руками и кричать:
- Смотри, смотри, это сам он и есть, наш Бранеслав Столпомирич! Он самый, видишь, впереди!
Зимобор пока еще ничего не видел, но на большом корабле их, видимо, тоже узнали.
- Хейль ду! Привет тебе! Это ты, Доброгнев Лишеневич! - закричали оттуда. - Здравствуй, дядька! Вот и вы к нам! А я уж сам хотел к отцу посылать, да нет, думаю, скоро приедут! Давайте за мной!
Большой корабль развернулся и пошел в обход мыса, полотеский караван тронулся за ним. Два других «горыныча» остались нести свою службу.
Наконец появился сам город. Но никаких крепостных стен у него не оказалось, ни детинца, ни посада - только ряды таких же больших безоконных домов вдоль ручья и дальше, поставленных в беспорядке, но достаточно тесно. Здесь уже не было взрытых гряд и не паслась скотина, узкие - двоим едва разойтись - дорожки между домами были вымощены досками и бревнами. К берегу везде лепились корабли, ладьи и лодочки, а народу было так много, что даже Зимобор, привыкший жить в большом городе, удивился.
Дреки причалили, полотеские ладьи стали одна за другой подходить к берегу. Найти свободное место было не просто, ладьи медлили в воде, загораживая путь одна другой, где-то уже столкнулись, трещали весла, раздавались крики, по всему берегу поднялась суета. Какие-то люди бегали по берегу, что-то крича, давая советы, указания и распоряжения.
Высокий, плечистый воин соскочил с «горыныча», едва тот приблизился к берегу, и сам решительно взялся за дело. Княжич Бранеслав метался по берегу, громко и повелительно кричал что-то по-варяжски, раздавал распоряжения, схватил кого-то за шиворот и тряс, потом отпихнул и даже сам стал толкать в воду какой-то из небольших торговых кораблей, который, по его мнению, вовсе не должен тут стоять. Его дружина тоже принялась за дело, и вскоре всем славянским ладьям нашлось место. Все они были вытащены на берег, десятники и купцы собрались вокруг воеводы Доброгнева.
- Пока не разгружайтесь, я вам сейчас место найду! - говорил Бранеслав, уже по-славянски, подойдя и обняв Доброгнева.
Княжич был довольно красивым парнем, лет двадцати с небольшим, с такими же, как у Столпомира, темно-голубыми глазами, только брови его были светлее, а лицо тоньше. По одежде и оружию он был совершенно свей, часто вставлял в речь варяжские слова, позабыв, как это будет по-славянски, и во всем облике его, даже в выражении лица было что-то настолько здешнее, что Зимобор никогда не угадал бы в нем кривича, если бы не знал, кто это.
- Значит, сколько у вас человек? - деловито расспрашивал Бранеслав. - Привезли меха? А зерно? Ах да, недород, я знаю, купцы говорили. Ясно, сейчас все устроим. Пусть пока люди здесь побудут, а к вечеру я всех размещу, и людям лежанки найдутся, и товарам место.
- Да тепло сейчас, можно и тут, возле ладей, ночевать! - отвечал Доброгнев. - Не зима, ты очень-то не суетись, мы шатры на всех захватили...
- Мало ли что не зима, а люди моего отца на земле спать не будут! - Княжич решительно мотнул головой, отбросив с высокого лба прядь прямых светло-русых волос. Видно было, что он упрям, горяч, самолюбив и не привык никому уступать. - Ты, боярин, возьми свою дружину и идем к конунгу.
- Здесь он?
- Здесь, в усадьбе. В летний поход пошел Сигфред ярл, а конунг в этот раз остался. Идем, он даст тебе и твоим людям место в усадьбе.
- Да нам бы лучше с товарами, поближе...
- Товары никуда не денутся, их же будут охранять! А ты - ярл моего отца, ты его посланец, ты должен получить всю честь, которая тебе причитается, а значит, конунг должен принять тебя как почетного гостя и посадить напротив себя. И он знает, что если он этого не сделает, то я на него обижусь!
Темно-голубые глаза сверкнули, и Зимобор понял: это была нешуточная угроза.
Поначалу десятники остались возле ладей, со своими людьми охраняя товары. Но не надолго: довольно скоро за ними пришли люди с лошадьми и волокушами и проводили в гостиные дворы, где имелись и просторные спальные покои, и склады для товаров. Многие из конунговых людей если не говорили сами, то неплохо понимали по-славянски, а иные из приехавших тоже могли объясниться. Даже Зимобору пригодился небольшой запас слов, приобретенный у варягов Хединовой дружины и торговых гостей, с которыми он встречался в Смоленске и в Ладоге.
К вечеру все разместились. Ужин показался гостям просто восхитительным: им подавали ячменную кашу, свежие маленькие лепешки, жареную свинину, молоко, творог, сыр. Здесь подавали пиво! Кмети ревели от восторга, впервые за долгое время увидев знакомый темный, кисло пахнущий напиток. Десятникам стоило большого труда добиться, чтобы хоть кто-то из дружины не объелся до тошноты и не упился до полного беспамятства. Они хорошо понимали и целиком разделяли чувства людей, наконец-то дорвавшихся до обильной вкусной еды, но кто-то же должен был нести стражу и охранять склады!
К полуночи Зимобор буквально падал с ног от усталости. Хоть он и старался быть осторожным и соблюдать умеренность, но от еды и пива его тоже клонило в сон. Битком набитый покой оглашался восторженными пьяными воплями, кто-то уже храпел под столами, кого-то тошнило в углу - чего еще и было ожидать? Зимобор то дремал, сидя на свободном кусочке скамьи, привалясь к стене, то вздрагивал от чьего-то вопля или храпа, вскакивал и шел проверять стражу. В общем, он чувствовал себя совершенно разбитым и был просто счастлив, когда воевода Доброгнев отпустил его поспать.
Проснулся Зимобор ближе к полудню, когда вокруг Доброгнева уже собрались местные купцы, а приехавшие толпились возле бани, поставленной неподалеку - но с мудрым расчетом, чтобы в случае пожара пламя не достигло товарных складов. После бани он совсем ожил.
- Сегодня к конунгу пойдем вечером, воевода сказал! - обрадовано доложил Хват. - Сегодня мы с тобой, а завтра Сулица с Тихим. Там у конунга такие девки!
- А ты откуда знаешь? - Зимобор улыбнулся. Разумеется, и за морем Хват оставался верен себе.
- Видел, видел! - деловито ответил Хват - мол, как же это можно не видеть. - Ну, погуляем!
Готовясь к вечернему пиру, Хват извлек из своих пожитков крашенную в зеленый цвет рубаху с красным воротом, на котором было пришито несколько мелких позолоченных пуговичек, и щегольские полосатые штаны «шириной с чисто поле», как говорили про него в Полотеске. Зимобор тоже приоделся: от щедрот князя Столпомира у него теперь была нарядная желтая рубаха. Под нее он надел еще ту рубаху, которую подарила ему Крепениха, и благодаря их узорам теперь мог сойти за такого же полотеского кривича, как и сам Хват. Даже выговор его за эти несколько месяцев, как ему казалось, стал ближе к полотескому - а может, он просто перестал замечать разницу. Короче говоря, теперь он ничем не отличался от спутников и чувствовал себя просто одним из посланцев полотеского князя в гостях у его заморского сына.
Сидя за длинными столами в гриднице Бьерна конунга, он с любопытством оглядывал и местную знать, и сам дом заморского князя. Здесь не имелось ни подклета, ни горниц, а весь дом состоял из одного длинного здания, поставленного прямо на землю. Деревянные перегородки делили дом на три части: одна из них служила хлевом, другая - амбаром и кладовкой, а средняя часть была жилой и отапливалась открытыми очагами, устроенными прямо на земляном полу и обложенными камнями. Вдоль стен тянулись широкие земляные скамьи, покрытые резными досками. Днем на них сидели, а ночью на них же спали. Высокую кровлю подпирали два ряда резных столбов, на которых висели разноцветные щиты, а стены были украшены ткаными коврами. На них среди узоров виднелись фигурки - мужчины в шлемах и с оружием, женщины с питьевыми рогами в руках, огромные змеи, корабли. Видимо, узор ковров рассказывал местные предания, которых Зимобор не знал.
Сам хозяин дома сидел не во главе стола, а у середины длинной стены, на особом возвышении. Между дядей и племянником не было никакого сходства: конунг был довольно щуплым стариком с совершенно белыми длинными волосами, но рыжей бородой, немного сгорбленный, с блеклыми серыми глазами. Становилось понятно, почему он с такой охотой держит при себе сына сестры и поручает ему многие важные дела. Отвага и доблесть Бранлейра ярла, как его тут звали, ощутимо помогала защитить Свеаланд от посягательств воинственных соседей, и Бранеслав охотно брал на себя именно те обязанности, которые сам конунг уже не смог бы выполнять.
Дальняя часть покоя, где стоял более короткий поперечный стол, принадлежала женщинам. Среди них сидела и здешняя княгиня. По правде сказать, особой красотой она не отличалась. Скорее она была похожа на лошадь - рослая, сильная женщина с грубоватым, но добрым лицом. Возле нее играли двое детей - мальчик лет восьми и девочка на пару лет помоложе. Зимобор поначалу принял их за конунговых внуков, но Доброгнев рассказал: высокая - это вторая жена Бьерна конунга, взятая после смерти первой, бездетной, и то после свадьбы детей пришлось ждать целых восемь лет. Эти двое малышей - наследники конунга, и он ими очень гордится, хотя опять завел побочную жену, молодую и красивую, велел построить для нее хороший хутор за лесом и часто ездит к ней. Здесь было не принято, чтобы несколько жен хозяина жили в его доме одновременно, хотя само наличие побочных жен не порицалось. Приезжих рассадили напротив хозяина, и почетное место в самой середине досталось воеводе Доброгневу. Хорошо зная варяжский язык, тот поддерживал беседу с конунгом, а Зимобор понимал кое-что и мог только разобрать, что речь идет о торговле и о делах на южном берегу Варяжского моря. Хват вертел головой, разглядывая местных девушек, то и дело толкал Зимобора локтем и призывал посмотреть на кого-то.
Девушки были ничего - стройные, светловолосые. Но, глядя на них, Зимобор ощущал острую, прямо-таки ранящую тоску по Дивине. Именно при виде девушек, улыбавшихся «храуст гардск хирдман», он ощущал, как далеко его занесло от маленького городка Радегоща, где остался ключ ко всей его судьбе, к прошлому и будущему. Он сам не знал, откуда у него такая уверенность, однако не мог избавиться от убеждения, что оставил позади все то, к чему стремился. И - что иначе пока нельзя. Чтобы выйти к свету ростком, зерно должно пройти через землю...
- И я хочу, чтобы ты сопровождал меня вместе со всем твоим войском, - вдруг разобрал он в общем шуме голос княжича Бранеслава.
Эти слова были сказаны по-славянски, поэтому он их услышал. Зимобор обернулся и глянул на воеводу, пытаясь понять, о чем идет речь.
- Княжич говорит, что скоро едет за своей невестой! - перевел для всех своих спутников Доброгнев. - С княжной здешней он обручился.
- Какой княжной? - Изумленный Зимобор глянул на маленькую девочку и тут же сообразил, что эта, дочь Бьерна конунга, Бранеславу приходится двоюродной сестрой.
- Здесь - Свеаланд, а южнее, мы мимо проезжали, живут еты, - пояснил воевода. - И у тамошнего князя есть внучка, и...
- Красивее, благороднее, учтивее и разумнее, чем йомфру Альви, нет девушки на свете! - пылко восликнул Бранеслав. При мысли о ней все лицо его осветилось, глаза засверкали, и широкая улыбка задышала искренним счастьем и восторгом. - Я увидел ее на празднике Середины Лета, и она дала согласие стать моей женой. Я уговорился с ее дедом, Ингольвом конунгом, что приеду за ней ко времени осенних пиров. Это время подошло, и я хочу, чтобы вы все сопровождали меня, оказали честь моей невесте. Ведь она будет княгиней в Полотеске, когда я вернусь и привезу ее с собой.
- Оно, конечно... - Доброгнев вздохнул. - Только тебе бы с отцом посоветоваться сперва, княжич...
- Я нашел самую лучшую невесту, и род ее таков, что сам император Миклагарда почел бы за честь назвать ее своей женой! - с гордостью ответил Бранеслав.
Он даже немного нахмурился, словно Доброгнев подвергал сомнению достоинства его невесты. При самолюбии княжича все, что имело к нему отношение, было или должно было быть лучшим на свете, и всякий, кто в том усомнится, стал бы его врагом.
- Ну, я тебе не отец, чтобы указывать! - Доброгнев развел руками. - Только все-таки оно... без отца такое дело решать...
Но Бранеслав слишком привык за последние десять лет жить без отца и все свои дела делать самостоятельно. Однако, как он ни расписывал выгоды будущего союза, Доброгнев сохранял озабоченный вид. И Зимобор понял, в чем тут дело. Ему вспомнился разговор по пути: на детях княгини Славницы лежало какое-то проклятие, уже унесшее дочь. И сын, стоя перед таким крутым переломом в жизни, как женитьба, тоже подставил себя под удар судьбы.
Но, беспокоясь за княжеского наследника, воевода Доброгнев тем более хотел ему помочь и сразу согласился сопровождать Бранеслава в поездке за невестой. До отъезда оставалось совсем немного. Целыми днями на гостином дворе толпились купцы из разных земель - разноплеменные варяги, западные славяне, франки, фризы, даже арабы. В обмен на хорошие меха, везде высоко ценившиеся, они предлагали хлеб, масло в бочонках, сушеную и соленую рыбу, вино.
Зная, как нужен сейчас кривичам хлеб, иные торговцы пытались поднимать цены, но тогда в дело вступил сам княжич Бранеслав.
- Имей в виду, Гуннар, если ты вздумаешь наживаться на бедах моей родины, я на тебя обижусь! - пригрозил он, и это возымело действие.
Здесь знали, что будет, если Бранлейв ярл обидится. «Мирной землей», где запрещены вооруженные столкновения, является только сам город Бирка, как место торга, но ведь есть еще море, и оно гораздо больше. А у Бранлейва ярла имеются два собственных больших корабля и хорошо вооруженная дружина...
Люди были заняты разъездами, перевозкой, охраной товаров, подготовкой кораблей. Довольный удачным торгом, Доброгнев часть мехов выделил дружине, и почти все прикупили для себя кое-что из одежды и прочего. Дела шли хорошо, пиво имелось в изобилии, а впереди ждала княжеская свадьба - неудивительно, что все ходили веселые. Доброгневу хотелось бы, чтобы после женитьбы Бранеслав вернулся домой и жил с отцом, но он сам понимал, что за морем тот сейчас полезнее Столпомиру, чем дома. Ведь он уже вручил воеводе весьма внушительный запас ячменя, меда и масла, которые раздобыл «в походе».
Скучать никому не приходилось: у Бранеслава каждый день бывали гости - и местная знать, и торговцы, однажды зашел даже наследник какого-то из северных конунгов, приехавший в Бирку по торговым делам. Сначала они с Бранеславом устроили состязание, бились между собой один на один; потом дружинами, а потом всю ночь пили, обмывая взаимно поставленные синяки, и еще неизвестно, от которого из этих развлечений сами вожди и их воины получили больше удовольствия.
А однажды управитель Бьерна конунга, ответственный за взимание пошлин на причалах, привел какого-то чудного человека, одетого в странную одежду, состоявшую словно бы из одних складок, но с красивой вышивкой, поверх которой накидка из волчьих шкур, явно прикупленная на месте, смотрелась дико и нелепо. Незнакомец был смугл, кудряв и черноволос, с крупными чертами лица, которое казалось довольно умным, хотя сейчас и выглядело несколько растерянным.
- Вот, Бранлейв ярл, этот человек ищет, с кем бы вместе ему принести жертвы, - пояснил пошлинник. - Я подумал, что тебе это подойдет. Но если ты не хочешь, я могу отвести его к Тормунду Уздечке, ему тоже скоро выходить в море.
- Нет, зачем же? - Бранеслав даже привстал и дружелюбно кивнул гостю. - Я скоро еду за моей невестой и обязательно буду приносить жертвы перед дорогой. И я никому не откажу в праве совершить это важное дело вместе со мной. Откуда ты, добрый человек?
- Ромеос, - неуверенно произнес незнакомец, и на лице его было написано сомнение, на тот ли вопрос он отвечает, который был ему задан. Во время разговора он вопросительно поглядывал то на собеседников, то по сторонам, но явно не понимал ни слова.
- Он из Миклагарда, - сказал пошлинник. - Привез, кстати, хорошее вино, и много, так что я бы посоветовал тебе, Бранлейв ярл, с ним сторговаться поскорее, пока другие не прознали. Тебе ведь понадобится вино для свадьбы?
Из Миклагарда! Домочадцы и гости Бранеслава, и без того с любопытством глядевшие на гостя, негромко загудели. Миклагардом назывался большой и, по слухам, сказочно красивый и богатый город, лежавший очень далеко на юге. Сами жители называли его, кажется, Константинополь или как-то так, славяне звали Царьградом, а варяги Миклагардом. Чтобы туда попасть, надо было от Смоленска спуститься по Днепру до самого устья, выйти там в Греческое море, а на другом берегу этого моря и стоял Царьград. А отсюда, с противоположного края света, это расстояние казалось и вовсе немыслимым. Из-за такой дальности торговать с ним было трудно, царьградские обозы приходили один раз в несколько лет и всегда становились событием. Именно оттуда привозили самое лучшее вино, самые тонкие и красивые ткани, самые искусные изделия из золота и серебра. Многие даже считали, что Царьград располагается не на этом, а уже на том свете.
Зачем приезжий явился к Бранеславу, тоже понимали все, кто уже бывал в торговых городах. Никто не заставлял и не обязывал чужеземцев приносить жертвы местным богам - это, в конце концов, их личное дело. Но они должны были отдавать себе отчет, что боги этой земли, ничего от них не получая, их не защищают. А значит, вздумай кто-то из местных удальцов отнять у приезжих товары, корабли, свободу и саму жизнь, местные боги будут, разумеется, на стороне своих. Поэтому приезжие, если, конечно, у них есть голова на плечах, а не только кошель на поясе, торопились принести жертвы местным богам, едва сойдя на берег, промедлив лишь настолько, чтобы узнать, какие дары и жертвы богам наиболее угодны. А самые умные давным-давно придумали приносить жертвы совместно с главным из местных удальцов, для чего ему предварительно приходилось подносить подарки. Зато после совместного жертвоприношения и попойки, которой оно обязательно сопровождалось, главный удалец уже не пылал жаждой грабить приезжих и даже мог защитить их от остальных. А если все-таки дойдет до столкновения, обе стороны будут равны перед богами, и еще неизвестно, чьи жертвы им больше понравились.
- Что он говорит? - Бранеслав недоуменно нахмурился.
- Никтополион, - так же неуверенно отозвался гость.
- Он цареградец, то есть ромей, они себя сами так называют, - сказал Зимобор. - И зовут его Никтополион, вроде того.
- А ты понимаешь по-ромейски? - Бранеслав посмотрел на него. Пожалуй, сейчас он впервые заметил Зимобора. - Как тебя зовут?
- Ледич, - торопливо подсказал Хват.
- Ледич. Так ты понимаешь по-ромейски? Откуда? Ты там был?
Зимобор пожал плечами:
- Нет, не был, а учили меня когда-то. Но я мало что помню.
- Ну, хоть что-то. А то как же я буду с ним объясняться? Я собирался сходить в Царьград, но пока у меня в дружине нет ни одного человека, который понимал бы по-ромейски.
Зимобор действительно когда-то учился греческому языку. Зачем - он и сам не знал. Со времен деда, если не прадеда, на княжьем дворе хранился сундук, неведомо кем и зачем привезенный, - из резного дерева цвета густого меда, отделанного полосками резной кости, гладкой и нежно-желтой. В семье жили воспоминания, уже почти легенда, что лет триста назад кто-то из предков ходил войной на греческие земли и привез оттуда огромную добычу - множество больших золотых и серебряных кувшинов, кубков, чаш, широких блюд, обручьев, перстней и прочего такого. Почти все это уже куда-то делось, остались только пара старинных кубков и еще одно блюдо - в святилище. Уцелел еще этот сундук, а в сундуке книги - большие, ровно обрезанные листы тонкой, хорошо выделанной телячьей кожи, сложенные вместе и покрытые сверху и снизу досками. У некоторых доски давно были оторваны - должно быть, кого-то прельстили золоченые накладки переплета, - листы рассыпались и лежали беспорядочной кучей. На кожаных листах тянулись длинные ряды букв, похожие на причудливый узор, в основном черные, а некоторые, самые большие, - красные.
Зимобор и Избрана, еще будучи детьми, как-то нашли этот сундук среди всякого хлама и полюбили рассматривать чудные листы. Больше всего их привлекали рисунки. И, не зная языка, легко было догадаться: вот князь в богатом красном платье сидит в своем тереме, вот два войска собрались на битву, вот огромный орел уносит куда-то девушку, а ее распущенные волосы достают почти до земли, а вот герой сражается с чудовищем, похожим на медведя с гладким телом и огромной лохматой головой.
Кстати оказалось, что один из ключников княжьего двора, по прозвищу Волчий Глаз, умеет читать эти буквы. То ли он сам был родом грек, то ли когда-то давно попал туда в рабство, а потом кто-то его выкупил и привез назад - этого Зимобор и тогда толком не знал, и теперь не помнил. Избране до смерти хотелось узнать, что за девушку уносит орел и удастся ли ей спастись, и Волчьего Глаза призвали пересказать княжеским детям царьградские сказки. Сначала дети просто слушали, потом стали сами понемногу разбирать. Избрана узнала все про орла и успокоилась, а Зимобор втянулся и через какое-то время уже сам читал про войны и подвиги героев.
Ключник давно умер, сундук с книгами был забыт подросшим княжичем вместе с прочими игрушками, но сейчас, при виде этого смуглого чернобородого лица, Зимобор вдруг так ясно вспомнил все это - повалушу над материнской спальней, где вместо сена хранили всякую рухлядь, которая вроде и не нужна и вроде жалко выбросить, сундук и его бронзовые запоры, когда-то взломанные и не починенные - не нашлось умельцев; Избрана, десятилетняя девочка, уже красивая, с упрямым и гордым личиком и роскошной косой, ее пронзительный визг, когда он своими испачканными в пыли руками задевал ее нарядные цветные рубашки; Волчий Глаз и его густые, сросшиеся брови, за которые он получил свое прозвище, его глухой голос, корявый палец на строчке. «Царица Ев-докси-я ш-ла ми-мо ви-но-град-ни-ка Фе-о-гнос-то-ва ... А что такое виноградник?» А через маленькое окошко со двора доносятся азартные крики отцовских кметей, звон оружия, треск щитов, веселая заковыристая брань, возмущенные вопли, и маленький Зимша-княжич рвется на части - то ли бежать вниз, то ли сидеть тут и слушать.
- Ты такой умный, оказывается, тебе шлем не жмет? - заботливо поинтересовался Хват, но на лице его читалось убеждение, что хорошему воину такая премудрость совсем ни к чему и только зря обременяет голову.
Зимобор и сам уже жалел, что такой умный. У княжича Бранеслава в детстве не нашлось ни сундука с заморскими книгами, ни Волчьего Глаза. По-гречески он совсем не понимал, и Зимобору пришлось весь день просидеть между ним и гостем, переводя вопросы и ответы. В общем, ему и самому было бы любопытно побеседовать с человеком из такой далекой страны, если бы не приходилось каждое слово пересказывать на другом языке. Цареградец оказался весьма любознателен, но расспрашивал он не о товарах и ценах, как всякий торговец, не о дорогах и пошлинах. Его привлекали более возвышенные предметы: общественное устройство здешних земель, порядок управления, деяния богов и обычаи служения им.
- Значит, земледельцы в вашей стране платят дань царю и знатным людям? - спрашивал он, а Зимобор отчаянно пытался вспомнить нужные слова. Иногда он путался, принимая имена древних князей за само слово «князь», но Никтополион, к счастью, был образованным человеком и догадывался, что он имеет в виду. За время долгого путешествия по Днепру и Волхову он набрался кое-каких славянских слов, так что худо-бедно объясниться было можно.
- Да, - охотно объяснял Бранеслав. - Каждый бонд платит своему хевдингу десятую часть своих доходов ежегодно. А когда конунг приезжает собирать дань, то ему каждый мужчина отдает барана или его стоимость в тех товарах, которыми располагает, - рыбой, шкурами, маслом, железом. Каждая свободная женщина отдает горсть пряденой шерсти, сколько можно захватить рукой. Но и каждый хевдинг отдает конунгу десятую часть своих доходов, и на эти средства конунг содержит свой хирд, то есть дружину, семью и челядь.
- Выходит, что земледелец платит двоим, а царь получает с двоих?
- Да. А хевдинг с одного получает и одному платит, но ведь потому Хеймдалль и поставил ярла между бондом и конунгом.
- А как же боги? От кого средства получают храмы? Их выделяет царь?
- Нашим храмам не нужны особые средства. Никто не живет в них постоянно, каждый сам приносит те жертвы, какие считает нужными.
- Но ведь нужно уметь это делать.
- Разумеется. Знатного человека этому учат.
Назавтра цареградец все увидел сам - и большое святилище Бирки, деревянный храм, украшенный искусной резьбой, и каменные жертвенники перед деревянными идолами богов с тяжелыми бронзовыми гривнами на шеях. Неудивительно, что вид у гостя был подавленный и встревоженный: мощные, грубоватые, но от этого еще более впечатляющие изваяния возвышались над жалкой человеческой толпой, словно бы держали на себе небо и властвовали над землей.
Бранеслав сам принес жертву: сперва оглушил черного бычка особым каменным молотом, потом бронзовым ножом перерезал ему горло, потом окропил кровью, собранной в особые жертвенные чаши, идолы богов, землю святилища и свою дружину. Никтополион вздрогнул, когда капли еще теплой крови упали на его лицо, хотел даже прикрыться, но понял, что этого делать не следует, и сдержался. Черного барашка, приведенного слугами цареградца, тоже принес в жертву сам Бранеслав. Он предлагал, было, бронзовый нож Никтополиону, но тот в ужасе отшатнулся, а Бранеслав никогда не уклонялся ни от одной обязанности знатного человека.
Туши разделали, головы, шкуры и внутренности оставили на жертвенниках, а остальное забрали в усадьбу. Огромные куски мяса обжаривали над очагами, а потом раздавали присутствующим, начав, разумеется, с хозяина и самых знатных его гостей.
- Но как же мы будем есть то, что пожертвовано богам! - Потрясенный цареградец никак не желал взять предложенный ему кусок. - Ведь это же пожертвовано!
- Вот чудак! - Бранеслав, уже немного захмелевший от крови, от упоения близостью к богам, которое он всегда ощущал во время жертвоприношения, от пива и греческого вина, только смеялся. - Но ведь боги получили дух жертвы! А мясо мы можем съесть, они не обидятся, уверяю тебя. Мы потом сожжем на жертвеннике кости, как сожгли шкуры и внутренности, а там, в Асгарде, Тор коснется их молотом, и животные снова станут целыми и даже живыми! А мы разделяем трапезу с богами и тем самым поддерживаем связь с ними. Неужели ваши боги даже такой малости не могут?
- Нет. - Никтополион покачал головой и на мясо смотрел по-прежнему с сомнением. - Наши боги требовали лучшие мясные части туши. Но ты знаешь, базилевс, - он поднял глаза на Бранеслава, - уже несколько веков ромеи поклоняются другому богу. Богу! - Он поднял палец, подчеркивая, что это совсем особенное слово. - Он милостив и вовсе не требует кровавых жертв...
- Ну, тогда он едва ли что может. - Бранеслав отмахнулся. Он все сильнее хмелел, и беседа стала ему надоедать. - Эй, Асмунд, пьяный ты тролль! Хринг, отбери у него ковшик и найди его арфу. Пусть сыграет что-нибудь такое... звучное и по-настоящему возвышенное! Давайте споем о битве у Готланда!
Дружина радостно загомонила: битва у Готланда уже лет пять или шесть была предметом их неувядающей гордости. А Никтополион шептал в ухо Зимобору, который по привычке продолжал его слушать, хотя переводить уже не требовалось:
- Учение Христа все шире распространяется по миру и просвещает множество языческих народов. Он родился от женщины, простой смертной женщины, и начал свою жизнь как самый простой человек. Поэтому он знает все тяготы земной жизни и жалеет людей. Скажи, разве можно любить богов, которые так чужды вам, как ваши? Как ты можешь, Ледиос, любить те страшные деревянные колоды, черные от засохшей крови, ты же умный человек, я это вижу!
- Обычное заблуждение диких людей. - Зимобор усмехнулся. - Последние дикари, увидев идолы, думают, что это и есть боги, что мы поклоняемся деревянной колоде, которую наш дедушка вырубил топором. И вы, такие умные и знающие, разделяете заблуждения дикарей. Ну неужели мы так похожи на народ слабоумных? Эти идолы - только зримый образ, точка в пространстве, куда мы приносим наши жертвы. - Рассказывая, он частично использовал славянские слова, за неимением греческих, и для наглядности рисовал руками в воздухе, хотя не имел такой привычки. - А боги - не в колодах. Каждый из богов - одна из сил, правящих вселенной. Но провести границу между силами нельзя, поэтому и разные боги, как говорят некоторые из жрецов, - только разные воплощения одного бога.
- Смотри, а лямочка-то сейчас отскочит! Отскочит лямочка... - бормотал Хват, сидевший с другой стороны от него. Его взгляд был прикован к одной из девушек за женским столом: лямка на ее правом плече, державшая платье, не выдерживала напора пышной груди и была готова отстегнуться. - Уж как я бы эту лямочку сейчас дернул... - В глазах Хвата горел охотничий азарт. - И вторую тоже... Одну в правую руку, другую в левые зубы...
- Очувствуйся, чего несешь? - Зимобор снисходительно пихнул его в бок.

Предыдущая страница 13 Следующая страница


Золотой сокол 14

- А ты чем там занят? - Хват посмотрел на него шалыми глазами. - Смотри, вон там еще одна есть, худенькая, как тебе нравится!
- Погоди, у меня тут Павсикакий завелся.
- Ну у тебя и вкусы! Не ждал, брат!
- И ты можешь мне не верить, но я люблю своих богов. - Зимобор снова повернулся к Никтополиону. - Как можно поклоняться тому, кто родился человеком? Кто родился человеком, тот им и останется. Он станет, в лучшем случае, сильным колдуном. Такие бывали, и некоторым даже удавалось внушить людям, будто они боги. Но только это невозможно. Рожденный человеком им же и умрет. Зато боги могут давать жизнь людям. Один из богов был моим предком.
- Но о старых богах рассказывают, что они ничуть не лучше людей! Они подвержены всем человеческим страстям: они злобны, жадны, мстительны, распутны! Воровство, убийство, похищение чужих жен - вот их деяния! Они отдают победу тому, кто лучше подкупит их жертвами, а не тому, за кем настоящая правда!
- Правда всегда за тем, кто сильнее.
- Но если сильный притесняет слабого...
- Значит, за ним остается право решать. Он заслужил его своей силой. А если дать слабым править миром, они его погубят - они ведь не могли обеспечить благополучие даже самим себе!
- А что, если этих богов вовсе нет? - горячо шепнул Никтополион и воровато оглянулся. В его глазах пылала жажда истины, но он понимал, что за такие разговоры в северной варварской стране можно сильно получить по голове. - А что, если за этими колодами ничего не стоит? Что тогда?
- Ну, ты сказал! - Зимобор не рассердился, а засмеялся, как будто услышал несусветную глупость. - Ты видел солнце? Ты замечал, что сменяются зима и лето, что люди родятся и умирают, как трава и деревья, как сами светила? А если ты все это видел, как же можно говорить, что богов нет? Не значит ли это отрицать очевидное? Это было бы просто глупо, а ты тоже, как мне кажется, неглупый человек.
- Но всеми светилами движет Бог, единый бог, и человеческими судьбами правит он же!
- А я тебе про что говорил? Я, наверное, плохо выразился, слов мало помню. Тем более спьяну, уж извини. И я тебе сказал: когда Ярила взрослеет и в конце весны из юноши становится мужем, он становится Перуном. А когда Перун спускается вниз по кругу года и стареет, осенью он делается Велесом. Но они трое - одно, но в разных воплощениях. Непонятно? Этого не надо понимать. Это надо почувствовать. Так... - Зимобор сделал движение рукой, подражая рыбе в воде. - Просто почувствовать. Что одна и та же вещь может быть одновременно разными вещами и проходить все ступени, оставаясь собой. Если поймешь, то будешь знать, что такое человек и что такое бог.
Зимобор замолчал. Этот разговор напомнил ему самую большую сложность его собственной судьбы. Конечно, он любит своих богов. Как можно не любить тех, кто с рождения присутствует в твоей жизни, словно ближайшие родственники? О ком детям рассказывает дед, объясняя, отчего пришла зима? Каждый год у них на глазах сумрачный Велес, пылая страстью к прекрасной Леле, уносит ее в свое подземелье, но там она засыпает от его поцелуя, и он остается в горести сидеть над ее бездыханным телом, мучимый своей неразделенной и неутолимой страстью. А мать ее, добрая богиня Макошь, рыдает и плачет по дочери - слезы ее падают на землю осенними дождями, и все земные матери, подражая ей, плачут о своих дочерях, выдаваемых замуж и отрываемых от родной семьи. От горя Макошь седеет, сохнет, становится Мареной, и снег летит на землю из рукавов ее шубы, покрывая темницу дочери белым покрывалом смерти... Год за годом род человеческий следит за битвами, страданиями, подвигами и радостями богов, происходящими у них на глазах, и разделяет их на своем, земном, уровне. Как же можно их не любить? И как можно богам не любить их в ответ?
Хорошо ему, цареградцу, говорить - а может, их нет? Младина, младшая из Вещих Вил, конечно, есть на самом деле, она не сказка и не грезы засыпающих рожениц, которым мерещится, что какие-то три женщины приходят предсказывать судьбу их драгоценным младенцам. Ведь у каждого есть настоящее, прошлое и будущее. Есть и она - Дева Первозданных Вод, та жаждущая женская сущность, которая хочет рождать, потому что такова ее природа. И как она создает судьбу людей, так хочет взять у них сил для этого создания, принимая те чисто человеческие формы, которые они, люди, способны воспринять. Сущность Первозданных Вод становится девушкой, именно такой - юной, красивой, нежной, страстной, - о которой мечтает каждый мужчина. Но Дева вкладывает в свой образ всю ту мстительную ревность, которая так порочит небожителей, делая их уж слишком похожими на людей... Боги-силы, боги-стихии создали людей, как создали всю зримую и незримую вселенную, а люди своим воображением дали им образы, сделав своим подобием, и тем самым укрепили связь, сделав ее ближе и теснее, как кровное родство.
И даже сейчас, столько времени спустя, под чужим небом, Зимобор отлично помнил чувство, переполнявшее его вблизи Богини, - горячую и всепоглощающую любовь к ней. Он ничего не хотел просить у нее, ни о чем не хотел спрашивать - все существо его стремилось только выразить ей его любовь, такую сильную, что по спине пробегала дрожь, а в глазах выступали слезы. Наверное, и здесь, в земле свеев, правит та же Великая Богиня, только под другим именем. Должно быть, когда-то она правила и землей ромеев, но как давно она ушла оттуда, забытая неблагодарными детьми!
Как объяснить это все? Хотя бы себе, не говоря уж об этом цареградце? Как найти такие слова - на чужом полузабытом-полувспомненном языке, в конце обильного жертвенного пира?
Грек тоже молчал. Его народ был очень стар - еще две тысячи лет назад, когда славяне жили лесными родами, считали родство по материнской линии, пахали пашню сохой из лосиного рога, брали в жены своих сестер, а всякого чужака считали лесным духом, жители Эллады уже строили города на холмах, беломраморные храмы над теплым морем, собирались на площадях, чтобы поспорить об искусстве управления государством, за счет города снаряжали корабли для исследования новых торговых путей. Их мир был давно освоен, нанесен на карты, образцы которых они взяли у еще более древних и умудренных народов, и очищен от чудовищ, изгнанных за границы известного пространства. Подвиги их древних героев, высохшие и потускневшие, стали только рисунками на запыленных черепках, и в их подлинность не верили даже дети. Деяния их богов давно служили только источником сюжетов для комедий и ничем не отличались от ежедневных забот любого городского судьи: воровство, грабеж, месть, совращение, мошенничество... Человеческий дух давно перервал живую пуповину, соединявшую его со вселенной. Теперь земля и небо стали для него лишь зеркалами, в которых он видел одного себя. Конечно, ему и бог понадобился новый. Один, как один во вселенной сам новый человек.
Но славян этому богу пока было нечем привлечь. Они еще помнили, как тот свет, страну мертвых, сознание дедов помещало за ближайшую реку, потому что текучая вода считалась неодолимой преградой - гранью миров. Не как сказки, но как живые родовые предания они помнили те трагедии, которыми сопровождался переход от внутриродовых к межродовым бракам. Они расселялись, двигаясь вдоль рек, и чем шире делался их мир, тем более могучими мыслись боги, создавшие его. В последние три-четыре века он распахнулся, наконец, так широко, что в него попали не только варяги, но даже далекие ромеи, наследники эллинов. Боги славян уже не были духами предков, живущими под порогом, - они стали творцами вселенной и получили невиданный прежде приток сил.
И от любви к ним, желая сделать их еще ближе, люди отдавали им самое дорогое - свои собственные чувства, мысли, переживания и сами судьбы, возвращая то, что было когда-то от них получено.
- Эй, ты чего? - Теперь уже Хват, которому не понравилось его слишком задумчивое лицо, пихнул Зимобора в бок. - Не спи - зима приснится, ноги отморозишь!
А Асмунд скальд, которому в руки всунули арфу, с пьяной торжественностью пел славу своему конунгу:

В громе бранной стали
рати бились храбро...

Вся дружина хором подхватывала припев, отбивая такт ладонями по столу, и на лице раскрасневшегося, пьяного, гордого и счастливого Бранеслава отражалось упоение, делавшее его поистине равным богам.

***

В начале месяца зернича длинная вереница кораблей отошла от пролива. Из тех ладей, что привезли кривичей, Бранеслав взял с собой только три самых больших, на которых плыл Доброгнев со своей дружиной, а отцовских три десятка распределили по своим двум кораблям. Один десяток во главе с Сулицей остался в Бирке охранять товар.
Зимобор и Хват со своими людьми оказались на двух «горынычах», среди дружины Бранеслава. Когда-то двенадцатилетний княжич приехал в Бирку с дружиной из тридцати отроков, которые взрослели и мужали вместе с ним. Из тех тридцати осталось всего девять человек, остальные за прошедшие десять лет погибли в разных битвах, умерли от ран или болезней. Нынешняя дружина Бранеслава состояла в основном из свеев, и недостатка в желающих служить Бранлейву ярлу не ощущалось. К нему шли охотно: он славился как вождь отважный и удачливый в битвах, щедрый и справедливый при дележе добычи, а ничего другого от вождя здесь и не требовалось.
Наблюдая за Бранеславом, Зимобор невольно качал головой. В единственном сыне Столпомира не осталось уже ничего славянского, ни единой пуговицы, даже не единой мысли. Он был истинным северным вождем, все его мысли были о славе и добыче, которые он умел завоевывать на море и на суше. Как он будет жить, когда вернется в Полотеск? И как Полотеск будет жить под его управлением?
Но нередко Зимобору приходило в голову: а что, собственно, ему самому-то мешает собрать дружину, поступить на службу к такому же варяжскому конунгу и добиться всего того же самого? В том числе и войска, с которым можно отвоевать Смоленск, как Столпомир когда-то отвоевал Полотеск? Ведь об этом ему говорила Младина, для этого она послала его к Столпомиру... Вот только Столпомир отвоевывал свою землю у чужих, а ему придется биться с кровными родственниками.
Однако сейчас, издалека, эта мысль не казалась ужасной. Гораздо ужаснее, будучи потомком богов и полноправным наследником престола, служить десятником, проверять ночные стражи и давать нахлобучку разгильдяю Свояте, который опять нанюхался порошка серых мухоморов - где только берет, подлюга! - потому что, дескать, хочет стать берсерком. Как будто мало Горяя, который и безо всяких мухоморов с одного удара приходит в такое бешенство, что не различает своих и чужих!
Несколько дней корабли шли на юг вдоль каменистых побережий, то на веслах, то под широкими полосатыми парусами. Кривичи весьма неуютно чувствовали себя на корабле, а для свеев он был все равно что дом родной: они не только спали и ели на нем, разжигая огонь под котлом на нарочно устроенной куче камней, но и упражнялись, сражаясь друг с другом, несмотря на качку, и даже показывали свою ловкость, бегая по веслам, вытянутым прямо над водой. Как они объясняли, это умение очень полезно во время боя. Хродлейв, сын Гуннара, с которым Зимобор делил скамью и весло, даже пытался рассказать какую-то очень смешную историю про другого хирдмана, Ульва, но слов не хватало, и Зимобор уразумел только, что тот однажды спьяну побежал как-то не так и ухитрился сломать своим весом аж два весла, причем не на своем корабле, а на чужом, после чего получил оба эти весла в подарок и волок их на себе до своей стоянки. Бранеславовы хирдманы сгибались пополам от смеха, вспоминая эту историю, а Ульв с тех пор так и носил прозвище Два Весла.
Зимобор запомнил много новых слов и мог уже вполне сносно объясняться с Бранеславовыми хирдманами. Названия разных частей вооружения он знал и раньше, но теперь выяснил, например, что шлем можно называть не просто «хьяльм», но и «хильдигьельт», что значит «боров битвы», или «хильдисвин» - «свинья битвы». Свинья в обоих языках, как ни странно, называлась одинаково. Он запомнил, что большой покой с очагом и скамьями, которые славяне между собой называли гридницей, здесь зовется «скали», или «эльдаскали», или еще «стова». Что хозяйка дома называется «хусфрейя», то есть госпожа дома, хозяин - «хусгуми», а вот «хускарл» будет совсем наоборот - раб. Что словом «спорд» можно назвать и рыбий хвост, и нижний край щита, а отсюда идет много шуток о «голодных берсерках», которые-де второпях спутали одно с другим (поскольку берсерки, приходя в боевое безумие, имеют обыкновение вгрызаться в собственный щит). Другие кривичи тоже попривыкли к языку и нашли себе приятелей, так что Зимобор не раз засыпал и просыпался под беседу вроде:
- Лейв, пойдем пить брагу!
- Сокол, уйди!
Уже заметно похолодало, близились зимние бури, Бранеслав купил для всех кривичей плащи из тюленьих шкур, с капюшонами, чтобы укрываться от холодных брызг. Кривичи сами, как и свей, настолько провоняли рыбьим жиром, что перестали замечать запах, который поначалу казался им невыносимым.
- Вы теперь пахнете как мы, а значит, вы почти наши! - говорил Зимобору Хродлейв, дружески хлопая по плечу.
- Ликлиг тил тэс! - Зимобор улыбался. - Похоже на то.
Некоторые звуки ему еще плохо давались, но его понимали.
Торопясь поскорее увидеть невесту, Бранеслав делал длинные переходы и разрешал причаливать только в сумерках, когда появлялась опасность проглядеть подводный камень. Ночевали где придется: иной раз в гостиных дворах, где лечь удавалось по очереди, иной раз в усадьбах или хуторах, где занимали не только все жилые помещения, но даже хлевы, бани и амбары. Причем на хлев всегда имелось очень много желающих, потому что там было теплее. Здесь была довольно богатая земля - удобная и для земледелия, и для скотоводства. Состоятельные хозяева устраивали для Бранлейва ярла, хорошо здесь известного, обильные пиры: дружить с ним было гораздо безопаснее, чем ссориться. Хват совсем освоился, бойко болтал по-варяжски, ухаживал за служанками в усадьбах. Белолицый, с тонкими русыми усиками и маленькой бородкой, бойкий и веселый, он пользовался известным успехом и по утрам с явным удовольствием рассказывал о своих приключениях.
Зимобору тоже не раз подмигивали светловолосые дочки бондов, приглашая на свидание в кладовку, но он предпочитал делать вид, что ничего не замечает.
- Да что ты теряешься, навь тебя заешь! - негодовал Хват, жалея, что не может сам быть в двух местах сразу. - Да меня бы! Да я бы! Ну, подумаешь, невеста! Да разве она через море увидит!
Но Зимобор не хотел рисковать - не хватало еще, чтобы наутро кто-то пришел жаловаться и показывать синие пятна на горле! И девушек жалко, и прослыть колдуном в чужой стране вдвойне опасно. Ведь она, его злосчастная мара, может увидеть и за морем! И если бы только мара...
Был соблазн проверить. Если ничего не случится, значит, проклятие за морем не действует и Младина из такого далека не заметит измены. И тогда можно будет привезти Дивину сюда, справить свадьбу и остаться в дружине Бранеслава. О смоленском престоле придется забыть, зато он получит Дивину и сможет не бояться мести Вилы. Но на ком проверить? Не собачонки ведь - люди. И если жертвы мары только просыпались со следами от пальцев на горле, то девушка, отнявшая его любовь у Вилы, рисковала не проснуться вообще. И он сам, кстати, тоже.
Так что Зимобор поневоле воздерживался.
А случай проверить, имеет ли за морем силу «домашнее» проклятье, представился довольно скоро.
Как и все северные конунги, Ингольв конунг не имел никакого стольного города и жил в течение года попеременно в разных своих усадьбах. Теперь он уже устроился со всем своим хирдом в усадьбе под названием Плачущий Камень. Она называлась так потому, что ручьи окрестных гор стекали по каменистым склонам тоненькими струйками, сочились из мелких трещин камня, словно прозрачные слезы. Это было красиво, необычно, и Зимобор не уставал дивиться, какие же разные и причудливые земли сотворили боги. Сама усадьба состояла из нескольких больших домов уже знакомого устройства, а вокруг нее паслись многочисленные стада. Гостей ждали, для них был готов просторный дом, и все они смогли разместиться, отогреться возле горящих очагов, вымыться в бане и отдохнуть после тесноты и качки идущего корабля.
Усадьба была битком набита: зная, что Ингольв конунг выдает замуж свою внучку, все окрестные хозяева съезжались, надеясь повеселиться на пиру и получить подарки. Конунг, высокий старик с длинной белой бородой, всех принимал с гордым достоинством. Доброгнева он тоже принял с большим уважением, много расспрашивал о земле кривичей, ее обычаях и нынешнем положении дел. Его внучка должна была стать королевой той земли, и он хотел знать о ней побольше.
Будущая полотеская княгиня всем понравилась. Это была молоденькая, четырнадцатилетняя, девушка, невысокая, но стройная, с точеным, красивым, немного еще наивным личиком. На праздник ее наряжали в разноцветные рубахи и платья, украшали огромными золотыми застежками, ожерельями, браслетами, так что она не могла даже шить, хотя постоянно держала на коленях какое-то рукоделье. Юная, нарядная, красивая, она сама казалась какой-то драгоценностью, дорогой и почетной наградой тому, кто сумел ее завоевать. Для свадьбы ждали только приезда ее отца, который еще не вернулся из летнего похода, но должен был вот-вот появиться.

***

Однажды утром Зимобор был разбужен уже привычным образом: Хват с утомленным стоном плюхнулся на лежанку рядом с ним, вытянулся и застонал. Вчера он еще оставался на пиру в хозяйском доме, когда Зимобор ушел спать, и ночью не появлялся.
- Живой? - поинтересовался Зимобор.
- О-ой... - промычал тот. - Не поверишь. Какое пиво вчера было...
- Чего не верить? На тебя посмотреть - во все поверишь.
- Ну, мы сначала там, в эледескали приняли, хорошо так... Потом я выхожу, а тут эти, с Борнхольма. С синей мордой, ну, помнишь, такой корабль мы ходили смотреть...
- У этих с Борнхольма синие морды?
- У корабля. У этих кренделей морды красные. И наглые. Им тут уже места не хватило, они там стоят, где Одинокое Дерево. Где Траин бонд живет. - Хват уже успел выучить все окрестности и всех обитателей. - Ну, они меня вдвоем взяли, «о, гардск хирдман», я им, «йа», дескать, я и есть... А он мне такой рог, вот такой! Такой... Привели к себе, там такая дочка этого Траина... Гудрун... Гудрид... Не помню, в общем. Я ей: «Эк храбрый гардск хирдман», дескать, она смеется...
- Эк эм, - поправил Зимобор, потягиваясь.
- Что?
- Эк эм храуст гардск хирдман. Я есть храбрый славянский воин. Ты это хотел сказать?
- Ну да. Короче, я все разговор на постель поворачиваю, дескать, покажи, какие у вас дома скамьи, какие лежанки, все такое, И ведет она меня к девичьей, вроде уже все к тому...
Хват еще не успел завершить свое повествование, как дверь хлопнула и в покой ворвался Радоня, один из кметей Хватова десятка.
- Там, ребята, там! - орал он. В голосе его было нечто такое, что Зимобор сразу приподнялся. - Где Хват? Там корабли!
- Ну и что? - спросил Зимобор. Хват только что-то хрюкнул, не в силах оторвать голову от жесткой подушки.
- Я не знаю. Говорят, какой-то чужой конунг. Там все свеи вооружаются, и хозяйские тоже бегают как ошпаренные. Кто хорошо по-ихнему понимает, подите узнайте!
Зимобор мигом перепрыгнул через лежащего Хвата и стал торопливо одеваться.
В хозяйском доме и впрямь царил переполох. Хирдманы поспешно разбирали снаряжение, везде виднелись фигуры, исполняющие «пляску близкой битвы», то есть прыгающие на месте, чтобы кольчуга легче и быстрее натянулась. Сам Ингольв конунг был уже одет в стегач и кольчугу, рядом оруженосец держал подшлемник и шлем. Во фьорд входили корабли Рагнемунда конунга, правителя западных етов.
- Он тоже хотел взять в жены йомфру Альви! - бегло объяснил Бранеслав, уже полностью готовый к битве. - Потому что лучше нее невесты нет во всех северных странах, а этот старый козел тоже хочет иметь все самое лучшее! Он знает, что я обручился с ней на Середине Лета, и требует, чтобы ее отдали ему! Скорее его возьмут тролли, чем он хотя бы ее увидит! У него уже два сына, и оба старше меня, и он хочет взять мою Альви, юную и нежную, как цветок шиповника! Пока я жив, этого не будет. Выводите всех людей, идем к кораблям.
Вот так вот оказалось, что Хвату некогда отдыхать после ночных подвигов. Уже сегодня предстояло сражаться, причем сражаться не на земле, а на кораблях, что само по себе внушало кривичам если не страх, то серьезную неуверенность.
Ингольв конунг, оскорбленный тем, что его пытались принудить отдать внучку не тому, кого он выбрал, тоже спешно собирал войско. У Рагнемунда конунга было около двадцати кораблей, если, конечно, у дозорных от страха не двоилось в глазах.
Бранеслав быстро вывел всех своих людей к кораблям, которые уже были спущены на воду и готовы отчаливать. Пока его люди налегали на весла, выводя корабли к устью фьорда, Зимобор быстро осматривал своих людей, проверяя, как они одеты и снаряжены, - все произошло так быстро, что раньше на это не было времени. Слава богам, никто не забыл щит или копье, вот только разгильдяй Своята так и не пришил вчера оторванный ремень подшлемника. Хорошо, что толстая иголка с ниткой у Зимобора была вколота в кожу стегача на груди; он сунул их парню и велел зашивать. У того с перепоя дрожали руки, корабль качало, и Зимобор в сердцах бросил:
- Убьют дурака, туда тебе и дорога! Как вчера от сохи, вяз червленый тебе в ухо!
Услышав его голос, Бранеслав обернулся и приветливо махнул рукой, улыбаясь так открыто и радостно, словно не жестокий и беспощадный враг ждал их совсем близко, за ближайшим каменистым мысом, а веселая толпа нарядных свадебных гостей.
- Эйт син скаль хвэр дейа! Ничего, один раз ведь каждому придется умереть! - крикнул он сначала по-варяжски, а потом по-славянски, чтобы все его поняли. - Надо суметь сделать это достойно, а слава погибших бессмертна!
Зимобор не ответил. Сын Столпомира стал настоящим варяжским вождем, и бессмертная слава сделалась для него первой и важнейшей ценностью в жизни. Зимобору хотелось напомнить ему об отце, о земле, ждущей его помощи и надеющейся на него. Но как он мог упрекать Бранеслава - он, который сам ушел из Смоленска, бросив княжество в лучшем случае на ненадежное управление женщин, а в худшем - во власть смут и раздоров?
И все-таки Бранеслав ему нравился - своей открытостью, гордой отвагой, упорством. Они могли бы стать друзьями, и их землям не пришлось бы между собой воевать... если бы каждый из них занял, наконец, то место, для которого был рожден.
За мысом корабли вышли на широкий простор и сразу увидели противника. Было видно около десятка кораблей Рагнемунда: все они шли по ветру под парусами, и на мачте каждого был виден большой красный щит - знак войны. Блестели начищенные шлемы воинов, над ними щерились густым лесом наконечники копий, яркие пятна разноцветных щитов смыкались на носах кораблей в сплошную стену. Зрелище было торжественное и красивое, и в голове не укладывалось, что эта красота - твоя смерть.
- Кто идет сюда не как друг? - закричал Бранеслав, когда первый из вражеских кораблей приблизился.
- Кто появился возле моих берегов с красными щитами войны? - закричал пообок со своего дреки Ингольв конунг. - Это спрашиваю я, Ингольв, сын Армунда, конунг Восточного Етланда, - тот, кто имеет право спрашивать!
- Я - Рагнар, сын Хродорма, конунг Западного Етланда! - раздалось в ответ. - Я ничего не имею против тебя, Ингольв конунг, и не к тебе пришел я с красными щитами и с копьем, жаждущим крови врага!
- Кто же здесь твой враг? Здесь только мои друзья!
- Мне нужна дочь твоего сына Гуннвальда, та, что в последний год называется лучшей невестой северных стран. Думаю, что мне, при моем роде и доблести, надлежит иметь все самое лучшее.
- Так ты желаешь посвататься к моей внучке? Почему же твои сваты одеты в такие странные рубахи - не из мягкого шелка, а из железных колец?
- Ты опоздал, Рагнемунд! - яростно закричал Бранеслав. - Альви, дочь Гуннвальда, - моя невеста, она обменялась со мной обетами, и уже готово для нее покрывало невесты, и мне она будет отдана! Поищи себе другую, а здесь для тебя ничего нет!
- Я спрашиваю у тебя, Ингольв конунг: если бы твою внучку не желал получить никто другой, ты отдал бы ее мне? - не отвечая ему, крикнул Рагнемунд.
- У меня не было бы причин отвергать сватовство такого знатного и прославленного мужа! - отозвался Ингольв. - При условии, что не возражали бы сама девушка и ее родители.
- Тогда я предлагаю тебе вернуть твои корабли к берегу, Ингольв конунг! С тобой нам нечего делить. Про меня не скажут, что я, как кровожадный волк, терзаю невинных людей. Я желаю сражаться только с тем, кто стоит у меня на дороге. С тобой, Бранлейв ярл! Никто не скажет, будто я добиваюсь своего увертками, подкупом и хитростью. Я мечом доказываю свое право владеть тем, что мне нравится! Я вызываю тебя на бой, Бранлейв ярл, и пусть невеста достанется тому, кто победит!
- Это речь достойного мужа и славного конунга! - крикнул Бранеслав. - Я буду биться с тобой. Ты, Ингольв конунг, можешь вернуться к усадьбе. Я сам постою за мои права!
Вслед за тем корабли Ингольва конунга развернулись и пошли назад во фьорд. Рагнемунд конунг тем временем отдал какие-то приказания, и большинство кораблей, пришедших с ним, тоже направилось к берегу. Видимо, это были присоединившиеся к нему вожди. Теперь против трех кораблей Бранеслава осталось четыре корабля, на которых была дружина самого Рагнемунда. Но почти сразу самый маленький из его кораблей, с десятью веслами по борту, ушел за остальными. Зимобор не знал, восхищаться благородством Рагнемунда или осуждать ненужную похвальбу, но для них это было, конечно, выгодно. Теперь им предстояло сражаться с равным по силе противником. Вот только у половины войска на Бранеславовом дреки не было никакого опыта морских сражений. Гораздо привычнее славяне чувствовали бы себя на земле, но их никто не спрашивал.
- Говорил я тебе, давай тоже учиться по веслам бегать! - Хват попытался сдуть с глаз кудрявую прядь, потом стал лихорадочно пихать ее под край подшлемника. - А ты: нечего куролесить! Зануда!
- Где тебе по веслам бегать, когда каждый день пьянки, и по двору-то пройти прямо не можешь! - огрызнулся Зимобор, не сводя глаз с приближающихся кораблей. - Стрелы готовь! Волошка! Рубаху подтяни повыше, что ты как девка в хороводе!
На носу корабля Бранеслав прокричал боевой клич и метнул копье в Рагнемунда, мощную фигуру которого было уже хорошо видно. Тут же ответное копье свистнуло над кораблем, заставив многих пригнуться, и каким-то злым чудом ударило в кормчего, пронзив того насквозь и пригвоздив к сиденью. На западноетских кораблях радостно закричали, но тут же к небу взвились первые крики боли. Почти все лучники разом пустили стрелы, два жужжащих железных роя осыпало корабли.
Чужая стрела пробила щит Зимобора и на пол-ладони высунулась с внутренней стороны, острым жалом ткнулась в стегач на груди, но, к счастью, не пробила. Зимобор быстро обломал наконечник, чтобы не мешал, прикрылся от еще нескольких стрел, выглянул из-за щита и увидел прямо перед собой нос вражеского корабля. Щиты были густо утыканы стрелами, в плотном строе возникли прорехи, быстро закрытые подошедшими сзади. Раненые отползали назад и прятались под скамьи, прикрывались щитами. А руки уцелевших уже вздымались с копьями, готовыми к броску.
Зимобор бросил копье и успел еще увидеть, как упал один из передних хирдманов, которому оно попало прямо в глазное отверстие шлема. А потом вражеский корабль с грохотом ударился о борт, железные крючья с хрястом впились в дерево, обе стороны разом закричали, завопили, заревели в упоении битвы, в азартном порыве и в ужасе от близости смерти, глянувшей прямо в глаза всем разом. Западные еты со своего более высокого борта рванулись на «Медведя», что-то кричал впереди, на носу, Бранеслав, побуждая своих людей идти вперед. Дальше думать и оглядываться стало некогда.
На счастье кривичей, качка была небольшой. Но отсутствие опыта сражений в тесном пространстве, в давке, где даже мечом как следует взмахнуть было невозможно, сильно осложнило их положение. Более удобным оружием оказался боевой топор, ножи тоже пошли в ход. Зимобор бился, ни о чем не думая, еще успевал оглядываться на своих людей, помогал, подталкивал, один раз вовремя ударил умбоном по голове какого-то из западных, который уже почти опустил секиру на спину Призору из десятка Тихого, а сам Тихий бешено орал что-то впереди, не хуже берсерков. Собственно, и Тихим его прозвали за эту самую ярость в бою.
Мельком удалось заметить Хвата: тот был уже без щита, зато так же ловко и уверенно, как на княжьем дворе по утрам, действовал обеими руками одновременно, топором и булавой. Рядом кричали без умолку, по-варяжски и по-славянски, стоял сплошной гул от железного лязга, воплей раненых, треск щитов и скамей. Иногда кто-то срывался с борта и падал в воду, выплыть откуда, в стегаче или кольчуге, особенно раненому, не было никакой надежды.
Какой-то здоровенный бородатый ет шел по борту, размахивая веслом и снося в море всех, кто не успевал увернуться. Зимобор вырвал из днища так вовремя подвернувшееся чье-то копье и метнул его в бородача - тот сорвался и с плеском упал в воду. Тут же чья-то секира свистнула возле плеча, но Зимобор все же сумел уклониться и тут же сам ударил, попав лезвием поперек груди напавшему на него, - тот согнулся и упал, так что Зимобор не успел даже увидеть его лица.
Сквозь лязг и крик до него долетали еще какие-то вопли и свист, особенно пронзительный; какие-то тени носились над головой, но ему некогда было оглядеться и понять, что это такое. Хродлейв, с окровавленным плечом, вскочил на скамью, вырвал чей-то топор, засевший в дереве, едва не наступил на руку его мертвого хозяина, лежащего на скамье, и стал карабкаться на борт вражеского корабля. Зимобор сообразил: важно захватить чужой корабль, им же объясняли. И очистить его от людей. Подхватив чей-то желтый щит взамен своего разбитого - этот тоже уже был поврежден, в нем не хватало двух досок сверху, но это было лучше, чем совсем ничего, - Зимобор вспрыгнул на скамью, поскользнулся в кровавой луже, чуть не упал - и успел услышать свист меча, вонзившегося в борт там, где только что была его голова. Взмахнув топором, он ударил в чей-то шлем с начищенными бронзовыми накладками, вскочил на скамью и бросился за Хродлейвом.
Прямо перед ним сражалось несколько человек, и Зимобор знал, что это свои, только не сообразил сразу, кто это. Вдруг один из них упал, приподнялся, опираясь на одно колено, попытался отбиться, но получил удар мечом по шее и упал окончательно - Зимобор мельком увидел лицо и узнал Хринга, одного из телохранителей Бранеслава. Кто-то из западных етов бросился туда, где Хринг только что стоял, и напал на Бранеслава. Зимобор только сейчас узнал княжича, когда тот стал отбиваться сразу от двоих. Впрочем, это его не смутило - с хриплыми яростными криками он успевал обороняться, даже сам нападал, ударил одного щитом по голове, сбил с ног и нанес быстрый удар мечом, пока противник не опомнился. Второй в этот миг бросился на него, целя мечом в грудь. Приблизиться Зимобор не успевал, но под руку ему попалось древко копья - наконечник оказался отломан, но и обломанным концом он ударил в лицо противника, прыгнул и быстро добил топором, отвоевал еще шаг пространства и прикрыл бок Бранеслава. Тот что-то крикнул - Зимобор не сумел расслышать за общим шумом, - что-то ободряющее, даже веселое...
И вдруг Бранеслав сильно качнулся и стал падать. Зимобор едва успел отскочить, прижался к борту, и тело безвольно упало на него. В груди Бранеслава торчала стрела, прошедшая насквозь, так что наконечник, похоже, показался наружу, не пробив, однако, кольчугу на спине. Немеющей от напряжения левой рукой Зимобор безотчетно вскинул щит, прикрывая княжича и себя, выпустил топор, присел и придержал голову раненого. Лицо у того было изумленное, с широко раскрытыми глазами.
- Все... - выдохнул Бранеслав, невольно вцепившись в древко у себя в груди, словно хотел вытащить, но сил уже не было даже просто потянуть. На губах показалась кровь. - Ма... матушка... не веле... ла...
- Стрелу не трогай, может, еще... - начал Зимобор, помнивший один случай, когда насквозь прошедшую стрелу удалось сломать и вытащить, так что раненый остался жив. Но не стал продолжать - кровь текла у Бранеслава через угол рта, а это значит, что пробиты легкие. От таких ран не оправляются.
- Не велела... обруча... Звяшка... пропала... теперь я... ма... тушка...
Бранеслав хрипел, захлебываясь, кровь текла на плечо и на доски палубы.
И вдруг в глазах у Зимобора потемнело. Воздух залила тьма, в ней мелькнул острый звездный блеск, напомнивший что-то уже знакомое. Лязгнуло железо, остро сверкнуло совсем близко, но он не мог пошевелиться, не чувствовал своего тела, как уже было с ним когда-то... Прямо в лицо ему глянуло прекрасное девичье лицо - знакомое, как может показаться знакомой сама смерть, рано или поздно приходящая к каждому без исключения. И лицо это было оживленным, радостным, полным озорного лукавства, словно юной резвушке удалась какая-то остроумная проделка. Где-то прозвенел обрывок смеха и затих, словно упали, осыпавшись, несколько колечек разрубленной кольчуги. В этом смехе слышалось торжество, ликование; во тьме коротко и ярко вспыхнули звезды, на миг обрисовав три фигуры под темными покрывалами. Две по бокам были темны, только угадывались в них согнутая старуха и рослая зрелая женщина, в скорби прячущие лица. А в середине стояла Дева с блестящими ножницами в руках, и на ее свежем лице было торжество одержанной победы.
И все пропало. Зимобор очнулся, чувствуя изумление, что сумел так надолго выпасть из битвы и не оказался при этом зарезан, как баран. И тут же понял, что время не двигалось, пока он видел звездную тьму, - уши резанул обрывок того же крика. А на коленях у него лежал Бранеслав, вытянувшийся, с застывшим лицом и неподвижным взглядом темно-голубых глаз. Кровь изо рта больше не шла.
Еще не осознав толком, что произошло, Зимобор подхватил его и, прикрываясь щитом, поволок тело назад, на «Медведя».
- Бранлейв ярл эр вэгин! - закричал где-то рядом один голос, потом другой, и вот уже на обоих кораблях и далее, где бились попарно другие суда, раздавался крик: - Хан эр вэгин! Он убит!
Уцелевшие хирдманы Бранеслава и вслед за ними славяне хлынули обратно, перебрались назад на «Медведя» и там встали, образовав короткую, но крепкую стену щитов на опустевшем, залитом кровью и заваленном телами пространстве. Несколько человек с етландского корабля пытались преследовать их, но получили отпор, остальные почему-то их не поддержали. Зимобор успел бегло оглядеться поверх края щита: один из Бранеславовых кораблей уходил к берегу, другой стоял, прикованный крючьями к своему противнику. Людей на нем оставалось немного, но кто они, свей или еты, нельзя было разобрать. Ни тех, ни других никто не побуждал к дальнейшей битве.
- Рубите крючья! Отходим! Назад! - распоряжался Гутторм Длинный, один из свеаландских десятников Бранеслава. - Мы должны хотя бы увезти тело. Быстрее, Грим, вон секира, руби с той стороны! Видите, Рагнемунд тоже убит.
Услышав это, Зимобор не сразу понял, потом огляделся еще раз. Да, могучей фигуры Рагнемунда конунга нигде не было видно, ни на одном из кораблей не раздавался его громкий голос, не мелькал стяг. Никто не мешал им освобождать корабль и разбирать весла.
Вскоре они уже гребли назад к вершине фьорда. Никто их не преследовал. Вспомнив о Доброгневе и его дружине, Зимобор вертел головой, пытаясь их отыскать. Не может быть, чтобы из всей славянской дружины остались только он, Призор, Буданя... Вон еще Радоня на скамье у мачты, а вон Репей лежит на палубе, опустив разлохмаченную голову на окровавленные руки, но вроде бы живой... А вон Зверь - Зимобор узнал его башмаки с медной прошивкой, которые он не далее как позавчера выиграл в кости у одного из свеев и очень этим гордился. И как-то уж очень тихо он лежит, а лица его не видно под обломками щита...
Когда «Медведь» подошел к берегу, там уже стоял «Быстрый Змей», что пришел раньше, а также толпилось множество народа. Дружина Ингольва конунга ждала в боевой готовности, и конунг велел своим людям помочь тем, кто возвращался из битвы. Иначе у тех не хватило бы сил самим вытащить корабли и вынести убитых и раненых.
Из дружины, ушедшей в бой, вернулось чуть больше половины. Почти все были ранены. Поднимая вместе с Настылой, старым телохранителем Бранеслава, тело княжича, Зимобор увидел, как с берега ему навстречу бежит воевода Доброгнев - без шлема, с повязкой на голове, сквозь полотно которой проступило пятно крови.
- Ах, сыночек, сыночек! - бормотал тот совсем по-стариковски, как не пристало прославленному воеводе, и в голосе его была такая искренняя боль, как будто Бранеслав и впрямь приходился ему сыном. - Что же ты наделал-то, деточка, цветочек наш лазоревый! Что же я батюшке твоему скажу-то - не уберег я тебя, соколик ты наш ясный...
Зимобор с Настылой вынесли тело на берег и положили на траву. Сил не было даже на то, чтобы разогнуться, и Зимобор сел рядом с мертвым. Доброгнев встал на колени, широкой грубой ладонью с нежностью провел по неподвижному лицу и закрыл голубые глаза. Стрела так и торчала в груди, хотя теперь уже ничто не мешало ее вынуть.
- Как же так... - дрожащим голосом спросил воевода и перевел взгляд на Зимобора: - Ты видел, да?
- Что видеть? - устало отозвался Зимобор. - Вон - стрела. Все равно не выжил бы - легкие пробиты.
Кровь на подбородке и на шее Бранеслава уже высохла, Доброгнев попытался, было ее вытереть, но не смог и снова закрыл лицо руками. Он не привык плакать и не мог себе такое позволить на глазах у дружины, но он очень хорошо понимал - погиб единственный сын Столпомира, погиб, не оставив других наследников. Этого мальчика, трехлетнего, он когда-то сажал на коня под ликующие крики дружины; двенадцать лет наблюдал, как тот растет, как сражается с ровесниками сначала деревянным мечом, потом железным, но тупым; потом гулял на пиру в честь двенадцатилетия княжича, получившего настоящий меч и ставшего мужчиной... В нем видели надежду, будущее, гордость и продолжение рода полотеских князей - и вот он лежит, навек закрыв свои соколиные очи, и не будет ни будущего, ни надежды, ни славы... Зимобор глянул на море. Люди Рагнемунда не спешили подходить к усадьбе, их вообще не было видно.
- Говорят, их князь тоже убит, - сказал он Доброгневу и сам понимая, насколько слабо это утешение.
Для Бранеслава больше ничего нельзя было сделать. С трудом поднявшись, Зимобор пошел назад к кораблю. Ему все хотелось пересчитать своих и убедиться, что их не так мало, как казалось.
А убитых и раненых уже выносили на берег. Ему попался Рыбак, пытавшийся, сидя на земле, залепить рану на плече разжеванным хлебным мякишем - простое средство остановить кровь, если некогда или нечем перевязывать, поскольку уж кусок хлеба у любого воина в мешке или за пазухой найдется. При виде него Зимобор вдруг увидел, что рука дергает и болит - оказывается, рукав стегача прорван и волокна льна намокли в крови. Когда и как это случилось - он и не заметил. Надо было идти в усадьбу, раздеваться, мыться и перевязываться. Надо...
Мертвых складывали в ряд, и прямо с краю он вдруг увидел Свояту. Тело лежало на боку, как положили, когда принесли с корабля, шлем был сдвинут как-то странно, наполовину закрывая лицо. От какой же мелочи в бою зависит жизнь! Сползший шлем на миг закрыл обзор - и ты покойник. Лопнувший шнурок, крохотная кочка, лужа крови, на которой ты поскользнешься, - и твой удар пройдет мимо цели, а чужой достанет тебя. А человеку так мало надо, чтобы из живого стать мертвым!
Потом лежали двое или трое свеев из дружины Бранеслава, а потом Зимобор заметил знакомое белое лицо и завиток русой пряди, выбившейся из-под шлема. Хват лежал, раскинув руки, прямо на груди его кольчуга была порвана, на колечках засохла кровь. Зимобор остановился. Хотелось окликнуть, разбудить, поднять... Чтобы он снова подмигивал девушкам, азартно спорил по делу и рассказывал о пьяных приключениях, которых сам, протрезвев, не помнил и только с чужих слов мог передавать: «Мне рассказывали, что это сделал я...».
Привыкнув с детства жить в дружине, Зимобор и полотескую Столпомирову дружину воспринимал как родную семью, каждый из этих парней был его братом. Даже видя эти тела, он еще не верил, что Своята, Хотеня, Зверь и другие никогда уже не встанут, что во время утренних упражнений он уже не услышит громкого голоса Хвата, говорящего отрокам, куда направлять удары: «Голова - бедро, голова - бедро! Ниже, под щит бей! Смотрите, Невеля про стойку вспомнил!» Да, особенно жалко Хвата, который так спешил жить и так мало успел. Но это все. Он навсегда останется здесь, храуст гардск хирдман, отважный славянский воин.
В конце концов, оказалось, что из славянской дружины уцелела половина. Кривичи сражались храбро, но, непривычные к морским боям, понесли большие потери. Из трех десятников выжил один Зимобор - Тихий получил тяжелую рану в голову и к вечеру тоже умер. Человек десять остались невредимы или почти невредимы, и к ним Зимобор причислял и себя. Его единственная рана над локтем оказалась неглубока, - он надеялся, что вовремя принятые простые меры пусть и одарят его небольшим ожогом, все же уберегут от заражения крови. Двадцать пять человек уцелело у Доброгнева, который отдал Зимобору под начало тех шестнадцать, что остались от бывших трех десятков - его, Хвата и Тихого.
- Ты хорошо сражался, я же знал, что ты ничем не хуже нас! - с одобрением говорил ему Хродлейв, которого Зимобору было очень приятно увидеть среди уцелевших. - Ты мог бы даже вступить в дружину конунга!
- Сва эр вист, ват ман варда? - отвечал Зимобор, пытаясь улыбнуться. - Конечно, почему бы и нет?
Но на самом деле он еще плохо понимал, что говорит.
За предыдущие двадцать четыре года он дважды переживал такое: когда после одной серьезной битвы в живых остается не более половины тех, среди которых ты привык жить и кого считал своей семьей. В первый раз такая битва случилась, когда ему было всего одиннадцать лет. Сам он в ней, конечно, еще не участвовал, но долго потом грустил, натыкаясь на пустые лежанки в дружинной избе, где у него тогда уже все были друзьями, и даже не совсем понимал, куда они делись. Второй раз - шесть лет назад, когда случилась война с радимичами и от дружины, в том числе его собственной, осталась половина. Тогда он уже был взрослым и все понимал, сам видел в этой битве, как умирали друзья, и ощущал каждую смерть со всей остротой чувства, которое бывает в восемнадцать лет. Взамен погибших появляются новые люди, с ними опять живешь бок о бок, привыкаешь, как к родным, а потом все случается снова...
Тело Бранеслава уложили в спальном покое усадьбы. Йомфру Альви рыдала над ним, Ингольв конунг был мрачен. К нему уже приехали посланцы от западных етов. Рагнемунд конунг не был убит, но был тяжело ранен, из-за чего войску пришлось прекратить битву, не разгромив противника полностью. Однако победителем считался именно Рагнемунд, и теперь Ингольв конунг был обязан, когда тот поправится, выдать за него внучку. Правда, заговорить об этом с ней он пока не решался. Все не скрывали надежды, что победитель не оправится от раны - поговаривали, что она довольно глубока, а глубокие раны, которые не поддаются полному обеззараживанию, часто воспаляются.
Свей и славяне, все, кто мог передвигаться, приходили проститься с Бранеславом. Лучший в дружине скальд сидел тут же, вытянув раненую ногу, и шевелил губами, складывая хвалебную песнь, последний дар мертвому - все про те же «гром лососей крови» и «славного ясеня сечи».
Воевода Доброгнев сидел при погибшем неотлучно. Зимобор, немного отдохнув и собравшись с мыслями, тоже пришел и сел на край скамьи. Воевода глянул на него запавшими глазами.
- Чего пришел? - неласково буркнул он, но Зимобор понимал, что эта неласковость от сердечной боли. - Отдыхал бы. Отвоевались.
Уже темнело, усадьба, наконец, затихла, затаилась, словно в ожидании опасности. В гриднице позвякивали снаряжением сменившиеся дозорные, кто-то с пыхтением прыгал, пытаясь вылезти из стегача, другой ему помогал, стягивая доспех через голову, а первый, раненый, шипел от боли. А в спальном покое было тихо, горел огонь в очаге, бросая отблески и тени на завешанные шкурами стены. Широкие лежанки были пусты: рядом с мертвым не полагалось ночевать живым, да и прежним обитателям этого покоя лежанки были уже не нужны - они остались на берегу, заваленные камнями, чтобы не причинили никому вреда в ожидании завтрашнего погребения.
Зимобору все время вспоминалось лицо Хвата, застывшее и белое, как иней. К утру его русые кудри примерзнут к остаткам травы и станут совсем седыми, а ему будет уже все равно... И к нему придут они - Старуха, Мать и Дева, придут к любому, чья жизненная нить обрезана. Сколько бы ни было умерших, они успеют ко всякому, ведь в этом их божественная суть, сила и назначение - ткать рубашку душе, навеки сбросившей одежды земного тела.
- Кто такая Звяшка? - спросил Зимобор.
- Что? - Воевода вздрогнул, услышав его хриплый голос.
- Звяшка. Кто это? Он ее поминал. Когда... перед тем как... В общем, про матушку говорил что-то... И про Звяшку. Что она пропала, а теперь и он...
- Это сестра его. Княжна Звенимира.
Зимобор не ответил. Звяшка - выходит, это было домашнее имя его умершей невесты. Он даже не вспоминал за эти годы ни разу, как ее звали, да и зачем тревожить имя мертвой?
- А почему? - Зимобор посмотрел на Доброгнева, по привычке пытаясь пятерней зачесать назад грязные, спутанные волосы. Ему обязательно нужно было разобраться, в каких землях было наложено проклятье, погубившее Бранеслава, - здесь или дома. - Он сказал, что мать запретила обручаться и ему, и сестре. Сестра пропала, теперь он. Что все это значит?
- То и значит. - Воевода хмуро смотрел в край смертного ложа, не имея сил поднять глаза на строгое мертвое лицо. - Княгиня какое-то проклятие с собой привезла, и на ее детей оно должно было пасть, когда они вырастут и надумают жениться. Ну, княжна замуж идти, а княжич жениться. Нельзя им было обручаться. Прокляты они были.
- Отец, не томи, расскажи толком! - взмолился Зимобор. - Не от нечего делать спрашиваю, надо мне, ну, расскажи!
- Да я и сам-то знаю через пень на колоду... - Доброгнев помолчал, собираясь с мыслями. - Как он родился... Я сам только женился тогда, значит, года двадцать два прошло...
Было уже темно и тихо, и на дворе стоял глухой, темный вечер осени. Как и двадцать два года назад, когда...

Предыдущая страница 14 Следующая страница


15 Елизавета Дворецкая

...Пламя двух масляных светильников почти не разгоняло мрак, только на бревенчатых стенах шевелились тени. Княгиня засыпала, и сквозь дрему ей мерещились звездные бездны, распахнутые над низкой крышей, близко-близко. Из открытых Врат к ее сыну спускались три вещие гостьи, и звездная пыль искрилась на их белых покрывалах. Первая, согнутая Старуха с морщинистым, доброжелательным лицом, улыбалась младенцу, приветствуя его появление на свет. В натруженных руках она держала кудель и готовилась тянуть из нее нитку. Вторая, средних лет, держала веретено, чтобы мотать на него Старухину нить, и с добрым сочувствием смотрела на молодую мать. А третья, совсем юная девушка с беспечным, дерзким, лукавым лицом, смотрела вызывающе, насмешливо и повелительно. В ее власти - будущее, а в руках поблескивают железные ножницы, которые она пустит в ход сию минуту или через семьдесят лет - как пожелает...
Их было три. Все-таки три, вопреки тому что были зажжены только два светильника - особых светильника, со священными знаками на глиняных боках, возжигаемые только в первую ночь после рождения нового человека. Так приказал князь Столпомир и настаивал на своем, к величайшему удивлению всех женщин, бабок и даже Макошиных жриц.
Но их было трое, Вещих Вил, потому что невозможно настоящее без будущего и прошлого, а прошлое без настоящего и будущего. Они пришли втроем, как ходят ко всякому, и ни перед одной из них нельзя затворить двери.
- Вот родился у волчицы волчонок, людям на радость, себе на здоровье! - Старуха улыбнулась, радуясь, как всегда она радуется появлению новой юности и обновлению жизни. - Да будет он силен и красив, разумом быстр и сердцем добр, пусть не знает усталости в добрых делах, пусть не ведает страха на земле и на воде!
- Пусть будет он силен и красив, пусть любят его мужчины и женщины, молодые и старые, свои и чужие, пусть будет он всегда счастлив в любви и в дружбе! - Мать доброжелательно кивнула головой, увенчанной рогатым убором.
- Пусть будет он силен и красив, пусть везет ему в любви... и пусть он умрет, когда обручится! - с веселым торжеством воскликнула Дева и взмахнула ножницами.
Старуха и Мать в ужасе оглянулись на нее; на их лицах отразилось огорчение, Старуха досадливо закашлялась, Мать покачала головой. Но слово было сказано, и никому уже не под силу изменить предсказанное. А Дева, зная это, шаловливо засмеялась. Любой был лишь игрушкой в ее руках - молодой и старый, красивый и уродливый, сильный и слабый...
Звездный свет померк, светильники угасли, княгиня погружалась в дрему и уже сама не знала, не сном ли было все то, что она видела и слышала.
Сон это был или явь, но эту ночь княгиня запомнила навсегда. Дева Будущего была врагом ее детей, и через полтора года, когда у нее снова родился ребенок, она уже сама приказала поставить только два светильника. Но как неизбежны рождение, возмужание и смерть, так невозможно затворить дверь ни перед одной из трех Вещих Вил. Хочешь ты видеть их или не хочешь - их всегда будет три...

Глава четвертая

Возвращение дружины в Полотеск вышло печальным. Воевода Доброгнев исполнил все, зачем его посылали, привез большой запас хлеба, рыбы, масла, меда. Но еще нечто им привезенное никого не могло обрадовать - серебряный сосуд с прахом княжича Бранеслава, чтобы положить его в родовой курган на погребальном поле полотеских князей.
Князь Столпомир принял известие настолько спокойно, насколько это вообще было возможно. Он не гневался, никого не обвинял и не упрекал, даже сам утешал Доброгнева, который винил себя и свой якобы недосмотр.
- Он ведь был не мальчик, он был взрослый муж! - говорил Столпомир. - Он знал. Знал, воевода, что проклятье на нем лежит и что нельзя ему обручаться, если хочет долго жить. Знал. И сам за себя решил.
- Смелый он был! - Доброгнев протирал рукавом глаза, слезящиеся словно бы от дыма. - Прямо орел!
- То ли не верил, то ли упрям был, не хотел даже перед судьбой склониться... - Князь ходил взад-вперед по гриднице и вертел свои перстни. - Я думал, может, за морем-то его не достанет...
Князь старался не показывать вида, какой страшный удар ему нанесен, но все понимали, как тяжело ему лишиться единственного наследника, последнего из своих детей.
И за морем, выходит, достало...
В первый же день после приезда князь велел позвать к нему Зимобора и приказал повторить последние слова княжича. Зимобор повторил, насколько смог вспомнить.
- Значит, сестру он вспоминал? - переспросил князь.
- Назвал Звяшку. Если это ее имя, значит, сестру. И матушку поминал. Два раза даже.
- Конечно. Матушка-то им и не велела... Права была, а я... Ну, иди.
Поскольку из четырех посланных за море десятков вернулось только два с половиной, людей приходилось набирать заново. Сделать это предполагалось во время полюдья, когда князь Столпомир будет объезжать свои владения и можно будет набрать в лесных родах молодых крепких парней. А пока Зимобор оставался десятником без десятка, но из-за этого не стал менее уважаем. Наоборот, эта поездка его прославила, несмотря на печальный исход. То, что он вынес на свой корабль тело Бранеслава и не оставил его в руках врагов, считали подвигом, и князь Столпомир именно за это подарил ему боевой топор с серебряной насечкой, серебряную застежку для плаща и пару красивых сапог. Зимобор принял подарки, но не считал, будто сделал что-то особенное: можно подумать, что Радоня или Невеля не вынесли бы тело княжича с чужого корабля, если бы он упал возле них! Рядом с Бранеславом в то время уже оставалось очень мало своих, и что быть в конце тяжелой битвы живым, почти не раненным и рядом с вождем - уже само по себе подвиг, ему не приходило в голову. Ведь именно для этого его и растили.
Под началом у него пока оказался один Хродлейв, сын Гуннара, который после гибели Бранеслава предпочел поехать на его родину.
- Достойный человек должен побывать в дальних странах и посмотреть разные земли! - объяснял он всем тем, кто спрашивал, зачем ему это понадобилось. - Такого человека уважают везде, куда он ни приедет. А я уже старый, мне двадцать пять лет, а я так и не видел ничего, кроме этой мокрой холодной лужи, которую у нас называют Восточным морем! Я тоже хочу стать достойным человеком! А потому поеду с вами.
Пока не выпал снег, сосуд с прахом спрятали под землю в длинном кургане, где уже лежали предки Бранеслава. Князь Столпомир молчал, наблюдая за погребением, но лицо его так осунулось и потемнело от горя, словно он разом постарел на десять лет. У Зимобора сжималось сердце: он хорошо понимал, как тяжело князю западных кривичей остаться совсем без наследников.
- А что он еще раз не женится? - шепнул Зимобор сотнику Требимиру, который стоял с суровым и важным видом, засунув пальцы за пояс. - Невест, что ли, мало? Он же еще не стар, хоть семерых сыновей еще дождется.
- Да были у него другие жены, - неохотно ответил Требимир. - Еще три или четыре было. И все - без детей. То ли сглаз, то ли заклятье - тьфу, чтоб им провалиться, всем этим бабкам-шепталкам! Не будет, короче, больше детей.
На пиру пелись длинные погребальные песни, сказания о начале земли кривичей - ведь где конец, там и начало.

По земле текут реки, реки великие,
Златыми струями поют, разговаривают.
О делах поют, о стародавних,
Поют славу, славу долгую,
Несут речи, речи вещие.
Жил-то Крив-отец у зеленых трав,
Много стад водил в лугах широких,
А в дому растил трех дочерей.
Перва дочь была как заря утренняя,
Втора дочь была как красно солнышко,
Третья дочь - как ясна звездочка...

Далее рассказывалось, как Крив вырастил своих дочерей до возраста и отправился искать им мужей. Ехал он три дня и три ночи, и вот на утренней заре встретил он всадника на белом коне, ясного лицом, с белым плащом за плечами. «Куда держишь ты путь твой?» - спросил его всадник. Крив ответил, что ищет мужей для своих дочерей. «Я буду мужем старшей твоей дочери», - ответил Белый Всадник, и Крив указал ему дорогу к своему дому. Поехал он дальше, и в полдень встретил другого всадника. Тот ехал на красном коне, лицом был румян, а за плечами у него вился красный плащ. Он тоже спросил Крива о цели его пути и тоже вызвался взять в жены вторую его дочь. Дальше поехал Крив и на вечерней заре встретил всадника с лицом сумрачным как тень, на сером коне, закутанного в серый плащ. В нем нашел Крив мужа для младшей своей дочери. А были те всадники Перун, Ярила и Велес. От мужа своего каждая из дочерей имела сына, и, когда подросли сыновья их, Крив каждому из внуков выделил землю, чтобы там они пахали пашни, водили свои стада и умножали род. Старший его внук, сын Перуна и Прерады, звался Тверд. Он остался на землях Крива и построил город, названный Смоленском. Средний внук, сын Войданы и Ярилы, звался Избор. Он ушел на север и там построил город Изборск. Младший внук, Дивнич, сын Светлины и Велеса, ушел на запад и там основал город Полотеск. Но все три кривичских племени равно почитают Сварога верховным божеством, ибо он был отцом трех божественных братьев. Он послал их навстречу Криву, и он стал небесным дедом трех племен, как Крив был их земным дедом.
Слушая, Зимобор вспоминал Смоленск, погребение князя Велебора, все свои тогдашние мысли и чувства. Казалось бы, прошло всего полгода, совсем немного времени - но как сильно все изменилось! Даже войди сюда вдруг княжна Избрана, едва ли она узнала бы своего брата Зимобора в десятнике по имени Ледич, в одежде с чужими узорами, с варяжской серебряной застежкой плаща, с маленькой рыжеватой бородкой. Но сейчас он ненадолго стал прежним - перед ним стояли, как живые, все домочадцы Велеборова двора, бояре, кмети, челядь, знакомые лица посадских, чинно и торжественно сидевших за своим столом. Под звон бронзовых струн он унесся в какие-то дали, где все его предки, сколько их есть, собрались за столом в честь княжича Бранеслава - ведь у них были общие предки!
А рядом бормотали, делясь воспоминаниями, два хромых деда, один - из самых старых кметей, другой - из посадских, ходивший когда-то с ополчением, - оба давно не годные к службе, но из уважения приглашаемые на пиры.
- Я у князя всегда в разведке служил, - шамкал один, уже не помня, кому и сколько раз он об этом рассказывал.
- У меня тесть был в разведке, - подхватывал другой. - А у брата моего пасынок у радимичей погиб. Десятником...
- У меня два брата погибли... - отвечал первый, словно стараясь перещеголять товарища понесенными потерями.
Зимобор невольно прислушивался: ему было смешно это полубессмысленное бормотание, но он не мог не думать, что лет через сорок, если вдруг доживет, будет вот так же делиться подвигами молодости.
Он и не замечал, что почти все время, пока звучала песня, князь Столпомир рассматривал его, словно хотел прочитать мысли, которые сказание про Крива и его дочерей навеяло Ледичу. Не подавая вида, Столпомир никогда не забывал, что Ледич - не простой десятник. И в том, что именно у него на руках умер Бранеслав, его отец видел вовсе не пустой случай.
Когда песня была допета, Столпомир велел кравчему подозвать к нему Ледича.
- Хороша песня? - спросил он.
- Хороша, - несколько растерянно отозвался Зимобор, знавший ее, как и многие, почти наизусть.
- Про твоих ведь дедов?
- Про моих, про твоих. Все кривичи - Кривовы внуки.
- Ну, все, не все, а некоторым так напрямую. Ну-ка, у Перуна и Прерады какие дети были?
- Князь Тверд.
- А у него?
- Князья Гремислав и Огнегост. Старший, Гремислав, погиб в битве, тогда престол принял Огнегост, его дядька по матери, и правил он тридцать лет. У него сыновей было трое: Твердислав, Благомир и Перунник, а еще дочь Благомила, - продолжал Зимобор, видя, что князь поощрительно кивает.
Так он перечислил все поколения днепровских кривичских князей, назвал, кто из них роднился с другими ветвями Кривовых потомков, включая князя Волебрана, который был их с Бранеславом общим предком в шестом колене. Князь Столпомир так же благосклонно кивал, а потом отпустил его, сказав:
- Ну, молодец, княжеский род знаешь.
Только вернувшись на место, Зимобор сообразил: он ведь считался родичем смоленских князей через свою сестру, ставшую княгиней, то есть предки нынешних князей не были его предками. Но и в том, чтобы знать княжеский род, ничего необычного не было, его знали все, кто вообще слушал сказания. Хотя и не все могли так связно пересказать.
Однако... Взяв со стола уже чистую косточку, он в задумчивости зажал ее в зубах. Теперь, когда у Столпомира нет прямых наследников, после его смерти Полотеск будет вынужден выбрать нового князя. Но выбирать можно только из мужчин знатных полотеских родов, желательно таких, чьи сыновья уже когда-то становились князьями. Он, Ледич, пришелец и всем здесь чужой, ничего такого требовать не вправе. И князь Столпомир это должен понимать. Но, леший его побери, зачем он тогда спрашивал о древних князьях? Так спрашивают отрока о его роде, вручая ему меч и признавая мужчиной.
Неужели предсказания Младины начинают сбываться? И она нарочно перерезала жизненную нить Бранеслава, освобождая место для него, Зимобора? Но думать так было противно, и Зимобор отбросил эти мысли.
До конца пира князь Столпомир больше ничего не сказал ему, только попрощался, когда пошел наверх, но Зимобор ушел в дружинную избу в тяжких сомнениях. Князь Столпомир то ли догадывался, то ли знал гораздо больше, чем должен был знать.

***

А наутро князь Столпомир спустился в гридницу с таким потрясенным, ошарашенным видом, что даже его мрачность отступила. За едой он ни с кем не разговаривал и не замечал, похоже, что он ест. Разглядев его необычное состояние, дружина, сидевшая за длинными столами, поумерила шум, и лишь немногие переговаривались вполголоса.
- Ему дурной сон приснился, - шепнул Зимобору Хродлейв, сидевший, как всегда, рядом. - Вот увидишь.
Он говорил на дикой смеси варяжского и славянского языков, и Зимобор часто переводил для него, что сам сумел понять.
- А ты откуда знаешь? - шепнул с другой стороны Радоня. Он очень гордился поездкой за море и старался с тех пор держаться поближе к Зимобору.
- У меня на это нюх, - охотно отозвался Хродлейв. - Если человеку снился дурной сон, то у него и утром на лице остается тень. И пока ему не растолкуют сон, эта тень не сойдет. У вас в дружине есть мастер толковать сны, а, Ледич?
- Это у нас считается женским занятием, - заметил Зимобор. - Я мало, что об этом знаю.
- А у нас это как раз самое подходящее занятие для мудрых мужчин. У нас у каждого уважающего себя конунга в хирде имеется толкователь снов. А если у конунга такого человека нет, то он всеми силами старается раздобыть. Это же очень важно. Если конунг неправильно истолкует свой сон, это изменит судьбу всей страны. Вдруг боги во сне приказывают ему начать войну или, наоборот, запрещают? Или указывают на время, когда может быть зачат великий будущий герой, или предостерегают от врагов, порчи, болезни? Все не так просто.
- Ладно, помолчи пока, - одернул разговорившегося товарища Радоня. - Наш-то князь пока тебя в толкователи не звал.
- А зря! - шепнул в ответ Хродлейв.
Покончив с едой, князь Столпомир еще некоторое время молча сидел за столом, положив крупные сильные ладони на широкую подставку своего золоченого кубка греческой работы, и слегка покачивал его, глядя вроде бы на стол, но видно было, что мысли его очень далеко.
- Послушайте, сыны мои, - начал он, и негромкое бормотание за столами разом смолкло. - Сон я видел нынче ночью удивительный.
- А я что говорил! - шепотом восхитился Хродлейв, но Радоня толкнул его коленом под столом.
- Снилась мне женщина, рослая, зрелая, одетая по-праздничному, в красной поневе, в белой рубахе и с рогами коровьими, - продолжал князь. Зимобор невольно вцепился в край стола: он уже узнал женщину, приходившую к князю во сне, и с тревогой, почти с ужасом ждал, что же за вести она принесла. - И сказала: «Раз первое предсказание сбылось, пора и второму сбыться. Были у тебя сын и дочь, потом не стало ни дочери, ни сына. Теперь колесо повернется, и будут у тебя опять и дочь, и сын. Только найти их трудно. Дочь твоя не умерла, а на Ту Сторону ушла. Судьба ее губит, судьба и охраняет. Найдешь ее - снова с потомством будешь, и род твой умножится, и внуки твои будут править и в двинских, и в днепровских кривичских землях».
Князь замолчал и поднял глаза на дружину. В гриднице повисла тишина. Бояре старшей дружины и кмети младшей смотрели на него во все глаза.
- Вяз червленый в ухо! Но ведь она же умерла! - тихо и потрясенно выдохнул Зимобор, но в молчащей гриднице его голос прозвучал ясно и отчетливо. - Ведь говорили же, что она умерла...
- Кто говорил? - Князь пристально глянул на него, вроде бы и не удивленный, что первым подал голос именно Ледич.
- Не помню... Но ведь тогда... семь лет назад... от вас приехали и сказали, что ее больше нет...
- Я и ездил, - мрачно обронил воевода Доброгнев. - Помню, что в Смоленске говорил. Сказал: «Нет у тебя больше невесты, княжич Зимобор, потому что нет у князя Столпомира больше дочери. Ищи другую себе жену, а с нас не взыщи». Я не сказал, что она умерла. А ты был, что ли, при этом? - Он нахмурился, припоминая. - Не помню. Княжич ваш сам тогда отрок был, вон, как Гремяха.
- Но все так поняли, что она умерла... - тихо ответил Зимобор.
Да и как, в самом деле, еще надо было понять эти слова? На возвращение девочки тогда уже не было надежды, но полотеский посол не хотел уточнять, что ней случилось, потому что такое исчезновение можно приравнять к «дурной смерти», бросающей тень на весь род.
Зимобор уже не боялся, что Доброгнев его узнает, раз уж не узнал за все это время. Если воеводе вдруг почудится сходство нынешнего Ледича и того полузабытого семнадцатилетнего парня, которому он привез весть о пропаже невесты, то Зимобор легко мог объяснить это своим якобы родством с сыном Велебора через его мать.
Вот только... Зимобор вдруг вспомнил, что половинка разрубленного княгиней Светломирой обручального перстня так и висит у него на поясе, пришитая среди бляшек и подвесок. Хорошо, что под локтем ее почти не видно. Узнать тот давний перстень князь Столпомир способен еще меньше, чем самого Зимобора, но теперь эта половинка перстня казалась ему уж слишком красноречивым и ясным намеком. Убрать бы ее оттуда...
Гридница негромко гудела: более молодые только теперь узнали, что у князя вообще была дочь, а старшие припоминали веселую, миловидную девочку, 0 пропаже которой так сокрушались когда-то.
- Вот если бы это правда, дожить бы до такой радости! - Воевода Доброгнев опять потер глаза рукавом. Смерть Бранеслава, в котором он так много лет видел надежду и опору двинских кривичей, что-то надломила в нем. - Глядишь, князь, будет у тебя опять дочка, внуки, а я бы внучков твоих опять на коня сажал...
- Ну, ладно, старик, погоди! - Князь Столпомир хмурился, чтобы самому не заплакать от нестерпимой боли, смешанной с надеждой на возрождение рода. - Погоди. Рано еще радоваться, может, спьяну мне все померещилось. Вот я теперь в святилище пойду! - объявил князь, встал и кивнул Зимобору: - Вы - со мной.
Хродлейв по пути во двор все подмигивал обоим товарищам и делал многозначительные, хотя и не слишком ясные, знаки бровями. Зимобор молчал, старался не подать вида, а сам с каждым мгновением приходил все в большее потрясение, понемногу осознавая, что все это может означать для него самого. Если она жива, действительно жива и вернется, его прежняя невеста, дочь Столпомира... Столпомир станет его тестем, и тогда возвращение в Смоленск будет делом нескольких недель. С такой поддержкой он легко одолеет и Избрану, и Буяра, и кого угодно.
Да, но ведь мать расторгла их обручение. Он уже ей не жених... От перстня невесты у него осталась только половина. Но половина же осталась! И даже если теперь для нее найдутся другие женихи, за ним, первым, кому отец ее обещал, останется преимущество...
Постой, а Дивина? Он ведь не только разорвал прежнее обручение, но обручился с тех пор с другой. И он по-прежнему помнил и любил Дивину, несмотря на прошедшие месяцы. У него редко когда выдавалось время о ней подумать, но ни одна девушка, ни в Полотеске, ни у варягов, даже сама прекрасная йомфру Альви, из-за любви к которой погиб Бранеслав, не могла и вполовину так увлечь и взволновать его, как девушка из городка, потерянного в порубежных лесах. Она ждала его - Дивина не могла обмануть, раз уж пообещала. И Зимобор знал, что непременно к ней вернется. Но... если у него будет возможность с помощью Столпомира занять смоленский престол, то лучше Дивине быть младшей женой смоленского князя, чем старшей - полотеского десятника.
А свой долг перед предками, начиная с князя Тверда, Зимобор видел в том, чтобы вернуться. Смерть Бранеслава только укрепила его решимость: он не хотел вот так же погибнуть где-то на чужбине и оставить свою землю сиротой. Он вернется. Но все семена, из которых растет наше настоящее и будущее, посеяны были в прошлом. И раз уж прошлое десятилетней давности неожиданно вернулось к нему, он должен был с ним разобраться и теперь жаждал разрешения этой загадки не меньше, пожалуй, чем сам князь Столпомир.
Святилище Велеса располагалось за пределами города, внутри горы над берегом Двины. Двор святилища, как широкое блюдо, нависал над обрывистым берегом реки, и отсюда разворачивался широкий вид на Дедово поле, где располагались сотни вытянутых курганов, больших и поменьше. Сейчас во дворе святилища было тихо и почти безлюдно. Оживленно здесь будет чуть позже, когда Полотеск начнет готовиться к праздникам окончания года. В первые дни серпеня, когда справляют праздники урожая, Велес похищает богиню Лелю и всю зиму держит ее в своем подземелье - тогда в святилище приводят самую красивую девушку, наряженную в уборы невесты, и оставляют там на ночь. В прежние времена «невеста Велеса» оставалась в святилище, не видя дневного света, до самой весны. А в совсем древние, как рассказывают, в дни окончания жатвы ее приносили в жертву, отсылая к Велесу на самом деле, и она не выходила из горы уже никогда...
Кмети остались на дворе, а князь прошел в храм и стал спускаться по широким неровным ступеням, вырубленным в камне, в глубь горы, через темноту. Идол бога с тремя лицами, обращенными в разные стороны - на Небо, Землю и Подземелье, - и посохом в руках ждал глубоко внизу, перед священным подземным озером, которому приносились жертвы. Где-то на дне озера и сейчас лежат кости прежних «невест» и их дорогие свадебные уборы...
Приношения Велесу обычно оставляли во внешней пещере, а сюда, в глубину, допускались только немногие и только иногда. Сам князь попадал сюда лишь два раза в год: осенью, когда приносил к подножию бога два священных снопа - Отец и Мать Урожая, и зимой в солнцеворот, когда в озеро сбрасывали жертвенного коня - именно князь должен был перерезать ему горло и окропить кровью все три лика подземного владыки.
Осторожно нашаривая ногами ступени, Столпомир спускался, придерживаясь за стену. Кому, как не владыке подземелий и повелителю всех умерших, знать, умерла ли княжна Звенимира или ее до сих пор нет в мрачных пределах? Несмотря на все свое мужество, князь Столпомир испытывал трепет. Семи лет как не бывало - ему отчетливо помнился тот день, когда девочка исчезла.
Все началось с того, что порубежный воевода прислал приглашение: его сыну исполнялось двенадцать лет, и мальчику пора было вручать меч, тем самым, принимая его в круг мужчин и воинов. Князь собрался в дорогу всей семьей, с женой и обоими детьми. Была середина лета, Перунов день. Пока мужчины были заняты своим, княгиня с дочерью и челядинками дошла собирать чернику. Все девушки и дети, казалось, были на виду, аукались, и голос молоденькой княжны исправно отвечал из-за ближайшего куста. Но когда собрались домой, ее не оказалось со всеми. Ее искали весь день и всю ночь до утра, обшарили каждый куст в лесу на целый дневной переход. Ее искали потом целый месяц, но не нашли ни единого следа. Князь и княгиня чуть ума не лишились, жаждали уже получить хотя бы косточки единственной дочери - но не нашли ничего. Княгиня была, казалось, тем более, убита горем, что заранее знала о нем.
- Это все она ! - рыдала княгиня, жалуясь только мужу, когда никто не мог ее услышать. - Это все она, проклятая, которую не звали... Как сказала, так и сделала! Я знаю. Еще когда родился Бранеслав, я помню, я видела ее! Я помню...
...Сон это был или явь, но эту ночь княгиня запомнила навсегда. Дева Будущего была врагом ее детей, и через полтора года, когда у нее снова родился ребенок, она уже сама приказала поставить только два светильника. Но как неизбежны рождение, возмужание и смерть, так невозможно затворить дверь ни перед одной из трех Вещих Вил. Хочешь ты или не хочешь - их всегда будет три...
На широкой лавке рядом с ней лежала новорожденная девочка, крошечная девочка с темным пушком на головке и темно-голубыми глазами, завернутая в рубаху матери с нарядными охраняющими узорами. Княгиня старалась не заснуть, не пропустить приход трех вещих сестер, ждала их с трепетом и страхом. Уже зная, что от одной из них не приходится ожидать ничего хорошего, но, понимая, что изменить что-то не в ее силах.
- Пусть будет твоя дочка, как ясная звездочка, красива, как солнце, румяна, как зорька, умна и мудра не по годам! - сквозь неизбежную и неодолимую дрему долетал до нее теплый, хрипловатый голос старухи, и звездная пыль мерцала на кудели в ее руках, из которой старшая из Вещих Вил уже вытянула кончик новой нитки.
- И пусть... - начала Мать, но вдруг поперхнулась и закашлялась. - Ох! Ох! Скажи ты, дочка... - Она кивнула Деве, стараясь прочистить горло.
- Пусть будет она красива, как солнце, умна, как три старые бабки, и пусть она умрет, когда обручится! - с насмешливым торжеством воскликнула Дева и взмахнула ножницами.
Взмахнула и засмеялась: она знала, что от нее не уйдет ни один из смертных, будь он зрелым мужем или новорожденным младенцем. Ее не звали. Для нее не зажгли свечи, но она имела власть войти незваной, как само будущее неизбежно приходит ко всякому, желает он его или нет!
- Пусть она будет красива, как ясная зорька, пусть будет умна не по годам, пусть любят ее все люди, - откашлявшись, заговорила после нее Мать, и звезда дрожала на конце веретена, которое она держала в руках, готовясь принять Старухину нить. - А когда она обручится, пусть уйдет из белого света, умрет, как умирает зерно, ложась в землю, чтобы возродиться колосом, - пусть полежит зиму под снегом, как трава, и пусть расцветет по весне, как цветы, пусть вырастет снова в белый свет, как росток из-под земли!
Негодующе и гневно вскрикнула Дева, поняв, что ее обманули, - но пророчество было произнесено, и изменить его уже нельзя.
Вопреки обычаю, княгиня не выдержала и рассказала мужу обо всем, что слышала при рождении обоих детей.
- Она преследует нас, Дева, она ненавидит наш род! - шептала княгиня, в ужасе прижимая к себе новорожденную дочку. - За что, почему? Чем мы ее разгневали?
Князь Столпомир утешал ее, приносил богатые жертвы богам, изобретал способы, как уберечь невинных детей от преследования жестокой Девы Будущего. Он знал, что было причиной всего и кто виноват. Но корни сегодняшних дел в прошлом, и этих корней не выкорчевать, не изменить однажды случившегося. Оставалось только ждать и надеяться, надеяться на силу Перуна, во власти которого утолить жажду жестокой Девы и заставить ее отказаться от намеченных жертв...

***

Зимобор долго смотрел вслед князю, скрывшемуся в темном провале пещеры, но потом Хродлейв дернул его за рукав.
- Давайте-ка я сам пока погадаю! - объявил он, вытаскивая из щегольской поясной сумочки кожаный мешочек с вышитыми колдовскими знаками. - Великий Один, Отец Колдовства, и мудрый Велес, дайте свет моим внутренним очам, чтобы я узрел истину о настоящем и будущем!
Вытащив из того же мешочка небольшой белый платок, Хродлейв расстелил его прямо на земле у ограды из валунов. Зимобор хотел поправить завернувшийся уголок, но отдернул руку, вспомнив, что Хродлейв никому не позволяет прикасаться к своим гадательным принадлежностям. Он боялся, что чужие руки разорвут эту связь, испортят это тонкое, таинственное, человеческим разумом необъяснимое, далеко не каждому дающееся взаимопонимание между ним и двадцатью четырьмя кружочками из дерева ясеня - рунами. В обращении с ними он придерживался какого-то собственного учения, мало похожего на принятые правила. В ведовстве самонадеянность к добру не ведет, но Хродлейв ошибался так редко, что у него, должно быть, имелся какой-то особый уговор с богами. Простой, немного даже легкомысленный, он был одарен удивительно точным внутренним чутьем, которого лишены и более умные люди, потому что ум здесь ни при чем.
- Князь там по-своему поговорит, а я здесь по-своему поговорю, - бормотал он, высыпая на платок деревянные бляшечки, переворачивая их черной руной вниз и любовно разравнивая ладонью. - Вот увидите, кто из нас окажется ближе к истине. Великий Один висел на дереве целых девять суток, но зато, когда он увидел истину, он не стал копаться и мямлить, а скорее протянул руки и схватил ее - и вот несчастный род человеческий может все узнать о себе, если захочет как следует. Надо скорее хватать все, до чего можешь дотянуться, потому что второй раз тебе никто ничего не даст...
- Ты лучше о князе думай, не болтай попусту, - пытался унять его Радоня, но Хродлейв замотал головой:
- И ничего подобного. Мои руны - как ученые кони, мне не надо ни о чем думать, они сами вынесут меня, куда мне нужно. Ну, если ты так хочешь, я спою заклинание. Учти, нарочно для тебя.
И он запел, задумчиво глядя на разложенные руны:

Рунар мунт ту финна
Ок ратна стафи,
Мйок стора стафи,
Мйок стинна стафи,
Эр фати фимбультуль
Ок герти гиннрехин
Ок реет Хрофт рехна...

Радоня вслушивался в непонятные слова с недоверием: как он уже знал, Хродлейв имел обыкновение вместо заклинаний петь песни о чем угодно - о ловле рыбы или о весеннем гулянии с девушками. Как ни странно, руны все равно его понимали, но должен лее в таком важном деле быть порядок!
- Эту руну я вынимаю для князя Столпомира - стоит ли ему верить в свой сон, - начал Хродлейв и наугад взял с белого полотна один из ясеневых кружочков.
Он перевернул кружочек руной вверх, Зимобор и Радоня потянулись посмотреть, хотя рун оба не знали и без помощи знатока черный выжженный «стуре став», то есть «сильный знак», ничего им не сказал.
- Это руна «ансу», - охотно объяснил знаток. Вид у него был довольный. - Отличная руна! Ее имя - Послание. Это значит, что нашего славного князя в будущем ожидает дорогой подарок. А что ему теперь дороже собственной дочери? Руна «ансу» - знак появления кого-то пропавшего или известие от кого-то отсутствующего. То есть ему непременно следует обратить внимание на знак богов, который он получил, и сон его не обманывает. Я очень за него рад!
С этими словами Хродлейв положил руну опять на платок, с удовольствием потер ладони и разровнял деревянные кружочки, чтобы смешать «ансу» с остальными.
- Эту руну я вынимаю для княжны Звенимиры - вернется ли она домой, - провозгласил он вслед за этим и подмигнул девушке-подростку, которая, стоя с узелком в руках, загляделась на творящееся священнодействие. Девушка смутилась и поспешно бросилась в пещеру вслед за ушедшей матерью. - Ого! Руна «уруз»! - возрадовался прорицатель. - Руна по имени Сила! Любая девушка обрадуется этой руне, потому что она означает мужчину, входящего в ее жизнь! Что-то в ее жизни закончилось, а что-то новое начинается! Если мы думали о княжне Звенимире, то ответ яснее дня: скоро за ней придет мужчина, который уведет ее к совсем новой жизни! И это будет один из нас! Ой! - вдруг спохватившись, Хродлейв зажал себе рот. - Я этого не говорил! То есть это сболтнул мой неукротимый язык, а боги нам еще этого не сказали. Ну вот, теперь придется проверять. Эту руну я вынимаю для меня, - важным голосом продолжал он и взял руну с платка. - Найду ли я девушку.
Перевернув ясеневый кружок, он состроил обиженное лицо:
- «Маназ». Боги дали мне подзатыльник за болтливость. Ибо имя этой руны в нашем случае - Скромность. Сейчас время не моих подвигов, и не за чем лезть на глаза, иначе... Хм, лучше попробуем попытать еще чье-нибудь счастье. Эту руну я вынимаю для Радони - найдет ли он девушку.
Но и эта руна не порадовала прорицателя.
- Перевернутая «фенад». Ничего ты не получишь, мой отважный друг, не стоит и пытаться. Ну, Ледич, теперь ты моя последняя надежда. - Хродлейв бросил на Зимобора быстрый взгляд. - Эту руну я вынимаю для Ледича - найдет ли он княжну.
Перевернув руну, Хродлейв некоторое время молча созерцал ее. Два товарища подумали, что она трудна для истолкования, но на самом деле прорицатель был почти поражен совпадением смысла руны со всем тем, что он сам же перед этим наболтал.
- Руна «рейдо». Иные называют ее руной Совета, иные - руной Пути. Но она означает именно путь, в этом нет сомнения, - медленно, без прежнего оживления, протянул Хродлейв и снова посмотрел на Зимобора, все так же задумчиво. - Тебе предстоит путь, и самое главное, что в нем надо помнить, - это доверие к самому себе. Иди туда, куда позовет тебя сердце. Вот оно все и сходится. Только тролли знают, где надо искать княжну, чтобы она вернулась домой, и именно тебе предстоит путь, в котором дорогу укажет сердце.
- Так куда идти-то? - Радоня ничего не понял. - Где она есть-то, княжна?
- А ты хотел, чтобы руны тебе показали, как дед на улице, клюкой - туда, мол, побежал? - Хродлейв оскорбленно воззрился на приятеля. - Руны не показывают пальцем. Руны указывают путь ! - Он назидательно поднял палец. - Можно даже сказать, высший путь! И в рассуждении высшего пути это очень даже ясное предсказание!
- Что, и сам не ждал? - Зимобор снисходительно погладил пророка по светловолосой голове.
- Да, пожалуй... - согласился Хродлейв. - Я, понимаешь, такой умный, что меня самого это иногда удивляет...

Предыдущая страница 15 Следующая страница


Золотой сокол 16

- Как сказал бы Хват, тебе шлем не жмет? - обронил Зимобор.
- Честно говоря, был такой случай, - признался Хродлейв. - Было как-то раз, что мы с Хрингом Лососем и еще одним парнем из дружины Эгиля из Болле втроем за ночь выпили бочку пива. Вот такую бочку. - Он обрисовал руками нечто на уровне пояса.
- Врешь, - хмыкнул Радоня.
- Не вру. Вот такую бочку за ночь втроем. - Хродлейв еще раз изобразил размеры бочки. - На Середине Лета было дело, праздновали с конунгом в святилище в Болле. Песни пели и все пили, пили... А утром я хотел надеть шлем, но голова распухла, и шлем налез только досюда, - Он провел рукой по лбу над ушами.
Радоня еще раз недоверчиво хмыкнул и покрутил головой.
- Кстати, тот парень из дружины Эгиля был славянином, - вспомнил Хродлейв. - Я даже помню, что его звали Годослав.
- Почему-то меня это не удивляет, - сказал Зимобор.
Едва Хродлейв успел собрать руны и платок обратно в мешочек, как из храма-пещеры вышел князь Столпомир. С первого взгляда было видно, что побывал он здесь не напрасно: его лицо просветлело, в глазах появилась бодрость.
- Ну, соколы мои ясные, не заскучали? - спросил он, подходя. - Да ты никак сам гадал? - Князь заметил в руках Хродлейва мешочек, который тот еще не успел спрятать. - Ну, и что вышло? Старик-то мне сказал: правдив мой сон. Сказал, что дочь моя не умерла, а ушла под землю, как зерно, которое предают земле, чтобы оно возродилось колосом. И семь лет назад гадали о ней, только тогда не находили: нет, мне говорили, дочери твоей среди живых. Семь лет провела она под землей, теперь в белый свет вернется.
- Но не сказали, где ее искать? - уточнил Зимобор. Имея по Смоленску опыт общения с предсказателями, он знал, что они почти никогда не дают точных указаний.
- Сказали, ищи там, где потерял. То есть надо там начинать, где ее в последний раз живой видели.
- Где же? - в нетерпении спросил Зимобор.
- В тот раз родич мой Порелют меч принимал, мы всем домом к ним ездили.
- Куда?
- Туда, где отец его тогда жил. В Радегощ.

***

Услышав это слово, Зимобор пошатнулся, застыл и чуть не сел на землю. Князь Столпомир и двое кметей в недоумении смотрели на него.
- Э, что с тобой? - окликнул его Хродлейв. Зимобор пытался сказать хоть слово, но не мог.
Мало сказать, что он был потрясен. Земля и небо для него перевернулись. Его пробирали сразу жар и озноб, волосы шевелились, в глазах выступили слезы. Перед ним стояло лицо Дивины. Ему больше ничего не нужно было знать - он все знал. Иначе и не могло быть. Никак иначе!
- Радегощ, значит? - едва выговорил он.
- Да. - Князь кивнул. - Это на самой меже со смоленскими землями. Да ты знаешь его, через него, поди, проезжал, когда сюда ехал. Теперь сам Порелют там сидит. А место там не простое. Не зря она именно там пропала. Там Ярилина гора, на ней когда-то святилище стояло, старше здешнего, а теперь один бурьян да бузина.
Зимобор слушал, укрепляясь в своей уверенности. Ведь Дивина сама сказала ему: она не родная дочь Елаги, она пришла к зелейнице из леса, а перед этим жила у Леса Праведного... пять... да, пять лет. С тех пор прошло два года, значит, она ушла в лес семь лет назад. Княжна Звенимира пропала семь лет назад, и ей тогда было двенадцать. И Дивина не знала, не помнила своей прежней семьи. Но она не могла быть никем другим, кроме...
Зимобор с трудом поднял глаза и посмотрел на Столпомира. Теперь ему виделось сходство между ними - примерно тот же овал лица, черные брови, темно-голубые глаза... Может быть, по этому князь Столпомир так понравился ему, что напоминал о Дивине, хотя сходство было настолько отдаленное, что Зимобор его не осознавал. И тот красивый, гордый, упорный воин, готовый погибнуть, но не отступить от своей любви, что умирал у него на руках со стрелой в груди, - он был ее родным братом...
А еще... Однажды он видел... видел у нее в ожерелье, среди простых железных оберегов, всех этих бубенчиков и бронзовых уточек, которые носит каждая женщина, маленький золотой обрубочек... полоску, согнутую в полукольцо... Еще удивился, как кусочек золота мог сохраниться в такой небогатой семье после голодного года. И даже не заметил тогда, до чего это похоже на половинку разрубленного перстня. Обручального перстня, похожего... Не просто похожего, а того же самого , свою половину от которого он, Зимобор, уже семь лет носит на поясе. Тогда он не узнал этот кусочек золота, потому что за семь лет сам напрочь забыл обо всем. А теперь вспомнил и готов был рвать волосы от досады на собственную тупость. Казалось бы, он еще там, в Радегоще, должен был все понять. Если не сразу, то через несколько дней. Когда узнал, что она не дочь Елаги. Но кто же мог подумать, что... что его невеста не умерла?
- Постой, а ты там был? - спросил князь, пристально глядя ему в лицо.
- Был. - Зимобор кивнул.
- Так, может, ты что-то слышал...
- Я... - Зимобор не мог сообразить, что из всего этого можно открыть сейчас князю - ее отцу! - Там... да, княже. Там есть девушка, про которую говорят, что она пришла из леса. Я ее там видел. Но твоя ли она дочь... она и сама не знает. Она рассказывала, что не помнит, откуда родом и чья дочь, сказала, что ее вырастил Лес Праведный, а два года назад к людям вывел. Ее зовут теперь Дивина, она живет в дочках у тамошней зелейницы, Елаги. Ее весь Радегощ знает.
- Ну, посмотрим! - только и сказал князь и двинулся к воротам. - Пойдем. Дел еще сколько.
Сейчас, когда уже все готово было к отъезду в полюдье, снаряжать какие-то особые дружины для поисков не было смысла: князю Столпомиру и так предстояло объехать свои земли. Новость весьма оживила город, в посаде и в детинце много говорили о пропавшей княжне.
- А во всех кощунах говорится, что кто девицу спасет, тот на ней и женится! - мечтал уже вечером Буденя, лежа на полатях и глядя в черный, закопченный потолок.
Кмети вокруг смеялись, но с явным сочувствием: жениться на найденной княжне никто всерьез не мечтал, но что отличившийся будет богато вознагражден князем, было очевидно.
Зимобор молчал. Нет, один человек в этой старой дружинной избе действительно мог рассчитывать взять в жены спасенную княжну. Это он, Зимобор Велеборич из рода смоленских князей! Ему, единственному здесь, происхождение позволяло требовать этой чести. И ведь сейчас он с ней обручен! Заново обручен со своей же прежней невестой! И даже когда она узнает, что происходит из рода полотеских князей и является сейчас единственной наследницей Столпомира, он, которого она знала просто как Ледича, не покажется недостойным ее женихом...
И тут ему пришла в голову еще одна мысль. Казалось бы, после всего случившегося его уже ничто не удивит, но...
Все эти годы он думал, что его невеста, княжна Звенимира, умерла. Некий злобный призрак приходил ко всем девушкам, с которыми он сближался, давил, душил, угрожал... Все думали, что это приходит, ревнуя, его мертвая невеста. Но она, невеста, все это время не была мертвой! Она была жива, а значит, душить по ночам Щедравку, Стоянку и прочих никак не могла! Стоянка пострадала от злобной мары совсем недавно, в ночь уже после смерти князя Велебора. Дивина тогда уже года два жила в Радегоще, не менее живая, чем сама Стоянка. Понятно, что она тут ни при чем. Но тогда кто это был?
Кто была та злобная мара, угрожавшая каждой его любви? Та мара, из-за которой Смоленск боялся назвать его своим князем, боялся отдать себя во власть человека, который сам находится во власти мертвой? Конечно, это была не Дивина. Но Кто же тогда?
Он пошевелился, взбил подушку. В лицо ему пахнуло запахом засохших ландышевых цветков.
Младина. Он совсем забыл о ней. А зря. Она показалась ему, когда перерезала нить Бранеслава - исполнила свое же давнее предсказанье. Она запрещала ему любить других девушек. Ей, Деве Первозданных Вод, понадобился он, Зимобор. Она уверяла, что только для нее самой мертвая невеста не опасна... Она обманула! Уж она-то, обрезающая жизненную нить, никак не могла не знать, жива дочь Столпомира или нет! И знала, что та жива!
Зимобор нетерпеливо перевернулся: возбуждение от нахлынувших мыслей не давало лежать спокойно. Конечно, якобы умершая невеста для Младины не опасна. Это она, Младина, опасна для его невесты! Смертельно опасна! Она и есть тот злобный призрак, который мучает девушек. В ней Богиня повернулась к нему своим темным лицом, жестоким и отталкивающим, лицом самой Марены. Но если случайных подруг Зимобора она только пугала и награждала синяками на горле, то... То его настоящей невесте она пыталась принести настоящую смерть. И от этой смерти Мать и Лес Праведный спрятали ее в лесу на Той Стороне.
Он не спал до утра, ворочался, мешая Хродлейву, который сквозь сон вяло посылал его к троллям и к лешим. Зимобор только усмехался: туда-то ему и надо. К лешим, именно к ним. Разорванные и перепутанные нити постепенно складывались в узор, хотя очень многие концы еще предстояло связать. Получалось, что Младина, за что-то ненавидя потомство Столпомира, погубила его сына, с рождения преследовала дочь, пыталась погубить и ее, а когда та с помощью Матери ускользнула туда, где Дева не могла ее достать, попыталась завладеть женихом своей несостоявшейся жертвы. Но теперь, раз уж Дивина-Звенимира жива, да еще и заново с ним обручилась, Деве уже не так легко подчинить его, как одинокого парня.
Однако и недооценивать ее Зимобор не собирался. В ее власти будущее, а значит, у нее много способов отомстить.
Все немногие дни до отъезда полюдья Зимобор был так же молчалив и задумчив. В конце месяца овсенича, когда замерзли реки, дружина князя Столпомира покинула Полотеск и тронулась в путь. По дороге до Радегоща им предстояло посетить еще несколько городков и погостов, рассудить тяжбы, слишком сложные для местных старост, очистить дороги от лиходеев, собрать дань. И Зимобор был даже рад, что попадет в Радегощ только через несколько недель. За это время он надеялся собраться с мыслями.

***

Настали дни Марены: с утра до ночи небо было затянуто низкими серыми тучами, дул резкий пронзительный ветер, и холод стоял такой, что обильная густая грязь на дорогах смерзалась в бугристую неровную массу, звонкую, как стекло, и твердую, как камень. С утра до вечера висели серые сумерки, так и не рассветало. То и дело принимался идти мокрый снег, то ложился, то снова таял, и голый лес чернел, одинокий, покинутый жизнью. Мужчины готовили лыжи к скорой зимней охоте.
Подошли волчьи дни, наступил праздник, еще называемый Волчья Мать. В это время приносили жертвы волкам, чтобы они, не трогали зимой людей и скотину. Еще до позднего зимнего рассвета в Елагину избушку стали стучаться люди с корзинками, горшками и свертками, в которых были подношения для серого племени. По обычаю, их полагалось угощать мясом, выплачивая дань от домашних стад, но сейчас скотины ни у кого не было, и волков угощали пирогами с рыбой и дичиной, кашей, зажаренной лесной птицей. Часть от каждого приношения Елага оставляла себе: «А то девка столько не донесет!» Остальное Дивина сложила в плетеный короб и понесла в лес.
В лесу было пасмурно, холодно - листва с деревьев уже почти облетела и густыми желто-бурыми грудами лежала под ногами. На черных ветвях висели прозрачные холодные капли, кое-где похрустывала изморозь. Земля затаила дыхание, подсыхала после Дождей, готовясь принять зимнее покрывало. Марена где-то за облаками уже вывела свою белую кобылку, готовилась в путь, и в ее широких рукавах шуршали запасы снега и инея.
Дивина шла, не думая куда - это было все равно. Тяжелый короб давил на плечи, вкусный запах свежих пирогов и еще теплого жареного мяса щекотал ноздри. Наконец она устала, опустила короб на поваленное дерево, стряхнула шерстяную рукавицу и вынула из рукава платок, чтобы вытереть нос. От ходьбы с грузом ей стало жарко, волосы выбились из-под платка, к косе успели прицепиться какой-то листик и мелкая палочка.
Передохнув, она пригладила волосы, отряхнула подол кожуха, привела себя в порядок, потом приставила руки ко рту и протяжно закричала:
- Волки, Хорсовы дети, лесные пастухи! Приходите ко мне, я вам принесла поесть! Возьмите наше угощение, съешьте, а больше не просите, зимой не ходите, скотинку не грызите, людей не троньте! Именем Лесного Деда, вашего пастуха, именем Макоши, Матери всего живого, зову я вас, заклинаю я вас!
Она еще покричала, потом открыла короб и стала выкладывать угощение на чистую скатерть. Еще разворачивая полотно, она уловила в отдалении волчий вой: ее услышали. Первому волку ответил другой, потом третий. Голоса раздавались все ближе. Она уже могла различить: первой приближалась волчица, повизгивая от нетерпения, даже взлаивая, как собака, вторым шел волк, молодой и сильный, лотом старый вожак - его голос был самым низким и густым, в нем слышалось достоинство хозяина, который заявляет о своих правах и знает, что никто не посмеет их оспорить.
- А-а-а-о-о-у-у! - выпевали они на разные голоса, уже все ближе.
Разложив еду, Дивина присела на стволе и стала ждать. Вот из-под ветвей вынырнула первая тень: волк с желтоватым брюхом и серой, с черным волосом, спиной вышел из-за поваленной ели, глянул на нее, но пока не приближался. С другой стороны выскочила худощавая волчица, потом показался молодой волк, с густым загривком, более темного окраса. Дивина сидела, сложив руки на коленях. Волки толпились у края поляны, шагах в десяти от нее, в нетерпении переступали лапами, не сводили глаз с разложенного угощения, но никто не подходил ближе.
Еще рано.
И вдруг раздался еще один голос, еще один вой позвучал над лесом, и от звука этого голоса волки прижали уши и присели. А Дивина, напротив, встала. Уже десять лет она каждую осень проводила обряд угощения волков, сперва вдвоем с Лесом Праведным, хозяином серого воинства, потом, уже живя в Радегоще, одна. Она не боялась, что волки тронут ее, внучку Лесного Деда. Но последним, без которого пиршество не начинается, приходил Князь Волков. Его появления Дивина всегда ждала с трепетом. Князь Волков - оборотень, способный принимать человеческий облик, но и под волчьей шкурой он сохраняет человеческий разум. В нем живет бог, сам Велес, повелитель мертвых и бог того света, куда волк способен наведываться.
И вот он выскочил из чащи. Легким прыжком, как серая молния, как первая вьюга, зверь перенесся через поваленную ель, заставив всю стаю прижать уши и отпрыгнуть. Он был почти белым, только с темной полосой вдоль хребта, и таким огромным, что прочие волки рядом с ним казались просто серыми щенками. А Князь сразу подошел к Дивине, обнюхал разложенное угощение, потом поднял глаза.
- Это для тебя, Князь Волков, - сказала она, одолевая благоговейную дрожь. Он не казался опасным, но с ним сюда вошла такая сила, что на поляне стало тесно. - Выбери, что тебе понравится, остальное отдай твоим детям и не тронь зимой нашей скотины, не тронь людей.
Волк уселся перед разложенной скатертью, и его огромная голова оказалась на уровне лица Дивины, Она старалась держаться спокойно, но трепетала, как Ледяная Дева перед огнем. Хотелось, чтобы он поскорее ушел, и хотелось без конца любоваться этим красивым, сильным зверем, вобравшим в себя всю мощь лесных племен. Князь Волков рассматривал ее, и ей было жарко под взглядом его по-человечески умных глаз.
Вот он наклонился, взял в пасть один из пышных пирогов тетки Вишенихи и вдруг всунул его в руки Дивине.
- Ты это мне? - в изумлении воскликнула она.
Волк кивнул. Тогда она разломила пирог пополам - его начинка из рыбы с кашей была еще теплой - и протянула волку половину. Он осторожно взял, жарко дохнув ей на ладонь, и проглотил угощение. Дивина откусила от своей половины. Это было неслыханно - Князь Волков сам предложил ей разделить угощение, а значит, признал ее своей сестрой!
Князь Волков обернулся к своему воинству, что-то рыкнул, потом еще раз посмотрел на Дивину, прыгнул в сторону и исчез за деревьями. Ему нужно было сегодня много куда успеть - по всем славянским землям ему приготовили лиры на полянах. Прочие волки с радостным визгом набросились на еду - сначала старшая волчица, потом остальные. Вмиг пироги и мясо были проглочены, горшки вылизаны, а волки собрались в круг, подняли морды и разом завыли. Приходи, Зима-Марена, выводи белую кобылку, мы съели свои пироги!
Волки разбежались, Дивина собрала пустые горшки и скатерть, отряхнула крошки. Из мыслей у нее не выходил волк с черно-серебряным волосом на загривке и на спине, прекрасный и грозный, как стальной кинжал с рукоятью черненого серебра. В нем был бог, и он обещал ей свое покровительство. Как будто знал, что оно ей очень нужно сейчас. Или действительно знал?
Изба-беседа на краю Прягины улицы теперь каждый день была освещена огоньками лучин, полна движения и говора. Девушки собирались сюда со всех четырех посадских улиц, так что сидели друг к другу впритык и даже веретена их, бывало, сталкивались одно с другим, но от этого было только больше смеха. Все радовались: урожай льна удался, есть что чесать и прясть, а потом будут и новые рубашки. Будут полотенца, и покрывала, и все прочее, что готовится в приданое и без чего не бывает приличной свадьбы... Чуть попозже подтягивались парни, и этим приходилось сидеть уже на полу, но они не обижались. После Маковиной пятницы наступила пора зимних свадеб: зимой женились более степенные и осмотрительные, предпочитающие не умыкать из весенней рощи приглянувшуюся девку, а сперва познакомиться, вызнать, какова она сама и какая есть родня, а потом править свадьбу честь по чести, не забывая о приданом. Елага уже трижды ходила на свадьбы призывать на молодых благословение Сварога и Макоши, один раз даже в детинец: староста Стрижак женил старшего сына, съездив за невестой для него в Новогостье, к тамошнему старейшине.
Урожай в этом году собрали хороший, хлеба должно было хватить до конца зимы, а новая весна обещала более обширные запашки и еще более обильный урожай. Радегощ веселился от души, отдыхая от изнурительных летних трудов и пережитых волнений. С тех пор как Горденя и двое других парней поправились, ни оборотни, ни волхиды больше не напоминали о себе, и радегощцы положили себе считать, что избавились от них навсегда.
Однажды воевода Порелют собрался на охоту. Еще до рассвета Дивина слышала, как он со своими кметями проехал по замерзшей грязи мимо их ворот, направляясь в Лосиный бор. Там, по берегам речки Черной, лосиные стада кормились зимой, объедая ивняк. Жители Дергачей, маленького родового сельца возле самого бора, обычно всем скопом служили загонщиками на больших охотах и за это получали небольшую часть добычи.
В этот раз охота настолько удалась, что воевода Порелют возвращался веселым и щедрым, как никогда. Уже темнело, когда мальчишки, которым даже холод и ветер не мешали целыми днями гонять по улице, закричали от околицы: «Едут!» Следом затем раздался топот копыт и скрип полозьев. Дети, даже кое-кто из взрослых вышли за ворота посмотреть на добычу. Посмотреть было на что: в волокуши было уложено несколько крупных лосиных туш, уже освежеванных и разделанных на части. На седле у каждого кметя - или заяц, или несколько птиц.
Завидев Дивину, стоящую у своих ворот, Порелют что-то приветственно крикнул, но за скрипом волокуши она не расслышала. Воевода взмахнул рукой, и Рогня, один из его кметей, направил коня к их воротам.
- Пусти, красавица, подарок занесу, - просипел он, и она улыбнулась: так не вязался этот простуженный голос с его блестящими глазами и веселым видом.
Рогне было за сорок, его жидкая бородка уже начала седеть, но он, бывало, захаживал на посиделки наравне с молодыми «послушать, как девки поют», хотя редко уходил восвояси, удовольствовавшись одними песнями.
У его седла висела целая косуля.
- Показывай, куда нести, - предложил он Дивине. - Мать-то где? В погреб, или что сразу готовить будете?
- Повезло вам сегодня. Леший тоже, видно, пьяный и добрый был! - поддразнила его Дивина. - Или вы и Хозяину бражки поднесли?
- Уж поднесли так поднесли! - Рогня расхохотался. - Что за дело-то вышло? Гнали нам дичь Дергачи, ну, ты их знаешь, и хорошее стадо подняли, голов девять или десять, бык вот такенный, глянешь - ужас и озноб, такая зверюга, хоть и без рогов. Довели до самой Черной, мы ждем, копья держим, а тут вдруг глядь - из-за реки тоже ломят: олень, кабан, еще олень, косуль штуки четыре ли пять, как мыши - только кусты трещат! Ну, мы не будь дураки, их всех и постреляли. Секач ушел, неохота было возиться, а оленя Бушуйка копьем взял. Едва успели оглянуться, а из-за Черной, со стороны озера, еще люди едут. Кто такие, говорят, зачем нашу дичь взяли? А воевода говорит: «Дичь тут Лесного Хозяина, а если это ты, то покажь, где у тебя левое ухо шерстью покрыто?» Ну, ты ж его знаешь, ему бы только смеяться.
- А те что?
- А тот тоже парень не промах, молодой тоже, нашего воеводы немногим старше. А грозный с виду, жуть берет! - Рогня хохотнул. - Я, говорит, князь Буяр, брат смоленской княгини Избраны! А если, говорит, кому-то лешего нужно, то сейчас будет тебе леший!
- А воевода что? - уже без улыбки спросила Дивина. Столкновения на охоте случаются, но не всегда в них бывают замешаны такие могущественные люди. - Неужели правда князь?
- Так ведь князь Велебор смоленский еще весной помер. А на столе у них теперь девка, княжна, его дочь. Ты разве не слышала? - Рогня удивился. - Торговые гости же рассказывали. Те, что осенью проезжали. А это, видать, ее младший брат.
- Так они у вас в детинце останавливались, к нам не заходили. Ну, так что же?
- А воевода говорит: ступай жалуйся своей княгине, а если у вас баба на княжеском столе сидит, то пусть леший вам уступает, а мы не будем! Погоди, говорит, я еще на Касплянское озеро охотиться приду, тогда узнаешь! А пока проваливай, пока цел!
- На Касплянское озеро? Где это?
- А уже от самого Смоленска недалеко. Там Каспля-река и озеро на ней. Сколько раз бывало: если наши князья ходят днепровских воевать, то на Касплянском озере рати встречаются. Так и повелось: жди меня на Касплянском озере - войной, значит, на вас собираюсь!
- Да что он, сдурел совсем? - Дивина оторопела. - Это же он днепровским войну объявил, воевода-то наш! И чем кончилось?
- А чем ему кончиться? - Рогня опять хохотнул. - Наших-то вон три десятка, а у него десяток был с собой от силы. Повернулся да ушел к себе за речку. Еще пусть спасибо скажет, что живым пустили. Ну, меня-то на пир позовете? - Рогня похлопал по туше косули широкой ладонью с недостающим суставом на мизинце. - Что, в беседе-то сегодня будет народ?
К вечеру уже весь город знал о столкновении, и все потешались над незадачливыми смоленцами. Мало кто верил, что это действительно был сын старого смоленского князя, но всем нравился ответ воеводы Порелюта, что, дескать, нечего уступать таким, у которых на княжеском столе сидит женщина. Обильную добычу воевода щедро раздавал направо и налево, и в Радегоще радовались, что близкие уже пиры в честь Морозова дня будут такими обильными.
На другой же день после достопамятной охоты пошел снег и шел несколько дней кряду, ложась на промерзшую, сухую землю все более толстым слоем. Визжащие дети лупили друг друга снежками, самые нетерпеливые из посадских уже вытаскивали на двор сани. Весь мир побелел и очистился, на душе стало светлее, и Дивина радовалась: темные дни Марены прошли, наступила настоящая зима, а значит, теперь уже не так-то далеко и до весны...
Перед Морозовым днем все хозяйки несколько дней пекли пироги, а с самого утра, еще в темноте, начали жарить кур, варить кашу. Пиво, сваренное из ячменя нового урожая, и брага, настоянная на сухом сене и заправленная хмелем, дрожжами и медом, уже везде была готова, и мужчины, старики, отцы и деды семейств, уже с самого рассвета стали потихоньку ходить один к другому в гости, перебегая от своих ворот до соседних, зябко запахивая кожух, «пробовать» пиво и закусывать горячим пирожком, откусив от которого кусочек приходилось держать его в зубах и сердито тянуть воздух - горячо!
Старые бабки, под сдавленные смешки внуков, забираясь на крышу, приглашали Мороз есть кисель, чтобы потом, по весне, не губил заморозками посевы. После полудня на санях с праздничной новой упряжью стали съезжаться гости: из тех же Дергачей, из Утицы и Русавки, из Погощи, из Доброва Поля - из всех окрестных сел и весей, из крошечных поселочков, где жались друг к другу две-три избы возле новой росчисти среди глухого леса. Сегодня все отцы и деды, надев новые вышитые рубахи и нахлобучив новые шапки из меха собственной добычи, ехали на люди, чтобы потом, уже будучи в подпитии, повалить родичей и друзей в сани и везти к себе, где у хозяек тоже есть и пиво, и брага, и пироги. В честь Мороза такая гулянка продолжалась по несколько дней, и не один отец семейства, на третий-четвертый день проснувшись где-нибудь за лешачьим болотом у кривого деда Репы, никак не мог вспомнить, как же он сюда попал и где еще успел отличиться! Про это даже пословица есть: знать мужика, что Морозы справлял, коли на голове шапка не держится!
Молодежь тоже не терялась. К вечеру мужчин и стариков, наиболее уважаемых в посаде, звал к себе на пир староста Стрижак, а Порелют, еще слишком молодой для стариковских посиделок, сам собирался в беседу на Прягину улицу. В этот вечер на посиделках начинают такие песни, которые обычно кончаются поцелуями, а этого молодой воевода никак не хотел пропустить и со стариками у Стрижака собирался посидеть ровно столько, чтобы не обиделись. Но и там, делая вид, будто слушает полупьяные воспоминания о подвигах молодости, он рвался на посад и словно бы через множество стен слышал звонкое пение:

Косят девки лебеду, лебеду,
Телятишкам на еду, на еду...

В беседе пели, действительно, настолько громко и весело, что не услышали шума на дороге из леса, впрочем приглушенного обильным снегом. А если бы и услышали, то не обратили бы внимания: и сегодня, и завтра хождения и разъезды в санях будут продолжаться как с утра до ночи, так и с ночи до утра.
Но эти гости повели себя как-то странно: они явились словно бы ко всей улице сразу. Ворота распахивались без стука и спроса, и Чарочка, которому досталось в этот раз место возле самой двери, вдруг нахмурился: ему послышался где-то поодаль пронзительный женский крик. Не похоже на возмущение хозяйки, у которой охмелевший муж в первый же день порвал новую рубаху! По соседству скрипели ворота, причем в двух или трех дворах сразу, и Чарочка, дернув за полу приятеля Червеню, потянул его наружу - посмотреть, что такое.
Они выбрались из сеней, и тут стал ясно слышен беспорядок на улице: везде движение множества людей, конское ржанье, какие-то голоса, выкрики, вроде бы распоряжения, потом за тыном кожевника Пожитка раздался крик, то ли его сестры, то ли невестки: «Чур, меня! Помоги...» - и резко оборвался, как будто женщине зажали рот.
Чарочка и Червеня в изумлении поглядели друг на друга: это было как-то не похоже на обычные праздничные неурядицы.
- Вы чего тут? - К ним подошел Горденя, отлучавшийся на минутку из беседы. - Звезды считаете? Брось, Червяк, у тебя столько пальцев нету!
- Ты слышишь? У Пожитка кричали вроде? - неуверенно заметил Чарочка, но тут и сам Горденя сообразил, что на улице происходит что-то необычное.
- Здесь! Сюда! Кругом! - распоряжался у самых ворот чей-то резкий, незнакомый голос, и в приоткрытых воротах мелькнула фигура, в густых сумерках казавшаяся совсем черной. - Здесь гулянка. Всех вязать.
Ворота со скрипом поехали наружу, и во двор беседы разом ввалилось с десяток вооруженных людей. У всех блестели наготове копья и боевые топоры. Чарочка и Червеня так и застыли, не веря глазам, потом бросились назад в дом и попытались закрыть дверь, но дверь уже вынесли, наступая им почти на пятки.
Горденя, наоборот, кинулся в сторону от дверей; на него набросились сразу двое и хотели скрутить, пока он не поднял здесь переполох, но он, первый боец Радегоща, одному вывернул руку и отбросил от себя, второго ухватил и приложил головой о стену, выдернул полено из поленницы у стены и угостил по затылку еще третьего, пытавшегося помочь тем двоим. Раздался гулкий удар - на третьем был железный шлем, и тут Горденя понял, что все это не сон. Это не шалят перепившиеся русавцы (за теми водились глупые шутки), и это даже не случайная ватага оголодавших зимой лиходеев. Было еще достаточно светло, чтобы разглядеть железные шлемы и угадать кольчуги под полушубками, увидеть мечи на поясах и в руках, а значит, узнать в нападавших княжеских или воеводских кметей!
Не имея времени думать, что все это значит, Горденя вырвал у третьего, оглушенного поленом, из руки секиру, отмахнулся от еще двоих, отбил наконечник копья и бросился к тыну. Ворота были забиты чужаками, но Горденя имел немалый опыт перелезания через них. В том числе очень поспешного.
Зацепившись секирой за верх тына между кольями, он ухватился второй рукой, подтянулся, ногой ударил в лицо кого-то из тех, кто пытался его ухватить, перемахнул на другую сторону и свалился на головы еще двоим чужакам, которые сторожили за воротами. Из расположенных напротив ворот братьев Бочковичей, Нагрева и Коротея, две-три фигуры волокли какие-то пожитки и женщину в белой рубашке. Женщина кричала, и по голосу Горденя узнал Коротееву молодую жену, с которой еще прошлой зимой гулял на посиделках. Но заступаться за нее ему сейчас и в голову не пришло: на каждом дворе по улице хозяйничали чужие, и железо их снаряжения тускло блестело при свете факелов.
Спрыгнув с тына, Горденя с размаху заехал секирой по голове одному из стоявших внизу, ударом кулака свалил другого, который успел только закричать, но за общим шумом едва ли кто-то его услышал. А Горденя уже со всех ног мчался по улице к детинцу. На углу Прягины улицы уже полыхал огнем хлев на дворе старого Прибыдена, а в воротах у Перекроя и Катальца явно шла драка. Горденя мельком заметил несколько знакомых лиц: Перекрой с братом всегда первыми собирали у себя гостей, и сейчас именно здесь чужаки встретили с десяток или больше мужчин, хоть и хмельных, но вполне способных оказать сопротивление. Правда, и на ногах они стояли хуже, и вооружение, которое они сумели второпях разыскать на дворе - пара топоров, вил, лопат, а то и просто жердей, - не шло ни в какое сравнение с тем, что принесли пришельцы. Баба Перекроиха выволокла из сарая борону и, с усилием подняв ее на толстых и могучих, как у медведицы, руках, метнула в толпу нападавших - деревянные зубья проехались по лицам и головам, кто-то дико закричал, хватаясь за глаза...
Горденя вылетел на Дельницкую улицу, которая прямо вела к воротам детинца, но быстро понял, что опоздал. Ворота уже были закрыты, и черная толпа в железных шлемах колотила в них свежим еловым бревном. «Не ворвались наскоком-то!» - с торжеством успел подумать Горденя и привалился к тыну. В полушубке и меховых сапогах по снегу не очень-то побегаешь.
Куда теперь? По всему посаду хозяйничали «эти», которых он пока не мог назвать никаким более ясным словом, дорога в детинец, где воевода, да и собственный его отец Крепень, была закрыта.
Но и из детинца она закрыта тоже! Ворвутся туда «эти» или не ворвутся, воевода Порелют пока не имеет возможности послать за помощью. Сколько их тут? В темноте и с перепугу, видя по всему посаду мелькание факелов и слыша крики, нетрудно было вообразить, что на городок напало целое войско.
Воевода не мог послать за помощью, но Горденя мгновенно додумался послать себя сам. Кожух и шапку он предусмотрительно накинул, хотя выходил из веселой беседы совсем на чуть-чуть. У крайних ворот стоял лось, запряженный в санки, - кто-то приехал и не успел еще завести лесную скотину в хлев. Горденя мигом отвязал поводья, вскочил в санки и выехал на дорогу. Там впереди - городок под названием Оболянск, и Горденя хорошо знал дорогу, потому что не раз бывал там с отцом на торгу. В Оболянске свой боярин с дружиной, а вехи в снегу, указывающие дорогу, радегощцы благоразумно подновили всего несколько дней назад.

***

Ворвавшись в избу, Чарочка и Червеня влетели прямо в середину круга, игравшего в «мигалочку». Сначала их внезапное появление встретили смехом, однако поток холода из незакрытой двери и ошарашенные, перекошенные лица парней быстро вызвали возмущенные и даже испуганные крики. Но те двое еще не успели ничего сказать, как в дверь повалили темные фигуры в железных шлемах. Девушки визжали, еще не поняв, то ли это какая-то игра или шутка то ли что-то страшное; пришельцы же поначалу не обращали внимания на женщин, а набросились на парней и принялись вязать их. Ни у кого из радегощцев на гулянье не было с собой оружия, только небольшие ножи на поясе, но те, кто пытался ими воспользоваться или еще как-то сопротивляться, быстро получили обухом боевого топора по голове. Кто-то рвался к дверям, но выход был закрыт; образовалась жуткая давка, лучины падали и гасли, на какое-то время в беседе вдруг стало совсем темно, и темнота надрывалась от крика, пока из сеней со двора не передали пару горящих факелов. При их свете пришельцы поволокли связанных парней на двор, другие принялись за девушек. Эти уже почти не сопротивлялись, напуганные до полусмерти, растерянные, ничего не понимающие.
По выкрикам, которыми обменивались нападавшие, было ясно, что они не из здешних мест. И только Дивина сразу услышала, что их выговор совсем тот же, что у Ледича. Это были гости из-за смоленских рубежей, из-за Днепра, по которому проходила граница владений смоленского и полотеского князей.
И она настолько быстро догадалась, что означает ночное нападение, что даже почти не успела удивиться. Первым делом ей вспомнился рассказ веселого Рогни. Может быть, в Смоленске правит женщина, но ее брат не намерен спускать обиды...
Она ждала, что их тоже поведут во двор, но, наоборот, через некоторое время связанных парней стали загонять обратно, а с ними и других жителей Прягины улицы, кто на гулянье не был. Появилась молодая Коротеиха, появился Каталец с разбитыми губами и окровавленной бородой, его жена и с ней невестка, жена брата Перекроя, потом мужчины - Грехича, Пригрев, Вишеня, Просимец, - все растрепанные, разгоряченные выпивкой и дракой, окровавленные, в испачканных и разорванных праздничных рубахах. Иные были связаны собственными же вышитыми нарядными кушаками - то ли у смолян не хватило веревок, то ли те оказались недостаточно прочны. Всех скопом загоняли в беседу, так что скоро здесь уже было не продохнуть, и в голове звенело от криков, стонов, брани и женского плача. Раненых усадили и уложили, но даже на полу всем не хватало места. Дверь закрыли и подперли, и, судя по звукам из сеней, там остались сторожа. Пленники льнули к окнам, но в ночной темноте через тын, конечно, увидеть улицу было нельзя. Единственное, что разглядели, - отсвет пожара где-то справа, и это только заставило еще громче заплакать и запричитать тех, чьи дворы стояли вправо по улице.
Время шло, но было совершенно не ясно, много ли его прошло или мало. То казалось, что уже вот-вот рассвет, а то - что еще не настала полночь. Придя немного в себя, многие согласились с тем, что это обиженный воевода с Черной мстит за перехваченную дичь и за обидные слова. Мужчины спорили, ворвется ли он в детинец, сумеет ли воевода Порелют одолеть злодеев и освободить пленных. Всем хотелось верить, что воевода отстоит их и что из этого заточения их выпустят уже свои.
Но напрасно. Когда дверь, наконец, отперли, то при свете факелов в сенях блестели все те же железные шлемы и виднелись чужие, враждебные лица.
- Выходи! - Один из смолян сделал знак древком копья.
Женщины опять запричитали. У мужчин при выходе проверяли руки, крепко ли связаны.
Их вывели со двора, и тут стало ясно, что смоляне готовятся уходить из города. Вся улица была забита санями и волокушами, набитыми разным добром - в основном мешками с зерном от нового урожая, бочонками меда и прочими съестными припасами, мехами и шкурами, даже домашней утварью, что поценнее. Лосиное стадо, собранное со всего посада, уже прогнали. Женщины подняли горестный крик при виде своих собственных сундучков, уложенных как попало в чужие сани; даже мужчины не сдержались, поняв, что весь урожай, добытым тяжким трудом всего года, все, что припасено до весны, увозят, обрекая город на голодную смерть! Они даже не сразу сообразили, что их самих тоже уводят и что, если никто не поможет, им никогда в жизни больше не увидеть этой улицы, этих знакомых тынов с горшками на кольях и собственных немного покосившихся ворот с громовыми знаками в затейливой дедовой резьбе. Все знали, что пленные, взятые в межкняжеских и межплеменных распрях, навек исчезают на волжском торговом пути, чтобы кончить свой рабский век на далекой жаркой, чужбине. Но невозможно было поверить, что и твой собственный путь туда начинается прямо сейчас, в день празднования Морозов, от родного двора. И почему? За что?
Пленников погнали вслед за стадом, и на ходу им приходилось огибать сани и волокуши. Позади вели еще одну такую же толпу, с соседних улиц, оттуда тоже слышались крики и плач. Смоляне отобрали только молодежь, парней, девушек, молодых мужчин и женщин, от которых был толк в хозяйстве. Остальных просто заперли в избах и во дворах. Проходя по улице, пленники слышали плач из-за тынов, и среди беспорядочных выкриков можно было разобрать обрывки причитаний по мертвым.
И не последним бедствием был густой душный дым, из-за которого трудно было разглядеть дорогу. Как куча соломы, горел Прибыденов двор, уже горела баня у его соседа Вишени, дымились крыши избы и хлева, где отсыревшая под снегом солома мало-помалу сдавалась наступающему жару. Смолянам, конечно, и дела нет, но если пожар не остановить, то выгорит весь посад!
Но вот их завели в лес, дым остался позади. Стал пробирать холод. Многие из пленных даже не были толком одеты, а оказались в зимнем лесу в том же, в чем сидели за праздничным столом. Дивина тоже была с непокрытой головой. Свой полушубок она успела выхватить из кучи в углу, когда их выводили, а платок куда-то завалился, и никто, конечно, не собирался ждать, пока она его найдет. Подружки вокруг нее плакали, вытирая носы рукавами.
Мимо них проехали шагом несколько кметей. Узкая лесная дорога была так плотно забита санями и пленными, что им приходилось объезжать по самой опушке, и от факелов в поднятых руках трещала сосновая хвоя. Один из смолян окидывал добычу таким горделивым собственническим взглядом, что Дивина сразу подумала: должно быть, это хозяин. Вожак всей этой волчьей стаи, брат княгини... Как его зовут, она не вспомнила, но воевода показался ей совсем молодым. Лицо у него было самолюбивое и заносчивое. Проезжая мимо них, он сделал знак одному из кметей, и тот протянул руку с факелом, освещая лица девушек. Воевода усмехнулся и что-то сказал едущему рядом кметю. Дивина отвернулась. Вероятность того, что ее и Грехичину дочь Ярочку - на них двух взгляд воеводы остановился с особенным интересом - оставят в хозяйстве этого самодовольного красавца, ее не слишком утешила.
Но есть же еще воевода Порелют. И князь Столпомир, в конце концов! Детинец они не взяли, иначе где-то здесь были бы и люди из детинца, но, видимо, был разграблен только посад. А если воевода жив, то он может послать за помощью в Оболянск, в Витьбеск или даже в сам Полотеск, раздобыть войско и настичь захватчиков еще по пути. С полоном и грузом награбленного они долго будут пробираться через лес! Может быть, их успеют догнать и освободить.
Пошел снег. Теперь обоз двигался совсем медленно, почти на ощупь пробираясь через лесную темноту, сквозь муть снегопада. Люди осторожно делали шаг за шагом, и свет редких факелов не помогал увидеть заснеженный куст или промерзший сосновый ствол раньше, чем человек на него натыкался. Смоляне покрикивали, даже кололи древками копий, но и сами шли на ощупь.
- До утра бы уж подождали, нечисть, нави полуночные, чтобы их кикимора заела! - бормотал рядом с Дивиной гончар Вишеня.
- Побоялись до утра ждать! - тихо отвечал ему Гречиха, осторожно косясь на ближайшего кметя, не слышит ли. - Знать, погони опасаются. И то хорошо. Куда нам торопиться-то, кум, ты не слишком там шагай! До самого Днепра, что ли, побыстрее добежать хочешь? С нашими бабами далеко не убежишь, и нам спешить некуда. Глядишь, еще и догонят...
- А как они узнают, что это с Днепра? - тихо спросила Дивина.
- Так по следам же!
Дивина промолчала. Снег все шел, и можно было не сомневаться, что лесная дорога позади них уже одета пушистым белым покрывалом. Завтра или послезавтра, когда подоспеет помощь из Оболянска, никаких следов в этом лесу не останется.
Как ни старалась Дивина греть руки в рукавах полушубка, снег падал на непокрытую голову, жемчужными нитями усеивал косу, и она мерзла все сильнее. Все вокруг нее тоже шмыгали носами, кашляли, многих уже трепала дрожь, особенно тех, кто не был как следует одет.
- Вы, лешачьи дети, хоть бы мешок какой дали накинуть, а то ведь не дойду! - хрипло закричал Вишеня на проходящего смолинца, но тот только мельком оглянулся.
А Дивина окончательно взяла себя в руки и, в последний раз шмыгнув носом, постаралась сосредоточиться. Попасть в рабыни на восточные рынки она не хотела, жить в холопках у того красавца не хотела, и замерзнуть по дороге туда тоже не было лучшим выходом. Просто так не убежишь: за ними приглядывали, а в шаге от дороги она сразу завязнет в снегу. Нужно уходить так, чтобы просто никто не замечал...
Дивина прикрыла глаза и прислушалась. Вокруг нее был лес, тот самый лес, который пять лет растил и обучал ее. Лес был полон невидимой силы, и его сила во много раз превышала силу любого, самого многочисленного человеческого войска.
Через небольшое время Дивина сдвинулась, на ходу пропустила вперед Вишеню и выбралась на край строя. Вишеня пустыми глазами посмотрел на нее, но не увидел. Дивина шагнула в сторону и провалилась почти по колено, пригнулась: мимо нее медленно проехал смоленский кметь, конь его с трудом вытягивал ноги из снега. При этом всадник задел Дивину коленом и оглянулся, но тоже ничего не увидел. Увидеть ее сейчас было нельзя: лес отводил людям глаза. Она пробралась к ближайшей сосне, прижалась к ней, пропуская мимо сани, нагруженные бочками, едва сумела уклониться, чтобы крайняя бочка не ударила ее торчащим днищем, передвинулась за сосну.
Теперь она была в лесу, хотя вереница саней, пленников, кметей с факелами двигалась совсем рядом, почти на расстоянии вытянутой руки. Дивина медленно пошла вдоль дороги в обратном направлении. Идти по лесу было тяжело, она проваливалась в снег по колено, и без того замерзшие ноги совсем оледенели, Да и теплее тут не было. Но Дивина была опять на свободе и сосредоточилась только на том, чтобы поддерживать отвод глаз еще какое-то время. Ее не должны увидеть те, кто движется по дороге, и о ней не должен вспомнить никто. Ни Вишеня с Гречихой, ни те смоляне, которые охраняли пленных.
Оживление, голоса, скрип саней на дороге вдруг кончились, впереди было пусто. Весь шум ушел назад и продолжал удаляться. Дивина выбралась на дорогу и пошла навстречу широкой полосе следов от ног, копыт, полозьев, стараясь идти быстрее, чтобы разогнать кровь и согреться. Но снег все шел, следы быстро исчезали. Лоб и щеки совсем застыли; Дивина то прикрывала их рукой, чтобы дать хоть немножко оттаять, то совала онемевшую руку в рукав, но от этого только хуже приходилось тому, что под рукавом. Зубы стучали, губы дрожали, из глаз текли слезы; Дивина жмурилась, стараясь ровнее дышать и не думать о том, как далеко их могли увести.
Впереди захрустел снег, мелькнуло что-то большое и темное. Подумав, что кто-то из нападавших мог отстать, Дивина отшатнулась с дороги и прижалась к дереву. Она даже почти не боялась, все чувства в ней омертвели. Закрыв глаза, она ждала, пытаясь отдохнуть. Но было тихо. Должно быть, ей попался навстречу какой-то зверь. А так хорошо стоять здесь и больше не шевелиться...
С усилием оторвавшись от промерзшего ствола, Дивина пошла дальше. Вытащить ногу из снега, перенести ее чуть вперед и поставить каждый раз становилось отдельным подвигом. Дивина целиком сосредоточилась на этом и далеко не сразу заметила, что идет между деревьями, и деревья эти растут очень близко друг к другу. Она попыталась оглядеться, но ничего не увидела: только снежная мгла, тьма и две тонкие, почти прижавшиеся одна к другой кривоватые сосны.
Это не дорога. Значит, она пошла не в ту сторону. Дивина повернулась и побрела назад. Но даже той сосны, под которой она отдыхала, найти не удалось, а может, она ее просто не узнала. Где может быть дорога? Их гнали от Радегоща на юго-восток, значит, идти ей на север, но даже поднять голову и по веткам разобраться в сторонах света было нельзя.
Она пошла наугад, уже не надеясь выбраться на дорогу, а только стараясь двигаться, чтобы не замерзнуть. Она шла, опираясь на стволы, почти падая от одного к другому. Умом она понимала, что заходит все дальше в лес, удаляется от дороги, но остановиться было слишком страшно. Если бы прекратился снег, если бы рассвело, она сообразила бы, в какую сторону идти... ей бы хватило сил добраться до Радегоща или хотя бы до Доброва поля, которое где-то в этой стороне...
Но вот она уткнулась в толстое дерево и осознала, что уже некоторое время пытается поднять ногу и не может. Она держалась за сосну обеими руками и понимала, что без этой опоры просто не сможет стоять. Рук и ног она уже почти не чувствовала, лицо замерзло так, что казалось, будто на нем застыла ледяная корка. В голове гудело, веки не поднимались. Дивина прислонилась онемевшим лбом к дереву и поползла вниз, царапая щеку о кору.
И снаружи, и внутри нее было одинаково пусто и холодно. Снегопад мягкими ладонями гладил ее по волосам, она словно бы отплывала куда-то, и уже казалось не так холодно, а главное, тревога и страх ушли, точно все уже позади. Она крепче прижималась к старой сосне, как к лучшему другу, хотя сама не знала толком, кто для нее на свете лучший друг... Не так уж много она знала близких людей. Только Елагу... и Ледича... и Лес Праведный... хотя он-то не человек...
- Деточка моя бедная ... - заговорил где-то внутри знакомый голос, и ладонь, гладившая ее голову, соскользнула на плечи. - Вернулась... Или тебя в людях обидел кто? Или потерялась? Зачем в лес одна забрела?
Дивина смутно понимала, что надо бы ответить, но мысли еле-еле ворочались.

Предыдущая страница 16 Следующая страница


17 Елизавета Дворецкая

- Слышишь меня? - продолжал голос, и широкая ладонь заботливо отряхивала ее спину и плечи от налипшего снега. - Спишь? Тепло ли тебе?
«Тепло...» - только подумала Дивина, у которой и правда ласковое тепло, родившееся из застывшей немоты всего тела, поползло по коже.
- Тепло... батюшка... - то ли сказала она, то ли хотела сказать, но только двинула губами.
Громадная белая фигура, склонившаяся над ней, покачала головой, похожей на заснеженный куст. Взмахнув руками, она прямо из воздуха достала что-то большое, пушистое, напоминающее шкуру какого-то особого снежного медведя, накрыла сжавшуюся у корней дерева девушку, подняла на руки, завернула в шкуру и понесла, легко ступая по снегу. Деревья сами отклонялись с пути Лесного Хозяина, а его огромные ноги, как ни были тяжелы, не оставляли в глубоком снегу никакого следа.

***

Князь Столпомир праздновал Морозы в городке под названием Витьбеск. На берегу реки Витьбы издавна жили несколько родов, чьи владения почти слились, образовав нечто вроде растянутого вдоль реки поселка. Здесь князь Столпомир лет десять назад поставил княжий двор с просторными дружинными избами и конюшнями. Весь год там обитал только тиун с немногочисленной челядью, но зато раз в год городок несколько дней был оживлен и полон движения. Остановившись в Витьбеске, князь рассылал по всем окрестным поселениям своих людей, чтобы собрать дань и узнать новости.
О поисках своей дочери князь никому ничего не рассказывал. Кмети между тем в каждом, даже самом крохотном, поселочке, где все жители наперечет, расспрашивали, не объявлялась ли несколько лет назад девушка неведомого рода. Скоро уже по округе ползли слухи, что князь кого-то ищет, но о том, что у него когда-то была дочь, уже просто забыли.
На праздник Морозов князь устраивал пир, и в Витьбеск съезжались старейшины из всех окрестных родов. Как ни хотелось ему поскорее оказаться в Радегоще, нарушить обычай и обидеть богов Столпомир не мог, поэтому чествовал Мороза со всей подобающей пьяной пышностью. Напоенных до бесчувствия стариков утром развозили по домам на санях, но зато те оставались очень довольны княжеским приемом.
Горденя приехал сюда на другой день к вечеру. Как ни был вынослив лось, запряженный в его сани, к концу пути он совсем заморился, как и сам парень. Измученный, голодный и замерзший Горденя даже не мог внятно объяснить, что его привело, и хмельные в честь праздника челядинцы не хотели его пускать, принимая тоже за хмельного.
Его слова о том, что на Радегощ напало целое войско, поначалу принимали за пьяные бредни. На счастье, Радоня проходил по двору и услышал слово «Радегощ».
- Чего ты там про Радегощ? - Кметь остановился возле Гордени, из последних сил спорившего с челядью, и прислушался, неверной рукой придерживая на голове шапку. - Ты - оттуда?
- Оттуда я, оттуда, леший вас всех раздери! - ругался едва стоявший на ногах Горденя. - Где князь-то? Хоть ты ему скажи, раз эти пни дубовые не пускают, - грабят Радегощ, может, уже весь начисто разграбили! Может, там уже уголья одни, а не город!
- Кто - грабит? - Радоня вытаращил глаза. - Ты чего несешь?
- Да не знаю я, какие чуды болотные, а налетели на нас в первый вечер Морозов! Людей вяжут, скотину гонят, дворы жгут! Посад разорили, в детинце ворота ломали! Ну что ты смотришь на меня глазами коровьими? Совсем ум пропили тут! Скажи князю, пусть выйдет!
Кметь вместо ответа ухватил Горденю за рукав и поволок в двери гридницы. Он был недостаточно трезв, чтобы сразу осмыслить услышанное, но и недостаточно пьян, чтобы не оценить его важность.
- Князь! - заорал он во всю мочь, чтобы перекричать шум, вваливаясь вместе с Горденей в двери.
- Вот этот говорит, что Радегощ какие-то леший грабят!
Стало потише, дружина и гости обернулись к вошедшим. А Зимобор невольно встал: все его мысли были в Радегоще, и он сразу узнал Горденю!
- Иди сюда, не бойся! - Радоня почти волоком подтянул парня к сидевшему во главе стола князю. - Говори! Князь, он говорит, что чуды болотные Радегощ грабят!
- Чуды болотные! - Князь Столпомир озадаченно потер лоб. Он тоже насторожился при упоминании Радегоща, но такое сообщение отнес бы скорее к пьяному бреду. - Что такое? Ты чей?
- Из Радегоща, Крепеня сын, старосты Дельницкой улицы. - Горденя поклонился, покачнувшись при этом, но все же князь видел по его лицу, что парень не пьян, а только смертельно устал. - Не знаю, кто они, князь! Морозы мы праздновали, в беседе, ну, на посаде, гуляли с девками, как водится. Навалились вдруг на нас толпой, и не голь какая-нибудь бродячая, а на всех шлемы, кольчуги видел, мечи в руках! Народ вяжут, добро всякое тащат! На всем посаде уже были, а детинец не знаю, взяли или нет, я ждать не стал.
- А что же Порелют? - спросил сотник Требимир.
- А что он, если он в детинце? Не знаю, удержались или нет, я когда уехал, ворота ломали.
- Много их? - спросил сам Столпомир.
- Не знаю, князь! - с тоской ответил Горденя. - Не считал я, ночь ведь была, да и секирой по голове схватил бы, пока стал бы считать! Много, не десяток, целая дружина! Хорошая дружина, не хуже твоей!
Он огляделся, окинул взглядом кметей на скамьях, которые вслушивались в его речи, усиленно моргая и стараясь стряхнуть хмель. И вдруг заметил среди них Зимобора, который тем временем подобрался поближе и старался не упустить ни слова.
- И ты здесь, сокол залетный! - Горденя тоже его узнал. - Вот где нашелся! Здравствуй, или не признал меня? А ведь невеста твоя тоже пропала. И она пропала, и она с нами в беседе была, а теперь не знаю, где она! - с досадой окончил он, глядя на Зимобора весьма хмуро.
Поутихшая было ревность вспыхнула снова. В душе Горденя был убежден, что будь Дивина его собственной невестой, с ней бы не случилось ничего плохого. Уж он бы, доведись ему добиться любви такой девушки, не бросил бы ее на целых полгода и не жил бы где-то за лесами и долами, не сидел бы на пирах в княжеской гриднице!
- Я его знаю, княже, - с усилием стараясь казаться спокойным и не выдать, как похолодело все внутри при этих словах, выговорил Зимобор. - Он из Радегоща.
- Да и я его знаю! - заметил десятник Звонец, усиленно протирая слипающиеся глаза. - Помнишь, Вьюга, прошлой зимой драка была?
Кое-кто стал усмехаться при этих словах, вспоминая, как прошлой зимой молодые кмети схватились с посадскими парнями, которым показалось, что пришлые слишком уж досаждают радегощеским девушкам. Горденя тогда так отличился, что его вспомнили многие.
- Да я отца твоего знаю, вспомнил и тебя теперь. - Князь Столпомир тоже кивнул. - Дружина, говоришь?
Горденя только кивнул.
- Откуда же ей там взяться? Может, варяги?
- Нет, княже, не варяги. Может... - Горденя еще раз оглянулся на Зимобора. - Смоляне, может. Ну, не знаю. Некогда мне было разбирать, пока голову не снесли.
- Завтра утром выступаем, - решил князь и обвел глазами гридницу. - Простите, гости дорогие, пировать на сегодня хватит, остальным спать, чтобы завтра на заре готовы были.
- Нет, княже! - вдруг подал голос Зимобор и шагнул вперед. - Не завтра. Сейчас.
Теперь все повернулись к нему.
- Это еще почему? - настороженно спросил князь. Он очень осторожно принимал решения в конце пира, зная, что думает теперь не разум, а хмель. - О невесте беспокоишься? - Он мельком взглянул на Горденю, которого отроки уже усадили на скамью в дальнем конце и поили пивом. - А я и не знал, что у тебя в Радегоще невеста. Ты не говорил. Кто она? Чья дочь?
«Твоя, княже!» - хотел ответить Зимобор, но промолчал.
- Надо выступать сей же час! - продолжал он вместо этого. - Ведь там же твоя дочь! Твоя дочь в полон попала! Если сейчас не поспешим, не найдем ее уже никогда! Она - там, в посаде! А посад... - Он оглянулся на Горденю, а тот уже спал, уронив голову на стол, усыпленный теплом и пивом после долгой холодной и голодной скачки. В его могучем кулаке на столе был зажат кусок хлеба.
Но выступить немедленно не получилось: князь побоялся вести в зимнюю ночь перепившуюся дружину, опасаясь слишком многих потерять в снегу. Дремлющие в седлах и на ходу попадали бы в сугробы и там заснули бы навек. Пришлось ограничиться тем, что пир прекратили, всем было велено спать.
Только сам князь Столпомир почти не сомкнул глаз, то вставал, то снова ложился и ворочался под шкурой, изнывая от беспокойства. Он не успел даже поверить толком, что его пропавшая, забытая дочь вернется, и вот уже ему снова грозит потерять ее навсегда! Что за напасть на этот раз? Едва ли варяги могли незамеченными попасть так далеко в глубь кривичской земли. Но если не они, то чья еще многочисленная и хорошо вооруженная дружина могла здесь оказаться? Только смоленского князя. Вернее, смоленской княгини. Князь Столпомир очень хорошо помнил ту давнюю войну с Велебором, развернувшуюся именно в этих местах. И сейчас у него была как никогда весомая причина постоянно вспоминать эту войну...
Утром, наконец, князь вышел к Радегощу со своей ближней дружиной, велев витьбескому старосте собрать и отправить следом местное ополчение. Не зная, что за противник его ждет, он не хотел пренебрегать лишними силами, и вслед за дружиной после полудня отправилось около сотни пеших ратников, вооруженных копьями, рогатинами, топорами и луками.
Из-за глубокого снега, занесшего лед Лучесы, двигаться быстро не получалось. Еще до сумерек дружине встретились люди из самого Радегоща, посланные воеводой Порелютом. От них узнали, что Горденя сказал чистую правду. Кто именно на них напал, радегощцы тоже не знали, но они принесли хотя бы те утешительные вести, что детинец разорен не был. Напавшие, кто бы они ни были, не решились брать его в осаду, а значит, не располагали силами для встречи с самим полотеским князем. К тому времени как воевода Порелют смог послать гонцов, нападавшие уже покинули разграбленный посад, уводя людей и увозя добычу. Но преследовать их в одиночку воевода не решился и ждал помощи. Никто не знал даже, в какую сторону они ушли: обильный снегопад уничтожил все следы.
Радегощ бурлил и гудел. На посаде оказалось два двора, выгоревших полностью, еще три или четыре обгорели слегка, но, к счастью, перемена ветра и обильный снегопад помешали пожару распространиться. Князя и его дружину, прибывшую через четыре дня после набега, встретили с восторгом и ликованием. Еще на въезде в посад княжеского коня обступили старики. Отцы и деды уведенных парней и девушек, в ту ночь пировавшие у старосты Стрижака, теперь жаждали скорее отправиться в поход, чтобы вызволить своих детей и внуков. Вот только куда идти, они не знали и ждали, что князь им на это скажет.
И князь не отказывался: уверяя, что во всем разберется и поможет, он отправился в детинец, а довольные радегощцы разошлись по дворам проверять уже уложенные припасы и оружие.
- Что же ты, сокол мой, ни одного лешего не захватил? - негромко, чтобы не слышала дружина, спросил князь у воеводы Порелюта. - И как теперь искать их будем: поди туда - не знаю куда?
- Так я с ними и не сталкивался вплотную, - пробормотал молодой воевода, отворачивая румяное от стыда и досады лицо. - Бились они в посаде, с посадскими. А ко мне в детинец поломились немного, в ворота постучали, да и ушли. Нам ночью со стены и не разобрать было, кто они и сколько. Но у меня есть... На улицах пяток трупов подобрали.
- Вот подарок! - Князь хмыкнул. - А чародей у тебя есть, чтобы мертвых говорить заставил?
- Такого нет. Тетка Елага говорит, не берется она за подобные дела. Она у нас по травам больше...
- Ну, посмотрим. - Князь что-то вспомнил и оглянулся назад, где в дружинном ряду между Хродлейвом и Радоней шел Ледич. - Если они и правда смоленские - у меня есть кому их опознать.
Тела были сложены в холодном сарае у реки, где кто-то из местных рыбаков хранил свою долбленку. Держать чужих мертвецов в самом городе, конечно, было невозможно. На воеводском дворе князю показали только снятое с них оружие, пояса, три помятых шлема. Столпомир окинул снаряжение опытным взглядом: мечи были хорошие, один даже варяжской работы, очень дорогой. Шлемы и наборы поясов - славянские, и только на одном потертая серебряная пряжка изображала грозного варяжского дракона. Такие пряжки иной раз бывают единственным, что сохранит со своей родины варяг после десяти или даже двадцати лет жизни по эту сторону моря.
Оглянувшись, князь нашел взглядом Ледича и кивнул. Тот подошел сквозь раздавшуюся толпу.
- Не видал такого? - спросил Столпомир.
Зимобор смотрел молча. Шлемы и пряжки поясов двух других были сработаны не просто в Смоленске, а в кузницах княжьего двора. Даже при дрожащем свете факелов он узнавал хорошо ему знакомую руку Кутейника и Бокогрея. Но язык не повиновался, отказываясь говорить об этом. Каково было ему убедиться, что его собственные родичи напали на землю, в которой он нашел свой новый дом! И как на него посмотрят здесь, в Радегоще, если узнают, что он вырос на одном хлебе с теми, кто принес сюда такое горе!
Князь ждал ответа. Зимобор снял с пояса свой скрамасакс и положил рядом с одним из смоленских. Сходство отделки их рукоятей и ножен бросалось в глаза, и Столпомир сам видел, что обе эти вещи вышли из рук одного мастера.
- Смоленские? - все же спросил он.
Зимобор кивнул.
- Неужели княгиня? - Столпомир повел плечом и беспокойно, неуверенно усмехнулся. У него не укладывалось в голове, что молодая женщина посмела бросить вызов ему, зрелому мужчине и опытному воину.
- Не знаю, - сказал Зимобор. - Надо людей посмотреть. С кого снято.
- Завтра посмотришь. Теперь уж темно, не поведут.
Утром, как только рассвело, двое воеводских кметей проводили Зимобора к рыбацкому сараю. Возле двери они чуть не споткнулись о толстую веревку, полузанесенную снегом; по всей длине на ней было завязано множество хитрых узлов. Это тетка Елага позаботилась окружить мертвецов чарами, чтобы они не натворили в ограбленном городе еще какого-нибудь зла. Весь дверной косяк был исчерчен угольными знаками, затворяющими путь, а дверь подпирало бревно. Отворив дверь, кметь хмурым кивком послал Зимобора внутрь, а сам с товарищем предпочел ждать на берегу. Дверь оставили широко открытой, чтобы впустить побольше света. В сарае казалось еще холоднее, чем снаружи: здесь не было ветра, но застоявшийся воздух словно бы впитал в себя холод самой смерти. Сваленные у стены тела были не похожи на людей, а напоминали скорее кучи брошенной в беспорядке одежды. Человеческого в них не осталось ничего. С трудом найдя взглядом головы, Зимобор взял одного за плечи, перевернул, подвинул ближе к свету. Весь бок убитого был покрыт, как броней, заледеневшей кровью, но лицо оставалось почти спокойным. Это был Травеня, кметь Буяровой дружины.
У Зимобора чуть отлегло от сердца, и он скорее перевернул другого. Прочица, тоже Буяров. Третьего Зимобор не помнил по имени, а четвертым оказался варяг по прозвищу Молчун, один из двух варягов в дружине его брата.
Набег смолян на Радегощ взбудоражил Зимобора до крайности. То, к чему его подталкивала Младина, теперь стало неизбежным. Он пришел в Полотеск, чтобы, так или иначе, заручиться поддержкой Столпомира в борьбе за смоленский престол. Неизвестно, как долго еще он собирался бы с духом, чтобы идти походом на собственную землю, но теперь удаль Буяра не просто дала ему повод, а не оставила другого выхода - ведь он не мог оставить в его руках Дивину!
На улицах уже толпились радегощцы, собравшись и вооружившись для похода, с коробами на спинах, топорами за поясом и рогатинами в руках. Люди подтягивались к торгу, воеводских кметей окликали, спрашивали, скоро ли выступать. Зимобора провожали недоверчивыми хмурыми взглядами: многие теперь вспомнили, что он - из смолян и даже вроде в каком-то родстве с тамошними князьями.
Князь Столпомир сидел в Порелютовой гриднице в окружении своих бояр и местных старейшин, но сразу поднял голову, завидев в дверях Зимобора. Народ расступился, давая дорогу.
- Ну что? - быстро и требовательно спросил князь. - Признал кого-нибудь?
Зимобор кивнул:
- Это смоленские. Из дружины княжича Буяра, все четверо.
- Того Буяра, который, говорят, теперь в Оршанске сидит?
- Его самого.
- Как же он сюда попал?
- Откуда мне знать? - с досадой ответил Зимобор, злясь на себя, что не знает такой важной вещи. - Может, мало ему Оршанска показалось, захотел себе побольше земли захватить. А ее, Избраны, людей нет. Значит, это не княгиня, это только Буяр нашалил. Ну, княжич. - Зимобор спохватился, что слишком по-свойски говорит о княжеской семье.
- Значит, на Оршанск нам идти! - подал голос староста Стрижак, и люди вокруг зашевелились, загомонили.
- На Оршанск! Может, еще догоним!
- По такому-то снегу и он тоже недалеко уйдет!
- Да бывал я в этом Оршанске, даже вала плохонького нет, село селом!
- Ну что, догоним лиходеев? - спросил князь. - Дорогу до Оршанска знаешь?
- Знаю дорогу. - Зимобор кивнул. - А догнать не догоним, они уже на месте. За четыре дня княжич дошел. Даже с полоном.
- А если Буяр успел город поставить, много ли у него дружины?
- Своих у Буяра человек сорок. И воев он в такой глуши не много наберет.
- Значит, отобьем?
- Отобьем. - Зимобор уверенно кивнул. - Скорее, княже! Прикажи выступать. А то еще кто-нибудь, сохрани Макошь, узнает, кто она, - тогда запрячут так, что сам леший не найдет.
- А ты-то что так хлопочешь? - Князь усмехнулся, но взгляд его оставался настороженным.
- Твоя дочь мне не чужая. Я ведь здесь весной был, в Радегоще. И я с ней обручился. Я не знал, что она твоя дочь, и она сама не знала. И до сих пор не знает.
Зимобор молча выдержал взгляд князя. Он не мог дальше скрывать свое обручение, которое определяло его прошлое и его будущее.
- Так у меня, выходит, не только дочь, а и зять почти что есть. - Князь недоверчиво усмехнулся и ущипнул левый ус. При этом он не отрывал взгляда от лица собеседника, точно пытался рассмотреть, сколько в этом правды.
- Когда обручалась, она думала, что сирота без роду-племени и сама за себя решает.
Зимобор понимал князя лучше, чем тот догадывался. Он очень живо представлял, что подумали бы в Смоленске, если бы Избрана вдруг, никого не спросясь, обручилась с каким-нибудь пришлым иноземцем!
- Но если это и правда моя дочь, то за кем ей быть - мне решать.
- А ты сам уже один раз мне ее обещал.
- Обещал? - Столпомир поднял брови. - Когда это? Я ведь знаю, что в дружине болтают. Дескать, кто мою дочь найдет, тот ее в жены получит и мою землю за мной унаследует. Но мы ведь не в кощуне. Не обещал я такого, бабы выдумали...
- Не выдумали. Я - Зимобор, сын Велебора смоленского. Десять лет назад ее за меня сватали, и ты согласился, и нас с ней обручили. У меня и перстень есть... - Зимобор положил руку на пояс под полушубком. - Половина перстня... Смоленская земля - моя по праву, мой отец ею владел. И мне ее в наследство оставил. Только дети княгини Дубравки мне уступить не хотели, низким родом матери попрекали и даже извести пытались. А я не хотел над отцовским курганом кровь родичей проливать. Теперь вижу, что зря уступил. Уж я бы не пустил братца Буяра воевать.
В гриднице было полно людей, но она казалась пустой. Никто даже не охнул при этом известии, настолько оно показалось невероятным.
Только князь Столпомир даже не переменился в лице. Он пристальнее взглянул на собеседника, пытаясь понять, говорит ли он правду, действительно ли это сын Велебора смоленского или все-таки брат его младшей жены, решивший воспользоваться случаем и занять место своего родича.
- Увидим смоленских - спроси у кого хочешь, - предложил Зимобор, понимая его сомнения. - Тебя-то я мог бы обмануть, но их - нет. Вот, смотри.
Он развязал кошель и вынул застежку для плаща, где в круг был вписан золотой сокол - знак Перунова рода. Золотой сокол блеснул в пальцах, как солнечный луч, вдруг вырвавшийся на волю из мрака безвестности, в гранатовом глазу вспыхнула багровая искра - казалось, птица Сварога проснулась после долгого сна. Столпомир внимательно посмотрел на застежку в протянутой ладони, но в руки не взял - это был оберег чужого рода.
- Значит, ты... - проговорил Столпомир, не отрывая взгляда от сокола, потом все же поднял глаза на Зимобора. - А я думал...
- Что ты думал?
- Не важно. Ну, так хочешь стать смоленским князем? - прямо спросил Столпомир.
- Хочу, - просто ответил Зимобор.
Князь смотрел ему в глаза. С самого начала Ледич, якобы сын старосты Корени из-под Торопца, внушал ему противоречивые чувства. Он держался просто и весело, был своим в дружине среди кметей, как рыба в воде, но князя не покидало смутное ощущение, что здесь он встретился с чем-то большим. В Ледиче не было заносчивости, но была уверенная гордость; он умел одинаково хорошо и драться, и договариваться с самыми разными людьми на нескольких языках. Трудные задачи не вызвали у него ни робости, ни даже удивления - он словно бы с рождения привык, что ему будут доставаться именно такие задачи. И эта уверенность в своей избранности была подозрительно знакома князю Столпомиру... Слишком напоминала ему его самого в молодости, когда он, рожденный сыном, внуком и правнуком князей, был уверен, что люди и боги не сводят с него глаз.
- Ну, значит, я еще не так стар, чтобы из ума выжить! - Столпомир усмехнулся и подкрутил ус. - Ты мне с самого начала его напоминал - того, кто приезжал сватать мою дочь десять лет назад. Но, думал, может, и правда родич по матери, вот и похож...
- А я же говорил, что он... - начал Судила и запнулся, сам запутавшись в своих толкованиях.
- Ладно! - Князь хлопнул ладонью по столу. - Вернешь мне мою дочь - я тебе верну смоленский стол. А теперь хватит болтать - завтра поутру выступаем.

***

Когда полотеское войско вышло к Оршанску, их здесь никто не ждал. Смоленские князья уже давно думали поставить здесь городок, чтобы закрыть дорогу возможным набегам, и этим делом было поручено заняться Буяру. Сейчас готов был только занесенный снегом вал да временный тын. Серьезным препятствием для войска и защитой жителей он служить не мог.
Передовой отряд Столпомира, выходя из леса, еще видел, как спешно закрывались ворота за последними жителями, прячущимися под защитой воеводской дружины. Из окошек поселка еще поднимался дым от топящихся печек, но ворота стояли раскрытыми, на снегу виднелось множество следов поспешного бегства.
Князь Столпомир, опытный в походах, заранее приказал вырубить в лесу крепкое бревно. Но Зимобор просил не торопиться пускать его в ход.
- Осада, драка, еще загорится, а люди, скорее всего, заперты! - говорил он. - Как бы не случилось чего... с ней. Погоди, княже, ворота выломать мы всегда успеем. Деваться им теперь некуда.
- Чего же ты хочешь?
- Пусти меня вперед.
- Сколько человек тебе надо?
- Никого не надо. Пойду поговорю с Буяром, если он сам здесь. Может, уговорю миром отдать пленников. Он ведь не слепой, видит, что у нас людей в десять раз больше, чем у него дружина.
- Ты своего брата знаешь. - Князь Столпомир усмехнулся. - Отдаст он миром то, что однажды взял?
- А не отдаст миром, я его на поединок вызову. От этого не откажется. Побоится, что трусом посчитают, и выйдет.
Против этого предложения князю Столпомиру было нечего возразить. Даже если его несостоявшийся зять будет побежден в поединке, у полочан оставалась в запасе возможность выломать ворота. Но Столпомир всей душой желал Зимобору победы: он вовсе не хотел, чтобы в тесном городке, где заперта его дочь, началось сражение.
У Зимобора была и другая, не менее весомая, причина всеми силами избегать битвы. Среди Буяровых людей легко мог оказаться кто-то из кметей прежней отцовской дружины, кто-то из ближней дружины самого Зимобора. Да и Буяровых кметей, которых в Смоленске прозвали «братья-разбойники» за их буйные нравы и шальные выходки, он всех отлично знал. И он вовсе не хотел увидеть в строю напротив себя Вересича, Годилу, Глухаря или еще кого-то. Что он, самозванец какой-нибудь, вынужденный занимать престол с помощью чужого оружия? Зимобор понимал, что избежать этого теперь будет очень трудно, и все сильнее осознавал, какую страшную ошибку совершил, не явившись на погребение отца. Его не пустила туда Младина, но зачем он вообще стал ее слушать? Но то дело прошлое, его не поправишь. А в будущем Зимобор теперь был готов на все, лишь бы избежать битвы между полочанами и смолянами.
Полотеское войско тем временем уже все вышло из леса и растянулось по заснеженному берегу Оршанки. Сидевшие за тыном не могли не видеть их численного превосходства и ожидали самого худшего.
Но от войска отделился всего один человек и неспешно пошел к воротам.
Когда он приблизился шагов на двадцать, со стены слетела стрела и воткнулась в снег у его ног. Полочанин остановился и помахал еловой лапой, которая сейчас заменяла зеленую ветку - знак мира. Его голову защищал варяжский шлем с полумаской, закрывавшей верхнюю половину лица, а снизу к полумаске была прикреплена кольчужная сетка. Он был высок, крепок, на поясе имел хороший меч и боевой топор, в руке держал круглый красный щит с двумя белыми соколами по сторонам умбона. На нем был стегач, видный из-под волчьего полушубка, покрытого простым сукном, и по его движениям опытный глаз видел, что поверх стегача наверняка есть еще кольчуга. Кольчугу Зимобору нарочно для этого поединка выдал Столпомир, сняв с десятника Звонца.
- Чего тебе надо? - закричал с помоста за тыном Буяр. - Кто вы такие?
- Подумай, князь Буяр, сам догадаешься! - ответил полочанин. Буяр не удивился, что тот узнал его даже из-за стены, но от звука этого голоса в душе зашевелились какие-то нехорошие предчувствия. - Город Радегощ грабил? Или скажешь, не ты? Или скажешь, такие шалости с рук спускают?
- Я отомстил за мою обиду на охоте! - надменно отозвался Буяр. - Люди вашего воеводы украли мою дичь, а я за это увел у них целое стадо! - Он засмеялся, но совсем невесело. - Скажи своему князю, разве это не справедливо?
- Князь Столпомир думает, что нет. И теперь он хочет вернуть свое стадо обратно, все, до последней головы. Отдайте нам наших людей из Радегоща, и тогда князь Столпомир не тронет ваш город.
- Разевай рот пошире! - грубо ответил Буяр. - Что ко мне попало, то пропало!
- Ты только из-за тына такой смелый? - насмешливо спросил полочанин. - Если ты, князь Буяр, готов постоять за свою добычу, то выходи! - Он показал на свободное пространство перед воротами. - Я вызываю тебя на поединок. Если ты будешь побежден, то твои люди открывают ворота и отдают нам в целости все то, что взяли в Радегоще.
- И кем же это я буду побежден? - насмешливо откликнулся Буяр. - Кто ты такой, чтобы я с тобой сражался? Из какого болота выпрыгнул?
- Меня зовут Ледич. Я десятник из дружины князя Столпомира. Ну, ты выходишь? Или сражаться с мужчиной не так приятно, как хватать беззащитных девок прямо с посиделок?
Буяр оглянулся на своего старого десятника Звана - и расставшись с Секачом, который остался в Смоленске, он сохранил привычку в трудных случаях искать взглядом кого-нибудь постарше и поумнее. А Зван выглядел на редкость мрачно и избегал его взгляда.
- Иди снаряжайся, - хмуро посоветовал он. - На поединке, может, еще одолеешь, а если всем войском навалятся - сомнут, мало нас. Ступай. Да помни: бьешься за голову свою. Проиграешь - мы все не жильцы.
- Чего так? - изумился Буяр, но Зван только рявкнул:
- Ну, ступай одевайся, не слышал, что ли?
- А ты на меня не ори! - Буяр покраснел от досады. - Ты здесь кто такой? Ошалел совсем!
- Что, ругаться будете, как бабы на торгу? - крикнул им другой десятник, Суровица. - Чтобы эти там смеялись? Иди, княже, снаряжайся. Журавка, ступай помоги!
Зван молчал и только сжимал рукоять собственного меча. Полочанин спокойно ждал перед воротами, слегка разминался, чтобы не мерзнуть, и каждое его движение, поворот головы, рост, голос, фигура - все это было так знакомо старому десятнику, что он уже и не сомневался. Что там этот варяжский шлем с полумаской - знакомое лицо всегда узнаешь и под шлемом, поскольку видел не раз, и именно в шлеме. Зван уже понял, с кем они опять имеют дело и чем это грозит. Но Буяру он ничего говорить не стал. Если сразу брата не узнал, то и сам дурак. А чем позже он догадается, тем лучше будет для него. Меньше будут колени дрожать.
Вскоре ворота открылись, и Буяр вышел на дорогу. Оба противника сбросили полушубки, и на полочанине действительно оказалась кольчуга. Поверх кольев тына на них смотрели кмети Буяра, из-за реки - дружина Столпомира.
Но в сторону чужого войска Буяр бросил только один беглый взгляд. Гораздо больше его интересовал противник. Все в нем было чужое: и одежда, и оружие, и шлем, почти полностью закрывавший лицо, но в фигуре и в каждом его движении чувствовалось нечто настолько знакомое, что Буяр, несмотря на весь его задор, невольно терялся. Он не мог понять, в чем тут дело, и от этого чувствовал себя неуверенно.
Они обменялись первыми ударами. Как вполне опытный для своих лет боец, Буяр видел, что ему достался серьезный противник, сильный и умелый. Перед глазами его огромным красным пятном мелькал щит с белыми соколами, и отчего-то казалось, что ему снится этот поединок, и этот заснеженный берег, и лес, и город Оршанск за спиной. Как будто не было этой зимы, не было осени в Смоленске, и лета тоже не было. Как будто он заснул еще весной, и ему приснилось все, начиная со смерти отца...
Почему он вдруг подумал об отце? Почему ему кажется знакомым каждый выпад, каждый удар сильной руки этого полочанина? Буяр уже забыл, каким именем тот назвался, но с каждым мгновением все больше и больше убеждался, что все это с ним уже бывало.
Секач выучил его хорошо: даже в растерянности он продолжал сражаться так, что победа над ним никому не показалась бы легкой. Но его странный противник угадывал каждое его движение, как будто видел все наперед. Как будто их учили вместе...
- Держись, князь Буяр, на тебя же люди смотрят! - насмешливо проговорил он. - Княгиня Избрана тебе поражения не простит.
- Тебе-то какое дело! - огрызнулся Буяр и тут осознал еще одну странность: выговор у полочанина был смоленский. И голос! Голос был настолько знаком, что это было невероятно! Можно подумать, что это... он ... если бы только Буяр не привык, не разрешил себе думать, что он убит и его больше никогда не будет...
- А такое, что я тебя вообще убил бы за такие выходки!
И едва Буяр успел услышать эти наглые слова, как полочанин бросился на него, щитом отбил удар меча, ногой подбил ему ногу и опрокинул на утоптанный снег. Все случилось так быстро, что Буяр не успел опомниться, как увидел прямо над собой бледно-голубое небо, щит противника впечатал в обжигающий холодом снег его правую руку, а стальной клинок меча коснулся горла.

Предыдущая страница 17 Следующая страница


Золотой сокол 18

- Говорил же тебе Секач: за ногами следи! - услышал Буяр знакомый голос, и последние сомнения исчезли. - А ты все так же, вяз червленый тебе в ухо!
Сквозь железные кольца полумаски на него смотрели такие знакомые светло-карие глаза, и взгляд этих глаз, пристальный и сердитый, тоже был ему знаком. И наводил ужас. Буяру очень редко случалось видеть своего веселого старшего брата разгневанным, но если уж это случалось, значит, причина была серьезной и виновным оставалось только прятаться.
Буяр вдруг ощутил себя нашалившим мальчишкой. Старший брат вернулся с того света, и вернулся очень сердитым! От недоумения и ужаса Буяр не мог даже моргнуть. И как только он не узнал его сразу! Узнал бы, если бы мог допустить мысль, что брат, исчезнувший на Княжьем поле ночью перед погребением отца, вдруг объявится, как из-под земли, больше полугода спустя в заснеженных лесах на самых межах с двинскими кривичами.
Князь Столпомир тем временем сделал знак своей дружине и первым пошел вперед, к воротам. Ворота раскрылись: у Звана и Суровицы хватало ума сдаться, раз уж старший княжич воскрес, взял в плен младшего, да еще и привел с собой значительное войско.
Князь Столпомир занял Оршанск, но даже половина его дружины не могла там поместиться. Ни новые постройки городка, еще не обжитые, даже без печей, ни избы всех трех родовых поселков не вмещали столько народу. Прямо на улицах внутри городка и снаружи под стенами разводили костры, варили кашу, жарили мясо.
Оставаться здесь долго из-за холода и недостатка припасов было невозможно, и князь Столпомир в тот же день принялся за поиски дочери. Из угнанных жителей Радегоща ему сразу смогли представить не больше десятка человек, которых Буяр раздарил местным старейшинам. Все это были молодые парни и девки, но Дивины среди них не оказалось. Сам Столпомир не видел дочь десять лет и не взялся бы сейчас узнать ее, но Зимобор качал головой: не она, не она, и это тоже не она.
- Да знаю, ты Дивину ищешь! - сказала Ярочка, которая обнаружилась тут же, в клети новопостроенного воеводского двора. - Только ее тут с нами нету. Я ее вообще с той ночи и не видела.
- А где все остальные? Вас же человек сто было!
- Остальных уже по Днепру увели. - Ярочка всхлипнула и махнула рукой на восток. - И батьку моего тоже, и наших всех. Может, и она там. Не знаю.
Челядь и кмети подтвердили ее слова: основную часть радегощских пленников на другой же день угнали по Днепру, откуда лежал путь в Смоленск. После голодных зим, проредивших население, работники были нужны везде, потому что какой прок князю с земель, где никто не живет, не пашет, не собирает урожай, не бьет дичи, не собирает мед и не платит дани?
Зимобор рвался между двумя заботами - о Дивине и о смоленских делах. Раз уж он «воскрес из мертвых» и заявил свои права на власть, сделал первый шаг, победив Буяра и захватив Оршанск - хоть и маленький, а все же княжеский город, - теперь приходилось идти дальше, хочет он того или нет. Ошарашенный Буяр без сопротивления поклялся больше никогда не выступать против старшего брата и признать его над собой заместо отца, как и полагалось по обычаю. Следовало двигаться вперед, подойти к Смоленску как можно ближе, пока княгиня ничего не узнала и не собрала войско. Зимобор вовсе не хотел во главе полотеской дружины сражаться против тех людей среди которых вырос и которые были ему как братья. И понимал, что чем больше он успеет сейчас, тем менее вероятной будет эта битва. Если он покажет свою силу, сам Смоленск не захочет биться против своего же законного правителя.
Но Смоленск и Избрану требовалось убедить, что за ним не только право, но и сила.
К Избране Зимобор отправил Буяра с дружиной. Может быть, разумнее было бы его не отпускать на волю, но Зимобор хорошо понимал, как тот обрадовался его мнимой смерти, и иметь это рядом ему было неприятно. При себе он оставил всех трех десятников - Суровицу, Звана и Боряту, которые должны были, во-первых, послужить заложниками, а во-вторых, подтвердить всем смолянам покорность Буяра старшему брату.
- Передай сестре, что я вернулся, да не так, как уходил! - сказал Зимобор. - Если она мира хочет, то будем мириться, но только Смоленск она мне отдаст. А не захочет отдать - я сам возьму.
- Иди вперед! - посоветовал ему Столпомир. - Возьмешь Ольховну, а оттуда и до Смоленска недалеко. А я буду в Радегоще ждать мою дочь.
Идти в настоящий поход на Смоленск князь Столпомир не был готов. Он помог Зимобору взобраться на первую ступеньку, а дальше тот должен был сам брать свою землю в руки.
Наутро Зимобор с, дружиной пошел по Днепру к городку Ольховне. Городок открыл ворота безо всякого сопротивления. Сражаться за права младшего княжича, которого здесь нет, против старшего, который здесь и с дружиной, ольховцы посчитали лишним. Здесь сидела собственная родовая знать, привыкшая к тому, что близкий к границе город служит предметом борьбы между князьями, и вовсе не хотевшая, чтобы в этой борьбе город в очередной раз сгорел.
Все радегощские пленники были здесь, на воеводском дворе. Правда, без потерь не обошлось: Чарочку, как оказалось, уже продали какому-то мимоезжему гостю, которому понадобился холоп, а еще двое мужчин и одна женщина умерли, слишком сильно простудившись по дороге из Радегоща в Оршанск.
Но Дивины не нашлось и здесь. И где она, никто не знал. Вишеня и Гречиха вспоминали, что на лесной дороге она вроде бы поначалу была с ними, а потом так тихо исчезла, что никто и не заметил. Раньше людям было не до размышлений, но и теперь все не очень удивились.
- Видно, она глаза отвела этим чучелам, да и ушла! - покашливая, сказал Вишеня. - Понятное дело, в лесу ее научили. И не тому еще научили. В лесу-то.
Выходит, ее следовало искать позади, где-то в лесах между Радегощем и Оршанском. Зимобор понимал, что ему сейчас не стоит покидать Ольховну, а следует как можно лучше закрепиться здесь. Он думал о Дивине день и ночь, терзался тревогой и тоской, гнал прочь мысли, что она могла просто замерзнуть в лесу, но был вынужден скрывать свои чувства, сохранять уверенный и бодрый вид.
Убедившись, что в Ольховне Дивины нет, он тот час же послал кметей обратно в Оршанск. Искать надлежало там. В округе имелось еще несколько поселков, где она могла найти приют, и по ним разослали людей. Князь Столпомир сам осматривал всех женщин в задымленных полуземлянках, даже если хозяева клялись Родом и Рожаницами, что здесь все свои и никаких чужих девок они не видали. Ему приходилось везде возить с собой Елагу, спешно вытребованную из Радегоща: в отсутствие Зимобора ни он сам, ни кто-то другой из полочан не смог бы узнать прежнюю девочку в выросшей Дивине.
Зимобор оставался в Ольховне, но каждый день и каждый час ждал вестей. Днем он был полон надежды, но по ночам, слушая, как за маленьким окошком гудит метель, не мог не думать, что испытания той страшной ночи были не по силам девушке. Была такая же метель, был мороз... Она заблудилась, замерзла, погибла...
Все ближайшие поселки уже были обшарены, но ведь в лесу есть еще немало домиков и двориков, где живет одна отколовшаяся от рода семья бортника или охотника или просто какой-нибудь одичавший старик, годами не видевший людей. Она могла попасть в такой дворик, о котором даже в поселках не знают. В округе бытовали рассказы о каких-то странных лесных жилищах, в которые попадают заблудившиеся. Один мужик рассказал, что еще молодым однажды набрел в лесу на избу, где жила старуха с дочерью. Там его хорошо приняли, накормили, уложили спать, а утром он проснулся в траве под елкой, и вокруг - ни следа жилья. Хорошо, что летом было дело.
Искать такие избушки в густом бескрайнем лесу было бессмысленно, оставалось надеяться на удачу. Вечерами Зимобор подолгу смотрел на свою половинку золотого перстня, как-то даже попробовал приложить его к пальцу и убедился, что перстень, даже доведись ему найти вторую половину, уже ему не годится: пальцы четырнадцатилетнего парня, для которого перстень предназначался, были потоньше. Теперь это был просто кусочек золота с солнечными крестиками.
Он сходил в местный храм Рожаниц, стоявший внизу у реки, попросил жрицу погадать, но она только развела руками.
- И рада бы помочь, князь-батюшка, да нету ее! - ответила ему чародейка, возвращая половинку перстня, еще мокрого от воды гадательной чаши. - Не вижу ее ни на земле, ни под землей, ни на этом свете, ни на том.
- Но как же так может быть! - в отчаянии воскликнул Зимобор. - Чтобы совсем нигде!
- Может, княже! - подтвердила другая женщина. - Бывает, если кто на Той Стороне, то отсюда не видишь.
Зимобор ничего не ответил и вернулся на княжий двор, сжимая в кулаке половинку перстня. Младина. Вот существо, способное увести человека от глаз смертных, как когда-то увела его. Но Дивина - ее враг и соперница. Если младшая из Вещих Вил действительно завладела ею, то он не увидит Дивину больше никогда! Он будет виноват в ее гибели. Как он скажет об этом князю Столпомиру, который так надеется вернуть дочь? А если она не вернется, то даже смоленский престол его не утешит.

***

Дивина не знала, сколько дней прошло - может, сто, а может, два-три, те последние, которые удавалось припомнить. И то с трудом - уж слишком все они были похожи. Было ощущение, что она живет в варежке, которую Лес Праведный скинул с руки, чтобы дать приют маленькой, подобранной в чаще замерзающей зверюшке.
На самом деле она жила в избушке - маленькой избушке на трех пеньках, как на куриных лапках. Снаружи она была не больше тех, которые ставят в лесу для покойников, но если протиснуться в узкую дверку, то внутри она оказывалась гораздо просторнее и годилась для житья тому, кто еще способен шевелиться. Там даже имелась маленькая печка, возле которой грелся большой серый кот.
Делать Дивине было почти нечего. Она вставала до рассвета, варила кашу; потом из лесу выходил медведь с охапкой кое-как наломанных дров, и Дивина выставляла ему на крыльцо большую миску каши - в награду за труды, ради которых косолапому приходилось просыпаться и вылезать в снега из теплой берлоги. Каждый вечер Дивина ставила на крылечко горшок, и утром в нем оказывалось молоко, но только если ночь была лунная. Каждый день на лопаске прялки появлялась новая кудель - как раз на вечер, и Дивина пряла весь остаток дня, разговаривала с котом, но он на все отвечал только «мяу» или «мр-р». Дивина была уверена, что он умеет говорить, просто не хочет.
На первый взгляд, ничто не мешало ей уйти из избушки на ножках, но Дивина даже не хотела пробовать. Принимая от косолапого дрова, она поглядывала на заснеженный лес, стоявший вокруг крепостной стеной, и возвращалась в избушку. Откуда-то она знала, что во всем этом мире нет никого, кроме нее и Леса. А значит, сколько бы ни пройти по нему, все равно останешься с ним наедине.
От порога избушки тянулась только одна тропинка, по которой Дивина отваживалась ходить. В полдень, когда короткий зимний день сверкал и осыпал серебряными искрами белый снег, она брала ведро и шла к роднику. Родник был маленьким, но таким сердитым и уверенным, что даже не подумал ложиться спать до весны и продолжал суетливо перебирать и перебрасывать песчинки в своей ямке. Над ямкой стоял маленький сруб из потемневших бревнышек. Поставив на снег ведерко, Дивина опиралась о край сруба и заглядывала внутрь. Это и была ее единственная возможность выйти из царства вечных снегов. Родничок исправно служил ей окошком в тот мир, который она утратила.
Увидеть в колодце суженого можно только в особые девичьи дни, но в этом колодце Дивина видела своего суженого когда угодно. Каждый раз она видела Ледича - только его, а все, что его окружало там, в далеком мире, было затянуто туманной дымкой. Но его лицо рисовалось очень отчетливо, и оттого тоска ее не проходила. С каждым днем ее любовь и стремление к нему делались все крепче и крепче, как крепчает лед на морозе. Сейчас она любила Ледича гораздо сильнее, чем в тот день, когда накрыла его своим венком и назвалась его невестой. Теперь он означал для нее жизнь среди людей, любовь, свободу, будущее. Только он мог вывести ее обратно на белый свет из этих бесконечных снегов.
И каждый раз, когда она смотрела в колодец, в лицо ей веяло ландышем. Острый, пронзительный, холодный аромат, смешанный с запахом свежего снега, казался угрожающим, тревожным. Он словно бы предупреждал: не тронь, мое! И Дивина уходила назад в избушку на ножках, иногда лишь на полдороге вспомнив о ведре, которое так и стояло возле сруба. А дальше уже темнело, и у нее не было другого занятия, кроме как сидеть при лучине, тянуть бесконечную нитку из кудели и слушать, как в подполе (откуда бы тут взяться подполу, но он был) шуршат и суетятся то ли мыши, то ли кикиморы. Спасибо, хоть не выходили. Каждый день, полный мыслями о Ледиче, был длинным, как год, но эти дни-годы сливались в один, бесконечно повторяющийся день.
Иногда Дивине становилось страшно. Как знать, сколько она живет здесь на самом деле? На какой срок Лес Праведный заключил ее в это снежное безмолвие? Может быть, в человеческом мире прошел уже век или два, и Ледича никакого давно нет, он состарился, поседел, как этот снег, и кости его истлели в склоне родового кургана... А она все ждет, ждет, как весна, заключенная в нерушимую крепость снежных туч, Ждет, когда Перун разобьет тучу молотом, а Ярила разбудит спящую весну поцелуем... У нее теперь в запасе вечность, но на что ей она, если его, ее единственного и сужденного ей, нет рядом?
Однажды утром, прямо на рассвете, ей послышалось, будто за дверями кто-то скулит. Торопливо накинув полушубок, Дивина открыла дверь и вышла на крыльцо. Тихое поскуливание раздавалось где-то совсем рядом. Казалось, где-то тут, в снегу у стены, плачет маленький зверек, замерзший и голодный. Дивина осторожно спустилась по ступенькам и действительно увидела в снегу что-то темное. Это был щенок черненький, с серым брюшком и мягкими висящими ушками. Он барахтался в снегу, пытался вылезти и обиженно скулил.
- Ах ты, горе мое! - изумилась Дивина и поскорее подхватила его на руки. Тельце зверька было довольно упитанным и тяжелым. - Откуда же ты тут взялся?
Она давно не видела собак и не могла представить, откуда щенок появился в зимнем лесу. Принеся его в дом, она вытерла звереныша полотенцем, поскорее раздула печку и погрела немного молока в плошке. Щенок тыкался ей в руки влажным черным кожаным носиком, а потом поднял мордочку, и Дивина ахнула. Глаза у зверька оказались невероятного ярко-голубого цвета, как чистое весеннее небо.
А между тем это был, как она скоро разглядела, не щенок, а волчонок, хотя волчатам сейчас совсем не время появляться на свет. Да и как он попал к ее избушке? На снегу не было ни единого следа, ни звериного, ни человечьего. Дивина вообще не встречала в этом лесу другого зверья, кроме своего медведя, не замечала следов, не слышала волчьего воя. Не мог же детеныш упасть с неба? Но волчонок ничего не говорил, а только вылакал молоко и заснул на коленях у Дивины.
С волчонком ей стало веселее - было с кем возиться. Звереныш пил молоко, ел размоченный хлеб, даже кашу, и Дивине казалось, что за несколько дней он немного подрос. Волчонок оказался веселым, игривым и понятливым, не кусался, а лишь слегка сжимал ее руку крошечными зубками, и его диковинные голубые глаза сияли, придавая всему облику зверька что-то сказочное. Иной раз ей казалось, что в полутьме от его шкурки исходит легкое золотистое сияние, но это, скорее всего, были отблески горящей лучины.
Дней через пять или шесть Дивина, возвращаясь от родничка, в замешательстве остановилась на опушке. Что-то было не так. Сам воздух на полянке изменился, ходил волнами, постепенно успокаиваясь, - как будто в стоячую воду бросили камень. И на снегу проявились следы. Волчьи следы. Причем они появились после ухода Дивины, потому что перекрывали ее след, идущий от крыльца.
Волки? Откуда? Может, волчица пришла за детенышем? Дивина заторопилась, чувствуя, что ее поджидают новости.
Она только взялась за изогнутый березовый сучок, заменявший дверную ручку, как сразу поняла, что в избушке кто-то есть. Чужое присутствие ощущалось буквально кожей - Дивина слишком привыкла к своему нерушимому одиночеству, чтобы не почувствовать перемену. Изнури веяло теплом, и струя дыма выходила из-под приоткрытой заслонки на окошке - а ведь она никогда не оставляла огонь в печи без присмотра.
Перед горящей печкой сидел гость и держал на коленях ее волчонка. Дивина как вошла, так и остановилась на пороге, опустив ведро и не смея шагнуть дальше. Сердце бешено билось - как же она отвыкла от гостей!
И притом это был не человек.
Навстречу ей поднялся, улыбаясь, молодой мужчина - лет двадцати пяти на вид, высокий, не слишком широкий в плечах, но сильный, с длинными руками и ногами. Лицо у него было продолговатое, с глубоко посаженными узкими глазами и небольшой бородкой, полуседой, несмотря на молодость. В полутьме избушки его глаза ярко вспыхнули зеленой искрой, а когда он улыбнулся, стали видны крупные волчьи клыки в ряду верхних зубов, таких красивых и блестящих, что ими можно было бы залюбоваться, если бы они не внушали ужаса. Гость вроде бы не занимал много места, но, казалось, заполнил собой всю избушку. От него веяло нечеловеческой силой, при взгляде на него душа словно проваливалась в черную пропасть подземелья и видела сразу множество вещей: черные подземные реки, неведомые мрачные поля, куда уходят умершие, безоглядные дремучие леса, от создания мира не видавшие людей, сон мед. ведя в берлоге, игры волков на поляне, слышала да. легкий вой, песнь самого леса...
- Заходи, красавица, не бойся! - сказал гость.
Голос у него был низкий и звучный, теплый и совсем не угрожающий. На коленях он держал волчонка, и волчонок выглядел очень довольным. На плечах гостя была накидка из косматой волчьей шкуры, и Дивина сразу поняла, что между этими двоими есть какая-то тесная связь.
Она вошла, безотчетно распахнула полушубок и села.
- Не узнала меня? - Гость еще раз улыбнулся, снова блеснули его клыки, и Дивина отметила, что и впрямь когда-то где-то это видела. При всей его огромной силе гость не казался опасным, и она перевела дух. - А мы ведь встречались с тобой, сестра. В начале зимы ты меня пирогами угощала. Помнишь?
Пирогами? Так это...
- Ты... - едва выговорила изумленная Дивина.
- Я! - Он весело кивнул, и на миг ей померещилось, что вместо человека перед ней сидит громадный волк с черным и серебряным волосом.
- Князь Волков!
- Он самый!
- Но как же ты...
- Вот, за сынком пришел! - Он качнул на руках волчонка. - Спасибо тебе, сестра, что ты его подобрала, кормила, ухаживала. Далековато его забросило, я едва нашел. А теперь пора ему дальше идти.
- Как же ты сюда попал? - спросила Дивина, и тут же сама поняла, что для оборотня, живущего на грани миров и способного проходить за любую грань, этот мир так же доступен, как и тот, внешний. - Постой! - ахнула она. - Ты ведь можешь и на Эту, и на Ту Сторону проходить!
- Могу. Мне и проходить не надо - я сразу на двух сторонах и живу.
- Что там? Расскажи! - взмолилась Дивина. - Я ведь сама не знаю, давно ли тут сижу, может, думаю, на той стороне уже целый век прошел, все умерли, кого я знала, а я и не заметила!
- Там Новый год сегодня.
- Новый год?
- Ну да. Потому я и пришел за сыночком.
- Да уж я чую, кто-то пришел! - раздался от порога еще один голос, и оба собеседника разом обернулись. - Кто-то такой пришел, что его и не зовут, да и дверь перед ним не затворишь! Ну, здравствуй, Князь Волков!
В дверях стоял Лес Праведный - высокий старик, седой, как снег, с длинной белой бородой и ледяными серыми глазами. Лес Праведный всегда был такой же масти, как лес: весной - серо-бурый, голубоглазый, летом - зеленый, осенью - рыжий и желтый, а зимой - белый. Ледяной посох в его руках звонко постукивал по обледенелым ступенькам, с подола и рукавов белой шубы летели легкие снежинки.
- Здравствуй, дядя! - Князь Волков снова встал и поклонился, как младший старшему, но без робости, дружелюбно.
- Не соскучилась тут, внучка? - спросил Лес Праведный, опускаясь на лавку. По теплой избушке полетел свежий морозный дух. - Дай, думаю, проведаю. Ну что, тепло ли тебе?
Старик усмехнулся, и Дивина улыбнулась, потом вздохнула:
- Тепло, батюшка, только скучно. Так хочется на белый свет поглядеть! Даже не знаю, много ли времени прошло. Вот, за все время первый гость у меня.
- Да уж, этот гость одиноким девицам опасен! Недоглядел я! - Лес Праведный усмехнулся, потирая ус, а Князь Волков шутливо обиделся:
- Ну что ты, дядя! Зачем позоришь? Это не я, это братец мой, что огненным змеем летает!
- Знаю, знаю, за сыночком пришел. Ладно, не бойся его, внучка, он тебя не обидит. А на что тебе в белый свет? Ты здесь живешь, не старишься, красота твоя девичья не вянет. Хоть сто лет пройдет, а ты все та же будешь, как цветочек лазоревый.
- Я, может, и та же. А... другие?
- Какие - другие? - Лес Праведный наклонил голову и лукаво глянул на нее из-под белых косматых бровей. Эти брови почти занавешивали глаза, так что поймать его взгляд было нельзя, но это и к лучшему. - О ком тебе грустить?
Дивина опустила глаза. Ей хотелось сказать о Ледиче, но она не смела.
- Ты мой указ нарушила, обручилась, - продолжал старик. - Молчи, я знаю почему. Раз слово дала, нарушать его нельзя. Но раз уж ты жениха от смерти спасла, а он тебя не спас - пусть теперь сам сюда за тобой приходит. Тогда, может, и отпущу.
- Но как же он придет за мной, если не знает, где я? Даже если искать будет - только и узнает, что пропала в лесу.
- Вот пусть в лесу и ищет. Вот весна придет...
- А она еще не пришла - весна? - Дивина оглянулась в сторону окошка. Заслонка была отодвинута совсем чуть-чуть, да и снаружи уже почти стемнело, но все же в щель было видно немножко синего зимнего воздуха. - Я все думаю: может, это у меня здесь все тот же день, а у них там уже сто лет прошло...
- Этого не бойся. Пусть у тебя здесь хоть сто лет пойдет, а как захочешь туда вернуться, вернешься в любой день. Захочешь - в тот, из какого ушла...
- Нет, в этот не хочу! - Дивина вспомнила и содрогнулась.
- Ну, в другой можно. Там уже Новый год. Везде угощение нам готово, вот, пойду собирать! - Лес Праведный усмехнулся и взял из сеней огромный, во всю спину, плетеный короб.
- Ты туда пойдешь! - Дивина вскочила и всплеснула руками. - Дедушка, миленький, отец мой родной, возьми и меня! Хоть ненадолго возьми, хоть на один вечерочек!
- Ну, хочешь, возьму! - Лес Праведный рассмеялся, лукаво поглядывая на нее и показывая, что видит все ее мысли. - Только ты не думай: все равно ты теперь моя, захочу - сразу назад верну, как рукавицу за пояс. От меня не сбежишь.
- Как захочешь, так вернешь, только пусти меня хоть на один вечер с людьми погулять. У всех праздник, а я что же, одна тут буду сидеть?
Она посмотрела на Князя Волков, словно просила поддержки; он сделал ей какой-то знак бровями, подмигнул, словно обещал что-то.
- Ну, идем! - Посмеиваясь, Лес Праведный запахнул шубу, и теперь шуба почему-то оказалась уже не белой, а бурой, как у медведя.
Шапка его превратилась в медвежью голову с оскаленной пастью, на руках и на поясе зазвенело множество бубенчиков. Дивина, на ходу заматывая платок на голове, побежала за стариком, уже открывшим дверь и перешагнувшим порог. Казалось, если сейчас же не успеть проскочить вслед за ним в приоткрытые врата, то он уйдет один, а она опять окажется на той же опостылевшей пустой поляне. Дивина даже не заметила, что ее полушубок странно потемнел и потяжелел. Вслед за стариком она выпрыгнула из избушки и сама не видела, что с ней сталось, - но даже медведь, окажись он здесь вечером, от удивления, наверное, сел бы прямо на снег.

***

Перед новогодними праздниками поиски пришлось прекратить: не такое настало время, когда можно бродить по лесам. Дни сделались такими короткими, что казалось, с утра и не рассветает. Сквозь дневные сумерки отчетливо, хотя и молчаливо, проглядывал иной мир. Наступал солнцеворот, земной мир и мир вечный сближались, чтобы на миг отразиться друг в друге и опять разойтись. Все разъезды прекратились: в такие дни легко заехать прямо на тот свет.
В Ольховне тоже готовились к празднику. Девушки и молодые женщины, поначалу напуганные появлением чужой дружины и сидевшие по домам, теперь снова стали собираться с куделью и рукоделием в подклеть княжеского терема, к жене боярина Далибора. Многие из полотеских кметей тоже ходили на посиделки к ольховским девушкам. Несколько раз приглашали самого Зимобора, и он приходил, но и там, глядя на румяных, немного смущенных присутствием князя девушек, думал о Дивине.
В ночь солнцеворота на площадке святилища разложили огромный костер, помогая новорожденному солнцу одолеть зимнюю тьму. На конце каждой улицы разожгли от его огня другие костры, поменьше. Весь городок теперь был окружен огненными замками, запиравшими путь голодной зимней нечисти и обогревающими предков, которые в эти темные ночи приходят проведать потомков. На каждом крыльце, на каждом окошке стояла в горшках каша из цельного зерна с черемухой, лежали в мисках блины, прикрытые чистыми новыми полотенчиками.
На следующий день дети, собираясь стайками, ходили от двора к двору, пели хозяевам добрые пожелания на предстоящий год и получали за это печенье в виде козочек и коровок. Зимобор улыбался, слыша где-то за тыном звонкие детские голоса. Вспоминалось, как двадцать лет назад и сам он тоже вот так ходил с другими детьми по дворам детинца. С ними тогда ходила и Избрана, а Буяра они не брали, потому что тот был еще слишком мал. Только в Смоленске пекли из теста не коровок, а свинок.
Двадцать лет назад! Ныне он сам уже мог бы быть отцом, если бы его судьбу не изломала эта мнимая смерть невесты... Дивины... И их пятилетний сын уже бегал бы вприпрыжку с другими детьми и грыз бы сладкую медовую коровку, и его щеки от мороза были бы как два снегиря...
После полудня уже парни и девушки забегали между дворами, держа в руках целый ворох шкур, тряпок и кудели. Дверь в подклеть то и дело визжала и хлопала, изнутри доносились визг, смех, крики. Самые молодые из кметей вскоре не вытерпели и тоже ушли. Даже Зимобору хотелось пойти посмеяться вместе со всеми, но сейчас он был хозяином этого дома и должен был ждать.
Когда начало темнеть, из подклети показалась наконец «коза». Ее представлял кто-то из местных парней - рослый, плечистый, похожий скорее на медведя, чем на козу. На нем был черный козий тулуп, вывернутый мехом наружу, другой такой же тулуп надели ему на ноги и сшили наряд у пояса, чтобы не разваливался. На голове его была огромная маска с козьей мордой и длинными рогами, сплетенными из соломы и просмоленными. Фигура получилась такая жуткая и внушительная, что дети кричали от страха, и даже взрослых пробирала дрожь, когда это чудище, приплясывая и поворачиваясь на ходу, входило во дворы и ревело, наклоняясь к окошкам:

Блин да лепешка
На вашем окошке,
Подавай, не ломай,
Не закусывай!
Кто мне даст пирога,
Тому полный двор скота!
Тому семь лошадей,
Словно белых лебедей,
Тому сто коров,
Тому сорок быков!

Вокруг «козы» прыгали, визжали и вертелись еще какие-то черные, непонятные фигуры: все были одеты в вывернутые кожухи и полушубки, у всех вместо лиц были маски - волки, медведи, козы, свиньи. У кого-то был лошадиный череп на палке, у кого-то белые бычьи рога на шапке. У всех в руках были горящие факелы, от прыжков и плясок летела искры, тянуло дымом, и вся эта нечисть криком и ревом требовала угощения, впрочем, обещая за это хозяевам «избушку ребят и хлевушку телят».

Где коза ходит,
Там жито родит.
Где коза хвостом,
Там жито кустом,
Где коза ногою,
Там жито копною,
Где коза рогом,
Там жито стогом!

Завидев среди своей ватаги или на улице фигуру в женской одежде, «коза» с ревом набрасывалась на нее и била своими соломенными рогами; дикие спутники «козы» кидались туда же и норовили загрести девушку или женщину, даже роняли на снег. Правда, не всегда это оказывалась действительно женщина, как не всегда и нападавшие на нее были мужчинами. В этот вечер все перемешалось: девушки одевались парнями, а парни - девушками; косматые, черные, измазанные сажей и обвязанные куделью фигуры носились друг за другом, сцеплялись, падали с визгом и хохотом в снег, загоняли одна другую в углы.
Постепенно и старшие тоже стали собираться в ватаги. Пока молодые с «козой» больше кричали и гонялись друг за другом, их отцы и матери ходили от двора к двору с решетом, где было намешано разных семян, и с бороной. Впереди шел рослый старик в косматой шубе и с медвежьей головой вместо шапки. Он разбрасывал зерна по снегу, вслед за ним две старухи волокли борону. Прочие шли следом и пели:

Ходит дедушка с плужком,
Ходит бабка с мешком,
Куда ручкой махнет,
Туда зернышко падет.
Уродись пшеничка,
Горох, чечевичка!
На поле - копнами,
На столе пирогами!

У каждого двора толпа останавливалась, другой старик протягивал мешок открывшей дверь хозяйке, и все хором требовали:

Ты, хозяин, не томи,
Поскорее подари!
Как мороз теперь велик,
Стоять долго не велит.
Не вели долго стоять,
Вели скоро подавать!
Или с печи пирогом,
Или с клети решетом!

На воеводский двор обе толпы ввалились одновременно. Старики шли с бороной и решетом семян, вокруг них вертелись «козы» и прочие «лешие» со своими факелами. Зимобор стоял на крыльце, раскладывая пироги, лепешки и жареные свиные ноги по протянутым к нему коробам. Как доброму хозяину, ему обещали «и в конюшню конев, и в хлевушку коров», и даже в подпечку котят. А он смотрел на старика с решетом и не мог понять, откуда тот возник, - в Ольховне он таких не видел. Конечно, сегодня все ряженые, но где взять такой рост, такую белую бороду, совсем не похожую на кудельные космы остальных «стариков», с визгом и совсем не старческой резвостью носившихся по двору за горбатыми и страшными «старухами». Волхв, что ли, какой-то из леса вышел? Есть такие, что живут весь год в глуши и не видят людей, зато знают много тайного - спросить бы у него о Дивине, может, ему известно, что делается на Той Стороне?
А старик важно ходил по двору, засевал снег семенами, а перед ним плясала и кривлялась «коза», сзади старухи волокли борону, следом резвилась вся ватага. Вот вся толпа пошла дальше по улице, дружина и челядь повалили за ними. Оставаться дома в эту дикую, жуткую и такую веселую ночь было и скучно, и опасно. В каждом доме был приготовлен стол, покрытый лучшей, новой скатертью, были разложены в мисках и горшках самые лучшие угощения - в основном те же блины и каша с черемухой, древнейшая еда для поминания предков. В каждом доме горел огонь, лучины гостеприимно освещали накрытый стол. Сейчас, когда живые бесновались на улице, всеми способами заклиная будущее плодородие земли и плодовитость всего живого, умершие придут в свои прежние дома и невидимо сядут за эти столы. Никто из живых при этом присутствовать не должен, и Зимобор, не возвращаясь в гридницу, побежал вслед за всей толпой. От криков и песен, от мелькания огней, от верчения и скакания, от игры рожков и сопелок его печаль прошла, в крови кипело возбуждение, от которого было жарко. По коже пробегал озноб, было жутко и весело разом, хотелось так же скакать и кружиться, как скакало и кружилось все вокруг. Старики и старухи, медведи и козы, живые и мертвые вертелись в общей пляске во славу Велеса, бога этих темных ночей, хозяина всех богатств земли и подземелий, лесов и полей, бога умерших и еще не родившихся.

Предыдущая страница 18 Следующая страница


19 Елизавета Дворецкая

Из сеней выскочила еще одна дикая фигура и понеслась через двор, распевая диким голосом:
- Мы ходили, мы ходили через горы на поля!
По голосу Зимобор узнал Радоню: на нем была длинная женская рубаха, из-под которой торчали мужские сапоги, лицо закрывала страшная берестяная личина, на которой были намалеваны огромные глаза и широкий красный рот с черными зубами, а по спине болталась длинная кудельная коса.
- А ты, княже, что стоишь? - Перед Зимобором вдруг выросла еще одна фигура - среднего роста, плечистая, в волчьей накидке и в диковинной личине в виде волчьей головы. Голова была как живая - уши стояли торчком, в глазах горела зеленая искра, пасть с блестящими белыми зубами дышала теплом.
У Зимобора поплыло перед глазами: эта фигура вынырнула оттуда, из тьмы иномирных глубин, с которыми в эту ночь сливался земной мир. От нее веяло жаром, как из кузницы, и обжигающим холодом, как из проруби. Оборотень куда-то звал, что-то обещал, к чему-то подталкивал, но неясно было, есть ли он на самом деле или мерещится.
- Не стой, грейся! Иди, княже, иди к людям, а то счастье свое проспишь! - волчьим низким голосом прорычал оборотень, но Зимобор его отлично понял. - Иди, да по сторонам гляди, как следует: бегает тут белая козочка, дразнит серого волка! Что сегодня упустишь, потом весь год не догонишь!
Зимобор поймал брошенную маску: к шапке с медвежьими ушами была старательно пришита берестяная личина с медвежьей мордой и такими же страшными черными зубами. Живо стащив полушубок, он вывернул его мехом наружу и теперь ничем не отличался от буйной толпы.
Оборотень куда-то исчез, и хорошо: он не казался угрожающим или враждебным, но само его присутствие сковывало и наводило оторопь.
Выскочив за ворота, Зимобор опять наткнулся на Радоню.
- Бежим, «старичка» какого-нибудь в уголок загоним! - вопил кметь и несся по истоптанному снегу.
«Старички» его уже заметили, и в толпе послышался женский визг. Горбатые «старухи» ловили «стариков», лезли черными лапами под одежду, норовили поцеловать куда-нибудь под бороду, а те отбивались и визжали девичьими голосами. Какой-то подозрительно малорослый «медведь» с хриплым ревом гнался за «старухой» выше его на две головы, а «старуха», будучи зажата в угол у чьей-то двери, вдруг сама с воплем кинулась на «медведя» и утащила его в сени - проверить, что у него там под шкурой. «Медведь» завизжал, было коротко и звонко, но быстро умолк.
Все перемешалось; Зимобор то сам бегал за кем-то, то убегал от кого-то, и совсем нельзя было понять, то ли вот это чучело в растрепанной кудели изображает старуху, то ли козу, то ли лешего, то ли кикимору и охотится ли оно на настоящих девушек под звериными личинами и мужской одеждой или убегает от мужчин в женских рубахах. Много было визга, много воплей и хохота, когда кто-то из ловцов, догнав выбранную добычу, обнаруживал под ее нарядами все то же самое, что имел и сам. Но из сеней, хлевов и курятников доносились звуки борьбы и понятной возни, знаменовавшей удачную охоту. Зимний праздник заклинания всеобщего плодородия был важен не меньше, чем летняя Купала, и дикому возбуждению беснующихся ряженых не мешал даже холод.
Несколько раз Зимобору мерещилась в толпе оскаленная волчья морда и спина, покрытая серой, с серебряным отливом, волчьей шерстью. Где-то в общем шуме низкий, звучный голос пел веселые, задорные песни, черная, серебристая тень мелькала, овевая лица теплом и холодом, но не давалась взгляду, растворялась во мраке и шуме. Разглядывать было некогда: кто-то хватал Зимобора, кого-то хватал он, иногда в общей свалке перед чьим-нибудь крыльцом даже не видя, что под руками. Двое парней барахтались прямо на снегу посреди улицы - один был одет старухой, а другой козлом с огромными рогами и кудельной бородой: козел прыгал над лежащей старухой, а она и вопила, и стонала, и охала, и народ с хохотом огибал их, кто-то спотыкался, а кого-то «козел» норовил сцапать и пристроить к «старухе».
- Что-бы коро-ва! По ведру дои-ла! - дико орал «козел». - Что-бы кобы-ла! Два воза вози-ла!
Едва держась на ногах от смеха, Зимобор прислонился к тыну, жадно хватая ртом холодный и такой сладкий воздух.
Кто-то страшный, косматый с ревом прыгнул на него и выхватил из-за пояса рукавицу; Зимобор вдохнул и бросился в погоню. Напавший на него был весь обернут серыми и белыми козьими шкурами, огромная голова была украшена длинными белыми рогами, а на берестяной рябой личине с черным «румянцем» щерилась пасть с оскаленными волчьими зубами. На спине у «козы» был высокий горб, длиннющие руки почти подметали снег, и похищенную рукавицу она почему-то держала локтем. С диким визгом, хрипло дыша, «коза» прыгала вдоль по улице; Зимобор догнал ее и схватил за плечи, но она вырвалась и побежала дальше. При этом он убедился, что на самом деле плечи у чудища гораздо меньше, чем на вид, и само внутреннее чувство, обостренное всем буйством этой ночи, подсказывало, что перед ним женщина.
Зубастая «коза» заманила его в самый край улицы, где за последним двором уже был пустырь, а потом вал и тын городка. Заслонка на окошке крайней землянки была отодвинута, на окне стояла накрытая миска с кашей и горела рядом лучина - уже осталось совсем чуть-чуть. Было тихо - хозяева где-то веселились, и только их деды и бабки невидимыми тенями чинно сидели за накрытым для них столом.
«Коза» хотела завернуть за угол дома, но запуталась ногами в своих шкурах и упала. Она уже почти встала, но тут Зимобор поймал ее и с размаху прижал к стене. «Коза» вскрикнула женским голосом, а потом вдруг вцепилась в его медвежью личину и сорвала ее вместе с шапкой.
Видя, что добыча не вырывается - то ли устала, то ли не прочь быть пойманной, - Зимобор выпустил ее и сдвинул огромную маску. Казалось, что он снял с чудища саму голову. Отбросив козью личину, он сжал ее лицо в ладонях и торопливо поцеловал, пока добыча не отдышалась и не начала брыкаться. Перед глазами его все плыло, он только чувствовал тепло ее частого дыхания, прохладу нежных девичьих губ - добыча ему попалась что надо. Быстро нашарив края двух серых шкур, он рванул их в разные стороны и запустил обе руки в тепло под шкурами. Ни о каких опасениях он не помнил: в нем кипела сила божества, этой темной ночью обновляющего мир.
И чуть не упал - перед ним было лицо Дивины. Она тяжело дышала приоткрытым ртом, вцепившись в его запястья, и смотрела прямо ему в лицо. Голова кружилась, и казалось, что это лицо - морок, еще одно чудо этой безумной и священной ночи. Зимобор провел пальцами по щеке девушки - это по-прежнему Дивина, только на щеке у нее появился черный след золы.
Все его бурлящее возбуждение разом схлынуло, ноги ослабели, голова закружилась.
- Ты мне мерещишься? - прошептал он, готовый к тому, что она сейчас исчезнет.
Вместо этого она слегка покачала головой, потом сказала:
- А в общем, да. Мерещусь.
- Это как?
- Я вроде как здесь, а вроде как меня нет.
- Но ты же здесь. - Зимобор взял ее за плечи и слегка встряхнул. - Я тебя столько искал... И дальше думал искать после праздников. Где же ты была?
- Я теперь опять у Леса Праведного живу. Он меня назад к себе забрал. А сейчас сам на праздник пришел угощение собирать, и я с ним выпросилась. Повезло Ольховне - сам Лес Праведный им урожай заклинает, а как он скажет, так и будет: в поле скирдами, на столе пирогами.
Она улыбнулась, и до Зимобора, наконец, дошло, что это и правда не видение.
- Так тот старик с решетом - это и есть Лес Праведный?
- Он самый. Он меня привел, он и обратно с собой заберет.
- Постой! Подожди! - Зимобор никак не мог собраться с мыслями, но помнил, что должен сказать ей что-то очень важное. Но что именно, никак не мог сообразить: само то, что он опять видит ее перед собой, казалось важнее и чудеснее всего на свете. Он не мог понять, сон это или явь, голова кружилась, мысли разбегались. - Послушай! Я у твоего отца теперь в дружине. Настоящего отца, ты знаешь! Ты сама хоть знаешь, кто твой отец?
- Отец? - Дивина нахмурилась. Она, похоже, не могла понять, о чем идет речь.
- Ну, родной твой отец, настоящий! Это князь Столпомир! Полотеский князь! И я уже был с тобой обручен когда-то, много лет назад, а ты потом пропала, и все думали, что ты погибла, а мы с тобой встретились и снова обручились - значит, это судьба! Я сам не знал, узнал теперь только, недавно. Твоему отцу сон о тебе приснился, и он поехал тебя искать. А у меня и половинка перстня моего сохранилась, того, который моя мать разрубила, когда ты пропала.
Зимобор сам не понимал, что говорит. Хотелось сказать сразу много, но он не мог сообразить, что из этого Дивина знает и помнит, а что ей нужно узнать.
- Ты был со мной обручен? Раньше? Когда? - Дивина смотрела на него в полном изумлении.
- Когда ты еще маленькой была, да и я тоже... Я сам почти не помню. Отцы нас сосватали, чтобы помириться, наконец, они же столько лет воевали.
- Отцы?
- Твой отец - Столпомир полотеский, и мой - Велебор смоленский.
- И ты - сын смоленского князя? Что ты говоришь?
- Я - сын смоленского князя. Там сейчас моя сестра правит, но я...
- Перстень! - Дивина что-то вспомнила и положила руку на грудь, где висела в ожерелье вторая половинка перстня. - Постой! У меня же свой перстень есть! Мой обручальный перстень. Я его носила, а потом Лес Праведный мне половинку принес и сказал, что от прежнего обручения я свободна. А у меня же... Погоди!
Она вытащила из-под одежды тонкий ремешок, на котором висело что-то маленькое.
- Вот! - Она показала небольшое, рассчитанное на тонкий девчачий пальчик, золотое колечко. - Вот это мне подарил... жених... И это ты? - Она подняла на Зимобора изумленные глаза и смотрела на него каким-то новым взглядом. - Я ничего не помню, ничего! Но если мой родной отец обо мне вспомнил, отдай ему и скажи, что я жива и к нему вернусь... может быть.
- Конечно, вернешься! - Зимобор схватил ее за плечи и прижал к себе. - Я тебя не отпущу! Он сейчас в Радегоще, он ждет тебя! Ты же у него одна осталась, одна от всего рода!
- Нет, до весны мне к вам нельзя. - Дивина покачала головой. - Пока снега не сойдут, реки не вскроются и земля не оттает, мне к людям не выйти. А как весна придет, приходи за мной.
- Куда?
Зимобор крепко держал ее за плечи, но и девушка, и стена, возле которой они стояли, и снег вокруг, и даже сам себе он казался каким-то ненастоящим, зыбким и полубессмысленным, как сон. Вот сейчас этот сон кончится, и он не успеет узнать самое важное.
Лицо Дивины было прямо у него перед глазами, но казалось неверным, бесплотным, как отражение в воде. Пока снега не сойдут и земля не оттает... Так могла бы говорить весна, плененная Велесом богиня Леля...
- Куда же за тобой приходить?
- А иди, куда глаза глядят. За Зеленой Межой все тропинки в одно место бегут - о чем думаешь, туда и попадешь.
- Нет, нельзя так! - Зимобор не мог смириться с тем, что она опять уйдет, сейчас, когда наконец-то нашлась. - Я тебя не отпущу!
- Нам теперь нельзя своевольничать! - строго ответила Дивина. - Мы с тобой, сокол ясный, и без того дров наломали. Меня младшая Вещая Вила прокляла, она же и за тобой ходит. Уж я не знаю, кто первый ее разгневал, кто во всем виноват, но мы с тобой только по отдельности от нее в безопасности. И пока не придумаем, как спастись, нам вместе быть нельзя.
- Но что же тут придумать? - в отчаянии крикнул Зимобор и даже встряхнул ее, держа за плечи. - Она же - Дева Будущего, она нас всех переживет, что же с ней можно сделать?
- Старуха знает! - только успела крикнуть Дивина, как вдруг сбоку повеяло сильным холодом. - Ищи Старуху!
Зимобор обернулся. Возле них вдруг выросла, из темноты и летящего снега соткалась высокая неясная фигура, похожая на ледяной столб. Взметнулся вихрь, Дивина качнулась, и неодолимая сила разом вытянула ее из рук Зимобора. Ледяной столб стал рослым стариком в белой одежде, с длинной белой бородой и суровым взглядом из-под густых, нависших, заснеженных бровей. Рукой с длинным ледяным посохом он поманил к себе Дивину, и она пошла, неловко ступая по снегу, и разодранные шкуры волочились за ней. Как во сне, Зимобор сделал шаг следом. Старик погрозил ему посохом: не шали, мол, я-то все про тебя знаю! - и Зимобор остановился, и кровь застыла в жилах, как реки застывают в берегах от удара вот этого ледяного посоха. Дивина сделала последний шаг к старику, он накрыл ее широкими рукавами белой шубы... Вдруг она обернулась и крикнула:
- Как тебя зовут?
Странно услышать такой вопрос от собственной невесты, но может, ему и померещилось. Но назвать ей своего настоящего имени Зимобор не успел: снова замела метель, ветер свистел, бросал в глаза белые хлопья. Он только набрал воздуха, чтобы ответить, как понял, что отвечать некому. Старик и девушка исчезли. По пустому двору гулял снежный ветер, и только за окошком мигала догорающая лучина.
У его ног на снегу лежала огромная берестяная личина с козьими рогами. Рядом валялась его собственная рукавица, уже полузасыпанная снегом. Зимобор поднял личину, рукавом отряхнул широкую пасть с нарисованными углем черными зубами. Если бы не это, так знал бы, что все померещилось.
«Ищи Старуху...» Если кто-то знает, как бороться с младшей их трех вил, то разве что две старшие. Или она имела в виду, что ключ от всех этих дверей где-то в прошлом? Непонятно... И где ее найти, Старуху?
На другое утро Зимобор поехал в Радегощ. Увидев перстень Дивины, князь Столпомир переменился в лице. Через столько лет он едва ли мог узнать эту вещь, но сам этот детский перстенек всколыхнул столько воспоминаний о прошлом - о детях, когда они были маленькими, о жене, совсем молодой и прекрасной, о себе самом, тоже молодом и полным юной удали, - что Столпомир на время забыл о Зимоборе. Перед глазами вставали горницы, залитые солнцем - в молодости всегда светит солнце, - и счастливый детский визг, и веселый голос княгини Славницы, так смешно и мило коверкающей славянские слова, и свое собственное ощущение радости оттого, что впереди так много всего хорошего...
- Она сказала, что до весны ей из леса дороги нет, а весной велела приходить за ней, - сказал Зимобор. - И весной я ее найду - или сам в лесу сгину.
- Сгинуть - не надо, - задумчиво проговорил князь Столпомир, с трудом выходя из мыслей о прошлом. - А вот найти - найди. Что тебе для этого нужно?
- Не знаю еще, - честно ответил Зимобор. - Лес Праведный не дал времени поговорить.
- Ну, главное, жива! - Князь Столпомир оправил пояс, провел рукой по бороде, стараясь сосредоточиться. - А пока давай решай, что с твоей сестрой делать. Ольховна теперь твоя, пора в Смоленск собираться. Дадут тебе ополчение?
- Дадут.
- Собирай, сколько сможешь, и как праздники кончатся, так выступаем. К Смоленску как пойдем, по Днепру? Или на Касплянское озеро?
- Ты сам все знаешь, князь. - Зимобор улыбнулся. Полотеские и смоленские князья так часто ходили в походы друг на друга именно в этом направлении, что хорошо знали дорогу. Зимобор сам не хуже мог рассказать, как идти и где ночевать в походе на Полотеск.
- До него три перехода, значит, должны успеть, пока смоленское войско не подошло. Они ведь тоже до Велесова дня из города не выйдут?
- Не выйдут. Княгиня богов почитает.
- А сестра твоя как - очень упряма? Если отсюда ей предложить мириться и Смоленск уступить - не отдаст? Кто ей помешает? Мать, воевода, бояре?
- Ей и воеводы не надо! Она сама такая - лучше умрет, но не отступит. - Зимобор потер маленький шрам на подбородке, оставшийся от давней детской драки с сестрой. С тех пор прошло двадцать лет, но он отлично все помнил. Теперь им предстояло драться не за игрушку, а за власть над целым княжеством, и цена победы здесь будет гораздо выше, чем один маленький шрам.
- Значит, поезжай в Ольховну, собирай войско. После Велесова дня иди сюда, отсюда вместе двинемся. Я тоже еще людей подтяну, сколько успею.
Попрощавшись с полотеским князем, Зимобор поехал обратно в Ольховну. От новогодних праздников оставалось еще пять дней, а потом предстояло выступать в поход. От надежд на скорую встречу с Дивиной пока приходилось отказаться, но зато и тревога за нее больше не терзала. По крайней мере, она жива и сейчас в безопасности у Леса Праведного. А Младина... В конце концов, на что ей обижаться? Ведь он подружился с князем Столпомиром и вместе с ним идет возвращать смоленский престол, то есть делает то, чего она от него и хотела.
Вот только зачем она этого хотела? Чего она хочет для них всех, Дева Первозданных Вод, счастья или гибели? На то оно и будущее, что его замыслы невозможно разгадать. Каким из своих многочисленных ликов повернется к ним Великая Богиня, светлым или ужасным, добрым или жестоким?
Зимобор неспешно ехал через заснеженный лес, в котором, как солнце в тучах, где-то спряталась его любовь и весна. Он был на самом дне года, в самой нижней, самой темной точке. Но мир устроен так причудливо, что точка высшего расцвета и есть начало увядания, а точка гибели - первый шаг к возрождению. До весны было еще очень далеко, но именно сейчас, со смертью старого солнца и рождением нового, начиналась дорога к весне.

От автора

От описанной эпохи, то есть начала IX века, даже в плане материальной культуры славян осталось немногим больше, чем черепки от горшков и ямы «срубных построек». Даже вещи, которыми люди пользовались каждый день, реконструируются с той или иной долей вероятности. Так что же говорить о духовной культуре бесписьменных эпох? Никаких данных для ее точного воспроизведения нет, и едва ли они теперь появятся. Для создания общей картины автором использовались сведения о языческом мировоззрении славян, зафиксированные в разных местах и в разные, в основном поздние эпохи. Если автор описывает какой-то обряд, обычай или представление, то он вовсе не утверждает, что именно такой обычай бытовал у славян верхнего Поднепровья или Подвинья в начале IX века, - для этого просто нет данных. Он мог бытовать, если его содержание не противоречит общему уровню развития общества.
А поскольку общая картина древней жизни в любом случае будет фантастичной, автор позволил себе расширить границы реальности до тех, в каких ее видели сами наши предки. У их реальности была не только внешняя, видимая, но и невидимая сторона, от этого не менее реальная. Можно сказать, что именно «фантастический» роман и будет по-настоящему «историческим», когда речь идет о столь отдаленной эпохе, которая для нас является уже не столько реальной, сколько фантастичной сама по себе.
Теперь что касается исторической основы. Все учебники традиционно начинают историю российского государства с Рюрика, то есть с 862 года. Однако само понятие княжеской власти у славян существовало начиная как минимум с VI века. Полторы тысячи лет назад славянские племена принимали участие в процессе, известном как переселение народов, и достаточно много воевали с соседями. Такие вещи трудно осуществлять, не имея лидера, поэтому естественно, что какие-то формы высшей власти развивались у славян, как и у прочих европейских народов. В период от конца VI по VII век сформировалась схема власти типа «князь - дружина - совет старейшин - вече», где первых два звена были, говоря современным языком, исполнительной властью, а два последних - законодательной и судебной. Правда, князь тоже принимал участие в делах закона и суда. И именно потому, что он держал в руках все функции управления обществом, институт княжеской власти имел преимущество в развитии перед советом старейшин и тем более перед общенародным собранием, которое, по мере размножения, расселения и расслоения племени, было все труднее собирать.
По мнению современных исследователей, в мирное время славянским племенем правил князь, а в военное - воеводы. Князя избирало общеплеменное собрание (вече), но претендовать на эту должность мог только человек знатного происхождения. Стать воеводой мог любой, показавший талант и приобретший опыт в военном деле. Князь осуществлял ежедневное управление племенем, по некоторым вопросам советовался со старейшинами, а в очень важных исключительных случаях созывалось народное собрание, которое было высшим органом власти по отношению даже к князю. Князь мог воздействовать на вече только силой убеждения, но не имел права ему приказывать.
Материальное обеспечение князя и его дружины осуществлялось путем принесения добровольных даров от племени, в виде всяческого натурального продукта. Для сбора даров каждый князь ходил в свое собственное полюдье. Устанавливать маршруты этих полюдий - задача для большого профессионального ученого: для этого нужно внимательно изучать карту расселения племен на каждом этапе, подчиненность тому или иному властителю и возможные маршруты сообщения. Очевидно то, что система полюдья была привязана к речной системе: при миграции племена расселялись вдоль рек, и реки же, замерзшие зимой, превращались в естественные дороги. Ближайший княжеский «аппарат» составляли люди из прослойки, называемой то боярством, то «нарочитыми мужами» (то есть избранными), то «лучшими людьми», то старейшинами. Трудно сказать, что именно подразумевалось под этими терминами в каждую конкретную эпоху (ведь VI век или XII - совсем не одно и то же). Видимо, под старейшинами понимались главы родов. Наиболее богатые и знатные роды могли именоваться боярскими. Происхождение слова «боярин» так до сих пор и неизвестно - оно может быть как тюркским, так и славянским, но за его основное значение в науке принято «знатный и богатый человек». Но какая именно знать имеется в виду, родовая ли дружинная, не установлено.
Кроме собственно родовой знати была дружинная знать - прославившаяся в битвах и разбогатевшая благодаря воинской добыче. Причем первое и второе могли сочетаться: сыновья знатных родов могли служить князю и выходить в воеводы, а военачальники простого происхождения - получать от князя земельные пожалования (когда собственность на землю уже появилась) и становиться настоящей землевладельческой знатью.
Такова была картина княжеский власти в VI - VII веке. Во что все это вылилось к IX веку - наука сказать не берется. Рюрик был призван (насколько это правдиво, мы сейчас рассуждать не будем), и в этом исследователи видят проявление древнейшей традиции выбирать князей. Но как тогда объяснить то, что после смерти Рюрика никаких выборов не проводилось и власть стала передаваться по наследству в его роду, даже если очередной наследник был слишком мал и править не мог? Значит, идея наследования княжеской власти к тому времени уже укоренилась в общественном сознании. И вполне логично будет предположить, что и в кругу знати каждого племени к IX веку выделился один род, в котором власть передавалась по наследству. Способы борьбы за это исключительное право могли быть какими угодно, но задним числом, для обоснования своих прав, победивший род вполне мог изыскать у себя «божественное» происхождение. В остатках славянских мифов никаких следов этого сюжета не находят (в отличие от скандинавов, которые напрямую выводили род своих конунгов от асов). Но ведь мы и имеем от славянской мифологии только жалкие остатки. И в утраченном фонде могло быть все что угодно.
Племенные княжения сформировались, вероятно, на всех территориях, которые славянские племена занимали ко временам Рюрика. Существование племенных князей, и весьма многочисленных, зафиксировано в договорах князя Олега с византийцами, то есть является бесспорным историческим фактом. Другое дело, что об этих племенных княжениях почти ничего не известно (за исключением хрестоматийных рассказов о древлянском князе Мале). В середине IX века в Поднепровье существовало довольно могучее государственное образование под названием Русский каганат, делавшее набеги на Византию и прочие южные территории. Наличие в этих войсках князя, дружины и бояр зафиксировано источниками.
На описанной в романе территории проживали две ветви племени кривичей: псковская и смоленско-полоцкая. Легендарным предком кривичей считается некий Крив, но никаких сведений о нем не сохранили даже предания. Поэтому я склоняюсь к мысли, что истинным прародителем когда-то считался некий одноглазый - то есть кривой - бог, а любое физическое уродство является признаком «бога того света». В нашем, то есть славянском, случае этого бога зовут Велес.
На земле, которую кривичи заняли примерно в V веке нашей эры, до того проживали балтские племена. Они, конечно, принимали участие в формировании древнерусских племен, но в чем это выражалось (или могло выражаться) к началу IX века, после четырех веков взаимодействия культур, - я не знаю и потому вопрос этот не рассматриваю. По их следам и позднее катились волны славянской миграции с берегов Дуная - до IX века включительно. Но проблемы этногенеза не являлись основной целью написания данного романа, по замыслу все-таки фантастического.
Утвердившаяся сначала в Ладоге, а потом в Киеве варяжская династия ограничивала власть племенной знати путем внедрения в местную структуру своих посадников (и родственников нынешнего светлого князя), пока полномочия племенных князей не прекратились совсем. Как это происходило - опять же, никто ничего об этом не знает. К середине X века относятся знаменитые черниговские курганы, в которых лежат знатные воины с богатыми погребальными дарами, в том числе подросток лет тринадцати, погибший в одном бою со взрослым воином. Не были ли это последние из племенных черниговских князей? И кто, собственно, определил их под курган - степняки или новая киевская власть? Или, наоборот, это были представители варяжской киевской администрации, сметенные порывом народного гнева? Скажем, Л. М. Гумилев высказывал мнение, что династия Рюриковичей прервалась уже на Игоре Старом, что Святослав вовсе не был сыном последнего, потому что политика Киева после смерти Игоря кардинально изменилось, что доказывает смену варяжской династии на другую, славянскую. Где правда - неизвестно. Известно только то, что Владимир Святославич рассаживал своих сыновей по старым племенным центрам, а значит, к началу XI века никаких племенных князей уже не осталось.
А к Рюрику и всему комплексу связанных с ним проблем мы еще вернемся.

Cловарь

Асгард - в скандинавской мифологии - город богов.
Бездна - первобытный хаос, противоположный упорядоченному миру, «белому свету».
Беседа - большая общая изба, место собраний и женских посиделок.
Берсерк - в Скандинавии - могучий воин, способный во время боя приходить в «боевое безумие», многократно увеличивающее его силы и позволяющее до конца битвы не замечать ранений.
Бонд - в Скандинавии - свободный общинник, владелец хозяйства.
Бортник - собиратель дикого меда.
Боярин - знатный и богатый человек. Происхождение слова в точности неизвестно, обычно его считают тюркским, но нельзя исключить возможности его славянского происхождения.
Валгалла - небесный дворец Одина, куда попадают погибшие в битвах, нечто вроде воинского рая.
Варяжское море - Балтийское море.
Велес - один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия. Велесов день отмечался дважды в год: последний день жатвы, около 6 августа, и последний день двенадцатидневных новогодних праздников, 6 января.
Вече - общегородское собрание для решения важных дел.
Видок - свидетель. Вилы - мифологические существа в виде красивых девушек с длинными волосами. Связаны с растительностью, водой, человеческой судьбой. Характер вил различен, по отношению к человеку они могут быть и доброжелательными, и враждебными. Вещие Вилы - три богини судьбы, олицетворяют прошлое, настоящее и будущее. В некоторых традициях их не три, а две - добрая и злая.
Вира - плата за убийство, выдавалась родственникам убитого.
Воевода - древнейший славянский термин для обозначения военного вождя. Автор употребляет слово для обозначения представителя высшей военной власти державы (вроде министра обороны). Также называется представитель княжеской власти в определенном городе, то же самое, что посадник. Но система посадничества, видимо, сложилась позднее, в эпоху государства Рюриковичей.
Волокуша - бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом.
Волхв (жен. - волхва ) - служитель богов.
Воями назывались непрофессиональные воины ополчения.
Гать - дорога через болото, вымощенная бревнами, или просто мосток над топким местом.
Горница - помещение верхнего этажа.
Гривна - 1) денежная единица, в IX - X веках равна 68,22 грамма серебра; 2) шейное украшение; могло служить признаком чина и знаком отличия.
Гридница - помещение для дружины в доме знатного человека, «приемный зал».
Дедовник - чертополох, растение, отгоняющее нечисть.
Десятник - воевода младшего чина, начальник десятка в войске.
Детинец - крепость, укрепленная часть города.
Домовина - древний род гроба из выдолбленной цельной колоды.
Зернич - месяц октябрь.
Жальник - кладбище.
Ирий - небесное царство Перуна, место, где зимуют птицы.
Истьба , истобка - изба.
Кикиморы - мелкие домашние духи, предположительно возникшие из душ давно умерших предков. Вопреки распространенному выражению, обитают не в болоте, а дома - в подполе или за печью.
Кеннинг - описательное поэтическое выражение, состоящее из двух и более существительных и применяемое для замены обычного названия или персоны.
Клеть - помещение нижнего этажа, жилое или служащее кладовкой. Могло быть построено отдельно.
Кметь - воин из дружины. Слова «дружинник» в значении «член дружины» в Древней Руси не существовало. Собственно, слово «кметь» происходит от латинского «комит», что значит «спутник», но это очень старое заимствование, ему не меньше полутора тысяч лет.
Кожух - верхняя теплая одежда с рукавами.
Колядки - новогодние песни, содержавшие поздравления и пожелания.
Кормилец - воспитатель мальчика в княжеской или знатной семье, выбиравшийся из дружины. Ребенок поступал к нему в обучение в возрасте семи лет, и, как правило, кормилец сохранял свое влияние на подросшего наследника всю оставшуюся жизнь.
Кощуна - древняя песнь мифологического содержания.
Кощунник - волхв, знающий и исполняющий кощуны.
Купала - летний праздник всех славян, солнцестояние, самый длинный день, примерно 21 - 22 июня. В древности отличался эротическим характером игрищ, позже стал днем, посвященным защите от разнообразной нечисти.
Купалич - июнь.
Крада - погребальный костер.
Лада - богиня весеннего расцвета природы, покровительница любви и брака.
Ладич - май.
Ледич - февраль.
Леля - дочь богини Лады, олицетворение весны.
Лопаска - вертикальная доска прялки, к которой прикрепляется кудель.
Лычаки - обувь, плетенная из лыка, вероятно, с кожаной подошвой. Собственно лапти появились позднее.
Макошь - главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ.
Макошина неделя - неделя между последней пятницей октября и первой пятницей ноября, время сватовства и свадеб.
Мары - лесные зловредные духи в виде уродливых женщин, связанные с миром умерших.
Медвежий день - праздник начала весны, 25 марта.
Марена - богиня смерти, хозяйка мира мертвых.
Мать Урожая - первый (или последний) сноп с поля, который одевают как женскую фигуру, украшают и хранят до нового посева, а потом зерна из него подмешивают к посевному зерну, чтобы перенести в него дух прежних урожаев.
Молот Тора - подвеска в виде молоточка, любимейший амулет скандинавов.
Морозы - или Морозов день, праздник начала зимы, 4 или 6 декабря.
Морок - видение, наваждение.

Предыдущая страница 19 Следующая страница


Золотой сокол 20

Навка - зловредный дух в виде девушки или девочки, обычно образуется из убитого младенца или девушки-самоубийцы; опасен для молодежи.
Навьи - враждебные духи чужих мертвецов.
Новогодние праздники - с 25 декабря по 6 января.
Оберег - амулет, предмет, обладающий волшебным охраняющим действием и охранительным заговором.
Овсенич - ноябрь.
Один - верховное скандинавское божество, одноглазый бог воинов и конунгов, отец колдовства и прочая, прочая. В «Старшей Эдде» есть песнь под названием «Речи Высокого» (еще одно имя Одина), в которой собрано много разных поговорок, советов и прочей древней житейской премудрости. Цитируемый стих выглядит так:

Лучше живым быть,
нежели мертвым;
живой - наживает;
для богатого пламя,
я видел, пылало,
но ждала его смерть.

Осенние пиры - в Скандинавии - жертвоприношения в начале зимы, примерно в конце октября.
Отроки - члены младшей дружины, слуги.
Перевес - сеть для ловли пролетающих птиц, которая развешивалась на деревьях.
Перун - один из главных славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин.
Повалуша - верхнее помещение (чердак), предназначенное для хранения сена.
Погост - маленький городок, где останавливалась дружина во время полюдья. Значение «кладбище» это слово приобрело намного позднее, когда от системы полюдья не осталось воспоминаний, а остались только старые кладбища при церквах в вымерших старинных поселениях.
Подклет - хозяйственное или складское помещение, полууглубленное в землю.
Полудень - юг.
Полуночь - север.
Полюдье - ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел.
Понева - набедренная женская одежда из трех несшитых кусков ткани, крепившихся к поясу.
Попутчик - дух-покровитель дорог и путешественников.
Поршни - мягкая обувь из цельного куска кожи, крепившаяся на ноге ремешками или тесемками.
Посад - неукрепленное поселение вокруг городских стен.
Похвист - бог - олицетворение зимнего ветра.
Правь - небесный мир богов.
Радоница - весенний праздник поминания умерших. Проводился, когда оттает земля, покажется трава и пробудятся души мертвых.
Рарог - дух огня и домашнего очага.
Резы - нечто вроде древнеславянских рун, знаки, используемые для письма и в магических целях. Их существование не доказано наукой, но целая их система уже разработана и опубликована (книги Антона Платова).
Рогатина - копье с перекрестьем ниже клинка, которое мешало зверю достать охотника.
Ряд - договор.
Сварог - верховное славянское божество, отец богов и создатель мира, давший людям металлы и ремесла, хозяин верхнего неба, где хранятся запасы воды, для дождя и живут души предков, покровитель брака.
Сварогов день - 1 ноября. Сварог считался древнейшим покровителем «малой семьи», установившим у славян (3 тысячи лет назад) саму форму парного брака.
Сварожьи Луга - разновидность небесного счастливого царства.
Светец - светильник, подставка для лучины.
Свита - верхняя одежда из толстой шерстяной ткани, могла быть цельная или распашная.
Середина Лета - скандинавский праздник летнего солнцестояния, то же что Купала, 22 - 23 июня.
Серпень - сентябрь.
Скотий день - 23 апреля, первый выгон скотины на луга.
Солнцеворот - 21 - 22 декабря, самая длинная ночь, после которой день начинает прибавляться; древнейший новогодний праздник.
Сотник - воевода, начальник сотни в княжеском войске или воевода ближней княжеской дружины.
Смерды - земледельцы, лично свободные, но обязанные данью.
Стегач - защитный доспех в виде рубашки из нескольких простеганных слоев льняной ткани, часто - с набивкой из пакли. Слово взято из обихода современных реконструкторов, но и в древности мог называться примерно так. Благодаря относительной простоте изготовления и дешевизне был распространен гораздо шире, чем дорогая кольчуга, а эффективностью уступал ей незначительно.
Страва - угощение после погребения, жертвенный пир в честь мертвых. В литературе данное мероприятие обычно называется тризной, но это ошибка: тризна - другая часть погребального обряда, а именно воинские состязания в честь умершего.
Стрибог - бог неба и ветра.
Тать - вор.
Терем - помещения верхнего этажа, а также постройка, имеющая несколько этажей.
Тинг - скандинавское вече, то есть собрание свободных людей. Обладало правом выбирать конунга, хотя выбор мог делаться только между людьми королевского происхождения.
Тиун - помощник князя, управитель.
Тор - в скандинавской мифологии - бог грозы и грома, победитель великанов.
Тын - забор из заостренных бревен или жердей.
Тьма - десять тысяч.
Умб о н - железная срединная бляха щита, служившая для защиты руки воина.
Хвалынское море - Каспийское море.
Хирдман - дружинник.
Холоп - зависимый человек, раб. Считается, что в Древней Руси было так называемое патриархальное рабство, то есть холопы использовались на домашней работе и считались членами семьи хозяина, хотя и самыми младшими и бесправными.
Хорс - одно из имен солнца или олицетворение солнечного диска. Время Хорса - от зимнего солнцеворота 25 декабря до весеннего равноденствия 25 марта, то есть зимой.
Хевдинг - в Скандинавии - знатный человек, вождь, выборный глава какой-то округи или ополчения.
Чуры - славянские духи-охранители.
Ярила - бог весеннего расцвета природы, жизненной силы прорастающего зерна. Ведет солнце по небу от весеннего равноденствия 25 марта до летнего солнцестояния 23 июня, то есть весной.
Ярилин день - 4 июня.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 4)
    • Глава третья (Страница 12)
    • Глава четвертая (Страница 15)
  • От автора (Страница 19)
  • Cловарь (Страница 19)


Елизавета Дворецкая

Золотой сокол

Цикл: "Лес на той стороне" - 1

 Читать книгу

Аннотация

Начало IX века. До прихода Рюрика на Русь еще тридцать лет.Безвестным воином покидает Смоленск Зимобор, сын умершего князя Велебора, чтобы в чужой земле искать себе доли. Дева Будущего, младшая из трех богинь судьбы, дарит Зимобору способность всегда одерживать победу. Но взамен она требует любви и верности.Схватки с нечистью в глухих лесах, поиск пути в город злобных волхид, служба в дружине полоцкого князя, морская битва с варяжским конунгом, новые друзья, союзники и... новая любовь?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel