Елизавета Дворецкая - Зеркало и чаша

1 Елизавета Дворецкая

Глава первая

Санный путь утвердился в землях днепровских кривичей к середине месяца студена. Ударили морозы, реки застыли, встал и сам Днепр. По речному льду потянулись купеческие обозы. Длинный и нелегкий путь от Варяжского моря до Греческого пролегал через много разных земель, но во владениях смоленских князей находилась одна из самых важных его частей: переход с северных рек, то есть Волхова и Ловати, на притоки Западной Двины и оттуда на Днепр, который и выводил уже непосредственно к Греческому морю. Такое местоположение давало смоленским князьям немалые выгоды от пошлин. Именно в Смоленске торговые гости, приехавшие с севера, продавали свои товары тем, кто прибывал с юга, и наоборот. Торг оживился, появились новости - что делается в южных землях, что в северных.
Незадолго до зимнего солнцеворота, когда на княжьем дворе уже готовились к большим жертвенным пирам, к княгине Избране явился торговый гость по имени Достужа, державший путь из Ладоги, - рослый и видный мужчина с опрятной бородкой, нарядно одетый и любящий себя показать. В гриднице было прохладно (княгиня не любила дыма и по утрам не велела разжигать внизу огня), но Достужа сразу, как вошел, распахнул шубу, чтобы показать зеленую рубаху с тесьмой, по варяжскому обычаю, пестрый плетеный пояс и толстый кошель, который сам по себе внушал уважение к его владельцу.
- Кланяюсь тебе, княгиня, пусть Велес и Макошь дадут тебе здоровья, достатка в доме и покоя! - начал купец.
Держался он двойственно: почтительность боролась в нем с привычкой рисоваться перед каждой женщиной. Кроме того, его разбирало любопытство при виде новой смоленской княгини, и, жадно ее разглядывая, он то и дело забывал, что хотел сказать. Шутка ли - женщина на княжеском престоле! Хоть она и дочь прежнего князя, однако, выбирая себе князей, славяне выбирают отважного воина и мудрого правителя, но никак не женщину! Тем более что у покойного князя Велебора было двое взрослых сыновей. Один из них, Буяр, теперь сидит в городе Оршанске, на Днепре. Что же касается старшего Велеборова сына, Зимобора, то о нем даже всезнающие и любящие поболтать торговые гости ничего определенного не знали. Поговаривали, что сразу после смерти отца он таинственным образом исчез, хотя вече было почти готово назвать следующим смоленским князем именно его. Княжич Зимобор был всем хорош: и умен, и удал, и весел. Вот только мать его была не слишком знатного рода, проще говоря, из смердов, не то, что княгиня Дубравка, мать Избраны. А Избрана тоже имела немало сторонников - после нескольких голодных годов многие считали милость Макоши наиболее важной для племени, а богине была угодна на престоле женщина. И волей богов многие в Смоленске объясняли то, что княжич Зимобор исчез накануне похорон отца, исчез почти бесследно, так что на траве остались только пятна крови - неизвестно чьей...
Шепотом, убедившись, что никто из местных не слышит, ушлые киевские гости рассказывали, что саму-то княгиню Избрану молва и винит в исчезновении брата-соперника. Правда, доказательств никаких - никто ничего не видел, не слышал и не знает, а боги не отвергли ее, на храм не пала молния, когда ей вручали священный посох власти, и сам деревянный посох не вспыхнул пламенем в ее руках...
Благодаря всем этим слухам посмотреть на смоленскую княгиню было особенно любопытно. К тому же она была молода и так хороша собой, что и не будь она княгиней, мало какой мужчина не застыл бы перед ней, как Ярилин идол.
Все эти разнородные побуждения были так ясно написаны на круглом румяном лице Достужи, что Избрана с трудом сдерживала улыбку. Но нет, ее улыбок этот щеголь еще не заслужил! Не подавая вида, что он ее позабавил, она принялась задавать вопросы. Больше всего княгине хотелось знать, что думают о ее правлении в других землях и не собирается ли какой-нибудь князь сюда походом, воображая, будто земля, где правит женщина, беззащитна! Но об этом спрашивать она, конечно, не могла, и беседа шла обычным порядком: откуда гость прибыл, какие товары привез, через какие земли проезжал, какие новости там слышал.
А у купца и впрямь имелись новости, важные для княгини. На Каспле, в двух переходах от Смоленска, он подвергся нападению разбойничьей ватаги и лишился двух ладей с товаром, не считая одного убитого и двоих раненых! Все это произошло чуть ли не в виду погоста Болотники, а болотнический воевода, ответственный за безопасность этого участка пути, похоже, сам в сговоре со злодеями! Иначе, почему он до сих пор не выловил разбойников или хотя бы не посылает кметей провожать торговых гостей до следующего погоста?
Еще в самом начале его рассказа лицо княгини вытянулось, красивые брови нахмурились, взгляд стал пристальным и гневным. Положив обе руки на подлокотники сиденья, она вцепилась тонкими пальцами в завитки резьбы и чуть наклонилась вперед, будто боялась не расслышать. Светлая коса, серое платье, отделанное полосками голубого заморского шелка, сияющий серебром венец с жемчужными привесками в сочетании с бледностью лица и холодным огнем острых глаз придавали ей сходство с зимней богиней Мареной, готовой бросить в земной мир морозы и вьюги.
- Найдите мне Красовита! - приказала она, едва лишь уразумела суть Достужиного рассказа и связала в уме слова «Болотники» и «разбой». - Где он ходит? Чтоб сей же час здесь был!
Двое или трое отроков тут же торопливо кинулись вон. Кмети на лавках вдоль стен стали придвигаться поближе. Дело было вполне понятное, но от этого оно не делалось приятнее. С тех пор как сообщение между югом и севером сделалось оживленнее и мимо Смоленска зачастили торговые обозы, князь Велебор начал ставить на Днепре и Каспле городки-погосты, на расстоянии дневного перехода один от другого. Сам князь с дружиной останавливался в них, когда зимой объезжал землю, собирая дань, и там же за умеренную плату могли переночевать торговые гости со своими товарами, в тепле и безопасности. Взимая пошлины с купцов, князь взамен брал на себя ответственность за спокойствие своего участка пути. Разбойники были и для него разорением: не будет купцов - не будет ни товаров, ни пошлин.
- В Засечье рассказал? - спросила Избрана у Достужи. - Блестан! - крикнула она десятнику, и тот неохотно подошел поближе. - Ты мне что говорил? Так-то твой брат за дорогами следит! Ты мне Сварогом и Перуном клялся, что, если я его воеводой в погосте поставлю, ни одна мышь у него не забалует! А это что? - Она гневно взмахнула рукой в сторону Достужи. - Это, по-твоему, мыши? Где твои клятвы? Где твой брат, чем он там занят? Мои пошлины пропивает?
- Мой брат, княгиня, свое дело знает! - с обидой отозвался Блестан, не смея, однако, поднять на нее глаза. - Ты лучше Красовита спроси, он там последний был.
Княгиня не ответила, а только сжала губы. Блестан с независимым видом оглядывал свои рукава, словно боялся, что на них повисли несправедливые обвинения. Кмети посматривали то на княгиню, то на дверь, ожидая малоприятного объяснения.
Вошел Красовит, сын смоленского воеводы Секача, и, как всегда, показалось, что он непременно застрянет в дверях - таким рослым и широким в плечах он вырос. У него было круглое скуластое лицо с широким, почти прямоугольным лбом и обильными пятнами рябинок на щеках. Темные, немного вьющиеся волосы и густые, сросшиеся черные брови наводили на мысль, что мать ему воевода отыскал среди степнячек-хазарок. С виду он казался медлительным и простоватым, хотя на самом деле был неглуп, честолюбив и очень упрям. Когда отец его стал воеводой, Красовит сделался сотником ближней дружины княгини. Сама она вовсе этого не хотела и предпочла бы видеть сотником варяга Хедина, своего давнего и преданного слугу. Но Секач помог ей добиться власти, и с ним и его родом приходилось расплачиваться. Избрана смирилась с тем, что две главные воеводские должности занимают люди, ей неприятные, хотя смирение далось ей нелегко. И хорошо еще, как намекала ей мать, что эти двое не требуют от нее ничего другого...
Или пока не требуют. Насколько Избрана знала Секача, уверившись в своей силе, он непременно захочет большего! Недаром в городе стали чаще вспоминать древнейший обычай, по которому очередным князем становился муж дочери прежнего князя - или новый муж овдовевшей княгини. Становиться женой Секача Избрана не собиралась ни в коем случае, но мысль, что подобные наглые замыслы у него наверняка имеются, усиливала ее раздражение, и она с трудом заставляла себя держаться с этими двоими хотя бы вежливо.
Но сегодня был не тот случай. У Избраны появился повод объяснить Красовиту, кто он такой, и она с готовностью за него уцепилась.
- Ты мне что говорил? - набросилась она на сотника, едва лишь он показался на пороге и не выслушав даже его приветствия. - Ты мне говорил, что всех лиходеев с Каспли выбил! Ты мне чью голову привез? Ты где её добыл - в избушке на ножках? А говорил, что это сам Катай Лютый!
- Чья голова и где я ее добыл - это дружина знает, не даст соврать! - сурово ответил Красовит, ничуть не смутившись. - А ты, княгиня-матушка, там не была, так и не говори, чего не знаешь!
Остановившись в двух шагах перед престолом, он расставил ноги и упер руки в бока, словно несокрушимая скала, о которую разобьются все нападки. Позорить себя при дружине он не позволил бы ни одной женщине, будь она хоть сама богиня Марена.
Дружина негромко загудела. В самом деле, многие были в последнем походе вместе с Красовитом, и нападки княгини оскорбляли их всех.
Но Избрану облик могучего сотника, блеск серебра у него на груди и на поясе только раззадоривали и требовали, во что бы то ни стало добиться победы в этом споре.
- Ах, не была я с вами! - с горячим ядовитым напором ответила она. - Не была, а надо было мне самой с вами пойти! Если у меня дружина такая, что ни одного дела толком сделать не может! Что же мне теперь, вас всех за прялки посадить, а на ваше место девок набрать? Иные девки посмелее будут! Ты мне что говорил? Ты мне говорил, что всех на Каспле повыбил, до самых полотеских рубежей, что больше никто там шалить не будет! А это что?
Гневным взмахом Избрана указала на Достужу, словно в его лице тут стояли все недобитые разбойники. И Красовит глянул на купца так свирепо, что тот попятился, чувствуя, что в стольном городе днепровских кривичей попал между молотом и наковальней.
- Это что? - злобно передразнил Красовит. - Я ведь не чародей, от Смоленска на пять переходов не вижу! Что у них там делается, под Болотниками, откуда мне знать? Там свой воевода есть, если сам не справится - пусть за помощью шлет. Вон в Засечье хотя бы! Вон тут его брат родной стоит, пусть отвечает, за кем там Живята следит - за дорогой или за девками! - Он кивнул на Блестана.
- Ты моего брата... - начал было Блестан, очень недовольный, что опять оказался крайним.
- Старых я повыбил, а если новые завелись, я чем виноват? - яростно продолжал Красовит. - Смердам жрать нечего, изгоев развелось, а чем им жить, кроме как разбоем? Да и чужие набегут! Раз уж пошла такая слава, что у нас князя нету, так они...
- Да что же, князь должен сам каждый город охранять? - перебила его Избрана. Намеки, будто возросшим числом разбоев земля днепровских кривичей обязана тому, что в Смоленске правит женщина, она тем более не терпела, что слышала не в первый раз. - Если князь, то он, по-твоему, сам должен каждого лиходея за глотку держать? А дружина на что? Дурь такую несешь, что слушать тошно! Когда же князь Велебор сам за каждым псом бешеным гонялся? Не было такого никогда!
- Так с лиходеями воевать - люди нужны, кони нужны, оружия тоже еще... - со своего места подал голос десятник Витобор. - Не с поленом же за ними пешком бегать!
Гридница опять ответила гулом одобрения.
- Но и княгиня не напечет вам на печке людей и коней! - вступил в беседу Хедин, все это время стоявший возле престола. Услышав его голос, Красовит глянул на варяга с угрюмой неприязнью, но тот не смутился и продолжал: - Чтобы содержать больше дружины, нужно получать подати со всей земли. А князь Буяр ничего не прислал из Оршанска и не пришлет. В его руках остались все волоки между Днепром и Двиной. Все пошлины с купцов, которые поедут в Полотеск, достанутся ему, а не нам. И если кому-то здесь мало того, что может дать княгиня, подите и возьмите у него то, чего вам не хватает. - Ты, белоглазый, потише! - крикнул молодой боярин Ранослав и встал. - Нечего кривичей на кривичей натравливать!
- А отцовскую землю на части рвать - кто его научил? - ответила Избрана. - У нас какой уговор был с твоим отцом? - Она снова посмотрела на Красовита. - Он воеводой хотел стать - и стал, я свое слово сдержала! Хотел, чтобы тебя сотником поставили - поставили, пожалуйста! А он обещал, что Буяр из-под моей воли не выйдет. И что теперь?
- У него и спроси!- грубо и с досадой огрызнулся Красовит. - Отец здесь, а Буяр вон где!
- Твой отец его растил!
- От меня-то ты чего хочешь? - сорвался Красовит.
- Собирай своих орлов! - велела Избрана. - Поезжай в Болотники, и чтоб впредь там тихо было! А с твоим отцом я еще поговорю!
Красовит вышел, не обернувшись. За последние месяцы это был далеко не первый разбой. Какие-то люди завелись по лесам, видимо из тех, кто не сумел восстановить разоренное голодными годами хозяйство. Бывали случаи, когда проезжих купцов грабили местные жители. Выловив очередную ватагу, главарей казнили, а прочих забирали в холопы. Но на месте одной шайки скоро возникала другая. Решив, что при женщине на престоле все сойдет с рук, воеводы в погостах несли службу кое-как, зато разоряли местных жителей непомерными поборами в свою пользу, за что два городка уже были сожжены своими же данниками. Княгиня Избрана собиралась зимой сама идти в полюдье, и Хедин советовал ей взять с собой побольше дружины, ожидая возможных столкновений. Ходили слухи, что в верховьях Сожи гуляет радимичский князь Бранемир, собирает дань в свою пользу и местные старейшины приносят ему клятвы верности. Вся земля трещала и расползалась, Избрана не знала покоя, гневалась и карала, но беспорядки не унимались, и никто не мог ей посоветовать ничего путного. Даже ближайшая, сидевшая с ней за одним столом дружина выглядела неуверенно, словно кметям было стыдно подчиняться женщине. Эта неуверенность все расширялась, порождая во всем разлад.
Во время этого разговора купец Достужа вертел головой, поглядывая то на княгиню, то на ее собеседников. С одной стороны, он хотел попросить снизить пошлины с его товаров ради возмещения понесенного ущерба, но с другой - боялся заново разгневать княгиню этим неприятным напоминанием. Когда Красовит ушел, купец все-таки решился и подвинулся так, чтобы опять оказаться перед глазами княгини.
- Ты еще здесь? - Избрана сердито сверкнула на него глазами. - Ну что, еще хороших новостей припас?
- Вот, у меня, княгиня... - забормотал Достужа, точно спешил подтвердить ее подозрение, и вытащил из-за пазухи что-то округлое, завернутое в холстину. - Я ведь к тебе не с пустыми руками пришел, хотел... Купил я у хазарина одного такое чудо заморское, вот, хотел показать...
- Что он там бормочет? - Избрана нахмурилась. После ссоры с Красовитом ей хотелось поскорее подняться в горницы.
Достужа, наконец, развернул холстину и протянул Избране небольшое, размером с ладонь, бронзовое блюдечко. Выглядело оно очень странно - вся его задняя поверхность была покрыта узорами весьма непривычного вида, - как же такое ставить на стол? И едва ли что-нибудь путное можно положить в такую посудину.
Но необычный вид подарка привлек Избрану, и она знаком велела Хедину передать ей странную вещь. Едва она взяла блюдечко в руки и хотела рассмотреть поближе, как на гладкой поверхности дна мелькнуло неясное пятно и тут же исчезло. Вздрогнув от неожиданности, Избрана, опустила блюдце на колени и даже хотела сбросить на пол, будто оно могло ее укусить.
- Что это? - охнула она, но тут же взяла себя в руки и подняла на Достужу строгий взгляд. - Это что - для ворожбы? Это не для меня. В святилище отнеси, волхвы купят. Они богатые.
Последнее княгиня произнесла с явной досадой. При князе Велеборе смоленские волхвы добились права собирать в свою пользу пошлины не с каждого десятого торга, а с седьмого, и сейчас Избране это казалось сущим разорением.
Она уже хотела вернуть блюдце, но Достужа замахал руками:
- Нет, нет, княгиня, это не для ворожбы! Стал бы я, торговый человек, ворожбой заниматься! - Он даже подтянул повыше пояс с таким видом, как будто защищал свое достоинство от неправедного поношения. - Здесь совсем другое дело! Это чтобы смотреть и свое лицо видеть. Ты погляди, княгиня. Там свой лик ясный увидишь. Это из такой дали привезли, что сказать страшно. Из той земли, где шелка делают. Оттуда, может, одной дороги года три, вот как!
- Я про такое слышал! - сказал Ранослав. Вытянув шею, он старался со своего места рассмотреть вещь в руках у княгини. - Когда в Киеве был с отцом. У хазар такие видел. Только они маленькие льют, с ладошку, и как оберег на поясе носят. Дескать, если встретится злой дух какой, то как глянет, свою же рожу мерзопакостную увидит и со страху копыта отбросит.
- Это называется «зер-ка-ло», - горделиво вымолвил Достужа. Название, как самое важное, он приберегал напоследок. - Купи, княгиня. Сама понимаешь, чудо не дешевое, но разве где еще такое найдешь? Оно, может, на всем свете единственное. Вон и воевода твой говорит, что в ихних землях такого нет! - И он осторожно кивнул на Хедина, надеясь найти у него поддержку.
Избрана с сомнением посмотрела на блюдо у себя на коленях. Узоры на задней стороне зеркала были красивые и тонкие, выдавая высокое искусство мастера, но уж очень непривычно они выглядели.
Но гладкое, отполированное дно притягивало взгляд. Она склонилась над ним, и на золотистой поверхности снова появилось пятно. Ее первым порывом было немедленно отшатнуться, точно из каких-то иных измерений на нее глядел кто-то чужой и страшный. Но Избрана сдержала страх и вгляделась. Да, это она! Но только чистейшим и тишайшим летним днем, когда по яркому небу разлит солнечный свет, на поверхности спокойного озерка можно увидеть такое ясное, чистое, четкое изображение. Неужели можно всегда иметь у себя в горнице этот дивный кусочек летнего озера? И зимой, и ночью хранить отблеск теплого светлого дня?
Она медлила с ответом, поглаживая кончиками пальцев завитки литых узоров. Желание иметь эту вещь боролось в душе с осторожностью. Что бы там ни болтал купец, без колдовства здесь не обошлось. Но... Она еще раз глянула в зеркало и заново восхитилась красотой своего точеного лица.
Еще не приняв решения, Избрана покосилась на Хедина. Она не намерена была платить слишком дорого, но и торговаться при дружине не хотелось. Сразу пойдут разговоры, что княгиня тратит серебро на безделушки, когда не на что снаряжать дружину. Однако Хедину это можно поручить. Как он сторгуется - это его дело, но Избрана знала, что варяг не обманет ее ожиданий.
И действительно, довольно скоро Хедин поднялся в горницу, где княгиня отдыхала после неприятного утра, и принес ей завернутое в холстину зеркало. Отпустив варяга, Избрана поставила покупку на стол, прислонив к бронзовому позолоченному светильнику. Светильник был восточной работы и стоил как... Лучше не думать, сколько он стоил. Избране нравилось окружать себя красивыми вещами. Должна же княгиня хоть как-то вознаградить себя за те заботы, о которых простые бабы и понятия не имеют.
Но сейчас собственное лицо ей не слишком понравилось. Стараясь расслабиться, прогнать выражение озабоченности, Избрана подвигала бровями, попыталась улыбнуться, но улыбка вышла насильственная и обманная. Вздохнув, она снова взглянула сама себе в глаза. И серьезное, немного печальное лицо вдруг вызвало в ее памяти брата Зимобора, хотя они совсем не были похожи.
Где он сейчас, ее брат, у которого она так быстро и успешно отвоевала смоленский престол? Если бы только знала, как мало радости ей это принесет... Может быть, потому он и уступил ей так легко, что знал все заранее?
Однако он, мужчина, которого все эти так хотят видеть на престоле, - что он стал бы сейчас делать?
Да, он что-то сделал бы! Избране мгновенно представился Зимобор, окруженный дружиной; вон он вглядывается куда-то вдаль, показывает рукой что-то на горизонте, кому-то что-то объясняет, рисуя в воздухе для наглядности, потом яростно лохматит пятерней непокорные каштановые кудри, чтобы унять досаду от чужой бестолковости, и по движениям его губ легко прочитать это вечное «вяз червленый тебе в ухо»... И никто не обижается, не спорит. Даже Красовит молча слушает, и на его хмуром лице только напряженное внимание, без этой нагловатой заносчивости, с которой он обычно выслушивает ее, Избраны, распоряжения, всем видом показывая, что ничего толкового он услышать не ожидает. И почему он всегда так уверен, что она не права? Только потому, что она женщина?
В верхних сенях прозвучали чьи-то быстрые шаги, взвизгнула дверь, охнула сенная девка, на которую кто-то второпях налетел. По мягкому ковру затопали тяжелые башмаки, и Избрана нахмурилась: являться к ней наверх без зова дозволялось только Хедину. А это явно не он!
Дверь резко ушла наружу, в проем просунулась темноволосая голова Красовита. Избрана вскочила и шагнула вперед и сердясь на это вторжение, и невольно пытаясь заслонить собой зеркало на столе.
Но Красовит успел его заметить. Не извиняясь, даже не удосужившись шагнуть через порог, он бросил ей с каким-то злобным торжеством:
- Любуешься, краса ненаглядная? Ну, любуйся! А там кметь прискакал: Столпомир полотеский наши погосты грабит!

***

На другой день после получения тревожного известия Смоленск был оживлен больше обычного. Простолюдины побросали работу и толпились у ворот княжьего двора. Бояре и старейшины, в свою очередь, тянулись к святилищу. Со двора святилища поднимался высокий и густой столб дыма, означавший, что сегодня будет происходить нечто важное. Все уже знали, что Смоленск стоит на пороге войны.
Наконец затрубили рога. Ворота княжеского двора растворились, кмети с красными щитами раздвинули толпу, освобождая дорогу княгине. Избрана помедлила, прежде чем сойти с крыльца. Ей нравилось видеть, что к ней прикованы сотни восхищенных и почтительных взглядов - они согревали ее, наполняли силой и воодушевлением. Как никогда ясно она чувствовала, что княгиня для своего племени является не просто правительницей, но воплощением Великой Богини. И, наверное, даже сама Макошь рада иметь такое молодое и прекрасное воплощение!
Через толпу образовался проход шириной в два шага. Под ногами оставалась та же самая утоптанная земля, но Избране она представлялась какой-то особой священной дорогой, на которую не ступают ноги простых смертных. Медленно и величаво она шла от княжеских ворот к святилищу, и у нее было чувство, будто она поднимается к самому небу.
Ворота раскрылись, но вслед за Избраной никто туда не пошел. Храм состоял из трех помещений: в среднем, самом большом и высоком, находился четырехликий идол, справа хранилось священное оружие бога, отделанное золотом, - меч, копье и лук со стрелами. В левой пристройке стоял белый конь. Пока был жив священный конь, днепровские кривичи верили, что боги не совсем отвернулись от них. Сейчас он уже был оседлан и взнуздан, жрецы ждали, готовые выносить оружие.
Войдя, Избрана низко склонилась перед идолом, краем глаза высматривая, кто из жрецов стоит рядом и какие у них лица.
- О Великий и Светлый! - торжественно провозгласила она, подняв глаза к грозному лику идола. - Ты, держащий на себе свод небесный, проливающий дожди, гремящий громами, озирающий разом весь белый свет, будь опорой и защитой своему народу! Все племя наше собралось и ждет знака твоей воли: готов ли ты указать смолинцам путь к победе?
Избрана повернулась к священному коню. Державший того жрец, Здравен, отошел в сторону, а конь тряхнул длинной белой гривой и мягко ударил копытом. Перун сказал «да». Жрецы радостно закричали, а Избрана бросила Здравену короткий значительный взгляд. От жреца, который ухаживает за конем, зависит многое в его поведении, и Избрана дружила со Здравеном.
Получив согласие божества, жрецы стали выносить священное оружие и нагружать его на коня. К Избране приблизился верховный жрец, Громан. Как и положено главе святилища, он был высок, плечист, голос имел громкий и держался величаво. Брови, как подозревала Избрана, Громан для большей внушительности подрисовывал углем.
- Значит, не передумала? - спросил он, не заботясь о том, что их услышат. - Может, подумаешь еще?
- Я всегда думаю и всегда знаю, что мне делать, - ответила Избрана, мимо жреца глядя на четырехликого идола и обращаясь непосредственно к Перуну.
Ведь и Перун - мужчина, а значит, она должна убедить его, что способна на что-то путное! Если бы на небесах у власти оставалась Макошь, как было в прежние тысячелетия, - об этом Избране много рассказывала мать, - то ей сейчас было бы гораздо легче. Тогда миром правила Богиня, а народами и племенами - женщина, власть и наследство передавались от матери к дочери, а своего отца никто не знал и знать не хотел. Тогда воины считали честью получить оружие из рук жрицы, а долгом - во всем ей повиноваться и умереть за нее, как за свою Богиню! Ах, где те благословенные времена!
- Боги не дадут победы войску, которое ведет Женщина! - настойчиво продолжал Громан. - Сам Перун одолел женское войско Марены и завещал, чтобы только мужчины владели оружием. Женщина с мечом - прислужница Марены!
«Рассказывай!» - с досадой на мужчин, уж две тысячи лет как захвативших власть на земле и в небесах и извративших к своей выгоде все древние сказания, подумала Избрана, а вслух сказала:
- Где ты видишь у меня меч? - Она подняла обе руки, показывая жрецу тонкие белые пальцы сплошь усаженные золотыми перстями с красными, голубыми, зелеными и лиловыми камнями, изящные запястья, на которых из-под белого меха рукавов поблескивали золотые браслеты с варяжским узором. - Меч будет в руках бога и в руках воинов. Мы не нарушим завет Перуна.
- Ты не должна подходить к священному доспеху бога! Женщина может возглавлять только женские обряды Рожаниц! А вести белого коня должен мужчина! Если ты не доверяешь никому из воевод, предоставь это право служителям Перуна!
- Среди служителей Перуна больше нет воинов! - отчеканила Избрана.
Двадцать лет назад, после памятных и весьма кровавых событий, князь Велебор лишил святилище права содержать свою дружину.
- Боги отдали мне власть над смолянами, и я поведу священного коня! - так же решительно добавила Избрана. - Белый конь признал меня, и тот, кто спорит со мной, тот спорит с Перуном!
Больше она ничего не сказала: чем меньше слов, тем весомее речь.
Ездить на белом коне имел право только сам Перун, и из святилища Избрана шла пешком, ведя его за собой. Золоченую узду она сжимала так крепко, словно это была сама власть, которую у нее хотят вырвать. Как будто мало ей Секача и Буяра - и жрец, старый хряк, покушается на ее права! Сам хочет водить белого коня! Того гляди, завтра он захочет сесть на княжеское место и в гриднице, вообразив, что раз он ближе всех к Перуну, значит, сам и есть как бы Перун. «Врешь, подавишься», - мстительно думала Избрана. Рождайся две тысячи лет назад побольше таких, как она, то и сегодня миром правили бы женщины!
Сопровождаемая все возраставшей толпой, княгиня провела священного коня от святилища до берега реки, где раскинулось поле, называемое Конским. Летом в праздничные дни здесь устраивались скачки и воинские состязания.
Во льду Днепра была проделана широкая свежая полынья, в которой еще плавали ледяные осколки. На прорубь нельзя было смотреть без содрогания: черная блестящая вода казалась жадной, ждущей жертвы и угрожающей. Где-то там, на дне, в темных пространствах Мертвого Мира, готовила своего черного коня богиня Марена. Мать Мертвых, многократно побежденная Перуном, не уставала искать новых схваток, и Избрана, захваченная своим нескончаемым спором с мужчинами, даже посочувствовала в душе темной Богине. И испугалась: сейчас ей нужно совсем другое! Избрана со священным конем, жрецы, дружина и городские старейшины остановились на краю Конского поля, а несколько жриц во главе с княгиней Дубравкой направились к проруби. Они вели с собой черного бычка. Все они были одеты в черное - цвет Бездны.
- Услышь нас, Марена, Мать Мертвых! - взывала Дубравка, стоя над прорубью с воздетыми руками. Черный плащ развевался у нее за спиной, ветер шевелил концы пояса, и смотреть на старую княгиню было страшно - Марена уже была здесь, и ее голос звучал в голосе женщины. - Прими жертву и подай нам знак, пашущая черные пашни! Пришли бойца на битву, ты, серпом срезающая колосья жизней!
Бычка подвели к проруби. Избрана держалась гордо и невозмутимо, но ей было отчаянно страшно. В детстве она до жути боялась этого вот жертвенного ножа с бронзовой рукоятью, наслушавшись смутных баек о том, что в древности в жертву Марене приносили княжеских детей. Но еще больше ее страшил исход предстоящего поединка-гадания. Богов не обманешь гордым лицом и уверенным голосом. Если сейчас они не дадут ей победного пророчества, то все усилия пропадут даром.
Но почему же богам не отдать ей победу! Она знатна родом, умна и тверда духом. И если Перун считает, что-де княжить должен мужчина, то хотя бы его вечная соперница Марена должна ей помочь! Что ей стоит немного уступить, чтобы помочь своей наследнице на земле!
Кровь черного бычка стекала в прорубь, над холодной водой поднимался пар. Вода в проруби словно бы сгущалась, становясь воротами в Мир Мертвых. Народ совсем притих и попятился. Жрицы отошли, у проруби осталась только туша бычка, припавшего головой к кромке воды, точно он хочет пить.
Пар от воды пошел гуще, толпа дрогнула и в стихийном порыве еще подалась назад.
Начинается.
Избрана осталась на месте, крепче сжимая узду белого коня. Это зрелище она видела не в первый раз и тоже всегда волновалась, как и каждый в этой толпе, но раньше узду держал в своих крепких руках отец, и она твердо верила в его силу и удачу. Теперь же передовым бойцом была она сама, и это ее сила поведет животное в бой.
Вода в проруби забурлила.
- Отпускай! Отпускай, княгиня! - страшно крикнул Громан и взмахнул посохом.
- Еще рано! - дрожащим голосом возразила княгиня Дубравка, но Избрана уже разжала пальцы, державшие узду.
И, как оказалось, вовремя. В проруби мелькнуло что-то живое, черная вода взметнулась и превратилась в черную лошадиную голову. По толпе прокатился вскрик. Фыркая и скаля крупные белые зубы, с усилием упираясь копытами в обломанный лед, черный конь карабкался на берег, и было видно, как двигаются могучие мускулы под мокрой черной шкурой. С гривы обильно стекала вода, ледяные брызги разлетались далеко вокруг.
А белый конь Перуна, сверкая золочеными бляшками седла, уже мчался к проруби. Выбравшись на лед, конь Марены встряхнулся, поднялся на дыбы, потом увидел противника и бросился по полю вскачь. Выбраться за пределы поля, огражденного белыми валунами, он не мог, но жутко было смотреть, как чудовище несется прямо на людей, и смоляне пятились, прятались друг за друга. В толпе раздавались невольные крики ужаса. Избрана стояла неподвижно, не сводя глаз с посланца Марены. Невидимая, на нем сидела сама Мать Мертвых. Это ее губительной силой горели кровавые глаза коня из проруби, это ее мертвящий ветер развевал черную гриву и хвост чудовища. Белый конь гнался за черным, люди следили за их бегом, неосознанно стремясь отдать посланцу Перуна свою силу и помочь ему в этом состязании жизни и смерти. Снежная пыль летела из-под копыт, поле сотрясалось под могучими ударами, и где-то высоко в небе раздавались приглушенные, далекие громовые раскаты. Перун не спит и зимой, но сила его не так велика, как летом.
Обежав по полю несколько кругов, белый стал настигать. Конь Марены вдруг резко повернулся и бросился навстречу противнику, взвился на дыбы, пытаясь ударить копытами. Над берегом разнесся общий крик. Скакун Перуна тоже вскинул передние копыта, от их столкновения посыпались искры, гром в небесах послышался яснее. Увернувшись, черный конь снова пустился вскачь.
Настигая, белый конь хрипел от ярости, пытался схватить противника зубами, черный с диким визгом норовил укусить в ответ. Белый метнулся в сторону, прыгнул, преграждая сопернику путь, снова ударил копытами. Посланец Марены отшатнулся, люди вокруг поля вскрикнули. Он попятился. Смоляне закричали громче, и белый конь погнал черного назад к проруби. Тот отступал неохотно, пытался кусаться, но скакун Перуна бил копытами и жег черную шкуру золотым искрами.
Наконец черный не выдержал и пустился во всю прыть обратно к воде. С громким плеском он рухнул в прорубь, широкая волна взметнулась, лизнула края, но не достала ни до чего живого. Обломки льда бешено качались, народ вокруг поля кричал от радости. Воин Марены был побежден, а значит, Перун обещает победу в предстоящей войне.
Белый конь неспешно, потряхивая гривой и фыркая, направился назад к Избране. Как расколдованная, она бросилась ему навстречу, обняла разгоряченную морду и прижалась щекой к золотым пластинкам сбруи. В эти минуты она любила священное животное, как никогда не любила никого из людей. В нем заключалась милость богов, ее победа, удача, надежды на будущее. Народ повалил на поле, все ликовали, кричали, рассматривали следы на снегу. Секач уже влез на пригорок и громким голосом объявлял порядок сбора ополчения. Не дожидаясь, пока он окончит, Избрана повела коня обратно на гору. Она была полна уверенности и чувствовала себя почти счастливой.
За обедом в гриднице царило бурное оживление, какого здесь не видали давно. Княгиня Избрана велела прямо с Конского поля звать всю дружину и старейшин за столы. Все ели, пили и веселились, и даже Секач раздобрился до того, что поднял кубок за здравие и славу княгини. Избрана в ответ послала ему через отрока один из своих золотых браслетов. На медвежью лапу воеводы тот, конечно же, не налез, но Секач спрятал его за пазуху и выглядел довольным.
В дверях толпилась челядь, лезли всякие людишки, надеясь разжиться чем-нибудь с княжеского стола, но Избрана не приказывала их гнать. Пусть сегодня все будут сыты и довольны. Только отсутствие жрецов ее тревожило. Эта братия ведь тоже не упускает случая поживиться, так почему их нет?
Громан с тремя младшими жрецами появился позже, точно хотел намекнуть, что без него настоящего пира не выйдет. Отроки расчищали им дорогу к подобающим местам, а Громан сразу остановился перед княгиней.
- Чем ты так недоволен? - весело спросила Избрана, заметив его насупленный вид. - Посмотри, как всех обрадовали добрые знамения. Перун обещает нам победу, почему же ты не весел?
- Перун обещает нам победу, но она достанется дорогой ценой, - сурово ответил Громан. Гости поутихли, и он заговорил громче, стараясь завладеть общим вниманием: - Белый конь слишком долго не мог прогнать коня Марены. Война будет долгой и трудной. Многих ты не увидишь на последнем пиру, княгиня. И тебя самой не будет в этой гриднице, когда война будет окончена!
Не веря своим ушам, Избрана наклонилась вперед и вцепилась в подлокотники.
- Да как ты смеешь, старый пень! - закричала она, от гнева забыв даже о почтении перед жрецом. - Меня не будет! Тебя самого не будет, попомни мое слово!
- Огонь Изначальный показал мне, что из похода вернется в этот дом князь Зимобор! - продолжал Громан, сверля княгиню сердитым взглядом и упираясь в дубовый пол концом посоха, точно выдерживал напор сильного ветра. - А не веришь, так возьми свое блюдо самовидное и погляди!
- Какое блюдо самовидное? - Избрана искренне изумилась.
- В каком дальние страны видеть можно, Явь, Навь и Правь! Тебе его на днях принесли, из чужих земель доставили.
- Какое такое блюдо? - недоуменно загудели в гриднице.
- Самовидное!
- Да где же такое у нас?
- Слышь! А скатерти-самобранки нет?
- Приснилось ему, что ли!
- Чего, а умерших дедов там можно видеть? Мне бы у дядьки спросить, где он свое серебро после Яролютова похода закопал. Говорят, целый кубок был, вот с этот ковшик, и еще там перстни-обручья всякие. Мы уж обыскались, весь двор перерыли, будь он неладен!
- Сам ты неладен, Скряба, дай послушать!
А Избрана наконец вспомнила о зеркале. Конечно, Громан говорит о нем! И как только узнал! Княгиня окинула взглядом разгоряченные лица кметей. Сорока жить не могла, пока всем не разнесла! Вот, а говорят, что женщины болтливы! Сами-то хороши! Не успела она купить зеркало, и вот уже в святилище знают, что и почем! А Громан уже нацелился на добычу. Нет, руки коротки!
- Да с чего ты взял, что это блюдо самовидное! - напустилась она на жреца. - Самое обыкновенное! Златокузнецам закажи - тебе хоть десять таких выльют.
- Прикажи его принести. И я покажу тебе в нем, что будет! Ты извела твоего брата Зимобора - я тебе покажу, как он вернется! Я тебе покажу меч в его руке! Не гневи богов, княгиня, не губи людей понапрасну, помирись с братом и отдай ему то, что его по праву! А иначе меч Марены будет в твоей руке и на коне твоем поедет Мать Мертвых!
Это было уже слишком.
- Да ты с ума сошел! - в изумлении и гневе воскликнула Избрана, едва веря своим ушам - ведь жрец при дружине обвинил ее в убийстве собственного брата. - Взять его! - крикнула она и даже вскочила на ноги. - Как ты смеешь, старый леший! Ты мне гибели желаешь! В поруб его! Чтоб тебя кикиморы взяли!
Кмети замерли с раскрытыми ртами, у некоторых в зубах были зажаты куски мяса или хлеба, что выглядело бы смешно, не будь все так потрясены. А между замершими людьми уже пробирались варяги из Хединовой дружины. Некоторые из них даже не понимали по-славянски и не могли вникнуть в суть спора княгини с Громаном, но Хедин молча сделал знак, и вот уже двое из его людей приступили к жрецу. Их задачей было действовать, а не вникать. Волхв попытался увернуться, взмахнул посохом, но Халльвард Белый ловко выхватил посох у него из рук. Громану заломили руки за спину и поволокли из гридницы. Еще несколько варягов шли по бокам и впереди, расчищая дорогу. Никто из смолян даже не решился бы прикоснуться к верховному жрецу, но варяги, с молотами Тора на шейных гривнах, не боялись его.
Трое других жрецов стояли возле своих мест, бледные от гнева и тревоги, но молчали.
- А вы что скажете? - обратилась к ним Избрана, когда Громана вытащили за дверь. - Тоже будете нам поражение в походе пророчить? Тоже будете спорить с Перуном, который пообещал мне удачу и победу?
- Воля твоя, княгиня, - сумрачно, стараясь не терять достоинства, ответил ей Здравен. - Коли белый конь черного коня победил, значит, победа за тобой будет.
Избрана нашла взглядом Халльварда и кивнула. Варяг подошел и подал ей резной посох верховного жреца. Придерживая тяжелый дубовый посох в стоячем положении, Избрана наклонила его верхний конец в сторону Здравена.
- Возьми! - коротко приказала она.
Здравен в недоумении оглянулся на двух других жрецов, но они отвели глаза. Верховного жреца всегда выбирало само святилище, а потом проводились обряды, чтобы узнать, не противоречит ли выбор воле богов. Никогда еще не было такого, чтобы верховного жреца назначал князь. Но спорить с княгиней сейчас казалось так же глупо и опасно, как идти по реке против ледохода.
Нерешительно приблизившись, Здравен еле-еле посмел прикоснуться к навершию посоха. Но ничего не случилось - гром не грянул, молния не пала с небес. Посох не вспыхнул, когда Здравен его взял, и нижний его конец не прирос к дубовым плахам пола. Кмети закричали, сначала неуверенно, потом дружно и радостно, приветствуя нового верховного жреца. Здравен отошел с посохом, бледный, вытирая холодный пот со лба, и совсем не радовался своему неожиданному возвышению.
Устав за этот длинный день, Избрана хотела бы подняться в горницы пораньше, но сидела на пиру до глубокой ночи, зная, что так надо. Когда дружина осознает, что произошло, многие испугаются гнева богов. И совершенно необходимо, чтобы она, княгиня, была на виду и своей уверенностью прогоняла страх. Сегодня она сделала то, на что никто из них никогда бы не решился, и даже Секач поглядывает на нее со смутным тревожным уважением. Он понял не только то, что она взяла на себя смелость сменить верховного жреца. Он заметил, с какой бестрепетной готовностью варяги Хедина выполнили даже такой рискованный приказ. Собственные дружины смоленских бояр были далеко, а варяги - вот они. И если тебя так же быстро и решительно обезглавят по приказу княгини, то хоть разбей ее потом гром небесный, тебя все дальнейшее уже не будет касаться.
Но вот, наконец, крики утихли, кмети частью разбрелись по дружинным избам, частью заснули прямо за столами. Избрана поднялась к себе. Горничные девушки готовили постель, двигаясь с преувеличенным проворством и старательностью. Нянька что-то бормотала себе под нос, но Избрана не прислушивалась - вот уже двадцать лет как мнение няньки было ей безразлично.
Отослав всех прочь, Избрана немного посидела на лежанке, потом поднялась и достала из сундука зеркало, заботливо завернутое в кусок полотна. Ее мучило тревожное, недоверчивое любопытство. А вдруг Громан сказал правду - о том, что касается зеркала. Ведь и когда она сама смотрела в него, ей вспомнился Зимобор, о котором она в последние месяцы совсем не вспоминала. А в зеркале он был виден так ясно, как живой! Может быть, это блюдо и впрямь самовидное? И в нем можно увидеть... «Я тебе покажу, как он вернется...» Но уж это никак не может быть правдой! Вспомнив предсказания жреца, Избрана твердо решила ему не верить, но все же взяла блюдо и повернула таким образом, чтобы на него падал отблеск от светильника.
Увидеть дальние страны, Явь, Навь и Правь! Надо же, чего захотел. Избрана смутно видела собственное отражение, искаженное наклоном зеркала. Лицо в полированной поверхности выглядело озабоченным и растерянным, изнуренным, некрасивым, даже жалким. Избрана разозлилась, на память пришли все неприятности, доставшиеся ей в последнее время. И ее еще обвиняют в том, будто она погубила Зимобора. Погубила! Вот еще! Станет она его губить! Он-то ушел себе на четыре стороны, ему и горя мало!
Громан сказал, что он вернется, а значит, он жив. Никто его не губил, он просто сбежал от всех тогдашних трудностей. Раньше она радовалась его исчезновению, открывшему ей путь к престолу, но сейчас в ней вспыхнуло негодование, обида, словно своим уходом Зимобор принес ей не успех, а беду.
«Хорошо тебе! Сбежал, и горя мало! - враждебным взглядом сверля собственный отраженный взгляд, мысленно восклицала она. - А я, мало что со всей этой дрянью возись, так еще и тебя извела! Что, рад, братец любезный?».
«А ты не рада? - раздался в ее памяти голос Зимобора. Изображение в зеркале не изменилось, но Избрана была уверена, что слышит настоящий голос брата в ответ на свои упреки. Не в зеркале, но в воображении она видела его уверенное лицо и насмешливо прищуренные глаза. - Ты ведь этого хотела. Говорила, что ты не хуже мужчин, что умнее Буяра и знатнее меня тебе и править. Ну и правь. Я-то тебе, чем мешаю?».
«Хотела! - гневно ответила Избрана, и ей хотелось обернуться, найти взглядом брата, который был где-то совсем близко и только из вредности не показывался. - И не жалею! Это тебе стыдно, что сбежал! А я ничего не боюсь! Я вам всем еще покажу!».
«Ну, покажи, - невозмутимо согласился невидимый Зимобор. - Так и будешь всю жизнь всем доказывать и сама с собой воевать? Так и проживешь жизнь на войне. Это и есть твое счастье?».
Ответить на этот бессовестный вопрос Избрана не успела - опомнилась. В ужасе, как будто ее могли укусить, она отстранила зеркало и положила его гладкой стороной на стол.
Она видела Зимобора! Она видела брата и даже говорила с ним! Его голос, так хорошо знакомый, звучал у нее в ушах. Прав был этот старый пень! Блюдо - волшебное! Но это открытие не порадовало, а еще больше испугало Избрану. Брат, о котором она старалась не думать, вдруг оказался совсем рядом с ней. Она видела его - так, может быть, и он видел ее? И он теперь знает, как трудно ей приходится? Нет, нет! Избрана затрясла головой и даже зажала уши руками. Ей померещилось. Она слишком устала сегодня, и старик слишком расстроил ее своими глупыми предсказаниями. Белый конь Перуна обещал ей победу, и следует помнить только об этом, а все остальное выкинуть из головы.
Избрана торопливо завернула зеркало в полотно и спрятала на самое дно сундука. У нее было слишком много сложностей и кроме него.

***

Княгине Избране пришлось изрядно помучиться, принимая решение, идти или не идти самой с войском. Благоразумие говорило за то, чтобы остаться в Смоленске: если она пойдет в поход, то народ неизбежно заговорит о «мече в руке женщины» и о «Марене на ее коне». Но внутреннее чувство подталкивало Избрану к другому решению. Она не хотела признаться даже самой себе, что из дома ее гнал смутный страх. Она боялась и отпустить бояр с войском в поход без присмотра, и остаться в Смоленске без войска.
Смоленск не слишком-то обрадовался известию, что верховный жрец схвачен и по приказу княгини сброшен в поруб. Бояре промолчали - Громан был сам виноват, не вовремя взявшись пророчить поражение в походе. Даже Секач смекнул: если в неудаче понадобится виноватый, лучше пусть это будет жрец. Народ поворчал, покачал головами, почесал в бородах. Но удальцов, готовых возмутиться громко, не нашлось, и все примирились с произошедшим, видя спокойствие княжьего двора и обиженное молчание святилища.
Но недовольство лишь ушло в глубину. Варяги Хедина принесли с торга вести, которые окончательно испортили Избране настроение. Слухи о пророчествах Громана просочились в избы и теперь вовсю ходили среди простолюдинов.
- Люди говорят, что твой брат жив и скоро вернется, - рассказывал Хедин, однажды в полдень поднявшись к ней в горницу. - Гуннар и Вальбранд слышали сегодня утром такой разговор.
- Вот как? - Избрана резким движением руки выслала вон горничную девку и даже няньку, дремавшую за прялкой, хотя они с Хедином говорили по-варяжски и челядь не могла их понимать. - Кто это сказал?

1 Следующая страница


Зеркало и чаша 2

- Говорят на торгу. - Хедин подождал, пока девка растолкает няньку и вместе с нею выйдет, а потом добавил: - Говорят, что он жив, что его видели и что он скоро будет в Смоленске с большим войском.
- Возьми их всех Марена! - едва выговорила княгиня. - Но ведь все это одна болтовня старого глупого... Или... Постой! Это пересказ все того же пророчества или кто-то на самом деле видел его живым?
- Никто не говорит, будто видел его. Ты разве не знаешь, как толпа распространяет слухи? Один говорит другому: «А вот я слышал, говорят...», и люди верят, как будто это самая непреложная истина. Но то, что именно эти слухи охотно поддерживаются, означает, что наши дела... не слишком хороши.
Хедин помолчал. Избрана выжидательно смотрела на него. Убедившись, что она готова слушать, варяг продолжил:
- Это все означает, что твой народ задумался о другом князе. Может, он вовсе и не живой, но люди хотят, чтобы он был жив и мог вернуться. Вот это плохо! Послушай меня сейчас! - быстро добавил он, видя, что княгиня сделала досадливое движение и хочет его перебить. - Он ушел, не успев ни с кем поссориться. В том, кто далеко, никогда не видят недостатков. Он хорош уже потому, что далеко. Теперь все помнят только, как весело было с ним на пирах, какой он удалой охотник и все такое. Ты должна заставить их забыть о нем и думать о тебе. И если боги послали тебе войну, то это даже кстати. Ты выиграешь эту войну, и тогда никто не усомнится, что ты хороший князь.
- Войну еще нужно выиграть, - бросила Избрана.
- Разумеется, - невозмутимо сказал Хедин. - Князь всегда идет на войну, зная, что он ее выиграет. Иначе лучше совсем не ходить. И если ты настоящий князь, то ты не должна сомневаться.
Избрана сердито сжала губы. Смоленск сомневался в ней, потому что она женщина, и чужие сомнения заставляли и ее сомневаться в себе. Она прошлась по горнице от стены к стене, глядя перед собой и не замечая ни узорных восточных ковров из разноцветной валяной шерсти, которыми были покрыты все лавки, ни бронзовых светильников, ни резных ларей и ларцов - всего того, чему она так радовалась прежде. Хедин сидел неподвижно, только поворачивал голову вслед за ней. Наконец Избрана остановилась и повернулась к Хедину. Она очень редко просила у него совета напрямую, но сейчас не могла решиться сама.
- Значит, я должна идти в поход? - спросила она.
- Я думаю, это будет для тебя самым правильным, - одобрил Хедин. - Ты умная женщина. Твоих бояр нельзя оставлять без присмотра.
- А Смоленск можно?
- Раз уж ты не можешь разорваться и тебе некого оставить вместо себя, умнее держать в руках войско. С войском ты всегда возьмешь назад Смоленск, а без войска будешь беззащитна даже в Смоленске.
Отойдя к окну, Избрана посмотрела вниз, но сквозь тонкие светло-серые пластинки слюды разглядела лишь несколько неясных фигур, движущихся через двор. Даже не поймешь, кто это... да не все ли равно? Ей было отчаянно жаль, что она не может разорваться надвое и что ей некого оставить вместо себя. Вокруг нее было множество людей, но она не доверяла никому, кроме Хедина. Но оставить вместо себя Хедина она не может: варягов здесь не любят, и тогда власть немедленно захватит кто-то из бояр. Избрана вздохнула. У нее было тяжелое чувство, что она уперлась лбом в какую-то глухую и холодную стену. В этом углу она совсем одна.
Но колебания на этом кончились, и в тот же день княгиня объявила, что отправляется в поход. Красовит покраснел от досады: не хватало еще женщине вмешиваться в воинские дела!
- Сидеть бы тебе дома, матушка! - рявкнул он, и этот «совет» прозвучал настолько грозно, что слабого духом мог бы и сбить с ног. - Да испокон веков для войны воеводу выбирали, а князь дома сидел! А ведь раньше князьями мужчины были! Ты-то куда собралась!
- Я - княгиня, и мое место - впереди! Всегда! - жестко, с вызовом глядя в глаза сотнику, отчеканила она. - С князем войску удача, без князя - погибель.
- Вот то-то же, - себе под нос проворчал Блестан. - Без князя - погибель...
Но сидящие вокруг пока предпочли его не понять. Поруб на заднем дворе всем помнился, а княгиня оставалась такой же решительной и неуступчивой, как и в знаменательный день битвы коней.
Дождавшись окончания новогодних праздников, княгиня с войском выступила в поход. Через несколько дней, в погосте под названием Подгоричье, их ждали первые новости. Князь Столпомир с большим войском был совсем рядом. Он был уже в Ольховне, всего в двух переходах отсюда. Узнав об этом, Избрана невольно заломила руки: ведь если полочане прошли по Днепру, значит, Оршанск уже захвачен!
- Да может, и нет! - утешали ее бояре. - Может, Столпомир не по Днепру, а от озер пришел - зима же, и по болоту пройти можно.
- Но где же тогда Буяр?
- Может, в Оршанске пережидает. А может, вот-вот подойдет и Столпомиру в спину ударит.
Избрана велела послать гонца в Оршанск, но хороших новостей не ждала. Если бы Буяр был жив и дееспособен, он не мог бы не знать о том, что полотеский князь идет войной, а значит, уже дал бы знать сестре. Уж на такое простое дело у него бы ума хватило!
Однако о делах возле Оршанска в Подгоричье ничего не знали.
Зато здесь ходили смутные слухи о скором возвращении Зимобора.
Зная, что отступать некуда и придется принимать бой, княгиня старалась держать себя в руках, но все ее женское существо восставало против самого образа войны. Но сохрани Макошь от того, чтобы кто-нибудь догадался!
- И не страшно им было в Велесовы дни воевать! - сказал Предвар, один из старейшин смоленского поселения и воевода ремесленного ополчения. Обыкновенно воям давались предводители из числа княжеской дружины, но Предвар никому не доверял своих людей и водил их в битвы сам, проявляя при этом немалую храбрость и сообразительность. - Воевать нынче нехорошо. Нечисть разгулялась.
- Столпомир-то, как видно, оберег от зимней нечисти имеет! - вставил Блестан. Сердясь за последнюю ссору, княгиня не дала ему в этот раз сотни, и оставшийся десятником Блестан очень на нее обиделся. - Иначе тоже дома бы сидел. Чего ему не терпелось?
- Ждать не будем! - сурово сказала княгиня. Промедление было хуже смерти для ее неустойчивой решимости, и она хотела начать и закончить все как можно скорее. Как - Перун решит, но только не ждать, томясь дурными предчувствиями. - Вот только дозор вернется, и выступим!
Маленький дозорный отряд вернулся на третий день.
- Столпомир сам стоит с большим войском в Ольховне, - рассказывали кмети. - А передовой полк он уже вперед выдвинул, мы его видели в лесу.
- Двигаться надо вперед да передовой полк и разбить! - тут же высказался Красовит и тряхнул могучим кулаком. - Ждать нечего. Дал бы Перун, чтобы Столпомир сам с передовым полком был. Его разобьем - и делу конец.
- Зачем же конец? - Блестан усмехнулся и коротко глянул на княгиню. - Можно и дальше пойти. У него, у Столпомира-то, тоже в погостах кое-что припасено. Нам пригодится. Заберем себе Витьбеск, своего воеводу там посадим - и волоки будут наши.
Кмети одобрительно зашумели. После недавнего голода все мечтали разжиться чем-нибудь у соседей.
- Завтра поутру выходим! - распорядился Красовит.
- Выходим, - подтвердила Избрана и кивнула. Все-таки последнее слово должно остаться за ней.

***

Вечером Избрана долго не могла заснуть, а когда проснулась, то подумала, что дремала не больше мгновения и сейчас по-прежнему глубокая ночь. В горнице княжеского терема Подгоричья было совершенно темно, пахло дымом, но печка остыла, и кончик носа у княгини был совсем холодным. Она чувстовала себя глубоко несчастной в этой неуютной, необжитой, большую часть года пустующей горнице, среди этой холодной тьмы, среди запаха стылого дерева, исходящего от стен. Избрана готова была удивиться, каким образом ее сюда занесло, но тут же разум, вялый и со сна не готовый сопротивляться совести, дал ответ: ты сама этого хотела. Кто гнал тебя из Смоленска? Вот тебе - война, и это еще не самое худшее, что может быть. Войско вообще на снегу ночует, у костров.
Пытаясь скорее заснуть опять, Избрана перевернулась на другой бок, но это не помогло. В щели под одеяло пролезал холодок, нянька громко сопела на лавке. В тесном тереме на всех не хватало места, и Избране пришлось пустить в спальню не только обеих своих женщин, но и двух отроков. В верхних сенях тоже храпели на разные лады.
В дверь тихо постучали, послышался голос Хедина:
- Уже утро. Нужно вставать. Ты слышишь, княгиня?
- Слышу, - сердито ответила Избрана и решительно вылезла из-под одеяла.
Пока она одевалась, внизу, в гриднице, и на дворе тоже зашевелились, стали раздаваться голоса. Сидя на лежанке, Избрана торопливо дергала костяным гребнем волосы, резкими взмахами отгоняя няньку, которая в глупом усердии все лезла помочь. Избрана вообще не любила, когда к ней кто-то прикасался, а в плохом расположении духа вовсе не терпела этого. А куда уж хуже, чем сейчас!
Дружина готовилась к битве, еще до вечера все будет решено. Избрана собиралась ехать с войском и даже жалела, что ей придется остаться позади и в саму битву ей дорога закрыта. Опасность ничего для нее не значила, даже гибель казалась пустяком по сравнению с этим мучительным и тревожным ожиданием. Сердце сильно билось, в груди как будто колола острая спица, и дух захватывало, как от холодной воды. Где взять сил, чтобы дожить до победы? О поражении Избрана даже не думала. Но изгнать из души тревогу не получалось - для безмятежной надежды на лучшее она была слишком умна, а для несокрушимой веры в свои силу - недостаточно сильна. Что за наказание сидеть и ждать, зная, что ничего не можешь сделать!
В дверь без стука вошел один из Красовитовых кметей и доложил:
- Там к воротам какая-то дружина идет. Человек сорок. Может, дальше еще есть, да темно, не видать.
- Где воеводы?
- Да все на стенах.
Избрана встала из-за стола и кивнула. Известие о войске ее не испугало. Чем раньше что-то начнет происходить, тем лучше. Кметь вышел так же поспешно, как и вошел, и застучал сапогами вниз по лесенке.
В густой предрассветной мгле с заборола нелегко было что-то разглядеть, и Избрана нахмурилась, бросила недовольный взгляд на небо, но глухая серая пелена не пропускала даже лучика света. Возле опушки, перестрелах в двух от стены городища, шевелилось что-то темное. Слышался неясный шум - скрип снега под множеством ног, позвякиванье железом оружия, человеческие голоса.
- Давай! - Красовит махнул рукой кметю с боевым рогом в руках.
Но еще прежде, чем тот успел поднять рог ко рту, с опушки раздался звук такого же рога.
- Огненный Сокол! - охнул кто-то рядом с Избраной. - Наши!
- Какие наши? - с досадой воскликнула она. - Откуда им взяться в той стороне?
- Могли задние догнать, - подсказал кто-то из бояр, но не слишком уверенно.
- А мог и Столпомир притвориться, - добавил Предвар, и Избрана промолчала - она была с ним согласна. - Будто они наших кличей не знают? А мы ихних... Хе-хе...
- Эй! Открывайте ворота! - тем временем кричали снизу едва различимые в полутьме фигуры. - Княжеское войско еще здесь?
- Ишь ты! Войско ему! - проворчал рядом с Избраной Благовид, воевода одного из ранее пройденных городков. Он был старше всех в дружине и своим добродушным спокойствием любому походу придавал какой-то домашний облик. - Чего захотел!
- Вы сами-то кто такие? - закричал в ответ воевода Подгоричья.
- Мы - дружина Буяра Велеборича!
По заборолу пролетел общий крик. Все заговорили разом.
- Буяр!
- Княжич!
- Золотой Сокол!
- Как же он? Его ждали, а?
- Вот нам и подмога!
- Эй! - кричал снизу хорошо знакомый голос, и теперь сомневаться не приходилось: возле ворот был сам Буяр. - Открывай! Кто у вас там старший?
- Открывайте! - велела Избрана, хотя Красовит уже послал нескольких кметей вниз, к воротам. - Вот лешие принесли!
Она хотела надеяться, что Буяр явился договориться о дальнейших действиях, но боялась, что он уже разбит. А что такой веселый - это ничего не значит, при его пустой голове что же не веселиться?
Где-то в глубине шевелилась предательская мысль: вот приехал мужчина княжеского рода, теперь можно переложить на него всю ответственность за эту несчастную войну, и пусть он справляется, на то он и мужчина! Она не показывала вида, но если бы Буяр сейчас потребовал от войска подчиняться ему одному, Избрана не возражала бы. И пусть тогда он за все это отвечает!
Дружина входила в город, и впереди ехал сам Буяр. Почти бегом спустившись с заборола, Избрана бросилась наперерез его коню.
- Ну, что у тебя? - напустилась она на брата. - Сколько у тебя людей? Ополчение собрал? С полочанами встречался?
- Новости есть! - огрызнулся Буяр. - Такие новости, что ты, сестра, в жизни своей такого не слышала!
Вокруг них ходили и толпились кмети из обоих дружин, отблески факелов освещали лицо Буяра, которое сейчас показалось Избране необычным - неуверенным, недовольным, даже пристыженным. Избрана никогда его таким не видела и сразу поняла: он говорит правду, случилось и впрямь нечто необычное и совсем не приятное, о чем не стоит рассказывать на улице перед воротами.
- Пойдем! - бросила Избрана и повела его в терем.
Буяр ввалился в горницу, даже не отряхнув снег с сапог, без приглашения плюхнулся на лавку, содрал с головы шапку и яростно взбил пальцами нечесаные кудри.
- Попали мы с тобой, сестра, как медведь на рогатину! - заявил он. - Все, не править нам тут больше.
- Да что случилось, говори! Что, у князя Столпомира войско - десять тысяч с тьмою?
- Войско у него не знаю какое, я всего войска не видел. Зато видел я там этого... нашего... - Буяр опустил голову, глядя на свою шапку. - Ну, короче, Зимобора.
- Зим... - Избрана даже не смогла выговорить хорошо знакомое имя и села, как подкошенная, чуть ли не мимо лавки. - Ты сам его видел, или это опять - одна баба на торгу сказала?
- Сам видел, сам! - Буяр помахивал своей шапкой, держа ее между колен, и не смотрел на сестру. Ему было стыдно, и это означало, что и он наконец-то повзрослел. - В Оршанске. Он со Столпомиром пришел.
- Со Столпомиром? Как так? Откуда? Почему он с ним? Прямо так взял и пришел?
- Ну, не совсем так. Там у Столпомира город есть, Радегощ. От Оршанска еще переход...
- Знаю!
- Ну, мы с тамошними на охоте встретились, они у меня оленя перехватили. А я пошел и Радегощ взял. Не весь, посад только. Людишек угнал, припасов всяких.
Избрана схватилась за голову. Она так и знала, что от младшего брата будут одни неприятности. Но неприятности эти оказались так велики, что у нее не находилось слов. Выходит, этой войной она обязана дурацкой удали собственного брата!
- А потом Столпомир с войском пришел. И Зимобор с ним. Уж не знаю, как он к нему пристал. Наверное, как от нас ушел, так и к нему.
- Но никто не говорил, что Зимобор в Полотеске! Я же спрашивала. Я же всех спрашивала!
- Говорю же, сам видел. Он мне сначала другое имя сказал. Я, говорит, Ледич из Столпомировой дружины.
- А ты его не узнал?
- Он в шлеме был, варяжском, закрытом, ну... Откуда же я знал! Кому бы в голову пришло? Ну, одолел он меня. - Такое признание Буяру далось нелегко, но то, что предстояло, было еще хуже. - Еще бы не одолеть... Он вон старше... - бормотал Буяр, то ли Избране, то ли самому себе. - Ну, убить он меня не убил...
- Вижу! - отозвалась Избрана, в досаде почти жалея, что милый младший братец все-таки уцелел.
- А взял с меня клятву против него не воевать и признать, как старшего брата, вместо отца, - наконец выговорил Буяр.
- И ты поклялся? - Избрана смотрела на него как на предателя. Буяр не поднимал глаз, но ее взгляд жег ему затылок.
- А что мне было делать, если он мне меч к горлу приставил? Был бы другой кто... А то все-таки брат... Старший... Что же, пусть бы он своей рукой меня убил... Ну, в общем, я больше не воюю! - Буяр тряхнул шапкой, словно подводя черту под своей прежней жизнью. - Ты, сестра, как хочешь. А я и моя дружина... Мне дружину только так и отдали, что я за нее тоже клялся не воевать. И то, десятников всех троих он в залог оставил.
- А в Оршанске что?
- А я откуда знаю? Я оттуда прямо сюда. Он там еще оставался.
- Не знаешь! - с презрением глядя на него, отчеканила Избрана. - Не знаешь, что с твоим городом делается! Да если у нас такие все князья, как ты, то вас не то что я, а любая сельская баба побьет!
- Ну, короче, сама воюй! - Красный от досады Буяр поднялся и махнул шапкой. - Без меня, короче...
Из-за суеты и беспорядка, возникших с приездом Буяровой дружины, выступление пришлось отложить. О внезапном появлении Зимобора Избрана велела никому не рассказывать, пытаясь оттянуть то, что сама невольно уже начала считать неизбежным. Предсказание Громана сбывалось у нее на глазах, но Избрана не желала с этим мириться. После всего, что уже произошло, возвращение старшего из братьев, да еще со Столпомировыми полками за спиной, было ее гибелью. В честь приезда княжича в дружине затеялся пир, и даже Избрана какое-то время посидела в гриднице, вот только сделать веселое лицо ей оказалось не по силам.

***

Утром дружина была готова к выступлению еще до рассвета. Лица выглядели помятыми, но вполне трезвыми. Секач и Красовит намекали княгине, что ей лучше остаться и здесь ждать от них вестей, но она коротко мотнула головой. Остаться и ждать было хуже смерти.
Зеркало Избрана взяла с собой. Оно уже стало казаться ей чем-то вроде оберега.
Около полудня небольшой дозор, один из тех, что рассылали вперед и по сторонам следования войска, вернулся с известием, что полотеское войско замечено поблизости.
- Их сотни четыре всего, - рассказывали дозорные. - Передовой полк. Столпомир, видно, следом идет.
- Пусть идет! - мрачно сказал Красовит. - Как дойдет, так передового полка своего не найдет! Четыре сотни! Да я его и один...
- Один ты в отхожий чулан пойдешь! - грубо оборвал его Секач, и сейчас Избрана, как ни мало любила воеводу, полностью одобрила его ответ. - А на Столпомира пойдем все вместе! Давай труби!
Заснеженная река, по которой двигалось войско, вывела смолян на довольно широкую луговину, со всех сторон ограниченную лесом. Это было самое подходящее место для битвы, поскольку дальше тянулись лесные дебри, непроходимые и не пригодные ни для каких сражений. Войско остановилось, бояре принялись равнять ряды, распоряжаться. Красовит и Секач спорили, надо ли пройти вперед на случай, если полочане испугаются и не захотят выходить на открытое пространство. Избрана старалась прислушиваться к их спору, но не вмешивалась. Еще девочкой она любила слушать, как отец обсуждал с дружиной ратные дела, и на словах понимала все очень хорошо. Сторожевой полк, передовой полк, пешая «стена», конное крыло, засадный полк... Вот только как всем этим распоряжаться, когда все твои полки собраны на не слишком широкой луговине, где люди и кони вязнут в снегу, а вокруг лес, в котором ничего не видно? Пусть уж Секач сам делает, как знает.
- Да надо пеших вперед пустить, пусть снег вытопчут, а потом уж конных! - долетало от кучки бояр.
- Ну, давай я его обойду! Обожмем и задавим! А то он в лес отойдет, и поминай как звали! Ну, я его зажму! - твердил Красовит.
Секач ответил со своей обычной грубой прямотой, и Избрана отвернулась, сделав вид, что ничего не слышала. Впрочем, на ее никто сейчас не смотрел. «Видишь? - вдруг подумала она, мысленно обращаясь к зеркалу, а имея в виду Зимобора. - Вот они тут что творят. А все ты!».
Из перелеска послышался звук боевого рога. Полочане, не устрашенные численным превосходством смолян, собирались принять бой. Впрочем, это никого не удивило: на их месте смоляне поступили бы так же, а давние противники обвиняли друг друга в чем угодно, но только не в трусости.
- Ты бы отошла, княгиня. - Благовид, все с тем же добродушным лицом, которого не мог изменить даже шлем со стрелкой поверх носа, тронул Избрану за локоть. - А то еще стрельнет какой-нибудь чурбан...
Избрана не ощущала в себе глупого желания скакать впереди полков с тяжеленным мечом в руке, поэтому она кивнула и направила коня назад, к опушке. Войско уже выдвинулось вперед, на истоптанном снегу вокруг нее осталась только дружина Хедина.
- Ей, крутолобые! - весело кричал спереди какой-то кметь из Красовитовой дружины. - Что отстали? Потом добычу делить не пустим!
Варяги на этот раз предпочли сделать вид, что не поняли. А Избрана сердито поджала губы: добычу еще добыть надо!
Из-за рощи показалось полотеское войско. Несколько десятков человек неровной и не слишком грозной толпой, неуклюже переваливаясь в снегу, выкатились на открытое место, и Избрана все не могла убедить саму себя, что это - начало настоящей битвы, первой и самой важной битвы в ее княжении.
Секач крикнул, в полочан полетели стрелы. Те вскинули щиты и ускорили шаг. За спинами передних появлялись все новые и новые фигуры, по примятому снегу бежать было легче, и казалось, что там, за лесом, сорвалась какая-то лавина и теперь эти фигурки в железных шлемах будут катиться и катиться, бесконечные, как речные волны... На открытом месте перед рощей их уже было много, все казались одинаковыми и проворными, как муравьи. Избране стало жутко, захотелось немедленно остановить все это.
Вперед выехал всадник со щитом, поднял руку и замахал еловой веткой.
- Секач, назад! - закричала Избрана, боясь, что ее уже не услышат. - Узнай, что ему надо! Кто это?
Секач опять заорал. Не так уж он был глуп и кровожаден, чтобы слепо стремиться в драку.
- Тише, тише! Дайте послушать! - закричали с разных сторон.
Оба войска, усмиренные воеводами, приостановились двумя неровными темными массами. Избрана снова выехала вперед. Два варяга прикрывали ее щитами на всякий случай.
Полоцкий всадник подъехал ближе. До него было всего шагов двадцать. У Избраны вдруг что-то оборвалось в груди и внутри все похолодело. В отличие от Буяра она была подготовлена к встрече. Она ждала его, не хотела верить слухам, но против воли надеялась, что он появится, - и вот он появился! Еще не видя лица под варяжским шлемом, она узнавала фигуру, рост, посадку в седле. Ее обуревало сразу множество чувств. Глупая радость, для нее самой неожиданная, - только теперь она поняла, как жутко и больно было думать, что он мертв. И сразу же негодование, возмущение, яростная решимость отстаивать свое право - ведь он пришел, чтобы отнять у нее власть, почет, может быть, саму свободу и жизнь! И вся эта смесь добрых и злых чувств вызывала такую бурю в душе, что на глазах Избраны выступили слезы. Слезы мешали видеть, и она совсем не по-княжески вытерла их рукавом шубы. Гладкий шелк, которым была покрыта шуба, не стер, а только размазал слезы, оставив на щеках мокрые холодные дорожки, но Избрана этого не замечала - все ее чувства были прикованы к этому всаднику на вороном коне, всаднику в закрытом варяжском шлеме, в кольчуге с каемкой из медных колец, в стегаче из бурой кожи. Вещи все были незнакомые, но это был он. Ее брат Зимобор.
Он тоже увидел сестру и направил коня в ее сторону. Они остановились друг против друга, на расстоянии в десяток шагов. Так, должно быть, в начале времен Перун со своим огненным войском стоял напротив Марены, своей сестры и соперницы, за которой вытянулось черной стеной войско мертвых. Избрана была вовсе не похожа на Марену, - в шубе, покрытой ярким алым шелком, в красной шапочке поверх платка из тонкой белой шерсти, с длинной светлой косой, в красных сапожках, она была так красива на своей гнедой кобыле, чья сбруя блестела позолоченными накладками, что любой принял бы ее за невесту, приехавшую к жениху.
Но тот, кто стоял напротив, не был похож на жениха. Вороной конь, простое оружие и снаряжение как у обычного кметя - все так не сочеталось с ярким обликом Избраны, что само это противоречие несло угрозу. Казалось, они такие разные, что им двоим нет места на земле.
Всадник пристроил еловую лапу перед седлом, расстегнул шлем и снял его вместе с подшлемником. По передним рядам смоленского войска пробежал гул.
- Здравствуйте, днепровские кривичи! - Зимобор поклонился, сидя в седле, и пятерней зачесал назад отросшие кудри, чтобы всем было хорошо видно его лицо. - Здравствуйте, смоляне! Узнали меня? Это я, Зимобор, сын Велебора смоленского. Я вернулся.
- Откуда ж ты вернулся? - раздался крик из смоленского войска. - Морок ты, что ли?
- Не морок я, Шумила. - Зимобор обернулся на знакомый голос, быстро нашел в передних рядах знакомое лицо своего собственного бывшего кметя и улыбнулся. - А другие наши есть?
- Есть! Есть... - прозвучали голоса с разных сторон. Кмети из бывшей Зимоборовой ближней дружины смотрели на него как на восставшего из мертвых и проталкивались в первые ряды - сами не зная зачем.
- Не с того света я вернулся, но - издалека, - ответил Зимобор. - И вины моей нет в том, что далеко пришлось побывать. Но все равно прошу - простите, смоляне, что уходил. Теперь вернулся. И снова говорю: смоленский стол - мой по праву, ибо владели им мой отец и дед, и старше меня у них наследников нет. Не хочу вашей крови проливать, потому что вы, смоляне, - мое племя и мой род. Признайте меня вашим князем, и будет в Смоленске мир и закон.
- У нас есть княгиня! - крикнул Красовит, пока никто не успел опомниться, и впервые Избрана испытала к нему доброе чувство. - Нам других не надо!
- И все вы так говорите, смоляне? - Зимобор обвел глазами ряды дружин.
Вместо внятного ответа прозвучал шум, как будто лес загудел под ветром. Люди не знали даже, живой ли человек стоит перед ними на самом деле, где уж им было разбирать княжеские права! Все думали, что с этим вопросом давно покончено.
- Я не за тем вернулся, чтобы назад уйти, - снова заговорил Зимобор. - И право мое буду оружием отстаивать. Ну, сестра! - Он впервые обратился прямо к Избране, и она вздрогнула. Она сейчас так боялась своего воскресшего брата, что ей было стыдно перед самой собой. - Что теперь скажешь? Сама будешь биться со мной или поединщика за себя выставишь? Кого? Братца Буяра я уже побил. Давай другого - тоже побью.
- А если не побьешь? - нахально спросил Секач.
- А если я не побью - у меня войско есть. - Зимобор кивнул назад, к опушке. - Крови своего племени проливать не хочу и не хочу, чтобы вы, мой род, против законного князя бились. Но если придется - будем воевать.
- Так и ждать нечего - вперед, смоляне! - рявкнул Секач и вскинул щит. - Перун с нами! Ты - полотеский выкормыш, а не князь наш!
- Перун! - заорал Красовит, за ним другие воеводы. - Вперед! Бой!
В Зимобора полетело несколько стрел, и он быстро закрылся щитом. В щит вонзились две стрелы. Вскинув коня на дыбы, Зимобор быстро развернул его и поскакал назад, закрывая щитом спину. Зеленая еловая лапа отлетела в сторону.
В передних рядах смолян затрубил рог, дружина Красовита с криком побежала к опушке. Сам он был впереди, размахивая мечом над головой и крича что-то удалое и неразборчивое. Прочие полки сначала застыли в нерешительности, и Избрана испугалась, что они не пойдут, - но они все-таки поддались порыву, Дрогнули и устремились вперед, за стягом Секача, где были вышиты огромные кабаньи клыки, как два хищных полумесяца.
Хедин схватил узду ее лошади, развернул и потащил назад. Навстречу им текло войско, трещали, сталкиваясь, щиты, блестели железные шлемы, смоляне орали, сами не зная что, и бежали как-то неуверенно. Несколько человек не бежали - это была кмети из бывшей Зимоборовой дружины, и привычка сражаться за него, а не против него, не давала им сделать ни шагу.
Избрана пыталась оглянуться, но бегущее вперед войско закрыло полочан от ее глаз. Позади слышались железный лязг, вопль, треск щитов, раздавалось ржанье боярских коней, боевые кличи, яростная ругань и первые крики боли. Все смешалось, и она уже с трудом могла понять, что происходит там, у опушки заснеженного тонконогого березняка.

***

Разбиты! Избрана вновь и вновь твердила про себя это слово, и каждый раз оно заново обрушивалось на сознание тяжелым ударом. Она так и не поняла, что же там произошло. Хедин пытался объяснить ей, что засадный полк полочан, вдвое превышающий передовой, лесом обошел поляну битвы с другой стороны и напал на смолян сзади. Во главе засадного полка стоял сам князь Столпомир. Смоленское войско оказалось зажато между двумя вражескими полками. Передовой и засадный полк дружным натиском рубили мечами, кололи копьями, не давая смолянам даже поднять оружие в толкотне. Дошло до того, что засечинского боярина Преждана, раненного в руку и упавшего, подкочинская дружина пыталась убить, приняв за противника. Об этом рассказал он сам, с несколькими кметями встретившийся Избране уже после конца битвы.
Но не подробности произошедшего нужны были Избране. В голове не укладывалось, что они разбиты, - случилось то самое, чего она так боялась, что не хотела допускать даже в мыслях. В ней ожило чисто детское неверие в поражение - так не бывает, «наши» всегда должны побеждать! Для днепровских кривичей и для нее самой это поражение могло повлечь такие тяжелые последствия, что даже сейчас, вслед за Хедином пробираясь по заснеженному лесу, Избрана морщилась и потряхивала головой, надеясь проснуться.
Хорошо, что рядом с молодой княгиней оказался Хедин, знакомый с поражениями и умеющий их переносить. Когда почти в лоб его дружине выскочил из леса засадный полк Столпомира, варяг сразу понял замысел полотеского князя и мгновенно принял решение.
- Назад! - на родном языке закричал он своей дружине, не выпуская повод княгининой лошади. - В лес! Быстро!
Более того: он догадался схватить собственный плащ, перекинутый через седло, и набросить его на Избрану, чтобы скрыть ее слишком яркую красную шубу, в которой ее фигура была хорошо заметна. Потеряв ее из виду, полочане в общем свалке не обратили внимания на небольшой варяжский отряд.

Предыдущая страница 2 Следующая страница


3 Елизавета Дворецкая

Никто их не преследовал. Хедин стремительно уводил дружину прочь от места битвы и тянул за собой Избрану. Они ехали прямо через лес, по какой-то еле заметной тропке, ехали ужасающе медленно, но быстрее двигаться через такие глубокие снежные завалы не смогли бы ни люди, ни кони. Избрана старалась не думать о том, что преследователи по притоптанному снегу поедут гораздо быстрее и нагонят их, но невольно втягивала голову в плечи. Помня, что княгиня не должна показывать страха, она старалась распрямиться, но страх пригибал ее, как тяжелый мешок на плечах.
Хорошо, что людям было не до того и почти никто на нее не смотрел.
Ветки били ее по лицу, зеленые лапы тыкали заснеженными иголками в лицо. Она пыталась что-то крикнуть Хедину, то ли спросить, то ли приказать, но сама плохо понимала что, а он даже не оборачивался.
Сейчас он гораздо лучше знал, что делать, и она не могла ни приказывать ему, ни советовать. И Избрана скоро замолчала. События били и бросали ее, как весеннее половодье щепку, а она не только не могла что-то изменить, но даже понять, что происходит. Она была так мала, а весь этот поток - лес, люди, крики и суета - так огромен!
Звуки битвы давно затихли вдали, вокруг сомкнулся лес, но отряд не замедлял шага. Хедин надеялся успеть вернуться в Подгоричье раньше, чем до него дойдет Столпомир полотеский.
Но осуществить этот замысел было не так-то легко. На единственной дороге вдоль Днепра теперь был Столпомир.
- Может быть, нам не стоит идти в Подгоричье, - сказал Хедин чуть погодя, когда Избрана, наконец, взяла себя в руки и стала способна к разумной беседе. - Столпомир тоже пойдет туда. Даже если мы успеем раньше, то уже утром или завтра он окажется под стенами. Если ты не хочешь попасть к нему в руки вместе с Подгоричьем...
- Не хочу! - решительно ответила Избрана. Вместе с самообладанием к ней вернулось и ощущение, что она опять отвечает за все, хотя бы потому что уцелела. - Нужно что-то делать! Здесь есть рядом еще какой-нибудь город?
- Не знаю. Я никогда здесь не бывал.
- Если в Подгоричье нельзя, надо обойти его и пробираться к Смоленску! Иначе Столпомир придет туда раньше нас! И надо попытаться собрать остатки войска. Не может быть, чтобы никто не уцелел!
- Поживем - увидим! - с удивительным спокойствием отозвался Хедин.
Он понимал, что даже уцелевшие остатки войска им теперь не помощники. Он спас княгиню от плена или даже смерти, но все скажут, что она сбежала, бросив войско. И все, что от этого войска останется, немедленно признает власть Зимобора.
- Кроме того, с ними твой старший брат, - добавил Хедин. - А значит, нам следует попытаться сберечь хотя бы свою жизнь и свободу.
Избрана хотела возмутиться, но промолчала. Возвращение Зимобора стало действительностью, и даже она больше не могла с этим спорить.
И она проиграла ему первую же битву. Безнадежно проиграла.
Но что же это получается? Она больше не княгиня? Это было бы крушением всей ее жизни, и Избрана именно потому никак не могла поверить в несчастье, что оно было слишком велико. Ее главная цель, мечта, ненадолго давшаяся ей в руки, выскользнула, вырвалась, словно злая судьба издевается над ней!
Но вскоре на душе у нее стало чуть полегче. Они встретили сначала Предвара с десятком воев и несколькими прибившимися кметями, потом еще кое-кого. Все они, проскочив между сжимающимися рядами полочан, ушли в лес, и, по их словам, таким же образом уцелело немало людей. У воеводы с Кузнечного ручья была перевязана рука, но выглядел он бодро. Четверо взрослых сыновей, которых он брал с собой в поход, все были при нем, только двое - с незначительными ранами, и он верил, что все еще уладится.
- Мы в Удалье направляемся! - говорил Предвар, тоже обрадованный встречей с княгиней. - Тут село неподалеку, я людей оттуда знавал, на торг к нам приезжали, а один наш мужик оттуда невесту для сына взял. Почти что родичи будем, примут, не прогонят! В Подгоричье-то теперь Столпомир не пустит. А в Удалье пересидим, хоть раны перевяжем. А там и видно будет!
Село, не имеющее никаких укреплений, два десятка мужиков с рогатинами и топорами едва ли могли послужить настоящей защитой, но сейчас Избрана была рада хоть какому-то пристанищу. Короткий зимний день кончался, небо потемнело и опустилось ниже, лес встал черной неразличимой стеной - ей было жутко и хотелось увидеть крышу над головой, отогреть заледеневшие ноги, снять тяжелую шубу и хоть ненадолго ощутить покой.
К тому же никто не догадается искать ее там.
Под предводительством Предвара двинулись увереннее. До темноты, понемногу подбирая своих, смоляне кружили по лесу, пока наконец на пригорке не показалось темное скопище изб. Никакой ограды вокруг не было, но от дороги село отделялось чем-то вроде ворот - двумя резными столбами, где на вершинах были вырезаны лица и бороды, а в руках - топоры с громовыми знаками. Это были чуры - родовые божества и деревянные обереги от нечисти, которым здесь, за неимением настоящего святилища, приносили жертвы.
Удальские жители ничего не знали о битве, хотя смутные слухи о войне сюда просачивались. Староста, и впрямь узнавший Предвара, присел и хлопнул себя по коленям, увидев перед въездными столбами целую дружину - несколько бояр без войска, кметей без оружия, с кровавыми повязками на распоротых рукавах. Княгиню, завернутую в плащ Хедина, даже не сразу заметили, и впервые в жизни ей не хотелось привлекать к себе внимания. Предвар шепнул что-то старосте, гот подозвал какую-то бабу, и баба, наконец, увела Избрану в женскую половину избы за занавеску. Разбитая телом и утомленная духом, она уже едва понимала, что происходит вокруг.
Там с нее сняли шубу и сапожки, уложили на лежанку, укрыли одеялом и принесли брусничного отвара с медом. Избрана выпила, чтобы согреться, легла и накрылась шубой с головой. В чужой несвежей постели было душно и неприятно, но ей так хотелось спрятаться от всего света, что она ни на что не обращала внимания. Весь мир был сумрачным, глухим и тяжелым, как эта черная изба, где за плотно висящим дымом нельзя было даже разглядеть обстановки. Последняя часть дороги, это село, расплывчатые пятна лиц, темные дыры низких дверей едва касались ее сознания.
Смоляне набились во все постройки, вповалку устроились даже в банях и овинах. Тем, кто не поместился, пришлось раскидывать шатры на снегу. До голодных годов село было довольно богатым, держало много скота, и теперь кмети устроились в опустевших хлевах, развели костры прямо на земляном полу, сжигая остатки перегородок.
Бояре сидели с мужчинами-хозяевами за столом, шел разговор о битве, но Избрана не слушала. Оставшийся позади день казался неимоверно длинным, даже не верилось, что она оставила горницу в княжьем тереме Подгоричья всего лишь сегодня утром. Уложенная на неведомо чью лежанку, княгиня Избрана натягивала шубу на голову, желая спрятаться от всего пережитого за день, как пугливый ребенок прячется от кикиморы. Ее наполняли чувства стыда и досады, а завтрашний день казался таким неясным и пугающим, что Избрана изо всех сил старалась заснуть, чтобы хоть немного отдохнуть от томительной тревоги. Эту тревогу она ощущала всем телом, как тяжесть шубы на плечах.

***

Следующий день выдался ясным, и смоленская дружина немного воспрянула духом. Смутная надежда, что «все еще обойдется», витала в воздухе и несколько просветляла лица во время ранних сборов в дорогу. Избрана почти успокоилась: в конце концов, ни в какой войне одна-единственная битва ничего не решает. Если князь проигрывает войну из-за того, что в решающем сражении его конь потерял подкову, это значит, что соотношение сил заранее было безнадежно. А здесь не так! Смоленск не слабее Полотеска, и княгиня Избрана была полна решимости это доказать.
За ночь бояре решили не соваться сразу в сторону Смоленска, не выяснив предварительно, что там и как, и временным пристанищем выбрали городок Радомль, стоявший подальше на север, на реке Березине. Если Столпомир не пойдет сюда сразу, то можно будет переждать здесь, пока соберется ополчение северо-западной части княжества.
Тронувшись в путь на рассвете, дружина подошла к Радомлю около полудня. Это было старое населенное место: род боярина Радома обитал здесь уже больше полувека, причем хозяин рассказывал, со слов своего отца, что его дед, тоже Радом, пришедший сюда с берегов далекой реки Дунай, застал на мысу какие-то старые укрепления в виде безнадежно оплывшего вала. Копая ямы под свои полуземлянки, родовичи часто находили старые черепки и косточки. Вал они насыпали снова, поверх укрепили его частоколом из толстенных бревен, и теперь городок на мысу стал настоящей крепостью.
Маленький серый бревенчатый городок казался частью зимнего леса, и только дымы над крышами говорили о том, что здесь живут люди. Зато ворота были открыты, а среди толпившихся там людей Избране сразу бросилось в глаза хмурое лицо Красовита.
- А вот и княгиня! - Он тоже отчасти ей обрадовался и вяло помахал рукой. - Я так и знал, что вы найдетесь. Тут у нас почти сотня - Блестан считает. Мы тут уже с вечера. Вы-то где пропадали? Да своих тут пять десятков, если всех собрать. Да может, еще кто подойдет. А батя на охоте. Дружину-то кормить надо!
Вот как - и Секач здесь! Но и этому Избрана отчасти обрадовалась - ведь именно он послал дружину в бой, не дав Зимобору противника для поединка. Пусть теперь сам и отвечает за последствия.
Боярский двор был битком набит смолянами, так что для княгини с трудом нашли место в горнице, где жили женщины Радомовой семьи. Но все-таки это был настоящий дом: с печкой, с лавками, лежанками и сундуками, а у боярыни нашлись для нее горячая баня, чистая рубашка, чулки и все прочее.
Едва передохнув и приведя себя в порядок, Избрана послала за Красовитом. Как он рассказал, сломив сопротивление смолян, Зимобор сразу предложил сдаваться, обещая всем сдавшимся безопасность. И сдались почти все. Только Секач с сыном и еще несколько бояр, наиболее ярых сторонников Избраны, предпочли уйти в лес, опасаясь, что на них милосердие нового князя не распространится. И если все же другого пути не будет, то гораздо выгоднее прийти к нему добровольно и ставить условия, чем стать пленниками и вымаливать себе прощение.
Как и сама Избрана, Секач рассудил, что отсиживаться лучше именно в Радомле. Здесь он не терял времени даром и уже отправил кметей к Подгоричью и по округе - разузнать, где Столпомир и на какие силы смоляне могут рассчитывать.
- Узнаем, какие дороги нам открыты, тогда и двинемся, - хмуро закончил Красовит. - А пока пожрать бы чего...
С едой было плохо - боярин Радом уже отослал в Смоленск свою дань, и его запасов едва хватало на прокорм собственных домочадцев. А то, что у кметей нашлось с собой, они подъели в пути. Обоз остался на поле битвы, а пути в Подгоричье, где хранились какие-то запасы, перерезал Столпомир полотеский. Конечно, отказать княгине в миске каши хозяин не мог, но дружине пришлось потерпеть до возвращения Секача с охоты. А того, что он привез, едва хватило на один день.
Назавтра вернулись кмети, посланные к Подгоричью. Столпомир полотеский уже был в городе, причем взял его без битвы, голыми руками. Старейшины сами открыли ворота, едва узнали, что войско княгини разбито, и увидели вернувшегося Зимобора.
Избрана порадовалась, что не отправилась туда после битвы, но эта весть означала, что остаткам смоленский дружины закрыта дорога назад.
Выслушав гонцов, дружина молчала. Говорить ничего не хотелось.
- Ну, если все, то я поехал, - мрачно сказал из угла Красовит.
На его гордости поражение сказалось тяжело, и он был непривычно замкнут и молчалив. Избрана заметила его, только когда он подал голос, а ведь раньше, в Смоленске, ей часто казалось, что Красовита слишком много.
- Куда? - Избрана глянула на него.
- В лес! Жрать-то чего-то надо!
Кмети загудели. Дружине грозил настоящий голод.
- Может, у смердов в закромах пошарить? - предложил кто-то из десятников.
- Да здешние сами к весне лебеду жуют! - поспешно возразил Радом. - Желудями хрустят, что твои кабаны! Тут земля плохая, не поля, а болота одни. По зиме-то все замерзло, не видно, а летом только под ногами и хлюпает, куда ни пойди. Урожаи худые-бедные, да и работников после двух последних зим осталось - раз-два и обчелся. Хоть сам на другую весну за рало берись! А из окрестностей два рода, Клестовичи да Гуляйка с семейством, те и вовсе с места снялись да дальше в лес ушли, чтобы, дескать, податей никаких не платить.
- Что ты мне тут кощуны какие-то рассказываешь! - в досаде воскликнула Избрана.
- Я не кощуны, а я к тому говорю, что если смердов сейчас обирать, то весной и те уйдут, что остались.
- Нет, смердов трогать нельзя! - поддержал его Предвар. Кузнец сам родился в селе и понимал трудную жизнь земледельцев. - Это ведь, княгиня, опора твоя. Смерды нас всех кормят. Если своих грабить, то и чужие не нужны. Боги такого не позволят!
- Да ну... - начал было Секач, почти оскорбленный мыслью, что он, доблестный воин, должен голодать, лишь бы не обидеть вонючих смердов. Но запнулся, осененный новой мыслью. - Ха! - продолжил он. - Своих нельзя - и не надо! Тут же чужие под боком! До полотеских земель - рукой подать! За Волчанкой-то уже Столпомировы данники живут, мы туда полюдьем не ходим, а до Волчанки той и пятнадцати верст не будет. А? Ну, дошло? - Он оглядел дружину. - Давайте-ка в Столпомировых селах пошарим. А то и городок какой возьмем! Столпомир-то в эту зиму и в полюдье не успел, нас пошел воевать, - он и не ждет, что и мы сзади зайти можем!
Кто-то из кметей захохотал.
- А что, замысел богатый... - начал Красовит, но Избрана перебила его.
- Да ты совсем с ума рехнулся! - закричала она во весь голос, не выбирая слов и не слыша, что ее голос приобрел резкий, почти визгливый, базарно-бабий призвук. - Полотеских! Грабить! Марена тебя возьми! Да ты лучше прямо к Столпомиру поезжай и скажи: здесь мы сидим, отец родной, тебя дожидаемся! Ведь найдут нас сразу по следам, сам себе на страву угощение привезешь, дурья твоя голова!
- Ты не ори! - рявкнул в ответ Секач. - Не на торгу! Своих не тронь, чужих не тронь! С голоду подыхать? Так? Придумай, княгиня-матушка, если такая умная!
- Засиживаться здесь не надо! - ответила Избрана. - Пару дней охотой перебьемся, мужиков пошлем рыбу ловить! А потом двигаться отсюда надо, к Смоленску! Ты что, зимовать здесь собрался?
- Если другого не найдем, то лучше уж полотеских пограбить, чем ноги протянуть!
- Ты стар, а говоришь как глупый отрок! - ответил ему Хедин, пока Избрана собиралась с мыслями. - Князь Столпомир совсем близко. Если мы нападем на его земли, он сразу узнает об этом. Ты хочешь погибели княгине и себе?
- А с голоду дохнуть - не погибель? Только таких крутолобых не спросили! Так что делать? Скажи, княгиня! - предложил Секач.
- А то и делать! Надо к радимовскому князю послать и у него помощи попросить!
Все умолкли. Самой Избране эта мысль пришла только что, но показалась очень правильной.
- Бранемир радимовский и Столпомир - давние недруги! - уверенно продолжала она. - Он рад будет нам помочь. Мы вместе Столпомира до самого Полотеска отгоним, а земли поделим.
- Чтобы мы, смоляне, у Бранемира радимовского помощи просили? - с показным изумлением протянул Красовит и вопросительно посмотрел на отца.
Секач тряхнул лохматой головой.
- Не бывать этому! - отрезал он. - Столпомиру-то он недруг, да и нам тоже! Этому лешему кланяться - постыдилась бы, княгиня! Да он как поймет, что мы не в большой силе, - сам придет наши города жечь! Не бывать такому!
- Не бывать? - гневно воскликнула Избрана. - Ты что, князь, что ли, чтобы решать, чему бывать, а чему не бывать! Ты кто такой был, пока тебя к Буяру в кормильцы не взяли? И ты мне, князя Велебора дочери, смеешь говорить, чему бывать, а чему не бывать! Тот... вояка, как дурак последний, даже на своих шишках не учится, да и ты, борода седая, от него недалеко ушел! Говорят вам умное - хоть бы послушались, если сами догадаться не можете! Провели вас один раз, зажали и выпороли, так что едва половина от войска по лесам шатается, - а вам все мало, хотите и последние головы потерять! Пока я жива, не бывать такому! Я тебе это говорю, княгиня смоленская, - не бывать! Я за все племя в ответе, мне и решать!
Во время этой горячей и сбивчивой речи Секач медленно наливался краской, и сидящие поблизости невольно отодвигались. Много лет старый воевода ни от кого не слышал таких обидных слов. Вот сейчас вскипит в его жилах буйная и неукротимая ярость, затрещит одежда на теле, распираемом изнутри неудержимым потоком звериной силы, он взметнется, человек-смерч, пойдет крушить все вокруг голыми руками...
И только Избрана не сдвинулась с места и не дрогнула, гневно глядя в лицо старого воеводы и этим взглядом будто пригвождая его к месту. Она не боялась даже смерти - в ней кипело торжество отчаяния, когда нечего терять, когда последняя отрада состоит в том, чтобы высказаться открыто и умереть, зная, что последнее слово осталось за тобой. А потом пусть разбираются, как знают!
Но ничего не произошло. Секач несколько раз глубоко вздохнул, общее напряжение спало.
- Ну, я пошел, - угрюмо повторил Красовит то, с чего недавно все началось. - На охоту.
Никто ему не ответил.

***

Следующие два дня прошли серо и скучно. С утра до вечера сыпал снег, белая пелена плотно заполняла все пространство между землей и небом, и с высокого берега нельзя было увидеть ничего, кроме снега, сквозь который смутно чернели деревья опушки. Избрана думала о нескончаемых чащобах, окруживших городок со всех сторон, и чувствовала себя маленькой, потерянной и беспомощной.
Пока все было тихо. Каждый день Красовит и Секач с большей частью дружины отправлялись на охоту, местных смердов посылали ловить рыбу подо льдом. Жили за счет добычи и улова, но с не меньшим нетерпением, чем очередного котла с дымящейся похлебкой, Избрана ждала новостей.
А новости могли быть только плохими. Пока они выжидают здесь неведомо чего, Столпомир и Зимобор займут Смоленск!
На четвертый или пятый день дружина вернулась позже обычного, когда Избрана уже начала беспокоиться. Уж не наткнулись ли они на полочан? В сгущающихся сумерках она прохаживалась по двору, как когда-то по своей горнице, то и дело поглядывая на лес. Когда дружина, наконец, показалась на опушке, она торопливо пошла к воротам.
Входившие в ворота кмети несли на спинах не дичь, а мешки с зерном. В других мешках были какие-то круглые, довольно крупные предметы. Подумалось что то человеческие головы, хотя Избрана быстро догадалась, что там всего лишь кочаны капусты.
- Вы что же это? - тихо произнесла Избрана, найдя глазами Красовита и даже не думая, услышит ли он. Она все поняла, и душой ее овладело тихое, тоскливое безразличие. - Что же это...
В глубине души она и раньше в эти три дня подозревала, что Секач может ее не послушаться. Она не дала ему возразить открыто, но они сделали по-своему. Все ее доводы пропали перед их тупоумной удалью. Они сделали то самое, что в их положении было широким шагом к гибели, - напали на поселения двинских кривичей, подданных полотеского князя.
- Ничего, княгиня, теперь заживем! - надеясь, что удача оправдает неповиновение, сказал Избране Красовит, но выглядел он хмуро. - Хоть будет чего пожевать! А Столпомира не бойся - пока он узнает, мы уж далеко будем! Не догонит!
Ничего не ответив, Избрана повернулась и пошла прочь. Она не хотела никого видеть, никого и никогда. У нее не оставалось сил даже на гнев. Пусть делают что хотят и провалятся к Марене!
Красовит был рад, что она ничего не сказала. После недавнего спора в Радомовой гриднице княгиня стала внушать ему смутный трепет. Он понимал в глубине души, что она совершенно права. Как ни старался он отмахнуться от этих мыслей, опасность представлялась все более грозной.
Кмети шептались, украдкой покачивали головами. Когда в животе завывает голодный зверь, разум молчит. Но теперь у смолян был хлеб, а с ним и возможность трезво взглянуть на то, что они натворили.
Засиживаться в Радомле было нечего, но никто не знал толком, куда идти и что делать. Собирать ополчение старосты родов не хотели, считая эту войну безнадежной и не желая напрасно терять сыновей и внуков.
- Раз князь пришел, надо князю подчиниться! - говорил старик в одном селе, куда заезжал на днях Красовит. - А если против своего князя воевать, боги и чуры не благословят! Что же мы, глупые, что ли?
Все понимали, что сил воевать за Смоленск нет и уже не будет, но никто не знал, на что решиться. Бежать и искать где-то пристанища, просить помощи у других князей, как это сделал Зимобор, или возвращаться к нему с повинной головой и просить мира? Но даст ли им этот мир новый князь, если вся сила сейчас в его руках? Некоторые надеялись, что Смоленск его не примет, но надежды эти были очень слабыми. У Зимобора теперь есть войско, а других претендентов на престол в Смоленске сейчас не имеется. Так на каком основании вече ему откажет?
Избрана могла бы напомнить смолянам их клятву верности. Но для этого нужно было явиться в Смоленск. У нее хватило бы отчаянной смелости на этот шаг, даже если никто из бояр не захотел бы ее сопровождать, но она сообразила слишком поздно. Если Зимобор уже пришел в Смоленск, собрал вече и добился признания, то вернуться туда будет напрасной глупостью. Она только отдаст себя в руки победителя без надежды хоть чего-то добиться.
Дружина медлила, проедала добычу и оставалась на месте, не зная, что предпринять. Боярин Радом обращался со смолянами по-хозяйски радушно, но Избрана отчетливо ощущала его напряжение и все возрастающее беспокойство. Их гостеприимный хозяин совсем не хотел, чтобы сюда явился князь Зимобор с войском и стал осаждать его родовое гнездо, стремясь получить в руки свою сестру-соперницу. И как ни лестно Радому было дать приют княгине, гораздо сильнее ему хотелось, чтобы она поскорее покинула его дом.
И однажды вечером, дня через три после «охоты», Секач встал со своего места и поднял руку в знак того, что хочет говорить. Княгиня Избрана только что вышла, но все бояре еще сидели в гриднице.
- Видит Перун, что дела наши сейчас невеселы, - начал Секач. - Попали мы, как Змей Сварогу в клещи. И надумал я средство. Как решите, так и будет.
- Что надумал-то? - спросил Предвар.
- Двое врагов у нас теперь - Столпомир да Зимобор. Мириться надо.
- Предлагал ведь княжич мириться, - напомнил Предвар. - Хотел миром дело решить. Ты сам же не захотел. Тогда можно было условия получше выговорить. А теперь зачем ему нас слушать? Повяжет и по Юл-реке арабам продаст - вот и все переговоры.
Остальные молчали, ожидая продолжения.
- А мы не с ним, а со Столпомиром мириться будем, - помолчав, предложил Секач. - С ним-то мы не ссорились. Что ему до наших дел? А еще вот что... Он ведь неженатый сейчас вроде, Столпомир. А мы ему нашу княгиню в жены отдадим.
Все охнули, задвигались.
- А если Зимобор не захочет? - спросил Блестан.
- А захочет Зимобор сам ее в руки забрать - тогда мы с него клятву возьмем нам не мстить, а за это выдадим ему сестру.
- А она сама-то как же? - мрачно спросил Красовит. Его лицо ничуть не просветлело, и всем видом он выражал совершенное неверие в согласие Избраны. - Не согласится она.
- А ей пока знать не надо, - ответил ему отец. - Меньше крику будет. Завтра пошлем к Столпомиру людей. И пусть за невестой едет. Я сам к нему поеду.
И дружина незаметно перевела дух. Ехать к Столпомиру и сообщать о решении Избране всем одинаково не хотелось.

***

За время житья в Радомле Избрана приобрела дурную привычку подниматься с постели поздно. Все равно делать было нечего, выйти в дрянном тесном городишке некуда, а видеть никого не хотелось. Но сегодня ее спозаранку разбудил шум во дворе. Слышался громкий голос Секача, торопившего своих людей.
- Поди узнай, куда они снаряжаются, - велела Избрана девчонке, которую к ней для услуг приставила боярыня. - Опять поди на разбой собрались...
Девчонка выскочила в верхние сени, пугливо пряча глаза. Она боялась молодую княгиню, которая за все время ни разу не улыбнулась и не сказала ни слова, кроме коротких приказов.
- Говорят, воевода Секач поехал посмотреть, как там князь полотеский, - робко доложила девчонка, вернувшись. И добавила, словно хотела снять с себя непонятную вину: - Воевода Красовит сказал.
Избрана кивнула и взмахом руки отослала девчонку. Она была даже довольна отъездом Секача - наконец-то старый кабан по-настоящему взялся за дело! Но неприятным было то, что он уехал, не предупредив ее. Неприятным, но не удивительным. После произошедшего Избрана не расчитывала не только на доверие Секача, но даже на простую учтивость. Если все это кончится... когда все это кончится как следует, от Секача нужно будет избавляться.
С Секачом уехала довольно большая часть дружины, Предвар отправился на охоту. Избрана надеялась, что действительно на охоту. Из бояр в Радомле остались только сам хозяин и Красовит. Оба они ни разу за день не попались на глаза Избране, и непривычная пустота и тишина вокруг начали ее тревожить. В самом воздухе носилось что-то неприятное, беспокоящее. Избрана волновалась, сама не зная из-за чего, и с нетерпением ждала возвращения Секача.
Под вечер, когда воздух посерел, к ней вдруг заглянула девчонка. Зная, что княгиня не любит возле себя чужих, она несла свою нехитрую службу в верхних сенях.
- Воевода идет! - пискнула девчонка в дверную щель и скрылась, не успев даже сказать, какой воевода.
Ожидая Хедина, который единственный находил в себе смелость и охоту нарушать ее одиночество, Избрана сидела у стола, не поднимая головы. Перед ней лежал кожаный мешочек, в котором хранилось зеркало, но за все эти дни Избрана ни разу не испытала желания достать заморское чудо. У нее не было желания смотреть в глаза даже самой себе, а при мысли о том, что может привидеться Зимобор, она ощущала настоящий ужас. Теперь-то он не улыбнется! «Вот до чего ты все довела! А ведь я предупреждал!» - как живой представлялся ей голос старшего из братьев, суровый, осуждающий. А пока она сидит в этой дыре, он, брат, уже может быть в Смоленске.
- Здорова ли, княгиня? - раздался от порога низкий голос Красовита.
Избрана, очнувшись от задумчивости, в удивлении подняла голову. Сын Секача стоял у двери, точно не решался войти. Нерешительности за ним раньше не водилось.
- Здорова, - осторожно ответила Избрана. - Что ты вдруг обеспокоился?
Красовит молчал, и она добавила:
- Заходи, раз уж пришел. Садись.
Красовит медленно шагнул в горницу и сел - в здешней тесноте ходить далеко не приходилось. Скамья скрипнула. Избрана пошевелилась, жалея, что ей некуда отодвинуться, - в тесной горнице огромный Красовит занял сразу слишком много места. Шапку он вертел в руках и внимательно рассматривал, как будто сам не знал, как ему в руки попало это диво. Избрана была в недоумении: как это все понимать? Красовит никогда не являлся к ней просто так. А если пришел по делу, то почему молчит?
- А ты сам-то здоров ли? - спросила она. - Что-то я тебя не пойму.
- Не поймешь... - повторил Красовит. - Много ты чего не понимаешь, матушка...
- Опять! - в досаде воскликнула Избрана. - Это я уже слышала. Еще в Смоленске. Уж какой разум мне Перун дал, с таким и буду справляться. А вы, разумники, посоветовали бы чего. Ты уж не с советом ли пришел?
- Не знаю. - Красовит мельком глянул на нее и опять уставился на свою шапку.
Весь день он обдумывал вчерашнее решение дружины и пытался понять, что же ему не нравится, откуда в нем это смутное неудобство, похожее на угрызения совести. В чем и перед кем он виноват? Вроде бы ни в чем. И любви между ним и княгиней не водилось, и ласковой к нему она не была. Но при мысли о том, что дружина, много здоровых и сильных мужчин, хочет женщиной купить себе безопасность и почет, притом женщиной, которую они все не так давно признали своей княгиней и которой клялись в верности... В этом было что-то неправильное.
Да, у смолян не осталось другого выхода. Но завели княжество в чащобу они все вместе, почему же должна расплачиваться одна Избрана? Почему ее, дочь князя Велебора, нужно силой отдать тому, за кого она по доброй воле никогда бы не пошла? Хорошая она княгиня или плохая, но этим решением дружина не прибавила себе чести. А Красовит задумывался о своей чести гораздо больше, чем это можно было предположить по его грубоватому лицу.
- Послушай меня, - наконец решившись, твердо сказал он и поглядел в глаза Избране. И в его глазах она увидела отражение такой серьезной мысли, что только кивнула в знак согласия. - Ты не шуми, а подумай, - продолжал Красовит. - Отец мой уехал не просто так. Хочет он со Столпомиром помириться. А чтобы помириться, надумали тебя ему в жены отдать. Если Столпомир согласится, то сам за тобой сюда приедет. Нравится тебе это?
Избрана смотрела на него огромными от изумления глазами. Новость потрясла ее настолько, что поначалу она даже не нашла слов. В ней вскипело возмущение, гнев на всех этих людей, которые хотят сделать ее жертвой. Ее, княгиню, отдать, как бессловесную холопку... Если бы Столпомир взял ее в плен... А то сами, свои же... Даже после всех бед это не укладывалось в голове.
Задыхаясь, Избрана встала и шагнула к Красовиту. Он порывисто вскочил, словно хотел защититься. Голова его сразу оказалась много выше головы Избраны, и эта внезапно выросшая преграда пресекла ее порыв. А потом она сама постаралась взять себя в руки. Красовит смотрел на нее не с торжеством, а с досадой. «Как же ты не понимаешь?» - словно кричал его взгляд. И вдруг Избрана осознала: он пришел вовсе не для того, чтобы унизить и осмеять ее, а для того, чтобы ей помочь.
Как волна от камня, Избрана подалась назад и снова села к столу. Сердце ее громко билось, дышать было трудно. Красовит смотрел в ее побледневшее лицо и замечал все то, чего не замечал прежде: как она похудела, побледнела, осунулась. Незаметно для нее самой ее прежняя величавая надменность сменилась выражением болезненной тревоги и тоски. Теперь ей приходилось делать усилие, чтобы взглянуть кому-то в глаза, ее пальцы все время теребили то край одежды, то кончик косы, а плечи передергивались, как от резкого звука. Она старалась держаться, но в ней что-то надломилось, и ей больше не по силам выносить все это - и власть, и войну, и поражение.
- Послушай, - снова начал Красовит. Избрана не поднимала глаз, но он знал, что она его слушает. - Время еще есть. Хочешь уйти - я тебе помогу.
- Уйти? - Избрана метнула на него негодующий взгляд, но ничего не добавила. Он ведь прав: у нее нет возможности сопротивляться, и остается одно - бежать.
- Да. С твоими варягами. Ты своему Хедину веришь?
Избрана кивнула и с новым приливом негодования вспомнила, как презирали варягов смоленские кмети. Дескать, крутолобые, за серебро служат! Не варяги, а свои, свои продали ее врагу!
- Я скажу людям, что Хедин решил от нас уйти, - продолжал Красовит. - Его с дружиной выпустят. И ты с ними. Переоденешься - не заметят. Я сам провожу, чтобы не приглядывались. И ступайте куда хотите. Согласна?
- Хедина позови, - коротко ответила Избрана.
В голове у нее все смешалось, она чувствовала себя глубоко несчастной. Вот и опять ее понесло, как лист на ветру, и судьба не дает ей даже оглядеться. Она потеряла сначала Смоленск, а теперь отрывается от последней опоры.
Красовит спустился из горницы и прошел через двор в дружинную избу, где сидели десятники Блестан и Пестрец со своими кметями.
- Как там, снег не перестал? - спросил кто-то, увидев входящего со двора.
Вместо ответа Красовит снял поясную сумку, открыл и протянул Пестрецу.
- Сколько добавишь? - спросил он.
- За что? - изумился десятник.
- Я с Хедином сторговался, - ответил Красовит. - Они две гривны просят. Чтобы уйти.
- Куда? Зачем уйти? Куда посылаешь? - посыпались вопросы.
Красовит презрительно хмыкнул:
- Чем думаете-то - голодным брюхом? Что о княгине-то решили - забыли? А она захочет? А варяги ее отдадут? Драки не миновать. А так я Хедина уговорил. Они уходят, княгиня одна остается. Все тихо-мирно. Две гривны надо. У меня полгривны только есть. Давайте, у кого сколько.
- Умно! - одобрил Блестан и бросил в кошель перстень с пальца. - Ну их совсем, крутолобых. А жрут сколько!
- А большой веры им нет. Пусть проваливают! - одобрили кмети и принялись шарить по поясам.
На лицах было презрение: варяги, молчаливо гордившиеся своей верностью, отступились от княгини всего за две гривны. Правда, тоже деньги. По-старому, четыре коровы можно было купить.
Красовит невозмутимо закрыл сумочку. Его не считали особенно умным, да и сам он действовал больше по наитию, но оказался совершенно прав. Когда с людей требуют денег, они твердо верят, что взамен получат что-то стоящее. И чем больше денег требуется, тем крепче вера.
Когда стемнело, Красовит прошел к воротам городища и велел дозорному десятку открыть. С боярского двора потянулась темная вереница молчаливых варягов. Красовит ушел к воротам, потом вернулся вместе с Хедином.
- Снег. Ничего, - коротко бросил он, имея в виду, что к утру никаких следов не сохранится.
- А как ты здесь останешься? - негромко спросил Хедин. - Тебя не будут винить?

Предыдущая страница 3 Следующая страница


Зеркало и чаша 4

- А я что? - Красовит пожал плечами. - Я все хорошо придумал. Дружина одобрила. А считать вас, сколько утопало, - я до стольких считать не умею.
Княгиня Избрана, переодетая в мужское платье и округлый варяжский шлем, спрятав под плащом спущенную по спине косу, шла в середине отряда, довольно далеко от Хедина, чтобы ее не заметили взгляды, обращенные к вожаку. Якобы улегшись спать, она отослала девчонку и строго приказала до утра не беспокоить. Сейчас она не боялась быть узнанной, и ее даже злило то, что она вынуждена покидать Радомль тайком, как беглая холопка. Бежать от собственной дружины! Нет для князя большего унижения. Избрана не задумывалась пока, куда они пойдут, где и как будут дальше жить, но очень хотела одного - чтобы впредь все стало не так, как было раньше.

Глава вторая

Отправившись из Радомля в непривычной для него должности свата, Секач рассчитывал застать жениха, то есть князя Столпомира, в Подгоричье. Но тот, как оказалось, успел уйти вперед. В городках по Днепру полотескому князю без битвы открывали ворота: увидев княжича Зимобора, старейшины не решались сопротивляться, тем более что княгиня Избрана забрала из городов ополчение и бояр с дружинами, а сама, по слухам, уже была разбита и даже вроде, говорят, попала в плен.
Догнать войско Секачу удалось только в Болотниках, всего в двух переходах от Смоленска. Еще при выходе из леса его дружина наткнулась на дозор. Не дав им приблизиться, полочане послали гонца к городку, и к тому времени как Секач со своими людьми вышел на открытое пространство, перед воротами их уже ждала дружина копий в пятьдесят.
Велев кметям оставаться возле леса, Секач один пошел вперед. На руке у него был щит, но меча он не вынимал из ножен, показывая свои мирные намерения. От полотеской дружины тоже отделился кто-то из десятников, судя по хорошему шлему и кольчуге, и вышел ему навстречу.
- Кто вы такие и чего хотите? - крикнул полочанин.
- Я - Секач, воевода смоленский! - ответил гость, задыхаясь после ходьбы во всем вооружении по глубокому снегу. - Не воевать пришел... Хочу... говорить с вашим князем... Столпомиром... Здесь он?
- Кто тебя прислал?
- От дружины я... И от бояр смоленских.
Полочанин немного подумал, потом кивнул:
- Иди за мной.
Дружина Секача осталась на поляне под присмотром полочан, а самого воеводу повели в город. Хорошо знакомый городок, будучи захвачен врагами, казался совсем чужим. Опытным взглядом окидывая вооружение многочисленных полочан, Секач еще раз отмечал, какое правильное решение они приняли.
Его провели в гридницу. Здесь тоже были кмети, на лавках сидели бояре, и хозяйское место тоже было занято. Секач подобрался, пытаясь получше вспомнить Столпомира, виденного когда-то - чуть ли не десять лет назад...
Но на хозяйском месте сидел Зимобор.
Секач оторопел: он подготовился к разговору с совсем другим человеком и теперь не знал, что сказать.
- Здравствуй, Секач! - Зимобор кивнул. - Что же не здороваешься, раз прибыл? Не узнал? Вроде не так давно и расстались, виделись на днях. Избрана прислала? Где она сама?
Секач открыл было рот и опять закрыл. Зимобор усмехнулся:
- Да не морок я! Садись, рассказывай, с чем прибыл. Дайте ему пива, может, опомнится.
Пиво еще было редкостью, и в войске князя Столпомира возили с собой запасы ячменя, купленного за Варяжским морем. При виде знакомой темной жидкости Секач и правда оживился. Выпив и по привычке утерев усы, он сел на предложенное место и даже попытался ухмыльнуться.
- Нет, Зимобор Велеборич, все-таки не наяву ты мне явился! В Ирии, не иначе! Где еще теперь пива дадут!
- И что же ты в Ирий так заторопился? Или совсем дела плохи?
- А неужели хороши? У нас ведь теперь ни князя, ни... Известное дело, какой из женщины князь?
- А я вам не это говорил? А умные люди вам не говорили, когда отца хоронили? Нет, тогда ты не слышал!
- Ну, глупые были! - Секач отвернулся. Слишком редко ему приходилось признавать себя неправым. - Прости дураков...
- Значит, мириться приехал?
- Значит, мириться. Только вот какое дело: дружина вся за тебя, а княгиня Избрана на мир не согласная.
- Где она?
- Да в Радомле. Дружины там всего ничего, да и противиться тебе никто, кроме нее с варягами, не будет. Поедем, поговори с ней сам. А уж мы все за тебя горой...
- Не надо! - Зимобор отмахнулся от изъявлений преданности, которым все равно не верил. Хитрый Секач, как оказалось, был истинно предан только самому себе, и его любовь ничего не стоила.
Но смоленские бояре хотя бы признали, что глупо спорить с силой, - и на том спасибо. Оставалось убедить в этом Избрану, поскольку применять силу к собственной сестре Зимобор не хотел. Слишком крепко их связывали общая кровь и воспоминания детства, чтобы власть по-настоящему могла разделить их и сделать врагами. Что бы она ни натворила - она оставалась его сестрой.
Однако надежды найти ее в Радомле, напуганную и присмиревшую, не оправдались. Ее вообще там не было, и Секач искренне удивился этому не меньше Зимобора. Более того - никто в городе не знал, куда она делась. По всему выходило, что она исчезла вместе со своими варягами, вопреки их заверениям, что они уходят без нее.
- Обманули, выходит, нас варяги! - Воевода Предвар разводил руками. - Красовит вон с ними договорился, что они от нее уйдут, чтобы, значит, лишнего шума не было, когда все откроется...
- Что откроется? - спросил Зимобор.
- Ну, что дружина теперь тебя в князья хочет! - нашелся тот.
Красовит только хмыкал и отвечал все то же: «Я их считать не нанимался, сколько их там уходило». Но к нему не слишком и приставали. Исчезновению Избраны в Радомле скорее обрадовались. От нее хотели избавиться - она сама избавила их от себя, а чтобы править, у смолян теперь был Зимобор.
- Но куда она могла податься? - Сам новый князь не мог так легко забыть о своей предшественнице.
- В Смоленск, куда ж еще? - Секач пожимал плечами.
- Хорошо бы, если так...
Зимобор беспокоился о сестре, не представляя, где она, обиженная и гордая, может искать приюта. А если она намеревалась не просто спрятаться? А если у нее есть замыслы, идущие гораздо дальше? Он не хотел повторить ее ошибку - когда она просто приняла его исчезновение, не пытаясь разобраться как следует. Выяснить судьбу беглянки было необходимо, только непонятно - как.
Приняв клятву дружины и бояр, Зимобор простился со Столпомиром. Тот пошел назад в полотеские земли, дальше собирать свою дань.
А Зимобор двинулся к Смоленску. Он еще надеялся догнать Избрану по пути туда, но напрасно. Никаких ее следов на дороге не осталось. Никто из жителей не видел ни княгини, ни ее людей. Дружину из сорока варягов невозможно было спрятать или выдать за кого-то другого, и приходилось признать, что они просто здесь не проходили.
Поэтому Зимобор не слишком удивился, когда прибыл в Смоленск и обнаружил, что княгиню Избрану здесь не видели с тех пор, как войско ушло в поход. Власти там не имелось почти никакой, все дворы и усадьбы стояли с запертыми воротами, но непохоже было, чтобы кто-то хотя бы пытался собрать войско и дать какой-то отпор ожидаемым полотеским полкам. Княжий двор был пуст, и только челядь жалась по углам, не зная, кому же она теперь принадлежит и есть ли у дома Твердичей хоть какой-нибудь хозяин. На другой день Зимобор велел собрать вече, коротко рассказал о прошедших событиях, и смоляне без споров признали его своим князем. Еще через несколько дней перед глазами собравшихся Зимобору был вручен княжеский посох.
Но торжествовать у него не было ни времени, ни желания. Дел накопилось очень много, и самым важным из них было полюдье - без этого ни один князь не удержится у власти, потому что не сможет содержать дружину и дом. Приходилось торопиться, чтобы успеть обойти землю и вернуться в Смоленск до того, как вскроются реки, но мысль о пропавшей без вести сестре не давала ему покоя. Зимобор был в святилище Макоши и разговаривал со старой княгиней Дубравкой, но она только грозила ему небесными карами, не желая верить, что он никак не причастен к исчезновению Избраны. Судя по горестному виду старой княгини, она сама была в полном неведении о судьбе дочери.
Тогда он выбрал время и зашел в святилище Рода. Но и волхвы развели руками.
- Гадать по воде - дело женское! У нас только Громан умел! - сказал ему Здравен, нынешний верховный жрец. - А он-то вон теперь где...
- Где?
- А то ты не знаешь? - Жрец покосился на него недоверчиво и осуждающе.
- Да я-то не ясновидящий! Вяз червленый вам в ухо! - Зимобор досадливо хлопнул себя по колену. Все теперь хотели от него слишком много и сразу. - Что вы все на меня киваете, как будто я и есть Сварог, у меня четыре лика и я все стороны света разом вижу! Мне дружину кормить надо, в поход снаряжать, из людей дань выбивать, как будто не знаю, что им самим есть нечего. А не выбью, дружину и вас же кормить не смогу! То одно, то другое, а ты еще хочешь, чтобы я под землей видел!
- Вот, знаешь ведь, что он под землей!
- Что, умер? - Зимобор сел. - От чего? Давно? Ну, дела...
- Не умер. В порубе сидит. Сестра твоя его посадила.
- За что? - Зимобор был изумлен. Как ни хорошо он знал Избрану, такой отваги он от нее не ожидал.
- Диковину какую-то они не поделили. Она и велела его в поруб бросить.
- Ну, народ! - Зимобор вскочил и устремился вон, не попрощавшись. - И хоть бы кто сказал!
Вернувшись на княжий двор, он велел извлечь Громана из поруба, с облегчением убедившись, что тот все-таки жив. Когда жреца сводили в баню и привели в приличный вид, Зимобор позвал его к себе. Несмотря на худобу и сильный кашель, Громад выглядел весьма удовлетворенным. Бывший верховный жрец был явно рад, что его обидчица-княгиня исчезла, а смоленский престол занимает мужчина, на стороне которого он был с самого начала. Его предсказания оправдались, и он был даже горд, что так пострадал за них.
- Теперь обратятся к нам лики наших богов! - говорил он, покашливая, и вся дружина с напряжением и надеждой прислушивалась к его слабому, сиплому голосу. - Теперь истинная весна наступит. Ты, князь Зимобор, победил Марену, принес нам свет. Теперь найди себе жену достойную, и народ наш возродится.
- За женой я по весне поеду. Ты мне скажи, где мне теперь сестру искать? Уж не у Марены ли она сама?
- Увезла она зеркало?
- Какое зеркало?
- А такое, из-за которого я в порубе очутился. Глянул бы ты в него - сразу бы ее увидел.
- Не знаю я никакого зеркала, - устало ответил Зимобор. Только волшебства ему теперь не хватало для полного счастья! - А как-нибудь иначе можно узнать, где она и что с ней? Ты, отец, по воде гадать умеешь - поищи ее.
- Поищу. - Громан кивнул и закашлялся. - Завтра на заре приходи.
Громан уковылял в святилище, Зимобор задумчиво смотрел ему вслед. За прошедшие месяцы Здравен освоился на месте старшего жреца, и что теперь делать - смещать его и возвращать должность Громану? Которого предпочесть, которого обидеть? Уж хоть бы святилище как-нибудь само уладило свои дела!
И Зимобор опять вздохнул, вспоминая Избрану. Сколько сложностей она ему создала - и конца им пока не предвиделось.
На заре он уже стучался в ворота святилища. В храме горел огонь перед идолом, золотой щит Перуна был вынут из сундука и лежал перед огнем, рядом ждал Громан.
- Говорил я с Перуном, - кашляя, сказал он. После освобождения из поруба он кашлял беспрестанно, и Зимобор вдруг понял, что старик уже совсем скоро лично встретится со своим богом и волноваться из-за должности верховного жреца не станет. - Вода не знает, где твоя сестра, а огонь знает. Огонь видел ее. А Перун говорит: не оставляй Марену на свободе, одержал победу - закрепи. А не то она опять скоро в силу войдет и на черного коня сядет. В руках ее - меч. Сейчас покажу тебе ее. Смотри.
Старик пошевелил дрова в очаге, пламя вспыхнуло ярче, огненный свет залил поверхность золотого щита. Круглые бляшки сверкали так ярко, что сливались в сплошное солнечное сияние и смотреть на них было больно. Зимобор невольно зажмурился, перед глазами поплыли огненные пятна в черноте, и вдруг откуда-то появилась картина. Он увидел белую фигуру, похожую на лебедя с поднятыми крыльями, но у этого лебедя была человеческая голова с длинной девичьей косой, и он сразу узнал Избрану. Он не мог разглядеть ее лица, но все в этой белой фигуре, такой сильной, светлой, легкой, но при этом твердой и целеустремленной, напоминало Избрану. Это была сама ее душа, сама ее сущность, не привыкшая отступать и сдаваться, всегда устремленная вверх и вперед.
Перед ней тоже пылал огонь, бросая отблески на золоченый идол, который казался еще больше и внушительнее, чем бывает даже в княжеских святилищах. А в руке девушка-лебедь держала меч, похожий на застывшую молнию, - не то посвящая его золотому идолу, не то получив от него же.
Все потемнело. Видение исчезло.
- Ну, что видел? - услышал он голос Громана.
- Видел... ее... - Зимобор даже не сразу вспомнил имя своей сестры. - Избрану. И в руках у нее меч...
- А я тебе что говорю? Меч Перуна она потеряла, а меч Марены нашла.
- Но это не меч Марены. Он был светлым. Огненным. Как этот, - Зимобор кивнул на сундук, где хранилось священное оружие божества. - И где она? Неужели у... у нее?
В храме Перуна он не решился произнести имя Матери Мертвых, хотя и не верил, что Избрана действительно там.
- Где? - Громан покачал головой и снова закашлялся. - Много хочешь от богов, сынок... Княже. Тебе, может, то показали, чего еще нет, а только будет. Тебе судьбу показали, а ты - где? Тут тебе не судилище с видоками. Боги путь лучом по небу указывают, а по земле сам иди, ногами все буераки ощупывай.

***

Но как ни хотелось Зимобору поскорее узнать, где же его сестра и что с ней, думать о ней было некогда. Нужно было срочно собирать дружину для полюдья. После всех этих событий дружинные избы поопустели: кто-то в недобрый час оказался убит или покалечен, кто-то из сторонников Зимобора был выслан Избраной подальше и еще не успел узнать о переменах и вернуться, а кто-то из сторонников Избраны, наоборот, не захотел служить Зимобору и уехал, не ожидая от нового князя ничего хорошего для себя. Из четырех десятков своей ближней дружины Зимобор с трудом собрал два, еще два дали остатки дружины князя Велебора. Боярский сын Ранослав, служивший Избране, теперь охотно принес клятву верности Зимобору, вызвался идти с ним в полюдье и снарядил три десятка собственных кметей. Красовита сам Зимобор пригласил его сопровождать - как доказательство того, что Секач с сыном не держат зла на нового князя и искренне готовы ему служить. Красовит согласился и тоже снарядил в дорогу три десятка кметей. Еще по полтора-два десятка привели бояре Корочун и Любиша, а в посаде староста Предвар собрал четыре десятка воев. Еще полсотни удалось набрать в ближайших к Смоленску поселениях. Мужики довольно охотно шли в поход - зимой дома было делать нечего, только напрасно проедать хлеб, а князь обещал кормить в пути и выделить каждому долю собранного.
Таким образом, для полюдья собралась дружина больше двух с половиной сотен человек. Не так много, чтобы воевать с чужой землей, но для похода по своей должно было хватить даже в этот трудный год.
Обыкновенно смоленские князья, отправляясь в полюдье, поднимались вверх по Днепру до реки Осьмы, от Осьмы по притоку спускались к верховьям Десны, там сушей шли до реки Хмары, по Хмаре спускались до Сожи, а по той поднимались до самых истоков, откуда оставалось сухим путем до Смоленска около пяти верст. С Каспли, где стояли погосты, дань присылали сами тамошние бояре. Полюдье занимало около месяца. По древнему обычаю, племя добровольно подносило своему князю дары - зерно, мед, меха, лен, выплавленное железо, всякие припасы, нужные для содержания дома и дружины. И то, что эти добровольные дары надо давать не когда хочется, а каждый год, тоже считалось одним из непреложных древних установлений. Ведь что такое племя без князя, князь без дружины, а дружина без хлеба и оружия? Но Зимобор понимал, что после двух голодных годов полуразоренное население вовсе не жаждет расставаться с припасами и это полюдье будет больше похоже на военный поход.
Все его худшие ожидания оправдались. Еще на Днепре, где через каждый переход стояли погосты, все пути были многократно исхожены, а население покорно, ни в одном погосте князь не получил положенного спокойно и сполна. Тиуны показывали ему в лучшем случае половину того, что собирали прежде, и разводили руками. Зимобор понимал, что больше взять действительно негде. Припасов было так мало, что в каждом погосте останавливались на лишних несколько дней: собрав небогатую дань, кмети разъезжались по лесам на охоту и забрасывали рыбачьи снасти под речной лед, чтобы хватило еды на следующий переход. Иначе все собранное пришлось бы проесть по пути и полюдье превратилось бы в совершенно напрасную двухмесячную прогулку по зимним лесам.
В самых верховьях Днепра стало труднее. Погостов здесь не было, на ночлег приходилось останавливаться в селах или вовсе на опушках леса. Кмети и вои рубили жердины, устраивали себе шалаши, покрывали их еловым лапником и закидывали снегом, сооружая подобие берлоги, набивались туда как можно плотнее и согревались собственным дыханием. Дозорные всю ночь жгли костры, а утром несколько десятков отправлялось на охоту, выслеживать по свежему снегу лосей, оленей, кабанов. Удачей было найти медвежью берлогу: этакой тушей, отъевшейся за лето и осень, можно было накормить разом всю дружину, а медвежьим жиром растереть простудившихся. Правда, медведи добром не сдавались, поэтому на охоте Зимобор потерял одного человека, да еще Предвару, удалому не по годам, лесной хозяин чуть не вырвал глаз.
На Вазузе полюдье встречали хмуро, почти как врагов. Сюда смоленский князь захаживал редко. Люди жили небольшими родовыми поселками, пахали пашню, били зверя, собирали мед, ловили рыбу, плавили железо. Когда род слишком разрастался и с ближайших угодий прокормить себя уже не мог, семейство младшего сына отделялось и уходило дальше в леса - снова корчевать деревья, палить и пахать. Благодаря этому все население каждого поселка, состоявшего обычно из пяти-семи, иногда десятка дворов, действительно было в родстве между собой и почитало общего предка - того, кто несколько десятилетий назад привел сюда род. Потомки этого предка, жившие в пределах досягаемости друг друга, назывались гнездом. Каждое гнездо насчитывало по несколько поселков, где два-три, а где и больше десятка. Гнезда находились на расстоянии дневного перехода одно от другого, благодаря чему возле гнезд было удобно ставить погосты. Но в этой малоосвоенной смоленскими князьями земле до погостов было еще далеко. Спасибо, что дружине позволялось пройти, не прокладывая себе дорогу мечами.
Каждый из здешних жителей душой и телом был во власти своих собственных старейшин, родных дедов и дядек, которые и решали, советуясь с толковыми головами, все дела, и судили споры. Поэтому никакой другой власти тут не требовалось и не имелось. Если возникали дела, касающиеся нескольких поселков, то их обсуждали на праздничных сборах возле гнездовых святилищ. Порой вспыхивали споры из-за угодий, и тогда начинались долгие рассуждения и воспоминания, «чей топор первым в том лесу ходил». Если разговоры не помогали, мужики, случалось, брались за те самые топоры. Но это опять же все между собой, и роды вовсе не жаждали, чтобы править ими взялся кто-то со стороны. Родовые предания сохранили память о древних князьях, и из уважения к ним кривичи не могли открыто отказать князю в дарах, которые приносили ему их предки, но и давать их совсем не стремились.
- Нет у нас хлеба, княже, не взыщи, - отвечали старосты, сурово хмурясь и не глядя в глаза. - Сам знаешь, какие дурные годы Род послал, - сами лебеду едим.
- Ну, поделитесь лебедой, нам и то сгодится, - отвечал Зимобор, и кмети начинали поиски.
Под злобными взглядами смердов перетряхивали погреба, амбары, хлевы. Из зерновых ям, прикрытых соломой и засыпанных землей, выгребались все запасы, и Зимобор, приказав все перевесить и перемерить, забирал десятую часть.
- Чтоб тебе с голоду околеть самому, проклятый, как ты детей наших губишь! - кричали ему бабы и плевали трижды, призывая лихо и немочь на головы грабителя. Кмети пытались их унять и вытолкать прочь, мужики молчали.
Связываться с дружиной и целым войском из сотни вооруженных воев смерды не могли, но и любви к князю не испытывали. В одном селе клеть, где он устроился на ночь, пытались поджечь. Дозорные кмети перехватила поджигателя еще у тына: ведро смолы и горшок с горячими углями явно обличали, зачем тот явился. Зимобор его помнил: у мужика он велел забрать корову, одну из немногих уцелевших на селе, потому что охота не удалась, а дружину надо было чем-то кормить.
- Повесить его надо, княже, и вся недолга! - сказал Красовит и сплюнул. - Чтобы другим неповадно было.
Но Зимобор не мог лишить семью еще и кормильца. До отъезда он велел спустить мужика в пустую зерновую яму, а потом его, надо думать, выпустили родовичи. На душе было гадко: он шел по своей собственной земле, как по чужой и враждебной, но что он мог сделать? Не собирать дань - обречь на голод и развал дружину, подвергнуть Смоленск опасности нападений. Для того чтобы иметь возможность завтра защитить этих людей, сегодня Зимобор был вынужден их обирать.
За Вазузой была чужая земля, и от нее повернули на юго-восток. На реке Касне вообще давненько не видели никаких сборщиков дани, поэтому в двух родовых поселках появление дружины стало полной неожиданностью. Селяне только изумленно таращили глаза, когда Зимобор разъяснял местным старостам, кто он и чего хочет.
- Нет у нас ряда со смоленскими князьями, чтобы дань платить, - отговаривался староста по имени Росляк, но понимал, как неглупый человек, что это не поможет. - Мы на Днепр не ходим... Отцы наши Смоленску не платили, и деды не платили...
- Все когда-то в первый раз случается, - отвечал Зимобор. - Платите по белке с рала и приезжайте в Смоленск торговать, плывите мимо нас вниз хоть до Греческого моря - добро пожаловать.
- Мы на Днепр не ходим, Велес с ним, с Греческим морем! Бывает, с Юл-реки торговые гости приезжают...
- Так что ж, хазарскому кагану дань платить хотите? - презрительно бросил Красовит. - А перед дедами не стыдно, а, борода?
Что касняне торговали через Юл-реку, было истинной правдой. Велев обыскать село, Зимобор вскоре в этом убедился. Везде были приготовлены меха - соболи, куницы, бобры, мед в кадушках.
- Кому приготовили? - спрашивал Зимобор. - Неужто правда хазарам платите?
Эти товары, явно приготовленные на вывоз, его сразу насторожили. Если у смоленского князя есть соперник в этих местах, это осложняет дело.
- Платить не платим, - отвечали хозяева, - а хазарские гости да булгарские, бывает, торгуют.
Это походило на правду: у некоторых женщин и девиц в ожерельях висели арабские дирхемы с приклепанными ушками - новые, полученные, как видно, в обмен на товары совсем недавно. Рассудив, что для продажи касняне приготовили излишки, Зимобор забрал из них половину и под угрюмыми взглядами приказал грузить на сани. Касняне ворчали, что, пока у князя не заключен ряд с каснянскими родами, на поборы он не имеет права, и Зимобор в душе признавал их правоту, но не имел времени на долгие переговоры. Так всегда и делается: тот, кто в силе, забирает то, что ему нужно, а все уговоры только закрепляют существующий порядок. Если бы он не имел сил забрать их меха, касняне ни на каком вече не согласились бы их дать, а раз он в силе, вече не в силах ему помешать.
Два села, где правили Росляк и Черняк, стояли совсем близко одно от другого, и смоленская дружина обошла их в один день. У Черняка заночевали. Ночь прошла почти спокойно. Одно не давало спать - всю ночь под окошками мяукала кошка, да так пронзительно и противно, что из каждой избы по два-три раза кто-то выходил, пытаясь ее прогнать. Однако никакой кошки не было, и никто из дозорных, остававшихся у костров снаружи, ее не видел.
- Домовой балует, нам спать не дает! - ворчала смоляне.
- И то ясно! Мы-то ему чужие, за своих ему обидно.
- Да пусть мяучит, не начал бы душить!
- Молчи, Братила, а то надоумишь! Пусть тебя первого тогда душит!
- От слова не сделается! Защити, Перун-батюшка, от нечисти домовой, от мары полуночной!
От кошачьего мяуканья у всех наутро болела голова, люди не выспались. Но этого было мало. Мешки с зерном, вчера отмеренным и приготовленным к вывозу, оказались разорваны в клочья, овес и рожь были рассыпаны по амбару. Все это безобразие густым слоем покрывал мышиный помет.
- Вот дела! - Десятник Судимир, увидев это, в изумлении хлопнул себя по бедрам. - Теребеня! Кудряшка! Людина! Что же это делается! Да как же вы сторожили, кикиморы чудовы!
- Сам ты кикимора! - обиделся Людина. - А мы как надо сторожили!
- Где же как надо, когда мыши все зерно сожрали! Одно дерьмо оставили! Как я дерьмо князю покажу!
- Да где... - начал Кудряш, но увидел изгаженные тряпки, в которые превратился вчерашний мешок, и оторопел. - Да не может такого быть! Что же я... Да не, быть не может!
- Это колдовство, конунг! - услышав о печальной судьбе зерна, уверенно заявил Хродлейв. Он уже научился довольно бойко говорить по-славянски, но слово «князь» ему еще не давалось, и он называл Зимобора так, как привык у себя дома. - Этих мышей наслал колдун, вот попомни мое слово!
- Тебе руны подсказали, да? - спросил Радоня.
- Я сам умный!
- Тебе шлем не жмет?
Зерна было жалко, но делать нечего. Как рассвело, поехали дальше. В третьем селе, где старостой был родич Росляка, Немил, никаких мехов и меда, приготовленных для продажи, уже не оказалось.
- Чего ищешь-то, княже, нету у нас ничего, с корья на лебеду перебиваемся. - Немил прямо-таки стучал себя в грудь, но Зимобор ему не верил. Старосту предупредили о напасти, и все лишнее было надежно спрятано.
Поиски в селе почти ничего не дали. Зато несколько следов от санных полозьев уводили в лес. Селяне уверяли, что-де Бровка да Миляй с сыновьями за дровами поехали, но Зимобор опять не поверил. Отправив по два десятка по каждому следу, он вскоре увидел эти «дрова» - те же связки мехов по сорок соболей, нанизанных на кольца из ивовых прутьев, заботливо и умело приготовленные для выставления на торг.
- Чтоб вам провалиться, проклятым! - Увидев свои сокровища, Немил перестал стучать себя в грудь и плюнул.
Пока ездили, наступил вечер. По возможности разместив людей на отдых - кого в избах и хлевах, кого в шалашах у костров, - Зимобор собрал в местной беседе своих бояр и десятников. Полночи спорили, что делать дальше. По опыту прежних походов, частично по рассказам купцов и местных, смоляне знали, что у них отсюда два пути. Можно было идти дальше по Касне до самых истоков, а там перебраться на знакомую Осьму и относительно скоро вернуться домой. А можно было перейти с Касни на ее приток Сежу, а с нее перебраться на Жижалу и Угру. Путь удлинится вдвое, зато собрать можно будет гораздо больше.
- Нету тут ничего, княже, и не возьмем тут большого богатства, только зря коней погубим и людей поморозим! - убеждал боярин Корочун, пожилой, опытный и осторожный человек. - Было бы за что мучиться, а то сам видишь - хлеба смердам самим не хватает, чего брать-то?
- Чего взять, всегда найдется, а ты, дядя, если подслеповат, то пустите меня. Я найду! - отвечал Красовит.
- Да как это - ничего нет! - изумился Предвар. - Ты и правда, Корочун, слаб глазами стал, к старости, что ли? А меха? А соболя, куницы, лисы? Это ли тебе не богатство! Ты, видать, богаче цесара греческого, если за такое богатство пройти лишних пару верст не хочешь!
- Если бы пару! Ведь тут лишние сотни верст! А дорогу ты знаешь? Как хоть до Жижалы попасть?
- Я знаю! - кричал Ранослав, когда-то еще в отрочестве ездивший с отцом-воеводой по этим местам. - На Сежу надо идти, а от ее истоков на Жижалу!
- До Сежи-то дойдем, она прямо в Касню впадает, а дальше-то как? Ведь лесами! Ты, удалой, хоть знаешь, сколько там идти лесами? И дорогу через тот лес знаешь?
- Ну... Велес поможет...
- Мы проводников из местных возьмем! - предложил боярин Любиша.
- И куда тебя заведут те проводники? В такую чащобу, что потом и костей не найдут!
- Да что мы, дети, что ли, малые? - горячился Предвар. - Найдем дорогу, не заблудимся!
- А вятичи? - напомнил десятник Достоян. Никто не заподозрил бы, что он чего-то боится, и именно потому любое его возражение звучало весомо и разумно. - Ведь если на Жижалу идти, потом на Угру придется. А там Вяткин род близко. Готовы?
- Да вятичи не на Угре! - Судимир покачал головой. - Вятичи на Оке больше. На Угре вообще никого нет.
- Не может такого быть, чтобы совсем никого! - хмыкнул Красовит. - Люди везде живут, куда вода течет.
- Не скажи! Видал я такие глухомани, истинно пустыня!
- Зато в пустыне спорить с нами никто не будет! Если там в родовых гнездах мужиков по десятку, заплатят нашу дань и не пикнут!
- Ох, ребята, как бы нам голову не потерять! Пошел медведь по мед, да без шкуры остался!
- Не каркай, дядя! Бояться волков - быть без грибов!
За общим шумом никто не расслышал, как дверь из сеней открылась, - только сидевшие поблизости закричали, чтобы затворяли скорее и не напускали холода, - и в беседу просунулся дозорный десятник Моргавка.
- Княже! - во весь голос заорал он, чтобы докричаться, и Зимобор привстал, услышав, что кому-то нужен. - Тут приехали люди к тебе! Три мужика на одних санях! Говорят, не отсюда, из другого села какого-то! И вроде с Сежи! Что, пускать?
- Давай! - Зимобор махнул рукой. - Сейчас и узнаем, что за Сежа такая. А ну тише!
Троих гостей не сразу заметили, но, пока они проталкивались от дверей поближе к князю, гул постепенно стихал. Сняв шапки, они первым делом поклонились очагу и столбам, изображавшим Рода и Рожаниц, а только потом Зимобору - вежливо, но с большим достоинством. Все трое были уже немолодые мужики, отцы взрослых сыновей и деды подрастающих внуков, но еще не старики, крепкие, с широкими бородами, одетые в прочные теплые кожухи и хорошие меховые шапки. Один оказался наполовину лыс, зато у других в густых русых волосах лишь на висках блестела седина. За широкие кожаные пояса у всех были заткнуты вязаные шерстяные рукавицы с одинаковым узорчиком на запястье, только у одного красным, а у двоих - желтым. Держались мужики с немного натянутым достоинством - чтобы, дескать, и сильного пришельца не обидеть зря, и себя не уронить.
- Проходите, люди добрые! - приветствовал их Зимобор, обождав, пока те поклонятся здешним чурам. - Хоть и не я здесь хозяин, но вы будьте гостями! Присаживайтесь! - Он кивнул кметям, и те освободили ближайший к князю край скамьи. - Рассказывайте, откуда будете, с чем прибыли?
- Из Заломов мы, село, значит, на Сеже возле устья, - ответил один из мужиков, видимо старший, На вид ему было сорок с небольшим, и его лицо с густой русой бородой, голубыми глазами, с крупными, прямыми чертами выглядело умным и внушало уважение. Даже пока он просто стоял, опытный глаз видел, какая сила и притом ловкость скрыта в этом рослом теле под кожухом из черной овчины. - Первым сел там Залом, пращур наш, уж более двух веков тому, оттого село наше зовется Заломами, а род наш - Заломичами. За века размножился наш род, теперь целое гнездо из внуков Залома Старого на Сеже-реке живет.
- А ты старейшина? - не утерпел Зимобор. - Над всем гнездом?
- Над гнездом у нас старших нет, каждое своего имеет, но как соберутся родовые старосты на совет, тут и мое слово не последним будет, - с тем же спокойным достоинством, без лишней гордости ответил мужик.
- А звать тебя как?
- Хотила я, Гостяев сын, Суровцев внук. Со мной братья мои Лежень да Яробуд.
- А, так то твои братья! - Зимобору стало ясно, почему три мужика так похожи. - А я уж подумал, у вас весь род с лица одинаковый!
- Зачем одинаковый? - Хотила пожал плечами. - Если кто совсем дико живет, людей не видит и на своих женится, тогда да. А мы из разных родов невест берем, и всегда так брали, оттого и лицами разные.

Предыдущая страница 4 Следующая страница


5 Елизавета Дворецкая

- Так садитесь, братья Гостяичи! - Зимобор еще раз показал на освобожденную лавку, понимая, что гости по обычаю должны поломаться, с чем бы ни прибыли. - Извините уж, что скамья не покрыта, да ведь я не хозяин здесь. Даст Сварог, буду вас у себя в Смоленске принимать - там и скамьи, и ковры, и угощение не такое будет. Садитесь!
Мужики, наконец, уселись и чинно сложили на коленях шапки.
- С чем прибыли, рассказывайте! - предложил Зимобор. Ему и правда было любопытно, что предложит Сежа-река. Появление гостей его не слишком удивило: конечно, слухи бежали впереди полюдья.
Так оно и оказалось.
- Прослышали мы, будто идешь ты из Смоленска и дань собираешь по Касне-реке, - начал Хотила.
- Так и есть, - подтвердил Зимобор. - И к вам на Сежу завтра же пойду, так что вовремя вы приехали.
- О том и речь, - Хотила важно кивнул, но Зимобор учуял, как колыхнулась в душе невозмутимого старосты тонкая струнка разочарования - сежане все-таки надеялись, что смоленский князь пойдет дальше по Касне и Сежу минует. - Говорят люди, будто забираешь ты и хлеб, и меха, и железо, и мед.
- И лен еще. Забираю. Из расчета по белке с рала или с дыма, если кто ремеслом живет и землю не пашет. Беру товаром с села целиком.
- А какой же такой ряд у тебя с нами и отцами нашими был заключен?
- А никакого, - Зимобор спокойно ответил то, что старосты и сами знали.
- Ведь не было еще такого, чтобы смоленские князья с наших мест дань собирали! - вставил лысый. Он волновался явно больше братьев и теребил свою шапку.
- Тише, Ярко! - негромко одернул его Хотила. - А и то правда: не обязаны мы данью смоленским князьям. Враги на нас не ходят, а если придут, то сами справимся, чай, порода у нас не робкая и сила еще есть. Если непорядок какой в роду - на то старики есть и обычаи дедовские, сами меж собой свои обиды разберем. На торги к вам не ездим, меха свои на Юлгу продаем, хазары оттуда сами к нам приезжают. Не нужен нам смоленский князь! Ни для какого дела не нужен! Так зачем платить тебе будем?
- А затем, что мне меха ваши нужны позарез и я в силе их взять! - честно ответил Зимобор. - А польза от меня будет. Если вдруг война какая, на Юлгу вам путь закроется - милости просим через Смоленск на Днепр и в Греческое море. Хоть сами поезжайте - от меня каждый год обозы ходят, поедете со мной, под моей охраной, сами в Цареграде свои соболя продадите и паволок накупите. Дешевле выйдет - ведь обирают вас хазары, а вы и не знаете как, простота лесная! Ты, отец, и умен, и мудр, по глазам вижу! Здесь хазары стеклянную бусину простую за три куны продают. Оттого и носит каждая баба этих бусин в ожерелье штук пять-десять, больше не может ей мужик купить. А у них за Хвалынским морем тот купец одну куницу за три таких бусины продаст! Хочешь - сам таким купцом будешь. Вот за этим и нужен князь. Или вдруг вятичи на вас пойдут, или чудь-мордва какая - тоже меня зовите, я приду да как им вдарю! - Зимобор весело показал кулак. - Вы-то вон какие орлы - по вам троим вижу, какая ваша порода сежанская! - да и у меня не слабые ребята.
Он кивнул на кметей, и все, кто его расслышал, выразительно приосанились.
- Мы и сами воевать умеем! - проворчал Хотила, но было видно, что он приятно смущен словами князя.
- Знаю я, как вы в лесу воюете! - сказал Зимобор. - На волка, на медведя - лучше вас нет. Да ведь человек - не медведь. У него и бронь, случается, надета, и в руках щит да копье. С человеком воевать силы мало - умение нужно. Знаю, что те роды, у кого духа Перунова нет, долго не живут и все под корень выбиваются. А выживают сильные. Но тебе-то не жалко твоих братьев, сыновей, внуков - под чужие топоры их посылать? Жалко, вижу, потому что сердце не камень, а кровь своя, от деда Залома, родная, драгоценная! А дадите мне дань - и под топоры мои ребята пойдут, твои дома останутся. Вот и думай, зря будете мне платить или не зря.
- Ну, князь, я один за всех не решаю. - Хотила расправлял на коленях свою шапку и глаз не поднимал, но Зимобор видел, что говорил все правильно и уверенное неприятие старейшины сильно поколебалось. - Как гнездо решит.
- А мне ждать некогда, пока оно решит. Мне до весны в Смоленск вернуться надо.
- Долго ждать не надо. Завтра ведь Зимолом - сломи рог зиме. Со всего гнезда нашего люди в святилище собираются, чурам поклониться и весне путь показать. Приезжай, сразу со всеми поговоришь и волю нашу узнаешь.
- Где святилище, далеко?
- Зачем далеко? Возле устья, где село наше. Сам Залом-пращур его и возводил с сыновьями, чтобы богов славить. Да мы тебя проводим завтра.
- Праздник, значит! - Зимобор усмехнулся. - Вот и славно! А то мы в разъездах этих дням счет потеряли!
- Худое время ты для дороги выбрал, князь, - заметил молчавший до того третий брат, Лежень, самый высокий из троих. - В месяц сечен кто же ездит - все дороги узлом завязаны и снегом заметены, ни верхом, ни пешком Попутник ходить не велит.
- Ну... - Зимобор мог бы сказать, что пустился в такую дорогу не по воле, а по необходимости, но признаваться в этом было ни к чему. - Мы мороза не боимся, зато, сколько добрых людей повстречаю!
И он улыбнулся троим суровым сежанам, как будто действительно ехал сквозь снега и метели за сотни верст только ради того, чтобы с ними познакомиться.
И как ни хорошо они знали, что это неправда и нужны ему их соболя и меды, - против воли хотелось верить.
Тем временем кмети уже начали готовить ужин. В нескольких корытах, позаимствованных у хозяек, со двора вносили разрубленную на куски оленью тушу. Кравчий с помощником отрезал по куску и выдавал каждому его долю, а там уж кмети сами пристраивали мясо над огнем, обжаривали на углях или на двух сковородках, возле которых распоряжался опять-таки кравчий.
Зимобор пригласил и троих сежан присоединиться к ним. Тем явно хотелось уйти и устроиться на ночлег у кого-нибудь из местных приятелей или родичей (а такие, несомненно, должны были быть, поскольку все соседские поселения постоянно обмениваются невестами). Как выяснилось, у Леженя и впрямь дочь жила тут замужем, а ее деверь и предупредил Заломы, каких неприятных гостей им вскоре, вероятно, придется принимать.
- У, нас мужики говорили - снимемся с места, да уйдем, пересидим в лесу, не околеем за пару дней, - рассказывал разговорившийся Лежень. - А другие им в ответ: куда зимой на снег, да в такой мороз, да лучше мы добро попрячем. Только, говорят, иные уже прятали - нашли ведь...
- Нашли. - Зимобор кивнул в ответ на его вздох. - Мы находчивые.
- А мы, княже, живем по обычаю, по правде! - добавил Хотила. - Мы не зайцы серые, чтобы в лесу прятаться, не мыши амбарные, чтобы по норам зернышки хоронить. Докажи нам твою правду - сами дадим. А если нет твоей правды - боги с нами и нас не выдадут!
- Завтра и докажу! - Зимобор кивнул.
А про себя подумал, что если к его словам сежане окажутся глухи, то язык острого железа понимают все. Здесь вроде народ не глупый, если судить по этим троим. Должны понять.
- Э, накликал! - Яробуд тем временем толкнул старшего брата в бок. - Вона бежит, тать в серой шубейке!
Прямо перед очагом пробежала мышка, нагло, У всех на глазах, куснула брошенную кость и юркнула под лавку. Кмети засмеялись, засвистели, кто-то бросил вслед серой разбойнице башмаком, который сушился у огня. Башмак оказался чужим, и возле очага немедленно вспыхнула потасовка насчет «ты чего моими башмаками кидаешься, бобер тупорылый, а вот я сейчас твоими кину! Пошел в свою хатку, животное!».
- Много мышей у вас, - сказал Зимобор. - Вчера у Черняка были, не помню, как село зовется...
- Если Черняк, то это Ручейки, - подсказал Яробуд. - Бабка наша оттуда родом.
- Мышей там вообще пропасть. Чуть все зерно не поели. У вас тут кошек, что ли, нет?
- А ты не слышал ночью кошки? - Хотила вдруг повернулся к нему и даже наклонился, опираясь руками о колени, так интересовал его заданный вопрос.
- Кошки ночью? - Зимобор удивился.
- Была кошка, - раньше него вспомнил Радоня. - Была, сволочь голосистая. Орала всю ночь, да так гадко, будто из нее живьем жилы тянули, ни сна, ни покоя, вся голова наутро трещала.
Сежане переглянулись, и по лицам их было видно, что они все прекрасно поняли.
- Ну-ка, о чем речь? - Зимобор пристально глянул в лицо Хотиле.
- Еще услышишь, княже, - сдержанно ответил тот. - И про мышей, и про кошек...
- Нет, ты уж сделай милость, сейчас мне расскажи, - настойчиво попросил Зимобор. - А то ведь я любопытный, всю ночь буду ворочаться, не засну.
- Не надо, княже, такие разговоры на ночь разговаривать! - поддержал брата Лежень.
- Не-ет! - протянул Зимобор. - Я-то знаю: если какие разговоры на ночь не вести, то до утра и не дожить можно, правда ведь?
По лицам сежан было видно, что он попал недалеко от истины.
- Ну, телитесь, отцы, не мучьте мою душу! - предложил Зимобор. - Или я совсем тупой, или вас эти кошки-мышки тоже достали по самое не могу вяз червленый им в ухо!
- Есть у нас тут один... - неохотно пробурчал Хотила.
- Ну, ну! - подбадривал его Зимобор.
- Ведун у нас живет. Завтра увидишь его в святилище.
- Только он сам не из святилища, а отдельно живет, за леском у него двор, - поспешно вставил Яробуд, как будто боялся, что смоляне плохо подумают об их гнездовом святилище.
- Паморок его зовут, - добавил Лежень и покосился на старшего брата: не зря ли я это сказал?
- Паморок, - подтвердил Хотила, что, дескать, податься некуда. - Балуется он с этим...
- С чем - с этим?
- Да вот, что ты видел. Мышей насылает. Если не угодит ему кто - пришлет целую прорву, весь амбар за ночь вынесут, одно дерьмо оставят, тьфу, прости Род! - Хотила на всякий случай привстал и поклонился столбу. При тесных родственных связях окрестных сел каждый чур был в какой-то степени своим любому жителю гнезда.
- Кошку опять же присылает, - добавил Лежень. - Кошка не простая у него. И видел-то ее мало кто, так, мелькнет что-то черное в окошке. Зато как ночь, сама в село идет, сядет под окном да мяучит, да так тошно и жалобно - прямо ножом по сердцу. И кто ее слышит, тот наутро непременно заболеет чем. А видеть - не видели, только если выйдешь вдруг, тень мелькнет, и все, будто не было.
- А ведуна-то самого видели? - спросил Зимобор.
- Как не видеть!
- Чего его видеть-то, кому надо, тот зайдет. За лесочком живет-то.
- Так за чем же дело стало? - не понял Зимобор. - Не пробовали его взять да мышиным дерьмом покормить, раз он до чужого зерна такой жадный? А потом в мешок с кошками сунуть да в реку? Я не пробовал, но люди говорят, от таких шалунов хорошо помогает.
- Тронешь его! - Хотила нахмурился. - Ведь пожрут мыши весь припас, а нам как жить?
- Его уже били! - опять вставил Яробуд. - И камнями, и топорами - уходит сквозь землю, упырь проклятый! Он ведь всегда такой был. Еще молодой когда, ходил всегда, как туча черная, не улыбнется, не поговорит ни с кем. Девки от него шарахались. Он ведь тоже к Углянке сватался, да она...
- Молчи! - Лежень выразительно толкнул слишком болтливого младшего брата.
- Что за Углянка такая? - Любопытный князь уже вцепился в новое имя. - Ваша местная Лада? Хороша? И что с ней?
- Жена моя вторая была, - неохотно и сурово ответил Хотила. - Шесть лет тому. Выросла девка у Нездрава в Глушичах, всем невестам невеста. Я посватался, да и Паморок, рожа темная и глаз дурной, тоже посватался. Она за меня пошла, конечно. Сына родила. А Паморок тогда с горя и ушел к Хитровану жить да науку его перенимать. Хитрован-то уж лет пять себе тогда приемыша искал, чтобы обучить всему и силу передать. Да никто не хотел идти. У него тоже дурной глаз был, у Хитрована.
- А как Хитрован помер, с тех пор у нас Паморок ворожить стал, - торопливо продолжил Яробуд. - Каждому ведуну ведь одно какое-то дело лучше всех прочих дается, вот у нас Паморок мышей стал заклинать. Захочет - пришлет, захочет - уберет. С таким войском нам и князей не надо!
Он запнулся и пожалел о том, что брякнул не подумавши.
- А Углянка что? - спросил Зимобор, вместо того чтобы гневаться. - Жена твоя то есть?
- Пропала Углянка, - мрачно ответил Хотила, не глядя на него. - Ночью из дому пропала. Дом заперт; двор заперт, собаки не шелохнулись. И ведь в чем ушла-то - вся одежа и обувка на месте осталась. До рубашки. Спать ложилась в рубашке, а утром - рубашка есть, а ее нет.
Все помолчали, только кмети гудели о своем, кому уже не была слышна беседа князя с сежанами.
- Мальцу шестой год пошел, вовсю по двору бегает, а где его мамка, никто не ведает, - добавил Лежень.
- А ведь самое дело для колдуна - с лежанки бабу украсть, да прямо без башмаков! - заметил Ранослав. - А, княже? Может, пойдем утопим этого баловника? Или расспросим как следует: куда, мол, бабу чужую девал?
- Не смейся, видишь, горе у человека! - осудил его Корочун.
- Да, дела, вяз червленый в ухо! - согласился Зимобор. - Что, Хотила, жалко жену?
- Хорошая была баба, - сдержанно оценил старейшина.
Зимобор цепко глянул ему в лицо. Пожалуй, баба была не просто хорошая, а очень хорошая.
И как он хорошо понимал этого неразговорчивого мужика! Прошло уже больше полугода с тех пор, как он в последний раз видел Дивину. Она, его невеста, единственная и любимая, та, с которой он дважды обручился и дважды ее потерял, ушла за Зеленую Межу, во владения Леса Праведного, и не сказала, как ее вернуть. Зимобору оставалось только ждать весны и надеяться, что весной, когда вскроются реки и растают снега, она сумеет подать ему какой-то знак.
Он ждал весны, и хотя бы ее неизбежный приход давал ему надежду. А у Хотилы не было ни следа, ни надежды. Зато насколько проще было бы Зимобору, если бы он точно знал, кого именно нужно взять за горло, прижать к стене и поднести к глазам острый нож, чтобы потерянная дочь князя Столпомира вернулась с Той Стороны, откуда так редко возвращаются... Хотя бы и этого мышиного князька с кошкой за пазухой...

***

Ночью Зимобор спал почти спокойно, лишь изредка ему мерещилось сквозь сон жалобное кошачье мяуканье. Утром голова побаливала, но от мяуканья или от дымной духоты - кто же знает?
- Что, не было кошки? - спрашивал он у дозорных, умываясь.
- Вроде нет. Леший ее разберет, - докладывал отчаянно зевающий Годила. - То ли мяучит нечистая сила, то ли в ушах звенит.
- Зерно-то не сожрали?
- Вроде нет. Надо у Моргавки спросить, он обоз последним сторожил.
Обоз был в порядке. Еще бы! Наученный опытом, Зимобор перед сном обошел его весь со своим тайным оберегом и нашептал заговор собственного сочинения, в котором мыши и кошки посылались в... края далекие и труднодостижимые, скажем так. Но что в этих краях никогда не светит солнце - это точно.
Утром поехали. Всего в паре верст от Немилова села в Касню впадала Сежа, и обоз свернул на нее. Прямо возле устья на пригорке стояло село Заломы - большое, из трех десятков дворов, окруженное частоколом.
- Волки, бывают, приходят зимой, - объяснил Хотила. - Прямо в хлев бы залезли, да и человеку выйти ночью страшно. Да мы зимой-то мало выходим. На праздники или по родственным делам каким... Нам дальше ехать, святилище наше вон там, за березничком.
- А люди где? - Зимобор оглядел село, которое выглядело совсем пустым. Лишь кое-где над крышами тянулся дымок из маленьких окошек.
- И люди в святилище. Только бабки с самыми мальцами да хворые дома остались.
Проехали еще с версту, и стало видно святилище. Оно располагалось на мысу, высоко поднятом над замерзшей рекой. Мыс от берега отделялся высоким валом, за которым стояли две длинные хоромины, а позади хоромины тянулся еще один вал. На гребне второго вала горело несколько костров, образующих цепочку огней. Это означало, что сегодня праздник и в святилище большое собрание.
- Всех старейшин сразу увидишь, княже, всех мужиков, - приговаривал Хотила. - Объясняй им твою правду, может, послушают.
Перед святилищем и правда собралась нешуточная толпа. Всех, считая женщин, стариков и подростков, человек двести.
- Это сколько же у вас сел по Сеже? - Зимобор сдвинул шапку на затылок и запустил пальцы в волосы.
- Два больших, наше да Ледяничи, а малых по гнездам с два десятка будет.
- Хорошо! - искренне обрадовался Зимобор. - Гляди, Ранок, сколько хороших людей сразу!
- А что, ведун ваш тоже тут? - несколько опасливо осведомился Любиша.
- Должно быть, тут. - Хотила кивнул.
Народ изготовился на праздник - все женщины нарядились в праздничные яркие уборы, высокие кички, вышитые цветными нитками, с птичьими перышками у висков, с шерстяной бахромой. Из-под кожухов у всех виднелись нарядные крашеные рубахи, даже сами кожухи у некоторых были покрыты крашеным сукном. Мужики тоже были в новых шапках, с цветными поясами. Вокруг внешнего вала стояло множество саней с мешками и бочонками - приношения святилищу, из которых готовятся угощения жертвенного пира.
Перед воротами вала уже виднелась наполовину слепленная Снеговая Баба выше человеческого роста - три кома, поставленные друг на друга. Придать ей надлежащий вид еще не успели - должно быть, помешало появление полюдья.
Велев обозу и воям оставаться пока на реке, Зимобор с ближней дружиной поднялся на берег и подъехал к святилищу. Из толпы навстречу ему выбралось с десяток мужиков - все такие же немолодые, основательные, как Хотила с братьями, - старейшины местных сел и родовых поселочков. На Хотилу и братьев бросали частью облегченные, частью вопросительные взгляды: братья были живы и здоровы, что уже хорошо, но с чем все-таки приехали? Огромная и хорошо вооруженная дружина внушала страх - у сежан не было возможности по-настоящему ей противиться, и даже старейшины с трудом сохраняли невозмутимый вид. Однако они держались как хозяева, а Зимобор был здесь гостем. Ему очень хотелось договориться и получить свое добром - не только сегодня, но и на следующий год.
- Здоровы будьте, люди сежанские, да благословит Род ваши дома, да пошлет Макошь приплод в ваши семьи и ваши стада! - Не сходя с коня, Зимобор слегка поклонился старейшинам и приветственно помахал рукой. - Я - Зимобор, сын Велебора, князь смоленский. Подвластны мне земли от Сожи до Двины, от Днепра до Угры. Объезжаю я мои земли, дань собираю. Хочу получить по белке с рала, кто пашет, и по белке с дыма, кто ремеслом живет. Дань невелика, вас не разорит, зато дружба моя вам полезна будет - от врагов обороню, с дальними странами торговать научу, случись недород или еще какая беда - помогу. В дела ваши вмешиваться не буду, как правили собой по заветам отцов и дедов, так и будете править. Святилищ ваших не трону, жен и детей не обижу. Что скажете?
- Не было никогда такого, чтобы сежане дань платили смоленским князьям, - ответил ему один из старейшин.
- Ты кто такой будешь, добрый человек? - тут же осведомился Зимобор.
- Быстрень я, Переплясов сын, из села Леденичи, - ответил мужик.
И что-то изменилось: он стал самим собой, а не частью расплывчатой людской массы, стал говорить как бы от себя и почувствовал себя не так уверенно. А Зимобор смотрел на него пристально и приветливо - без угрозы, но так, что здоровый мужик, годящийся в отцы этому кудрявому парню, ощутил желание опустить глаза. Из карих блестящих глаз молодого князя на него смотрели целые поколения людей, привыкших властвовать, привыкших смотреть на мир свысока, со спины боевого коня. Их мир был широк и неохватен, и старейшина, чей белый свет отроду замыкался течением Сежи - два-три перехода от начала до конца, - вдруг оробел перед этим миром, впервые осознав его огромность. Он смутно знал, что где-то есть Днепр и Сож, - а этот парень их видел и пил их воду.
- Не хочу я с вами ссориться, мужи сежанские, - убедительно сказал Зимобор. - Вон, дружина со мной, мечи и копья у них ой как красноречивы - и глухого уговорят. Не печальте богов и предков напрасным кровопролитием - давайте вместе жертвы принесем и дадим клятвы в мире и дружбе. Старейшины переглядывались, в толпе за их спинами раскатывался глухой ропот. Смоленский князь предлагал им союз, как равный равным. Но все понимали, что этот союз означает дань - сейчас они дадут такую клятву, и белку с рала придется отдавать потом каждый год. И уже ничего нельзя будет изменить. Белка - ерунда, такую дань за год добудет даже однорукий. Но эта белка будет означать, что они, сежане, не сами себе голова, а что правит ими князь далекого Смоленска.
- Слышали мы, чем такие дела кончаются! - Вперед вышел другой мужик, пониже и пошире, гордо и вызывающе засунул ладони за пояс. - Ездил я по Днепру, знаю, как там. А кто не знает, тому я скажу! - Он обернулся и глянул на толпу. - Сперва по белке с рала будем платить. Потом случится в Смоленске война - к нам придут ратников собирать, и перебьют наших сыновей на Двине где-нибудь, с полотескими и плесковскими князьями на ратях. Потом поставят у нас тут городище, посадят воеводу, с тиунами, мечниками, а тех кормить надо, да весь год, - вот и превращается наша белка уже в соболя, а потом в целый сорок соболей!
- Коготок увяз - всей птичке пропасть, - добавил мужик в черном овчинном полушубке, в волчьей мохнатой шапке, низко надвинутой на глаза. - Не давайте коготка, сами целы будете.
- А ты кто за птичка? - спросил Зимобор. - Надо же, как сладко поешь! Не Сирином зовут?
- Паморок я.
- Ах вот кто! - Зимобор даже обрадовался и подъехал поближе. Толпа старейшин дрогнула и шагнула назад. - Паморок! Слышал я про тебя. Ведун, значит?
- Велеса я служитель. - Мужик мрачно сверкнул на него глазами из-под шапки, и Зимобор в душе содрогнулся.
Глаза у мужика были нехорошие - темные, бездонные и холодные, как сама смертная Бездна. Зимобор сразу понял, почему местные, недолюбливая своего ведуна, не смеют его тронуть, - от этого взгляда в самую душу словно входил длинный холодный нож и лишал сил.
Венок вилы за пазухой ожил, шевельнулся, запахло ландышем.
Паморок вдруг тоже встрепенулся, невольно огляделся, словно почуял опасность.
Толпа заметила это, ропот зазвучал громче.
- А ведь у вас тут вятичи близко, мордва тоже недалеко, - сказал Зимобор, обращаясь к толпе. - Придут вас воевать, а заступиться-то будет некому. Не этот же птиц Сирин в волчьей шапке вас защитит. Что, не верите? - Ропот еще усилился. - А вот давайте и проверим, кто сильнее - я или он!
Толпа загомонила в полный голос, даже ведун удивился. Биться с ним один на один никто никогда не пытался. Зимобор видел, что сбил противника с толку, и спешил этим воспользоваться. Говорят, против дубины и чары не всегда помогают, так надо успеть пустить ее в ход.
- Давай выходи! - Зимобор соскочил с коня, бросил повод отроку, расстегнул пояс с мечом и передал его Радоне. - Давай-ка выходи, на кулаках будем биться. Если я одолею - платите мне дань, какую сказал, если он одолеет - уйду, ничего не трону.
Это было что-то невиданное, и даже кмети не ожидали такого от своего князя.
- Давай выходи, птиц небесный! - подзадоривал Зимобор своего противника, подходя ближе. - Или ты только на словах ловок? Или богов застыдился? День ясный, им сверху хорошо все видно. Сейчас и рассудят, кто из нас им больше угоден.
Ведун стоял, как родовой чур, глядя в пустоту перед собой. Но Зимобор не собирался ждать, пока он решится. Ведун был здесь главным, и его нужно было обломать, тогда и все сежане ему подчиняться.
Подойдя, Зимобор нанес Памороку первый удар в голову - тот не пытался ни уклониться, ни закрыться. Голова его мотнулась... и вдруг он подпрыгнул на месте, дико вскрикнул, вытаращив глаза, отлетел назад, перекатился через голову... и на его месте оказался медведь. Толпа дико закричала, дрогнула, забурлила, как будто хотела бежать во все стороны сразу. Зимобор, вдруг увидев перед собой зверя, не растерялся: зная, что перед ним ведун, он не так чтобы был готов к этому, но быстро все понял.
Его противник был оборотнем - отсюда эта угрюмость, житье на отшибе, дикий взгляд и неприятная, ранящая сила.
Зимобор не удивился и не слишком испугался. Мысль была только одна - рогатину надо. На поясе был только нож - хороший, но слишком короткий для борьбы с длиннолапой могучей громадой. Бить кулаками нет смысла - у медведя ведь не кулаки, а когти.
- Держи! - вдруг сказал рядом знакомый голос, и прямо под руками Зимобора оказалось длинное древко рогатины.
Не успев заметить, кто ее дает, он вцепился в древко и повернул к зверю длинное острие с крепкой перекладиной.
Медведь, шедший прямо на него на задних лапах, замер - оборотень сохранял человеческий разум и знал, что это такое. Не дожидаясь, пока он опомнится, Зимобор ударил острием прямо в мохнатую грудь - но в тот самый миг, как острие должно было впиться в шкуру, медведь исчез.
Держа рогатину наготове, Зимобор быстро огляделся, точно ждал, что оборотень нападет на него с какой-то другой стороны. Но того нигде не было - ни в зверином облике, ни в человеческом. Были только изумленная толпа перед воротами в святилище, ближняя дружина и обоз внизу на льду. На снегу остались отпечатки медвежьих лап, но сам медведь исчез.
- Ну, куда ты делся, вяз червленый тебе в... в ухо. - Зимобор еще раз огляделся. - Куда дели? - настырно спросил он у старейшин. - Подавайте вашего оборотня, а то я в раж вошел, его нет, на кого другого кинуться могу! Ну!
- Не губи! - первым выдохнул Быстрень и качнулся вперед, будто хотел упасть на колени. - Не губи, княже, пожалей невиновных! Да разве мы с ним... Разве мы когда за него... Сдохнуть бы ему, проклятому, да ведь не берет его ничего! Сквозь землю уходит, вот как теперь ушел, а чтобы оборачиваться... Да медведем... да ни в жизни... Разве мы знали...
- Ой, отец, ведь это он и был! - вдруг закричала какая-то молодая баба из передних рядов толпы. Вокруг нее женщины плакали, дети ревели от испуга, а она сделала несколько шагов вперед. - Отец, ведь это он был! Он, проклятый, чтоб ему провалиться да уж не вылезти!
- Верно, он, - согласился тот мужик, который расписывал превращение белки в сорок соболей. Теперь он выглядел не воинственно, а растерянно. - И как мы сами... Ведь умный был, гадина, ровно иной человек...
- Да разве ж мы знали! - загудели вокруг. - Да если бы кто ведал, что он оборачивается!
- Вы про что, люди добрые? - Зимобор огляделся, опираясь на рогатину. Все вокруг дружно говорили о чем-то, что все хорошо знали, а он нет. - Да не бойтесь, не трону, я ж не оборотень какой! Кто - он?
- Да он, проклятый! - опять закричала та женщина. Среди всеобщего смятения она так осмелела, что говорила вперед мужчин. На вид ей еще не было двадцати лет, а, судя по шерстяной красной бахроме, спускавшейся с кички на плечи, она вышла замуж недавно и еще не имела детей. - Оборотень! Ведун наш! В позапрошлую зиму у нас медведь хлевы разорял, скотину драл, и ни тыны ему, ни запоры, ни собаки! И в прошлую зиму драл скотину, у нас в селе четыре коровы унес! Уж ловили его, ловили, и ямами, и самострелами, и так! Собак ломал...
- А Рыкошу нашего уж не он ли тоже задрал! - закричала пожилая баба в темном повое, и женщины загомонили вдвое громче.
- Задрал человека одного у нас, Рыкошу, из Сычовых зятьев, - пояснил подошедший Яробуд. - Не ори, Муравка, мужики сами князю все обскажут.
Женщина с красной бахромой смутилась и залезла обратно в толпу.
- Ну, дела, вяз червленый ему в ухо! - Зимобор покачал головой. - Ну так что, мужики? - Он качнул в руке рогатину и оглядел старейшин. - Даете мне белок или сами со своими медведями разбираетесь?
- Ну, вот что, княже! - Быстрень хлопнул в ладоши, будто сам с собой заключал договор. - Ты оборотня раздразнил, проявиться заставил, он теперь зол на весь свет. Так ли иначе ли - ты уйдешь восвояси, а мы останемся. Уж теперь сделай так, чтобы оборотень нас не тревожил больше - ни мышей не напускал, ни кошку свою, лихорадку, нам под окна не гонял, да и медведем, чтоб не бродил у нас по дворам. Ты его разозлил, твой и ответ. Избавишь нас от оборотня - дадим тебе по белке. Правильно, народ?
Не слишком уверенно, но народ все-таки издал несколько одобрительных возгласов.
- Думается, это справедливо! - заметил Хотила.
- Идет! - Зимобор протянул руку сперва Быстреню, потом Хотиле. - Избавлю от оборотня, и клятвы дадим. Только вы, если сам не появится, искать его подсобите. А пока не появился, давайте праздновать!
Народ загомонил громче и радостнее - все-таки собрались на праздник!
Толпа повалила к святилищу, Зимобор сделал кметям знак идти следом, потом вспомнил и огляделся.
- Чья? - крикнул он, вопросительно приподняв рогатину. В его дружине ни у кого такой не было, но, может, у воев? - Кто дал?
- Я дал. - Жилята забрал у него рогатину.

Предыдущая страница 5 Следующая страница


Зеркало и чаша 6

- Где взял? По дороге, что ли, купил? Что-то я ее не помню.
- Да она не моя. - Жилята тоже огляделся. - Народ, чья рогатина? - заорал он. - Как я увидел медведя, ну, думаю, плохо дело, - рассказывал он Зимобору, пока дружина проходила мимо них к святилищу. - А тут глядь - стоит передо мной, и вроде как ничья. Ну, я не подумал, есть - и слава Перуну...
- Сама стоит?
- Да вроде как и сама... - Жилята запоздало удивился. Это был уже не юный, опытный кметь, лет тридцати, хотя еще удалой, с кудрявыми светло-русыми волосами и молодым румянцем на щеках. В молодости он был буян, гуляка и безрассудная голова, но с годами остепенился и теперь мог подать дельный совет и других удержать от глупости.
- Ну, брат! - Зимобор засмеялся. - Не знал бы, что пить нам с утра было нечего, так подумал бы... Стой, дай сюда!
Он снова забрал у кметя рогатину и перевернул. На перекрестье ему померещилось что-то маленькое и светлое, вроде жемчужинки на зеленом шнурке.
- Вяз червленый... - пробормотал Зимобор.
Это была не жемчужинка. Это было несколько белоснежных бутонов ландыша на свежем зеленом стебельке. Понятно, в каком лесу они могли зацепиться за перекрестье рогатины в разгар лютого месяца сечена. В том лесу, что на Той Стороне. Сама Младина, Вещая Вила, вложила рогатину в руки кметя, чтобы уберечь Зимобора от верной гибели.
Зимобор быстро снял стебелек с перекрестья и сжал в кулаке. Она снова напомнила о себе - Младина, младшая из трех Вещих Вил, явившаяся ему на третью ночь после смерти отца. Дева Будущего подарила ему свою любовь, увела его из Смоленска, обещала, что он в любом бою одержит победу и станет смоленским князем вопреки всему, но в обмен на помощь потребовала от него любви и верности до самой смерти. Очарованный красотой Вещей Вилы, он пообещал - да и как он мог отказаться, если во власти вилы человек не принадлежит себе? Вот только любовь ее для смертного губительна - за несколько лет Дева выпьет из него все силы, и молодой парень умрет, высохший, лысый и слепой, как старик. Зимобор не хотел такой судьбы. И встретил Дивину - живую девушку, которая тоже полюбила его, но ее любовь не отнимала силы, а прибавляла их. С тех пор Зимобор жил под вечным страхом мести Вещей Вилы, и эта месть уже отняла у него Дивину.
Дева Будущего устранила земную соперницу со своего пути и продолжает помогать тому, кого выбрала. Вот только помощь ее, при всей ее несомненной полезности, внушала Зимобору не благодарность, а ужас. Он все еще был во власти Вещей Вилы, а значит, его мечты о свободе и счастье с Дивиной были не более чем мечтами.
А старейшины уже толпились около ворот и ждали знатного гостя, чтобы вместе войти в старинное гнездовое святилище. Первый двор занимали длинные хоромины, в которых окрестные жители пировали по священным праздникам. Хоромины располагались справа и слева, а между ними было свободное пространство и ворота во внутреннем валу, которые вели уже в само святилище, землю богов. Перед воротами были разложены два костра, очищающие своим огнем и дымом все и всех, кто хочет вступить на священную землю. Воротных створок собственно не было, но по сторонам проема возвышались два высоких резных столба-чура, и каждый входящий кланялся им, коротко прося позволения войти. Впрочем, чтобы не создавать давки, в дни больших праздников старейшины просили это позволение сразу за весь род.
Приносить жертвы сегодня было не время, поэтому огонь перед жертвенником не горел. Когда все оказались внутри, старейшины вместе со старшей Макошиной жрицей (всего в святилище жили три женщины) вышли вперед и попросили, кланяясь идолам девяти богов:
- Благословите нас, отцы и матери, зиме рог сшибать, весне дорогу мостить. А тогда, как придет весна, разожжем мы огни вам калиновы, принесем жертву богатую, чтобы свет белый не мерк, род людской не переводился!
А потом пошло веселье. Снеговую Бабу отделали до конца - вылепили ей стройный стан с пышной грудью, в глаза вставили угольки, рот выложили мелкими шишками. На снежную голову надели нарочно сшитую кичку - темную, старушечью, потому что зима уже состарилась, пора ей скоро на покой!
Все женское население разделилось на две ватаги: девушки и замужние бабы. Замужние стеной встали перед Снеговой Бабой, а девки, выстроившись в пеструю стенку, с визгом кинулись на них. Под вопли и хохот столпившихся вокруг мужчин девки дрались с бабами, норовили сорвать с голов кики и повои, бабы отбивались, драли своих противниц за длинные косы, опрокидывали на снег. Снег летел во все стороны вместе с какими-то шнурочками, перышками, бубенчиками, височными кольцами и прочими частями женских уборов. Видимо, засеяв в этот день поляну перед святилищем, женщины потом всю весну, пока не поднимется трава, собирают здесь свое добро.
Стоял гвалт, визг, вой, рев, гогот, так что от одного шума, казалось, лед на реке должен треснуть. Полуоглохшие мужики сгибались пополам от смеха, наблюдая бабью потасовку, смоленские кмети не хуже местных прыгали вокруг, кричали, подбадривали, кому какая понравилась, давали советы, которых никто не слышал и не слушался, но все равно было весело.
- Давай, Муравка, меси их, пустоголовых! - орал Зимобор, взявший сторону Лежневой старшей снохи, которая первой догадалась про медведя-оборотня. - Налегай давай, покажи им, вяз червленый в ухо!
Но зря старался: девичье войско побеждало, несмотря на ожесточенное сопротивление. Оттеснив охающих противниц, которые торопливо подбирали со снега сорванные кички и кое-как прилаживали их на разлохмаченные головы, прикрывая волосы, девушки пробились к Снеговой Бабе и, отогнав ее последних защитниц, сорвали кичку и с нее. Под торжествующие вопли и проклятья снежное чучело разметали, раскидали по полю и растоптали. С зимы сорвали кичку - теперь застыдится ходить простоволосой и уберется прочь, уступит дорогу весне! И пусть еще не скоро, еще больше месяца до равноденствия и весенних праздников Лады, а до настоящего тепла еще дальше, - но все-таки.
У всего бывает первый шаг, и у весны тоже. Помня об этом, Зимобор все это время думал о Дивине - уж наверное, она оказывалась не из худших бойцов в девичьей стае, когда в Радегоще сшибали рог зиме! Он знал, что Дивина никак не может здесь быть, но вглядывался в румяные, горящие девичьи лица, словно все-таки надеялся ее тут увидеть. И не раз ему мерещилось какое-то сходство с ее округлым лицом, темными бровями, крепким станом, длинной русой косой... Опять она, казалось, находилась совсем близко, но ни увидеть ее, ни притронуться к ней нельзя. Весна еще далеко, но она уже существовала где-то в мире; так и Дивина была очень далеко, но Зимобор сейчас не просто верил, а знал, что непременно найдет ее.
Когда все бабы подобрали обрывки своих уборов, на освободившееся место вышли мужики. По обычаю, верховья Сежи вставали против низовий: Заломы против Леденичей, а роды и маленькие села примыкали к ним. Выстроившись стенка на стенку, женатые мужчины и взрослые парни-женихи пошли друг на друга, и теперь потеха началась для женщин. Мужики угощали друг друга кулаками, срывали шапки, драли полушубки. На этот случай каждый кроме праздничного хорошего привез в санях старенький, какой не жалко, и переоделся перед дракой. Женщины кричали, визжали, подбадривали своих, смоляне тоже веселились, а Зимобор отмечал про себя: а неплохие бойцы, крепкие и по-своему опытные. Конечно, кметям каждый из них не соперник, особенно в бою с оружием, но, если что, ополчение здесь можно собрать хорошее...
- А ну давай теперь против нас! - крикнул он, когда нижние потеснили верхних. - Вставай, кто не боится! Верхние, нижние, все равно! Только покрепче нам давайте противничков, покрепче!
- Из мелкой посуды не пьем, дурных не бьем! - крикнул Людина.
Смеясь, сежане стали выстраиваться. Те, кто еще не натешился своей удалью, оправляли пострадавшую одежду, приглаживали волосы и вставали стенкой против Зимоборовой ближней дружины. Кмети освободились от лишнего оружия и тоже встали. Сначала женские, а потом мужские поединки их раззадорили, им тоже хотелось показать себя.
Сам Зимобор встал в середине своей ватаги. «Ну, матушка, не подведи!» - мысленно попросил он и прикоснулся к ландышевому венку за пазухой - подарку Младины. Лучше так, чем добиваться власти над Сежей настоящим кровавым боем. Но уж этот праздничный бой обязательно надо выиграть!
- А ну, бей пришлых, покажи им Сежу-реку! - заорал Хотила, и здесь бывший предводителем.
Потный, красный, растрепанный и полный боевого духа, он совсем не походил на того важного и сдержанного старейшину, который вчера приехал к князю в Немилово село. Но и Зимобор сейчас был похож не столько на князя, сколько на предводителя неженатых парней, которым всего два раза в году, на праздниках, разрешено в честь богов и предков угощать кулаками отцов и дядьев, от которых они весь остальной год смиренно терпят воспитательные затрещины! «Бей беспортошных!» - «Бей бородатых!» - орут тогда отцы и сыновья, вспоминая то, чего никто сам по себе не помнит, - те времена двухтысячелетней давности, когда род делился не на семьи, а только на мужчин и женщин, на взрослых, подростков и детей, и каждый принадлежал не своей семье, а своей стае, или ватаге, или как их там называли в те дремучие времена! Один человек такого ни знать, ни помнить не может. А родовая память крови - она все хранит.
- Бей местных! Покажем, какой есть Смоленск! - орал Зимобор, и кмети отвечали ему дружным радостным ревом.
Две стенки сшиблись, схватка закипела. Рукопашный бой тем хорош, что здесь мужики и кмети могут сойтись почти на равных. Опыт и умение имеют какое-то значение, но гораздо важнее сила, способность держать удар, быстрота и устойчивость. Мужики все-таки сходились в этих схватках всего два-три раза в год, а кмети упражнялись каждый день. С криком и ревом каждый норовил, прикрывая голову одной рукой, другой ударить противнику в ухо или в глаз, уклониться от удара, боднуть в живот, заставить упасть.
Упавшие потихоньку отползали, уже стараясь только, чтобы их не затоптали. Лежащих (и ползущих) не трогали, но если ты встал в пределах площадки, то снова подставляй голову.
- Пока стоишь - дерешься! - орал десятник Судимир, молотя кулаками с таким жаром и яростью, каких никто не ждал бы от такого спокойного человека.
- Рарог! - привычно отвечали ему кмети, призывая Огненного Сокола, птицу Сварога, подателя воинской удачи.
Во все стороны летели клочья снега, шапки, пояса, даже рукава полушубков. Безостановочно работая кулаками, подбивая ноги противников и роняя их на снег, смоляне скоро отогнали сежан к самому берегу. Кто-то сорвался и покатился вниз, остальные замахали руками: хватит, мол, сдаемся!
- Ну, вы молодцы! - Шумно дышащий, взмокший и разгоряченный Зимобор в распахнутом полушубке ходил между помятыми мужиками, сам помогал подняться лежащим, хлопал по плечам и по спинам. - Ну, вы бойцы! Ни в каких краях такого не видел! Ну, вы моих парней чуть за пояс не заткнули! Вот она, порода сежанская! Орлы! Велеты! Каждого хоть сейчас в дружину!
И мужики, потирая ушибы и ощупывая подбитые глаза, от этих слов преисполнялись гордостью за себя. Каждому начинало казаться, что их поражение не имеет никакого значения, что схватку-то они, считай, почти выиграли, да у кого - у кметей самого смоленского князя! И этот князь, который сделал их из простых мужиков орлами и велетами, каждому казался удивительно хорошим человеком!
Всему этому Зимобора тоже учили с детства. Хороший князь ведь не тот, кто умеет заставить силой. А тот, кто умеет заставить... добровольно и со всей душой!
Своих смолян Зимобор тоже похлопывал, но больше молча. И в этом молчании им слышалось: а вы-то уж и подавно орлы, и говорить нечего, сами знаете! Только некоторым отрокам, недавно посвященным Зимобор говорил негромко: «Молодец!», и кметь внутренне расцветал, зная, что оправдал ожидания, не подвел!
- Да и твои ребята не робкие, крепкие! - одобрительно говорили мужики Зимобору. - Видно, что выученные, даром времени не теряли.
- А ты тоже молодец, княже! - Быстрень вспомнил, что все-таки ему более уместно похвалить Зимобора, как старшему младшего. - Ловко ты наших уделал!
- Еще бы! - Зимобор и не скрывал, как ему приятно это услышать. - Я эти сходки отродясь не проигрывал. Этот день-то как называется?
- Какой?
- Да сегодняшний. Чего празднуем?
- У нас говорят - зимолом.
- А у нас - зимобор! Я же в такой день-то и родился, как же мне всех не одолеть!
- Идемте в дом Макоши, столы готовы! - К ним подошла старшая жрица. - Идемте, отцы, идем, княже. Заводи твоих людей, места хватит.
По обычаю, в двух половинах хоромины рассаживались за столами верхние и нижние сежане, и сегодня смоленских посадили среди них - всем пришлось потесниться, зато всем было весело и каждый понимал, что нежданно нашел новых товарищей. Смолянам было приятно впервые за долгую дорогу почувствовать себя если не дома, то в гостях, где им рады. На столах уже стояли большие деревянные блюда с нарезанным хлебом, большие глиняные и деревянные плошки с капустой, с грибами, с моченой клюквой. Жрицы начали разносить мясо, кравчий по привычке кинулся помогать. Стоял гвалт, шум, смех. Девушки косились на молодых смоленских кметей, те посылали им ответные выразительные взгляды - многие уже успели высмотреть в толпе кого-нибудь и теперь думали, как бы исхитриться поговорить.
- Эх, ну почему все самое вкусное всегда на столе старшей дружины! - завистливо вздыхал отрок по имени Кудеря, пожирая глазами пироги, поставленные на блюдах перед старшими.
- Вот поэтому я всегда ношу с собой свой верный меч! - назидательно отвечал ему Достоян и, вынув меч из ножен и аккуратно протянув его над столом, ловко наколол на острие большой кусок пирога с дичиной.
К этому дню приготовили медовуху, поэтому пир удался. Гуляли до самой ночи, потом жители Заломов и ближайших дворов отправились восвояси, приезжие расположились спать здесь же, в хороминах. Смоляне тоже устроили себе лежанки прямо на полу, а перед святилищем, возле обоза, разожгли, как всегда, костры и выставили стражу.
Зимобор заснул быстро, но вскоре проснулся от тягучего мяуканья. И сразу вспомнил ведуна. От того теперь стоило ждать всего самого худшего, а значит, расслабляться было нельзя. Ведунова кошка, которую никто не видел, но все слышали, уже бродила под самыми стенами святилища и тоскливо кричала, призывая беду.
Поднявшись, Зимобор перелез через спящих кметей и пошире приоткрыл окошко. Была глубокая ночь, ярко светила луна, и снег казался широким белым полотном, расстеленным по земле. И там, где полотно уходило в угольно-черную тень под откосом вала, сидела невидимая тварь и тянула свою тоскливую песню.
От мяуканья сжималось сердце и закладывало уши. Зимобор взвесил в руке нож. Нет, через маленькое окошко не попасть. А выйти - она исчезнет, как всегда исчезала. Вот подманить бы ее сюда, выманить на свет...
Если она есть на самом деле, эта кошка. Чем дольше Зимобор ее слушал, тем больше подозревал, что кошки никакой нет, а есть морок, призрак, присланный зловредным ведуном. Или чья-то душа, плененная и мучимая им, томится и жалуется, а никто не понимает ее жалоб...
- Кис-кис! - шепнул Зимобор в самое окошко, ни на что не надеясь, а больше отвечая собственным мыслям о том, что хорошо бы ее подманить.
Только вот чем подманишь? Такая кошка на простую сметану не пойдет, небось только на кровь человеческую!
И вдруг на окошке мелькнуло что-то угольно-черное и юркнуло внутрь. Скользнул по лицу поток свежего морозного воздуха, повеяло запахом снега от кошачьей шерстки - на краю лавки, рядом с кувшином, липким от пролитой медовухи, сидела кошка. В свете последней недогоревшей лучины она была хорошо видна: тощая, черная, длиннолапая, с прижатыми ушами и раскосыми зелеными глазами, она дрожала и явно боялась Зимобора, но не убегала!
- Вот так гость! - вполголоса изумился Зимобор. Ему казалось, что это сон, а все вокруг продолжали спать и не замечали кошки. - Ты чего пришла, киса? Замерзла? Ну, давай погрейся, только смотри не царапайся!
- Мя-а-а-у-у! - четко выговорила кошка, глядя прямо ему в глаза.
Зимобора пробрала дрожь. Кошка не могла говорить по-человечески, но явно хотела что-то сказать ему. Она так смотрела ему в глаза своими горящими глазищами, словно требовала чего-то. Чего? Ведь не сметаны же!
Зимобор осторожно протянул руку к своему изголовью, устроенному из мехов предыдущей добычи, и вынул венок Младины. Кошка вздрогнула, приподнялась, переступила длинными лапами, потом опять села. Венок не давал ей покоя, как огонь лесному зверю, но ни убегать, ни нападать она почему-то не спешила.
Здесь что-то не так. Обострившееся за последние полгода чутье ясно говорило Зимобору: здесь совсем близко до Зеленой Межи, до Той Стороны, короче, до того загадочного мира, который не найдешь, пока он не захочет, а как захочет, то сам тебя найдет, и тогда уж не отвяжешься. Помня, какую хорошую службу венок сослужил ему в Радегоще, Зимобор поднял его к лицу и глянул на кошку сквозь него.
И охнул от изумления. На краю лавки сидела не кошка, а женщина - молодая, рослая, стройная. Никакой одежды на ней не было, и она куталась в длинные густые волосы, спадавшие до самых колен. Лицо ее было красиво, и особенно выделялись на нем густые черные брови-соболя. Только выражение на этом лице было горестным и несчастным. Глядя сквозь венок, Зимобор видел ее, окруженную светлым ореолом, как в окошке.
- Ты... кто? Ведьма? - шепнул Зимобор, невольно сжимая рукоять ножа.
- Не ведьма я! - хриплым шепотом ответила женщина. Ее голос долетал до него тоже из венка, как из окошка в иной мир. - Не ведьма, богами клянусь! Я из Глухичей, отец мой - Нездрав, Добромилов сын. Украл меня ведун проклятый, прямо из дома украл, от мужа, от сына, от всей родни! Уж который год кошкой маюсь, к людям хочу, а не понимает никто! Ведун меня днем кошкой держит, только ночью человеком делает, только в избе, чтоб не узнал никто! Потому и живет на отшибе, чтоб никто меня не увидал!
- Так ты и есть Хотилина вторая жена! - сообразил Зимобор.
- Так ты знаешь? - Плачущие глаза женщины засверкали. - Помоги мне, княже, помоги в род вернуться, избавь от колдуна! Не хочу я бегать кошкой-лихорадкой, не хочу, чтобы свои же родичи проклинали меня, хочу жить, как все бабы живут, детей растить, а не бегать в шкуре этой! Помоги! Знаю, что зол на тебя ведун. А еще знаю, что сила за тобой стоит такая, какая и ему не снилась! Помоги, во имя богов, не бросай меня! Если не ты, никто больше мне не поможет! Ведь сын у меня, а растет как сирота, я его и не вижу никогда, кровиночку мою!
- Помочь-то я помогу, только где же его найти, ведуна-то! - быстро зашептал Зимобор через венок. - Приведи его, да научи, если знаешь, как поймать! А то опять в землю уйдет, так и буду за ним бегать, как дурак с рогатиной, вяз червленый ему в ухо!
- Рогатины он не боится. Не боится ни камня, ни земли, ни огня, ни дерева, а боится он воды! - торопливо заговорила женщина. Она сильно дрожала и оглядывалась. - Слышу, зовет он меня... Зовет...
- Стой, стой! - Зимобор даже вскочил, хотя и понимал, что она не властна по своей воле остаться. - Ведун, он что, жадный?
- Еще бы нет!
- Скажи ему, что была здесь и слышала, как мы сговаривались, что, дескать, испугались его и хотим долю в дани ему предложить, только бы не противился нам. Пусть приходит, торговаться будем. На реку его приведи.
- Я приведу... На берег завтра... Помоги, княже! По...
Не договорив, она вдруг соскользнула со скамьи и исчезла из светлого пространства, освещенного светом вилиного венка. Зимобор едва успел заметить, как угольно-черная тень скользнула через узкую щель отволоченного окошка и растворилась в лунном свете.
Ну, дела! Зимобор сел на лавку (почти на плечо спящему Моргавке, поскольку было ну очень тесно!) и пристроил драгоценный венок у себя на коленях. Углянка! Пропавшая Хотилы! Все-таки прав он был вчера, когда заподозрил ведуна, - кому еще под силу украсть замужнюю бабу не только из запертого дома, но и из собственной рубашки! А вот так и украл - кошкой обернул и позвал. Она и пошла, бедная. И пять лет бегает кошкой, пытается рассказать о себе людям, позвать на помощь - но не понимают ее ни муж, ни новая родня, ни старая, а все только боятся и гонят прочь.
«Ну, погоди теперь, хрен в медвежьей шкуре! - мрачно подумал Зимобор, вспоминая утреннего медведя. - Вот уж я тебе устрою... вяз червленый, да не в ухо, а в одно другое место!».
Он еще не знал точно, что именно устроит пакостнику-оборотню. Но почему-то верил, что если он поможет Угляне вернуться к мужу, а Хотиле - вновь получить любимую жену, то и кто-то другой, пока ему неведомый, непременно поможет ему самому найти Дивину. Просто обязан будет помочь. Потому что в этом мире, так хитро устроенном богами, не бывает ничего отдельного.

***

Утром дружина не торопилась с отъездом, а вела себя так расслабленно, будто намеревалась подольше отдохнуть в приятном месте. До полудня отъезжающие по своим селам собирались, все святилище было в движении, потом надо было сходить за дровами. Чтобы не застаиваться, десятники собрали людей на обычные утренние упражнения. Пригорок со стороны Заломов облепила ребятня и любовалась, как смоленские кмети то отжимаются, то приседают, то борются на снегу. Причем среди детей затесалось немало взрослых парней и даже бородатых отцов, которые вроде бы собирались за каким-то делом, но остановились посмотреть ненадолго, случайно так...
- Чего сидите, а ну давай присоединяйся! - Достоян призывно махнул мальчишкам.
Дома детей княжьего двора и окрестных улиц, кто вертелся рядом и глазел на дружину, всегда тоже призывали поучаствовать: пусть привыкают. Из кого-то, глядишь, и выйдет толк. А остальные осознают, что серебряные пояса не про них, и вернутся в батину мастерскую...
Но заломские мальчишки что-то застеснялись. А может, осознавали потихоньку, что жизнь княжеского кметя - такой же ежедневный и далекий от блеска труд, как и пахота, косьба и прочие житейские работы. Только вот еще иногда убить могут.
Зимобор был здесь, среди кметей. Радоня вдруг тронул его за рукав:
- Э, княже, смотри! Кто идет! - И показал на темную фигуру, бредущую к ним от дальнего леса.
- Все в порядке, полное спокойствие, рогатина при мне! - бодро доложил Жилята и действительно предъявил ту самую рогатину, которую вчера в такой нужный момент получил из-за Зеленой Межи прямо в руки.
- Погоди! - Зимобор отвел его руку с рогатиной. - Придержи пока. Может, еще не понадобится.
- Тебе виднее, но это он, - подтвердил Достоян. - Вчерашний оборотень.
Теперь уже все увидели темную фигуру, медленно приближающуюся по самой кромке замерзшей воды. Ведун шел неспешно и величаво, ветер дергал полы его плаща из медвежьей шкуры, выразительно наброшенного мехом наружу. Для пущей важности ведун опирался на посох - надобности в опоре у мужчины двадцати с чем-то лет пока не было, но какой же ты ведун без посоха?
Следом за ним бежала черная кошка, хорошо заметная на белом снегу. Она вела себя странно, скорее как собака - то отставала, словно робея, то вертелась возле ног хозяина, то забегала вперед, всматривалась в людей перед святилищем и возвращалась к ведуну, будто с докладом.
С пригорка послышались испуганные крики, и всю ребятню как ветром сдуло. После вчерашнего все боялись ведуна до жути.
- За Хотилой сбегай, - велел Зимобор отроку, тот кивнул и умчался в сторону села.
Еще пока он поднимался по склону, парни и подростки вернулись - надо же было посмотреть, чем все кончится!
- Ранослав! - Зимобор огляделся. - Поди сюда. Ты у нас купец знатный, вот сейчас и будет для тебя дело.
- Купец? - Парень удивился. - А чего покупаем? Кошку, что ли, у того хрена мохнатого?
- Вроде того. Значит, ступай ему навстречу, да смотри на берег его не выпускай, пусть на льду стоит. И начинай нести пургу: мы его до жути боимся, просим не губить и народ против нас не настраивать, за то обещаем поделиться данью. Сколько ни запросит - начинай торговаться.
- А зачем? - Ранослав вытаращил глаза, и кмети вокруг тоже были в недоумении.
- Рогатину ему в брюхо, и вся недолга! - внес ценное предложение Красовит.
- Рогатиной я вчера пробовал, да он, гад, заговоренный. Ну да я на его слово другое слово знаю... не менее ругательное. А как начнется, ты, Ранок, от берега беги подальше.
- Что начнется!
- А чтоб я знал! - в сердцах ответил Зимобор, который не мог предположить, что именно у него получится и получится ли вообще. - Давай, вперед! Жилята, с рогатиной далеко не отходи! Шкура оборотня - она на всех торгах дорого стоит! Э, ребята, у кого щиты! Пошли, прикроете меня.
Два кметя со щитами подошли и стали вслед за ним спускаться по скользкой тропинке к реке. Вот только прикрыть князя потребовалось не так, как они думали. Зимобор знаком велел поставить оба щита на лед, так что они образовали маленькую стену, и встал на колени, прячась за этой стеной.
У Средняка и Ждана вытянулись лица. Такой робости за их князем до сих пор не водилось.
Ведун подошел уже совсем близко. Ранослав стоял на том месте, где от кромки льда начиналась тропа вверх, на гребень берега. По бокам его возвышались Жилята с верной рогатиной и Коньша с варяжской секирой на рукояти в человеческий рост.
- Здоров будь, Паморок, извини, не помню по батюшке! - заговорил Ранослав, когда ведун подошел шагов на семь. Уперев руки в бока, молодой боярин всем видом выражал намерение не пускать ведуна на берег, пока не договорятся. - Милости просим, добро пожаловать!
- Чтоб тебе сдохнуть! - в тон ему пробурчал Коньша себе под нос.
- И я вас вижу, - вместо приветствия произнес ведун.
Голос у него был негромкий, глухой и такой нехороший, что у кметей по спине пробежал озноб. Этот голос, так же как взгляд из-под насупленных бровей, отнимал силы у всякого, кого касался. В этом еще молодом мужчине с невыразительным лицом и небольшой бородкой была Бездна - черная, пустая и оттого вечно голодная. Она жадно тянет чужие силы, стараясь заполнить свою пустоту, но это невозможно, и жажда ее никогда не будет утолена. От его присутствия было неприятно, словно какие-то мохнатые гусеницы ползали по телу или домовой гладил мохнатой пыльной лапой.
- Вишь, и не здоровается! - пробормотал Теплошка. - Здоровья нам, значит, не желает...
Ведун, похоже, князя вообще не заметил. А может, посчитал, что после вчерашней схватки тот больше не смеет выйти ему навстречу. Сложив руки на вершине посоха, он приготовился слушать.
Кошка перестала вертеться и села на снег в шаге от хозяина.
- Есть у нас к тебе разговор! - продолжал Ранослав. - Важный такой разговор...
Помня, что ему велено тянуть время, он не торопился переходить к сути дела. Да и мысли путались под этим тяжелым, сумрачным взглядом, словно тоже боялись ведуна и пытались разбежаться и спрятаться в самых дальних и темных углах головы. А ведун ждал так спокойно, точно ему совершенно некуда спешить.
Так оно и было. У него и правда не оставалось на белом свете ровным счетом никаких дел.
Кмети столпились за спиной у Ранослава, по привычке в опасности поддерживать своих, и теперь Зимобор был надежно загорожен их спинами. Это было очень кстати. Если бы ведун увидел или учуял, чем тут занят его вчерашний противник, у него еще осталось бы время на бегство.
Зимобор осторожно вынул из-за пазухи венок из сухих ландышей и бережно положил на лед перед собой. Наклонившись лицом к самому венку, он сложил ладони ковшиком и зашептал:
- Матушка-Вода, послушай меня, отзовись! Нужна мне от тебя всего-то малая малость - забери ведуна, что кличут Паморок! Ни камня, ни дерева, ни огня, ни железа он не боится, а боится тебя одной! Помоги мне, Мать-Вода! Прошу тебя именем Вилы Вещей, Девы Первозданных Вод!
Зимобор не был знатоком заговоров, но надеялся на силу венка. Еще пока он говорил, лед под венком потемнел и заблестел влагой. В нем образовалась лунка, наполненная водой, и венок уже не лежал на льду, а плавал в ледяной чаше. Лунка все расширялась и превратилась в полынью.
- А ну давай, ребята, на берег! - шепнул Зимобор двум кметям со щитами и сам перебрался за кромку льда.
А полынья разошлась уже на всю ширину реки, и на самой середине качался на легкой волне зелено-белый ландышевый венок, покрытый, как жемчугом, свежими цветами. Аромат ландыша, такой странный среди зимы, повеял над снегами. Кмети стали оборачиваться, смотреть, что происходит у них за спинами.
- Значит, хочешь ты из трех белок одну... - говорил тем временем Ранослав, но тоже не выдержал и обернулся: - Ой, матушка!
Внезапно обнаружив почти за спиной у себя широкую полынью, которой только что тут не было, он подпрыгнул и рванул по тропинке вверх, скользя и падая, упираясь руками и коленями. Кмети, издавая Разнообразные возгласы, откатились со льда на берег, и Паморок внезапно увидел прямо перед собой блестящую темную воду.
Кошка черной молнией метнулась вверх по обрыву. Ведун шевельнулся, попятился, на его неподвижном лице мелькнуло беспокойство... И он замер, не в силах оторвать взгляд от полыньи.
Вода волновалась все сильнее, ландышевый венок качался и плясал на волнах. Вдруг в полынье мелькнуло что-то живое, округлое, похожее на человеческую голову...
Кто-то из кметей не выдержал и заорал. Вслед за ним закричали другие, потрясенные невиданным зрелищем, и теперь даже те, кто еще оставался внизу, бросились на гребень берега, скользя и падая на укатанной тропе.
Из полыньи вынырнули две головы, украшенные длинными густыми волосами, которые плыли за ними, распластавшись по поверхности воды, как покрывала. Потом показались белые плечи, белые руки ухватились за край полыньи, и на лед выбрались две девушки - высокие, стройные. Длинные мокрые волосы облепили их обнаженные тела, но все-таки можно было разглядеть достаточно, чтобы кмети, молодые и постарше, глядевшие на это с разинутыми ртами, ощутили не только изумление и страх, но и совсем иные, более горячие чувства.
Учуяв этот разом вспыхнувший жар, источаемый сразу двумя-тремя десятками здоровых мужских тел, водяные девы улыбнулись и игриво помахали им, разбрызгивая воду с белых пальцев. Их улыбки валили с ног, зеленые глаза сверкали, как роса на солнце. От такой красоты захватывало дух, и невозможно было поверить, что она - неживая.
Но девы помнили, для чего Мать-Вода разбудила их посередине долгого зимнего сна и отправила на берег. Улыбаясь, они пошли к застывшему ведуну, и позади них по льду протянулись две цепочки следов от мокрых босых ног.
- Иди к нам, миленький, иди к нам, желанный! - ласково улыбаясь, пели девы и протягивали к Памороку свои прекрасные белые руки. - Идем с нами к отцу нашему, к матери нашей! Дом наш уютный, просторный, веселый! Кто туда попадет, век назад не запросится! Идем с нами!
Кое-кто из кметей на берегу, заслушавшись, тоже сделал шаг вперед. А Паморок смотрел, завороженный, и не мог оторвать глаз от улыбающихся белых лиц, от сияющих влажными звездами глаз. С волос речных дев непрерывно текла вода, струилась по телам, и капли, падавшие с кончиков прядей, застывали на лету и падали круглыми белыми крупинками. От красавиц веяло влагой и холодом, но ведун, скованный смертным ужасом, вместе с тем ощущал и блаженство от близости этих чарующих созданий. Это блаженство ждало за чертой ужаса, манило, подталкивало сделать последний шаг...
- Идем с нами, жела-анный! - нежно пели девы, и у кметей на берегу невольно просыпались зависть и обида оттого, что эти манящие, полные страсти и обещания призывы обращены не к ним.
Приблизившись, девы сразу с двух сторон обняли Паморока и повлекли к полынье. Он не столько шел, сколько скользил по мокрому льду, но не сопротивлялся. Взгляд его был прикован к ждущей черной воде среди белого льда. Там был обещанный девами дом. Там была его смерть, и он понимал это, но не мог противиться, скованный силой воды, неподвластной ему и потому губительной для него стихии.
Девы скользнули в полынью, увлекая за собой Паморока. Мелькнули две волны светлых волос, и все исчезло - без плеска, без кругов по воде. Медвежий плащ ведуна упал с плеч и остался лежать на краю ледяной корки, свесившись краем в воду.
И еще прежде, чем кто-то успел опомниться, вода в полынье начала застывать. Круг стягивался, как будто кто-то тянул за невидимую тесемку, продернутую в горловину подводного мешка. Поверхность светлела, и вот уже по всей ширине реки блестит гладкий лед, нерушимый, как и должно быть за полтора месяца до весеннего равноденствия.
Только ландышевый венок остался лежать там, где раньше была свободная вода, да медвежий плащ темнел, накрепко вмороженный в лед.
И среди тишины раздался еще один крик, только прилетел он с пригорка. Там за это время собралось уже довольно много сельчан из Заломов, которые наблюдали за происходящим с безопасного расстояния. И они увидели еще кое-что.
В тот миг, как вода сомкнулась над головой ведуна и начала стремительно леденеть, черная кошка, стоявшая с выгнутой коромыслом спиной на гребне берега, вдруг взвилась с диким воплем, заплясала в воздухе, словно над раскаленной сковородкой, несколько раз перевернулась... и на снег упала женщина! Обнаженная, как те водяные девы, осыпанная длинными темными волосами, она рухнула лицом вниз и затряслась, как в лихорадке, неразборчиво крича и подвывая.
Из всех наблюдавших наиболее готов к этому оказался Зимобор - ведь он вчера уже видел Углянку и знал, кто скрывается под шкуркой черной ведуновой кошки. Он и опомнился первым. И первое, что пришло ему в голову, - баба ведь живая, не то что две красотки из реки, а кругом снег!
Растолкав кметей, он подбежал к Углянке, сорвал с себя толстый шерстяной плащ, завернул в него женщину, подхватил на руки и бегом понес к святилищу. Ближе него жилья не было, до самих Заломов бежать целую версту, а женщину требовалось как можно скорее внести в тепло, укрыть, согреть и успокоить.
Три жрицы у ворот испуганно отшатнулись в стороны. Они тоже видели кое-что, но основное действо было от них скрыто обрывом реки, и для них Углянка как с неба свалилась. Средняя из жриц хотела-таки заступить Зимобору дорогу, сомневаясь, что неведомо откуда упавшая женщина чиста и достойна войти в святилище, но Зимобор плечом отодвинул ее с дороги, и старшая жрица кивнула - пусть. Она помнила Углянку в лицо и догадалась, что все это значит.
Оставив Углянку жрицам, Зимобор вернулся на берег и подобрал венок. Тот снова был высохшим и испускал едва заметный аромат. Сделав свое дело, он опять уснул, свернул свою чудодейственную силу до тех пор, пока она в следующий раз не понадобится избраннику Вещей Вилы.
Вполголоса гомоня, кмети тоже скатились на лед. От пригорка к берегу и святилищу толпой бежал народ, а впереди всех мчался Хотила.
- Там, там! - Зимобор махнул рукой в сторону валов. - Там твоя жена! Иди погляди, она ли, не подменил ли колдун проклятый! Да пошли кого-нибудь в село за одеждой, а то ей на люди и выйти не в чем! Кошачья шкурка ей теперь маловата будет!
Запыхавшийся Хотила только взмахнул руками, развернулся и побежал к святилищу, скользя на утоптанном снегу.
- Э! - Коньша наклонился и выковырял что-то изо льда. Это что-то было такое маленькое, что загрубелые широкие пальцы парня едва могли его ухватить. - Гля! Это что же? Не пойму, то ли ледяная крошка, то ли жемчуг!
- Где? - Кто-то рванулся к нему посмотреть, а кто-то вместо этого нагнулся и вскоре уже выцарапывал из льда собственную добычу.
Весь путь водяных дев от полыньи к тому месту, где стоял перед ними Паморок, был усеян небольшими жемчужинами. Частью они оказались на поверхности льда, частью вморозились поглубже, и смоляне долбили лед ножами, чтобы до них добраться.
- Красота какая! Да ведь весной растает поди! - вздыхал Предвар, держа на ладони три-четыре жемчужины (одна оказалась ледяной каплей и впрямь начала подтаивать).
- Но они же настоящие! - Достоян тоже вертел перед собой перламутровую слезку, зажав в кончиках пальцев. - А если настоящие, то как же они растают?
- Ну, дела... - пробормотал Зимобор и окинул взглядом верную дружину, которая в поисках жемчуга ползала по льду, как дети по песку летним днем. - Ладно, хватит ползать! Мы теперь с этой Сежи-реки и не такую добычу возьмем!
Как вчера, к святилищу сбежалось все поголовно население Заломов, кроме малых детей и неходячих стариков. Кмети в три десятка голосов пересказывали все, что видели, даже спорили друг с другом, а родовичи ловили каждое слово, обмениваясь охами и восклицаниями. Теперь всех удивляло, что они сами не догадались еще пять лет назад прижать ведуна к стенке и потребовать возвращения Углянки. Теперь, когда ведун исчез, он уже не казался страшным.
Зимобор пошел в святилище. В пировой хоромине у горящего очага сидела Углянка, на которую жрицы уже надели какую-то из своих рубашек и завернули в одеяло. Она еще плакала, но уже от радости, икая и всхлипывая.
- Матушка! Родимая! - причитала она. - Свет белый опять вижу! Да как теперь... Не примут ведь меня люди! Скажут, кошкой бегала, болезни напускала! Да разве я хотела! Это он все меня таким голосом наделил, что от него люди... А как же мне было не плакать, не жаловаться! Уж как я ходила вокруг окошек родимых, как плакала, как молила: услышьте меня, люди добрые, батюшка родной, муж мой желанный, сестрички мои милые, сыночек мой родименький!

Предыдущая страница 6 Следующая страница


7 Елизавета Дворецкая

- Ты, того, не плачь! - Совершенно ошалевший Хотила то брал ее влажную горячую руку, то гладил по непокрытым спутанным волосам, то заглядывал в лицо, как малый ребенок, не узнающий незнакомца. - Не плачь, устроится... Все у нас сладится... Главное, нету этого оборотня проклятущего...
- Кошкой меня дразнить станут. Не захотят знаться со мной, скажут, оборотница проклятая! А разве ж я винова-а-ат-а-а!
- А люди что! Ну их, людей-то! - Хотила утешающе махнул рукой. - Если обидит кто, так мы уйдем! Детей возьмем да и уйдем! Нерадке жену сосватаем, поставим двор себе за прошлогодней гарью и будем жить лучше прежнего! Ух и попался бы мне теперь тот гад ползучий!
«Такую бы удаль тебе раньше! - подумал Зимобор. - А то ведь пять лет ждал, пока князь придет!».
Но он понимал, что не совсем прав. Где Хотиле было взять венок вилы, который помог бы ему и понять мяуканье кошки, и избавиться от ведуна?
А впрочем... Приди к нему Дивина кошкой или хоть мышкой, разве бы он ее не узнал? И разве хоть какое-то ведовство его остановило бы тогда?

***

К чести сежан, они не стали отказываться от уговора, и уже на следующий день Зимобор начал собирать дань. По десятку-другому разослав в села, он велел пересчитать дворы, рала и дымы, собрать условленную подать - мехами или такими товарами, какие окажутся. Заодно десятники подсчитывали про себя количество мужчин, годных для ополчения, невзначай осматривали их оружие - те же луки, топоры и рогатины.
В благодарность за спасение Углянки Хотила дал Зимобору своего второго сына, Нерада, в провожатые, чтобы показал дорогу от истока Сежи до Жижалы, по которой полюдью предстояло идти на юг, к вятичской реке Угре.
- Смотри не обмани, верни парня! - приговаривал Хотила, похлопывая по плечу своего семнадцатилетнего отпрыска. - Он мне в доме нужен, летом женить будем!
- А что, я в дружину пошел бы... - бурчал под нос Нерад, понимая, что отец едва ли такое одобрит.
- Если род отдаст, я возьму. - Зимобор кивнул. Иметь при себе людей из местной знати всегда было и удобно, и выгодно. - Если на другой год род отпустит - милости просим. Может, даже вместо дани тебя засчитаю, мне люди нужны. А потом как из отроков в кмети выйдешь, будешь долю в добыче получать, еще домой родичам богатства присылать будешь. Так что подумай, отец, женить его или погодить малость!
- Эх, княже, умеешь ты людей уговаривать! - Хотила сдвинул шапку на затылок. - Не человек, а чисто соловей! Любят тебя боги, вижу. Потому и сказал мужикам, что с тобой дружить надо. А от белки не обеднеем поди. Только вот что я тебе скажу. На Жижале тебе не так легко будет, как у нас тут. И мы, конечно, за топоры взяться могли бы, да сколько их тут, наших топоров! А на Жижале иное дело. Там ведь не я и не Быстрень - там Оклада сидит.
- Что за Оклада такой?
- Над всеми тамошними старейшинами он старший, и сам с них, говорят, дань собирает. Не так чтобы много, и не каждый год вроде, и все на дело - город поправить, чтобы стены не гнили, валы не ползли. А кто ему не платит, того он, говорят, отсидеться в городе, случись что, не пустит. Вот и платят. Жить-то все хотят.
- Что за город? На Жижале?
- А Верховражье. Я сам не видел, врать не буду, а купцы говорят, город настоящий! - Хотила ухмыльнулся, как будто сам не вполне в это верил. - Говорят, и валы, и стены, и заборола, все как полагается. Там село старое-престарое, никто не упомнит, кем поставлено. А при Дорогуне, отце Окладином, они город и срубили. Вал-то старый был, и не сказать каких времен, а они его подновили, повыше вывели, бревен навозили, тын поставили до небес, с той стороны, изнутри, помост сколотили, чтобы по нему, значит, дозор ходил.
- И большой город?
- Кто добежать успевает, все помещаются.
- А от кого прятались?
- Да вятичи там близко. И хазары, говорят, были. Так что Оклада дружину соберет, может, и похуже твоей, но не намного. И своей данью делиться он не захочет, он там сам себе князь.
- Ну, спасибо, что предупредил. - Зимобор кивнул.
- Что могу, тем помогу. А там уж ты сам...
В два дня проехав всю Сежу, полюдье тронулось к реке Жижале. От Сежи до нее было около десяти верст, как рассказали местные охотники, но пробирались, плутая по лесу, целый день. Сани с грузом могли пройти далеко не везде, где проходит одинокий лыжник. И хотя зимой болота замерзли и идти можно было напрямую, не раз и не два обоз останавливался, а люди брались за топоры, чтобы прорубить проход через чащу. Иной раз сани приходилось разгружать, лошадей выпрягать, мешки и бочки переносить на руках, сами сани тоже вручную пропихивать как-нибудь. К концу дня Зимобор умаялся не меньше, чем там, на гати между Новогостьем и Радегощем, когда пришлось на себе волочь через болото струги и груз. Нет, если ходить здесь с полюдьем каждый год, то надо дорогу делать - лес вырубать, мостить, да и погосты поставить неплохо - чтобы было где обогреться и отдохнуть. А так пришлось, как обычно, разжигать костры и топить снеговую воду, чтобы сварить людям кашу.
Заночевали тоже прямо на опушке леса, но Нерад уверял, что до русла Жижалы совсем недалеко. На ночь, как всегда, выставили дозор, но никто смолян не потревожил.
- Был, правда, леший какой-то, - признался Зимобору утром Любиша, чья дружина этой ночью несла дозор. - Десятник мой говорил - вроде дергалось что-то за деревьями, а пошли искать - не нашли никого, и следов нет, только снег с веток попадал.
- Может, птица?
- Может. А парень говорил, что-то большое видел. Лось или кабан на огонь и к людям не пойдет, медведь спит... Он ведь не дурак, медведь-то, в такую пору по лесу слоняться. - Боярин вздохнул и поежился, потер зябнущие руки. - Уж я сейчас завалился бы в берлогу, не представляешь, с каким удовольствием! Завалился бы да придавил бы лапу до самой весны...
Утром тронулись дальше, и еще до полудня Нерад, как и обещал, вывел дружину к руслу Жижалы. Эта река была покрупнее и пошире Сежи, и прямо тут же чуть вниз по течению, обнаружилось село.
- Это я место знаю, тут Заноза в старейшинах сейчас, - сказал Нерад. - Ну, прощай, княже! - Парень поклонился. - Пора мне восвояси.
- Подожди, зайдем с нами в село, хоть погреешься. Тебе же обратно в одиночку десять верст только лесом!
- Нет, княже, незачем мне Занозиным на глаза показываться. И вы, если спросят, не говорите, кто дорогу показал, скажите, сами нашли. А то ведь еще обидятся, скажут, Заломичи навели на нас беду...
- Ладно, не скажу. Что я, дурак, своих выдавать? - Зимобор подмигнул парню, и тому стало приятно, что он для князя теперь свой. - Не боишься один через лес идти?
- Мы привычные! - важно ответил Нерад. - Меня дядька Лежень с десяти годов с собой в лес брал, а он у нас охотник знатный!
- Ну, кланяйся вашим!
Нерад махнул рукой и ловко побежал на лыжах по оставленному следу обратно в лес. След быстро заносило мелким, но густым снегом.
А полюдье двинулось в Занозино село. В нем было с десяток дворов, и перед чурами у въезда пришельцев уже ждали человек семь-восемь мужиков. Впереди стоял высокий и тощий старик с такими въедливыми глазами, что Зимобор без труда угадал в нем обладателя имени Заноза.
- Кто такие, с чем пожаловали? - стал расспрашивать старик. Услышав про дань, он развел руками: - Рады бы мы тебе угодить, князь смоленский, да нету у нас ничего! Хлеба до новогодья только и хватило, больше нету, сами как до весны будем жить - не знаю!
Поиски ничего не дали - в избах не оказалось вообще никаких припасов. Это они перестарались - если бы в закромах лежало хоть по горсточке какого-нибудь зерна, Зимобор мог бы поверить в неурожай. А так выходило, что село само умрет с голоду прямо завтра. Однако приготовлений к массовому погребению что-то не было заметно, и жители пока не шатались от слабости.
Выйдя из старостиной избы опять во двор, Зимобор огляделся, потом посмотрел на небо. Мелкий снег упорно продолжал сыпать. Даже те следы, которые оставило полюдье по пути сюда, уже исчезли. Понятно, увезенные из села припасы теперь не найдешь даже с собаками.
А жители села во главе со старейшиной стояли кучками возле своих ворот и выжидали, что смоленский князь теперь будет делать. Все-таки не лось и не птица потревожили ночью Любишиного десятника, а кто-то из этих, вовремя заметивших приближение чужаков.
- Ну, делать нечего! - Зимобор бросил разглядывать небо и повернулся к старейшине: - Раз ни мехов, ни хлеба нет, людьми возьму. Беру от села три девицы и три отрока.
Осознав, что он сказал, селяне охнули, женщины вскрикнули, и все кинулись врассыпную: женщины - прятать детей, а мужчины - за топорами. Село вмиг наполнилось криком, визгом, воплями, бранью и шумом борьбы. Каждый отец вставал с топором в руках на пороге своего дома, но у князя было гораздо больше людей, лучше вооруженных и опытных. На каждый двор кинулось по десятку кметей, мужиков обезоруживали и связывали. Кого-то пришлось оглушить, чтобы не сильно махал своей железякой. Из углов, погребов, зерновых ям, даже из сундуков вытаскивали подростков, спешно спрятанных матерями. Кто-то из молодежи кинулся бежать к лесу, но увяз в глубоком снегу. Над селом висели вопли, женщины мертвой схваткой держали детей, так что к князю приходилось тащить сразу обоих.
Вскоре перед старостиной избой оказалась вся сельская молодежь - незамужние девушки, лет по тринадцать - семнадцать, и парни-подростки. Окинув их беглым взглядом, Зимобор выбрал шесть человек, нарочно указывая на тех, чья одежда была получше и побогаче. Расчет был двояким: если ему действительно придется везти их с собой, молодежь из более состоятельных семей окажется покрепче. А если родичи все-таки не захотят с ними расставаться, то...
Девушки плакали, только одна, шаловливая и резвая на вид красавица лет четырнадцати, с серебряными височными кольцами, вплетенными в кудрявые темно-русые волосы, показала ему язык. Эту он обязательно взял бы, даже если бы не богатство ее одежды и убора: за такую у арабских купцов гривну золотом можно выручить.
Задерживаться было нечего, и Зимобор приказал трогаться дальше. Но не проехал обоз и пары верст, как их догнали на двух санях два мужика с бабой. Они привезли по связке соболей, чтобы выкупить один дочь, другой парня. Зимобор мгновенно согласился на обмен и велел кметям выдать обоих.
- Что, далеко еще до Верховражья? - спросил Зимобор у мужика, пока его зареванная жена обнимала такую же зареванную и шмыгающую носом дочь. Обе были коренасты, некрасивы и очень похожи одна на другую.
- Далеко, - угрюмо ответил тот. - Завтра доедешь. Было бы ближе, стали бы мы тебя дожидаться.
- Неужели там такая крепость, что думаете отсидеться? - спросил Зимобор.
- Да уж не хуже других. Увидишь сам. Вот еще! - Мужик развязал мешочек на поясе и с трудом выискал там что-то. - Вот! - Он достал арабский дирхем, почти целый, с обрубленным краешком, и два серебряных височных кольца с подвесками, сорванных, судя по обрывкам шерстяных ниток, с женского убора прямо сейчас. - Еще Сухову девчонку отдай, вон она сидит, в сером кожухе. Ну, нету больше, Сухой чурами клянется, что нету, чтоб Макошь другим детям здоровья не дала! Восемь у него по лавкам, что он, нарожает тебе, что ли, серебра и соболей!
- А дирхем откуда? - Зимобор взял монету и повертел в пальцах. - Смотри, новая совсем, блестит как!
- Арабы ехали, незадолго перед тобой. Меха брали.
- Авось догоню! - Зимобор убрал дирхем и кольца в свой кошель. - Бери вторую, парой дешевле отдам! А за эту что же никто выкупа не присылает? - Он кивнул на кудрявую девчонку, которая тогда показала ему язык. - Неужели такая красавица отцу не нужна?
- Эта вообще не наша. - Мужик угрюмо глянул на девчонку. - Эта из Верховражья будет, к родне погостить приезжала. Везите ее теперь домой, там вам за нее выкуп и дадут. А потом догонят и еще дадут...
- Да уж вижу, вы догоняете! - Зимобор усмехнулся. К нему как раз вели еще одного мужика, в санях у которого лежала пара мешков, видимо с рожью, и несколько свертков льняной тканины. - А этот за кем?
- А его вон парнишка, где гнедая лошадь...
До следующего села довезли только кудрявую девчонку - остальных родители выкупили. За этой же никто не приехал, хотя отец, способный украсить свою дочь серебром и даже шелковыми полосочками на рубашке, вполне мог бы собрать несколько кун для выкупа. Значит, она действительно была не из Занозиных сельчан.
Когда под вечер добрались до владений следующего гнезда, первое же село оказалось пустым. Казалось бы, дорога через покрытые глубоким снегом лесные просторы только одна - лед замерзшей реки. Зимобор никого из Занозиного села не выпускал, но все-таки у местных были свои охотничьи тропинки, и слух о его походе бежал впереди дружины. Избы стояли покинутые и холодные, хотя разная утварь и пожитки говорили, что жители тут есть.
- Сбежали, гады! - Красовит поддел меховым сапогом оброненный беглецами горшок, и тот покатился, громыхая по деревянному полу.
- В Верховражье свое подались! - Предвар кивнул. - Ну, хоть отдохнем на просторе.
Кмети и вой разместились в покинутых избах, хлевах и амбарах, и в первый раз за время пути по этим дальним местам, где не было погостов, почти все разместились под крышей. Спали хорошо, дозоры не замечали ничего подозрительного, а утром поехали дальше.
После полудня впереди действительно показался городок. Он стоял на мысу над крутым берегом, и его было видно издалека. С одной стороны его защищал высокий обрыв над рекой, с другой - почти такой же глубокий овраг, где летом, видимо, тек замерзший сейчас ручей, а со стороны берега был насыпан вал и стоял частокол. Таким же частоколом поселение на мысу было обнесено со всех сторон, и самих построек нельзя было увидеть. Место и впрямь было удобное, недаром его выбрали под жилье еще в незапамятные времена люди неизвестно какого племени. Причем все желающие жить под защитой стен внутри уже не помещались, и с наружной стороны выстроилась даже небольшая слобода из пяти-шести в беспорядке разбросанных дворов. Все дома были пусты.
Со льда обходная тропинка вела на гребень берега. Оставив обоз на льду, Зимобор повел дружину наверх. Со стороны берега в частоколе имелись ворота, собранные из толстенных дубовых плах и окованные для надежности железными полосами. Разумеется, ворота оказались закрыты.
Держа щиты наготове, дружина приблизилась на расстояние выстрела. Между бревнами частокола мелькало движение - там кто-то был. К воротам Зимобор сначала послал Ранослава с зеленой еловой лапой и двумя отроками, которые с двух сторон прикрывали его щитами.
- Здесь ли сидит Оклада? - закричал Ранослав, приблизившись к воротам шагов на десять. - С ним хочет говорить смоленский князь Зимобор Велеборич!
- Это ты, что ли, князь? - крикнул ему со стены молодой парень, кудрявый, с лихо заломленной шапкой, румяный от мороза.
- Не я, а Зимобор Велеборич! - важно ответил посланец. - А я боярин его, сотник Ранослав. Князь вон где. Где ваш староста Оклада?
- Оклада наш здесь. Чего хотите?
- Ты, что ли?
- Не я, а отец мой.
- Давай сюда отца. Стану я со всяким мальцом беспортошным разговаривать!
- Сам без портков скоро будешь! - заорал парень, видно обидевшись.
- Давай сюда отца! Или он нас испугался? Скажи, пусть не боится, не тронем!
- Здесь я! - Рядом с парнем возникла другая голова, бородатая и в настоящем железном шлеме восточной работы. - Оклада меня зовут, Дорогунич сын.
- Что это вы ворота закрыли, люди добрые, князя не пускаете?
- А над нами князей нету! - без смущения ответил Оклада. Это был крепкий мужик лет пятидесяти или чуть меньше, плечистый, с густой рыжей бородой. В шлеме он смотрелся настоящим воеводой. - И не было никогда, мы без них сами справляемся. Вы зачем к нам с целым войском пришли?
- За данью.
- За какой такой данью? Мы никому дани не платили, и отцы наши не платили, и деды. С тех пор как пришли наши деды на Жижалу с Дунай-реки, никому мы дани не платили, только старейшинам своим. С чего вдруг нам Смоленску платить?
- А с того, что все земли кривичского племени платят дань смоленскому князю, который над ними старший и от самого Перуна род ведет. У вас тут вятичи близко, того гляди, придут вас воевать, так что и в городе не отсидитесь. А князь вам всегда поможет.
- Князь далеко, а вятичи близко. У нас с вятичами свой ряд положен. Мы с заугренскими князьями в дружбе, уже в родстве почти, нам других не надо.
- Как это вы с заугренскими князьями в родстве? - Услышав такую любопытную новость, Зимобор подъехал поближе. - Кто же из них вам родич?
- Уговор у меня положен о дочери моей, что возьмет ее заугренский князь Сечеслав в жены. А с тех пор клянется и наши земли не разорять, и от иного какого ворога защитить. От тебя вот, смоленский князь!
- Ну, дела, вяз червленый те в ухо! - Зимобор хлопнул себя плетью по сапогу. - А Корочун еще не хотел сюда идти! Да как же не идти, если они тут другого князя себе нашли вместо меня! Да как же ты, борода бессовестная, на такую измену корню и роду своему решился! - воззвал он к железному шлему Оклады. - Кривичи вы или нет? Под вятичского князя пошел и род свой повел! Да небось за всю Жижалу-реку ряд хочешь заключить! Чтобы не только до Угры, а и до Жижалы все земли к вятичам отошли! Вот уж не ждал я от племени своего такой пакости! Теперь мимо не пройду, хоть сдохну! А вятичским князьям моя земля дани платить не будет!
- Мы сами себе голова, смоленских князей нам не надо. Хочешь сдохнуть - сдохни, а дани тебе не дадим! - отрезал Оклада. - Да смотри, дождешься, что князь Сеченя придет с войском, сам еще в данниках окажешься! А то и в холопах!
- Пока в холопах твоя же кровь оказалась! - крикнул Зимобор и махнул рукой: - Достоян! Ведите кудрявую сюда!
Вскоре Достоян и Коньша привели кудрявую пленницу. Теперь она выглядела очень угрюмой и не хотела идти, так что кмети волокли ее под руки.
- Твоя? - Зимобор подпихнул ее ближе к стене, чтобы Окладе было видно. - Нам сказали, что твоя дочь. Если твоя, то ради мира и дружбы я согласен тебе вернуть, предлагай выкуп.
Наверху молчали. Совсем молчали, только негромкий ропот, в основном из бранных слов, долетал оттуда, как шум далекого леса. Еще раз глянув на угрюмую девчонку, Зимобор вдруг сообразил: перед ним стоит не просто дочь Оклады, а та самая, которая сосватана за вятичского князя из-за Угры... как его там?
- Опаньки! - обрадованный своей догадкой, сказал он. - Эй, Оклада! Может, мне за нее сразу за Угрой выкупа искать? А вообще она мне и самому нравится. Я парень молодой, неженатый... Конечно, княгиней моей другая будет, Столпомира полотеского дочь, может, слышал про такого? А пока ее не привезли, мне и твоя подойдет. Места у меня в теремах много, и ей уголочек найдем... в сенях где-нибудь. И поможет по хозяйству иной раз, там, воды принести, котел почистить, княгине башмаки подать... Девка, вижу, ловкая...
Не стерпев этих оскорбительных намеков, кудрявая пленница обернулась, еще раз со злостью показала ему язык, а потом вдруг вырвалась из рук державших ее кметей и кинулась бежать к воротам. Ничего такого не ожидая, Достоян и Коньша не держали ее по-настоящему, а так, придерживали за локти.
На стене заволновались, закричали. Но куда она могла убежать, по снегу и путаясь в подолах двух рубашек да кожуха? Через пять шагов опомнившийся Коньша ее догнал, вместе с Людиной вернул назад, и после того два парня уже держали строптивую пленницу за обе руки.
- Хорошая девка, резвая! - одобрил Зимобор. - Думай быстрее, Оклада, а то ведь я парень молодой, горячий. Могу до выкупа не дотерпеть. А надумаешь - присылай кого или сам приходи. Не бойся, не тронем.
Было похоже, что здесь придется задержаться, и Зимобор велел устраивать стан основательно. Все постройки слободы набили битком, для тех, кто не поместился, на снегу поставили шалаши из лапника и жердей, жерди подложили и снизу, чтобы не ложиться на снег и замерзшую землю. Развели широкие длинные костры, над которыми можно вешать сразу несколько котлов, стали варить каши и похлебки. В проруби опустили снасти - половить рыбки, пока время есть.
Со стороны города прилетела стрела и попала прямо в котел. Кмети захохотали, но дозорные тоже взялись за луки и парой выстрелов пресекли подозрительное шевеление над частоколом.
Два десятка, по заведенному порядку, отправились на охоту, остальным Зимобор велел отдыхать. Сам он с десятками Моргавки и Достояна занял самую большую из местных изб - правда, в мирное время тут едва ли жило больше восьми-десяти человек. Пленницу поместили за занавеску, где стояла лежанка на двоих, видимо хозяйская. В свете всего услышанного ее ценность резко возросла - с ее помощью можно давить не только на Окладу, но, подумавши, и на заугренского князя... как его там? Сечеслав?
До вечера Зимобор несколько раз заглядывал за занавеску - девушка устроилась на лежанке, обхватив колени, и на его появление отвечала только враждебным взглядом. В избе было тесно, кмети сидели чуть не друг на друге, кто-то заходил со двора, кто-то уходил, постоянно скрипели двери, кто-то топал на крыльце, сбивая снег с сапог. На ужин сварили гороховую кашу, и Ранослав самолично отнес пленнице миску и ложку.
- Все-таки не абы кто, а почти боярская дочь! - приговаривал он.
Она сначала отказалась было, но потом все-таки взяла и стала есть.
- Как тебя зовут-то? - спросил Ранослав.
- Никак, - хрипло ответила девушка.
- Никак? Ну что же, всякие имена бывают! - Ранослав хмыкнул, пожал плечами и ушел.
Через некоторое время девушка по имени Никак сама появилась из-за занавески.
- А, кто к нам пришел! - обрадовался Зимобор. - Соскучилась? Давай садись, ребята тут байки рассказывают, посмеемся.
- Сюда садись, тут тепло и мягко! - Коньша с готовностью похлопал себя по колену.
На четверть хазарин, смуглый, с большими темными глазами и необычным лицом, Коньша был не так чтобы красив, но девушкам нравился. Однако пленница только фыркнула:
- Очень надо! Вас и слушать незачем, только поглядеть - уже обхохочешься! На полушку вы мне не нужны! Мне выйти надо...
Она стыдливо отвела глаза. По ней видно было, что она привыкла быть на виду и ничего не бояться. Даже сейчас, находясь в одиночестве среди сотни чужих мужиков, она не верила, что с ней случится что-то нехорошее.
Зимобор хмыкнул:
- Рано мы обрадовались, братья и дружина! Ну, Коньша, сам вызвался, так ступай проводи! Да смотри, руки-то не распускай. А то еще товар попортишь.
Девушка удалилась в сопровождении Коньши и множества ухмылок. Вскоре они вернулись, девушка скользнула за занавеску, Коньша заспорил с Гремятой, который успел устроиться на его месте.
Кто-то уже ложился спать, а те, кого согнали с лежачих мест, сидели на чурбачках и бревнышках (места на лавках всем не хватало) и то рассказывали всякие байки, то просто болтали.
Занавеска опять дернулась. Девушка по имени Никак выглянула и обвел а взглядом головы и лица, смутно видные при свете двух лучин.
- Ты еще не спишь! - Зимобор подавил зевок. - А я уже почти... Хорошо тебе, девица, такая лежанка здоровая, да в тепле, да тебе одной! Пустила бы меня хоть под бочок!
Кмети засмеялись.
- Не пущу! - отрезала девушка. - Лучше дайте выйти.
- Иди. Коньша!
- Их десяток в дозор пошел! - доложил Кудряш.
- Тогда ты пойди проводи.
Кудряш проводил девушку до отхожего места, потом вернул в избу. Кмети постепенно засыпали, только дозорные расхаживали по двору.
В третий раз занавеска шевельнулась, когда все в избе уже спали и не видели этого. Двое или трое привстали, когда девушка, приподняв подол, осторожно пробиралась между спящими к дверям. Жиляте она наступила-таки в темноте на плечо, и он схватил ее за ногу. Девушка вскрикнула.
- Это ты! Куда тебя леший несет? - осведомился Жилята. - Чего не спишь, колобродишь, как мара!
- Поругайся - самого еще мара задавит! Пусти! Мне выйти надо!
- Да уж три раза ходила! Что у тебя, днище выпало?
- Кормите всякой дрянью - не то еще будет! Вообще помру, тогда узнаете!
- Такие вредные не помирают, их и смерть брать не хочет!
- Пусти! А то не вытерплю...
Жилята кое-как поднялся и, пробравшись между лежащими, выглянул из сеней наружу.
- Ерш! Ты, что ли? - окликнул он темную фигуру в полушубке и шлеме, с копьем и щитом, стоявшую у ворот.
- Я, - ответила фигура, и по голосу он узнал Ерша.
- Ты там один?
- Щас! Мне одному такое счастье! Вон Желанич с Горбатым возле бани греются... Или спят уже.
- Кликни, пусть девку до нужника проводят.
- А вон мы Коньшу кликнем, он ее уже водил. Дорогу знает.
Жилята выпихнул девушку из сеней и вернулся на свое нагретое место, по пути подкинув в устье глиняной печки еще пару полешков. Он уже засыпал, когда беспокойная пленница вернулась.
- Ну иди, а то потом опять полезешь, разбудишь! - проворчал недовольный кметь. - Чего встала? Где ты там?
- Чего вы колобродите? - шепнул со своего места Судимир.
- Да вон девка опять...
- Живот у меня схватило от вашей каши! - злобно шепнула пленница. - Уроды вонючие! Посижу здесь, может, опять скоро пойду! Отстань. Лежишь, ну и спи!
Сквозь сон Жилята слышал, как через некоторое время дверь заскрипела опять. Со двора послышались голоса, то ли Коньши, то ли Хвоща.
И он успел совсем заснуть, когда дверь открылась, внутрь прошел Коньша, и, обмерзшими сапогами ступая между спящими, пробрался в угол к занавеске.
- Голубь мой полуночный, ты чего тут летаешь? - с полатей высунулся заспанный Зимобор. - Чего ты там забыл, оставь девку в покое!
- Так девка здесь? - Коньша обернулся, придерживая край дырявой занавески с вышитым понизу широким оберегающим узором.
- А где ей быть?
- Да она опять в нужник пошла, а вернулась или нет, что-то я не понял...
Коньша наклонился к лежанке, пытаясь в темноте рассмотреть, лежит там кто-нибудь или нет. Зимобор слез с полатей. Жилята, опять проснувшись, сунул в печку лучину и вытащил обратно с маленьким огонечком на конце.
Коньша, наклонившись, пощупал смятое одеяло. Всяких тряпок там валялось достаточно, но ничего похожего на упругое и теплое девичье тело не обнаруживалось - любимец девушек никак не мог ошибиться в этом деле.
- Нету. - Коньша разогнулся, и Жилятина лучина осветила его озадаченное лицо с тонкими черными усиками.
- Как это - нету, вяз червленый тебе в ухо? - не понял Зимобор. - Куда делась?
- Да на двор пошла...
- В пятый раз! - добавил Жилята.

Предыдущая страница 7 Следующая страница


Зеркало и чаша 8

- Вы ее провожали?
- Она сама вышла, а я ее провел до чулана, она туда, я только отошел Хвощу сказать кое-что и сразу вернулся, точно! Она все не выходит. Я Хвоща спрашиваю: не шла она обратно? Он головой мотает. Я ее зову - не отвечает. Заглянул - нету.
- Так...
- Так Ерш с Горбатым от ворот не отходили! Стоят, как два столба, не спят причем, я проверял! Не могла же она со двора уйти, так что здесь где-то!
- Так что же она, дура - на дворе мерзнуть? Там что, метет? - Зимобор глянул на рукава и плечи Коньшиного полушубка, сплошь покрытого капельками от растаявшего в тепле снега.
- Не, это Лось, урод, на меня с крыши бани снег смел! Я и думал, она вернулась, а мы не видели как.
- Выходит, она не вернулась, дери твою кобылу! - сделал вывод Жилята, - Ну, чего стоишь, как... лист перед травой! Вали во двор, зови ваших, ищите! Ваше время, вы не уследили!
Коньша коротко выругался и рванул во двор, прыгая между спящими и иногда на кого-то наступая. Зимобор, озабоченно хмурясь, пригладил волосы и потянул с полатей свой полушубок, которым укрывался.
- Лучину дай - сапоги не вижу! - попросил он Жиляту. - И сам одевайся. Чует мое сердце - не найдем. Ушла. Она же местная, все дыры знает.
- Так если в город ушла...
- Если она в город ушла, - Зимобор повернулся к Жиляте и так нехорошо заглянул тому в глаза, что кметь попятился, - то мне надо на первой осине удавиться от позора. Что же у меня за дружина, если две сотни здоровых мужиков за одной девкой уследить не могут? И если эта девка у дружины под носом в город проберется, то и из города кто хочешь выйдет и нас спящими перережет! Доходит? Доезжает?
- Ну, ты уж...
- Ну, я уж так плохо о своей дружине не думаю. Не могла она в город уйти. Еще куда-то подалась. А тут ближе трех верст жилья нет.
- Это вверх по реке нет. А вниз мы еще не были.
- И к лесу не были, - подал с пола голос Средняк, который тоже проснулся, но все надеялся, что вылезать на снег из-под теплого полушубка все же не придется.
- Вот и побываем! - Зимобор запахнул полушубок и затянул пояс. - Всех будите. И чтоб из-под земли ее мне вырыли!
Скорее из-под снега... Десятки Судимира и Моргавки одевались, отроки побежали будить спящих в других избах. Зажгли лучины, сделали на скорую руку факелы из четвертинок, обмакнутых в смолу. Слава Стрибогу, что с вечера не было снега, и все следы были видны.
Вот только следов, похожих на девичьи, из ворот не выходило.
- Не выходила она, и никто не выходил! - сипло клялся Ерш, стоявший в это время у ворот. - Вот пусть меня Перун молнией треснет, если вру! Не спал я, и Коньша тут был все время, Горбатый не спал, и Лось с Желаничем по двору бродили! А Шумиха с Витимом снаружи околачивались, я отсюда слышал, они все перекрикивались. Не могли мы в столько глаз одну девку проглядеть.
- Значит, не через ворота вышла.
- Да ты глянь, тын здесь какой! Я сам-то в полушубке не перелезу, налегке если только.
Зимобор тем временем лично осматривал отхожее место. Чуланчик стоял в дальнем углу двора, который выходил на реку. С одной стороны снег был примят, как будто кто-то здесь стоял. Делать между стенкой и тыном было нечего - только прятаться.
- Вот сюда она шмыгнула, знать, пока Коньша отвернулся. - Жилята наклонился с факелом, осмотрел следы. - Ножки маленькие - ее. А потом...
- Вон. - Зимобор уже сам все увидел.
От примятого места два отпечатка вели к самой стене. Под тыном было что-то не так. Пнув сапогом, Зимобор отодвинул чурбак, довольно большой обрубок бревна, прикрывавший лаз наружу.
- Собаки, что ли, прорыли? - Жилята тоже заметил. - Да, собаку бы сейчас, хоть плохенькую.
- Коньшу давай сюда, он мне вместо собаки нюхать будет...
С внешней стороны найти место побега было нетрудно - на снегу отчетливо отпечатался след, где беглянка вылезла из-под тына, встала на ноги и пустилась бежать. Судя по следам, она тут же съехала с обрыва на речной лед - широкая перепаханная полоса была хорошо заметна, - но на льду след оборвался.
- Назад она не могла пойти, там наш обоз! - сказал Достоян. - Вперед только, а там мы не знаем что.
- Ну, пошли! - Зимобор первым ступил на лед.
Три десятка кметей быстрым шагом двинулись вниз по заледеневшей реке. На счастье, светили луна и звезды - иначе даже сумасбродная пленница едва ли решались бы на побег ночью. Несколько человек пристально осматривали кромку берега с обеих сторон, чтобы не попустить то место, где беглянка сойдет с реки. Да, самая захудалая собачонка была бы сейчас как нельзя более кстати! Но собачонки не было, и приходилось полагаться только на себя. Несколько раз кто-то выходил с реки на берег, изучая подозрительное место, но следы обрывались, и становилось ясно, что беглянка старается их запутать.
Куда она бежит? Город давно остался позади, и что это за место, где она надеется отсидеться?
- Не навела бы она нас на засаду, - негромко сказал Зимобору Судимир, чтобы не слышали другие.
Но Зимобор покачал головой. Чтобы навести их на засаду, девушка по имени Никак должна была знать, где эта засада. А она с самого часа своего пленения не могла получить ни от кого весть. Значит, она просто ищет место, где спрятаться. Где? Не до утра же она будет бежать по льду, между заснеженными берегами, под черным небом с белой луной?
- Вот, вот тут! - радостно заорал спереди Гремята.
Нашел он еще не беглянку, но явный след. Здесь в Жижалу впадал ручей, и его заснеженное ныне русло было засыпано глубоким снегом. На нетронутой белизне хорошо отпечатались несколько глубоких следов. Здесь беглянка сошла с русла Жижалы на какую-то иную, известную ей дорогу.
Дружным стадом пропахав русло ручья, кмети по следу взобрались на берег. Здесь след был виден четко, и потерять его им уже не грозило. Подгоняемые Зимобором и жаждущие исправить свой недосмотр, Коньша и Лось мчались впереди, за ними остальные.
- Я вроде ее вижу! - закричал Коньша, вырвавшись вперед так далеко, что свет факелов не слепил ему глаза. - Вон, гляди, черное виднеется!
Вдали на белом снежном поле и правда было видно что-то черное, шевелящееся. Издалека его можно было принять за медведя или еще какого зверя, но никто не сомневался - это она. Строптивая пленница, не меньше их уставшая, из последних сил бежала, вернее, брела по глубокому снегу, направляясь к довольно высокому холму, хорошо заметному в лощине над ручьем.
Зимобору сразу бросились в глаза чересчур правильные очертания этого холма - ровные, одинаковые по высоте склоны, плоская, будто срезанная вершина, а сам холм круглый, как каравай...
- Святилище! - он присвистнул. - Давай, ребята, шевелись, а не то уйдет!
Святилища обычно строились на мысах, и только некоторые, самые большие, возводились на нарочно насыпанных или выровненных холмах - но такие работы были по плечу разве что князю. Здесь же, насколько можно было разглядеть в темноте, внешний и внутренний валы были насыпаны по всей окружности холма, внутренний чуть выше, внешний чуть пониже, и когда по праздникам на вершинах обоих валов разжигали цепочку костров, это, должно быть, на равнине выглядело особенно величаво и торжественно.
Беглянка в это время остановилась, как будто совсем обессилела, и присела. Видно было, что она наклоняется, кажется, сняла варежку, положила пылающую ладонь на снег, черпнула немного и поднесла ко рту. Видимо, в это время она оглянулась, потому что заметила своих преследователей - на белом снежном поле под луной три десятка черных фигур, да еще с факелами, были хорошо видны. Беглянка сразу вскочила и побежала дальше. Ей оставалось немного.
Тяжело дыша, сквозь зубы ругаясь, кмети торопились изо всех сил. Но небольшая черная фигурка у них на глазах взобралась на холм и исчезла в проеме внешнего вала.
- Все! - Зимобор остановился и махнул рукой. - Дыши, ребята! Теперь бежать нечего. Вяз червленый в ухо, она уже там!
Стараясь отдышаться, смоляне миновали то место, где беглянка отдыхала, и подошли к подножию холма. Никаких ворот и крепостных стен здесь не было, но взять оттуда кого-то силой они не могли - ведь боги для всех земель одни, а они не потерпят такого оскорбления.
- Ну, пойду, попробую поговорить, пока не опомнились. - Зимобор пригладил волосы, запихнул под шапку буйные кудри, отросшие за время поездки настолько, что уже завешивали глаза, если не перевязать ремешком.
- Один пойдешь? - спросил Судимир. - А вдруг их там много?
- Кого? Старух? Жриц может быть с десяток, вон какую хоромину взгородили. Но не побьют же они меня!
Зимобор пошел вверх по тропе, по единственному следу на снегу. Минуя столбы в проеме вала, он честно поклонился и попросил у хранителей святилища позволения войти, чтобы вернуть свою честно взятую добычу.
Хранители не возражали.
Длинные хоромины для пиров были закрыты, темны и пусты. От них веяло жутью - сейчас там никого не было, но казалось, что кто-то есть. Зимобор вспомнил Ярилину гору, на которой ему случилось побывать купальской ночью, призрачный пир, гремевший в такой же вот хоромине, стоявшей на Той Стороне. Тогда еще ему явилась Мать и помогла советом...
И Зимобор почти забыл, зачем идет сюда. Вдруг показалось, что в этом святилище далекой земли, глухой зимней ночью, когда грань Той Стороны маняще и пугающе близкой, он узнает что-то очень для себя важное - что-то такое, чего ему не хватает и без чего он не достигнет своей цели.
И почему девчонка привела его сюда этой ночью? Какой дух оживил ее резвые ноги и заставил проложить след именно в это место?
Перед проемом внутреннего вала Зимобор задержался и сосредоточился. Здешние стражи были сделаны в образе женщин - в дереве были вырезаны груди, полные, как дождевые тучи. Внутренне святилище было посвящено Рожаницам, Макоши и ее дочери Ладе, и мужчине, зачем бы он ни явился, надлежало вступать сюда с трепетом перед той вечной женской тайной, которая одних притягивает, других отталкивает и пугает, но никому не дается в руки.
Где-то внутри скрипнула дверь, блеснул огонь Зимобор прошел за ворота между двумя деревянными хранительницами. Прямо перед ним была сама площадка святилища - жертвенник, вымощенный камнем и заботливо очищенный от снега, а за ним девять богов, расставленных в определенном порядке. По бокам жертвенника - Род и Макошь, за ними вторым рядом остальные - Перун, Леля, Сварог, Лада, Дажьбог, Стрибог, Белее.
Идол Лели был покрыт белым покрывалом - зимой она находится в подземных владениях Велеса. Идол Макоши был покрыт черным - зимой ее имя Марена, и к миру она повернута своей темной, смертной стороной.
Зимобор видел много разных святилищ в разных землях, но никогда и нигде молчаливые фигуры богов и богинь не производили на него такого сильного впечатления, как сейчас, - озаренные луной, посреди засыпанного снегом безмолвного пространства, на котором нет человеческих следов.
По сторонам, ближе к воротам вала, были расположены жилища жриц - обычные избушки с коровьими черепами на коньках крыш. Избушек было три или четыре. Возле ближайшей виднелась какая-то фигура с факелом в руке.
- Кто нарушает покой Макошиного дома в такой неурочный час? - раздался оттуда спокойный женский голос.
- Зимобор, сын Велебора, смоленский князь! - ответил гость. - Не гневайтесь, хозяева, что незван пришел, нужда привела.
- Что же у тебя за нужда? - отозвалась женщина. - Здесь никому в помощи отказа нет, когда бы ни пришел и кто бы ни был. Но только и зла никакого чинить никому здесь богами не дозволено!
- Что же я, дикий, что ли, совсем, вежеству не учен? - ответил Зимобор. - Не сделаю я никому зла, выслушайте меня только.
- Заходи, - разрешила женщина.
Она открыла дверь, осветила факелом порог, пропустила вперед Зимобора, потом вошла сама. Миновав сени, он оказался в клети. Здесь его ждали, сидя на лавках, три женщины - одна старуха, одна молодая и третья - беглянка. Хозяйки, как видно, поднятые со сна, были одеты в рубахи и закутались в плащи, чтобы не мерзнуть в полуостывшей клети. Волосы даже у старухи были распущены - это означало, что они не имеют семьи и детей и посвящают себя только служению божеству.
Увидев Зимобора, беглянка приняла особенно гордый, даже надменный вид, и заметно было, что от искушения торжествующе показать ему язык ее удерживает только почтение к священному месту. Теперь он мог смотреть на нее сколько угодно, но взять ее было не в его власти. За ним стояла большая дружина, а за ней - несколько женщин, и все же ее защищала высшая сила, которую не одолеть никакому войску. Если бы здесь Зимобор причинил ей какой-то вред или хотя бы взял за руку без ее согласия, то и он, и каждый из его людей мог бы отныне считать, что проклят собственной матерью.
Вошедшая вслед за ним женщина средних лет вставила факел в кольцо на стене, сняла полушубок и сказала, обращаясь к старухе:
- Вот, матушка, гость наш неурочный. Князь смоленский, Зимобор Велеборич. Говорит, что привела его к нам великая нужда, а какая, то сам расскажет.
- Здоров будь, Зимобор Велеборич, если не со злом пришел. - Старуха кивнула. - Слышали мы, что явился ты на наши земли, на Жижалу-реку, с большим войском. Детей наших растревожил, искать спасения заставил. Чего же от нас хочешь? Смотри - боги везде одни, если обидишь дом Макоши, дом Рода на Жижале-реке, то и твою землю Род и Макошь благословения лишат.
- Не хочу я делать зла ни дому Рода и Макоши, ни Жижале-реке. Я пришел забрать вот эту девицу. - Зимобор кивнул на свою беглянку. При этом на ее лице отразилось возмущение: ишь, чего захотел!
- И как же ты думаешь ее забрать, если она вольная девица, вольных отца и матери, здешнего, жижальского корня? Здесь, в доме Макоши, она сама вольна решать, пойдет с тобой или нет, и никто ей приказать не может, - спокойно ответила старуха.
- Может, - сказал Зимобор. - Сама богиня и может ей приказать. Если богиня укажет, что ей угоден я и все мои желания, ты сама девицу со мной отпустишь, мать.
- Хочешь, чтобы я спросила богиню-мать?
- Да. Вот смотри, кто со мной пришел. - Зимобор вынул из-за пазухи венок.
Жрицы глянули на венок из засохших ландышей и переменились в лице. Они догадывались, что это может означать. А старшей жрице за ее долгую жизнь даже случалось видеть похожие венки, которыми одаривали своих избранников лесные вилы. По растению, из которого был свит венок - из березовых или ивовых ветвей, из велес-травы, из кувшинок, - можно было определить, кто его подарил. Но ландыш был посвящен младшей из Вещих Вил, и такого венка старшая жрица еще не видела.
- Дай воды. - Она кивнула женщине, и та вынесла из чулана большой глиняный сосуд с широким горлом.
На его плечиках был прорисован узор со знаками воды - он предназначался для гаданий о судьбе. Младшая жрица взяла ковш и подала его старухе. Та черпнула воды из ведра и вылила в горшок, шепча что-то; потом она передала ковш средней, и та сделала то же. Последней ковш снова взяла младшая. Зимобор вспомнил трех вил: там тоже первой подходит к младенцу старуха, вытягивающая нить, потом идет средняя, мотающая жизненную нить на веретено, и только потом подходит младшая со своими острыми ножницами, чтобы перерезать нить судьбы. Для них это - миг единый, а для человека успевает пройти целая жизнь...
- Положи сюда. - Не прикасаясь к венку сама, старуха показала на сосуд.
Зимобор осторожно опустил венок на поверхность воды.
Три жрицы подошли, встали с трех сторон от сосуда и протянули к нему руки. Губы их дрогнули, они только хотели начать заклинание, но вдруг от венка поднялся яркий столб чистого жемчужного света. От неожиданности жрицы ахнули и отшатнулись.
А в столбе света появилась Младина. У Зимобора оборвалось внутри от потрясения - ведь больше полугода он не видел этого лица и забыл, как оно прекрасно. Гибкий стройный стан сиял жемчужной белизной, блестящие золотистые волосы окутывали фигуру мягкими волнами, каждая черта в лице Вилы излучала свет, глаза блестели звездами. Румяные губы улыбались Зимобору, и он не чувствовал своего тела, растворяясь в приливах ужаса и восторга - как и тогда, при первой встрече с ней. На глазах выступали слезы, сердце разрывалось - близость божества была непосильная для слабого человеческого тела и духа.
Вещая Вила улыбнулась Зимобору и пропала. Всего какой-то краткий миг она парила в столбе жемчужного света над гадательной чашей, но четырем женщинам и мужчине, наблюдавшим ее появление, этот миг показался долгим, очень долгим.
Свет растаял, венок лежал на поверхности воды. Зимобор дрожащими руками поднял его: венок снова был свежим, как будто сплетен из только что сорванных цветов. Он протянул венок по очереди всем трем жрицам, словно хотел показать получше, и все они смотрели расширенными глазами. Даже старшая из них никогда не видела воочию Вещую Вилу, и жрицу, земное воплощение Матери Макоши на Жижале-реке, это потрясло не меньше, чем любого смертного. Младшая жрица утирала слезы, средняя прижимала обе руки к бьющемуся сердцу.
По избе разливался чарующий аромат ландыша, вызывая в памяти месяц ладич.
- Ну что, матушка? - спросил Зимобор у старшей жрицы. - Видели?
- Видели. - Старуха кивнула. - Теперь знаем, кто за тобой стоит. Судьбе и вилам перечить нельзя, и если волю ее ты исполняешь, то мы тебе на пути не встанем. Только скажи... - Старуха помолчала, подбирая слова. Теперь, немного опомнившись, она осознала все случившееся и сильно встревожилась. - Скажи, чего же ты хочешь, князь смоленский? Зачем ты к нам пришел?
- Вещая Вила явила мне волю свою, чтобы стал я смоленским князем. Родня моя не хотела власть мне отдать, смерти моей искала, изгнала из дома отчего прочь. Но милость вилы была со мной, и обещала мне вила, что в любом поединке я одержу победу, что всего чего пожелаю, добьюсь. И сбылась ее воля: я князь смоленский. И все земли, какие захочу покорить, под мою руку пойдут. С людей ваших мне нужна легкая дань: по белке с рала. Скажи своим детям, мать, чтобы не противились, не заставляли меня проливать кровь свою и вашу. Все равно ведь будет по-моему, потому что Вещая Вила за мной стоит. А чтобы Оклада и родичи его сговорчивее были, заберу я эту девицу, его дочь.
- Хорошо. - Старуха кивнула, и девица, от всех этих чудес забившаяся в самый угол, обиженно нахохлилась. - Она твоя, если желает того Вещая Вила. Только... зачем тебе девица, если вила в обмен на свою любовь никого другого тебе любить не позволяет?
- У меня дружина есть. - Зимобор улыбнулся, хотя напоминание старухи о его обязанностях перед вилой больно кольнуло в сердце. - Найду ей мужа другого. Захочет Оклада мне другом быть - дам ей мужа боярского рода. А не захочет - конюхам тоже жены нужны.
Девица нахохлилась еще сильнее. На глазах у нее заблестели злые слезы, и похоже, ее сильно подмывало в знак своего возмущения показать язык самой судьбе.
- Я пойду завтра в Верховражье и поговорю с моими детьми, - сказала старуха. - Постараюсь склонить их к миру и благоразумию. Ведь глупо стоять против того, за кем судьба.
- Мудра ты, мать! - Зимобор вздохнул. - Уж постарайся и Окладе хоть чуть-чуть мудрости твоей передать. А я пойду пока. Спасибо, что приняли и выслушали. Поговорил с вами, добрые женщины, и на душе легче!
Он встал и поклонился. Старуха глянула на беглянку; та нарочито медленно стала собирать в кучу руки-ноги, чтобы вылезти из угла.
- Сиди пока! - Зимобор махнул рукой. - Тут и тепло, и место есть, а у меня там мужики друг у друга на головах сидят. Пусть она пока у вас, мать, побудет. Я тебе верю, ты не обманешь, что мое - то никому не отдашь. Обещаешь?
- Обещаю! - с облегчением ответила старуха. Видно было, что ей совсем не хотелось немедленно отсылать девушку к сотне чужих мужчин. - Спасибо, княже! Ведь она, егоза эта, мне племянница внучатая! Сердце болит, кровь-то своя...
Девушка подошла и уткнулась лицом в плечо старухи.
- Племянница внучатая? - Зимобор, затягивая пояс, поднял глаза. - Выходит, Оклада твой племянник?
- Сестры моей старший сын.
- Ну, материной сестры только глухой или совсем беспутный не послушается! - Зимобор обрадовался. - Надеюсь на тебя, мать, чтобы нам дело миром решить и крови напрасно не проливать! Ведь не с варягами воюем, не с чудью какой, а со своим же кривичским корнем.
- Да помогут нам Род и Макошь...
Назад к своим, мерзнувшим у подножия холма, Зимобор вернулся в одиночестве, но вполне довольный. (И старуха не обманула. Уже к полудню она появилась перед воротами Верховражья, одетая торжественно, как в дни больших жертвоприношений. Вся в черном, как подобает воплощению Старухи, она надела старинный головной убор с коровьими рогами, а ее длинные седые волосы вились по ветру, придавая ей истинное сходство с Мареной. За ней шли две другие жрицы, средняя - в красном, младшая - в белом платье.
Оклада сначала не хотел открывать им ворота, опасаясь смолян, но те не приближались, и, наконец, жриц впустили внутрь. Пробыли они там довольно долго, а когда показались опять, Зимобор зазвал их к себе.
- Сказала я Окладе все, что Макошь вложила мне в душу, - рассказала старуха. - Говорит он, что подумает, посоветуется с родом и с людьми жижальскими. Говорит, что не платила Жижала-река дани смоленским князьям, и не хочет он такой дурной памяти в роду о себе оставить, стать, дескать, тем, кто жижальцев под чужую руку приведет.
- Так не под мою руку, значит, под руку Вяткиных детей! Прошли те времена, мать, когда каждый род сам по себе жил и сам собой правил! Теперь надо вместе жить - вместе с заморскими землями торговать и вместе от врагов отбиваться. А для того голова нужна общая, то есть князь. И если не Смоленску, значит, вятичским князьям будет Жижала дань платить. Разве лучше чужому корню подчиняться?
- Ох, сынок, тяжело мне все это! - Старуха вздохнула. - Не мое это дело - князей и земли разбирать. А что делать, если то все - судьба моих детей родных?
- Ты, мать, мудра, правильно рассудишь.
- Ну, дай Макошь мудрости.
Жрицы ушли. Проводив их, Зимобор опять послал к Верховражью Ранослава с несколькими кметями. Тот вернулся и принес ответ Оклады: сегодня он думает с родом и старейшинами, завтра соберет в городке на вече всех, кто там оказался, и завтра к вечеру даст смолянам ответ.
- Ну, обождем! - согласился Зимобор.
- А сдается мне, что эти козлы время тянут, как кота за... - буркнул Красовит.
- До завтра тянут? - усомнился Зимобор. - А какой смысл?
- Может, они к вятичам послали за помощью, - поддержал Красовита озабоченный боярин Корочун. - Раз они с ними почти что в родстве. Так, мол, и так, князь Сечеслав, обижают тебя, невесту твою полонили...
- Даже если они сразу к вятичам за помощью послали, как про нас узнали, то гонец еще до Угры не добрался. - Зимобор покачал головой. - А вятичи живут-то не на Угре, а за Угрой, еще дальше. До завтра ничего они не дождутся. А если сами не надумают, значит, завтра ночью будем город брать. Ты, Корочун, как за дровами поедешь, прикажи там в лесу несколько хороших бревен вырубить. Все одно топорами стучать, они не догадаются.
- И жердей таких, покрепче, - добавил Любиша. - Зарубки сделаем, на стены лезть сподручнее.
Короткий зимний день скоро прошел, стемнело. Еще в сумерках поднялась метель - не слишком сильная, но мелкий снег сыпал густо, и в нескольких шагах, ничего не было видно. Дежурные десятки несли службу, наблюдая загородом и оглядывая окрестности, но сквозь снег не видели даже обрыва над рекой.
Зимобор сидел в углу, который вчера занимала беспокойная беглянка. Ему вспоминалось вчерашнее видение. Младина была прекрасна так, что даже в воспоминаниях от ее красоты захватывало дух. Ее помощь была неоценима: ее венок помог ему справиться с ведуном и тем подружиться с сежанами, он же привел на его сторону Макошиных жриц. И даже если жрицы не уговорят жижальцев сдаться, венок Младины обеспечит ему победу в открытом столкновении. Ну так почему у него так тяжело на душе, почему мысль о покровительстве Вещей Вилы не радует, а угнетает?
Он понимал, что красота ее облика существует только до тех пор, пока она хочет казаться ему прекрасной. Если он все-таки обманет ее и возьмет жену, то увидит совсем другую деву судьбы - такую, что душа будет стыть от ужаса. Или сама красота ее превратится в ядовитое жало, которое будет терзать его всю оставшуюся жизнь.
Но что делать? Он запутался в чарах Вещей Вилы, как муха в паутине. Весна приближалась, и в душе он изо всех сил торопил ее приход, считал дни, которые отделяли его от равноденствия, после которого можно будет идти искать Дивину. Искать, чтобы найти. Но чтобы быть счастливым с ней, сначала надо как-то выйти из-под власти Вещей Вилы. Как?
Зимобор далеко не в первый раз думал обо всем этом, но ничего придумать не мог. Даже сама Дивина не знала... Она сказала ему только: «Ищи Старуху...».
Старуху...
Зимобор вдруг встал. Старуха! А ведь теперь он знает подходящую старуху - с убором в виде коровьих рогов на голове, воплощение Макоши на реке Жижале. Старуха знает о том, то он принадлежит виде, она далее видела саму вилу... И если она не знает средства борьбы с ней, то ей ведь доступна связь с той Старухой, которая приходит с клоком кудели к каждому рождающемуся младенцу. А та Старуха, как и Мать, встреченная им на Ярилиной горе в купальскую ночь, на его стороне.
Есть только одна загвоздка. Здешняя старшая жрица помогает ему именно потому, что за ним стоит Вещая Вила. Если он расскажет ей, что хочет избавиться от этого опасного покровительства, жрица перестанет ему помогать.
Значит, нужно дождаться, когда ее помощь как князю ему уже не понадобится, и тогда попросить помощи как простому человеку.
В сенях стукнула дверь, кто-то ворвался и кого-то сшиб, а потом раздался крик запыхавшегося Гнездилы:
- Князь! Всем скорее! Из города напали!
Все в избе мгновенно вскочили, схватились за полушубки и оружие. Зимобор рванул занавеску, так что совсем сорвал ее с жерди.
- Что такое?
- Напали какие-то козлы! - докладывал Гнездила, кметь из Судимирова десятка. - Не видно там ничего, не слышно, а вдруг на дозор накинулись!
- Много их?
- А хрен их маму знает, не видно же ничего, говорю!
Кмети уж толпой валили наружу, на ходу затягивая ремешки шлемов, толкались, разбирая в сенях щиты и копья. Во дворе кричали десятники, пытаясь собрать своих, но увидеть их сквозь метель могли только вплотную.
На прикрытие метели и на неожиданность и рассчитывали Оклада «с родом и старейшинами», досоветовавшийся именно до этого. От старой жрицы они узнали, что Окладина дочь в святилище и среди чужаков ее нет. Оклада уже думал об этом, когда выговаривал у смолян время до завтрашнего вечера, и совет его поддержал. Одно дело - заключать союз с каким-то князем, пусть и вятичским, как равный с равным, и совсем другое - силой быть принужденным платить дань. На Жижале сидели многочисленные и сильные роды, и смириться с принуждением просто так они не хотели. Под пологом летящего снега верхневражская дружина вышла из городских ворот, и смоляне ее не заметили, И как они могли заметить, если густо падавшие хлопья не позволяли видеть дальше, чем за пару шагов, а костры, от ветра загороженные со всех сторон щитами, только эти щиты и освещали?
Когда из метели прямо в паре шагов вдруг стали выскакивать какие-то темные фигуры и набросились на них с топорами и рогатинами, кмети ничего не поняли, но спасла привычка отражать удар не думая. Гнездила кинулся будить остальных, а дозорные десятки обороняли избы, не давая жижальцам напасть на неодетых и не готовых к битве смолян. Плохо, что врагов не было видно. Те, в свою очередь, тоже не видели смолян, но они знали, где избы и прочие постройки, и где обоз. Зимобор понимал, что обоз с собранной данью тоже станет целью нападавших. У обоза была своя охрана, но на помощь ей он послал Красовита с его дружиной.
Сколько бы ни собралось в Верхневражье жижальцев, едва ли их могло быть больше трех сотен. Смоляне были лучше вооружены, все кмети имели шлемы, и даже у воев в обозе у каждого имелся щит. У жижальцев щитов не было, потому что в обыденной жизни он ни к чему, а воевать они ни с кем не собирались. Главная сложность для тех и других была в том, чтобы в метели отличить своих от чужих.
Битва разгорелась бурная, но путаная и бестолковая до крайности. Завидев среди снега темную фигуру, каждый из смолян первым делом кричал: «Рарог!» Иногда после этого фигура кидалась на него с оружием, и приходилось вступать в бой; иногда фигура тоже кричала в ответ «Рарог!», а значит, это был свой. Жижальцы кричали: «Жижала!», но за свистом ветра и грохотом оружия не всегда удавалось расслышать, что же там кричат. Своих смоляне отличали в основном по щитам и шлемам, если успевали их рассмотреть.
Побегав туда-сюда с мечом наготове, Зимобор быстро понял, что этим они ничего не добьются. Все смоляне уже были одеты и вооружены, защищать избы не имело смысла, а обоз обороняли Предвар с посадскими, Любиша с сельским ополчением и Красовит со своими. Вылавливать в метели верхневражцев и опознавать на ощупь можно было до утра. Оставалось одно верное направление удара - на сам город.
Но чтобы это сделать, Зимобору пришлось опять же чуть ли не на ощупь вылавливать в метели своих людей и собирать в кучу. Каждый из кметей так же, как он сам, рыскал в поисках врага и почти с негодованием отталкивал обнаруженных своих. Трубить в рог Зимобор не хотел, чтобы не дать врагу знать о своих намерениях. И при этом все прислушивался: не затрубят ли от обоза, не надо ли бежать помогать туда? Но пока ничего такого не было слышно.
Обозной страже легче: все, кто сюда лезет, - чужой, а значит, руби, и будешь молодец.
Вдруг кто-то схватил Зимобора за рукав и сразу закричал голосом Коньши:
- Княже, это я, свои!
- Чего ты? - Зимобор обернулся. - Что у вас?
- Бежим скорей, я уже город взял! - возбужденно дыша, доложил Коньша.
- Как взял?
- А так! Прибегаю! Ворота нарас... пашку! Никого! Я туда! Там козел какой-то на меня... с топором! А тут Хорошка бежит, Корочунов, я ему... Короче, идем скоре, там уже драка, если не нажмем, ворота закроют, и опять весь хоровод сначала!
Свистнув тем, кого успел собрать, Зимобор вслед за Коньшей побежал к воротам. Бежать было трудно: снег все шел, под ногами было вязко и пушисто. В черно-белой тьме трудно было что-то найти, но где город, смоляне помнили, и он был достаточно большим, чтобы его не потерять.
Правда, поначалу Зимобор и Коньша ошиблись направлением, бодро вскарабкались на кручу и чуть не рухнули с обрыва на лед. Пришлось сдавать назад и брать левее. Наконец впереди из метели послышались крики и лязг железа. Несколько раз смоляне споткнулись о лежащие тела, среди них были живые, они кричали и стонали, но сейчас было некогда разбираться, свои это или чужие.
Напав на смолян, часть верхневражцев во главе с самим Окладой (с которым Зимобор пока так и не встретился) ввязалась в драку перед избами. Оклада тоже жаждал встречи, надеясь или убить, или захватить в плен смоленского князя, после чего можно будет требовать дань в пользу Верхневражья уже с него. Сборную дружину под предводительством своего брата Кривца он послал захватывать обоз. Дружина эта была сколочена из местных мужиков, искавших спасения в городе от пришлого князя. Каждый из них сам по себе был воин хоть куда: крепкие, сильные, ловко умеющие обращаться с топором и рогатиной, мужики были грозными противниками, а толстые овчинные полушубки и меховые шапки защищали не многим хуже, чем стегачи и кольчуги (поэтому многие из смоленский кметей зимой тоже предпочитали воевать в полушубках вместо стегачей). Не хватало мужикам только одного - привычки драться в строю и быть частью большого единого отряда. По старой родовой привычке каждый держался поближе к своим братьям, отцам, сыновьям и прочим, с кем привык жить. И даже если боярин Кривец посылал налево, мужики бежали направо, потому что именно там им мерещился зять Смарун, дядька Внега, да и сам батяня вроде вон топором машет... Как бы не обидели чужаки батяню, надо подсобить!
В итоге верхневражская дружина вся рассыпалась на множество мелких ватажек, которые и не пытались объединиться. Проще всех пришлось опять же тем, кто добрался до обоза: там уже стало все ясно - вон возы, вон их сторожа, бей, и все будет наше!
Но большую часть своей дружины Кривец растерял в суматохе перед избами. И те ватажки, которые в метели потерялись, но пока уцелели, быстро решили возвращаться в город - каждая сама по себе. Часть вернулась, и на ее крики оставшиеся в городе открыли ворота. Но одновременно к воротам вышли и пять-шесть кметей из Достоянова десятка, которые преследовали убегающих верхневражцев. Сверху защитники города не могли отличить своих от чужих, и луки в такую погоду были бесполезны. Поэтому Коньша, Гремята и Лось оказались в воротах почти плечом к плечу с дядькой Внегой, зятем Смаруном и самим батяней, которого двое сыновей волокли под руки, оглушенного ударом щита по голове.
Сообразив, что за мерзлые бревна перед ними оказались, Коньша и Лось дико заорали и кинулись с мечами на мужиков, отгоняя их от ворот. Достоян и Ерш отбивались от тех, кто изнутри старался выдавить их из города, Гремята, Горбатый и Хотей били и гнали прочь мужиков, которые с поля пытались войти, а Коньша помчался за помощью. Упустить такой случай было бы до крайности обидно, и Коньша молился только об одном: быстро найти еще людей и не потерять потом дорогу к городу.

Предыдущая страница 8 Следующая страница


9 Елизавета Дворецкая

Словно услышав его, Зимобор к тому времени собрал вокруг себя почти три десятка кметей - частью своих, частью Любишиных и Ранославовых. Вслед за Коньшей они побежали к воротам. За открытые створки к тому времени держались только Достоян и Лось. Зимобор, ударив сзади, разогнал мужиков, и его три десятка вошли в город.
Внутри оставалось совсем мало бойцов, поэтому противники, желающие выкинуть их за ворота, скоро кончились. Основная часть вражеской дружины осталась снаружи - там же, где и своя.
- Чего делать будем? - орал Коньша, широкой ладонью пытаясь стереть с лица снег вперемешку с кровью из рассеченной брови. - Тут сидеть, или назад пойдем?
Зимобор сам не знал: то ли занять город полностью и обороняться изнутри от его бывших хозяев, то ли бросить тын и идти искать Окладу. Оставлять в городе часть людей было рискованно: ведь и Оклада мог взять их в осаду и тем разрезать смолян на две части.
- Выбери себе десяток, закрой ворота и никого не пускай, ни тех, ни наших! - проорал он в ухо Достояну. - Никому не открывать, пока не рассветет, понял?
- Понял! - прокричал в ответ Достоян.
Собрать свой собственный десяток, поредевший за время битвы, он все равно не смог бы, поэтому взял десять-двенадцать кметей из тех, что оказались под рукой. Остальных Зимобор вывел, и Достоян закрыл ворота. Он сильно рисковал: в городе могло найтись еще немало людей, и тогда ему пришлось бы плохо. Но хотел бы спокойной жизни - сидел бы в селе у отца...
Всех, кто остался с ним, Зимобор снова повел к избам. Здесь уже все было тихо, только иногда идущие спотыкались о тела. Некоторые из этих тел шевелились, подавали голос и пытались ползти, и Зимобор велел осматривать их, выбирая своих. Другие уже лежали тихо, не пытаясь выползти из-под белого смертного покрывала, которым укрывала их Марена...
Избы стояли нараспашку, в них уже собралось десятка два раненых - одни сами пришли, других приволокли. Ведога из Моргавкиного десятка, самый способный в дружине лекарь, уже вовсю возился с перевязками.
- Что там? - спросил он, увидев заглянувшего в избу Жиляту. - Наша взяла?
- Наша его не нашла! - Жилята хмыкнул. - Оставить тебе кого - раненых оборонять?
- Да я и сам! - Ведога показал меч, лежавший рядом на лавке, среди разбросанных тряпичных полос.
Шум битвы доносился только со стороны обоза. Добравшись туда, Зимобор наскочил как раз на Окладу - в верхневражский дружине тот выделялся благодаря одному на всех железному шлему.
Заметив этот шлем, Зимобор без лишних слов рубанул под кромку, надеясь сразу перерубить шею и покончить со всем этим. Но Оклада то ли услышал, то ли так ему повезло, но он уклонился, клинок скользнул по плечу и через полушубок почти не причинил вреда. Отскочив и обернувшись, Оклада присел, обнаружил противника и кинулся на него с топором. Дышал он хрипло и яростно, от него валил пар, а борода, торчавшая из-под шлема искусной восточной работы, была набита снегом. Прикрывшись щитом, Зимобор шагнул к нему, поймал на щит первый удар и ударил мечом в левый бок; Оклада, держа топор обеими руками над головой, успел опустить его и им же прикрыться, но Зимобор, не дав ему времени снова поднять топор, ударил клинком в открытый живот противника. Толстая овчина полушубка смягчила удар, но все же клинок достал до тела. Оклада выронил топор и согнулся. Зимобор мгновенно замахнулся снова и ударил по шее. Оклада упал, черная жидкость потекла из-под шлема, быстро впитываясь в белый снег. А Зимобор уже отвернулся, выискивая нового противника.
Охрана обозов держалась крепко: быстро разгрузив сани, кмети поставили их, уперли в снег и получили нечто вроде маленькой крепости, из которой они вполне успешно обороняли и самих себя, и имущество. Ударив на нападавших сзади, Зимобор с дружиной быстро перебил часть верхневражцев, а оставшиеся разбежались. Преследовать их в темноте и метели не было никакой возможности.
Только казалось, что прошло очень много времени, но на самом деле вся битва длилась не больше часа и до рассвета оставалось еще очень долго. Но отдыхать было некогда. Зимобор приказал немедленно собрать раненых, погрузить их вместе с собранной данью на сани и везти в город.
Вперед он пустил кметей и оказался прав. Совершенно перемешанные дружины, его собственная, боярские и ополченцы, числом около полусотни, подошли к воротам и там наткнулись на такое же число верхневражцев, безуспешно пытавшихся попасть в город. Ворота были заперты, и открывать их Достоян не собирался. Не понимая, почему их не пускают под защиту стен, не зная даже, кто же толком одержал победу в этой метельной битве, верхневражцы колотили в ворота, звали старейшин, окликали оставшихся в городе родичей.
- Мы свои, свои! - вопили они. - Любогостевы мы, дедко, где ты там? Переславко, где отец твой, где Оклада? Открывайте, это ж мы!
По этим воплям смоляне быстро нашли их и снова ударили. Видя, что внутрь их не пустят, верхневражцы пробовали дать отпор, но, без руководства, усталые и растерянные, скоро отступили и разбежались. Метель укрыла их белым покрывалом, а Достоян, услышав снизу голос Зимобора и всем знакомый «вяз червленый в ухо», наконец открыл ворота.
- Кто тут есть? - спросил его Зимобор, держа за плечо и крича в ухо, потому что ветер выл по-прежнему, а вокруг стоял крик и шум.
- Были какие-то, меньше десятка, мы их отогнали, больше никто не показывается! - прокричал десятник в ответ. - Коньша пробежал по улицам, говорит, все тихо, ворота закрыты, печки только топятся. Может, они и не знают тут, чем все кончилось.
- Я тоже еще не понял... - проворчал Зимобор - больше для себя, потому что Достоян его не услышал.
Но что печки топятся - это было хорошо. Смоленское войско входило в городок вместе с обозом и лошадьми, часть распряженных саней волокли люди. На шум то из одного двора, то из другого выглядывали жители, но тут же, увидев совсем близко чужих людей в шлемах, испуганно ахали и прятались. Но запереть двери не удавалось: Зимобор велел быстро занести раненых в тепло и перевязывать, пока те, потеряв много крови, не застыли на холоде.
Захлопали двери: смоляне входили в дома, требовали света, воды и полотна для перевязок. Затаившиеся дворы поднялись: почти нигде верхневражцы не спали, зная, что сегодня ночью решается их судьба, везде горели лучины, освещая испуганные лица - в основном женщин и детей. Все мужчины, способные носить оружие, от подростков до пожилых, ушли с Окладой и Кривцом в метель, и никто не знал, где они теперь и что с ними.
Городок был не так уж велик. Еще пока в ворота втягивались последние сани обоза, Зимобор прошел его насквозь и уперся в двор Оклады - самый большой и богатый, с несколькими хозяйственными постройками и настоящим теремом на подклете. Здесь тоже почти никого не было, только женщины и старики жались по углам, не помня себя от страха, оттого что вместо хозяев-защитников из ночной битвы к ним пришли чужаки-захватчики. Женщины ударились в крик и плач. Все помещения двора быстро осветились: Зимобор велел располагаться на отдых, перевязывать раны, топить печи.
У ворот оставался десяток Достояна. Зимобор велел отнести им горячей воды с медом, наскоро разведенной, хлеба и кое-какой еды, найденной в хозяйских кладовых.
- Быстро отдыхайте, грейтесь, ешьте - скоро пойдете Достояна менять! - велел он Судимиру. - Своих не успеешь собрать - бери кто попадется, лишь бы здоровые были.
Всю ночь Зимобор, воеводы и десятники ходили из избы в избу, со двора во двор, пересчитывая своих людей. Из тех избенок, где вчера ночевали, перевезли остававшихся там раненых и Ведогу, вместе со всеми брошенными там вещами. Теперь вся дружина Зимобора и все ее имущество оказались в городе, ворота снова закрыли. Отдохнувшие кмети наконец сменили измотанных людей Достояна, и Коньша, так отличившийся этой ночью, уснул сидя на полу в сенях Окладиного двора - наклонился поправить сапог и упал. Но теперь у него было время поспать. Можно было ждать утра, чтобы оценить, наконец, что же дала эта странная битва в метели.

***

Зимобор ждал, что разбежавшиеся хозяева скоро дадут о себе знать, и не ошибся. Оказавшись снаружи, под запертыми воротами собственного города, верхневражцы попали в гораздо худшее положение, чем пришельцы. У смолян, по крайней мере, был при себе обоз и припасы. У верхневражцев не было ничего, кроме уцелевшего оружия, нечем было ни перевязать раны, ни перекусить. К тому же в городе оставались все их родичи. Кривец был не так глуп, чтобы брать приступом собственный город: он понимал, что при первой же попытке увидит на стене свою жену и сыновей с ножами у горла.
Поэтому уже к полудню, когда рассвело и метель, наконец, улеглась, около ворот появился десяток мужиков во главе с Кривцом. С собой он привел уцелевших старейшин, а ратники ждали в тех же избенках, брошенных захватчиками.
- Где князь Зимобор? - закричал Кривец, размахивая зеленой еловой лапой. - Позовите, хочу с ним говорить!
- А кто такой хочет с ним говорить? - через вершины частокола просунулась голова Ранослава.
Причем на этой голове отсвечивал шлем восточной работы, еще вчера принадлежавший Окладе. Как добыча, он достался Зимобору, но оказался ему велик, и князь подарил его Ранославу, у которого голова была подходящего размера.
Увидев хорошо знакомый шлем, Кривец вздрогнул. Он не знал, где его брат, а тело, занесенное снегом, еще не обнаружили.
- Я - Кривец, сын Дорогуни... - отозвался он, не сводя глаз с шлема, будто надеялся, что под ним обнаружится-таки не это чужое, молодое и нахальное, а хорошо знакомое суровое лицо с рыжей бородой. У самого Кривца борода тоже была рыжей, а правый глаз был стянут книзу старым шрамом и полуприкрыт, откуда и прозвище. - А брат мой, Оклада, боярин... Он у вас?
- Он у Марены. Наш князь убил его в честном поединке, а это - добыча, мне подаренная! - Ранослав горделиво постучал пальцем по шлему. - Ты с чем пришел-то, Кривец? А то я для всякой ерунды князюшку будить не буду, и так с ног сбился, всю ночь за вами, беспутными, гоняючись.
- Так... Мира просим... - произнес Кривец то, с чем старосты его послали, а сам лихорадочно думал, не следует ли ему запросить виру за брата, чтобы не уронить чести рода.
- Мира - это хорошо! Давно бы так! - одобрил Ранослав. - Хотите - заходите, разговаривать будем.
Старейшин во главе с Кривцом впустили в город, причем Ранослав усердно кланялся, изображая радушного хозяина, призывал не стесняться и чувствовать себя как дома. Парень дурачился, чтобы не заснуть на ходу, потому что со вчерашнего ему удалось поспать всего пару часов.
По пути к Окладиному двору верхневражцы то и дело натыкались на сани с поклажей, на лошадей, привязанных прямо у ворот. Везде были чужие люди, и небольшой городок напоминал муравейник. Прямо на улице горели костры, где грелись вой, над этими же кострами висели большие черные котлы с кашей, и можно было не сомневаться, что крупа и зерно для каши взяты из местных кладовок. На улице и во дворах везде краснели пятна замерзшей крови от зарезанной скотины и птицы, но старосты вздрагивали и дергались в сторону своих собственных дворов - первым делом на ум приходило, что здесь погибла не Буренка, а сын родной. Хотя и Буренку ой как жалко! Верхневражье превратилось в чужой воинский стан, и они, хозяева, своими руками ставившие эти дворы, сейчас были здесь гостями.
Пока шли, отправленный вперед отрок разбудил князя. Зимобор уже ждал в клети, торопливо умывшись и расчесав пятерней кудри.
- Рановато они, - сказал он отроку, который поставил перед ним миску теплой каши с обрывками куриного мяса (резать, как следует, было некогда, и неведомый дружинный повар то ли порубил тушку боевым топором, то ли просто порвал руками). - Я думал, целый день теперь по лесам будут бегать, пока до переговоров дозреют.
- В такой холод много не набегаешься, - сказал Радоня. - Чай, не лето. Домой-то хочется.
- Ой, а мне как домой хочется! - мечтательно протянул с края полатей Желанич. - У меня там, небось, уже сын родился, а я тут...
- Пока из такой дали добредем, твой малой уже ходить научится! - буркнул Хвощ. - Нам отсюда еще на Угру идти... если князь не передумал.
- Слушай! - С полатей свесилась голова Братилы. - А Угра - это не потому, что на ней угры живут?
- Откуда ж они тут возьмутся?
- Ну, племя кочевое - могли и забрести как-нибудь...
В сенях послышался скрип дверей, топот ног и шуршание многочисленных кожухов. Жилята и Хвощ мигом вскочили, приняли бодрый и грозный вид, схватили копья и встали по обе стороны сидящего за столом Зимобора. Зимобор отложил ложку, отодвинул миску с остатками каши и грозно сдвинул брови. Коньша, продирая глаза, хмыкнул из угла, Радоня показал ему кулак.
- Запускать? - В дверь просунулся отрок.
Зимобор кивнул, и дверь распахнулась пошире. Первым зашел Кривец, за ним еще несколько старейшин. Все на ходу снимали шапки и кланялись по привычке сначала печи и маленькой соломенной фигурке Макоши, подвешенной в углу, но взгляды вошедших против их воли тянулись к сидящему за столом.
- Заходите, люди добрые! - позволил Зимобор, и даже Кривец почти не помнил, что это дом его собственного родного брата, а до того их отца, где он сам родился и бывал каждый день. - Садитесь. - Он указал на ближнюю скамью, и кмети освободили место. - С чем пожаловали?
- Мира хотим, - начал Кривец. - Ты, смоленский князь... бери с нас дань, какую сказал, только не губи семьи наши, дома наши не разоряй.
- Вот и давно бы так! - одобрил Зимобор.
- Были мы в святилище Макоши и Рода, - заговорил другой старейшина, действительно старик, по ветхости едва ли принимавший участие в битве. - И сказала нам вещая женщина: любят тебя вилы, князь Зимобор, милостивы к тебе боги, потому противиться тебе для нас неразумно. Мы против богов не пойдем, будем в дружбе с тобой, только и ты богов помни, лишнего не бери.
- И тело брата моего Оклады отдай, - глухо добавил Кривец.
- Тела забирайте, где вчера наш обоз стоял, вы это место знаете! - Зимобор не удержался, чтобы немного не подколоть их. - Если согласны, тогда так: возвращайтесь в город все, кто здесь живет, по белке с дыма несите сюда, я пока тут буду. Кто у вас в городе старейшины?
- Мы вот. - Сидевшие на скамье переглянулись. - После Оклады Кривец вот над нами старший, а так мы, от верхневражских и от ближних сел, только еще Вятши не хватает, да у него с ногой плохо, не нести же нам его на себе было...
- От каждого из вас возьму с собой по сыну, - объявил Зимобор, и старейшины загудели. - Худого им не сделаю, пусть годик-другой поживут в дружине моей, послужат мне, а там, если все будет между нами ладно, и вернутся.
- А с девкой что будешь делать? - спросил Кривец.
- С какой?
- Окладиной дочерью. В святилище которая. Я забрать хотел, а Крутица не дала. Теперь, говорит, смоленского князя над ней воля, ему и отдам! Эх! - Кривец крутанул головой. - До чего дожили: свою же племянницу, родного брата дочь, не отдают мне, а отдают чужому человеку!
- А! - Зимобор вспомнил про кудрявую беглянку и сообразил, что Крутицей, наверное, зовут старшую жрицу. - Молодец твоя тетка, слово держит! Уважаю! Так и ты, Кривец, - Зимобор наклонился над столом и пристально глянул тому в глаза, - думаю, рода своего не посрамишь и от слова не отступишься. У Оклады еще дети есть?
- Сын Переслав. Он тут в городе оставался. Не знаю, жив ли...
- Видел я эту рожу нахальную! - вставил Ранослав, который помнил свои первые переговоры с Окладиным сыном.
- Поищем среди пленных, авось жив. А у тебя какие дети?
- А у меня трое, две девки да парень.
- Парня заберу в залог, не обессудь. Племянника оставлю тебе на подмогу. А сестру его тоже, пожалуй, заберу. Соберете ей приданое - за боярина замуж отдам. А не соберете - может, из кметей кому приглянется...
Кривец насупился еще сильнее и вздохнул. Смоленский князь вязал его по рукам и ногам, лишая сына, но, оставляя в Верхневражье племянника, который после дяди наследует власть и влияние. Да еще надо собирать приданое для племянницы, чтобы не посрамить рода и не слышать потом: «Ваша девка в Смоленске в холопках живет».
Три дня дружина еще оставалась в Верхневражье, отдыхая, отогреваясь и собирая дань с ближайших сел, расположенных по Жижале и вдоль ее притоков и ручьев. По селам ездил Ранослав - в Окладином шлеме, вызывая изумление и страх жижальцев, хорошо знавших этот единственный в округе шлем.
В придачу Ранослав, не скрываясь, всем рассказывал, что берет в жены Окладину дочь. По справедливости такую богатую и знатную невесту надо было дать кому-то из бояр, участвовавших в походе. Корочун сам отказался с поговоркой, что «стару молода жена - то чужа корысть», у Любиши было уже три жены, и без того вечно ссорившихся между собой. Предвару две жены уже родили тринадцать детей, и увеличивать их число ему было ни к чему - и так не хватает средств на приданое дочерям и на обзаведенье сыновьям. Иначе, зачем бы мирный ремесленник пошел в поход по чужим лесам?
Оставались Красовит и Ранослав. Выбрать первого из них Зимобор не хотел: было довольно опасно способствовать союзу двух родов, которые, мягко говоря, не очень его любят. Если Секач и Красовит снова поссорятся с Зимобором, то им будет куда уйти - сюда, на Жижалу, и тогда никакой дани он здесь больше не получит, потому что Красовит сумеет устроить здесь свое собственное княжество. Вот уж у кого есть и смелость, и опыт, и выучка!
Но Красовит тоже отказался сам.
- Не надо мне ее, - буркнул он, поймав вопросительный взгляд Зимобора. - Я, может, другую невесту хочу.
- Какую - другую? - с некоторым облегчением полюбопытствовал Зимобор.
- Не скажу пока. Будет случай - попрошу. Только ты, княже, запомни сегодняшний разговор. Когда попрошу - не отказывай.
- Ну, хорошо, - не совсем уверенно ответил Зимобор. Ему не приходило в голову, кого же Красовит имеет в виду. Может, успел в кого-то влюбиться, пока сам Зимобор был в Полотеске, но не уверен в успехе и нуждается в княжеской поддержке? Образ Красовита так плохо сочетался с нежными чувствами и сердечным жаром, что Зимобор терялся в догадках.
Он никак не мог подумать, что Красовит все это время помнил об Избране. Если беглая княгиня все же попадет в руки брата-соперника и тот придумает для нее участь еще хуже... у Красовита теперь есть возможность обеспечить ей, по крайней мере, дом, достаток и почет.
Но гораздо больше, чем чувства Красовита, Зимобора занимали собственные дела. Наконец дань была выплачена, собраны вещи шестерых верхневражских парней, которые ехали с ним. Причем сами парни отправлялись с охотой, желая повидать белый свет и поучиться ратному делу в дружине, и только матери их выли и причитали, будто сыновей злые хазары увозили на восточный рабский рынок. Собрали и приданое девушки, которую, как выяснилось, звали вовсе не Никак, а Игрелька.
- Только ты вот что, - сказал Зимобору мрачный Кривец. - Девку-то забирайте, и приданое забирайте, только знай: ее с вятичским князем молодым, Сечеславом, сговорили. На Ярилин день должен был за невестой приехать. Что отвечать ему буду - не знаю. Скажу, брата убили, девку увезли, хочет - пусть из моих выбирает, честь та же самая, а не хочет - пусть сам к вам в Смоленск едет и у вас спрашивает.
- И чудненько! - одобрил Зимобор. - Мы добрым гостям всегда рады, так и передай. Пусть приезжает, мы и невесту ему подберем хорошую, у нас в Смоленске боярские дочери одна другой краше.
- Ну, я тебя предупредил, а там уж ты сам...
Вечером перед отъездом Зимобор отправился в святилище забирать Игрельку - она все еще жила там, поскольку в избушке жриц сейчас было гораздо просторнее и спокойнее, чем в любом помещении Верхневражья, от горниц до курятников, в которых можно было хоть как-то поддерживать тепло. Но теперь ей, увы, приходилось покинуть уютное гнездо, и впереди ее ждало не менее месяца дороги по снегам, прежде чем она приедет в Смоленск, где будет отныне ее новый дом.
- Пойди пока с женщинами попрощайся, - велел Зимобор Игрельке, объявив ей ее участь. Верхневражцы уже не раз посещали святилище, и свою судьбу она знала, но Зимобору все равно показала язык. - А мне с матерью Крутицей потолковать надо.
Женщины вышли, оставив их со старшей жрицей вдвоем. Зимобор осторожно достал венок из сухих ландышей и положил на стол.
- Посоветуй, мать, что мне делать, - прямо начал он. Теперь, когда старуха доказала свою порядочность, он вполне ей доверял. - Я и сам знаю, что тот, кого вила выберет, долго не живет. А мне сыновей родить и воспитать надо, о княжестве заботиться - жить хочу, как человек, и любить человека, а не марево цветочное...
- А ты умен, сынок. - Крутица вздохнула. - И дух у тебя сильный. У иного, кого вила полюбит, голова кругом, в глазах туман, а в голове марево цветочное, как ты говоришь. А опомнится - поздно будет, в двадцать лет от роду облысеет и зубы повыпадут, тогда уж ни виле, ни девкам не нужен станет! Так что же ты думаешь делать?
- Ты мне скажи - если вила полюбила, можно ли от ее любви избавиться, да так, чтобы не мстила? Ведь и меня изведет, и жену изведет, и детей не помилует. Но ведь нет во вселенной такой силы, чтобы на нее другой, большей силы не нашлось. Что за сила может Деву Будущего одолеть? Ты мне только скажи, научи, а я уж, может...
Старая жрица наклонилась над венком, лежащим на столе, и осторожно втянула ноздрями тонкий, едва заметный аромат.
Воздух в избе вдруг как-то изменился, словно ее коснулось чье-то дыхание из неведомых высот и прямо сквозь крышу в дом глянули звезды.
- Дева сама тебе оружие против себя дала, неужели не видишь? - Старуха подняла глаза и взглянула на Зимобора. - Ведь она дала тебе способность любую битву выиграть, в любой борьбе одолеть - и против себя, значит, тоже. Обещание ее в прошлом, оно теперь на моем веретене намотано, а значит, взять его назад она не может, я не отдам!
Она улыбнулась, морщины на ее лице заиграли, как солнечные лучи. Ее мягкий, глуховатый, ласковый голос обволакивал, и Зимобор вдруг почувствовал себя не молодым мужчиной, а мальчиком лет пяти-шести. И не жрица чужого святилища сидела рядом с ним, а его собственная прабабка, старая воеводша Велица, бабушка Велебора. Она и ее муж прожили по девяносто с чем-то лет, вот как любили их боги. Первым умер старый воевода Будогость, а через несколько месяцев и Велица.
Князь Велебор рассказывал о них, посмеиваясь: «Неладно они жили, последние лет двадцать все ссорились!» - имея в виду, что перед началом «ссор» его дед и бабка больше полувека жили в согласии. После смерти мужа Велица доживала отпущенный ей срок у князя Велебора, своего внука. Маленький Зимобор ее побаивался - уж очень она была стара и казалась живым остатком древних преданий. Эти предания она и рассказывала ему - о богах, о его собственных предках, но при этом еще кормила его кашей, лечила ушибы и ссадины, укладывала спать и сидела с ним, пока не заснет. За ним и без нее было кому приглядеть, но старуха, бывало, по полночи проводила возле лежанки правнука без сна, думала о чем-то своем, словно пряла нить из своего далекого прошлого в его такое же далекое будущее, куда ей самой уж не суждено было попасть...
Зимобор немного робел своей прабабки, но любил ее, и сейчас она вдруг так ясно вспомнилась ему, словно сам он внезапно провалился на двадцать лет в прошлое и снова был кудрявым румяным мальчиком с содранными коленками и надкушенным пирожком в руке. Перед ним сидела совсем другая женщина, и все же в ней была прабабка Велица, и еще много, много старых матерей его рода. В глазах старухи светились мудрость и опыт, знание вечных законов мироздания, которые не стареют даже за тысячелетия, на ее седых волосах заискрилась звездная пыль. В нее вошла Старуха, старшая из Вещих Вил, и теперь рядом с ним сидела бабушка самой Девы, ее сила и мудрость, умноженная на три.
- Вот дала она тебе венок, в знак своей помощи и своей власти над тобою, - продолжала Старуха. - Но ведь у всякой палки два конца, по любой дороге в обе стороны идти можно, и любая веревочка если одного к другому привязывает, то ведь и тот другой к первому привязан тоже. Не только она, и ты тоже за вашу веревочку можешь потянуть.
- Как - потянуть? - еле слышно спросил Зимобор.
- Есть у тебя ее венок. Венок - знак воли девичьей, красоты и права выбора. Кому она свой венок отдает - значит, любит. А парень если венок примет и надвое разорвет - значит, любовь принимает. Вспомни-ка, ты ведь с другой девицей так обручался?
- Да, - Зимобор вспомнил венок Дивины, который она дала ему, а он разорвал на исходе купальской ночи.
- Из-под власти венка и Дева выйти не может, потому что она-то и есть из всех дев первая. - Старуха улыбнулась. - У кого ее венок, того она любит. Кто ее венок порвет - тот и ее суженый. Ты венка, вижу, не порвал. Хочешь от нее уйти и любовь ее с себя снять - найди другого, кто возьмет ее венок и с ним ее любовь.
- Другого! - Зимобор опешил. - Да где же я такого найду! Да какой же дурак согласится...
Он запнулся. Не так давно он сам и был таким «дураком» (это еще как поглядеть), который добровольно взял венок вилы и еще себя не помнил от радости.
- Да ведь она не каждого примет, - тихо добавил он. - Где же я найду такого удальца, который и сам захочет вилу полюбить, и ее достоин будет?
- На всякого ловца зверь найдется, - Старуха кивнула, - а на всякого зверя - ловец. Тот, кто ей под пару будет, сам тебя найдет. Венок его позовет. А пока держи его при себе и помни: отдашь венок, воевать будешь уже своими силами, она тебе больше не помощница. Не боишься?
- Сам справлюсь! - Зимобор решительно засунул венок опять за пазуху. - Не маленький! Спасибо, мать! - Он встал и поклонился: - Наставила ты меня на ум и жизнь мою спасла, что бы я без тебя делал!
- Да благословят тебя Род и Макошь! - Старуха тоже встала. Звездные искры на ее волосах погасли, и у нее был немного растерянный вид, словно она задремала и не помнит, что в это время происходило. - Да! - окликнула она Зимобора, который уже сделал шаг к двери. - Игрельку не забудь!

***

В нескольких дневных переходах от Верхневражья Жижала впадала в Угру. Угра, приток Оки, сама была довольно большой рекой, прихотливо изгибавшейся в своем долгом пути меж лесов и болот, имела много притоков, которые, в свою очередь, имели свои притоки. Перед смоленским полюдьем лежала примерно половина ее длины, верховья. Ближний берег еще принадлежал кривичам, а за Угрой уже начинались леса, вплотную примыкавшие к владениям вятичей. Вятичи жили и на Угре, хотя их еще тут было немного - как и вообще население здесь было не слишком обильное. Между землями кривичей, тяготевшими к верховьям Днепра, Западной Двине и выходам на Варяжское море, и землями вятичей, жившими на Оке, тянулись огромные лесные пространства, почти не обитаемые. Благодаря лесам и тому и другому племени пока было куда расти и расширяться, и в местах соприкосновения жили в основном мирно. Хотя всякое случалось...
В переходе от устья Жижалы стоял городок Селибор. Смоляне были готовы к тому, что придется снова осаждать его, но ворота были открыты, местный старейшина выехал навстречу и охотно кланялся, когда ему показали князя.
- Заходи, будь милостив, Зимобор Велеборич, милости просим! - приговаривал он. - У меня места много, и тебе, и боярам, и воям хватит. А кому не хватит, у мужичков пристроим. Тебе баню сперва или на стол сразу собирать?
Это выглядело несколько подозрительно, но пока никаких подвохов вроде бы не было. Городок был чуть больше Верхневражья, и род старейшины Даровоя жил здесь издавна, а к нему уже подселялись то ремесленники, то охотники, то бортники, постепенно образовав население городка. Жители и пахали ближние поля, и пасли скотину, и продавали свои изделия жителям сел, а добычу - заезжим купцам. Понимая, что после голодных годов князьям понадобится срочное увеличение доходов, боярин Даровой был готов к выплате дани и воевать ни с кем не собирался. Он только не знал, откуда ему ждать даньщиков - с Днепра или с Оки. К своему удовольствию, Зимобор успел первым, и, услышав про обычное «по белке с дыма», боярин Даровой сразу замахал руками: о чем разговор, конечно! А вот как тебе, князюшка, караси в сметане, нравятся ли? Сама хозяйка-боярыня готовила, своими белыми ручками!
- А умный мужик! - Даже Красовит одобрил. - Все бы такие были!
Смоляне оказались не единственными гостями в городке. На боярском дворе уже жили арабские купцы, приехавшие с Юлги и держащие путь на Днепр. Скупали они, разумеется, меха, расплачиваясь серебром и стеклянными бусами. Причем, как шепнул Зимобору хозяин, этого серебра у них еще оставалась неподъемная уйма.
- У тебя, может, тоже купят, что ты собрал, - добавил Даровой. - Спроси, почем возьмут, может, оно и выгоднее.
- Нет, я сам на Греческое море отвезу или хоть в Велиград, там франкам продам, тоже хорошо выручу. - Зимобор покачал головой. - А здесь им продавать - нашли дурака!
В Селиборе решили еще задержаться. По всем окрестностям Зимобор разослал десятки собирать белок в селах. Два или три села оказались вятичским - выговор жителей несколько отличался от кривичского. Вятичи жили и в самом Селиборе. Их женщины носили на голове не круглые кольца с подвесками, как у кривичей, а с зубчиками в виде лучей, но других отличий в образе жизни или занятиях между кривичами и вятичами не наблюдалось. Видя, что местный боярин договорился со смоленским князем и никаких разорений не будет, жители вполне спокойно отдавали по белке - не такой уж это и расход в самом-то деле, этих белок умелый охотник за зиму целую сотню набьет. И после этих разъездов смолянам было гораздо приятнее возвращаться хоть и в набитый битком, но теплый дом, где у радушного Даровоя всегда готова баня (воды и дров в лесу не занимать), накрыт стол, тем более что боярыня Долгуша была большая охотница стряпать.
- Век бы у вас жил, матушка! - вырвалось однажды у Красовита, от которого вообще-то трудно было дождаться доброго слова.
Однажды вернувшись, Зимобор обнаружил Игрельку, сидевшую в клети в обществе какой-то незнакомой девицы вятичского рода. Об этом говорила ее прическа - на висках перед ушами были выложены вроде как петли из волос, на которых лежали вятические височные кольца, причем дорогие, из серебра. По три кольца с каждой стороны были вплетены в ее волосы, еще три были пришиты к венчику из красно-синей тесьмы - маленькие, похожие по форме на простые перстеньки, но тоже серебряные. Девица была высока, стройна, лет восемнадцати на вид, и хорошо одета - в две вышитые рубашки, яркую поневу с красной и синей клеткой, лисью шубу и меховые сапожки. Под распахнутой в тепле шубой были видны ожерелья из хрустальных и сердоликовых бусин, на руках гостьи виднелось несколько серебряных колец. Короче, девушка была не простая.
Как только Зимобор вошел, девушка-вятичанка сразу бросила на него значительный взгляд - по-видимому, она знала, кто это, и смотрела как на давнего знакомого. От этого он и сам удивился, что не помнит ее. Хотя если бы знал, то не забыл бы. Это было не такое лицо, которое можно увидеть и забыть. Нельзя сказать, чтобы вятичанка была такая уж красавица. Лицо ее, смугловатое, с несошедшим летним загаром, было немного грубовато, рот велик, темно-серые глаза слишком близко посажены - но в то же время это лицо выглядело умным и значительным. В девушке чувствовались такие жизненные силы и самообладание, что она казалась очень привлекательной и без красоты.
- Здоров будь, князь Зимобор! - Она тут же вскочила и поклонилась.
Игрелька, видя это, неохотно сползла со скамьи и поклонилась тоже. Она все время старалась показать Зимобору, что едет с ним против воли, но он не обращал внимания - вот привезет ее Ранослав домой, сыграет свадьбу, пусть сам потом и воспитывает.
- Здравствуй, красавица! - Зимобор несколько удивился. - Ты откуда такая взялась? Какого рода?
- Роду местного, вятичского, из-за Угры. Дворик у нас там. - Вятичанка улыбнулась. Она держалась так свободно и приветливо, как будто они век были знакомы и от этого знакомства она ждала только хорошего.
- А к нам зачем?
- Да вот, мимо шла, подружку увидела, дай поговорю. - Девушка кивнула на Игрельку: - Подружка моя опять просватана, везут ее за леса, за долы, за быстрые реки. Не придется мне у нее на свадьбе поплясать.
- А хочешь, мы и тебя возьмем, - радушно предложил Зимобор. - Такая красавица нигде лишней не будет, а у меня в дружине женихов еще хватает. Вон боярин Красовит хотя бы!
Красовит фыркнул и отвернулся.
- Я еще остался! - Коньша тут же выскочил вперед.
- Не знаю, как отец решит, как братья рассудят. - Девушка улыбнулась такому обилию женихов. - Любят они меня, берегут, видишь, до сих пор не отдают никому. Разве что ты сам, князь Зимобор, посватаешься.
Корочун хмыкнул: смелая девка!
- У меня есть невеста, - ответил Зимобор. - Может, другой кто приглянется?
- Других мне не надо. - Девушка покачала головой, и на Зимобора вдруг повеяло какой-то скрытой, но мощной угрозой от ее выразительного лица. - Смотри, может, еще передумаешь. Будешь в гостях у нас, поглядишь, как богато живем, - и передумаешь.
- Где же вы так богато живете? - спросил Ранослав. - Мы бы зашли.
- Мы пришлем за вами, как время будет. Вы ведь вверх по Угре теперь поедете?
- Поедем.
- Как будете мимо нашего села проезжать, мы вам навстречу вышлем. Не минуете нас.
- Как скажешь... - только и ответил Зимобор. Во всем этом было что-то странное. Сама Игрелька посматривала на свою подругу с каким-то смутным беспокойством, и никто в клети не подавал голоса, пока вятичанка беседовала с князем. Даже боярин Даровой молчал, забрав бороду в кулак и переводя значительный взгляд с девушки на Зимобора.
Тем временем надо было разгружать привезенное - не все давали белками, иные платили льном, медом или зерном на ту же цену. Замерзшие кмети пошли отогреваться в баню, боярыня с челядью собирала на стол - в доме поднялась суета, обе девушки исчезли. Зимобора не оставляло смутное ощущение, что со странной, слишком смелой и богато одетой вятичанки не следует спускать глаз, но она пропала из виду, и, как ни странно, ему самому уже казалось, что ее и не было, что она ему привиделась среди бела дня.
- А где гостья ваша? - все же спросил он у боярыни Долгуши под вечер. - Здесь ночует или к себе ушла?
- Гостья? - Боярыня остановилась. Красная и распаренная возле печи, она и сейчас что-то жарила, чтобы накормить припозднившуюся дружину Любиши, ходившую в эти два дня по реке Вороновке.
- Ну да. Если не здесь живет, не страшно на ночь глядя одной ходить? Вон, волки воют.
Из близкого леса и впрямь доносился волчий вой. Издалека он казался красивым, как песнь самого лунного света, но Зимобор представлял себе, какой жутью он наполняет, если встречаешь ночь посреди леса и знаешь, что здесь есть еще кое-кто более опасный и голодный, чем ты сам.
- Лютава-то? - с сомнением ответила боярыня. - Да не знаю, где она. За ней не уследишь. Глаза отводит да уйдет, а куда - и следу за ней нету.
- Да она ведунья, что ли? - Зимобор обрадовался, что девушка-вятичанка ему не померещилась, и понял, почему она показалась такой странной.
В ней действительно было нечто, роднившее ее с Дивиной, - дыхание Леса.
- Конечно, а кто же? - Боярыня пожала полными плечами. - Весь их род с Лесом знается.
- Они ведуны?
- Отец-то ее - старый князь Вершина, что за Угрой сидит, мать не знаю, у него жен-то десяток было, - ответила боярыня. - И дочерей десяток. К нам сюда две, бывает, ходят, Лютава да меньшая, Молинка. Той, правду сказать, уж год не видно, может, замуж отдали куда...
- Ну, дела, вяз червленый в ухо... - Зимобор чуть не сел. - Ребята! Коньша! Знаешь, к кому ты в женихи набивался? Это, говорят, угренская княжна была.
- Да ну! - Кмети даже перестали жевать.

Предыдущая страница 9 Следующая страница


Зеркало и чаша 10

- Вот она с чего к тебе-то сваталась! - сообразил Жилята. - Если она княжна, то Коньша ей, ясен пень, не пара.
- Чтой-то у них княжны по лесам бегают без присмотра? - заметил Радоня. - И правду купцы говорят - дикий народ эти вятичи! Все не как у людей!
- Однако в гости тебя приглашала! - Ранослав слегка подпихнул Зимобора в бок. - Может, надумаешь еще?
- У меня невеста есть.
- Так где одна, там и две, чего такого-то?
- Ты бы лучше подумал, куда она тебя приглашала? - сказал Зимобору умный Достоян. - Как-то мне это не нравится...
- А народ тут не бедный! - заметил Жилята. - Видал, какие на ней ожерелья?
- И как будешь бедный, когда в лесах соболя кишат, а по Юлге знай вези их арабам! - отозвался Достоян.
- Может, заглянуть и к ним в гости... - задумчиво предложил Коньша. - Раз уж так просили...
- За Угру не пойдем. - Зимобор покачал головой. - С вятичами воевать нам рано. В такой поход как следует готовиться надо и настоящее войско собирать. Пусть уж. А там... годиков через несколько... можно будет и в гости съездить.
Кмети, посмеиваясь, снова принялись за еду.
- Все-таки как-то мне это не нравится... - задумчиво бормотал Достоян.
Через несколько дней, отдохнув и распрощавшись с гостеприимным Даровоем, поехали дальше. Миновали еще пару вятичских сел, а кое-где население было смешанное, и даже на одной и той же женской голове можно было увидеть височные кольца и вятичского, и кривичского вида. Вятичанок отличало преобладание красного и синего цветов в тесьме и толстых шерстяных поневах. Дань жители мелких сел платили неохотно, но топорами никто не махал.
Ехали второй день. Длинный обоз растянулся по льду Угры: передовым отрядом шла дружина Красовита, потом начиналась длинная вереница саней с поклажей, вдоль которой разместились прочие дружины. Самое ценное, то есть меха, везли в середине обоза под охраной кметей самого Зимобора. На задних санях были уложены мешки с зерном, льняные и шерстяные ткани, бочонки меда и прочие товары попроще. Позади них шагало ополчение во главе с Предваром. В одном селе дань заплатили лошадью, не слишком молодой, но еще пригодной, и теперь Предвар ехал на ней, не хуже других бояр.
Река петляла, так что из середины обоза не было видно ни его начала, ни конца. Следов близкого жилья не попадалось, только птицы прыгали по веткам, иногда сбрасывая на людей хлопья снега. Было пасмурно и довольно тепло. Это как раз тревожило: если потеплеет, на льду появится вода, откроются полыньи... А если выдастся ранняя весна и реки вскроются раньше, чем получится вернуться в Смоленск, то совсем дело плохо. Санный путь кончится, и перевозить собранное по грязи или по весенним бурным рекам, да еще против течения, будет вообще беда.
Начинались сумерки: еще не так чтобы темнело, но воздух засерел, намекая, что скоро наступит непроглядная зимняя тьма и пора заботиться о ночлеге.
- Что, княже, на снегу ночевать будем? - окликнул сзади боярин Любиша, подъехав поближе.
- Похоже на то. - Зимобор обернулся. - Я уже Красовиту сказал: если увидит хоть самое плохонькое село, пусть сворачивает.
Впереди вдруг закричали: «Назад, назад! Тащи! Тяни! Ах, мать твою!» Послышалось испуганное лошадиное ржанье, треск льда. Зимобор хлестнул коня и поскакал вперед, но через несколько шагов его схватили за повод:
- Стой, княже! Не езди, провалишься!
- Что там?
- Да полынья там, или лед треснул! Сани чуть не утопили.
Видимо, здесь в реку впадал шустрый ручеек, из-за чего лед у берега был непрочным и под тяжестью саней раскололся. Очередная лошадь пробила лед и погрузилась в воду. К счастью, возле берега было неглубоко, и лошадь удалось, освободив от саней, вытащить из-подо льда вовремя, пока она не поломала ноги.
Пока возились с лошадью, пока снова запрягали и поправляли груз - прошло время и передовая дружина ушла далеко вперед. Оставшаяся часть обоза теперь двигалась медленнее: опасное место приходилось обходить с осторожностью, и кмети с длинными палками прощупывали лед у берегов, прежде чем ехать. Между тем сумерки все сгущались, и Зимобор не шутя, задумался о ночлеге.
- Что нам в их селах - дозорному десятку погреться, и только! Так и так людям на снегу спать, - решил он и махнул рукой: - Любиша, давайте на берег! Будем ночлег устраивать! Дальше передайте!
Вдоль обоза закричали, передавая его приказ, сани стали по очереди поворачивать, чтобы выбраться на берег.
- Красовит! - заорали с передних саней. - Поворачивай! Эй, где вы там? Не утонули?
- Горбатый, давай вперед, найди их и верни! - велел Зимобор одному из кметей. - А то они там до истоков доедут, не оглянутся.
- Этот кабан упрямый, он такой! - хмыкнул Горбатый. - Весь в отца, чтоб их кикиморы обоих защекотали.
Горбатый уехал по льду вперед. Едва миновав первый поворот и не видя перед собой Красовитовой дружины, он открыл, было, рот, чтобы их позвать, но тут уловил впереди странные и подозрительные звуки. Навстречу ему промчался оседланный конь без всадника, за ним другой. Это уже было совсем плохо.
А Красовит, не имея привычки оглядываться назад, успел уехать от обоза довольно далеко - перестрела на три-четыре. Река петляла, и оттого он не замечал, как далеко оторвался. Мысли его, как и всех прочих, были сосредоточены на поисках ночлега. О городах в этой местности Даровой ничего не говорил, а маленькие прибрежные села из пяти-шести небольших избушек, а то и полуземлянок не могли приютить даже десятую часть дружины. И все же надежда хоть ненадолго зайти в душное тепло избы была такой привлекательной, что Красовит усиленно вглядывался в берега, надеясь различить-таки признаки жилья.
Когда рядом свистнула стрела, он даже не успел это осознать. Тело само сорвалось с седла и покатилось по снегу, а Красовит только теперь и сообразил, что происходит. Один из кметей его дружины тоже катился по льду, но со стрелой в груди. Вокруг кричали: часть его людей оказалась одновременно ранена неизвестно откуда прилетевшими стрелами, другая часть вскинула щиты и готовилась защищаться, лихорадочно выискивая противника.
- Сзади, сзади! - кричали кмети.
У Красовита мелькнула мысль, что обстреляли их свои же смоляне - новый князь мог выбрать случай и избавиться от сторонника своей сестры-соперницы! Но эту мысль Красовит сразу отбросил, потому что прямо перед глазами увидел тело кметя со стрелой в спине - стрела была не смоленская, совсем чужая, с незнакомым оперением.
- С берега! Сверху! - кричали вокруг.
Снова засвистели стрелы. По ним стреляли с высокого берега Угры, причем снизу даже не удавалось никого увидеть, так что отвечать на выстрелы было нельзя.
- Щиты! - заорал Красовит, не высовываясь из-за собственного щита. - Назад!
Единственное, что пришло ему в голову, - прикрываясь от выстрелов, вернуться к обозу и там уже, с подкреплением, попытаться подняться на берег. Сейчас же они не могли сделать ничего, кроме как служить беспомощными мишенями для чужих лучников.
Это зрелище и застал Горбатый: рассеянная передовая дружина частью сидела, частью лежала на льду, прикрываясь щитами. Несколько раненых коней бились с оглушительным ржанием, а другие, оставшись без всадников, умчались в разные стороны.
- Назад, назад! - орал Красовит. - Князь! Князю скажите!
Провожаемые стрелами, Красовитовы кмети стали отступать. По количеству стрел Красовит уже вычислил, что обстреливает их не так уж и много народа, человек восемь-девять.
Зимобор тем временем проехал вперед, услышав тревожный шум. Завидев убегающих кметей и чужие стрелы, торчащие из щитов, он сразу понял, что это означает. К чему-то подобному он постоянно был готов и раньше, а тем более теперь, когда они шли по границе вятичей.
- Щиты! Судимир! Наверх! - быстро приказал он, отъехав назад и тоже подняв свой щит, висевший у седла.
Судимир тут же спешил свой десяток, и кмети, держа наготове щиты, стали один за одним осторожно подниматься по склону. Склон был довольно крут, и башмаки скользили по толстому слою опавших листьев, засыпанных снегом. Упираясь в землю древками копий, кмети медленно поднимались, иногда съезжая вниз, задевая и сталкивая друг друга.
Вот Средняк первым оказался на гребне берега... и тут же получил топором по щиту. От сильного удара он потерял равновесие и съехал вниз на лед, но Жилята уже выскочил на гребень и сам вдарил кому-то боевым топором. Снизу вообще не было видно, кто там на гребне и много ли их, но оттуда сразу послышались крики.
- Что там? - закричал Зимобор. Больше всего ему хотелось самому вскарабкаться на берег, разобраться в обстановке и огреть топором по жбану того, кто все это затеял, но он был князем и не мог вслепую рисковать собой.
- Немного! Десятка два! Смерды! - орали сверху.
Зимобор сделал знак Моргавке, и еще один десяток полез туда, откуда доносился треск щитов, лязг железа и разноголосые крики. Взобравшись, кмети увидели там человек пятнадцать, по виду и впрямь смердов из обычных сельских жителей - мужиков в овчинах, с топорами и рогатинами.
Завидев, что к врагу подошло подкрепление, мужики заорали и стали отступать.
- Их много! Беги! - вразнобой кричали они и, уже не пытаясь сопротивляться, толпой побежали к лесу.
Десятки Судимира и Моргавки бросились в погоню. Зимобор только хотел, было подняться и сам посмотреть, как спереди, из-за поворота реки, послышался стук множества копыт.
Он быстро оглянулся: все три десятка Красовита, кроме нескольких убитых и раненых, были здесь, вокруг своего боярина. Своих там, впереди, больше не было. Невольно он и Красовит встретились взглядами, и оба одновременно поняли, что это все означает.
- В седло! - заорал Красовит и схватил за повод первого подвернувшегося коня - своего искать было некогда.
Зимобор свистнул и взмахнул рукой, подзывая к себе оставшиеся при нем два десятка. Они не успели даже подтянуться и толком построиться, как из-за поворота реки к ним навстречу вылетела дружина числом не менее полусотни всадников.
Это уже была именно дружина, а не сборище чересчур отважных мужиков, решивших, что в этом лесу им никто не соперник. Впереди мчался воин в железном шлеме арабской работы, в кольчуге, такие же кольчуги Зимобор успел разглядеть и на трех или четырех всадниках позади него. У всех были щиты, и в руках они сжимали мечи и боевые топоры.
Выскочив из-за поворота, дружина разразилась громкими боевыми кличами, призывая Перуна, и с ходу ударила по смолянам. Те, едва успев надеть шлемы и взять в руки собственное оружие, под первым ударом прогнулись, но вскоре выровнялись. Всадники сталкивались, звенело железо, трещали разрубаемые щиты, ржали кони.
Зимобор рубил мечом, стараясь прорваться к вражескому вождю в восточном шлеме. Но на узком пространстве реки, где с одной стороны был высокий, неприступный для коней берег, а с другой - полыньи, возможностей для перемещения почти не было. Свои и чужие в тесноте налетали друг друга, топтали, ломили и давили. Трещал лед, кони проваливались, и хотя утонуть на такой глубине не могли, острые обломки льда резали им ноги, и кони бесились, били копытами, оглашая воздух истошным ржаньем. И оставаться в седле, и соскочить на лед было одинаково опасно, и сражаться ни верхом, ни пешком было почти невозможно.
Затрубил рог, и чужая дружина стала поворачивать. То ли это было бегство, то ли враги решили отступить, поняв, что в этой свалке они все равно ничего не добьются, а только покалечат коней и потеряют людей напрасно. Так или иначе, вятичи - а это несомненно были они - по одному выбирались из свалки, кто верхом, а кто и пешком, скакали и бежали назад, за поворот реки, из-за которого появились.
- Ко мне! Смоляне! Ко мне, кто уцелел! Огненный Сокол! - срывая голос, кричал Зимобор, пытаясь собрать всех, кто еще мог сражаться.
Рядом орал что-то Красовит. Полушубок на плече у него был порван и заляпан чем-то темным.
Десяток или чуть больше собрался возле Зимобора, столько же - около Красовита.
- Давай за ними! - возбужденно орал Красовит, потрясая мечом. - За ними, давай! Гады! Всех уделаю!
- Куда! Темно уже, как в... - так же орал в ответ Зимобор, то ли ему, то ли кметям. - Назад! К обозу!
Он понимал, что враги, кто бы они ни были, наверняка имеют целью захват обоза. Присутствие настоящей дружины говорило о том, что в деле замешаны не отважные смерды, а кто-то из очень знатных и богатых вождей - возможно, и сами вятические князья. Кто, кроме князя, мог в этих лесах раздобыть шлем и кольчугу? В Смоленске не знали, сколько у вятичей князей, но четверо или пятеро, на разных реках, должно было найтись. Ничего удивительного, что кто-то из них, вероятно ближайший, угренский, князь, посчитал нужным захватить обоз с собранной данью и заодно и отбить у смоленских князей охоту соваться так близко к их землям. Сохранить обоз и дань было наиболее важной задачей - и гораздо более выполнимой, чем преследование неизвестного по численности врага в незнакомой местности уже почти в темноте.
- Давай назад! - кричал Зимобор, заворачивая своих. - Этих собирай! Кто живой, вяжи! Коней ловите!
Но Красовит, не слушая его, опять взобрался на коня и помчался вслед за вятичами. Зимобор только плюнул и поскакал назад к обозу. Если выбирать между обозом с данью и Секачовым сыном, то охранять он предпочитал именно обоз.
И к обозу он повернул в самое подходящее время. Не успели еще все остатки его дружины, в том числе спустившиеся с берега десятки Судимира и Моргавки, собраться к обозу, как с низкого берега на них снова налетел конный отряд. С гиком и свистом полусотенная дружина прорвалась к саням и набросилась на пеших кметей Корочуна и ополченцев. К счастью, застать их врасплох уже не удалось: обозная стража видела, что происходит с передовыми дружинами, и успела снарядиться, приготовить щиты и оружие. Зато сами десятки Зимобора, с ходу ударившие сбоку на вятичей, оказались для тех неожиданностью. Но те не отступили, и везде между санями завязалась схватка. Часть обоза к тому времени успела выехать на берег, часть осталась на льду, и теперь лед трещал под копытами бьющихся коней. Темнота совсем сгустилась, хорошо хоть, не было метели, но все же отличать своих от чужих было довольно трудно. Те и другие непрерывно орали, одни - «Смоленск!» и «Огненный Сокол!», а другие - «Вятко!» и «Угра!» Только по этим крикам каждый отличал, где противник, но все равно битва в темноте между санями, между лежащими, бьющимися, упущенными лошадьми больше напоминала свалку. Всадники и пешие сражались вперемешку, от треска, лязга и крика можно было оглохнуть, и никто не понимал, что же происходит и кто берет верх.
Дружина у обоза была занята своим противником и не могла не то что видеть Красовита, но даже вспомнить о нем. А ему пришлось нелегко. Неполных два его десятка уцелевших обогнули выступ берега, преследуя бегущих вятичей. Они даже не услышали громкого треска и шума падающих деревьев.
А вятичи внезапно прекратили бегство, развернулись и снова ударили на смолян. С высокого берега слетело несколько стрел, но для стрельбы уже слишком стемнело. Отступающих вдруг стало гораздо больше, чем было раньше. Сообразив, что угодил в ловушку, Красовит закричал, чтобы смоляне отступали. Но, повернув назад, они сразу наткнулись на огромные заснеженные сосны, в беспорядке лежащие поперек реки! Видимо, деревья были заранее подрублены, и теперь их обрушили сверху, перегородив смоленским всадникам дорогу назад.
Прижимая противников к соснам, вятичи кололи копьями, рубили мечами и топорами. Смоляне отбивались как могли, то один, то другой бросал убитого или раненого коня и карабкался через завал, чтобы попытаться пешком убежать к своим. Сам Красовит, отступая последним, уже почти одолел заснеженную вершину, когда вдруг на шлем его обрушился чей-то боевой топор - и в глазах потемнело.
Битва возле обоза тем временем начала затихать. Все меньше и меньше людей вокруг кричало « Вятко!» или «Угра!» - правда, желающих кричать хоть что-нибудь явно поубавилось. Зимобор метался туда-сюда вдоль саней: в голове гудело, тьма слепила глаза, горло было сорвано от крика, а левая рука совсем онемела под тяжестью расколотого щита. То и дело он натыкался на какие-то фигуры, то движущиеся, то лежащие и сидящие у саней, и никогда он не мог сразу понять, свои это или чужие, живые или мертвые. Иногда ему попадался кто-то знакомый, и он торопливо расставлял людей цепью вдоль обоза. Обоз, по крайней мере, был здесь, оттеснить от него смолян противнику не удалось, а значит, битву можно было считать выигранной. Но ни на один насущный вопрос - где враг и сколько его, нападет ли он еще, сколько уцелело своих и где они, убит ли кто-то из бояр - Зимобор не имел ответа. Крича из последних сил, он собирал людей, но все отозвавшиеся тут же куда-то терялись.
Наконец звон клинков прекратился, никто ни на кого больше не нападал.
- Разожгите огонь кто-нибудь! - требовал Зимобор, злясь на глухую тьму, как никогда ни на кого не злился.
И вот появился горящий факел, потом второй, - Судимир заранее озаботился палками, обернутыми просмоленной паклей. Огненные отблески упали на усталые, возбужденно дышащие лица. Так, вон сам Судимир в шлеме, вон Кудряшка из его десятка, вон Горбатый зажимает здоровой рукой раненую. Вон Жилята сидит на санях, а Гнездила торопливо бинтует ему лоб чем-то похожим на рукав рубахи. Вон возится Коньша, выкапывая что-то из-под снега.
- Сколько наших? Сколько ранено? Сколько убитых? - Зимобор быстро огляделся, понимая, что убитые непременно будут.
- Боярин Корочун... того... - виновато откликнулся кто-то из темноты.
Достоян распоряжался, выравнивал оцепление, отгородившее обоз от берега.
- Не пойдем дальше, княже, здесь будем ночевать, - прокричал он. - Давай, что ли, сани ставить, куда уж тут идти!
Зимобор кивнул и велел разгружать сани. Поклажу в мешках и бочонках сложили на берегу, пустые сани выстроили широким кругом, образовав нечто вроде невысокой крепостной стены. Перед чертой этой крепости разложили костры, торопливо срубив несколько ближайших деревьев.
Промерзшее дерево горело очень неохотно, больше дымило, трещала и выбрасывала искры еловая хвоя, но все же берег осветился. Стали видны опушка леса и русло ручья, по которому на них и набросились вятичи. Вдоль по ручью весь снег был глубоко перепахан сотнями ног и копыт. Туда же нападавшие и отступили. Правда, не все. На месте битвы осталось около двух десятков тел, из них половина - живые. И раненые, и мертвые пострадали даже не столько от оружия, сколько от давки на ненадежном льду. Переломов, вывихов, ушибов от конских копыт, сломанных шей и проломленных голов было больше, чем колотых, резаных и рубленых ран. Именно копытом какой-то из обезумевших коней ударил по голове Жиляту, и теперь под обоими глазами у него наливалось по здоровому синяку, а кудрявый чуб, видневшийся из-под кое-как наложенной второпях повязки, промок от крови и прилип ко лбу.
Зимобор прошел вдоль разгруженного обоза. Теперь, когда суета немного улеглась и все опомнились, важнее всего было выяснить, сколько уцелело и каким количеством людей он может располагать.
- Ранослав! - вдруг вспомнив, заорал он во все горло. - Ранок! Эй, Поляйка, ваш боярин-то жив?
- Жив я! - Кто-то замахал от саней.
Подойдя ближе, Зимобор не столько узнал, сколько угадал в сидящем Ранослава - тот вытянул ушибленную ногу и прикладывал пригоршни снега к глазу.
- Сколько у тебя людей? - набросился на него Зимобор. - Вяз червленый те в ухо, что молчишь?
- Людей... - Ранослав морщился, с трудом соображая. - Два десятника отзываются, третий... не знаю. Говорят, по пять-шесть человек насчитали, и еще те... ну, Зелениных трое или четверо тут... Извини, княже, по голове меня приложили, не соображаю я что-то...
- Хоть десятника возьми потолковее, пусть людей посчитает и мне быстро скажет! - велел Зимобор. Он понимал, что Ранославу тоже нелегко пришлось, но им теперь некогда было хлопотать над ушибами. - И пусть сразу скажет, сколько народу может на ночь в дозоры дать. Нам сейчас до утра бы дожить, а там видно будет.
- Сейчас... - пробормотал Ранослав, морщась и пытаясь еще что-то вспомнить. - Да! - Он взмахнул рукой, когда Зимобор уже пошел прочь, словно хотел ухватить его за полушубок. - Девка...
- Что? - Зимобор обернулся.
- Нету ее. То ли зашибли, а скорее - увезли.
- Девка? А! - Зимобор тоже не сразу сообразил, что речь идет об Игрельке. - Увезли? Вяз червленый те в ухо! - Он свистнул. - Умыкнули твою невесту, Ранок! Ну, уж сам виноват! Беречь надо было, а мне не до того!
- Да мне самому не до того! - с досадой ответил Ранослав. - Я, вишь, твое добро берег, обоз оборонял, у меня же тут самые меха, не дерьмо какое-нибудь! Нет бы спасибо сказал, а он еще ругается!
- Да не ругаюсь я! - Зимобор наклонился и хлопнул его по плечу. - Ну, пропала, и хрен с ней! Ты же по ней сохнуть не будешь? Другую подберем, еще красивее! Главное, десятника мне пришли поскорей.
Он вернулся к своей дружине, и тут ему навстречу выбежал Желанич.
- Княже! - Кметь замахал рукой. - Ты погляди, чего Коньша с Братилой откопали!
Кмети расступились, пропуская его к саням. На санях лежало тело. Зимобор сначала испугался, что еще кто-то из своих убит, и тут огненный отблеск от ближнего костра осветил кольчугу.
Шлем восточной работы, с тонкой гравировкой, заметной даже в свете факела, поблескивал рядом. Зимобор подошел ближе и наклонился. На санях лежал мужчина, видимо еще молодой, безбородый, с черными волосами и непривычными, не славянскими чертами лица. Скорее его можно было принять за араба, и доспехи восточной работы на нем казались вполне уместными. Это был тот самый предводитель дружины, напавшей на обоз, вот только непонятно, каким образом араб оказался во главе тех, кого принимали за вятичей.
- Это еще что за... вяз червленый? - озадаченно спросил Зимобор и дернул самого себя за ухо. - Убит?
- Не! - Коньша мотнул головой. - Дышит. Видно, оглушили.
- Точно, я видел, - доложил Витим. - Это Прибыток. Как подпрыгнул, как вдарил ему мечом по жбану сверху - тот и скопытился. Он с коня упал, а на него еще наступил кто-то.
- Коньша и наступил! - крикнул Жилята. - Ты его знаешь, княже, ему бы только ногами топтать что ни попадя!
- А как бы я его еще нашел? - огрызнулся Коньше. - Только и нашел, что на кольчуге поскользнулся. А то его уже снегом закидали, там и остался бы лежать, к утру замерз бы. Так мы бы и остались без всего.
- Без чего?
- Ну а так нам и слава, и добыча! - Коньша приосанился. - Это же сам их князь. Раз мы с Прибытком его завалили, то мне кольчуга, а ему шлем.
- Это Прибыток его завалил, не примазывайся! - опять закричал Жилята.
- Он завалил, а я нашел!
- Тьфу, как дети, кто гриб первым увидел! - Судимир сплюнул кровь из разбитой челюсти. - Коньша, ты в дозоре постоять не хочешь, если много сил осталось?
- Да ну, какой это князь? - усомнился Зимобор, тем временем разглядывая пленника. - Доспехи-то хорошие, но ты ему в морду смотрел? Посмотри! Араб чистый, как тот Хаким, помнишь, в Селиборе жил? Одно лицо, только помоложе. Как он вообще сюда попал?
- А что... - начал Коньша. - Ты на меня, княже, посмотри. Я сам мордой чисто хазарин, однако же кривич я и тебе служу! Так и он - мог же вятичской князь араба в дружину нанять?
- Мог-то мог... - Зимобору не верилось. - Только не слышал я что-то, чтобы арабы к нам нанимались! Ладно, доспех с него снимите и укройте чем-нибудь, чтобы не замерз, правда. Очухается - поговорим. Если по-нашему понимает.
Хоть немного отдохнуть удалось еще не скоро. Сначала Зимобор собрал-таки всех уцелевших бояр, назначил главного в дружине взамен убитого Корочуна, пересчитал всех здоровых, раненых и погибших. Убитых, в том числе просто зашибленных в свалке, оказалось почти два десятка. Еще с полсотни было так или иначе ранено. Из трех десятков Красовита в наличии было шестнадцать человек, и их Зимобор пока распределил по десяткам Достояна и Судимира. Сам Красовит вместе с остальными людьми исчез. Зимобор надеялся, что утром они еще объявятся - очень не хотелось думать, что все остальные, с самим боярином во главе, убиты. Избавиться совсем от Секачова сына было бы, строго говоря, не так уж плохо, но Зимобор почти против воли жалел об этом замкнутом, упрямом, недружелюбном, но по-своему честном и надежном человеке. И взбрело ему в голову преследовать вятичей! Как ребенка обманули, вяз червленый ему в ухо!
Игрелька действительно исчезла. Кмети Ранослава обшарили весь снег на месте битвы, но девушку не нашли, ни живую, ни мертвую. Кто-то видел, как вятичи увозили ее прочь, перекинув через седло, - девчонка орала и дрыгала ногами. Ее исчезновение было досадно, особенно для Ранослава, но Зимобор был бы очень рад, если бы дочь покойного Оклады оказалась его самой большой потерей в этой битве. Вот остаться разом без двух бояр из пяти - это гораздо хуже.
До утра никто их больше не тревожил. Зимобор так и не присел, боясь, что мгновенно заснет, если сядет, и без отдыха расхаживал вдоль цепочки саней, благоразумно не показываясь в свете костров. Кмети, поставив щиты на сани, прятались за ними и несли дозор, не сводя усталых глаз с опушки леса и высокого берега на противоположной стороне. Другие в это время спали, как попало, - на мешках, на лишних санях внутри круга, то лежа, то сидя, чтобы немного отдохнуть и сменить дозорных. Но никто не показывался ни из леса, ни с берега. Видимо, вятичи, получив отпор, отступили и теперь тоже ждали утра, чтобы оценить обстановку.

***

Красовит очнулся от того, что кто-то шевелился рядом и неловко толкал его в бок. Очнуться-то он очнулся, но глаза открыть не получилось. Голова страшно болела, болела рука над локтем, куда вчера достал чей-то клинок. Чувствовалось, что на рану наложена тугая повязка, но Красовит не помнил, кто и когда его перевязывал.
Он попробовал пошевелиться. Получалось плохо - мешал тяжелый полушубок, разрезанный рукав раненой руки и еще что-то... Кажется, связанные ноги.
Связанные?
Невольно кряхтя и постанывая от напряжения, Красовит все же перевернул тяжелое, как бревно, непослушное тело - и надо же было уродиться такой дубиной здоровенной! - и все же приподнял голову. Слипшиеся волосы лезли на глаза, ремешок, разумеется, куда-то исчез, чтоб его леший сожрал...
С трудом Красовит разлепил веки и заморгал. Было не совсем темно, и он явно находился под крышей. Было прохладно, но не морозно. Рядом тоже кто-то дергался и стонал смутно знакомым голосом. Еще кто-то кашлял, тоже как-то знакомо. Но если кругом свои, то почему он связан?
В прошлом Красовит уже однажды просыпался связанным, причем собственным поясом. Это когда на свадьбе у боярина Хотеслава, Ранославова старшего брата, он так упился, что полез в драку, подбил пару глаз и вывихнул чью-то ногу, его тогда скрутили свои же - вчетвером на одного...
Опираясь плечом о стену, он кое-как сел. В глазах немного прояснилось. Вокруг валялись какие-то мешки, бочки, палки, вроде ручек от кос, грабель и цепов. Сидел он на куче кожаных обрезков, какие остаются, когда кроят обувь. Прямо перед ним в стене, довольно высоко, имелось крошечное окошко - единственный источник света и воздуха. Одна стена была теплой.
Ну, ясно. Это сени. Одной стеной они примыкают к избе, где топят, поэтому тут слегка тепло, не как в нетопленом сарае.
Но чьи это сени и как он сюда попал? Что-то подсказывало Красовиту, что если бы смоляне захватили какое-то село, и пусть ему досталась бы на всю дружину всего одна изба, уж наверное, его, боярина, да еще раненого, устроили бы получше, а не бросили на пол в сенях на кучу обрезков и отопков...
Шевелящаяся рядом фигура негромко бранилась, и по голосу, а также по подбору выражений Красовит узнал одного из своих кметей, Колотилу.
- Эй! - хрипло окликнул он, едва шевеля языком. - Колотила! Мы где? Это что?
- А хрен его знает!
- У вятичей мы, - прохрипел кто-то с другого бока. - Это я, Велига. Вон еще Огняшка валяется. А Кривеля был, да...
- Что?
- Помер по дороге, пока везли. Ему в бок топором приложили... Помер, они его на ходу сбросили. Валяется в лесу где-то...
Велига не то всхлипнул, не то поперхнулся.
- У вятичей? - До Красовита доходило еще с трудом. - Это как?
- А ты не помнишь?
- Нет.
- Мы как за ними погнались... Это хоть помнишь?
- Ну... - неуверенно отозвался Красовит. В его памяти вся вчерашняя битва смешалась, и он помнил только самое начало.
- Они пару сосен сверху свалили. Наши кто назад пробрался, а кто там же и полег. Мы вперед за ними - а они и спереди еще две сосны свалили. И остались мы, как мыши в лоханке, - ни туда, ни сюда. Кого перебили, нас вот повязали и сюда привезли.
- А сюда - это куда? - спросил Колотила, который тоже большую часть времени провел без сознания.
- А я тебе знаю? Но везли недолго. Едва ли больше пары верст. Если я сам не окочурился по дороге и не пропустил половину. У самого не голова, а погремушка.
Красовит хотел спросить, чего вятичи от них хотят, но промолчал. Велига едва ли это знает, а знать должен он, боярин!
- Теперь вот продадут нас по Юлге арабам, будем поля сухие всю жизнь мотыгой ковырять, пока не сдохнем, - пробурчал Колотила, словно услышав его мысли.
- Нет, я знаю, они таких, как мы, не просто в рабы, а знатным воеводам в дружину продают, - обнадежил Огняшка, самый молодой из кметей.
- Утешил! - хмыкнул Колотила. - Тот же раб, только с саблей.
Красовит напрягся. Не получалось поверить, что его, боярина, воина, свободного человека, продадут, как раба, и заставят воевать за какого-нибудь чернобородого Рахмана ибн Хрен-его-знает...
Близко за стеной послышался шум движения, дверь со двора скрипнула и открылась. Красовит зажмурился от внезапно хлынувшего яркого света - на дворе было уже совсем светло. Вошли какие-то люди, трое или четверо, он не разобрал.
- Да вот они, - сказал кто-то незнакомый. - Живые, смотри.
Кто-то подошел к нему совсем близко. Красовит заставил себя открыть глаза и, щурясь, посмотрел.
Над ним склонилась женщина, больше того - девица. Та самая вятичанка, которая все шныряла по боярскому двору в Селиборе, шепталась с Игрелькой и заигрывала с князем Зимобором.
В тот же самый миг и девушка его узнала. На лице ее ясно отразилось разочарование.
- Это не он! - с обидой и досадой воскликнула она. - Чурки вы березовые, что вы привезли! Утешка, дурень! Кого ты приволок!
- Кого? - спросил от порога молодой голос. Там, видимо, было много людей, все не помещались в сени.

Предыдущая страница 10 Следующая страница


11 Елизавета Дворецкая

- Это не князь! Это боярин какой-то, я его не знаю.
- Вот, кувырком твою кобылу! - Молодой голос весело выругался. - Кто ж их разберет? Я-то его не видел! Кто же думал...
Девушка отвернулась и вышла. Было слышно, как она во дворе кричит кому-то: «Это не тот!».
Смоляне снова остались одни. Кое-что прояснилось: вятичи хотели захватить князя Зимобора, но, в темноте перепутав или не зная его в лицо, взяли Красовита.
Через некоторое время дверь снова отворили, но теперь вошел только один из мужчин, с рыжей бородой, и остановился около двери в теплую истобку, держа наготове топор. Больше никто не входил, но дверь во двор держали открытой, пропуская свет.
Красовит уже хотел возмутиться, что их хотят даром заморозить, но тут на пороге показался человек, и он от удивления смолчал. Это тоже была женщина, но другая. Среднего роста, стройная, закутанная в соболью шубу и покрывало из дорогого восточного шелка, поверх которого была шапочка, тоже соболья. Женщина была уже не молода, но ее смуглое лицо с непривычными, иноземными чертами было очень красиво. От ее больших темных глаз, черных бровей веяло чем-то таким заморским, что Красовит оторопел.
Женщина окинула его взглядом, не подходя ближе. Под этим взглядом Красовит невольно постарался сесть попрямее и принять настолько достойный вид, насколько позволяли раненая рука и связанные ноги.
- Кто ты? - по-русски спросила женщина.
Красовит почему-то растерялся и молчал, не зная, как ответить на вопрос. Рыжий с топором тут же вразумляюще пнул его сапогом в бок и рыкнул: «Ну?».
- Не надо! - Женщина подняла тонкую руку, вынув ее из собольей рукавицы. - Не бойся, воевода. Назови мне твое имя.
- Красовит, - прохрипел он. - Сын Секача.
- Ты знатен?
- Да. Мой отец - кормилец князя Буяра и смоленский воевода.
- Ты из дружины смоленского князя Зимобора?
- Да.
- Где он?
- Не знаю. Где я сам-то, не знаю. И чем все кончилось вчера - не помню.
- Послушай... - Женщина помолчала. - Ты ведь хочешь вернуться в Смоленск?
- Еще бы, - буркнул Красовит.
- Если ты не захочешь дружить со мной, я прикажу продать тебя на Восток. Ты ведь этого не хочешь? Я знаю, для воина рабство хуже смерти, да?
- Сама знаешь, чего спрашиваешь?
- Ты хочешь помочь мне?
- Смотря чего, - Красовит нахмурился.
Дураку ясно, что просто так воли не дают. Сейчас ему предложат сделать гадость князю Зимобору. И хотя Красовит не любил его, и не за что было любить, но Зимобор принял их с отцом службу, они клялись ему в верности, и даже ради своей жизни Красовит не мог решиться на предательство. Хотя жизни и свободы ой как хотелось...
- Ты поедешь со мной к князю Зимобору и поможешь мне выкупить моего сына, живого или мертвого, - ответила женщина, и голос ее дрогнул.
Красовит вытаращил глаза. Какого еще сына?

***

До рассвета смоленская дружина просидела за стеной из саней и щитов. Но вот рассвело, пора было что-то решать.
- Пойдем село искать хоть какое, - объявил Зимобор, созвав к себе бояр и десятников. - Хоть раненых погреем, а то загнутся у нас люди на снегу. Грузим, запрягаем. Давай, Любиша, ты у нас самый здоровый теперь, бери своих, и поезжайте вперед. Увидите хоть какое жилье - давай туда, и если вятичей там нет, занимайте.
Разобрав «крепость», на сани погрузили поклажу, на мешки положили раненых, кто не мог идти. Мертвых пришлось пока сложить в кучу и накрыть лапником - заниматься похоронами сейчас было не время. Ополченцы грузили и запрягали, а кмети стояли кольцом вокруг обоза, держа наготове оружие и не сводя глаз с опушки леса по обе стороны. На высокий берег Зимобор тоже послал два десятка кметей, чтобы исключить нападение по-вчерашнему, сверху.
Пока грузили, Зимобор еще раз прошел вдоль обоза. Несколько вчерашних раненых у него на глазах сняли с саней и понесли к мертвым - умерли за ночь, не вынесли холода и потери крови, а кое-как наложенные в темноте повязки не помогли.
Отдельной кучкой под охраной сидели шесть или семь пленных. Знатный пленник в восточном доспехе к утру пришел в себя и теперь встретил Зимобора враждебным взглядом темных глаз.
- Это ты все затеял, сволочь! - злобно бросил ему Зимобор, у которого еще стояли перед глазами мертвые тела с повязками, наложенными прямо поверх одежды. - Ты кто такой? Из какой ... вылез, чудо в шлеме?
Пленник промолчал, но только сжал зубы от злости.
- По-русски хоть понимаешь?
Тот опять не ответил.
- Смотрите за ним! - пригрозил Зимобор дозорным, хотя знал, что те и так будут смотреть.
Обоз прошел несколько верст, когда от Любиши прискакал кметь с сообщением, что в стороне от реки, на ручье, нашлось сельцо дворов из шести-семи. Зимобор велел заворачивать.
Сельцо оказалось покинуто - видимо, хозяева прознали про битву, разыгравшуюся у них почти под носом, и не хотели попасться под руку ни победителям, ни побежденным. Скотину они увели с собой, и следы полозьев, ног и копыт, уводящие куда-то в лес, были хорошо видны. Но преследовать их ни у кого не было охоты, смоляне только радовались, что все постройки в их распоряжении. Везде растопили печи, натопили и овин, где сушат снопы, а в сараях и амбарах, где печей не было, развели костры прямо на земляном полу. Сейчас главное было - тепло. Нагрели воду, отроки бегали туда-сюда с чистым полотном, под руководством Ведоги обмывали раны и накладывали повязки уже как следует. Над каждым огнем и на каждой печи повесили котлы, поставили горшки и сковородки. Варили кашу, похлебку из сушеной рыбы, простые лепешки на воде - все, что можно жевать голодным и измученным мужчинам после тяжелой битвы. От тепла, еды и хоть какой-то безопасности люди размякли и стали засыпать. Зимобор сам едва стоял на ногах, но все же выбрал два десятка из тех, кто не был ранен, велел им быстро поесть и чуть ли не пинками выгнал опять на холод - нести дозор. Враг оставался где-то рядом, а ни численность, ни намерения его были не известны.
Расставив дозорных, Зимобор сам упал на первое попавшееся место, прямо на полу, куда кто-то положил мешок с «белками». В голове смутно вертелись мысли, что если за пару часов, пока он поспит, ничего не случится, то можно будет собрать отряд из отдохнувших людей и поездить вокруг, разведать обстановку... И на этом он заснул.
Проснулся он оттого, что его трясли за плечо.
- Просыпайся, княже, едут люди! Едут к нам! - бормотал кто-то над ухом, но Зимобор не мог заставить себя проснуться. - Вятичи! - рявкнул Достоян, и это слово заставило князя опомниться.
Зимобор сел, взялся за лоб обеими руками, словно хотел остановить головокружение.
- Говори, - вслепую велел он Достояну, которого не видел, но чувствовал где-то рядом. - Я слушаю.
- Сюда люди едут по ручью, по которому мы приехали. Немного, человек двадцать. Не наши. Едут открыто и медленно. Похоже, говорить хотят.
- Или отвлекают, - вставил откуда-то сбоку хриплый голос Жиляты.
- Я не отвлекаюсь, - успокоил Достоян. - Дозоры стоят и смотрят по сторонам. Но если эти говорить хотят - пойдешь?
- Пойду! - Цепляясь за стену, Зимобор встал и встряхнулся. - Умыться дайте.
- Я этих расспросил пока, которых взяли. Вчерашних, - продолжал Достоян, пока Зимобор умывался из хозяйской лохани и вытирался собственным подолом. На перевязки к тому времени извели не только все хозяйские полотенца, но и запасы льна из девичьих сундуков, припасенных в приданое, которые селяне не сумели увезти. - Говорят, дружина молодого князя Сечеслава, сына угренского князя Вершины. Сам Вершина не здесь сидит, а восточнее на Угре, где она поворот делает за Селибором. Там у него город, а сюда его сынок за данью пришел. По Угре дошел до Селибора, а тут ему говорят: вот, смоляне ходят.
- Даровой, леший ласковый, нас ему продал, - прохрипел откуда-то с пола Жилята. - Откуда бы еще эти узнали?
- Да чего ты сразу - продал? - ответил ему Ждан. - Он и сам тут живет, как между молотом и наковальней: то ли мы придем за данью, то ли вятичи, а ему или двоим платить, или изворачиваться. Ты бы на его месте тоже послал: они вот вашу дань раньше собрали, с них и возьмите. Скажешь, нет?
- Ну? - Зимобор повернулся к Достояну, убирая с лица мокрые кудри. - Гребень есть у кого, соколы? И что там?
- Да ты сам у него спроси. Он в овине сидит, мои ребята за ним смотрят.
- Он? Кто?
- Да князь Сечеслав! В доспехе арабском, помнишь?
- Ну?
- Дуги гну! Это он и есть.
- Ну, дела! - Зимобор разобрал волосы пятерней (гребень у «соколов» так и не нашелся) и еще раз попытался сосредоточиться. - Пошли, что ли?
Одевшись и приведя себя в порядок, он вышел из избы и зажмурился - с непривычки свет яркого зимнего дня слепил глаза. Дозорный десяток стоял, в шлемах и с копьями, вдоль берега, который здесь образовывал нечто вроде естественной крепостной стены. Услышав шум, кто-то из дозорных обернулся и показал копьем на русло ручья: вон они, мол.
Зимобор подошел. Уже близко на русле ручья виднелось около десятка всадников и столько же пеших. Среди всадников он сразу заметил странную фигуру, закутанную в соболью шубу, покрытую синим шелком. Такая шуба стоила как все это село со всей скотиной, утварью, припасами и жителями. Причем ни доспехов, ни хоть какого-то оружия при владельце шубы видно не было. И вообще это, похоже, женщина.
Вот уж кого Зимобор сейчас не ожидал увидеть, так это женщину.
По его знаку Достоян сошел с берега до середины тропы и взмахнул рукой. В другой руке он держал щит, прикрываясь на всякий случай.
Приезжие остановились, от них отделился один из всадников и шагом поехал к тропе.
- Вы кто такие? - крикнул Достоян. - Вам чего надо?
- Здесь ли находится смоленский князь Зимобор Велеборич? - спросил всадник. По выговору это был вятич.
- Здесь. А вы кто?
- С ним хочет говорить княгиня Замила.
- Какая такая княгиня?
- Жена князя Вершины угренского.
- Ну, пусть княгиня поднимается. А ваши пусть тут, на льду обождут.
- Нельзя княгине без людей показаться.
- Князь Зимобор женщину не обидит, если с миром пришла.
Всадница отделилась от остальных и приблизилась. Перед княгиней шел только один человек, отрок, придерживая лошадь на крутой тропе.
Дозорные расступились. Княгиня подъехала к избе. Зимобор увидел лицо женщины, уже немолодой и явно не славянки. Такие большие темные глаза на смуглом лице, такие черные брови ему изредка удавалось увидеть у рабынь, которых арабские купцы привозили на продажу. Впрочем, подобные рабыни попадались нечасто: восточные женщины недолго жили в суровом славянском краю, и арабские купцы предпочитали, наоборот, покупать здесь светлокожих пленниц для рынков Востока.
- Здорова будь, княгиня! - Зимобор кивнул. - Заходи в дом, поговорим, зачем приехала.
- Ты - смоленский князь? - спросила женщина. Голос у нее был глуховатый, но по-русски она говорила правильно.
- Я. Сойди с коня, не бойся, не обидим. Что на холоде стоять, мы и так всю ночь мерзли.
Отрок помог княгине спуститься, и вслед за Зимобором она вошла в дом. Здесь было так тесно и душно от множества стоящих, сидящих и лежащих людей, что княгиня в замешательстве остановилась на пороге истобки, - даже чтобы пойти через сени, ей пришлось переступить через нескольких спящих.
- Эй, народ, расступись, дай где княгине сесть! - крикнул Зимобор.
Кмети неохотно зашевелились, стали с любопытством оборачиваться - что это за княгиня такая?
Наконец усилиями Судимира и двоих отроков удалось освободить скамью и даже покрыть ее чьим-то медвежьим полушубком. Княгиня села и сложила руки на коленях.
- Угостить особо нечем, не взыщи, - сказал Зимобор. - Каши можем дать, если голодна. Ты-то хоть, матушка, ночью не воевала?
- Я не голодна. Я приехала за другим.
- За чем?
- Твой человек, Красовит, сын Секача, у меня.
Поразмыслив, княгиня решила не брать сразу Красовита с собой, а привлечь его к переговорам уже в качестве участника, а не товара на обмен, только если смоленский князь заупрямится.
- Вот дела! - Вспомнив про Красовита, Зимобор хлопнул себя по коленям. - Живой?
- Живой. Ранен. И с ним трое его людей.
- А Игрелька где? Окладина дочка? Тоже у тебя?
- Тоже у меня. Ты хочешь ее вернуть? - Восточные глаза княгини пристально глянули в глаза Зимобору.
- Не отказался бы. И Красовита тоже. А на обмен что хочешь?
- Я потеряла моего сына, князя Сечеслава. - Княгиня опустила глаза. - Если он у тебя, отдай мне его, живым или...
Она запнулась, не в силах выговорить слово «мертвый» по отношению к родному сыну.
- Один он у тебя? - сочувственно спросил Зимобор.
- Да. - Княгиня еще ниже опустила голову, стараясь справиться с собой.
- Как же ты сюда попала, а, княгиня? Ты родом откуда?
- Из Хорезма. Один человек привез меня сюда как свою... жену. - Княгиня снова запнулась, и Зимобор догадался, что эту «жену» тот неведомый человек просто купил и таких «жен» у него был еще десяток. - Здесь его торговый караван разграбил князь Вершина и взял меня вместе со всем товаром и людьми. Он полюбил меня и назвал своей женой. - Женщина горделиво подняла голову. - Моему сыну он дал княжеское имя и назвал его полноправным наследником наряду с другими. Мой сын - любимый сын князя Вершины, и князь оставит ему свою власть и земли. Сейчас он у тебя. Я хочу знать, какой выкуп ты хочешь получить за него или... за его тело, - тихо закончила она и снова опустила глаза.
- Мертвецами не торгую - живой он, живой, - ответил Зимобор. - Даже вроде не ранен особо, так, по голове вчера получил, оттого и с коня свалился. Да, а чего он от меня хотел? Зачем напал?
- Ты отнял его невесту. - Княгиня взглянула на него, и в глазах ее появилось обвинение. - Дочь Оклады с реки Жижалы была просватана за моего сына. Ты забрал и девушку, и ее приданое. Мой сын должен был вернуть то, что ему принадлежит.
- А откуда узнали? - вставил Жилята.
- Вас видели в Селиборе...
- Даровой! - воскликнул Жилята, имея в виду: «а я что говорил».
- Дочь князя Вершины, Лютава, видела там и тебя, княже, и невесту. Она рассказала нам, что мы ограблены.
- Я говорил, не надо было девку выпускать, - напомнил Судимир.
- Попробовал бы кто-то ее не выпустить. - Княгиня усмехнулась. - Их мать была знатная чародейка и зналась с самим Велесом. Говорят даже, что все ее дети рождены от Велеса... Однако почему-то они тоже хотят получить долю наследства князя Вершины, хотя он, получается, вовсе им не отец! - добавила она.
И Зимобор прямо как живую услышал в ее голосе княгиню Дубравку, которая тоже вот так выискивала всевозможные основания и предлоги, лишь бы доказать, что никто, кроме ее детей, не имеет права на наследство князя Велебора. И невольно ощутил расположение к неведомым ему детям чародейки - как к товарищам по несчастью.
- Ну, мать, давай торговаться! - Он сел поудобнее и опять хлопнул по коленям. - Что предложишь?
- Я верну тебе твоего воеводу и девушку.
- Красовит - хорошо, но он мне не брат и не сват. Глаза бы мои его и его батяню не видели... А девку - я таких еще десяток найду, и с родом, и с приданым. Вот только сын у тебя один, и второго ты уже, пожалуй, нигде не раздобудешь. Мало даешь, матушка.
- Я добавлю... серебром или соболями, сколько ты хочешь?
- Двадцать гривен серебра. И Красовита с Игрелькой назад. И чтобы, пока Угру не пройдем, ваши удальцы нас больше не тревожили. Согласна?
- Да. Но мне нужно время, чтобы собрать выкуп.
- Сколько?
- Десять дней.
- Твоя воля. - Зимобор пожал плечами. - Еще пару дней здесь поживем, потом пойдем дальше. Мне до весны тут гостить некогда, реки вскроются, а меня Смоленск ждет. Как соберете - догоняйте, дорога тут одна, по Угре, не потеряетесь.
- Я хочу увидеть моего сына.
- Достоян! Проводи.
Княгиня ушла в овин, где сидел пленник.
- Мало попросил, - заметил Жилята. - Надо было просить, чтобы Угру за нами признали и больше сами тут не ползали.
- Это она не может. Это сам князь решает, а у него сыновей поди много. Одним меньше - ему легче.
- Сказала же, что он у князя любимый.
- Дубравка то же самое про Буяра говорила. А кто у батюшки на самом деле любимый сын был? - Зимобор горделиво потянулся. Кмети вокруг засмеялись. - Нет, серебра она из своих сундуков даст, все узорочье выгребет. А Угру, надо будет, потом сами завоюем. Не последний раз живем, Жилята, друг ты мой!
- Тебе виднее! Как говорится, ты десятник - я дурак...

***

Повидавшись с сыном, княгиня уехала. Но дозорные так же внимательно вглядывались в лес по берегам ручья, и Судимир обходил дозоры, приговаривая, что «приказа расслабляться не было».
Стемнело, но сельцо было освещено сплошной полосой костров - не зря кмети весь день рубили дрова и сушили их возле огня. Договор с княгиней обеспечивал какую-то безопасность, но ждать можно было чего угодно. Жилята доказывал, что князя Сечеслава нельзя отдавать матери прямо сейчас, а нужно держать в заложниках, пока смоленская дружина не пройдет Угру до конца, и совершить обмен только за ее истоками. Зимобор соглашался, что кметь прав.
- Да мы за десять дней до конца Угры дойдем и так, не переживай! - говорил он. - Как раз в верховьях Десны они нас догонят. Ждать ее на месте я же не обещал! Так что все будет. Завтра-послезавтра тронемся.
За день умерло еще двое раненых, но остальные начали поправляться. И если воевать они смогут еще не скоро, то ехать были уже вполне способны. А задерживаться было нечего.
Весь вечер где-то в лесу выли волки, и кмети толкали друг друга: слышь, дескать, как выводят! Одни говорили, что это не к добру, другие - что все нехорошее уже случилось и волки отзываются на запах пролитой крови.
За этот день Зимобор велел заготовить дрова для погребального костра и послал сани - перевезти погибших к селу, чтобы завтра сжечь. И вовремя - если бы убитых не перевезли под защиту людей и огня, серая лесная братия могла бы устроить им «погребение» по собственному обряду.
Волки выли то поодиночке, то хором. Удрученное их тоскливой песней, серое пасмурное небо заплакало, пошел снег. Ветра не было, и крупные пушистые хлопья медленно падали, норовя устроиться на носу у дозорного. Кмети бранились: зимней ночью по-всякому тяжело нести дозор, а тут еще снег, когда в трех шагах ничего толком не видно!
- Делать нечего, глядите глазами! - наставлял Моргавка. - Забыли, как Оклада на нас под метелью накинулся? Тут и еще поди такие умные есть.
- Да кто тут умный? - ворчали кмети.
- А вот когда узнаешь, тогда сам окажешься дурак! Давай, Хотьша, топай во двор, не бойся, сменить не забуду!
Обойдя дозоры, Зимобор разгреб себе местечко на мягком мешке, лег и укрылся полушубком. Теперь и ему можно было немного поспать. Он и задремал было, но, несмотря на темноту, тепло и усталость, ему не спалось. Все время вспоминалась то княгиня-персиянка, то девушка в лисьем полушубке, которая приходила к ним в Селибор и ушла, как будто никто не в силах ее задержать... И ведь правда, никто не заметил, как она исчезла, хотя за такой красавицей следили сотни глаз. «Их мать была знатная чародейка и зналась с Велесом... Говорят, все ее дети рождены от Велеса...».
Да, а что значит их мать? Что значит все ее дети? Сколько их там? И если все ее дочери - такие красавицы, может, имеет смысл сторговать у князя Вершины хотя бы парочку?
Ландышевый венок за пазухой изливал одуряющий запах. Вдруг заметив это, Зимобор удивился. С чего бы? Ведь он не звал Младину. Он вынул венок - тот был сухим, и запах от него шел как от сухих цветов - но необычайно сильный.
Зимобора вдруг разобрало любопытство. Так сколько детей было у княгини-чародейки и что это за дети? И тут ведь под рукой есть у кого спросить! Судя по словам княгини Замилы, дети чародейки - соперники ее сына, а значит, Сечеслав знает их очень хорошо.
Приподнявшись, Зимобор хотел кликнуть отрока из сеней и послать за пленником, но передумал и решил сходить сам. Неохота было вставать с мягкого мешка, вылезать из теплой истобки, но очень неплохо было бы еще раз проверить дозоры. Ночь, метель - мало ли что?
Натянув полушубок, опоясавшись на всякий случай мечом, Зимобор вышел на двор. Костры горели, дозорные прохаживались и перекрикивались.
- Кто здесь? - Перед Зимобором вдруг оказался Горбатый, держа щит наизготовку и выглядывая из-за него с топором. - А, княже! Что бродишь, как мара полуночная? Не спим мы, не спим!
- Хочу к князю Сечеславу заглянуть. Как он там?
- А как ему быть? Его Судимир стережет.
Зимобор пошел мимо нескольких заснеженных избушек к овину. Из окошка тянулся дым - там тоже жили кмети и тоже топили. Среди прочих там обитали и вятические пленники, с которых день и ночь не спускал глаз кто-то из дозорного десятка.
И вдруг в полосу, освещенную кострами, вбежало разом с десяток фигур - в поднятых руках блестело оружие, мечи и топоры. Несколько кметей, одновременно их увидевшие, одновременно заорали. Часть вскинула щиты и бросилась навстречу, по одному человеку от десятка кинулось в избы будить спящих.
В свою избу Зимобор помчался сам - у него с собой был только меч, но не было щита и шлема.
- А ну вставай! - заорал он, распахнув дверь сеней по всю ширь. - Опять лезут на нас! Живо, Достоян, поднимай, бегом!
Он пробежал между поднимающимися кметями, схватил шлем, в который предусмотрительно был вложен подшлемник, нахлобучил его на голову, подхватил в сенях первый попавшийся щит, выскочил наружу - и тут, видя, что на избу пока никто не нападает, поставил щит к ноге и стал застегивать ремешки шлема.
Когда он был готов, из избы уже выбегали со щитами в обнимку остальные.
- Туда! - Зимобор махнул мечом и первым побежал в сторону овина. Оттуда доносились знакомые звуки - треск разрубаемых щитов и звон мечей.

Предыдущая страница 11 Следующая страница


Зеркало и чаша 12

Нападающих уже стало около трех десятков. Сражение шло в полосе света от сторожевых костров - правда, половина из них же была разметана и затоптана. Кое-как одетые, в криво подпоясанных полушубках, дозорные и кмети из дружины Любиши отражали нападение. Любишина дружина жила в овине, его людям бежать было ближе всех, и к тому времени, как подоспели остальные, они уже уверенно вытесняли уступавшего числом противника к берегу ручья. Несколько человек уже сражалось внизу на льду.
- Ах, гады! - орал, кажется, сам Любиша. - Княгиня! Приезжала! Мир у нас! Выкуп у нас! Княже! Гады они все! Обмануть хотят!
Зимобор и сам сообразил, с чем связано ночное нападение. Вятичи не приближались к другим избам, а старались пробиться к овину - где содержался пленный князь Сечеслав и где его посещала мать-княгиня. Видимо, ей стало жаль серебра, и вятичи решили освободить князя бесплатно.
Но их было слишком мало для этой цели, и почти всех уже оттеснили прочь.
- Где он? Где князь Сечеслав? - кричал кто-то, не поймешь, свой или чужой.
Ввязываться в битву было не нужно, и Зимобор подошел к двери овина. Ему было досадно: вятичская княгиня-персиянка произвела на него хорошее впечатление, и он посчитал ее честной женщиной. Напрасно! И разве она не понимает, что если вятичи будут близки к победе, то у смолян обязательно найдется хотя бы одна свободная рука, способная вовремя полоснуть ножом по горлу пленника?
Он подошел к двери овина. Она была не закрыта, только притворена, и Зимобора вдруг толкнуло очень нехорошее предчувствие.
Изнутри вдруг послышался шум, шорох, а потом истошный крик.
Кричал мужчина.
- Помогите! - взывал незнакомый голос, и с таким отчаянным ужасом, словно видел свою неминуемую смерть.
Зимобор, держа меч наготове, рванул дверь и вбежал в овин. Дверь он оставил открытой, чтобы внутрь проникал свет от ближайшего костра, но сначала ничего не мог разглядеть.
- Помогите! Смоляне! На помощь! Князь Зимобор! - так же отчаянно кричал голос.
Зимобор едва успел удивиться - на помощь-то зовут его! - как в темноте опять послышался странный шум, шорох, крик, как будто кто-то отбивается всеми средствами, руками и ногами.
- Княже! Ты где! Ты куда один! - Вслед за ним в двери овина бросился Жилята и по пути догадался выхватить из костра горящую ветку.
Зимобор вырвал у него ветку и протянул вперед. В темноте блеснули два зеленых огонька, и от неожиданности он отпрянул.
- Помогите! - опять закричал кто-то из дальнего угла. - Это оборотень! Она пришла меня убить! Убейте ее!
Зимобор шагнул вперед, плохо понимая, что происходит. Огненные отблески осветили волка - вернее, волчицу, крупную и поджарую, припавшую к земляному полу в нескольких шагах от него. Вид лесного зверя не в лесу и даже не в хлеву, а в овине, где не пахнет скотиной и где хищнику не будет никакой поживы, был так неожиданен и страшен, что у Зимобора упало сердце.
Волчица прыгнула на него - Зимобор выронил горящую ветку, вскинул меч и бросился вперед, чтобы выйти из-под ее броска. Волчица пролетела над его головой, он рубанул снизу, норовя ударить в брюхо, но не успел и задел только заднюю лапу. Волчица дико взвизгнула, на лицо Зимобору брызнуло что-то жидкое и горячее, он зажмурился, боясь, что кровь оборотня выжжет ему глаза. И тут же что-то тяжелое обрушилось ему на голову, сбило с ног и покатилось вместе с ним по земле.
Кричал пленник в углу, орал что-то Жилята, созывая людей и требуя огня, кричал сам Зимобор - и тот, кто катился по земле вместе с ним, тоже кричал. Зимобор попытался встать, поднял голову - и увидел прямо перед собой вытянутое тело. Не зверя. Волчья шкура исчезла, перед ним лицом вниз лежал человек. Совершенно обалдевший, стремясь хоть что-нибудь понять, Зимобор выпустил меч, схватил лежащего за плечи и перевернул. Тот вскрикнул и заслонил лицо руками. Но в глаза бросилась длинная темно-русая коса, и Зимобор, не веря своим глазам, узнал женщину - притом знакомую женщину - Лютаву, ту вятичанку, которая приходила в Селибор!
Она рвалась из его рук, крича что-то, но Зимобор держал крепко - он боялся, что если выпустит ее на миг, то она исчезнет или опять во что-то превратится. Сверху падали крупные мягкие хлопья снега. Снега? В овине? Прямо над головой в соломенной крыше виднелась довольно большая дыра. Видимо, через эту дыру девушка-волчица и пробралась сюда.
В сенях послышался звук быстрых шагов. Зимобор обернулся, ожидая увидеть кого-то из своих, уже открыл рот, чтобы потребовать огня, - но увидел совсем незнакомого человека. Девушка в его руках рванулась, ее лицо изменилось, и Зимобор понял - это помощь к ней, а не к нему.
Вошедший держал наготове меч и щит, на голове его поблескивал железный шлем. Это был высокий худощавый мужчина, судя по движениям, быстрым и порывистым, еще довольно молодой. Руки и ноги у него были длинными, плечи широкими, а из-под шлема на Зимобора остро и враждебно глянули близко посаженные глаза - точь-в-точь такие же, как у Лютавы.
Но это был очень странный человек. Вместе с ним в овин вошла могучая невидимая сила. Зимобор вдруг почувствовал, что не дышит и не может шевельнуться. Жилята застыл у двери с раскрытым ртом, и заметно было, что он тоже не дышит - как вдохнул, так и замер. Замер пленник, вжавшись в угол и открыв рот для крика, но крик замер в горле. Застыл пламенный отблеск, замер язычок огня на горящей ветке. Остановился сам воздух, остановилось время.
Двигался только тот, худощавый, с мечом в руке. Среди застывшего мира он казался чем-то посторонним, как тень среди живых, настоящих людей и предметов. Но это была очень деятельная и опасная тень.
«Колдун! - мелькнуло в мыслях. - Младина!».
Зимобор ни о чем не успел попросить, только вызвал в памяти образ Вещей Вилы - и той огромной силы, которую всегда ощущал в ее присутствии.
В ноздри ударил аромат ландыша. Грудь вдохнула, в мышцах проснулась сила, и Зимобор, как подброшенный, кинулся наперерез вошедшему.
Тот, не ожидая никакого сопротивления, бежал с мечом наготове к пленнику, бессильно вжавшемуся в угол. Заметив рядом с собой движение, колдун быстро повернулся и успел отбить удар. Зимобор увидел на лице противника безграничное изумление, и это придало ему сил. Тот, как видно, полагался на чары и не был готов к равной борьбе.
Среди застывшей тишины звон двух мечей раздавался особенно ясно и отчетливо. Зимобору удалось переместиться, чтобы закрыть собой пленника и не пускать к нему чародея. Когда первое изумление прошло, тот оказался опасным противником - сильным, быстрым и опытным. Они дрались вдвоем посреди овина, и Зимобор отчетливо осознавал, что на помощь никто не придет, - время для всех застыло, остановленное чарами. Сейчас в мире всего два живых существа - он и его противник.
Шаг за шагом Зимобор теснил колдуна к двери овина. Им пришлось переступить через лежащую девушку - она тоже не шевелилась, на ее лице с широко раскрытыми глазами застыло то выражение, которое было в миг появления колдуна, - боль, страх и радость.
Щит в руке вятича треснул, несколько верхних досок отлетело под сильным ударом, во все стороны посыпалась мелкая щепа. В тот же миг он вдруг бросил свой почти бесполезный щит в Зимобора, закрыл ему обзор и, пока Зимобор ничего не видел, сильно ударил мечом в грудь.
Зимобор ощутил мощный толчок, будто его толкнули концом бревна со всего размаху, и от этого удара он отлетел в другой конец овина. Но боли и крови не было, как будто его ударили не мечом, а простой палкой.
Посередине темного пространства - ветка уже догорела и погасла - вдруг вспыхнул жемчужно-белый свет. Столб света шел от самой земли, и Зимобор сразу увидел ландышевый венок, лежащий на земляном полу. Как, когда уронил? Или тот сам выскочил?
А в столбе света появилась стройная женская фигура. Как ни был Зимобор измучен и удивлен, даже сейчас по коже пробежала дрожь восторга и наслаждения от этого зрелища: от стройного стана вилы, от водопада ее волос, в которых сверкали алмазными искрами росинки, от чарующей красоты ее лица.
Вещая Вила плавно подняла руки, как лебедь поднимает крылья, готовый взлететь. Потом она протянула руки-крылья вперед.
Чародей так и застыл у стены овина, недалеко от раскрытой двери. Он тоже видел вилу, и на лице его отражались ужас и восторг. При этом зрелище он забыл все - и пленника, и битву, и противника.
Вила протянула к нему руки, сделала легкое движение, будто что-то выворачивала наизнанку...
Меч упал наземь, рядом брякнул шлем. К земляному полу припал волк - крупный самец с густым пушистым загривком, снежно-белый, только с черным волосом вдоль хребта. Жемчужный свет Вещей Вилы бросал в его глаза два ярких изумрудно-зеленых отблеска.
Вила сделала еще один легкий знак. Белый волк вскочил, метнулся к двери и исчез, только хвост мелькнул кусочком метели.
И все вокруг ожило. Воздух оттаял, потянуло ветром, со двора стали доноситься крики и звуки отдаленной битвы.
- Ты видел? Видел, да? Видел сам! А я что говорю! Они оборотни, оборотни! Твари проклятые! - кричал кто-то рядом с ним, и Зимобор не сразу сообразил, что это кричит пленный князь Сечеслав.
- Княже! Где ты? - надрывался Жилята, ничего не видя в темноте. - Огня дайте, лешие, князя не вижу! Ты живой? Отзовись!
В овине появился народ, принесли несколько факелов.
- Вот она! Вот! Держите ее! Голову ей рубите, рубите! Скорее! - истошно кричал князь Сечеслав, показывая на распростертую на полу девушку.
Кмети, держа мечи и топоры наготове, тревожно и недоуменно глядели то на вятича, то на Зимобора. Откуда тут взялась женщина, кто ее ранил? А Зимобор, немного опомнившись, подошел к девушке, наклонился и отнял ее руки от лица.
Да, это была Лютава. Такую, как она, не забудешь, если увидишь хоть один раз. Только теперь на ней не было десятка серебряных височных колец, не было венчика и ожерелий. Коса растрепалась, темно-русые пряди падали на лицо, а одета она была в простую серую рубаху и серый волчий полушубок мехом наружу. Увидев этот мех, Зимобор даже подумал, что волчица ему померещилась и он принял женщину, одетую в волчий полушубок, за зверя.
Лютава смотрела на него с таким неподдельным ужасом, как будто оборотнем был он сам и собирался съесть ее живьем. И сквозь этот ужас на ее выразительном лице проступало нечто настолько дикое, настолько лесное, что Зимобор ясно вспомнил волчью пасть с белыми зубами и понял: волчица ему не померещилась.
- Вставай! - Он попытался поднять ее, но девушка застонала и снова упала.
Зимобор глянул вниз и увидел на подоле ее рубахи большое пятно крови. Кровь капала на земляной пол и блестела там черной маслянистой лужицей. Зимобор приподнял край ее подола - толстый вязаный чулок был разрублен, кровь текла из резаной раны. Значит, он действительно задел мечом лапу волчицы и это ее кровь сохнет у него на лбу.
Девушка постанывала и цеплялась за него, потому что не могла стоять. Понимая, что здесь все слишком сложно и опасно, Зимобор все же не мог не видеть, как женщина страдает от боли. Прежде всего, он видел в ней человеческое существо и совсем ее не боялся.
- Перевязку готовьте! - бросил он кметям. - Ведогу зовите!
Опустив на пол меч, он взял Лютаву на руки и вынес из овина. Перевязать ее можно было и здесь, но почему-то он этого не сообразил и понес в ту избу, где ночевал сам.
Во дворе уже никто ни с кем не дрался, дозорные торопливо разводили угасшие костры. Зимобор принес девушку в свою избу, громко крича, чтобы дали дорогу. Кмети, обернувшись и увидев их, расступались с изумленными лицами. Здесь тоже были раненые, но для девушки сразу освободили место, и Зимобор посадил ее на скамью. Судя по лицам кметей, каждый думал, что ему это снится. Девушка, да еще вроде та самая, что была в Селиборе? Откуда она здесь? Как сюда попала? Что это значит?
- Осторожно! Близко не подходи! Оборотень она! - торопливо пояснял бдительный Жилята, который всю дорогу провожал их с мечом наготове. - Посторонись, Хвощ!
В другой руке он нес меч Зимобора, а позади отрок тащил добычу - меч и шлем сбежавшего оборотня. Обе вещи, кстати, были очень дорогие, хорошей работы, шлем - восточной, а меч - франкской.
Посадив Лютаву, Зимобор сам стянул с ее ноги меховой короткий сапожок и шерстяной чулок. Рана была довольно длинной, но клинок задел только мягкие части, а сухожилия и кости, похоже, не были повреждены.
- Да что ты с ней возишься! - восклицал Жилята, пока Зимобор под общий удивленный гул обмывал ее рану и накладывал повязку. - Заживет, как на собаке! Она же оборотень! Завтра будет бегать, будто и не было ничего. Если не прирежут...
Закусив губу, Лютава бросила на Жиляту злобный взгляд, но молчала, не опровергая того, что она оборотень.
Наконец Зимобор закончил перевязывать, и она торопливо одернула подол. Потом провела руками по волосам и огляделась выжидающе, словно хотела спросить: и что теперь со мной будет?
- Да, подруга! - протянул Зимобор. Разогнувшись, он встал перед ней, положив руки на пояс. - Что? Ты нам приснилась?
- Вроде того, - буркнула Лютава. - Сны страшные видишь? Вот, это я.
- Ты - оборотень?
- Не совсем. Это мой брат.
- Какой брат?
- Лютомир.
Зимобор вспомнил чародея, с которым дрался в овине. Действительно, похож на Лютаву, как родной брат.
- А! - На память ему пришли слова княгини Замилы. - Ваша мать, говорят, была чародейка и зналась с Велесом? И Велес, значит, твой отец?
- Мой отец - князь Вершина. А Лютомира - Велес.
По тому, как она это сказала, Зимобор вдруг подумал: а ведь ей очень обидно, что она родилась всего-навсего от какого-то князя Вершины, а не от бога.
И это, наверное, правда. Тот, кто остановил время, чтобы беспрепятственно пройти между чужим вдохом-выдохом, действительно должен быть сыном бога. И если бы не венок Младины, все это могло бы кончиться для Зимобора очень плохо.
Всего этого было слишком много для одного раза. Зимобор чувствовал возбуждение и при этом был так утомлен и обессилен, что его не держали ноги. Ему даже не хотелось задавать вопросов - хотелось только спать.
- Тебя связывать? - спросил он у Лютавы.
- Что?
- Ну, связывать, чтобы до утра не сбежала? Ноги, чтобы не ушла, руки, чтобы не колдовала? Глаза завязать, чтобы не сглазила, рот заткнуть, чтобы не заклинала?
- Вот-вот, правильно, княже! - торопливо одобрил Жилята. - Это все вместе!
- Да куда я убегу! - с досадой ответила девушка и кивнула на перевязанную ногу. Ясно было, что она непременно убежала бы, если бы не рана.
- Ну, смотри. Значит, так! - Зимобор поднял глаза и нашел лица Судимира и Моргавки. - Чья теперь стража?
- Достояна. Только что пошел.
- Значит, перевязывать кого осталось, костры жечь, дозорным смотреть, остальным спать. Да, Сечеслав там как? Не сбежал?
- Любиша там с ним.
- Ну и ладно. Теперь у меня не один, а два заложника получается. Эх! - Зимобор хмыкнул и покрутил головой. - Что же вы все лезете ко мне, вяз червленый в ухо! - Он опять посмотрел на девушку. - Сколько, говоришь, всего детей у князя Вершины?
- Одиннадцать, - ответила Лютава, которая раньше ничего такого не говорила.
- Одиннадцать? - Зимобор поднял брови. - Двое уже у меня, а еще одного видел - еще восемь. Стало быть, гости ожидаются? И все с мечами да с топорами! Ладно, по двадцать гривен за каждого, - Судимир, подсчитай, это сколько же будет?
- Двести двадцать, - невозмутимо ответил десятник, никогда в жизни не видевший сразу столько серебра.
- Да ну! - Зимобор совсем развеселился. - А у арабов дирхемы не кончатся? Дурной вы народ! - вразумлял он Лютаву, которая в недоумении смотрела на него. - Я же непобедимый, меня одолеть невозможно, даже если все одиннадцать не по очереди, а сразу навалятся! И еще батюшку прыткого до кучи прихватят! Непобедимый я, потому что сила неземная за мной стоит!
- Я видела! - вырвалось у Лютавы. - Она...
- Молчи! - Зимобор сообразил, что кмети, напряженно слушающие их разговор, о Младине ничего не знают и знать им не надо. - Язык прикуси! Понимаешь теперь, что нечего на меня бросаться?
Лютава закивала.
- Мы не знали, - сказала она. - Лютомир не знал. Мы бы тогда не стали...
- Поумнеете теперь. Ну, ладно. Я сказал, всем спать. Иди сюда, что ли?
Зимобор снова взял Лютаву на руки и уложил на мешок, где раньше спал сам. Кмети подвинулись, Зимобор лег рядом с ней, укрылся своим полушубком, повернулся к вятичанке спиной и тут же заснул. Не одолеваемый ни тревогой, ни какими-либо иными чувствами.
Но кмети не могли так же спокойно спать в одной избе с оборотнем, и до утра кто-то из них нес дозор, не сводя глаз с неподвижно лежащей девушки-волчицы.

***

Проснувшись утром, Зимобор ни девушки, ни волчицы рядом с собой не обнаружил. Ее исчезновение его не удивило и не встревожило: приснится же такое! Сказать по правде, все эти передряги уже стали ему надоедать, хотелось скорее домой, в Смоленск.
Рано обрадовался. Дверь из сеней заскрипела, вошел Ждан, осторожно несущий на руках Лютаву. Хвощ придерживал за ним дверь и бормотал что-то вроде «ты там поосторожнее». Как оказалось, девушке понадобилось выйти, но идти своими ногами она из-за вчерашней раны не могла, и ее пришлось нести. Помня, как сбежала Игрелька, кмети до отхожего места провожали новую пленницу вдвоем: один сторожил под дверью, а другой - под задней стенкой. Она не могла ходить, но кметей это ничуть не побуждало ослабить бдительность. В дружине бродили упорные слухи, что она - оборотень. Жилята не собирался скрывать то, что вчера видел, наоборот, рассказывал всем и призывал быть осторожнее. Правда, верили ему не все. Но и не верящие были в недоумении: каким образом девушка, да еще, по слухам, из рода вятичских князей, попала ночью в село?
- А! - Зимобор сел и обеими руками поворошил волосы. Вспомнился дядька Миловид, говоривший: «Обмотки перемотал - все равно что умылся». - Нашлась пропажа!
Он и сам не знал, радует его то, что Лютава ему не приснилась, или огорчает.
- Куды? - спросил Ждан, держа ее на весу.
- Складывай. - Зимобор поднялся и освободил место. - Что, правда ходить не можешь?
- С добрым утром, княже! - с такой выразительной вежливостью ответила Лютава, да еще опустила при этом глазки, как подобает скромной девице, что Зимобор фыркнул от смеха.
- Ну, с добрым утром! Не загрызла за ночь никого? Ребята, никто у нас в дружине за ночь не пропал?
- Из наших никто, а у Предвара я не спрашивал пока, - невозмутимо отозвался с полатей Судимир, отдыхавший после ночной стражи. - Там этот, князь Сечеслав. Волнуется очень, с тобой хочет говорить.
- Не слушай его, он дурак! - так поспешно и тревожно закричала Лютава, что кмети вокруг засмеялись.
А Зимобору вспомнилось далекое детство, их ссоры и споры с Избраной, когда дядька Миловид или нянька растаскивали их за шивороты, а они наперебой начинали оправдываться и валить вину за ссору друг на друга... Где-то она теперь, Избрана? Он думал о ней с беспокойством, но не потому, что боялся ее соперничества, а потому, что не знал, куда она могла деться и где найти приют. Как бы не случилось с ней чего-нибудь худого, все-таки молодая, красивая женщина, почти беззащитная...
- Ну, если хочет говорить, веди. - Выкинув из головы несвоевременные мысли, он повернулся к Судимиру. Тот шевельнулся. - Нет, ты лежи, отдыхай, а вон Хорша сбегает. Слетаешь, сокол?
- Одно крыло здесь, другое там! - бодро рявкнул отрок, вскочив и бегом устремляясь к двери. На пороге он запнулся и чуть не упал, все опять засмеялись.
Даже Лютава смеялась, но, отсмеявшись, закусила губу. На лице ее явно проступило беспокойство. Она даже огляделась, точно искала, куда бы спрятаться. Встречаться с Сечеславом она не хотела.
Но деваться было некуда, и она принялась торопливо переплетать косу. Зимобор пока велел отрокам «сообразить» чего-нибудь поесть. На столе появилась большая миска с кашей, миска блинов, которые напекли с утра пораньше Моргавкины кмети в соседней избе - там нашлось несколько свежих яиц, молоко и мука в погребе. Прямо пир по походным временам... Лютаву тоже подняли и посадили к столу. Девушка так жадно накинулась на еду, словно ее не кормили неделю, и даже кмети, сами не дураки поесть, косились на нее с удивлением. Только Зимобор не удивлялся: он где-то слышал, что оборотничество отнимает очень много сил.
Когда в сенях заскрипела дверь и застучали шаги, Лютава мигом перестала есть и села прямо. Лицо у нее стало замкнутым и надменным.
Сначала вошел Братила с копьем, потом Сечеслав, уже без кольчуги, просто в полушубке, причем чужом, даже, видимо, снятом с кого-то из убитых. За ним шли еще несколько кметей.
- Здоров будь, князь Сечеслав! - не вставая, приветствовал его Зимобор. - Садись к столу, поешь с нами. Не кормили тебя еще сегодня?
- С тобой, князь Зимобор, я бы сел за стол, - ответил Сечеслав. Он встал посреди истобки, не подходя ближе, скрестил руки на груди и упер в сидящую девушку напряженный и враждебный взгляд. - А вот с этой тварью я ни за столом сидеть, ни говорить не буду!
Лютава обиженно поджала губы: дескать, очень надо! Потом оглянулась на Ждана и сделала знак: помоги. Было видно, что она привыкла всегда иметь под рукой кого-нибудь, кто исполнит все ее желания.
Ждан тут же подскочил, поднял ее и перенес на лавку, даже подстелил чей-то полушубок и помог ей устроиться поудобнее.
- Садись, - еще раз пригласил Зимобор, и тогда Сечеслав сел к столу напротив него.
Теперь Зимобор мог его разглядеть как следует. Угренскому князю было лет двадцать, не больше, и он был очень красив непривычной, неславянской, утонченной, но вполне мужественной красотой. Он был невысок, но крепок, черные волосы и черные брови блестели, как соболий мех, большие темные глаза были окружены тенями, но от этого казались еще более выразительными. Губы его были плотно сжаты, что придавало ему замкнутый и решительный вид.
- Передали, что ты хотел со мной говорить, - напомнил Зимобор. - Вот он я. Говори.
Сечеслав еще раз оглянулся на Лютаву, словно хотел удостовериться, что она достаточно далеко и не достанет его.
- Ты понял, кто это? - спросил он, кивнув в ее сторону.
- Вроде говорят, что это дочь вашего князя Вершины. То есть как вроде твоя сестра.
- Волку лесному она сестра! - резко ответил Сечеслав. - Ее мать была чародейка, ее брат - оборотень, и она тоже оборотень! И напрасно ты ее с собой в одном доме держишь! Она еще никому счастья не приносила! Нрав у них подлый и лживый. Отвернешься - она и тебе в горло вцепится. Связать бы тебе ее да в воду спустить - вот тогда было бы хорошо!
- Ну, ты уже слишком! - Зимобор опять подумал об Избране. Неужели она могла бы до такой степени его озлобить, что он желал бы ее утопить! - Она же твоя сестра!
- А ты не понял, зачем она приходила? - Сечеслав поднял свои угольные брови. Видимо, он так ненавидел Лютаву, что даже смоленский князь рядом с ней казался чуть ли не другом. - Она ведь приходила убить меня! Она приходила волчицей, она раскопала крышу и пролезла ко мне, чтобы перегрызть мне горло, пока я связан и не могу за себя постоять, а все твои люди выбежали наружу. Я уверен, все это нападение затеял ее брат Лютомир. Он рассчитывал, что ты прикажешь убить меня, когда подумаешь, что на вас напала моя мать и хочет меня освободить. Но не вышло, и тогда он с дружиной стал отвлекать вас, а ее послал, чтобы она убила меня! Они, эта пара волков, все делают вместе! Где она, там и он! Ты видел его, он пришел за ней! Я не понял, каким оберегом ты заслонился от его чар, но будь уверен: если ты не убьешь ее, он не сегодня-завтра явится за ней снова, за своей волчицей!
- Вот как... А если убью, он ведь мстить будет, так?
- Если оставишь ее в живых, он все равно от тебя не отвяжется и не даст покоя. Он же волк, и душа у него волчья.
Зимобор положил руки на стол и искоса глянул на Лютаву. Она смотрела куда-то в сторону и молчала.
- Это правда? - спросил у нее Зимобор.
- Спроси у него, где наша мать, - так же не глядя, отозвалась она. - И где ее брат Беломир.
- Откуда я знаю! - яростно закричал Сечеслав. - Что я, нанимался в пастухи к вашему роду! Ваш дядька сгинул где-то в лесу, мне что, идти искать его? Где твоя мать, спроси у ваших жрецов, у вашего Доброчина, который только и знает, что требовать жертв, а все беды валит на нас!
- Хватит, хватит! - Зимобор отмахнулся. В роду угренских князей было много запутанных счетов, в которых ему было незачем разбираться. Они же не на суд к нему пришли. - Ты все сказал?
- А этого мало?
- Я понял. Отведите его. - Зимобор кивнул кметям.
Сечеслав молча вышел, ни с кем не прощаясь.
Лютава сбросила полушубок на пол и сползла сама, села по-другому, подтянула к себе здоровую ногу и обняла колено. При этом она задумчиво смотрела перед собой, словно ей ни до чего не было дела. Зимобор встал, подошел поближе и сел на корточки перед ней, так чтобы видеть ее лицо.
- Так сколько детей у князя Вершины было раньше? - спросил он.
- Что? - Лютава вздрогнула и перевела на него недоуменный взгляд. - Когда это - раньше?
- Ну, первоначально. От роду.
- Одиннадцать выросло, а там какие-то еще маленькими умирали, я не знаю. Они были не от нашей матери.
- Маленькими, это понятно. Я говорю, сколько ты уже загрызла? Или вы - с братцем на двоих.
- Никого мы не грызли! - сердито ответила Лютава и опять отвернулась.
- Значит, врет персиянин? И ты его просто проведать зашла? Горшочек меду и пирожок от матушки принесла?
- Да что ты знаешь о нашей матушке! - запальчиво закричала Лютава и осеклась. - Я и сама о ней уж сколько времени ничего не знаю... - почти прошептала она.
- Так он все-таки врет? - Зимобор гнул свое.
- Нет, - Лютава коротко мотнула головой.
- И ты собиралась его загрызть?
Зимобор поглядел на ее рот, весьма привлекательные свежие губы, и его продрал мороз.
- А что? - равнодушно отозвалась Лютава, не глядя на него. - Когда волком - не страшно. Это просто добыча, вот и все.
- Ты уже...
- Нет. Но его бы, гада, я загрызла, если бы ты не помешал. - Она таки повернулась и бросила на Зимобора сердитый взгляд. - Ну зачем ты влез в это дело? Кто он тебе - брат, сват, друг сердешный? Что тебе до нас?
- А то мне до вас, что он у меня в плену, я за него отвечаю. Раз я ему руки связал и он сам за себя постоять не может, я теперь его защищать должен. Да! Его мать говорила, это ты Сечеслава на нас навела. Ты ему разболтала, что его невесту в Смоленск везут?

Предыдущая страница 12 Следующая страница


13 Елизавета Дворецкая

- Я.
- А зачем? Натравить его на нас хотела?
- Конечно. Или вы его убьете - это хорошо. Или он вас ограбит - тогда ведь... его самого кто-нибудь другой ограбить может. - Девушка бросила на Зимобора быстрый лукавый взгляд и снова отвернулась. - А нам по-всякому хорошо. А вышло хуже. Он жив, ты его матери отдать обещал, а берешь только выкуп. Она сейчас все свое серебро отдаст, а с князя будет новые украшения тянуть. Только хуже вышло...
- Вот... - начал было Зимобор, намереваясь сказать что-нибудь обыденно-поучительное, вроде «не рой другому яму», но устыдился и промолчал. Кто он такой, чтобы ее учить? И понимает ли он хоть что-нибудь в ее делах?
- Съедят они нас, - пробормотала Лютава, глядя в темный угол. - Нас только двое, я и Лют. Ни матери, ни дядьки - никого больше нет. Дед - далеко, да и не поможет. Не любят они нас.
- Они - это кто?
- Они все, - равнодушно ответила Лютава, перед глазами которой стояло два десятка княжьей родни. - Жены. Их дети. Их родичи. Сыновей - четверо. Не считая беспортошных троих, я их все забываю... Все хотят, чтобы от них князь был. А отец... Он нас не любит, потому что матери нашей всю жизнь боялся. Зачем тогда жил с ней? Вот скажи мне, - она вдруг требовательно глянула на Зимобора, - вот откуда такие мужики берутся? Он боялся ее, а все ездил, она и пряталась от него, все равно находил. Боялся, а все лез, хотел сам себе доказать, что не боится. А теперь он боится Люта. Боится, что Лют не станет дожидаться, пока князь сам помрет. А еще все говорят, что он сын Велеса. В общем, совсем плохи наши дела...
Она замолчала. Зимобор встал, взял полушубок и пошел наружу - проверять, как там. В делах своей дружины он понимал гораздо больше, чем в отношениях угренского княжеского семейства, и хотел одного - чтобы это семейство его не касалось никаким боком.
- Постой! - вдруг окликнула его Лютава, когда он уже взялся за дверное кольцо. Зимобор обернулся. - Что ты с ним сделал? - с лихорадочным беспокойством спросила Лютава. - Как ты его одолел? Никто не мог... Он один так умеет. И я не могу за ним успеть, даже увидеть его не могу - он скользит сквозь время и между временем, его научил его отец. Что ты с ним сделал?
- Ничего я с ним не делал. Просто... его попросили уйти.
Зимобор вспомнил легкое движение, которым Младина сначала заставила Лютомира из человека стать волком, а потом выслала прочь. И поэтому он совершенно не боялся Лютавы - ведь Младина и сейчас была с ним.
- Я знаю, за тобой кто-то стоит, - сказала Лютава, будто услышала его мысли. - Я вижу, что ты меня не боишься, но и на дурака ты не похож, князь Зимобор. У тебя что-то есть...
- Спасибо, хоть на дурака не похож. - Зимобор хмыкнул и шагнул за порог.
А может, и похож, думал он про себя. А может, он и есть самый настоящий дурак. У него в руках такое сокровище, такая защита, такое могущество - а он только и думает, как бы от него избавиться навсегда.
Ну точно - дурак!
И он никак не мог решить, как к кому относиться. Вроде бы персиянин Сечеслав - отважный воин и достойный князь, а эти оборотни, дети неведомой чародейки, - весьма подлая и опасная парочка. Но Зимобору почему-то эти двое нравились больше. Если бы его собственная сестра не смотрела на него волчицей, а вот так же была бы готова ради него лично перегрызть кому-нибудь горло... Может быть, сам Сечеслав завидует, что такая сестра досталась Лютомиру, а не ему.
Кстати сказать, во вчерашней битве дружина понесла на удивление маленькие потери. Убитых не было, лишь несколько раненых. Похоже, Сечеслав сказал правду: Лютомир не собирался сражаться всерьез, он только хотел внушить смолянам, будто знатного пленника пытаются освободить, и тем вынудить убить его. Ну а потом отвлечь их внимание на себя, вот и все. А биться по-настоящему и подставлять головы под смоленские мечи люди Лютомира не собирались. Кмети теперь вспоминали, что нападавшие больше бегали туда-сюда и создавали суету, чем дрались.
У дружины оставалось еще одно важное дело, без которого нельзя было двигаться дальше. На краю села сложили большой костер из просмоленных бревен, на него положили убитых в битве на реке, во главе с боярином Корочуном. Сверху тоже наложили дрова, бересту, сухую солому с чьей-то крыши. Иначе погребальный костер гореть не будет...
Пламя разгоралось неохотно и долго. Обычно умерших зимой оставляют до весны, когда можно будет и костер разжечь как следует, и курган насыпать, но в походе ждать невозможно. Когда все, наконец, прогорело, пепел и угли вперемешку с обгорелыми костями и погнутыми от жара клинками собрали и ссыпали под лед. А вода, священная стихия перехода, отнесет умерших туда, где они возродятся для новой жизни. Ведь с древнейших времен люди верили, что именно вода переносит из небытия в жизнь и из жизни в смерть.
Пока занимались этим, наступил вечер. Но еще до сумерек дозорный прибежал сказать, что по ручью опять едут, и, похоже, люди княгини Замилы. Зимобор сам пошел навстречу - все-таки знатная женщина! К тому же у него были мысли расспросить ее о детях чародейки. Наверняка она знает много такого, чего сама Лютава не расскажет.
И княгиня Замила очень хотела поговорить с ним о детях проклятой чародейки! Едва завидев на берегу ручья знакомую плечистую фигуру и буйные каштановые кудри, она остановила своего отрока, сошла с коня и пошла к Зимобору прямо по снегу. Удивленный Зимобор спустился по тропе, подал ей руку и хотел помочь подняться, но княгиня вцепилась в его руку и склонилась, будто собиралась упасть на колени. Ее красивое смуглое лицо выглядело измученным и даже заплаканным.
- О князь Зимобор! - не столько сказала, сколько простонала она, и вид у нее был совершенно убитый.
- Что с тобой, матушка! - Зимобор прямо перепугался при виде такого горя этой гордой женщины. - Что у тебя за беда? Сын твой жив и здоров, если что, мы с ним обедали недавно, сыт, укрыт. Все с ним хорошо. Идем, сама сейчас его увидишь.
- Да, идем! - Княгиня все еще держалась за его руку и клонилась, как деревце на ветру. - Идем, я хочу увидеть моего сына!
Зимобор повел ее вверх по тропе, а потом в овин, где по-прежнему жил Сечеслав. Увидев сына, княгиня бросилась к нему, обняла и, кажется, заплакала. Сечеслав тоже обнял ее, стал гладить по покрывалу и шептать что-то, похоже, по-арабски, а поверх ее головы бросил на Зимобора злобный взгляд - видно, думал, что это смоленский князь так расстроил его мать. А Зимобор сам был в недоумении. Да что у них там опять случилось?
- Это все Лютомир. - Наконец княгиня взяла себя в руки, отстранилась от сына и вытерла слезы. - Это все Лютомир! - повторила она, обернувшись к Зимобору, и в ее черных глазах засверкал гнев. - Он... Он ограбил меня! Я собрала почти весь выкуп, двадцать гривен серебра, серебром, золотом, мехами! Я сняла все украшения с самой себя! - Она подняла руки, на которых больше не звенели браслеты и не сверкали перстни, украшавшие их в прошлый раз. - Я собрала все, что было в моей дружине. Я взяла в долг у старост и городецкого боярина! Я, княгиня, взяла в долг и пообещала расплатиться с лихвой, как... промотавшийся купчишка! - с ненавистью и досадой восклицала она. - А все потому, что не могла жить ни единого дня дольше без моего сына. Потому что я не могла ни есть, ни спать, пока мой сын здесь! - Она опять порывисто обняла Сечеслава и прижалась к нему. - Я привезла выкуп, я привезла твоих людей! А он! Лютомир! Он напал на моих людей и отнял у нас все! У меня больше нет ничего! Я не могу выкупить моего сына! Теперь мне нужно ехать за новым выкупом в Угренск, ехать к князю, просить, собирать... Я не успею собрать второй выкуп за десять дней!
- Я прошу тебя, княже! - Она протянула к Зимобору сжатые руки. - Я прошу, не причиняй вреда моему сыну, я соберу второй выкуп и пришлю к тебе, даже в Смоленск, если ты уже будешь там. Хочешь, я отдам тебе в жены мою дочь? Я предложила бы меня саму взамен моего сына, но я уже не так молода...
- Матушка! - оборвал ее Сечеслав. - Не надо так унижаться! Я никогда не позволю, чтобы ты или кто-то другой пошел в залог вместо меня! Я сам справлюсь! Отец поможет тебе собрать выкуп. Но эти двое...
Он запнулся, словно от ненависти не мог говорить. Он крепко сжимал челюсти и весь напрягся, точно ненависть могла разорвать его изнутри. Княгиня закрыла лицо руками.
- Дела-а-а! - протянул Зимобор.
Он не знал, что и думать. Эта наглая парочка переходила все границы. Сначала втравить сводного брата в драку со смолянами в надежде, что его убьют, потом попытаться его загрызть, потом лишить его мать возможности выкупить Сечеслава на свободу... А Лютава, наверное, обрадуется.
Она и правда обрадовалась, хотя старалась не показать вида. Зато княгиню, вероятно, порадовало то, что одна из этой ненавистной парочки тоже сидит в плену. Встречи их Зимобор благоразумно не допустил, не желая видеть драку двух женщин благородного происхождения, одна из которых ранена, а вторая уже совсем не молода. Тут не игрища на зимолом!
Помня предостережения Сечеслава, он не раз и не два напомнил дружине, что надо быть готовым к любым неожиданностям. Но и сам он полночи не спал, все ходил проверять дозоры и вглядывался в ночной лес. Все было спокойно. Только поблизости в лесу выл одинокий волк - так красиво и душевно, так тоскливо и протяжно, что сам Зимобор заслушался, стоя возле сеней. Это было настоящее колдовство.
Вернувшись и ложась на свое место, он заметил, что Лютава не спит. Лежа на спине, она тоже слушала волчью песнь. Глаза ее при жалком свете лучины отсвечивали зеленым, и Зимобор ни о чем не решился ее спрашивать. И только теперь ему стало страшновато рядом с ней. А еще захотелось спросить о Дивине. Те, кто живут на грани человеческого и нечеловеческого мира, могут ходить и за Зеленую Межу...
- Стой! - вдруг сказал он вслух, то ли сам себе, то ли ей. Лютава вздрогнула, очнулась и обернулась. - Я вспомнил, где я его видел.
- Ты его видел? - Лютава сразу поняла, что Зимобор говорит о ее родном брате, но не поверила. - Где ты мог его видеть?
- В солнцеворот. Мы тогда стояли... в Ольховне или в Оршанске... - Зимобор не сразу вспомнил, но это было не важно. В этом случае «в солнцеворот» было ответом на вопрос не «когда?», а «где?». - Он... Все были ряженые, а он... Он был волком. И он позвал меня... туда. И там я встретил... ее. А без него я бы не вышел. И не увидел бы ее. И не знал бы, где мне теперь ее искать.
Лютава помолчала. Зимобор думал, что она, разумеется, ничего не поняла из его путаного ответа, но она все поняла.
- Это был не он, - шепнула она наконец, чтобы даже лежащие рядом кмети ничего не услышали. - Это был сам Велес. Он входит в его тело. Иногда. Когда время на переломе. В этом его сила. Когда бог из него выходит, в нем остается сила. А он хочет, чтобы бог остался в нем навсегда. Тогда нам никто не будет страшен.
- Тогда вам ничего этого не будет нужно, - заметил Зимобор.
- Может, и так, - обронила Лютава. - И я не знаю, куда мы с этим пойдем. Если ему это удастся.
«Вяз червленый вам в ухо!» - только и подумал Зимобор. Да, у этой парочки были такие сложности в жизни, какие им с Избраной даже не снились. Дети чародейки стояли на перекрестке миров и не знали, куда идти.
На другой день княгиня Замила, переночевавшая вместе с сыном в овине, наконец, оторвалась от Сечеслава и уехала со своими людьми в Угренск - жаловаться князю Вершине на вконец обнаглевших оборотней и просить серебра на новый выкуп. Зимобор тоже велел дружине собираться. Мертвые были погребены, раненые немного оправились, уцелевшие отдохнули, а путь впереди лежал еще долгий. Завтра поутру предполагалось выступать.
В полдень дозорные доложили, что по ручью едут очередные гости. Решив ничему больше не удивляться, Зимобор снова вышел навстречу.
По льду ехало около десятка всадников, причем среди них Зимобор сразу узнал несколько хорошо знакомых фигур - Красовита, троих его кметей и Игрельку. Это становилось очень любопытным. Стоя на берегу, он смотрел сверху, как они подъезжают. Остальные были вятичи, и среди всех выделялся высокий всадник в восточной кольчуге, но без шлема, с боевым топором у пояса, но без меча. Ну да, его шлем и меч остались в селе с прошлой ночи и теперь являлись законной добычей Зимобора. Длинные волосы разметались по волчьему полушубку, сшитому не по-людски - мехом наружу. Но и без этой приметы Зимобор угадал бы, кто к нему пожаловал. Он сразу узнал это продолговатое лицо, этот острый взгляд близко посаженных темно-серых глаз. Сходство с Лютавой было поразительным, и притом ощущалось, что брат гораздо сильнее сестры.
Он медленно подъехал, оставил коня внизу и поднялся на гребень, где ждал его Зимобор в окружении своих бояр и кметей.
- Здравствуй, князь Зимобор! - Гость поклонился. Голос у него был низкий, и Зимобор невольно вздрогнул. Именно этот голос той незабываемой ночью звал его из-под волчьей личины: что сегодня упустишь, потом весь год не догонишь!
- Здравствуй, князь Лютомир, - ответил он. - С чем на этот раз пожаловал?
- С выкупом за сестру. Она ведь у тебя. Я привез все, что ты пожелал: и твоего воеводу, и девушку, и двадцать гривен серебра. Если ты за Сечеслава хотел двадцать, то за девицу едва ли больше запросишь.
- Я их просил-то у княгини Замилы. И говорят, будто это ее серебро и есть.
- А какая тебе разница? - Лютомир и не думал отпираться. - Серебро оно и есть серебро, да там еще золота, да соболей пара связок. Ее или мое - тебе-то что? Ну, согласен?
Он пристально взглянул в глаза Зимобору. Несмотря на уверенный и небрежный вид, эти переговоры для оборотня были очень важны.
- Ты меня прямо озадачил! - честно ответил Зимобор. Рядом с оборотнем его пробирала дрожь: в нем действительно была сила, которую человеку трудно вынести. Венок за пазухой издавал одуряющий запах. - Сечеслав предупреждал, что ты за нее будешь биться и кусаться. А ты вон серебро предлагаешь. Обманешь небось?
Делая вид, что ничего не боится, Зимобор между тем держал руку на рукояти меча. Кмети вокруг него напряженно сжимали свое оружие, в любой миг готовые скопом броситься на оборотня. Опасность, исходящую от гостя, каждый ощущал кожей, как жар от огня.
- Я не такой дурак, как он думает. Или делает вид, будто думает. На самом-то деле он знает, что я далеко не дурак. - Лютомир усмехнулся и сузил глаза. - Я видел, кто за тобой стоит. И сейчас вижу. - Он посмотрел туда, где под полушубком у Зимобора прятался венок вилы. - И я больше не буду с тобой драться. Я только хочу вернуть мою сестру. Если этого тебе мало, скажи, чего хочешь. Я все достану.
«Достань мою невесту из-за Зеленой Межи!» - чуть не сказал Зимобор. Ведь оборотень мог это сделать! Но не сказал. Он сам тоже мог. Или должен был смочь.
- Пойдем поговорим. - Зимобор кивнул на избу.
Они прошли в истобку, где дымила печь, Ведога варил кашу, а Лютава давала ему советы. Увидев Лютомира, она замолчала, но больше никак не дала понять, что его заметила. Однако Зимобор даже издалека чувствовал, что ее бьет дрожь тревоги, радости и волнения.
Лютомир только бросил на нее пристальный взгляд и тоже ничего не сказал, даже не поздоровался с ней. А Зимобор подумал, что им не надо здороваться - они все это время каким-то образом ухитрялись быть вместе. Вот только забрать сестру из-под охраны вилиного венка Лютомир не мог.
- Значит, хочешь сестру за двадцать гривен? - сказал Зимобор, усадив гостя к столу.
- И людей твоих в придачу отдам. Мне они не нужны. Тебе ведь нужны, да?
- Пригодятся, пожалуй. Особенно Красовит...
Зимобор все никак не мог решить, что сказать. Просто совершить обмен и разойтись было бы неправильно.
- А Сечеслава можешь не возвращать. - Лютомир улыбнулся. - Даже наоборот, я еще приплатить готов, чтобы ты увез его подальше и... и еще подальше.
- От соперника, значит, избавиться хочешь?
- Я не собираюсь делить с ним наследство моего отца. С ним и со всеми прочими.
- Боишься?
- У меня ведь нет... Ох, князь Зимобор! - вдруг выдохнул Лютомир, и в глазах его блеснула жадная зелень. - Чего бы я ни отдал, чтобы иметь... это... - Он снова взглянул туда, где был венок.
- Это? - Зимобор вынул венок и положил между ними на стол.
Лютомир молча кивнул. А Зимобор вдруг понял, какая ценная возможность у него появилась.
- Хочешь, поменяемся, - предложил он. - Ты отдаешь мне землю по Угре, а в обмен забирай венок.
- Что? - Лютомир поднял глаза, не понимая, что услышал.
- Забирай венок. И любовь ее к тебе перейдет. Будет с тобой удача, и никаких соперников бояться будет нечего, потому что победа всегда с тем, с кем она .
Лютомир пристально смотрел на него, не веря, что Зимобор не шутит.
- Что хочешь за это? - жестко спросил он.
Скажи сейчас Зимобор: «Выпрыгни из шкуры» - выпрыгнул бы. Лютомир бросил быстрый взгляд на сестру, и Зимобор ощутил мучительное колебание гостя: стоит обмен того или нет.
- Землю по Угре, - ответил Зимобор, и Лютомир не сразу его понял - он не ждал, что смоленский князь хочет обменять такое сокровище на такую малость. - Чтобы мне тут собирать дань никто не мешал. На восток по ней не пойду, но и вы на полудень не ходите. Обещай, что так будет, когда князем станешь.
- Я не князем... Я стану богом... - прошептал Лютомир, почти не шевеля губами, но Зимобор его услышал. - А ты... Ты отдаешь такое ... Ты отдаешь небесный мир в обмен на какую-то там Угру...
- Это мое дело, что на что поменять. Согласен?
- И больше ничего? - Оборотень посмотрел недоверчиво и даже склонил голову набок, как собака, которая не понимает, о чем с ней говорят.
- Ничего. Только держи и не выпускай. Сумеешь?
- Еще бы!
Лютомир поднял голову и расправил плечи. Глаза его горели, как два изумруда на солнце, но Зимобору было не страшно, а весело. Его тяжесть облегчилась и скоро исчезнет совсем. Он нашел не просто того, кто согласился забрать у него венок вилы, но того, кто сумеет удержать ее.
- Дойду до истоков Угры, а как пойду на Десну, тогда венок твой, - сказал Зимобор. - Чтобы я дошел и больше меня никто не тревожил - твоя забота. А на Десне приходи - получишь. Договорились?
- Договорились. - Оборотень улыбнулся, и сейчас его странное лицо казалось открытым, светлым и красивым. Он уже грелся в лучах жемчужного света, и его они совсем не обжигали.
- Но как же ты сам? - крикнула со своего места Лютава.
- А я... - Зимобор посмотрел на нее. - Я за свое наследство уже отвоевался. Мне теперь другое нужно.
- Девушка, да? - понятливо отозвалась Лютава. Она знала, чем оплачивается покровительство вилы.
- Да.
- Ну, тогда ясно. А ему ведь девушки не нужны. - Печальный и нежный взгляд Лютавы снова устремился к брату. - То есть нужны, но среди простых девушек он себе вовек пары не найдет. Только она и может...
- Ну, два сапога пара. - Зимобор встряхнулся и встал. - Давай показывай твое серебро, волк бессовестный!
Лютомир тоже встал, все еще улыбаясь. «Тогда нам никто не будет страшен...» - «Тогда вам ничего этого не будет нужно...» Куда приведут этих двоих тропы за Зеленой Межой - Зимобор не мог придумать, да и не хотел. У него была своя дорога.

***

На другое утро смоленское полюдье тронулось в дальнейший путь. Лютаву ее брат-оборотень увез на санях куда-то вниз по Угре, причем на прощание она так улыбалась Зимобору и делала такие выразительные попытки поцеловать его издалека, что вся дружина покатывалась со смеху. Зимобор отлично знал, что вятичанка притворяется, но все равно почему-то было приятно.
Следующие десять или двенадцать дней поход проходил исключительно, прямо-таки недостоверно тихо и спокойно. Обоз неспешно полз вверх по Угре, останавливаясь в селах или редких городцах. Но мало того, что никто больше не собирал на них самочинную дружину с рогатинами. По всей реке о них уже знали и приготовили дань, которую отдавали безропотно, с видом, конечно, унылым, но покорным.
- Князь Волков приходил, - поведал им старейшина одного сельца. - Приходил и человеческим голосом сказал: а кто дани не даст, у того всю скотину, какая осталась, по весне порешу. Попробуй тут не дать - и так на все село три коровы да две лошади осталось, пахать на себе будем...
Лютомир честно выполнял уговор. И в лесу между верховьями Угры и Десны, где вятичи уже не селились, Зимобор сам увидел Князя Волков.
Он пришел среди бела дня, огромный белый волк на белом снегу. Пришел и сел посреди дороги, склонил набок голову и стал ждать. Смоляне застыли, изумленные этим зрелищем. Огромный зверь не нападал, не убегал, а просто ждал чего-то.
- Тихо всем! - Зимобор махнул рукой, и копья опустились. - Я сейчас.
Он сошел с коня, приблизился к волку и остановился, не доходя пару шагов. Потом вынул из-за пазухи венок Вещей Вилы, подержал его на ладонях, вдохнул в последний раз чарующий запах сухих цветов, в которых вечно жила весна. Весна, уже такая близкая.
Вот и все. Больше не придет к нему Дева, прекраснее самой мечты, с жемчужным станом, небесными очами и каплями росы в волосах. Никто больше не прикроет его от чужих клинков - кроме его собственной силы и умения. Ничья удача ему больше не поможет, кроме его собственной.
Но и это не так уж мало. Не будь он удачлив от рождения, разве полюбила бы его Вещая Вила, Дева Будущего? Вот так-то!
Зимобор осторожно положил венок на снег, уже темный и слегка подтаявший, и отступил на несколько шагов.
- Владей! - вполголоса, чтобы услышал только волк, сказал он. - Пусть служит тебе, как мне служил, пусть исполнит твои желания, как мои исполнял. И чтобы тебе не жалеть о том, что сделал, как я...
Огромный белый волк бережно взял венок в зубы и сошел с дороги. Миг - и пушистый белый хвост мелькнул среди заснеженных деревьев. И где он, волк, был он или померещился? Даже следов огромных лап на твердой, подтаявшей снеговой корке не осталось.
Зимобор положил руку на грудь, там, где больше полугода лежал венок вилы. Запах ландыша еще витал рядом, но все слабее и слабее...

Глава третья

Первые несколько дней после бегства из Радомля Избрана не задумывалась над тем, куда они направляются. Ее заботило только то, чтобы уйти как можно дальше и затеряться в лесах. Зима не лето, двигаться можно лишь по замерзшим рекам, иначе завязнешь в снегу, поэтому у возможной погони все направления поиска будут наперечет. Хедин вел дружину, петляя по лесным речушкам, и дней за десять они ни разу не вышли к жилью. Дичи в лесу хватало, так что голодать не приходилось, но соль скоро кончилась, и княгиня с трудом могла заставить себя есть несоленое мясо. Самим варягам было все равно. Эти люди могли бы, не морщась, есть сырую рыбу или похлебку из лягушек, и то, что уже десять дней у них не было возможности умыться и переночевать под крышей, их совершенно не беспокоило.
Но Избрана вскоре уже готова была проклинать все на свете. Всю свою жизнь она провела в тереме среди служанок, и теперь, грязная, пропахшая дымом, с нерасчесанной косой, уставшая от постоянного холода и ночевок на еловом лапнике, положенном прямо на снег, она была противна сама себе. Ожидая погони, которая могла появиться в любую минуту, она даже не решалась снова надеть женскую одежду и была вынуждена терпеть собственный нелепый вид: в штанах, в больших мужских сапогах и широком коротком полушубке, она выглядела немногим лучше неуклюжего соломенного Ярилы, которого в летние праздники наряжают только для того, чтобы тут же растерзать.
От жалоб и сожалений ее удерживали только гордость и сознание, что она сама так решила и сама выбрала именно этот путь. Она скорее согласилась бы замерзнуть в лесу, чем позволить навязать себе чужую волю.
- Куда мы идем? - однажды спросила она Хедина. - Я все время жду погони. Ты знаешь в этих краях хоть какое-нибудь укрытие?
Был еще один темный и холодный вечер из вереницы таких же вечеров. Дружина выбрала поляну для ночлега, нарубила веток, а для княгини сделали нечто вроде шалаша под низко опущенными лапами старой ели. От ветра он еще спасал, но от мороза - ничуть, и Избрана с содроганием думала, что ей опять предстоит холодная ночь - когда кончик носа, высунутый из-под вонючей шкуры, замерзает до бесчувствия. На стены шалаша варяги набросали снега, а внутрь, пока Избрана сидела у костра, Хедин послал Эйнара и Сиггейра, «чтобы надышали».
- Нас не будут искать в этой стороне, - ответил варяг. - Нас будут выслеживать в направлении Смоленска или каких-нибудь ваших городов.
- А мы куда идем? - Избрана огляделась, хотя это все равно ей не помогало. Она совершенно не умела определять направление в лесу.
- А мы идем к плесковским кривичам.
- Зачем? - изумилась княгиня.
До этого она думала, что Хедин бесцельно кружит по лесам, чтобы сбить погоню со следа, но конечной их целью будет все-таки Смоленск или какой-то из своих городов.
- А затем, что только там тебя не достанет твой брат Зимобор и его новый родич Столпомир.
- Но я должна быть в Смоленске! Там все наши люди, там...
- В Смоленске ты больше не княгиня, и ты это знаешь не хуже меня, только не хочешь признаться. Все смоленские бояре давно ждали, когда ты споткнешься и дашь им повод сбросить власть женщины. Каждый из них у себя дома подчиняется своей жене, как же они еще и в княжеской гриднице будут подчиняться женщине! - Хедин ухмыльнулся. - Ты проиграла битву, а твой брат ее выиграл. Теперь его встретят в Смоленске как князя.
- Но есть же другие города! - Избрана с трудом дышала от гнева и обиды, но понимала, что варяг прав.
- В других городах ты сможешь оставаться до тех пор, пока твой брат тебе это позволит. То есть и там ты будешь в его власти. А он не такой дурак, чтобы не научиться на собственных ошибках. Больше он не даст тебе воли. Я бы на его месте предложил тебе выбор: или ты выходишь замуж за того, кого он укажет, или отправляешься служить богиням в какое-нибудь из уважаемых и далеких от Смоленска святилищ. Тебе это нравится?
- Нет!
- Вот и я подумал, что тебе это не понравится, - невозмутимо согласился Хедин. - Я ведь знаю тебя, княгиня, мы с тобой знакомы не первый год. А твой брат очень обрадуется мысли выдать тебя не за кого-нибудь, а за Столпомира. Ему ведь тоже нужно получше скрепить этот союз, который сделал его князем. А Столпомир обрадуется случаю получить такую знатную, к тому же молодую и красивую жену. У него давно умерла жена, а дети погибли, у него нет наследников, и ему нужны новые дети от знатной жены, чтобы он мог оставить им свой престол. Так что этим союзом все останутся довольны. Он даже для тебя был бы совсем не худшим выходом из положения, если бы ты не была так упряма и своевольна. Но ты ведь никогда не смиришься с тем, что тебе навязали против твоей воли, и будешь всю жизнь несчастна, если не сможешь отомстить. А мстить своему мужу и отцу своих детей... Гудрун уже пробовала, только это никому счастья не принесло.
- Но что мне делать у плесковских кривичей? - спросила Избрана. Ее задело то, что Хедин так открыто говорит с ней об ее упрямстве и своеволии, но она знала, что он прав. - Можно подумать, что там мне очень обрадуются! Мы с ними даже не в родстве! И мой отец с ними воевал, и дед с ними воевал, и даже прадед воевал!
- И это даже хорошо! - Хедин кивнул с таким удовлетворением, как будто тут и впрямь было что-то хорошее. - Я слышал, что плесковскому князю Вольгасту в последние годы не везло. Его жена умерла в первый голодный год от какой-то повальной болезни, потом он посватался к дочери латгальского князя и даже был с ней обручен, но она обманула его и вышла за другого. Короче, князь Вольгаст сейчас обижен и зол на весь свет.
- И поэтому я должна к нему ехать! - с издевкой подхватила Избрана.
- Поэтому! - подтвердил Хедин. - У тебя сейчас тоже врагов гораздо больше, чем друзей, вы с ним друг друга поймете. А дальше возможно вот что. Ты меня слушаешь?
- А кого же еще мне слушать? - отозвалась Избрана, не отрывая мрачного взгляда от огня.
- Так вот. Если тебе еще не надоело воевать, то ты можешь попросить у Вольгаста войска, как твой брат попросил у Столпомира. Конечно, он тебе поможет не задаром, и какую-то часть земли придется ему отдать, но это лучше, чем лишиться всего. А если тебе надоело воевать или если князь Вольгаст не захочет идти в поход и ради чужих земель подставлять под меч свою голову, то ты можешь просто выйти за него замуж.
- Что? - Избрана широко раскрыла глаза. - Просто? Что значит - просто выйти за него замуж?
- Конечно. - Хедин поднялся, взял из кучи мерзлого хвороста толстый сук, с хрустом переломил о колено и бросил в костер. Избрана поморщилась, уклоняясь от тучи искр и золы. - Он остался без невесты, и теперь ему нужна другая, не менее знатная. Иначе он будет опозорен. А ты ничуть не хуже нее. И ваш брак будет очень удачным выходом и для тебя, и для него, и для нас.
- Для вас?
- Для меня и для ребят. - Хедин кивнул на дружину, которая тесными кругами сидела возле нескольких костров. Где-то спорили, где-то играли в кости на маленькой походной доске, а у дальнего костра Лейдольв Скальд уже который вечер подряд тянул длиннющую песнь про древнего конунга Хативульфа и троих его сыновей. - Нам ведь тоже не слишком нравится жить в лесу. Мы хотим иметь хороший теплый дом, хорошее мясо на вертеле, пиво в бочонке и серебро в кошельке. Мы заслужили это, Фенрир меня возьми! И ты дашь нам это - не в Смоленске, так в Плескове. Это нам все равно. Когда ты станешь княгиней в Плескове, ты снова сможешь содержать собственную дружину.
- Так ты, значит, все это время заботился о себе! - Избрана уколола его гневным взглядом.
- А не заботится о себе только дурак! - Хедин ничуть не смутился. - Будь я дураком, я бы не дожил до таких лет. У твоего брата нам нечего ждать хорошего. Он ведь не забыл, как его тогда вечером встретили возле курганов.
- Так ты сам сбежал из Смоленска! А я думала, что ты предан мне! Ведь я спасла тебя от виселицы, ты не забыл?
- Не забыл. Я никогда ничего не забываю, ни хорошего, ни плохого. Чем ты недовольна? Что еще я и ребята должны были для тебя сделать? Мы увезли тебя от твоих врагов, прячем тебя и везем туда, где ты устроишься получше. Ты приедешь не одна, как нищенка, а со своей дружиной. И если нас плохо встретят, мы силой заставим уважать и нас, и тебя! А клясться, что мы готовы на смерть ради твоих прекрасных глаз, - кому это надо? Мы верим в тебя, а это уже немало. Мы верим, что, в конце концов, ты обеспечишь нам и кров, и еду, и уважение. Мы продолжаем считать тебя своим вождем, хотя ты женщина и проиграла войну! Мы преданы тебе гораздо больше, чем твои смоленские бояре! И если тебе этого мало, то ты не так умна, как я о тебе думал.
- Этого хватит, - обронила Избрана.
Он опять был прав. Варяги остались с ней, когда свои ее предали. И глупо обвинять их в том, что они заботятся и о себе тоже.
- А если он не захочет на мне жениться? - спросила она чуть погодя.
- Тогда наши дороги разойдутся. Там в Плескове есть святилище, которым заправляют женщины княжеского рода. Ты пойдешь туда, а мы найдем себе другого вождя. Там же близко море. А на море есть и купцы, и морские конунги.
Избрана помолчала. Вот она и оказалась не хозяйкой, а пленницей собственной дружины.
- Но ведь это получается ничем не лучше! - в сердцах воскликнула она. - Ничуть не лучше того, от чего я уехала! Брат выдал бы меня за Столпомира, а вы хотите выдать за Вольгаста, а я не хочу выходить ни за того, ни за другого!
- Разница есть! - весомо поправил Хедин. - За Столпомира тебя выдавали силой, а за Вольгаста ты выйдешь по собственной воле. Ты сильна духом, и ты сможешь заставить себя сделать то, чего требует твоя честь. И чем выше цену человек платит, тем больше ему достается почета и уважения! Ты думаешь Скане было легко войти в горящий дом, чтобы погибнуть с мужем, которого она ненавидела? Или Брюнхильд легко решилась подстроить убийство Сигурда, которого она любила так сильно, что без него сама не хотела жить? Или королеве Асе было очень приятно поджечь дом, в котором была она сама, ее старый отец и вся дружина, а за стенами стояло вражеское войско? Подумай об этом, а если забыла, то мы сейчас свистнем Лейдольву и он тебе заново споет про них. По сравнению с этим твой жребий - тьфу, легче легкого. Тебе предлагается брак с равным по происхождению женихом, почетное положение, для которого ты рождена. Ты уже пробовала быть конунгом и убедилась, что это не по тебе, - так стань женой и матерью конунгов, это у тебя получится лучше! Даже если это для тебя жертва - осознай, что это необходимо, и решись, для этого у тебя хватит и ума, и силы. Заставить себя самому гораздо почетнее, чем ждать, пока тебя заставят другие. А повоевать с братом вы успеете и потом, когда будет более подходящее время. С местью не надо торопиться. Главное, не уронить своей чести. А к тому, кто сохранил честь, приходит и удача.
Избрана слушала его молча, не отрывая глаз от огня. Да, по сравнению с героинями варяжских сказаний ее судьба была совсем легкой. Хедин убеждал ее, что она сама решилась выйти за Вольгаста плесковского, а значит, это гораздо легче, чем выйти за полотеского князя, подчиняясь чужой воле. И она уже верила, что действительно сама так захотела и может гордиться силой своего духа. Думать иначе теперь, когда у нее не осталось других утешений, было бы слишком унизительно.

***

Когда они, наконец, выбрались на реку Великую, началась оттепель. Лед на реке местами был ненадежным, изобиловал полыньями, и часто приходилось пробираться по грязным, топким берегам. Избрана ехала верхом, но все равно за день совсем выбивалась из сил. Утешало ее только то, что теперь, скорее всего, погони можно было не опасаться.
На земле плесковских кривичей они отважились несколько раз переночевать под крышей. Не везде соглашались пускать на ночлег дружину из сорока человек, да еще и варягов, но два или три раза Избране все же удалось провести ночь на обычной постели, даже помывшись перед этим. И хотя жестким засаленным лежанкам было далеко до тех, к которым она привыкла, а в темных избушках и полуземлянках дым ел глаза, все же это было гораздо лучше, чем спать под открытым небом, и в такие вчера она была почти счастлива. Она уже боялась, что совсем одичает за время этого бесконечного путешествия и выйдет к людям, обросшая мхом или шерстью, как лешачиха. На нее, единственную женщину среди сорока мужчин, косились с удивлением и недоверием, но она никому ничего не собиралась объяснять и вообще не пускалась в разговоры с хозяевами.
Обдумав слова Хедина, Избрана убедилась в его правоте. Хитрый и опытный варяг все рассчитал. Древнейшей столицей северных кривичей был город Изборск, а Плесков до последнего времени мало чем отличался от обычного села. Лишь несколько десятилетий назад князь Вадимир, один из младших братьев изборского князя, то ли поссорившись с родней, то ли откликнувшись на просьбы плесковичей, которых одолевали внезапными набегами варяги, пришел туда на княжение и построил на мысу у слияния Псковы и Великой крепостную стену из деревянных срубов, превратив село в настоящий город. Нынешний князь, Волегость, которого варяги называли Вольгастом, был единственным сыном Владимира. Повзрослев, он закрепил свое положение женитьбой на одной из дочерей ладожского князя Гостомысла - той самой, что недавно умерла. Теперь, когда он лишился и жены, и поддержки Ладоги, жена из другого княжеского рода будет ему весьма кстати. Конечно, войти в изборский род для Избраны было бы почетнее, но нужна ли она в Изборске, имея из приданого только варяжскую дружину, которую надо кормить?

Предыдущая страница 13 Следующая страница


Зеркало и чаша 14

Одну из последних ночей они провели в городке Богумиле. Здесь уже имелся гостиный двор, где можно было разместить всех, и путники сделали остановку на целых три дня. Хедин погнал всю заросшую и одичавшую дружину в баню, потом велел чистить оружие, чинить обтрепанную одежду и вообще распорядился, чтобы «ребята» привели в достойный вид себя и свое снаряжение. Избрана за эти три дня отдохнула, женщины выстирали и починили ее платье, так что из Богумила она выехала уже более-менее похожей на княгиню. Конечно, она еще была бледна, но к ней вернулся почти по-прежнему уверенный и горделивый вид. Сейчас это было необходимо.
Кроме того, в Богумиле они собрали кое-какие сведения. Хозяева гостиного двора, привыкшие к тому, что все проезжие расспрашивают о новостях, рассказали, что осенью князь Волегость хотел было собрать войско, чтобы идти на летгалов - мстить тамошнему князю и его новому зятю за то, что у него отняли невесту. Но из сбора войска почти ничего не вышло: после двух голодных лет осталось не много людей, способных носить оружие, и собрать им припасы на дорогу было невозможно. В конце концов, князь Волегость ограничился посильной данью и ушел со своей ближней дружиной. Вернулся он уже или нет, в Богумиле не знали.
- Если он еще не вернулся, это хуже, - заметил Хедин. - Тогда придется ждать, а нам уже почти нечем. В смысле нечем жить. Тебе придется дожидаться его в святилище, а мы наймемся в охрану какого-нибудь купца. Но еще совсем зима, с купцами не густо. До весны нам будет трудновато дотянуть.
- Думаю, вы найдете выход, - обронила Избрана.
- Само собой, найдем. Если сорок вооруженных мужчин не найдут себе хлеба и мяса - это не мужчины, а слизняки, которым только и стоит подохнуть.
В последний раз они устроились ночевать в селе, где больше половины домов стояли пустыми. Где-то хозяева вымерли, а многих оставшихся, как рассказали уцелевшие, увезли заморские разбойники. Здесь ко всем бедам голодных годов прибавилась еще и эта: прослышав, какое несчастье ослабило южных соседей, «морские конунги» и даже просто конунги варяжских земель неоднократно приходили с моря, через Нарову и Чудское озеро, и увозили людей сотнями.
- Может, им еще и повезло, - рассуждала женщина, одна из оставшихся в селе. - Может, они там выжили, ведь их как-то кормили.
- А как же это допустил князь? - возмущалась Избрана. - Ведь они должны были пройти мимо Плескова? У него под носом увозят его собственных людей, а он сидит сложа руки!
- Говорят, его в Плескове не было, он тогда за своей невестой ездил. У них же свадьба была назначена, все сговорено, а он и знать не знал, что невесту уже другому отдали.
Завтра им предстояло увидеть, наконец, Плесков и, возможно, его властителя. От беспокойства Избрана плохо спала, хотя за последние месяцы привыкла ко всяким, чужим и неудобным, ночлегам. К тому же всю ночь в подполе что-то шуршало, скрипело, постанывало, подвывало - это давали знать о себе души умерших нехорошей смертью хозяев. Но после всего пережитого несколько неупокоенных душ вызывали у Избраны не страх, а только досаду: этих еще не хватало!
Наутро они отправились дальше, и еще задолго до сумерек увидели Плесков. Сначала вдоль берега Великой, по которому они ехали, начали попадаться рыбацкие избушки, потом целые порядки дворов, а впереди уже показался сам город - стена из деревянных срубов, опоясавшая узкий мыс. Перед детинцем вытянулись причалы для ладей. Сейчас они пустовали, хотя льда на реке не было и ветер нес резкий запах холодной воды.
Большинство домов выглядело заброшенными, людей почти не попадалось. Избрана забеспокоилась: после голодных годов большого оживления не наблюдалось нигде, но Плесков казался просто вымершим! Кое-где на улицах все-таки мелькали люди, однако, завидев большой вооруженный отряд, сразу прятались.
- Мы производим впечатление, это уже хорошо! - Хедин ухмылялся, стараясь ее подбодрить. - Может, все уцелевшие собрались в крепости? Я бы на месте князя согнал всех туда, чтобы хоть этих ветром не унесло.
- Если тут не погулял какой-нибудь черный мор, - заметил Хринг Сорока, обеспокоено озираясь. - Хотя вроде бы черепа под заборами не валяются...
- Тогда несло бы трупной вонью, - отозвался Стейн Грива. - Я видел во Фризии мор, я знаю, как это выглядит.
Однако перед самыми воротами детинца они наткнулись на целую толпу. Горели несколько костров, вокруг которых грелись десятка два мужчин, судя по виду, посадских жителей, вооруженных кто чем, в основном топорами и копьями.
- Э, а ворота-то закрыты! - воскликнул Эйнстейн Длинный.
Он был прав: городские ворота среди бела дня были закрыты, а по заборолу расхаживали несколько вооруженных кметей в кольчугах.
Появление неизвестного отряда переполошило и тех и других. Посадские сбились в кучу, выставив вперед рогатины и крепко сжимая топоры, что им мало помогло бы, вздумай приезжие на них напасть. Кмети на стене тоже забегали, оттуда послышались невнятные крики. Люди Хедина на всякий случай приготовились, но на них никто нападать не собирался. Скорее нападения ждали от них.
- Кто тут с кем воюет? - спросила озадаченная Избрана. - Они что, в осаде? И где же войско?
- Похоже, это оно и есть! - Гейр Упряжка ухмыльнулся и наконечником копья показал на посадских перед воротами. - Другого не видно.
От толпы тем временем отделились несколько человек.
- Похоже, у них и главный есть! - проницательно заметил Ингви Большой Кошель. - Ты бы поговорил с ними, Хедин.
Избрана осталась на месте, а Хедин и трое варягов вышли навстречу посадским. Те настороженно выставили копья, но Хедин протянул к ним руку ладонью вперед, показывая свои мирные намерения.
- Кто вы такие есть? - спросил один из посадских. На нем был очень потертый овчинный полушубок, зато на голове красовался настоящий железный шлем варяжского образца, с полумаской и даже выкованными из меди бровями. Правда, шлем был новому хозяину велик, а вместо подшлемника он использовал обычную шапку.
- Меня зовут Хедин, сын Асмунда, иначе Хедин Полуночник. Хотя едва ли вам мое имя что-то скажет, я никогда раньше здесь не бывал. Это все - мои люди, и еще с нами знатная женщина, имя которой вам пока знать ни к чему. А кто вы такие и почему ворота закрыты?
- А вы откудова будете? - вместо ответа опять спросил посадский в шлеме.
- Мы приехали из земель днепровских кривичей, из Смоленска. Ты слышал про него?
- И к кому такому путь держите?
- К князю Вольгасту. Он вернулся? И скажешь ты мне, наконец, почему закрыты ворота? Я терпелив, но, когда мне долго не отвечают, могу сильно огорчить!
- К князю Вольге? - Посадский удивился и по привычке хотел почесать затылок, но рука наткнулась на железо шлема и отдернулась. - Так вы не знаете, что его у нас нету больше, Волегостя Вадимирича-то? - недоверчиво спросил посадский.
- Как - нет? - Хедин поднял брови. - Он еще не вернулся?
- Так и не вернется. Убили его там.
- Убили? - повторил Хедин. Не оборачиваясь, он сделал знак рукой, и Избрана подъехала ближе. - Кто?
- Ну, кто на его невесте женился. Говорят, князь Вольга-то ее украсть пытался, а тот догнал и убил. Даже костей нам не отдали, в курган положить нечего. Видно, огневались боги. И то, огневаются - жертвы приносить нечего, скотины, припасов нет.
- Вот это дела! - пробормотал Гейр, а Эйнстейн протяжно свистнул.
Избрана промолчала, только крепче сжала поводья. От этой новости у нее похолодело внутри. Он убит, тот, у кого она надеялась найти помощь или хотя бы приют. И что же теперь? Ехать в Изборск? В Ладогу? Вот уж где ей нечего делать - ладожанам совершенно необходим мир со Смоленском, потому что от него зависит их торговля и ради свободного выхода на Днепр они с удовольствием сами отвезут ее Зимобору...
- А кто в городе? - Хедин кивнул на забороло, где тоже собралась толпа, внимательно за ними наблюдавшая.
- А там воевода Хотобуд. Да вон он сам! - Посадский кивнул на стену, где среди кметей поблескивал шлем с золочеными накладками. И тот шлем был тоже варяжской работы.
- А от кого он заперся? Что-то я не вижу осаждающего войска. - Хедин огляделся.
- От нас.
- От вас? - Варяг ухмыльнулся.
- Нас не так уж мало. Здесь только стража очередная, у нас в день две стражи и в ночь две. Я - Новина, староста Гончарной улицы, в этой страже я старший. На закате Бобрец с кузнецами меня сменит. У нас почти пять десятков, и оружия кое-какая есть. Да Твердята еще со своими, они ночью больше сторожат.
- Пять десятков... где? - не удержалась Избрана.
- В Плескове. - Новина окинул женщину пристальным взглядом, но ничего не спросил.
Приезжие помолчали. Ополчение Плескова составляет пять десятков человек, и они считают, что это много! Для вчерашнего села, конечно, много. Но для княжеского города это ничто!
- Так кто засел в детинце и что случилось? - спросила Избрана. - Объясните толком.
- Там засел воевода Хотобуд, - повторил Новина. - Ас ним наш князь.
- Но ты же только что сказал, что он убит!
- Не князь Вольга, а другой, новый. Сын его, Вадимир Волегостич. Мал он еще, десять годов едва сравнялось, да других нету никого, от всего рода он один остался. А мы, то есть отцы и деды наши, когда князя Вадиму Старого на княжение звали, ряд такой ему дали, чтобы, значит, других князей не звать и не искать, а его потомство чтобы одно владело нами. Вот ряд свой и соблюдаем. Один у князя Вадимы Старого был сын, князь Вольга, он нами владел, у князя Вольги один сын - он нами владеть один должен. Мы свое слово держим. Ведь богами клялись и чурами своими, ходу назад, значит, нету. А Хотобуд вон что задумал!
- Что он задумал? Хочет сам быть князем? - Избране мимолетно вспомнился Секач.
- Оно и есть. Он князев кормилец, а теперь захотел и воеводой стать. А пока князь мал, сам Хотобуд, считай, над нами князем будет. А мы его не желаем! Дурак он, прости Сварог, а руки загребущие. Всех нас в холопы заберет, дай ему власть.
- Да и князя на своей дочери женить желает! - добавил один из стоявших рядом с Новиной. Видя, что пришельцы настроены мирно, плесковцы немного оживились.
- А дочери его все семнадцать, какая же она ему пара! - воскликнул еще кто-то, и толпа загудела.
- Она горбатая, потому он ее и не выдал до сих пор! А теперь хотел за князя пристроить!
- Вече ему отказало, а он возьми да воеводу убей! - продолжал Новина, перекрикивая своих людей. - Прямо битва была его дружины и Мирославовой, чуть не перебил все вече, кто успел за ворота выбежать, тот только и уцелел. Зятя моего зарубили, вот, мести ищу! Теперь он, собака, в детинце заперся. Все бы ничего, да ведь и князь с ним. Как бы не сделал чего худого, князь-то ведь еще дитя, за себя постоять не может. Сирота он теперь. - Новина вздохнул. - У меня внучок вот, что тоже теперь сирота, ему как раз однолеток. Мы ему, князю Вадиме-то младшему, одни теперь родители. Не дадим в обиду сироту. Ведь богами клялись... А Хотобуд его не выпускает, пока, говорит, все ему не дадим, чего хочет, не выпустит.
- Ну, уже не все... - прибавил голос из толпы.
- А, да. Кроме дочери, - вспомнил Новина.
- А что с ней? - полюбопытствовал Хедин.
- Его двор люди разнесли, когда он в детинце заперся. Что оставалось, разграбили, а дочь утопили. - Новина кивнул на угрюмую серую реку. - Чтобы, значит...
- А прежний воевода убит? - уточнила Избрана.
- Убит.
- В Плескове есть хоть какая-то власть?
- Пока мы, старосты, а еще святилище. - Новина кивнул за реку, где тоже на мысу возвышался вал и частокол святилища с коровьими черепами на кольях. - Там правит сейчас Огняна, князю Вольге она тетка, а князю Вадиме Старому она сестра была.
- Обещала Хотобуда проклясть, если ворота не откроет, - опять прибавил голос из толпы.
- А если, значит, мы князя своего не выручим, нам Изборск нового князя даст, - продолжал Новина. - А мы нового не хотим, потому как Вадиме Старому клялись...
Избрана не дослушала: ей уже все было ясно.
- Надо идти туда. - Она повернулась к Хедину. Из всей верхушки когда-то многолюдного и сильного города оставалась только княжна-жрица, и в ней Избрана видела единственную достойную себя собеседницу.
- Пойдем, - согласился Хедин и огляделся. - Если нас пропустят эти милые люди.
Но те, кто стоял вокруг них, переглянулись и решительно сомкнули строй, выставив вперед копья. Строй их никуда не годился, и варягам ничего не стоило бы его прорвать, но Избрана желала по возможности договориться мирно.
- Зачем вам в святилище? - спросил Новина, воинственно глядя на них из-под своего щегольского шлема, который смотрелся на нем так странно и неуместно.
- Мне нужно повидать старшую жрицу, - ответила Избрана. - Пропустите нас. Мы не причиним ей вреда.
- Пусть сама скажет, допустит вас или как, - решил Новина. - Космина, беги, скажи ей. Если скажет, что можно пустить, - пойдете.
Гонец убежал, а дружина тем временем расположилась немного отдохнуть. Но оружия из рук варяги не выпускали и бдительно следили за плесковцами, а те не менее бдительно следили за чужаками.
Избрана уже подумывала, не занять ли какой-нибудь из пустующих домов возле пристани и не устроиться ли на отдых более основательно, когда посланный наконец вернулся.
- Жрица спрашивает, кто эта женщина, которая хочет с ней говорить! - объявил он.
- Я... А ты так и будешь бегать туда-сюда? - спросила Избрана. - А нам ждать здесь до самой ночи? Лучше я сама пойду! - Она строго оглядела толпу, и под ее взглядом никто не посмел возразить. - Если вы опасаетесь моей дружины, то я пойду одна!
Хедин открыл было рот, но Избрана бросила ему быстрый взгляд - и он смолчал. Хитрый варяг видел, что решительность и твердость гостьи производят сильное впечатление на плесковцев, и посчитал неуместным возражать. В самом деле, в святилище ей едва ли грозит опасность, а повидаться с жрицей стоит поскорее.
- Когда будешь с ней разговаривать, помни, что у тебя за спиной сорок вооруженных мужчин, - шепнул княгине Хедин на северном языке. - По нынешним временам это даже очень много. Если повести себя умно, то в обмен на нашу помощь можно много чего выторговать.
- Помощь! - только и сказала Избрана. Она явилась сюда просить помощи, а выходит так, что ей предстоит ее оказывать ! Судьба еще раз усмехнулась своим переменчивым ликом, но Избрана уже разучилась удивляться.
Новина выделил Избране троих сопровождающих, и она поехала в обратную сторону. Оставив лошадь, она села в лодку, и провожатые перевезли ее на другой беpeг Великой, к святилищу. От берега к нему вела настоящая дорога: через равные промежутки с двух сторон стояли деревянные идолы в человеческий рост, изображавшие умерших предков, вдоль цепи которых ныне живущие приближаются к божеству. На частоколе красовались вылизанные ветрами и дождями коровьи черепа. Избрана вспомнила старое смоленское святилище, украшенное подобным же образом черепами прежних Сварожьих коней, и прибодрилась. В конце концов, она и та женщина, которая здесь правит, равны происхождением и воспитанием. Теперь, когда каждая из них осталась одна перед многочисленными бедами, они обязательно договорятся.
В открытых воротах стояла женщина, какая-то из младших жриц.
- Да пребудет всегда сила Рода и Рожаниц на этом месте! - сказала Избрана, остановившись в трех шагах перед ней. - Я хочу видеть старшую жрицу.
- Да будет с тобой благословение Рода! - ответила женщина. - Кто ты?
- Я - Избрана, дочь Велебора и Дубравки, смоленская княгиня.
Глаза женщины широко раскрылись, но она ничего не сказала и исчезла. Через некоторое время между приоткрытых воротных створок показалась новая фигура. Это была высокая и худощавая немолодая женщина, и ее совершенно седые длинные волосы были распущены в знак того, что она посвящает себя только служению божествам. Держалась она прямо и гордо, голубые глаза смотрели умно и ясно, а выражение морщинистого лица было открытым и уверенным. Жрица была одета в белую рубаху, накидку из собольего меха и красный плащ с золотой застежкой, со вписанным в круг золотым соколом. Она сразу заметила на груди Избраны почти такую же - только представители княжеских кривичских родов могли носить этот знак своего небесного покровителя, - а потом взглянула в лицо гостье. Просто одетая и усталая после долгого путешествия, Избрана и сейчас оставалась княгиней из рода Перуна и Прерады, и лицо старой жрицы смягчилось.
- Неужели к нам пришла сама княгиня Смоленска? - спросила она. - Трудно было поверить своим ушам, услышавшим эту весть, но не поверить своим глазам я не могу. Да будет с тобой благословение Сварога и Макоши, дочь моя. Проходи.
Она отошла от ворот, и Избрана последовала за ней. Идолы здесь помещались не на открытой площадке, а внутри постройки, но Избрана лишь мельком оглядела деревянную резьбу столбов, обходя храм. На пороге дома, где жили жрицы, ее уже ждали четыре или пять женщин. По размерам просторной избы было видно, что она рассчитана на гораздо большее количество жительниц, но голодные годы и здесь собрали свою дань. Причем все жрицы были стары - как видно, молодых и красивых увезли варяги, а на их места пришли осиротевшие старухи, потерявшие детей и внуков. Среди этих усталых старух Избрана была как солнечный лучик среди сугробов - и ей немедленно захотелось что-то сделать для них, принести в это горькое место хоть чуть-чуть молодости и силы.
Внутри горел огонь в очаге, было тепло. Избрану усадили к столу, предложили ей молока и хлеба - серого, жесткого, но все же хлеба. Молоко было налито в старинный, тяжелый серебряный кубок греческой работы, с голубыми и красными самоцветными камнями. Избрана взялась за него обеими руками: и кубок, сохранившийся несмотря на голод и разбойные набеги, и молоко казались ей чем-то удивительным.
- Так это правда, что князь Волегость погиб? - Избрана отпила немного молока и посмотрела на жрицу. - Там у ворот мне сказали, что он хотел отбить свою бывшую невесту...
- Да, он сделал то, что каждый год пытается сделать Велес, осенью похищающий Лелю. И каждую весну Перун настигает врага, и светлая богиня снова выходит в мир, чтобы дарить радость и процветание земле... - напевно отозвалась жрица, и глаза ее затуманились. В любом событии она привыкла видеть отражение тех сил и законов, которые правят вселенной, и потому ей все было ясно наперед. - Я говорила ему, что Велес терпит поражение и будет терпеть его, пока стоит мир, но он не послушал меня. Я спрашивала богов, вынимала для него резы, и выпала ему реза Нужда - знак Велеса, бога Нави. Ему выпал знак запрета, но он не внял голосу бога. Гордость ослепила его, он хотел непременно получить ту женщину, которую ему обещали, и не заметил, когда встал на путь Нави. Реза Нужда - знак запрета, но и знамение того, что душой его завладела тьма. Реза Нужда - знак неотвратимости. Князь Волегость был обречен. И он стал нашей жертвой, величайшей жертвой, которую могло принести богам племя кривичей. Князь Волегость остался в чужой земле, погас священный огонь, и нет у нас князя, чтобы разжечь его вновь.
- Но я слышала, у вас есть его сын?
- Да, есть, князь Вадимир, сын Волегостя и Ильмеры, да будет путь ее легок в садах Сварога. Ему всего десять лет, но он законный наследник плесковских князей. Но только через два года мы сможем вручить ему княжеский меч. А теперь он в руках Хотобуда. Но расскажи же мне, почему ты приехала? - Жрица пристально взглянула на Избрану. - Думается мне, смоленская княгиня не для того отправилась зимой в такую даль, чтобы узнать наши новости.
- Я хотела попросить помощи у князя Волегостя, - ответила Избрана и опустила глаза. - Мне... пришлось тяжело в последнее время... У нас... случилась война с князем Столпомиром полотеским... Мой брат... Мои люди побоялись, что проиграют войну и им всем придется плохо, и захотели заключить мир со Столпомиром любой ценой. И они решили, что хорошей ценой за это буду я. Они хотели предложить меня в жены князю Столпомиру, не спрашивая моего согласия.
- Но разве ты не дала бы согласия, если от этого зависели бы мир и благополучие твоей земли? - спросила жрица. Она понимала, что узнала еще далеко не все. - Ведь твой долг как княгини был в том, чтобы добыть мир для своего народа, даже если ценой за него будет твоя свобода.
- Я решилась бы на это, если бы... Если бы... - Избрана никак не могла выговорить, что уже не была к тому времени княгиней в своей земле. - Мой брат Зимобор... Он... Он стал союзником Столпомира, и смоленского князя люди видели теперь уже в нем. Земле смолян моя жертва уже ничего не дала бы, а для меня этот брак стал бы изгнанием и больше ничем. Я потеряла бы и престол, и свободу. А так я потеряла пока только престол.
- Так, значит, тебе пришлось бежать из собственной земли?
Не поднимая головы, Избрана кивнула. Жрица не слишком удивилась. Она была дочерью и внучкой князей и выросла на подобных историях.
- И сейчас в Смоленске правит твой брат Зимобор? - уточнила она.
- Не знаю. Видимо, да. Когда я ушла, он еще не вернулся, но он был в войске Столпомира, которое захватывало наши земли. Возможно, что сейчас он уже в Смоленске.
Огняна помолчала. Она хорошо понимала Избрану и сочувствовала ей, но обе женщины были почти одинаково бессильны перед плотным строем враждебных обстоятельств.
- Всем нам Перун дал не много удачи, - наконец сказала жрица. - Пока я могу предложить тебе только приют в доме Рода и Макоши. Даже если твой брат будет тебя преследовать, здесь ты будешь в безопасности. Женщина твоего происхождения может занять среди нас достойное место. Тем более что у меня нет наследниц, родных мне по крови... Но что будет происходить в Плескове, даже я пока не могу тебе сказать.
- Но ведь я приехала не одна. - Избрана снова подняла глаза. - У меня есть дружина из сорока человек, и каждый из них стоит двоих. И если плесковский князь во вражеских руках, мы сделаем все, чтобы освободить его. Все это варяги, но они отличные и надежные воины. И надежные люди, - тише добавила она, вспомнив, что варяги с их продаваемой за серебро отвагой остались верны ей, когда свои ее предали.
- Вот как! У тебя есть дружина! - Жрица оживилась, ее глаза заблестели. - Так что же ты сразу... Где они?
- Остались у ворот.
- Те, в детинце, их уже видели?
- Видели. Мы ведь подъехали прямо к нему.
- Жаль! - Огняна покачала головой. - Ну, да вы же не знали. Ничего! Сорок человек, о которых Хотобуд знает, все-таки гораздо лучше, чем ничего.
- А у него в детинце много людей?
- Своей дружины и тех, кто к нему присоединился, всего с полсотни человек. Но ведь и у старост почти пять десятков. И есть еще Твердята, десятник воеводы Мирослава. Самого Мирослава Хотобуд убил на вече, но из его дружины семнадцать человек уцелело, и сейчас это наши лучшие воины.
- Но Хотобуд за стеной.
- И нам нельзя терять времени. Если он вас видел, он тоже не дремлет и думает сейчас, что ему делать. Эй, те трое еще стоят у ворот? - спросила Огняна у младших жриц. - Пусть бегут к детинцу и позовут сюда старост и десятников княгининой дружины. И Твердяту!
- Хватит одного человека - скажите, что я приглашаю Хедина, - уточнила Избрана и спросила у Огняны: - Я прикажу моим людям занять несколько пустых дворов?
- Конечно, у нас теперь полным-полно свободного места. Вот только с припасами не густо. Я прикажу наловить вам рыбы.
- А в детинце есть припасы?
- Есть кое-что, князь Волегость закупил хлеба за морем. Поэтому Хотобуд может сидеть там еще долго, а вот мы не можем ждать.
Вскоре явился Хедин, а с ним Твердята, с которым варяг успел не только познакомиться, но и найти общий язык. Чуть позже пришли еще трое старост, в том числе Новина, который уже сдал дозор у моста кузнецам. До вечера они проговорили, потом старосты отправились готовить своих людей, а Избрану Хедин отвел в гостевой дом на пристани, построенный еще князем Вадимиром Старым для торговых гостей. Его люди уже разожгли там огонь в очагах и натаскали лапника на лежанки.
И впервые за много, много дней Избрана уснула почти с таким же удовольствием, как в богатой горнице смоленского терема. Этот чужой, холодный, полумертвый город нуждался в ней, и оттого она почувствовала себя здесь дома даже больше, чем когда-то в Смоленске.

***

Хитрый Хедин считал, что необходимо выждать, поэтому три дня почти ничего не предпринимали. Варяги отдыхали, не показываясь из гостевого дома, Избрана проводила время в святилище, и засевшие в детинце могли думать, что неизвестные им пришельцы уже покинули Плесков. Между тем Хедин, напялив драный полушубок и войлочный колпак, какие носили здешние простолюдины, ходил по посаду и разъяснял ополчению его задачу. При том, как мало сил у них было, от слаженных и выверенных действий зависел успех всего дела.
Жрица Огняна через день после их приезда пришла к воротам детинца и вызвала воеводу Хотобуда. Хедин, спрятавшись в толпе посадских, наблюдал за своим противником. Огняна завела разговор, который велся между ними уже неоднократно: то стыдила воеводу, то грозила гневом богов, но Хотобуд, обозленный разграблением своего двора и гибелью семьи, теперь был еще менее склонен идти на уступки, чем прежде. Теперь он хотел, чтобы на то время, пока юный князь не достигнет хотя бы двенадцатилетнего возраста, его, воеводу, признали единовластным правителем плесковских кривичей.
- Ты, жрица, не можешь править державой, ты старая женщина, твое дело - молиться! - кричал он со стены. - Кто будет править кривичами? Вот эти посадские неумытые рыла? Кто защитит тебя, их, святилище, да и самого князя Вадима, если здесь больше нет мужчин?
- Плесков клялся князю Вадиму Старому, что не примет и не даст власти над собою никому, кроме его потомков! - отвечала Огняна. - И мы не нарушим клятву, иначе нас проклянут боги.
- Головы дурные! Ведь я все как надо хотел - взял бы князь мою дочь в жены, и были бы их дети потомками Вадима Старого, чего еще надо? Ну, подождала бы она князя года три-четыре, не развалилась бы! А вы, сволочи недобитые...
- Ты сам навлек на себя гнев плесковцев.
- Да от Плескова ни одной собаки не останется, если будем ждать, пока малец подрастет! Изборский князь опять на нас пасть раззявил, небось между своими сыновьями выбирает, кому из них у нас сидеть! Так и так свою клятву нарушите, только я же миром хотел! Не захотели миром, дурни немытые, теперь придет к вам князь Славомысл! В Изборске-то не потерпят, чтобы такой город мальчонке достался!
- Изборские обещали, что не будут...
- Не сегодня-завтра опять варяги придут! - кричал Хотобуд, не слушая женщину. - Потом полотеские или ладожские князья, или латгалы, или чудь, или еще какая хрень - всех вас убьют, а нет, так в холопы продадут! А кто останется, тот от голода сдохнет! Здесь будет пустыня и волчий вой! Я - последний, кто этот город может спасти, а ты упрямишься, метла старая! Тьфу! - Выведенный из терпения воевода сплюнул со стены.
Огняна молчала, не отвечая на эти поношения.
- Что молчишь? - Даже ее молчание раздражало воеводу. - Я знаю, почему ты молчишь! Ты сама хочешь князя в руки забрать и растить, приучить всегда тебе в рот смотреть! Сама править хочешь, вот и мне не даешь! А с варягами как воевать будешь, ты подумала своим бабьим умом?
- Я происхожу из рода плесковский князей, и кого же слушаться отроку из моего рода, моему же внучатому племяннику, как не меня? - отозвалась Огняна. - У тебя нет никаких прав на власть, воевода Хотобуд, сколько бы ты ни кричал. Никто ведь не знает, удастся ли ребенку дожить до возраста мужчины, если он будет в твоей власти. У тебя есть еще дети и могут быть еще, поэтому ты захочешь перетянуть власть в свой род, и тогда плесковские кривичи погибнут, потому что лишатся благословения Рода и Макоши.
- Ну а если князь Вадимир умрет раньше, чем повзрос... - в запальчивости начал Хотобуд, но прикусил язык, поняв, что проговорился.
По толпе посадских пролетел гневный и негодующий гул, но Огняна и бровью не повела: она давно разгадала честолюбивые мечты и черные замыслы воеводы.
- Если род Вадима Старого на нашей земле прервется, то мы поищем себе князя, в Изборске, - твердо ответила она. - Ибо лучше отдать нашу землю потомкам Словена, чем передать ее в руки недостойных - вроде тебя, воевода! И не вздумай даже тронуть Вадимира, а потом выдавать это за болезнь или несчастный случай. Если он погибнет, не достигнув возраста, здесь будут править потомки других кривичских князей, но не твои. Скорее я сама прокляну эту землю и брошу меч Сварога в Великую, чем позволю прикоснуться к нему недостойным и нечистым рукам!
Они, конечно, ни до чего не договорились, но такой цели и не ставилось. Требовалось всего лишь показать Хотобуду, что ничего не изменилось, что жрица по-прежнему осталась единственным его соперником и не имеет никакой помощи со стороны.
За эти три дня посадские сколотили восемь штук лестниц, с таким расчетом, чтобы доставали до верхнего края стены. Это тоже подсказал Хедин, который еще в молодости участвовал в набегах на богатые британские монастыри.
Глухой ночью на четвертые сутки, когда все подозрения (и те, кто их мог питать) уже крепко спали, Хедин привел своих людей к детинцу. Гудящий над берегом ветер заглушал все звуки. Посадская стража, как всегда, несла дозор у ворот. Горели костры, посадские вой, вооруженные копьями, прохаживались туда-сюда, кутались в плащи от влажного холодного ветра. Безо всяких знаков и сигналов варяги, приставив к стене лестницы, полезли вверх. По всей окружности заборола воевода Хотобуд расставил людей, но в эту холодную ночь все они прятались от промозглого ветра внизу. На это Хедин и рассчитывал. К тому времени как кто-то учуял подозрительное шевеление на стене, здесь было уже больше полутора десятков варягов.
Под стеной закричали, дозорные Хотобуда побежали на шум, но варяги уже спешили им навстречу с оружием наготове. Часть из них вступила в бой, часть обороняла лестницы, давая возможность подняться остальным. Оба дозорных десятка стянулись к этому месту, бросив даже ворота.
- Пора! - решила Избрана, наблюдавшая от крайних дворов посада. - Хедин уже наверху. Идите, Перун благословит вас!
Посадские побежали к воротам, тоже волоча лестницы. Все Хотобудовы кмети стянулись к месту прорыва варягов, посадским никто не мешал подниматься. А, обнаружив, что на них напали с двух сторон, кмети заметались: теперь их было слишком мало. Гудел рог, бежало из дружинных изб кое-как одетое подкрепление. Но ворота были уже открыты, все посадское ополчение оказалось в детинце.
В общей суматохе никто не видел, как трое варягов, прячась в тени за углами, побежали к княжескому двору, где устроился воевода Хотобуд.
Внутреннее пространство детинца было довольно густо застроено. Здесь в основном высились большие, на широких дворах, терема воевод и бояр в окружении множества хозяйственных построек. Некоторые из этих жилищ стояли пустыми, но кое-где в окнах замелькал свет спешно разожженных лучин и масляных фитильков.
Хедин заранее выспросил, где находится княжий двор, и Эйнстейн с двумя товарищами знали, куда им идти. Притаившись за углом, неразличимые в черной тени, они видели, как распахнулись ворота и на внутреннюю вечевую площадь выбежал сам Хотобуд с двумя десятками кметей. Все были вооружены, огонь факелов бросал скользящие рыжие отблески на поверхность шлемов и лезвия боевых топоров.
- Скорее, скорее, мары вас возьми! - кричал Хотобуд.
Дождавшись, пока воевода скроется в стороне ворот, варяги проскользнули во двор. Здесь толпилась встревоженная полуодетая челядь. Она даже не сразу заметила, что пришли совсем чужие люди, а не трое воеводских кметей зачем-то вернулись.
Не давая никому времени себя рассмотреть, трое устремились в сени и кинулись вверх по лестнице. Никто не знал точно, где Хотобуд держит мальчика, но естественно было предположить, что где-то в горницах.
Выхватив у кого-то из холопов факел, Эйнстейн первым поднялся в верхние сени. Навстречу им оттуда кинулся какой-то отрок, но варяг просто спустил его по ступенькам. Потом появились еще двое, и Торгрим с Арнульвом быстро отправили их вслед за первым. Те были не вооружены и жаждали не столько вступить в бой, сколько спастись.
В передней горнице обнаружились пустая лежанка и недоумевающая бабка с седыми космами, торчащими из-под наспех наброшенного платка. Во второй горнице горела лучина. На лежанке сидела девушка лет пятнадцати, в одной рубашке, круглолицая, с растрепанной кудрявой косой, крепко обнимая мальчика лет десяти, очень на нее похожего.
- Се есть кнесь Вадимар? - выговорил Эйнстейн. За несколько лет в Смоленске он научился хорошо понимать по-славянски, но говорил еще плохо.
- Кто вы? Что вам нужно? - со слезами ужаса на глазах воскликнула девушка, не выпуская ребенка из рук.

Предыдущая страница 14 Следующая страница


15 Елизавета Дворецкая

- Се есть кнесь Вадимар?
- Пусти! - Мальчик вдруг освободился из ее объятий и вскочил на ноги. - Да, я князь Вадимар! - закричал он в лицо высоченному Эйнстейну, стоя во весь рост на лежанке. - А тебе чего здесь надо, скотина пготивная! Попгобуй только нас тгонуть, тогда узнаешь!
Он не выговаривал звук «р», но его глаза горели отвагой, маленькие кулачки были сжаты, и вся фигура в длинной белой рубашке пылала негодованием.
- Да, Стенни, это их маленький конунг! - усмехнулся Торгрим. Он был в Хединовой дружине всего полгода и почти не понимал по-славянски, но голос и фигура мальчика были достаточно выразительны. - По нему это видно. Скажи ему, чтобы одевался. Там снаружи очень холодно.
Эйнстейн первым вышел из горницы. Несколько холопов, вооруженных топорами, как раз начали подниматься, но варяг мгновенно ударил ближайшего копьем в грудь, и тот рухнул вниз, сбивая остальных.
Следом Торгрим нес мальчика, Арнульв шел последним, а позади всех торопилась, причитая на ходу, кудрявая девушка, которая сама увязалась за маленьким князем.
Прорвавшись через нижние сени, Эйнстейн выскочил во двор, угрожающе размахивая секирой. Челядь и домочадцы прыснули от него во все стороны. Хозяина-воеводы здесь не было, а без него никто не знал, что делать, и не решался подставлять голову под клинок.
Через несколько мгновений трое варягов и их добыча уже покинули двор и исчезли где-то за углом. Эйнстейн имел приказ по возможности не ввязываться в драки, а постараться, пользуясь темнотой и неразберихой, вынести маленького князя из города. Хедин рассчитывал, что в первые мгновения занятый обороной Хотобуд не вспомнит о мальчике, а когда вспомнит, будет поздно.
Ворота уже стояли открытыми. Возле створок лежало несколько тел, но живых поблизости не было. Дорога к святилищу была свободна.
А в детинце царила неразбериха. Все сторонники Хотобуда уже вооружились и старались отбить нападение, но нападавших было в два с половиной раза больше. Несмотря на усилия воеводы, дать достойный отпор нигде не удалось: к тому времени как он подоспел, нападавшие уже проникли внутрь и растеклись по улицам. На каждом углу вспыхивали и гасли маленькие битвы, и вскоре смятые и рассеянные кмети не столько бились, сколько искали, где бы укрыться. Жители детинца запирали ворота своих дворов и забивались по углам, со страхом слушая, как под их окошками звенят мечи и раздаются крики.
Воеводу Хотобуда нашли только утром, когда совсем рассвело. Он лежал под тыном на углу внутренней площади детинца, а рядом было несколько тел его людей и двое варягов. Но никто из оставшихся в живых не мог рассказать, что здесь произошло. Видимо, убивший Хотобуда в ночной темноте и неразберихе так и не понял, кто же был его противником. Дружина Хедина потеряла убитыми восемь человек, в посадской дружине, гораздо хуже вооруженной и менее опытной, погибших было около двадцати. Зато уцелевшие, снарядившись снятыми с убитых стегачами и шлемами, по-новому вооружившись, были полны боевого духа.
Впрочем, применить его пока было некуда. От дружины Хотобуда осталось неполных три десятка, и их пока заперли в пустой амбар. Маленький князь был в святилище, Избрана перебралась со своими людьми на княжий двор. Растерянная Хотобудова челядь с готовностью признала ее своей хозяйкой, да и что оставалось делать?
Но Избране было не до радости. У нее было чувство, что она захватила этот город, но что представляла собой ее добыча? Полумертвые улицы, где жизнь теплилась в лучшем случае на каждом третьем дворе. Еще три года назад каждое семейство насчитывало человек по десять, теперь же остались трое-четверо, в среднем один мужчина на двух-трех женщин. В святилище были Огняна со жрицами и маленьким князем, а в посаде около сотни жителей - полуголодных, забросивших свои ремесла. И гончары, и кузнецы, и кожевники теперь все кормились от леса и реки. У кожевников не было кож, а гончарам некуда было сбывать свои изделия - не имея лишних средств, каждая семья предпочитала лепить горшки своими руками, пусть кривовато, зато бесплатно. Избрана и ее люди оказались наибольшей силой в этом городе, а значит, она и отвечала за то, чтобы Плесков со временем ожил, а не захирел и не обезлюдел окончательно.
- Теперь ты здесь княгиня, так что прикажи посадским взять топоры и идти за дровами, - сказал ей Хедин. - Будем класть погребальный костер. Отправим наших мертвецов в дорогу, а у живых дела со временем наладятся. «Живой - наживает», помнишь, как говорил Один?

***

Большой погребальный костер для погибших варягов устроили на пустыре за рекой Исковой, напротив северной стены детинца. Угощением служила только наловленная в реке рыба, пива не было, но в остальном Хедин устроил все как надо: были и песнь в честь погибших, сложенная Лейдольвом Скальдом, и воинское состязание над свежим курганом. Избрана сама подожгла костер из просмоленных дров и стояла среди черного дыма, провожая отлетающие духи не только по обычаю, но в порыве искренней благодарности. Эти люди погибли не столько за мальчика Вадимира, который широко раскрытыми глазами наблюдал, стоя рядом с Огняной, весь обряд, сколько за нее и ее будущее.
Все только рассаживались на бревнах вокруг костра, где варилась похлебка из рыбы, как с берега прибежал какой-то рыбак.
- Там... два корабля от озера идут! - еле выговорил он, тяжело дыша после бега. - От озера... Скорей сказать... Новине и Колче хоть сказать... Мать Огняна... два корабля... Большие... Варяжские...
Побросав ложки, пирующие кинулись на пригорок и действительно увидели. По Великой, со стороны Чудского озера, шли два больших корабля.
В устье Великой, через которую корабли из Варяжского моря попадали сюда, еще князем Вадимиром Старым, приглашенным защищать город, была построена сторожевая башня. Завидев подозрительные или вражеские корабли, дозорные зажигали сигнальный огонь, а сами копьями и стрелами старались задержать врага, пока в городе подготовятся к встрече. Но с уходом князя Волегостя башня осталась без дружины, и теперь даже предупредить плесковцев было некому.
- Это наши, норманны! - тут же сказал Хедин, хотя всем и так были видны очертания узких, длинных кораблей с высоко поднятыми штевнями. - Боевые. Вот только не ясно, чего хотят.
Ветер дул с берега, поэтому парусов не было и корабли шли на веслах. Один был шагов тридцать длиной, другой чуть поменьше, и на каждом было примерно по сотне людей. Длинные борта были усажены рядами круглых ярко раскрашенных щитов, а внутри поблескивало железо шлемов.
- Всем за стены! - тут же распорядилась Избрана и повернулась: - Торир, беги в посад. Пусть все бегут в детинец и закрывают ворота.
Торир кивнул и прыжками бросился вниз по склону, помогая себе древком копья. Избрана только бросила взгляд в сторону Огняны, и ее с мальчиком тут же повели в детинец.
- Идем и мы тоже! - сказал Хедин. - Отсюда видно, что там больше двух сотен. А нас осталось не больше сотни, даже если мы опять дадим оружие тем, которые сейчас сидят в амбаре. Одна надежда, что эти не догадаются сделать лестницы.
- Думаешь, они глупее тебя?
- Надеюсь. Это не слишком умные люди. Иначе они знали бы, что здесь уже нечего взять, и поискали бы себе добычи и славы в другом месте. Отчего бы им не пойти в Британию или Францию? Там реки не замерзают, а после смерти короля Карла и порядка никакого нет. Там сейчас любой удачливый вождь может захватить кусок земли и основать собственное королевство. Ха! - Его осенила новая мысль. - Это мы и попытаемся сделать, если здесь не выгорит. Хочешь быть королевой на Рейне, а Исбьерг?
Именем Исбьерг, которое сам для нее придумал, Хедин называл ее очень редко, только когда чувствовал к ней наибольшее расположение. Но Избрана не заметила: ее мысли были заняты совсем другим.
- А пленные? Им нужны люди.
- А чем их кормить? Вместе с пленными всегда берут запас еды, чтобы они не перемерли по дороге на рабский рынок. А здесь нет запасов и на три дня. Им придется кормить пленных до самой Бирки за собственный счет, и в итоге прибыль будет смешная.
- Может, им самим нужны люди?
- Эти старики и старухи, едва волочащие ноги от истощения?
- Ты думаешь, меня это утешит? - гневно воскликнула Избрана. - Что же мне делать?
- Тролли меня возьми, откуда я знаю! - в свою очередь сорвался Хедин. - Ты думаешь, я сам Один и все знаю? Ничего я не думаю, это не мое дело - думать! Я не знаю, что теперь делать. Я, конечно, могу им объяснить, что брать нас в плен невыгодно, но вдруг они обидятся, что напрасно плыли в такую даль, и от обиды решат сжечь город вместе с нами?
Они подходили к воротам почти последними, позади них только Сиггейр и Бьерн Маленький тащили на палке горячий котел с недоваренной рыбой. На ходу Бьерн глянул на Избрану, подмигнул и бросил: «Ни крошки врагу!» Эти люди ко всему привыкли. И от этой маленькой несвоевременной шутки у Избраны вдруг стало легче на душе: может, не все еще потеряно.
Она остановилась у мостика через Пскову, по которому с этой стороны попадали к пристаням и детинцу.
- Иди в город, а я останусь, - сказала она и оглянулась в сторону реки, по которой шли чужие корабли.
- Как? Зачем? - не понял Хедин.
- Поговорю с ними. Они ведь не знают, что у нас тут два с половиной человека, и те раненые! И не надо им об этом знать! Я скажу, что я правительница этого города, и спрошу, зачем они сюда явились.
- Ха! Я перестарался, уговаривая тебя брать пример с женщин древности! - воскликнул Хедин. - Смелость - хорошее дело, но это уже чересчур! Ты, женщина, хочешь одна встречать два корабля разбойников! И ты думаешь, что мы, мужчины, это допустим?
- Они ведь тоже не ждут, что их выйдет встречать одна женщина. Они удивятся, и мы уже кое-что выиграем. А вы будете ждать прямо за воротами. Ты тоже видел, у них нет на мачте красного щита! - Но и белого я тоже не заметил!
- А это значит, что они сами не знают, с чем идут сюда, с миром или войной. Хотят посмотреть сначала, что тут происходит и на что можно рассчитывать. Если мне повезет, я заставлю их дать мирные обеты раньше, чем они разберутся в наших плачевных делах. А если у меня не получится, мы все равно все погибнем, чуть раньше или чуть позже. Мы все равно не отобьемся, когда у нас нет и сотни против их двух. Выйти и умереть вместе со мной вы всегда успеете.
- Уж к этому мы не опоздаем! - заверил Хедин. Похоже, она его убедила. - Ну, попробуй! Такую смелость боги не дают просто так, с ней они дают и удачу. А мы с ребятами и в Валгалле хотим сидеть на хороших местах. А для этого надо прийти туда с достойным вождем. Ты - достойный вождь, Исбьерг, я всегда так думал. Если тебе не повезет, мы умрем вместе с тобой и вместе пойдем к Одину. Нет, пожалуй, к Фрейе! - Хедин ухмыльнулся и даже слегка подтолкнул ее в бок.
Подобного свойского обращения между ними никогда не водилось, но Избрана не обиделась. Хитрый, жесткосердечный, но по-своему честный варяг таким образом выражал ей свою привязанность и преданность, а они стоили дорого.
Ворота закрылись, Избрана осталась одна в самом начале пристани. Вся варяжская дружина собралась на стене и выглядела довольно грозно. Дальше вдоль стены разместились посадские: сообразительный Хедин спешно загнал на забороло всех мужчин, кто вообще мог передвигаться, включая стариков и подростков, именно на них надев самые красивые и внушительные шлемы. Стена щетинилась копьями, пестрела щитами. То, что с других сторон не было вообще никого, с реки нельзя было разглядеть, и с пристани казалось, что крепость полна хорошо вооруженного войска.
Избрана стояла на берегу, только чайки скакали вокруг нее по песку и пронзительно кричали, перекрикивая ветер. Она сняла рукавицы, чтобы было видно золотые перстни и браслеты. Остывший на ветру металл холодил кожу, порывы трепали полы красного плаща, подбитого мехом. Сердце ее стучало так, словно она сама покинула землю, прошла по радужному мосту и стоит перед воротами, за которыми ждет ее бог, владыка мира. Будет это Сварог или Один, ей сейчас было все равно - среди варягов она привыкла относиться к богам славян и норманнов одинаково.
И ей вовсе не было страшно. После погребальных обрядов ее переполняло ощущение близости к небу, ее собственные умершие предки смотрели на нее из невидимых глубин, и она чувствовала, что стоит на плечах нескончаемо длинной цепи исполинов. Что ей были какие-то два корабля? Ее наполняли уверенность, спокойствие и сила, в душе поднималось такое воодушевление, что, казалось, она могла раскинуть руки и лететь, в своем красном плаще, как птица на крыльях. Больше всего эта женщина из рода смоленских князей страшилась несвободы, зависимости и беспомощности, а теперь она снова была вольна выбирать свой путь. Она радовалась испытаниям, которые давали ей возможность показать себя. И если ей выпадет судьба погибнуть, своим выбором она заслужит не меньший почет, чем те героини древности, подражать которым учил ее Хедин.
С усилием выгребая против ветра и течения, к детинцу подошел первый корабль. Еще издалека пришельцы заметили что-то красное на пустом берегу. По мере приближения это «что-то» превратилось в высокую, стройную женскую фигуру. И женщина явно была не из тех, кого опасность захватила врасплох и кто не успел укрыться. Она никуда не бежала, а спокойно ждала, повернувшись лицом к приближающимся гостям. Все в ней указывало на знатный род и высокое положение: гордая осанка, яркий красный плащ с золотой застежкой, белизна украшенных браслетами и кольцами рук, строгая и величавая красота лица. Она стояла у воды, как факел, раздуваемый ветром, и в этой одинокой неустрашимой гордости виделось нечто божественное.
А поодаль еще дымил погребальный костер, с которого не успели собрать прах и обгорелые остатки оружия. Пришельцам был ясен смысл этого сооружения. На краю безлюдного города их встретили только мертвые воины и женщина в красном плаще - точь-в-точь валькирия, из небесных чертогов пришедшая за павшими. Все это вместе настолько поражало воображение гостей, что корабль застыл и даже подался по течению назад - гребцы в растерянности опустили весла, не решаясь править к берегу.
Женщина сделала приглашающий знак. Взгляд ее скользил по кораблю, выискивая вождя. Она знала, что искать его следует на носу, рядом со стягом. Таким большим красивым кораблем может владеть только знатный человек, а у него наверняка есть свой стяг, прославленный в битвах и окропленный кровью, с гордым и жутким именем - «Лебедь битвы», или «Пес Одина», или «Опустошитель земель».
И такого человека она вскоре нашла. Мужчина с горделивой осанкой стоял у борта, не сводя с нее глаз. Лица его было почти не видно под позолоченным шлемом с полумаской, виднелась только небольшая светлая бородка. Плечи его обтягивала кольчуга, позади оруженосец держал круглый красный щит с белым драконом и копье, броском которого вождь по обычаю начинает битву. Но сейчас он явно был растерян - вместо вражеского войска и вождя-соперника, в которого он должен был бросить это копье, напротив него стояла женщина, молодая, прекрасная, как валькирия, и грозная в своей отважной красоте.
Завидев ее приглашающий жест, вождь тоже сделал знак своим гребцам, и корабль ткнулся носом в песок. Но никто не спешил прыгать с него на берег, и в сердце Избраны поднялось ликование. Она добилась своего - она удивила их, смутила, заставила растеряться, а значит, сейчас она была хозяйкой положения.
- Кто вы такие и что привело вас к этим берегам? - громко и ясно спросила она на языке варягов. - Я не вижу на вашей мачте ни красного щита, ни белого щита, так чего же вы ищете здесь, воины, мира или войны?
- Что это за берег, я хотел бы спросить у тебя? - ответил ей вождь, и в его голосе слышалась неуверенность. - Именем Бальдра и Фрейра заклинаю тебя, кто бы ты ни была, ответь - принадлежит он живым или мертвым?
- Он принадлежит мне. А я - Избрана, дочь Велебора, княгиня из рода Крива и Прерады, и род мой идет от богов. Я правлю здесь и хочу знать, кто пришел ко мне. Сойди же на берег, если ты и есть вождь этих людей, и ответь мне.
- Но я... Я не обращусь в прах, коснувшись этой земли? - с тревогой спросил вождь, хотя долг требовал от него держаться твердо и ни перед какой опасностью не выказывать боязни.
- Тот мужчина, кто не боится действовать! - северной пословицей ответила Избрана и улыбнулась. - Ты ведь не трус, как я вижу, так подойди ко мне, и ты все узнаешь сам!
Ее улыбка могла не столько успокоить, столько усилить тревогу и недоверие гостя. Но после того как его перед дружиной спросили, не трус ли он, вождь не мог отступить. Все это слишком напоминало ему старинные саги о путешествиях в мир мертвых, но он не собирался уступать никому из древних героев. С таким решительным и отчаянным видом, словно делает заведомо последний шаг в своей жизни, он быстро вскарабкался на борт и широким прыжком перелетел на берег. Поскользнувшись на мокром песке, вождь едва не упал возле ног Избраны, но удержался и выпрямился.
- Теперь я вижу, что твоя, смелость достойна твоего войска, и род твой, должно быть, знатен, - одобрительно сказала Избрана. - Как твое имя?
- Я - Хродгар, сын Рагнемунда, и отец мой был конунгом Западного Етланда. На этих кораблях - моя дружина.
- Что привело тебя сюда, Хродгар сын Рагнемунда?
- Желание повидать чужие страны! - с какой-то ожесточенной дерзостью ответил Хродгар, и его яркие голубые глаза остро сверкнули в железных кольцах полумаски.
- Ты говоришь неправду, - мягко и ласково, как ребенку, сказала ему Избрана. - Вовсе не это заставило тебя покинуть родной дом в пору зимних бурь и туманов. Даже бродяга старается на это время найти себе теплый приют. А достойный муж зимой приводит свою дружину под крышу и там на пирах вспоминает подвиги, совершенные летом. Что же погнало из дома сына конунга?
- Ну, достойный муж и зимой не делает в подвигах перерыв! - Хродгар по-особому усмехнулся, намекая на что-то, пока неведомое его собеседнице. - Иной раз в чужой земле скорее найдешь надежный кров для себя и дружины, чем у себя дома!
- Это верно! - Избрана кивнула и подавила вздох. Разве сама она не была вынуждена среди зимы искать приют подальше от родного дома?
- Но я не бродяга и не буду выпрашивать для себя и людей сухие корки. - Гость гордо вскинул голову. - Я привез с собой такое сокровище, равных которому нет и на волшебных островах!
- Что же ты хочешь у нас найти?
- Мне нужно пристанище для меня и дружины на какое-то время. Может быть, до весны. Пока не придет время подвигов.
- Принеси клятву не причинять вреда никому в этой земле, и я дам вам пристанище.
- Я клянусь соблюдать мир на этой земле и в этом городе...
- Плескове, - подсказала Избрана.
- Городе Плескове, - старательно повторил гость, - и не причинять вреда ни тебе, ни кому-либо из твоих людей. Пусть Фрейр покарает меня, если я окажусь плохим гостем, пусть Бальдр не даст мне мира и процветания, и пусть Один откажет мне в месте за своим столом!
Избрана молчала. Эта клятва ей понравилась, но было стыдно, что в ответ она может предложить сыну конунга только пустой и нетопленый гостевой двор возле пристани.
Не зная, почему она молчит, Хродгар дернул ремешок шлема и снял его вместе с подшлемником. Избрана увидела тонкое, остроносое лицо молодого человека лет двадцати трех или двадцати четырех, обветренное, со старым шрамом на лбу, уходящим под волосы на виске, с горбинкой на когда-то сломанном носу. В светлой бородке слева была видна небольшая проплешина, тоже, наверное, оставшаяся после зажившей раны. Он смотрел на нее как-то неоднозначно - доброжелательно, но притом вызывающе, словно хотел сказать: да, я такой, а если вам не нравится, то это ваши трудности. Но Избране он понравился. У него был вид воинственного, но честного человека, который хоть и держит в одной руке меч, а в другой боевой топор, камня за пазухой не припас.
Некоторое время они смотрели друг на друга.
- Ты... сама правишь этой страной? - негромко спросил Хродгар.
- Да, - чуть помедлив, ответила Избрана. Она могла считать эту землю своей, раз уж оказалось, что выйти навстречу врагу здесь некому, кроме нее.
Она подняла голову и сделала знак Хедину, напряженно следившему за ними со стены. Хедин в свою очередь взмахнул рукой, ворота стали со скрипом открываться.
- Мои люди покажут вам жилье, - сказала Избрана Хродгару. - А потом я жду тебя в крепости. Думается, у тебя есть что рассказать мне.
Она повернулась и пошла к открывшимся воротам. Хродгар смотрел, как она уходит, ветер задувал ему в лицо светлые волосы, и он отбрасывал их, чтобы не мешали смотреть.

***

Избрана ждала гостей уже наутро, но за весь следующий день они так и не появились. Она даже отправила пятерых варягов во главе с Эйнстейном выяснить, в чем дело, то есть «хорошо ли гости устроились и не терпят ли нужды в чем-либо». Обычай предписывал хозяйке задавать такие вопросы, хотя предложить гостям на самом деле было нечего. Для прокормления ее собственной дружины приходилось снаряжать рыбаков на реку и на Чудское озеро, а какой-то из десятков каждый день отправлялся на охоту, чтобы раздобыть мяса.
Вернувшись, Эйнстейн рассказал, что гости просят ни о чем не беспокоиться и только дозволить им охоту в здешних лесах. Избрана дозволила, радуясь, что Хродгар ярл намерен сам заботиться о своих людях. По словам Эйнстейна, еты подошли к делу основательно: нарубили в лесу огромную кучу дров, растопили баню, а теперь моются, вовсю стирают одежду, чинят скамьи, лежанки и столы в обветшавшем гостином дворе, а по стенам развесили цветные ковры, которые привезли с собой.
- Они сказали, что к такой знатной женщине можно являться, только приведя себя самих в достойный вид, так что они надеются, ты извинишь их за небольшую задержку, - ухмыляясь, рассказывал Эйнстейн. - Чистят все оружие и щиты, только треск стоит, нашего бы Коля и Тормунда заодно туда отправить поучиться. А еще этот Хродгар ярл, который у них главный, спросил у меня, точно ли ты, хозяйка, сама правишь и у тебя мужа нет, - доверительно добавил он, склонившись к Избране. - Я сказал, что наша хозяйка никакому мужчине не уступит и достойного мужа ей найти не так-то просто. Он понял.
На третий день еты, наконец, явились. Хродгар ярл привел с собой полсотни самых знатных и прославленных из своих людей, и по ним было видно, что дружина и правда не потратила времени даром. Вся их одежда была чистой, на всех были цветные рубахи и плащи, на шеях блестели свежевычищенные серебряные и даже золотые гривны и цепи, на руках - браслеты и кольца. В знак мирных намерений из оружия каждый, не исключая самого Хродгара ярла, взял только меч. Волосы их тоже были вымыты и расчесаны, а кончики усов заплетены в тонкие косички. Такое Избрана увидела впервые, но не выказала никакого удивления. С ее стороны гости на пиру тоже выглядели неплохо: Хединова дружина, посадские старосты, остатки боярства в детинце. Конечно, присутствовали жрицы и маленький князь Вадимир. Принаряженные по мере возможности, плесковцы сидели взволнованные, неуверенные, но очень довольные, что после всех несчастий жизнь налаживается: у них снова есть власть, и даже устраивается пир с заморскими гостями.
Для такого случая Огняна дала нарядные скатерти с вытканным узором, достала серебряные и медные блюда, предназначенные для пиров в святилище. Угощение состояло из мяса и рыбы, варенных, печенных и жаренных всеми способами, было даже немного сыра и творога. Вместо пива подали брагу, изготовленную из березового сока, и еты, никогда о таком не слышавшие, были в восторге.
Но больше всех радовалась этому пиру Избрана. Пусть ему было далеко до тех, которые когда-то давались в Смоленске, но почему-то сейчас она чувствовала себя увереннее, чем во время своего недолгого правления в родных местах. И плесковцы, и гости смотрели на нее с почтением и восхищением. Для первых она была необходимой опорой и единственной надеждой на будущее, а для вторых - загадочной и прекрасной властительницей таинственной страны, в которой они все еще отчасти подозревали. Иной Мир. И Избрана не возражала.
Она не ошиблась, предположив, что Хродгару ярлу есть что рассказать. Но рассказ его превзошел все ожидания. Оказалось, что его семейная история удивительно схожа с историей смоленских Твердичей. Хродгар был младшим из двух сыновей Рагнемунда конунга, но значительно превосходил старшего знатностью рода.
- Моей матерью была королева Эйдехильд Мудрая, дочь конунга Гудлейва Могучего с острова Борнхольм, - рассказывал он, так вызывающе и дерзко вздернув свой острый нос, точно кто-то с этим спорил. - А Флоси родился от какой-то ирландской пленницы, рабыни, хоть он и рассказывает, что она-де дочь какого-то тамошнего короля. У них там в каждой долине свой король, и у каждого все богатство - три тощих коровы, из-за которых они вечно воюют между собой. Он родился от рабыни, и нрав у него всю жизнь был рабский - хитрый, коварный, подлый и трусливый. С тех пор как мне исполнилось двенадцать, я ни одного лета не сидел дома, а каждый год водил дружину за моря искать подвигов и славы! Я побывал в таких странах, о которых мало кто и слышал. Я был и на Рейне, и в Британии, и на Оркнейских островах, и во Фризии, и даже еще дальше, в тех землях, где все люди смуглы, как обожженная глина, а серебра и золота там полным-полно! Мой скальд споет тебе о моих походах. - Он кивнул на одного из своих людей, который, кроме меча, был вооружен еще красивой небольшой арфой. - А пока я был в море, этот подлец обделывал свои делишки дома! Отец не собирался делать его своим наследником, это ясно, как день, иначе он дал бы ему другое имя. Конунгов Етланда никогда не звали Флоси! Все наследство отец предназначал только для меня. Прошедшей осенью мой отец решил посвататься к йомфру Альви, внучке восточного конунга Ингольва. Но у нее уже был жених, один из гардских князей, живший в Бирке, и он не пожелал уступить ее без боя. Они сражались, и жених был убит. Но и мой отец получил тяжелую рану. Он обручился с йомфру Альви, а свадьба была отложена до тех пор, пока он оправится от раны. Он не мог покинуть усадьбу, и я вместо него отправился собирать дань с наших подданных. А пока я был этим занят, рана моего отца воспалилась, и он умер! А вернувшись, я узнал, что эта сволочь Флоси, эта подлая гадюка, уже провозгласил себя конунгом на тинге и всех людей уговорил себя поддержать! Эта мерзкая собака каждому бонду вылизывал зад... Прости, госпожа. Всякой козявке он раздавал подарки, приглашал на пиры, ко всякому мелкому троллю ездил в гости в их конуры, чуть ли не детей нарекал у всяких недоумков, кто только имеет на тинге право голоса. Но по нашему обычаю, конунг даже после тинга еще не конунг, пока не примет священную чашу Фрейра. А она хранится в святилище, и извлекать ее можно только в присутствии всех членов рода, кто сейчас живет на свете. Поэтому без меня принять чашу Фрейра он никак не мог. Ему пришлось меня ждать. А когда я приехал, я, разумеется, возмутился. Какой-то раб и сын рабыни провозглашает себя конунгом Етланда, да еще ссылается на то, что его дед, дескать, правил каким-то ирландским болотом и его, видите ли, признал тинг! И еще что он старше на шесть лет! Конечно, отцу же надо было как-то обходиться, пока он не нашел достойной знатной жены и не заслужил право посвататься к моей матери, вот он и спал со всякими рабынями... Ну, короче, я сказал, что он не будет править Етландом, пока я жив. И в святилище он не войдет. И чашу Фрейра не получит, пока я жив. В общем... У нас случилась там целая битва между моими сторонниками и его, но моих было меньше...
- Но разве люди не понимали, что конунгом может быть только более знатный?
- Эти болваны говорили, что им нужен конунг, который будет сидеть дома и охранять их, а не ходить по морям, умножая только собственную славу. Ссылались на участь моего отца, который, понимаете ли, мог бы спокойно сидеть дома и взять в жены дочку кого-нибудь из них - они, дескать, были бы рады и счастливы породниться с конунгом! Кто бы сомневался! - Хродгар презрительно хмыкнул. - Вот только конунг не нашел бы большой чести в таком родстве! Они, знаете ли, не хотят, чтобы их следующий конунг, то есть я, погиб так же внезапно, за морем, оставив их без защиты. Им, понимаете ли, нужен такой, который будет лично присматривать за всеми их свиньями и попросятами... то есть поросятами, и слушать их дурацкие советы, и дарить им подарки, и поить их пивом на пирах. Подлый люд, короче. Но только другого конунга, кроме меня, у них все равно не будет.
- Наверное, это справедливо. - Избрана кивнула. - Но как ты собираешься этого добиться?
- Но ведь чаша Фрейра-то у меня. - Хродгар многозначительно усмехнулся. - И что они теперь будут делать?
- У тебя?
Хродгар кивнул одному из своих людей, и тот вынул из мешка какой-то округлый предмет, заботливо обернутый холстиной. От изумления и нетерпения Избрана даже приподнялась на сиденье. Вещь передали Хродгару, он поставил ее на стол, пригладил волосы, собрался и только потом торжественно снял холстину.
На столе перед ним оказалась круглая серебряная чаша, величиной примерно с две мужские ладони. На боках ее были вычеканены бегущие олени и пляшущие человеческие фигурки, тоже рогатые. Грубоватая работа дышала такой древностью, что у Избраны перехватило дух.
- Это она? - ахнула княгиня.
Хродгар кивнул, и вид у него был очень довольный - ему было приятно произвести впечатление на эту таинственную деву.
- Ты увез священную чашу своего народа? Увез прямо из святилища? - Избрана едва могла поверить в такую дерзость. - Но ведь, наверное, тебе так просто ее не отдали?
- Да, я же говорю, у нас была битва. Я видел, что Один сегодня не с нами и силой мне их не одолеть. Но я не так прост, чтобы сдаваться! Настоящий мужчина должен бороться, используя любую возможность, ведь так?
- Именно так! Конунг верно говорит! - на разные голоса, но очень убежденно подхватили варяги Хединовой дружины.
Сам Хедин чуть ли не смотрел в рот Хродгару, ловя каждое слово. Впервые за много лет он увидел знатного вождя, который полностью соответствовал его представлениям о доблести! Взглянув на его лицо, Избрана даже испугалась: старина Хедин сейчас бросит ее и запросится в дружину к Хродгару!
Выход один: взять к себе самого Хродгара! - мелькнуло в голове, и она улыбнулась. Он тоже беглец, ему пока некуда идти, а если получится так ли иначе привязать его к себе, то его двести человек - уже сила!
- Я забрал чашу из святилища Фрейра, и никто не посмел мне помешать, - горделиво продолжал Хродгар. - У нас говорят, что даже прикоснуться к ней может только человек из рода конунгов, потому что мы ведь ведем свой род от самого Фрейра. А если ее возьмет человек низкого рода, то она утратит свои чудесные свойства. Я никак не мог допустить, чтобы ее взял в свои грязные лапы этот свинячий хр... эта свинья, короче, - тогда весь Етланд лишится своего главного сокровища!
- А они не гнались за тобой?
- Их корабли не были готовы! - Хродгар усмехнулся. - Они ведь, дескать, никуда не собирались плыть. А я недавно пришел из похода. Конечно, мои корабли обросли и набухли, но все-таки мы ушли, и у них не было возможности нам помешать.
- Я буду рада, если такой достойный человек станет моим гостем, - уважительно проговорила Избрана. Она и впрямь была под сильным впечатлением. - Но хотелось бы узнать, в чем заключаются чудесные свойства этой чаши?
- В этой чаше слита божественная сила Фрейра и Бальдра! - с удовольствием пустился объяснять Хродгар. - Тебе знакомы имена этих великих богов?
- Да. - Избрана кивнула. Благодаря Хедину она неплохо знала веру северных соседей. - У нас они тоже почитаются, но под именами Дажьбога и Ярилы.
- Отлично! Тогда ты легко поймешь меня, как умная и сведущая женщина. Хоть Фрейр происходит из рода ванов, а Бальдр - из асов, между ними есть немало общего. Оба они заключают в себе драгоценную силу роста и процветания. Всем людям Фрейр несет мир, изобилие и удовольствие. А Бальдр, хоть и сошел в темное царство Хель, хранит там частицу света, которая после Затмения Богов прорастет, чтобы вновь наполнить мир жизнью. Эта чаша - жертвенная. В нее собирают жертвенную кровь, когда на празднике Середины Лета Фрейру приносят жертвы. И из этой чаши пьет конунг на праздничном пиру, пьет за добрый урожай и мир. И никто, кроме конунга, не имеет права из нее пить, и ни на каком другом пиру, кроме пира в честь Фрейра на Середине Лета. Ну, и кроме разных исключительных случаев, когда конунгу особенно нужна помощь Фрейра. И при соблюдении условий эта чаша приносит конунгу, а с ним и всему Етланду мир, урожай, изобилие, процветание, славу и удачу во всех делах.
- Я вижу на дне ее какие-то знаки, - заметила Избрана, с почтением оглядывая чашу, которую Хродгар показывал ей из своих рук.
- Да, здесь рунами вырезано очень хитрое и сильное заклинание, и несведущий человек никогда его не поймет.
- Но ты объяснишь мне его?
- Ты умеешь читать руны?
- Только как надпись, - призналась Избрана. Все свои знания она почерпнула от Хедина, а он, хоть и мог прочесть руны, их магические значения знал весьма поверхностно.
- Ну, тогда прочитай, что здесь написано. - Хродгар подошел к ней и поднес чашу к ее лицу.
- Литил-висс-м... - неуверенно разобрала Избрана. - Мало... мудрый... А дальше? Здесь только одна руна.
- Это руна Маннас, что значит «человек». То есть «человек, знающий немного», вот что здесь написано. А это значит, что человек, не обладающий достаточной мудростью, не поймет сокровенного смысла надписи.
- Вот как! - заметила несколько уязвленная Избрана, потому что этим маломудрым человеком явно выходила она сама. Но ей было любопытно, поэтому она не очень обиделась.
- А если поменять эти знаки местами, то получится слово «мистиль», - рассказывал Хродгар, явно довольный, что может блеснуть своими познаниями. - Оно же означает «мистильтейн», то есть побег омелы. Видишь, слово «тиль» начертано здесь дважды, и слово «виль» - «ремесло», тоже. Итого получается «мистиль-виль», что значит «ремесло омелы». Ты знаешь, как омела связана с Бальдром?
- Еще бы мне не знать! Из побега омелы изготовлена стрела, которой убит Бальдр.
- А если бы он не был убит, то не смог бы и возродиться, чтобы возродить вместе с собою весь мир. «Ремеслом омелы» мудрые люди называют ту власть над жизнью и смертью, которой обладает Один. Круговорот смерти и возрождения в этой чаше отражен его радостной, земной стороной, поэтому, видишь, здесь в узоре руны ингуз, руны Фрейра.
Вспомнив, что у нее тоже есть чем удивить гостей, Избрана послала за своим зеркалом. Увидев его, Хродгар издал восклицание.
- Тебе знакома эта вещь? - спросила княгиня.
- Эта - нет. Но я видел кое-какие вещи из той страны, где делают шелк. Они были очень похожи. Откуда это у тебя?
- Привезли торговые гости. - Избрана уже не помнила, кто именно доставил ей это диво. - Но мне говорили... да, говорили, что эта вещь имеет какие-то чудесные свойства.
- Об этом я ничего не знаю. Но, я бы сказал, за чудо сойдет уже то, что эти две вещи встретились за одним столом! - Хродгар кивнул сначала на чашу Фрейра, потом на бронзовое зеркало. - Они ведь, можно так сказать, принадлежат разным мирам.
Избрана попыталась представить расстояние, отделяющее Китай от Етланда, и зажмурилась - сотни и сотни переходов через пустыни, степи, горы, реки, леса, моря, через десятки разных стран и государств, как очень развитых и богатых, так и совсем диких. Люди с одного конца никогда не попадут на другой, даже не знают толком, что там, на другом конце земли. А вещи едут себе и едут - через десятки рук, перегружаясь с верблюдов на лошадей, с лошадей на ладьи, десятки раз будучи обмененными на деньги и товары, и в конце концов прибывают туда, где их смело можно посчитать осколком того света...
Невозможно было вообразить, что земля так велика и что ее противоположные концы, несмотря на отдаленность, все же могут как-то сообщаться. Голова кружилась от исполинских пространств, и почему-то просыпалось чувство гордости за неугомонного человека, который так мал и слаб перед огромностью белого света, но как-то умудряется его пересекать из конца в конец. А главное, зачем-то этого хочет.
- Я бы хотела, чтобы ты побыл моим гостем, - сказала Избрана Хродгару. - Ведь тот, кто владеет чашей Фрейра, и есть конунг етов, где бы он ни находился.
- По-настоящему умные люди это понимают! - Хродгар вдруг взял ее руку и крепко сжал. По его лицу, по глазам, слегка увлажнившимся после березовой браги, было видно, что он очень тронут, и у Избраны вдруг забилось сердце, как-то по-особому остро и гулко, так что она даже смутилась и отвела глаза. - Я рад, что я нашел здесь тебя, такие встречи не бывают случайными. Боги направляли мой путь.
- Да, - тихо сказала Избрана, сама не понимая, почему так волнуется. Между ней и Хродгаром было много общего, и это очень трогало ее. Чуть ли не впервые в жизни она встретила мужчину, с которым ее сближали и происхождение, и судьба.
- И пока я не вернусь в Етланд, я хочу остаться здесь и оказывать тебе ту помощь, которую я в силах оказать.
- Я мало чем могу вознаградить тебя за такую дружбу, - созналась Избрана. - Но я буду счастлива видеть тебя рядом.
В это время боярин Умысл, один из немногих оставшихся в Плескове знатных людей, поднялся на ноги и торжественно откашлялся. Старшая жрица кивнула ему.
- Мы, люди плесковские, решили тебя просить, Избрана Велеборовна, - сказал он, дождавшись, чтобы она тоже на него посмотрела. - Пока князь Вадимир в возраст не войдет - будь ты нашей княгиней и управляй нами, как боги тебя научат. Что скажешь?
- Будьте мне верны, и я клянусь заботиться о вас, как о родных детях, - сказала Избрана, и почему-то вместо гордости и торжества сейчас чувствовала только любовь к этим людям и горячее желание принести им все то добро, которого они от нее ждут. Они дали ей не просто дом, приют и почет - своей надеждой на нее они дали ей драгоценное чувство нужности, и это, как оказалось, было для нее дороже самой власти.
- Да будет с тобою сила Рода и Макоши! - сказала старшая жрица. - Завтра на заре мы снова разожжем огонь в храме, угасший в день смерти последнего князя.
К рассвету все уцелевшее население Плескова собралось в святилище. Женщины принесли даже грудных младенцев, и немногие оставшиеся старики приковыляли, желая в свой последний выход из дома увидеть это - возрождение священного огня и рода плесковских князей. Хродгар и Хедин тоже пришли и стояли у входа, молчаливые и торжественные, без оружия, но в ярко начищенных доспехах, как воинственные мужские божества на страже белого света.
С первыми лучами зари две жрицы, оставшиеся снаружи, подали знак и запели. Плесковцы подхватили хвалебную песнь Огненному Соколу, взлетающему на небеса. Старшая жрица, стоявшая вдвоем с Избраной возле очага, подала ей кремень и огниво. Обе вещи были очень древними, и Избрана взяла их в руки с таким трепетом, что едва могла ударить огнивом по кремню. Эти вещи принадлежали еще самой Войдане, и с их помощью она разожгла первый огонь на пустом и безымянном тогда еще месте, где только предстояло вырасти святилищу и городу.
Дубовые дрова, щепки и береста уже были приготовлены. Избрана выбила несколько искр, осторожно раздула упавшие на сухую труху, и от волнения у нее перехватило дыхание. Было чувство, как будто она раздувает огонь новой жизни для целой вселенной. Наконец показался первый язычок пламени, по толпе пробежал вздох.
Когда огонь запылал, старшая жрица отперла большой сундук, стоявший в нише позади идола, и вынула оттуда меч в богато отделанных ножнах. Этот меч брал с собой князь Волегость в свой последний неудачный поход, и его привезли назад осиротевшим.
- Вручаю тебе, дочь моя, священный меч Сварога, данный нам на защиту, врагам нашим на устрашение! - сказала Огняна и трижды провела клинком над пламенем жертвенника. - Освящаю его именами Рода и Макоши, призываю в него силу Огненного Сокола! Призываю на тебя благословение Макоши - да не погаснет огонь на священной горе, да живет вечно народ Войданы и Велеса!
Под радостные крики Избрана приняла меч и тоже трижды провела им над огнем. От возбуждения ей было жарко, и старинный меч не казался тяжелым. Священный огонь и меч плесковских князей вливали в нее такую силу, какой она не ощущала еще никогда. Казалось, она превратилась в дерево, уходящее корнями к подземным темным рекам и способное черпать силу самой земли. Она чувствовала себя древней Войданой, пришедшей сюда, чтобы населить безлюдные просторы, пробудить к жизни все их богатства, наполнить своим потомством все пройденные земли. И пусть пока все ее подданные помещаются в этот храм, пусть им предстоит еще не один голодный год, еще немало трудов и опасностей ждет их впереди, но священный огонь горит и будет гореть, а значит, Плесков победил-таки зиму и впереди у него - весна.

***

Когда князь Зимобор с собранной данью вернулся в Смоленск, здесь его поджидали долгожданные новости. Уже целый месяц здесь жил плесковский боярин Станимир с остатками дружины и уцелевшими домочадцами, всего восемь человек.
- Ох, княже, горе какое, горе лютое! - приговаривал он, рассказывая о своих бедах. - Сестра твоя, княгиня Избрана, у нас в Плескове объявилась! Князь-то наш Волегость погиб, сын его остался, ребенок еще, ни силы, ни разумения! Княгиня Избрана в Плесков чуть не целое войско варяжское привела. Брат мой Хотобуд, воевода, в детинце затворился с князем, хотел отпор ей дать, да не вышло! Варяги ее детинец взяли. Брата моего убили, князя малолетнего к ней отвезли. Сам я едва вырвался, в чем был, в том ушел! Теперь сидит она в Плескове, войска собирает, хочет на тебя ратью идти! Пойду, говорит, и Смоленск захвачу, а потом и Полотеск захвачу, одна буду всеми землями кривичскими владеть!
- Да где же она столько людей возьмет? - Зимобор с трудом мог поверить.
- Дак варяги же! Мало того, что своих привела. Потом, люди говорят, приехал из-за моря князь варяжский с огроменным войском и к ней пристал. Он там, за морем, поссорился со своими-то, они его выгнали, как разбойника бродяжного, а она ему, слышь, приют дала и честь оказала. Он себе поди еще таких разбойников набирает, а княгиня обещает смоленской добычей с ними расплатиться. Берегись, княже, а то и сам своей земли лишишься, как князь Вадимир лишился, соколик наш сизокрылый!
Зимобор молчал, глядя в пол перед престолом, После долго и трудного полюдья ему меньше всего хотелось собирать войско и снова идти за тридевять земель. И его дружине не хотелось. И Ранославу, который собирался на днях играть свадьбу, и Красовиту, и воям, у которых на носу самые важные полевые работы... Никому не хотелось. А надо. Потому что, если сейчас они не пойдут к Избране, она придет к ним сама. Нужно было ее опередить. А он - князь. И как бы ни хотелось ему отдохнуть - не выйдет. Вяз червленый в ухо!

Предыдущая страница 15 Следующая страница


Зеркало и чаша 16

- Ладно, Ранослав! - Зимобор нашел глазами молодого воеводу. - Играй свадьбу, три дня на гулянку и два на опохмел. А потом опять собираться. Или не пойдешь, дома останешься?
- Куда?
- На Плесков. Так непонятно?
- Как это - останусь? - Ранослав всем видом изобразил недоумение. - Я что, служил тебе плохо?
- Так ведь жена молодая...
- Ничего! За меня не бойся! - Ранослав с самым многозначительным видом успокаивающе потянул ладони вперед, и все в гриднице захихикали, от старых бояр до отроков. - Я свое дело и за три дня сделаю...
- То бишь за три ночи! - шепнул Коньша Жиляте.
Через неделю в Смоленске снова собирали войско. И бояре, и смерды шли охотно, несмотря на то, что пришла пора пахать. После удачного полюдья князю Зимобору верили, а новой войны у себя дома никто не хотел. Собирались бодро, мечтая поскорее завершить дело и вернуться - и вот тогда уже начнется настоящая весна!

***

А в Плескове весна была в разгаре, и у новой плесковской княгини было много дел. Еще до праздников в честь Лады и Медведя она послал Хродгара в Ладогу, где у южных купцов удалось купить пшеницы и ржи. Где он взял денег, она не спрашивала. Дать своему воеводе серебра Избрана была не в состоянии, потому что сама имела только те ожерелья и браслеты из святилища, которыми украсила ее старшая жрица. Но Хродгар ни о чем не просил, и Избрана еще раз убедилась: этот человек не спрашивает, а действует. Оставь его хоть в лесу, хоть в море - он и сам с голоду не умрет, и другим не даст. И если деньги на пшеницу раньше принадлежали торговым гостям из Рибе или Волина - значит, им просто не повезло повстречать в море Хродгара, сына Рагнемунда.
Кроме зерна, он привез кое-какие новости. По слухам, его негодный брат Флоси всю зиму ездил по Западному Етланду, уговаривал бондов весной собирать войско, чтобы вернуть похищенную чашу Фрейра. Говорили даже, что Флоси отправлял посольство к кому-то из датских конунгов, чтобы посвататься к его сестре Мальфрид, но она отказала сыну рабыни, а ее брат не захотел родниться с Флоси, пока жив другой претендент на его престол. Этот отказ весьма порадовал Хродгара. Зимними вечерами они с Избраной часто беседовали о том, как он собирается бороться за свои права. Ведь не мог же он, законный наследник престола, остаться на всю жизнь вождем наемной дружины! Но для борьбы ему требовались деньги и сильные союзники. Избрана очень жалела, что не может дать ему ни того, ни другого, но разоренная земля кривичей пока была не в состоянии даже защитить себя. Но Хродгар вовсе не ждал от нее помощи. Летом, если все здесь будет спокойно, он собирался отправиться в поход - ему было известно немало мест, где можно найти хорошую добычу! Богатыми подарками он мог бы привлечь на свою сторону кого-нибудь из северных конунгов и попросить у них войско. Избрана подумала, что он мог бы отвезти подарки конунгу данов и его сестре Мальфрид - возможно, именно этого они и ожидали, отказывая Флоси. Но отчего-то она не сказала Хродгару об этом. Уж лучше ему сначала стать конунгом, а потом заключить более почетный и выгодный брак...
Привезенное зерно все целиком пошло на посев - вспоминать вкус настоящего хлеба было еще не время. Лошадей почти не осталось, пахали большей частью на людях. Избрана и Огняна освящали в храме перед жертвенником каждое лукошко семян, кропили каждый плуг и каждую борону в поле, призывая Велеса и Макошь помочь возрождению земли. Черное поле, взрыхленное железными лемехами и засеянное так, чтобы ни одно зернышко не упало на камень или на непаханый край, было поистине полем их новой жизни. Случись недород, град, засуха или еще какая-нибудь беда - на следующий год сеять будет некому, еще одной голодной зимы кривичи не переживут.
Беда пришла, откуда не ждали. Однажды, в теплый почти по-летнему полдень, в детинец прибежали посадские. Заслышав шум, Избрана спустилась из горницы и увидела в сенях кузнеца Долину и его сына Поджара. Она уже знала обоих, поскольку кузнецы отличились в сражении с Хотобудом.
- Княгиня, матушка, войско на нас идет! - закричали они, увидев ее на середине лестницы.
- Войско? Какое еще войско?
- Ездили мы в ночь за рыбой, в трех верстах выше место у нас, там ночевали, а утром глядь - войско в ладьях, и ладей столько, что и не сосчитать! Мы всех и не видели, только вся река, сколько видно, занята, и в каждой ладье люди с оружием!
Избрана прислонилась к перилам. В последнее время ее больше всего волновало, достаточно ли прогрелась земля для посева, не погибнут ли всходы от заморозков, от засухи, от града; она отвыкла думать о войне и забыла, что угроза может прийти не только с неба, но и с земли.
- Войско? Идет по Великой? Сверху? - Она оглянулась на двери гридницы. Там уже толпились кмети, не менее изумленные. - Кто оттуда может появиться?
- Скорее, княгиня, надо людей послать! Разведать, что и как, - подал голос один из молодых кметей, Ждибор, и Избрана глянула на него с благодарностью. Ей сразу стало легче оттого, что кто-то здесь не потерял головы и знает, что делать.
- Возьми десять человек, или сколько тебе нужно? - сказала она. - А еще пошли отроков за боярами, за Твердятой, и пусть разыщут Хедина, и еще послать за воеводой Хродгаром. Велите старостам собирать ополчение посада. Кто бы ни был, мы будем готовы. Да, и пошлите в святилище к матери Огняне.
Полупустой город снова оживился и наполнился движением. Тревожная весть быстро облетела все улицы, посадские жители поспешно собирали уцелевшие пожитки и торопились под защиту детинца. Но на лицах были ужас и отчаяние, и даже Избрана ломала руки, не в силах сохранять внешнее спокойствие. Какой толк спасать пожитки и бежать за стены? Ведь самое драгоценное, что у них есть, - засеянные поля - унести и спрятать невозможно! Кто бы ни привел то неизвестное войско - ему незачем осаждать детинец, воевать с людьми, у которых нечего взять! Достаточно затоптать всходы - и Плесков погибнет. К следующей весне здесь не останется никого.
- Нет, княгиня, зачем им поля топтать? - рассуждал боярин Умысл. Он пытался ее успокоить, а у самого дрожали седые брови и тряслись руки. - Что они, мары и навьи? Тоже люди, а хлеб сейчас всем нужен. Для них самих это наше поле - дороже золота. Может, за тем и идут.
- Нужен был бы хлеб, зачем весной идти воевать? Дождались бы, пока мы сами урожай соберем.
- Ну, за чем бы ни шли, поля не тронут. Стороной обойдут.
- Вот что, отец! - Избрана наконец взяла себя в руки, и решение ясно встало перед ней. - Нельзя нам за стенами прятаться. На краю города надо их встречать, на пустыре за ручьем. У нас сколько есть людей, там все встанут, а если у них больше - им же хуже, тесно будет. Если погибнем, значит, судьба, а поля надо прикрыть. Без хлеба - та же смерть, только медленная.
Кмети одобрительно кивали. Все понимали, что прятаться бессмысленно, - если поля погибнут, то стены детинца спасут плесковцев совсем ненадолго.
Вернулся Ждибор. Из десятка, который он брал с собой, назад пришли всего четверо, считая его самого.
- Столкнулись мы с их дозорными! - рассказывал он прямо посреди двора, где его встретила Избрана. Парень был чуть жив от усталости, без щита, правый рукав стегача намок от крови. Ему принесли воды, и он жадно пил, проливая на грудь, пытаясь одновременно продолжать рассказывать. - Видели мы это войско. Все правда, войско большое, две тысячи копий, может, чуть меньше. Они до Заева лога дошли, там пристали, на берег высадились. Отдыхают вроде, а пока сами вперед разведчиков пустили, мы на них и наскочили. Кого убили, кто раненый, я и не знаю, вот, четверо нас вырвалось, их-то два десятка было, не меньше.
- Да кто же они?
- Вот. - Ждибор вынул из-за пазухи поясную пряжку с обрывком ремня. На ремне сохранились две маленькие серебряные бляшки.
Избрана взяла пряжку, и у нее упало сердце. Это была вполне обычная бронзовая пряжка, она видела такие десятками. Если не сотнями. Точно такие же делали мастера, жившие на смоленском княжьем дворе. И почти все кмети смоленской дружины носили именно такие.
- А! - раздался у нее над ухом голос Хедина. Она и не заметила, как он подошел. - Чего-то такого я и ожидал! Пришел твой драгоценный брат!
- Ты ожидал? - Избрана подняла на него глаза.
- Конечно! Ты сбежала, оставив Смоленск ему. Он устроился там и подумал, что должен уничтожить тебя окончательно, иначе ему не будет покоя.
- Уничтожить?
- Чему ты удивляешься? Как будто все это началось только вчера! Он думает, что ты хотела его убить.
- Я не хотела!
- Не знаю, чего ты хотела, но какое-то время все выглядело так, будто ты хочешь его смерти. Год назад, перед тем как тебя признали княгиней. Когда он ушел, он наверняка думал, что спасает свою жизнь. Теперь он в силе и собирается покончить с соперниками раз и навсегда. Ну, я не утверждаю, что он собирается действительно тебя убить. Уважение к своему роду в нем всегда было сильно. Однако он хочет, чтобы ты не была больше княгиней нигде и никогда. Мы с тобой уже говорили об этом, ты помнишь? Он или выдаст тебя замуж за какого-нибудь мелкого воеводу и пошлет сторожить самый дальний глухой погост, или засунет в самое дальнее святилище, где ты будешь призывать благословение богини на две рыбачьи сети и одну дырявую лодку.
- Замуж? Святилище? О чем он говорит? - возмущенно воскликнул Хродгар. Поскольку Хедин говорил по-северному, етландец его понял, но вся предыстория ему была неизвестна. - Я не позволю! Пока я жив, никто не обидит королеву! - с вызовом крикнул он Хедину, сжимая рукоять меча. - Да приди сюда хоть войско великанов и троллей, я докажу, как отважен и верен Хродгар, сын Рагнемунда!
- Но их целых две тысячи, а у тебя всего двести человек, - ответила Избрана. - В посаде мы не соберем и сотни. А бежать нам уже некуда.
По всем окрестным поселкам послали гонцов, и можно было надеяться, что уговоры или угрозы дадут еще сколько-то человек в ополчение, но едва ли больше сотни. Наступала ночь, посад вымер, поскольку все его население перебралось в детинец. По заборолу расхаживали дозорные с факелами, вглядываясь в темнеющую луговину.
Избрана ходила по стене, кутаясь в зимний плащ на меху. Ее била дрожь, но в горнице, где топилась печка, ей не становилось лучше. У нее было чувство, что она гибнет и тащит за собой в Бездну весь мир. Зло, которое она натворила в своей безрассудной жажде власти, еще не искуплено. Хедин пытался убить ее брата; пусть она не просила варяга об этом, но он решился на это ради нее, а значит, перед богами в смерти Зимобора была бы виновата именно она. И боги еще не простили ее, как она надеялась. Наказание настигло ее на самом краю света, и дальше бежать некуда.
Некуда? Мелькнула мысль о Хродгаре: у него есть отличный корабль и сильная дружина. Правда, он сам изгнанник и у него нет дома, но разве мало на свете других земель? Не здесь, так на других берегах Варяжского моря найдется сколько угодно стран и городов, где их примут со всем почтением, ведь она - дочь князя, а Хродгар - сын конунга, оба они ведут свой род от богов. Многие почтут за честь принять их - в тех богатых и щедрых землях, где каждое ячменное зернышко не ценится дороже жемчужины...
Но тут же ей стало стыдно. Плесковская земля приняла ее, как родную, доверила ей власть над собой, свое благополучие и безопасность. Невольно она навлекла смертельную опасность на этих людей, ждавших от нее спасения. Плесковцы назвали ее своей повелительницей, а она сначала приманила на них огромное войско, а теперь думает сбежать...
Но разве может она их защитить? Даже если она сама возьмет меч и сядет на коня...
Конь Марены... Женщина на коне Марены... Как-то так грозил ей старый Громан, давно сгнивший, надо думать, в порубе на смоленском дворе. Если она возьмется за оружие, как он говорил, то на коне ее поедет сама Мать Мертвых.
Но дружина Хродгара и все ополчение, которое удастся собрать, никогда не одолеют смоленское войско. Плесковцы погибнут напрасно и не спасут ни ее, ни себя.
Оставался только один выход, и Избрана ясно видела, что он действительно единственный. Она должна бежать, но не за море, а туда, к Зимобору. Бежать немедленно, сейчас же, пока не прошла ночь, потому что на рассвете он наверняка поведет своих людей на город. Ему нужна она, его сестра-соперница. Пусть он ее получит. Пусть он выдаст ее замуж хоть за Пепелюху-водовоза, косоглазого придурка с княжеской кухни, пусть загонит ее хоть в самый глухой лес, пусть хоть голову ей отрубит! Но тогда у него не будет больше причин разорять Плесков. Она поставит условие, чтобы он немедленно увел войско назад, и Зимобор согласится. Избрана хорошо знала миролюбие брата, которое так часто казалось ей глупым, но сейчас в этом было спасение Плескова.
Она развернулась и пошла вдоль заборола к башне, где была лестница во двор.
- И правильно, княгиня! - одобрил десятник Громша, когда она проходила мимо. - Только зря мерзнешь тут, а если кто появится, неужели мы не увидим? Иди отдыхай, если что, мы сразу к тебе пошлем.
Избрана спустилась по лестнице и прошла через двор к воротам.
- Княгиня! - изумился тамошний дозорный и окликнул своего десятника. - Травко, ты где? Тут княгиня пришла!
- Нечего кричать, открывай ворота, - велела Избрана. - Мне нужно выйти.
- Зачем? - Изумленный десятник оправлял пояс и плащ, и видно было, что он не верит своим глазам. - Княгиня, куда ты?
- Не твое дело. В святилище, - подумав, добавила Избрана, понимая, что хоть какое-то объяснение дать надо.
- Одна? Ночью?
- Раз иду, значит, нужно! - Избрана строго взглянула на него. - Не твое дело, Травко, рассуждать, куда и когда княгине идти! Твое дело ворота сторожить и открывать, когда прикажут!
- Да я разве... Только как же ты одна пойдешь? Княгиня! Да мало ли что! А если эти подойдут! Белуга, буди Толстого, идите вдвоем - проводите княгиню!
- Не нужно меня провожать.
- Ну...
Тем временем ворота открыли, Избрана вышла, но Белуга и Стожар, по прозвищу Толстый, потянулись за ней. У них в голове не укладывалось, что княгиня среди ночи, да еще когда под боком огромное вражеское войско, пойдет к святилищу одна! Конечно, двое кметей мало чем ей помогли бы, но большего десятник сделать не мог, а на душе будет полегче.
Ворота детинца перед ней открыли быстрее: здешние дозорные тоже удивились, но все же у княгини могли быть свои причины пойти в святилище даже ночью. Двое кметей так и шли за ней, и десятник у городских ворот решил, что она сама взяла их с собой.
Но, оказавшись на берегу, Избрана пошла вовсе не к святилищу.
- Я иду к моему брату Зимобору, - отчеканила она, обернувшись к провожатым. - Хотите - идите со мной, хотите - возвращайтесь. Но будет так, как я сказала. И больше я от вас ничего слышать не желаю.
Кмети переглянулись, промолчали и, помедлив несколько мгновений, пустились догонять княгиню. Не их дело было вникать в ее замыслы, но их место было рядом с ней.
Торопливо миновав молчащие, вымершие улицы посада, Избрана оказалась в поле и тут замедлила шаг. В этих лесах она два или три раза бывала на охоте, но где находится Заев лог, не знала.
- Туда, княгиня, правее по тропочке, - подсказал Белуга.
Она свернула, куда он указывал, потом и вовсе велела кметю идти вперед и показывать дорогу. Жаль, не догадалась взять факелов. Правда, тогда их увидят... но она хотела, чтобы их увидели! Избрана не думала заранее, что она скажет брату, не пыталась представить, каким он теперь стал. Она хотела скорее увидеть его, и тогда все станет ясно.
Они шли вдоль берега Великой, миновали несколько покосившихся рыбачьих избушек, заброшенных и пустых. Когда-то здесь жило довольно много народу, везде на песчаных отмелях лежали долбленки, сушились сети, дети бегали наперегонки с собаками, тянуло дымом и пахло вареной и жареной рыбой. Теперь все опустело, и берег, хоть там еще и стояли осиротевшие избушки, казался таким же дремучим и чужим местом, как самый глухой лес. Проходя, Избрана невольно оглянулась на одну такую избушку и тут же пожалела: в раскрытой покосившейся двери дрожал синий огонек. Кто-то смотрел ей вслед, кто-то из тех, кто не пережил голодные зимы, и Избрана трепетала, чувствуя, что каждый шаг приближает и ее саму к подземным полям мертвых.
Черная фигура вдруг преградила ей путь, и Избрана невольно вскрикнула. Оба кметя тоже не сдержали возгласа, но тут же схватились за оружие и выступили вперед. Фигура вскинула руку и произнесла что-то на северном языке.
Избрана опомнилась. Нечисть или призрак языком варягов говорить не будет.
- Кто здесь? - нервно спросила она тоже по-северному. - Ты живой человек или беспокойный дух?
- Это я, королева, - ответил «беспокойный дух», и она узнала голос Хродгара. - Позволь тебя спросить, куда ты собралась темной ночью, совсем одна и когда рядом стоит вражеское войско? Мне бы очень хотелось это знать, если ты, конечно, не сочтешь меня слишком любопытным и неучтивым.
Несмотря на вежливые, даже подчеркнуто вежливые обороты, в голосе его звучало раздражение и почти гнев. За его спиной виднелось какое-то шевеление,, и Избрана догадывалась, что он-то пришел сюда вовсе не один. Видимо, весть о ночном уходе княгини успела распространиться по детинцу, и Хродгар, вместе со своей дружиной перебравшийся под защиту стен, наверняка узнал об этом не последним. Но, в отличие от многих других, он не признал за ней права уйти одной в такое тревожное время.
- Я именно считаю тебя слишком любопытным и неучтивым, - холодно ответила Избрана и хотела его обойти, но он шагнул в сторону и снова загородил ей дорогу. Она остановилась: не хватало им еще толкаться здесь! - Я имею право делать то, что считаю нужным, и идти туда, куда захочу! Ты обязан выполнять мои приказы, и не бери на себя лишнего. Сейчас мне не нужна твоя служба, Хродгар ярл! Ты можешь спокойно вернуться в город!
- Не раньше, чем ты расскажешь мне, куда и зачем ты собралась. - Хродгар встал посреди тропинки, скрестив руки на груди и расставив ноги, всем видом выражая, что столкнуть или обойти его будет не так-то просто.
- Я не обязана ничего тебе рассказывать!
Избрана начала злиться. Хродгар мешал ей, и чем дольше он ее задерживал, тем сильнее душой завладевал страх по поводу того, что она собиралась сделать.
- Ошибаешься! - холодно и твердо ответил Хродгар, и она вспомнила, что он - сын конунга. - Ты забываешь, что мы с тобой связаны взаимной клятвой верности. Взаимной! Это значит, что и ты обязана быть верна мне, пока я верен тебе!
- Что-то я не пойму, о чем ты! - с досадой воскликнула Избрана. - В чем я нарушила тебе верность? Я послала вас в заведомо безнадежную битву? Я плохо кормила вас, не давала дров и одежды, не уважала, насмехалась над вами? Лишала вас законной доли в добыче? В чем ты меня обвиняешь? И почему именно здесь и сейчас, мара вас побери? Если ты чем-то недоволен, почему ты решил догнать меня именно здесь, и...
Вдруг она замолчала. Пришедшая мысль поразила ее как гром. А вдруг еты вовсе не собирались за нее умирать? А вдруг Хродгару пришла в голову та же мысль, что и ей, - что князь Зимобор должен получить ее, причину раздора, и тогда воевать будет не нужно? Но если для нее добровольно пойти к Зимобору - подвиг, то со стороны Хродгара передать ее брату - предательство! Не за тем ли он гнался за ней, чтобы не дать ей уйти к Зимобору самой, чтобы не лишиться награды, которую даст им смоленский князь, если они доставят к нему сестру?
- Уж не хочешь ли ты, Хродгар ярл, продать меня моему брату и тем выкупить жизнь твою и твоих людей? - медленно и грозно, с убийственным холодом в голосе произнесла она. Ах, как жаль ей было, что здесь нет ни одного факела и она не может увидеть сейчас его лицо!
- Если бы мне это сказал мужчина, я немедленно вызвал бы его на поединок, будь он хоть трижды моим королем! - с таким же холодным бешенством ответил Хродгар. - Но я прощаю тебя, потому что ты женщина, ты напугана и сама не понимаешь, что говоришь!
- Я не понимаю!
- Конечно! Ведь ты обвиняешь меня в предательстве! Да ты сходишь с ума, иначе ты бы мне этого не сказала!
- Тогда как ты попал сюда, Хродгар ярл? Зачем ты сюда явился?
- Я пошел за тобой! Я побежал за тобой, потому что не сразу понял, куда тебя тролли понесли! Ты идешь к своему брату?
- Да.
- Ты надеешься с ним договориться?
- Да. Он пришел сюда из-за меня. Если он меня получит, то уйдет и больше никого здесь не тронет. Я поставлю такое условие, и он его примет. Плескову и вам ничего не грозит. Вам нужно только вернуться в город и там дождаться посольства от него. Без меня в Плескове будут править князь Вадимир и мать Огняна. Вы останетесь с ними. Ты будешь им нужен, очень нужен, Хродгар ярл, потому что женщина и ребенок без достойного вождя пропадут. И возьми к себе Хедина ярла, он достойный человек.
- Достойный! Он знает, что ты ушла?
- Нет. Никто не знает.
- Если он до сих пор этого не знает, то он простофиля и растяпа, а не достойный человек! Я и то успел узнать, хотя мы не понимаем по-вашему, а он был обязан ни на шаг не отходить от тебя, особенно в такое время!
- Может, он тоже знает. - Избрана слегка обиделась за своего верного воеводу.
- Так почему он не пошел за тобой, тролль его подери! - с таким гневом выкрикнул Хродгар, словно поведение Хедина оскорбляло его самого.
- Потому что он знает, что я - королева здесь и сама могу решать за себя.
- Он жалкий бродяга, наемник без чести и совести! - безжалостно отчеканил Хродгар. - Он служит не за деньги, он служит деньгам!
- Он служит мне! И не пытается решать за меня! И я не понимаю, почему мы стоим здесь ночью в лесу и обсуждаем моих людей! - закричала Избрана, окончательно выведенная из терпения. - По какому праву ты не даешь мне пройти! Прочь с дороги, Хродгар ярл!
- Я никуда не уйду! - закричал в ответ Хродгар, уже не пытаясь сохранять внешнюю сдержанность. - Ты собираешься меня предать!
- Я собираюсь тебя спасти, болван! Хоть ты сын конунга и великий герой, не думаешь же ты, что твои двести человек смогут победить две тысячи!
- Я не знаю, смогут ли они победить две тысячи, но я приносил тебе клятву верности! И я от нее не отступлю! А клятва верности означает, что если тебе суждено погибнуть, то я погибну раньше тебя! И вся моя дружина тоже! А если случится иначе, то я буду опозорен на весь мир! Про меня скажут, что я трус, рохля, разгильдяй, что я прикрылся женщиной, что я позволил своей повелительнице погибнуть, чтобы спасти мою жалкую шкуру! Мне останется только броситься на меч! Весь мой род будет опозорен, память моего отца будет опозорена, всем етам будут плевать в глаза! И этот дурень Флоси... - Хродгар сглотнул, словно имя ненавистного брата встало ему поперек горла. - Он-то заслужил, трусливая сволочь! Но я не могу опозорить мой род! Я служу тебе, потому что обещал защищать тебя от любой опасности, пока я жив! А ты хочешь опозорить меня! Это предательство! Это нарушение нашей взаимной клятвы! И я не сойду с этого места! Если понадобится, я силой отнесу тебя назад в город! Так что лучше иди сама!
- Ты не имеешь права мной распоряжаться! - Избрана опешила. С таким понятием о взаимной верности князя и дружины она сталкивалась впервые.
- Имею! В тех границах, которые очерчены нашей клятвой. Я имею право защищать свою честь! А сейчас моя честь и твоя безопасность - одно и то же. И если у тебя помутилось в мозгах, то я скорее выполню свой долг, если заставлю тебя делать по-моему, чем разрешу тебе совершать безумства!
Избрана помолчала и даже оглянулась в поисках дерева, к которому можно было бы прислониться. Она мало что поняла, и рассуждения Хродгара показались ей нелепыми, но как его переубедить, она не знала. У нее больше не было сил. Ей было довольно трудно решиться на то, чтобы отдать себя в руки Зимобора, но и за это сомнительное право еще нужно бороться! И с кем!
- Но пойми же ты... - устало начала она, не представляя, что и в каких словах ему объяснить. - Если я не пойду к нему, он будет осаждать город, перетопчет все наши поля. Мы погибнем. Кого не убьют его люди, те вымрут от голода. Чем я буду править, даже если уцелею? Кладбищем? Ничего не поможет, у него слишком много людей, он все равно возьмет и город, и меня. Но сколько людей погибнет напрасно. Я хочу, чтобы город уцелел. И вы тоже.
- Мне не нужна жизнь в бесчестье.
- Это тебе не нужна. А в Плескове она всем нужна. Там сотни простых людей, которые ни в чем не виноваты, которые хотят жить. Им и так пришлось тяжело, у всех семьи наполовину вымерли, и оставшиеся вымрут, если наши посевы не успеют созреть. Зачем это нужно? Я не могу ставить твою честь выше их жизней. Я освобождаю тебя от клятвы, идите куда хотите.
- Я не покину королеву в беде. Это обесчестит меня.
- Да как же ты не поймешь, лоб железный! - Избрана устало всплеснула руками. - Сейчас самое лучшее, что ты можешь для меня сделать, - это уйти. Не надо помогать мне против моей воли. Я знаю, что будет лучше для города и для меня.
- Нет. Сначала я сам пойду к твоему брату.
- Ты?
- Да. Я мужчина, и навстречу врагу я должен идти первым. Я вызову его на поединок. Если победа будет моя, он уйдет и уведет свое войско, не входя в город. А если мне суждено погибнуть, то ты всегда успеешь сдаться. Если твой хваленый Хедин ярл считает, что это самое лучшее, - с презрением добавил он. - Но я не боюсь поражения. Ведь у меня есть чаша Фрейра, ты разве забыла, что я тебе рассказывал о ней? А она всегда приносит победу в битве и успех во всяком деле, поэтому наш род так почитает ее. Я одержу победу, город будет спасен, и ты будешь в безопасности. Поэтому сейчас ты вернешься домой, а утром я поговорю с твоим братом. Я достоин его родом, он не откажется от поединка, если не захочет, чтобы его посчитали трусом. Идем.
С этими словами Хродгар взял ее за руку и повел по темной тропе обратно к городу. Избрана подчинилась. Она так устала, что у нее больше не было сил спорить. Если ему так хочется погибнуть раньше нее, если этого требует его честь, - пусть делает по-своему. Ведь она всегда сможет сдаться и после того, как...
А может, Хродгар действительно одержит победу? Страх перед Зимобором затуманил ей голову и лишил возможности соображать, но Хродгар - достойный противник для кого угодно. Он отличный воин, и чаша Фрейра - очень сильная вещь.
Хродгар вел ее по тропинке, поддерживая, чтобы не споткнулась в темноте. Он молчал, Избрана тоже ничего больше не говорила. У него, конечно, довольно странные понятия о чести. Но она была уверена, что не только ради чести он кинулся перехватывать ее. И это тоже было приятно.

***

Когда на следующее утро передовой отряд смоленской дружины вышел из леса, на пустыре перед первыми дворами посада его уже ждали. Впереди, под стягом с изображением белой чаши на синем поле, стоял сам Хродгар ярл, гордо скрестив руки на груди поверх кольчуги. По бокам его стояли оруженосец и четверо телохранителей, далее ровными рядами выстроилась дружина. Все были в кольчугах, шлемах и при оружии, но стояли молча и неподвижно.
При виде этого зрелища Моргавка, сейчас исполнявший обязанности сотника, застыл на месте. С ним была передовая сотня, и в его задачу входило по возможности выяснить состояние дел в городе и доложить князю и боярам, самому не ввязываясь в драку.
Хродгар поднял руку и сделал шаг вперед, давая знать, что хочет говорить.
- Вы - люди князя Зимобора? - перевел его вопрос Торгильс Умный, одолженный в качестве толмача.
- Да, - ответил Моргавка. - А вы от какого лешего взялись? Кто в городе?
- В городе правит королева Избрана, дочь Велебора.
- А! - невольно воскликнул Моргавка, и смоляне вокруг него зашумели. - А вы кто такие?
- Мое имя - Хродгар, сын Рагнемунда, мой отец был конунгом Западного Етланда. Я же принес клятву верности королеве Избране и буду защищать ее, как мне велит мой долг. Я вызываю князя Зимобора на поединок. Возвращайся и передай ему мой вызов.
Голос Хродгара звучал так уверенно и повелительно, что Моргавка не усомнился в его праве распоряжаться.
- На поединок? - повторил он.
- Да. Если боги отдадут мне победу, то князь Зимобор должен вернуться в свою страну, не входя в город, не вредя полям и посевам и не причиняя ущерба Плескову. Передай, что я буду ждать ответа здесь.
Подумав немного и посовещавшись с десятниками (которые в мирное время были кметями его собственного десятка в ближней дружине Зимобора), Моргавка велел половине сотни оставаться на месте и присматривать за действиями варягов, а сам отправился назад. Он опасался, что этот вызов - хитрость, призванная протянуть время или завлечь князя в ловушку.
Но Зимобор, услышав о вызове, испытал облегчение. Он не знал, откуда в Плескове взялся сын какого-то варяжского князя и почему он собирается защищать Избрану, но биться с мужчиной было неизмеримо легче, чем нападать на женщину. Не хотел бы он, чтобы Дивина узнала, как он пошел войной на собственную сестру!
И как раз ради Дивины ему приходилось торопиться. Весна наступила, ему пора было идти искать ее, свою невесту. Он не спал по ночам от тревоги, что пропустит время, что с окончанием весны ворота Той Стороны закроются для него и придется ждать еще целый год! Но он не мог заботиться о себе и своем счастье, бросив Смоленск. Один раз он уже пробовал это сделать, а повторять свои ошибки будет только безнадежный дурак.
- Я согласен! - торопливо ответил он Моргавке. - Гони скорее обратно, скажи ему, что я сейчас буду. Не откладывая. Сегодня же будем биться.
Зимобору был дорог каждый час. Чем скорее состоится этот поединок, тем быстрее можно будет перейти к переговорам с Избраной или ее здешними союзниками. Вот если бы скорее покончить с этим, чтобы сегодня войти в Плесков, тогда завтра уже можно будет приносить мирные клятвы. Имея такого союзника, Смоленск сможет не опасаться за свои северные границы. Вот только нужно сделать Избрану союзником. А для этого ее требовалось победить. Иначе она не склонит голову, и из этого соседства для Смоленска выйдет много неприятностей. Но если договоренности будут достигнуты, то уже через несколько дней он будет свободен и сможет заняться своими делами. Не нужна будет долгая изнурительная осада, обойдется без сражений, он сбережет силы, людей, время, главное - время, такое дорогое для него сейчас.
- Но ты - князь, тебе беречься надо... - говорил ему боярин Благодар.
- Давай-ка я на него выйду! - рявкнул Секач, но Зимобор только глянул на него, и воевода умолк.
Он вообще заметно присмирел с тех пор, как старший сын Велебора вернулся почти с того света. Посчитав, что Секача лучше иметь перед глазами, чем где-то вдали, злого и жаждущего мести, Зимобор оставил ему воеводское звание, и в этом походе Секачу предстояло показать, насколько он этого достоин.
- Женщина по сиротскому праву берет себе защитника, а я - мужчина, мне защитник не положен! - Зимобор положил руку на плечо Благодару, а потом стал натягивать стегач. - Сегодня все решим. А за меня не бойтесь.
В сопровождении своей ближней дружины выйдя из леса, Зимобор увидел варягов на том же пустыре. Затрубил рог, варяги зашевелились, поняв, что к ним явился ожидаемый противник. Окинув их взглядом, Зимобор сразу угадал вождя. Тот был скорее среднего роста и не поражал мощным сложением, хотя выглядел сильным и ловким. Но он держался так гордо, с таким сознанием своего достоинства и величия, что в нем легко было угадать вожака даже без позолоченных накладок на ножах меча и узорной оковки шлема. Даже в бой под стегач и кольчугу он надел крашеную синюю рубаху, все его оружие было дорогим и красивым, а поверх кольчуги на груди сияла широкая золотая цепь. Он быстро шел навстречу Зимобору, а за ним торопились знаменосец со стягом, оруженосец, судя по красному щиту и секире в руках, и еще четверо воинов, тоже в кольчугах и шлемах.
- Я - Зимобор, сын Велебора, князь Смоленска и всех подвластных ему земель, - начал Зимобор, и один из варягов тут же перевел противнику его слова. Кстати, толмача Зимобор узнал, тот уже не первый год служил в варяжской дружине Избраны. - Ты вызывал меня на поединок?
- Да, я, Хродгар, сын Рагнемунда, конунг Западного Етланда по происхождению и по праву, вызвал тебя на поединок, - подтвердил варяг. Шлем он держал в руке, и Зимобор видел молодое, остроносое, твердое и даже надменное лицо, с такой же горбинкой на сломанном носу, как у него самого. - Я рад, что ты показал себя мужчиной и принял мой вызов!
Казалось, он хотел подразнить Зимобора, чтобы раззадорить в нем боевой пыл, но Зимобор не обращал внимания, зная, что у варягов так принято. Его зацепило что-то другое, но он не сразу понял что...
- Постой... - Зимобор нахмурился, позабыв, что на вызов надо ответить. - Ты - сын Рагнемунда, говоришь... Твой отец - конунг Западного Етланда?
- Мой отец был конунгом Западного Етланда, - холодно и надменно ответил Хродгар. - Он доблестно погиб прошедшей зимой.
- Это он пытался отбить невесту, дочь... нет, внучку... - Зимобор с трудом вспоминал варяжские имена, но перед его глазами как наяву стояло мертвое лицо княжича Бранеслава, его синие глаза, светлые брови, ярко-красная кровавая струйка, текущая через бороду на грудь.
- Он сватался к йомфру Альви, внучке Ингольва, конунга восточных етов, - подтвердил Хродгар. - И был смертельно ранен в битве с ее прежним женихом. Откуда ты об этом знаешь?
Лицо его несколько смягчилось: ему было приятно, что ратная слава его отца докатилась и до этих далеких земель.
- Я тоже был в той битве, - ответил Зимобор. - На стороне ее прежнего жениха, Бранеслава, сына Столпомира.
Хродгар помолчал, потом обронил:
- Это что-то меняет?
- Ничего. - Зимобор пожал плечами. - Просто я удивлен... что его сын и наследник занимается чужими делами так далеко от той страны, которую унаследовал.
- Не твое дело, почему я здесь! - Лицо Хродгара снова ожесточилось. - Но я принес клятву верности королеве Избране и буду защищать ее, пока жив.

Предыдущая страница 16 Следующая страница


17 Елизавета Дворецкая

- Моя сестра Избрана действительно находится в Плескове?
- Да, королева Избрана в городе. Я предлагаю тебе такие условия: если ты будешь побежден, ты уведешь свое войско, не причиняя вреда этой земле и ее людям. Ты признаешь право королевы Избраны владеть этой землей и не будешь посягать на ее границы.
- Хорошо. Но если ты будешь побежден, то моя сестра Избрана должна признать мою волю во всем, что касается ее.
- Она обещает прийти к тебе даже без дружины, если я буду побежден. И тогда ты будешь вправе решить ее судьбу. Но пусть твои ярлы поклянутся, что, если ты окажешься убит, они не нарушат нашего уговора и уведут войско. Здесь в войске есть тот, кто станет твоим наследником?
- Да. Мой младший брат Буяр.
- Пусть он выйдет к нам и подтвердит, что согласен с нашими условиями.
- Но тогда пусть моя сестра Избрана тоже выйдет сюда и подтвердит, что согласна.
- Женщине не место там, где все решают сила и оружие мужчин! - надменно отозвался Хродгар. - Вон там пришли хевдинги Плескова, они могут подтвердить.
За спиной своего противника Зимобор увидел несколько плесковских бояр - Умысла, Богодея, Твердяту и старосту Новину. Утром узнав обо всех событиях ночи, они согласились, что это и будет самым правильным: сначала вызвать смоленского князя на поединок, а уж потом, если боги не на их стороне, отдать княгиню, не обрекая на неизбежную гибель людей и посевы.
- Мы подтверждаем, князь Зимобор Велеборич! - Богодей кивнул. - Я, от бояр, Новина, от посада, говорим тебе: если одолеешь, княгиня к тебе выйдет и мы на тебя оружие не поднимем. Но уж и ты тогда чужую вину на нас не возлагай, не губи наших детей, нас и так народу осталось...
Тут Умысл тихонько толкнул его: не стоило раскрывать чужому князю, как мало осталось плесковцев и насколько город обессилел.
- Чужую вину никто на вас не возложит. - Зимобор кивнул. - Мне нужна моя сестра, а князя Волегостя и его род мы всегда почитали.
Противники обменялись клятвами и обсудили обрядовую сторону поединка. Смоляне развели по сторонам площадки два костра и обошли всю ее с факелами, очищая и призывая в свидетели богов. Варяги, в свою очередь, воткнули по углам четыре копья с ясеневыми древками. Одно другому не мешало: те и другие понимали, что Один и Перун - самое меньшее двоюродные братья и их требования не сильно различаются. Смоляне предложили в жертву голову лося, убитого вчера на охоте. У варягов нашелся кувшин с брагой на березовом соке. С почтением достав серебряную чашу, Хродгар налил туда браги, что-то пошептал над ней, отпил немного, побрызгал площадку, а остальное бережно вылил в огонь. Зимобор посмотрел на чашу, потом на стяг своего противника - она-то и была там изображена.
Все обряды были закончены, бояре и воеводы разошлись. Зимобор и Хродгар остались на площадке вдвоем, не считая оруженосцев, каждый из которых держал по паре запасных щитов, меч и боевой топор. По варяжским обычаям, щит на поединке можно было менять два раза, а меч - один раз, и Зимобор не видел причин возражать. По уверенности Хродгара он понимал, что его противник до тонкости знает весь порядок поединков между знатными людьми, а его благородству Зимобор вполне доверял.
Несмотря на то, что они сошлись здесь как враги, Хродгар, пожалуй, нравился Зимобору: в нем чувствовалась надменность, даже заносчивость, но он был прям и честен, как клинок. И как сам Зимобор, будучи изгнан из своей земли, попал на чужбину и там сражался в войске Бранеслава против отца Хродгара, так и Хродгар, из-за той самой смерти отца оказавшись изгнанным, теперь сражался на чужой земле за чужую власть. Их судьбы сплелись так странно и так тесно, между ними было так много общего, что Зимобор верил - они поймут друг друга.
Оба сняли плащи и надели шлемы. Половина лица Хродгара исчезла под позолоченной маской, в руке оказался меч. Зимобор шагнул ему навстречу и отбил первый удар.
Противник ему достался самый что ни есть достойный. Может быть, впервые в жизни Зимобор бился с человеком, которого, как и его самого, учили быть воином почти с младенчества, закаляя тело и дух, внушая, что от исхода его будущих битв зависит судьба земли и народа. Они были почти ровесниками, но опыт таких схваток у Хродгара был, пожалуй, больше: ему часто приходилось биться на море с другими вождями. Он был крепким, дерзким, очень подвижным, и Зимобору приходилось напрягать все силы и призывать все свои умения, чтобы успевать отбить мощные удары, уклоняться и нападать самому.
Прежней легкости, которую давал ему венок вилы, он больше не ощущал, но чувствовал себя полным сил и упорства. Противник ни в чем ему не уступал, и его глаза в отверстиях позолоченной маски горели, как голубые самоцветы, упрямой, торжествующей решимостью. Хродгар был твердо уверен, что победит, для него это был только вопрос времени.
Щит Зимобора треснул, и он отскочил, но все же край клинка, скользнув по умбону, немного задел его левую руку. Хродгар остановился, дав ему возможность отбросить разбитый щит и взять у отрока другой. Он не торопился добивать противника, будучи полностью уверен в своей окончательной победе. По руке текла кровь, и, хотя боль была терпимой и рана не выглядела опасной, Зимобор ощутил беспокойство. Неужели без венка вилы он... Нет, нельзя так думать!
Они начали снова, и теперь Хродгар все более уверено теснил Зимобора к краю площадки. Он знал, что Избрана не хочет смерти своего брата, и восхищался благородством своей королевы. Потомки священного рода не должны убивать друг друга, даже если им приходится делить королевства. Конечно, князь Зимобор родился от матери более низкого происхождения, и в этом Хродгар видел его сходство со своим презренным родичем Флоси, но все-таки мать Зимобора не была рабыней, да и сам он родился мужчиной и воином, поэтому Хродгар в чем-то понимал его, не желающего уступить власть сестре, то есть женщине. А достойного противника он всегда уважал. Он стал бы уважать и слизняка Флоси, если бы тот нашел в себе решимость выйти против него с оружием в руках, а не прятался за спинами бондов и не обосновывал свои наглые притязания какими-то там решениями тинга!
За спиной Хродгара незримо стояла королева Избрана, самая прекрасная и самая отважная из женщин. Он не мог забыть тот день, когда она в одиночку вышла навстречу его дружине. С тех пор он чувствовал себя уязвленным, потому что не имел случая показать, что и сам не уступает ей отвагой. И вот этот случай пришел. В крови его кипела божественная сила: не зря же он разделил напиток с самим Фрейром! Хродгар шел вперед, нанося один удар за другим. Бог действовал его руками, а ему оставалось только успевать за собственным мечом.
Они были уже на самом краю площадки; делая очередной выпад, Зимобор вдруг поскользнулся и едва удержался на ногах; Хродгар мгновенно бросился на него, щитом прикрылся от его клинка и сильно толкнул. Зимобор вылетел с площадки и прокатился по земле. Не выпустив оружия, он мгновенно оказался на ногах, готовый продолжить схватку, но увидел, что его противник стоит неподвижно, опустив меч и подняв над головой руку со щитом.
Вокруг раздавались крики, несколько кметей подбежали и встали перед ним, готовые защитить смоленского князя. Но Хродгар и не думал снова нападать. Совсем рядом было воткнутое в землю варяжское копье с волчьим хвостом, прикрепленным у втулки наконечника. Для победы не требовалось непременно убить противника или тяжело ранить, довольно было вытеснить его с площадки поединка. И Зимобор дал себя вытеснить.
- Благодарю тебя, Светлый Фрейр! - воскликнул Хродгар, и варяги ответили ему ликующим воем.
Смоляне гудели: им казалось невероятным, что их князь проиграл, и все выискивали в поединке какое-то нарушение.
А Зимобор был так растерян, что не знал, что и подумать. Он все-таки проиграл Избране и теперь обязан, поклявшись богами и предками, немедленно уйти отсюда, если она не позволит ему остаться.
Вещая Вила больше ему не помогает. Непобедимости, которую она давала, больше нет. Но значит ли это, что и сам он ей больше ничем не обязан и свободен жить, как сам хочет? Именно это сейчас казалось ему самым важным.
Хродгар тем временем тоже вышел с площадки и приблизился к нему.
- Боги отдали мне победу, и все наши люди свидетели, что мы бились честно! - сказал он, сняв шлем. Его светлые волосы намокли от пота и прилипли к высокому лбу, а на лице было искреннее ликование, и Зимобор вдруг заметил, что Хродгар даже моложе него самого. - Пусть твои люди подтвердят это.
- Да. - Зимобор сглотнул и с усилием кивнул, стараясь взять себя в руки. - Мы подтверждаем...
- Боги отдали победу мне, и теперь ты должен уйти и увести войско из пределов, в которых правит королева Избрана.
- Хорошо, - сказал Зимобор, повысив голос, чтобы заглушить недовольное гудение воевод. - Но ты ведь не откажешься передать моей сестре, что я хотел бы поговорить с ней?

***

Княгиня Избрана приняла смолян сначала не на княжьем дворе, а в святилище. Этим она словно напоминала, что все кривичские князья происходят от единого священного предка и находятся под его защитой, - несмотря на блистательную победу Хродгара, Зимобор все еще внушал ей опасения.
В храме собралась вся здешняя знать. Сама Избрана была одета, как для священного праздника, а по сторонам от нее расположились бояре и жрицы во главе с Огняной. Впереди всех стоял Хродгар в боевом облачении, и на лице его светилось торжество. Он в одиночку отстоял целое королевство и его прекрасную королеву, а о таком подвиге можно смело складывать песни и сказания!
- Я рада приветствовать тебя здесь, князь Зимобор, перед ликами Рода и Макоши, если ты принес сюда желание мира, - заговорила мать Огняна. - Скажи, зачем ты покинул пределы твоих предков и пришел на нашу землю?
- Я пришел сюда в поисках моей сестры Избраны, - ответил Зимобор, глядя на свою сестру. Она на миг опустила глаза, но тут же снова посмотрела на него. - Мудрые люди в Смоленске предупреждали меня, что она нашла приют в этой земле и здесь снова взяла в руку меч.
- Должно быть, кого-то из этих мудрых людей случайно звали Громан? - заметила Избрана, с намеком приподняв бровь.
- Именно так. Я сам видел этот меч.
- Может быть, вот этот?
Избрана сделала знак жрицам, и они подняли крышку сундука у ног идола. Вдвоем они поднесли тяжелый меч в отделанных золотом и янтарем ножнах и положили его на руки Избране.
- Этот?
Зимобор кивнул.
- Это священное оружие плесковских князей, и старейшины этой земли вручили мне его, когда избрали меня княгиней Плескова. Ты убедился, брат мой, что меч Сварога всегда готов к защите своей земли.
- Но я хотел бы услышать, что ни этот меч, ни какой-либо другой не попытается пронзить пределы смоленских земель, - мягко ответил Зимобор. - Я пришел сюда затем, чтобы в этом убедиться.
- Если ты хочешь узнать, хочу ли я власти над Смоленском, - нет, не хочу! - Избрана гордо подняла голову и вернула меч жрицам. - Я нашла землю, которая приняла меня, и я не покину ее. Ты один по праву владеешь землей князя Велебора, нашего общего отца, и я думаю, предки наши возрадуются в садах Ирия, если между нами будет мир, как и подобает между братом и сестрой.
- Только этого я и хочу, - с облегчением ответил Зимобор. - Пусть слышат меня деды - будем так же дружны, как внуки Крива, первые владетели этих земель.
Они принесли клятвы на мече Перуна, и после этого все переместились на княжий двор. О событиях прошедшего года Зимобор и Избрана почти не говорили. У каждого из них был свой поход в дремучий лес и собственный опыт, которым делиться было нельзя и не нужно. Оба они осознавали, что нашли свое место и причины для прежней вражды исчезли. Отныне они были готовы любить друг друга если не как брат и сестра, то, как правители соседних держав, а именно это от них сейчас и требовалось.
Единственное, о чем Избрана хотела бы знать, так этот намерения Зимобора насчет женитьбы. До нее доходило, что он снова сватается к дочери Столпомира полотеского, с которой когда-то уже был обручен, которая пропала, а теперь вроде как опять нашлась... или должна найтись... или у Столпомира обнаружилась еще одна дочь.
- Нет, это та же самая дочь, княжна Звенимира, только теперь ее зовут Дивиной, - коротко отвечал Зимобор. - Она в лесу.
- Что значит - в лесу? - не поняла Избрана.
- Ее воспитывал Лес Праведный, а теперь снова забрал к себе. Я должен ее вернуть, и тогда она будет моей женой.
По лицу брата Избрана видела, что он не хочет рассказывать подробности, но она была не любопытна. Главное было ясно: ее брат будет-таки зятем Столпомира полотеского, а значит, что княжеские дома всех трех кривичских племен снова окажутся в ближайшем родстве.
В честь примирения брата и сестры в Плескове устроили пир, но веселье не затянулось. У обоих было слишком много дел, да и припасов имелось маловато. Зимобор торопился, поэтому всего через два дня приказал своей дружине собираться в дорогу.
Уезжая, он казался спокойным, да и сам себя убеждал, что волноваться больше не о чем, но червячок сомнения не унимался. Да, у его честолюбивой сестры есть теперь собственное княжество, но ведь она получила его не навсегда, а только до тех пор, пока не повзрослеет Вадимир. Лет через пять-шесть Избране придется передать ему всю полноту власти. Да, скорее всего, старой Огняны тогда уже не будет на свете и Избрана станет хозяйкой в святилище, но понравится ли ей править святилищем после того, как она правила всей державой и отдавала приказы воеводам? Конечно, пять лет - достаточный срок, чтобы Зимобор мог укрепить свою власть в Смоленске, обзавестись сыновьями и не бояться уже никаких соперников. Но ведь и Избрана не потратит времени даром. Все их клятвы в мире и дружбе давали ему только передышку.
Смоленская дружина совсем собралась в путь и даже вышла из Плескова, но возле того самого Заева лога их нагнал бегом бежавший гонец...

***

Сама Избрана с трудом верила, что все кончается так мирно и спокойно. Она вышла проводить брата и стояла на забороле, глядя вслед ушедшим полкам, когда кто-то из дозорного десятка вдруг окликнул ее. Она обернулась: кметь показывал на север.
Избрана обернулась. Где-то там, возле берега озера, в небо поднимался столб дыма.
- Что это? - не поняла она. В той стороне не оставалось, как говорили, ни одного живого поселения.
- Так это дозорные наши, Устьевская вежа, - обеспокоено пояснил десятник Гневко. - Эй, ребята! Кто свободный! - закричал он вниз, на княжий двор, где прохаживались кмети. - На Устьевской дым! Бегите кто-нибудь посмотрите! Велетко, ты самый молодой, давай беги! И Твердяте скажите!
Избрана вспомнила о дозорной башне, маленькой крепости, которая стояла на мысу у самого места впадения Великой в Чудское озеро. Когда-то там была целая дружина и стояли два корабля, чтобы защитить вход в реку и подступы к городу от варяжских разбойников. Как ей рассказывали плесковцы, варяжские боевые корабли в последние десятилетия здесь были совсем не редкостью. Время от времени тот или иной отважный вождь приводил дружину, пытаясь разграбить поселение, и неоднократно это им удавалось. В Плескове бытовали тоскливые песни о разорении и неволе, о разлуке детей с родителями, невест с женихами; песни о гибели в битве с варягами, о поисках увезенных в плен, песни, полные страха и призыва к доблести, чудес и невероятных превратностей. Но и приглашенные для защиты князья не дремали: при старом князе Вадимире в устье Великой появилась крепость, а покойный князь Волегость придумал вбить в дно реки настоящий частокол, оставив узкий проход для торговых кораблей, который нужно было знать. Проход был достаточно близко к стенам крепости, и оттуда можно было забрасывать незваных гостей копьями, стрелами и горшками с пылающей смолой.
Все это давало неплохую защиту от внезапных нападений, но прежде всего требовалась княжеская дружина, готовая к бою уже в устье Великой. А сейчас ее-то и не было. Единственное, что сумела сделать новая княгиня, - это послать в Устьевскую вежу дозорный десяток, который менялся раз в неделю и мог если не задержать врага, то хотя бы предупредить Плесков о набеге. Посланец вернулся довольно быстро, в сопровождении кметя из самой Устьевской вежи, которого встретил уже возле города.
- Идет войско, - едва выговорил запыхавшийся парень. - Корабли... Варяги... Три...
- Что - три? Три корабля?
- Три десятка, не меньше. И еще идут, идут... Десятник говорит: скачи, Угрим, в детинец, пусть воевода... Княгиня...
Избрана стояла как столб, не в силах пошевелиться или сказать хоть слово. Новость заморозила ее, лишила последних сил. Второе войско подряд! Здесь нечего грабить, но варяги берут пленных и продают в рабство - завтра здесь не останется никого...
- Скорее, княгиня, надо смоленских возвращать, - быстро сказал Твердята, избранный плесковским воеводой. - Без них не справимся. Слава Сварогу, не успели далеко отойти. Если бы завтра, то беда... Беги, Журба, авось догонишь.
- Что там за корабли? - жадно спросил подошедший Хродгар.
- Да ваши. - Устьевский кметь с неприязнью глянул на него, словно Хродгар был виноват. - Со змеиными головами.
- А стяга не видел?
- Некогда мне было разглядывать.
- Скоро мы все увидим, - сказала Избрана. - Но если там тридцать кораблей, сколько людей на них может быть?
- А сколько угодно. - Хедин пожал плечами, не переставая ковырять в зубах изящной серебряной зубочисткой в виде журавля с длинным тонким клювом. - Зависит от величины кораблей. На каждом может быть от двух десятков до сотни человек. Но войско твоего брата и впрямь не будет лишним. Я бы посоветовал ему вернуться, но не показываться пока из леса. Пусть это будет приятной неожиданностью для наших врагов.
Над посадом уже разносился тревожный гул железного била, повешенного перед воротами, и жители уже не в первый раз в испуге хватали детей и самое необходимое из пожитков, чтобы бежать под защиту стен и княжеской дружины.
- Идут, идут! - Кметь на забороле махал руками, показывая на реку. - Уже видно!
В ворота детинца бежала перепуганная толпа горожан. Избрана окинула взглядом лица своих воевод, кривичей и варягов. Времени не оставалось ни на что.
- Вот что, княгиня, я к князю Зимобору пойду, - кашлянув, решил Твердята. - Если нас в детинце в осаду возьмут, тогда уже не договоримся. У князя Зимобора людей больше, мы с ним решим, а вы уж сами смотрите, когда пора будет дружину выводить. Но раньше нас не начинайте. Слишком вас мало, держитесь только.
Избрана кивнула: трудно было что-то решать, не зная ни численности вражеского войска, ни его намерений, а также и намерений смолян. Согласится ли вообще Зимобор ввязываться в ее войну? А может, он увидит в этом удобный случай чужими руками избавиться от нее навсегда?
Но тут же Избрана устыдилась своих сомнений. Что бы ни случилось, ее брат не из таких.
Ворота детинца закрыли, кмети расположились на стенах, держа наготове луки и копья. А по Великой уже тянулась вереница варяжских кораблей. Их действительно было много, несколько десятков, и у каждого на мачте горел кровавым глазом красный щит - знак войны. Корабли были все разные, побольше и поменьше, но в целом войско насчитывало больше тысячи человек.
При виде первых же кораблей Хродгар издал восклицание и вцепился в стену, подался вперед, стараясь получше рассмотреть.
- Да никак ты увидел знакомых, Хродгар конунг? - насмешливо бросил Хедин. Он вообще завел привычку поддразнивать Хродгара, и они часто перебранивались, но сейчас тот ничего не заметил.
- Это... Эти корабли етландской постройки! - воскликнул Хродгар. - Я знаю, вон тот дреки, где синий штевень, строил Аудун Корабельщик, или я ничего не понимаю! Мой собственный корабль тоже его постройки!
- Значит, это гости к тебе? - без удивления уточнил Хедин. - Или, вернее, это за тобой? Знаешь, я с самого начала подозревал нечто подобное.
- Вон он! - вдруг во весь голос заорал Хродгар и прибавил несколько слов, которых Избрана якобы не знала. - Вон он, троллиный выкидыш! Я вижу его стяг! Это стяг нашего отца. Да как он посмел! Он не смеет заказать свой собственный, потому что без чаши Фрейра он еще не конунг, вот и пошел в поход под стягом отца! Вон он, ты видишь! - Он непочтительно схватил Избрану за плечо и подтолкнул, словно это должно было помочь ей лучше видеть. - Видишь, вон дреки на двадцать шесть скамей, там змей с золотым кольцом на шее, а вон там на носу стяг, синий, с серебряной чашей, - это он, Флоси! Этот негодяй! Этот рабский выродок!
Избрана и правда разглядела на одном из самых больших кораблей синий стяг, хотя изображение разобрать было трудно.
- Так, значит, это и есть твой брат?
- Пещерный тролль ему брат! - Хродгар в негодовании сплюнул со стены. - Уж я не знаю, приехал он сюда искать меня или просто пограбить, но здесь мы ему так надерем задницу, что он разом отучится ходить в походы!
- Ты же говорил, что он не любит ходить в походы.
- Он пришел за тобой, Хродгар конунг, не сомневайся! - заверил Хедин, покусывая свою зубочистку. Эту драгоценную вещичку ему подарил сам Хродгар, из своей зимней добычи, и она так понравилась старому варягу, что он почти с ней не расставался. - Ты ведь так прославился этой зимой! Вернее, наделал столько шуму в Восточном море, что о тебе говорили на всех гостиных дворах Бирки, Хедебю, Рибе, Волина, Готланда, а может, и Дорестада тоже. Наверняка за зиму твой братец узнал, где тебя искать.
- Он найдет свою смерть! - прорычал Хродгар и обернулся: - Гудлейк! Где мой стяг, я еще когда за ним послал! Мне что, ждать его до Затмения Богов?
Десяток кораблей уже встал к причалу под самой стеной, сверху их было видно как на ладони. Избрана, выглядывая между щитами, легко могла бы пересчитать все скамьи и все весла, если бы их не заслоняли вооруженные люди - все в стегачах, многие в кольчугах, в шлемах с полумасками, с разноцветными щитами, с мечами, секирами и копьями. Дружины выпрыгивали на причал и строились, другие корабли шли дальше к посаду.
- Флоси, неужели это ты? - закричал Хродгар, и все внизу подняли головы, услышав слова на родном северном языке. - Наконец-то и ты проявил родственную любовь! Это так любезно с твоей стороны - навестить меня здесь! Тем более я ведь знаю, как ты не любишь покидать дом и мерзнуть на морях, вместо того чтобы греться в теплом свином навозе!
Хирдманы Хродгара и Хедина дружно захохотали, услышав эту приветственную речь. Из толпы на причале вышел человек - не толстый, но широкий и плотный, в золоченом шлеме, из-под которого виднелась рыжая борода, с мечом у пояса. Он был по виду постарше Хродгара и совсем на него не похож.
- Неужели ты и правда здесь, Хродгар ярл! - ответил он. Телохранители держали наготове щиты, чтобы прикрыть его от стрел и копий, но, пока идут переговоры, оружия никто поднимать был не должен. - Слухи меня не обманули, я этому рад. Было бы обидно понапрасну покинуть дом в такую пору, когда столько дел по хозяйству.
- Конечно! - радостно отозвался Хродгар. - Стричь кур, случать морковь и капусту, принимать роды у селедки... что там еще бывает?
- Ты никогда не разбирался в хозяйстве! - Флоси сумел остаться серьезным, хотя даже его собственные люди не удержались от смеха. - Тебе никогда не было дела до твоей земли, тебя всегда заботила только твоя слава. Так забери ее себе и оставь в покое Западный Етланд. Я, собственно, приехал, чтобы предложить тебе это.
- А разве я беспокою Западный Етланд? Нет еще, не этой весной, во всяком случае. Я порядочный человек и дам вам спокойно вспахать шерсть и посеять сыр. Приеду, пожалуй, поближе к сбору урожая, а пока будьте спокойны.
- Ты беспокоишь Западный Етланд самим своим существованием. Мы не глупцы и понимаем, что рано или поздно ты придешь бороться за власть и за престол нашего отца, который тинг отдал мне. Но я не хочу раздора и беззакония. Я приехал, чтобы предложить тебе кое-кто. Ты слушаешь меня?
- Конечно. Хотя вообще-то рабы не имеют права голоса на тинге и даже в свидетели не годятся, но ты ведь, говорят, немножко мой родич, хотя по тебе этого не видно... Короче, что ты там хотел мне предложить?
- Я хотел тебе предложить вот что, - Флоси проглотил оскорбления, хотя даже под шлемом было видно, что он покраснел от досады. - Ты вернешь нам чашу Фрейра, которую противозаконно похитил из святилища. А я за это прощу тебе похищение и не буду причинять вреда тебе, твоим людям и этой земле, на которой ты обосновался. Я даже готов предложить тебе некоторый выкуп за нашу святыню. И если ты дашь клятву больше никогда не беспокоить Западный Етланд и не претендовать на престол, я пообещаю не умышлять на твою жизнь и предоставлю право искать добычи и славы где тебе будет угодно, кроме Западного Етланда.
- Нечего сказать, выгодные условия! Запомни, ты, рабский выродок! - уже не притворяясь вежливым, в гневе закричал Хродгар. - Власть над Западным Етландом принадлежит мне! Я - единственный законный сын Рагнемунда конунга и единственный его законный наследник! Чаша Фрейра - по праву моя, и престол Западного Етланда - по праву мой. И он будет моим! Сейчас, или через год, или даже через три - я буду править Западным Етландом, и ты, Флоси, имей это в виду! На престоле Западного Етланда ты не навсегда, и он будет колоть тебя в задницу, сколько бы ты на нем ни просидел! О, я вижу, колет! - воскликнул Хродгар, видя, как Флоси передернул плечами от досады.
- Ты зря так горячишься, - поморщившись, ответил его брат. - Я не так глуп, как ты думаешь, и хорошо подготовился к этому походу. Я знаю, что эта земля перенесла страшный голод и совсем обезлюдела. Я знаю, что твоя собственная дружина насчитывает не больше двух сотен. А у меня более тысячи человек. Ты сам видишь, сколько кораблей я привел! - Флоси взмахнул рукой, показывая длинный причал, весь заполненный мачтами. - Со мной пришли все знатнейшие люди Западного Етланда. Посмотри, разве ты не узнаешь их?
Пока они разговаривали, многие вожди, спустившись со своих кораблей, приблизились и теперь стояли вокруг Флоси - каждый под своим стягом, со своими оруженосцами, телохранителями и родичами.
- Посмотри на них, если за морями ты не забыл знатных людей своей земли! - продолжал Флоси. - Вот стоит Рауд Козья Шкура, у него два корабля и почти восемь десятков людей на них. Вот Эйвинд Седой, Торстейн Стрелок, вот Халльдор Охотник, Гудмунд Длинный, вот Арнор и Асбьерн, сыновья Орма Могучего из Хаукдаля, и Хаукдаль прислал с ними дружину из двухсот человек! Вот Свейн Чародей, вон там Кольбьерн и Финн с Лесного острова, вон Торкель Гордый, а вон тот самый дальний корабль принадлежит Транду Желтая Пустошь. Вон там Бьерн Буян, с ним на корабле еще дружина Кетиля из Лонгенэса. Видишь, сколько людей! И все они поддерживают меня!
- Вот это и есть самое удивительное! - ответил Хродгар. - Столько знатных и достойных людей пошли за сыном рабыни! Да ты, наверное, околдовал их, если они совсем лишились разума. Да не стыдно ли тебе, Торстейн, сын Бьерна, выступать против меня, когда мать моего отца, Алабьерг, дочь Эрмунда, и твоя мать, Гудрид, дочь Бьерна Черного, обе приходились внучками Кари Хитрому из Экелунда? А с тобой, Свейн Чародей, мы вместе сражались у Борнхольма, куда послал нас мой отец. Я помню, что ты проявил себя отважным мужем, и своей победой мы во многом были обязаны твоему умению вызывать попутный ветер, - так почему же ты забыл ту долю добычи, что получил от меня тогда? Ты забыл секиру с золотой насечкой и красный плащ, что я подарил тебе на пиру? Да вон же она, эта секира, в руках у твоего зятя Орма Пятачка! И твой род уже забыл, откуда у него это сокровище? Неужели у вас, как у женщин, такая короткая память? А ты, Бьерн по прозвищу Буян, неужели тебе так наскучило без меня сидеть дома, что ты готов идти в поход хоть под стягом раба, да еще и против законного наследника своего конунга?
Еты ничего не отвечали на его горячую речь, но многие из них отводили глаза, и Избрана видела, что гневные слова Хродгара бьют точно в цель.
- Я многое узнала о вас, еты, - сказала она на северном языке, и сотни удивленных глаз обратились к ней. Избрана улыбнулась: она знала, что своей красотой может вызвать изумление, и гордилась этим. - Я - королева этой земли, Избрана, дочь Велебора. Напрасно кто-то стал бы думать, что Плесков не может себя защитить. Вы найдете здесь свою смерть, если станете разорять мой город. Я предлагаю вам уйти. Мы далеко не так беззащитны, как кажется на первый взгляд.
- Ты весьма красивая и отважная женщина, королева Избрана, - ответил ей Флоси. - Но ты сделала ошибку, приняв в своем доме Хродгара, сына Рагнемунда. Его присутствие еще никому не приносило добра. Его отвергла его собственная земля, и я хочу истребить его ради спокойствия и благополучия нашей земли. Ты уже знаешь, что он украл священную чашу Фрейра, нарушил покой святилища. Разве ты хочешь, чтобы и святилища твоей земли подвергались опасности? Прикажи выдать мне его, и тогда я клянусь, что ни один человек на твоей земле не пострадает, а ты всегда сможешь рассчитывать на мою дружбу. Я прекрасно знаю, какое страшное бедствие пережила вся земля венедов, я знаю, как слабы сейчас ваши правители, как велика ваша потребность в пище, в хлебе, скоте, в шерсти, решительно во всем. Я дам тебе все, что тебе и твоей стране может понадобиться, вы ни в чем не будете знать нужды. Если ты умная женщина, ты сама поймешь, что тебе гораздо выгоднее будет заключить союз с уже избранным конунгом Западного Етланда, чем с бродягой, у которого нет ничего, кроме меча и нахальства.
- Меч и нахальство гораздо больше, чем меч и рабская трусость! - крикнул Хродгар.
- Не тебе судить мои дела! - надменно ответила Избрана Флоси. - Я обещала мою дружбу Хродгару, сыну Рагнемунда. Его враги - мои враги. Чаша Фрейра при нем, и для меня - именно он законный конунг Западного Етланда.
Она понимала, что союз с Флоси для нее и правда был бы гораздо выгоднее, чем с Хродгаром, но она понимала также, что если бы она не приняла к себе Хродгара, Флоси никогда не предложил бы ей союз. Сама по себе она не могла быть ему полезна, а значит, была не нужна. Ее единственным товаром был Хродгар, но продать его она не смогла бы никогда. Надменный и упрямый высокородный изгнанник был ей гораздо ближе, чем законно избранный в конунги раб.
- Да, кстати, чтобы никто не сомневался! - Хродгар взял из рук хирдмана чашу, завернутую в полотно, развернул и поднял, показывая стоящим под стеной. - Вот она, чаша Фрейра! Она в моих руках, и никто...
Кто-то из стоящих рядом с Флоси внезапно вскинул лук, целясь в Хродгара, и тот мгновенно присел, прячась за стеной вместе с чашей. Эйнстейн Длинный оттолкнул Избрану от стены, прикрыв собой и выставив щит.
- Вижу, вы больше не способны к разговорам, да и выдержка у вас - как у рабов, то есть никакая! - крикнул Хродгар, отдав чашу хирдману и снова появившись у стены, только уже со щитом в руках. - Так-то, Арнор, сын Орма, если ты и дальше будешь служить сыну рабыни, то скоро станешь труслив, коварен и лжив, как настоящий раб! Вам бы всем сидеть в хлеву вместе с вашим свинячим конунгом, а не сражаться с мужчинами! Короче, предлагаю вам биться завтра в полдень, на луговине с севера от крепости! Там вы все поместитесь.
На этом переговоры завершились. Етландские корабли заняли почти всю реку, войско окружило детинец со всех сторон, у ручья и на луговине задымили костры, хирдманы принялись варить похлебку. Многие пошли в ближайший лес за лапником на подстилки и дровами, иные закинули сети в озеро, надеясь наловить побольше рыбы. Еты обшарили покинутый посад, но там не нашлось ничего полезного.
- Люди будут недовольны, - заметил Хродгар, вместе с Избраной и Хедином наблюдая со стены, как пришельцы ходят из дома в дом. - Когда люди идут в поход, они надеются на добычу. Не знаю, чего Флоси им наплел, но здесь им нечего взять, кроме чаши и моей шкуры, а их возьмет себе сам Флоси. С остальным войском ему пришлось бы расплачиваться из собственной казны.
- Я вот все смотрю, не наткнутся ли они в лесу на наших смоленских друзей! - Хедин тем временем вглядывался в чащу в стороне Заева лога. - Они сейчас должны быть где-то там. Если, конечно, не поспешили со всех ног домой, узнав, что здесь их ожидает такое развлечение.
Он покосился на Избрану, но она ничего не ответила. Она верила, что Зимобор где-то близко и поможет ей.
- Лучше отправь в лес кого-нибудь из твоих людей, - посоветовала она чуть погодя. - У тебя есть ловкий парень, который мог бы ночью спуститься со стены? Лучше, если бы это был етландец, который всегда сможет прикинуться своим, но твоих людей, Хродгар, они ведь знают?
- Не всех, но рисковать не стоит.
- Но если придется разговаривать, по выговору они опознают, что он не етландец.
- Пусть скажет, что из дружины Кетиля Журавля. Я его видел, его «Журавль» проходил мимо крепости. А Кетиль сам то торгует, то нанимается, у него в дружине кого только нет.
- Да чего болтать, у меня есть двое из Западного Етланда! - воскликнул Хедин. - Эгиль Злой и Свейн Щетина, они оба еты, только оба уже забыли об этом, но выговор ничем не вытравишь. Эй, Скалли! Позови Эгиля и Свейна!
- Которого? Большого?
- Нет, Щетину. Да бегом! Придумай какой-нибудь знак для твоего брата, чтобы он точно знал, что эти двое от тебя, - посоветовал Хедин Избране, пока хирдманов искали. - Я бы на его месте опасался предательства.
Избрана вертела на пальце серебряное колечко с уточкой - единственное, что у нее осталось от прежней жизни. Да вспомнит ли его Зимобор?
Когда стемнело, Эгиль и Свейн спустились по веревке с той стороны, где среди кустарника можно было пробраться к кострам. Избрана и Хродгар наблюдали с заборола, но никакой шум не нарушал обычного течения вечера. Флоси, разумеется, выставил дозорных, но еты были уверены, что ночной вылазки немногочисленных защитников они могут не опасаться.
- Если мне не повезет, я завтра умру, - вдруг сказал Хродгар. Избрана оглянулась на него: в полутьме его лицо выглядело решительным и серьезным. - Иначе нельзя. Или я убью Флоси, или мне придется погибнуть. Я предпочитаю погибнуть, чем жить, будучи побежденным сыном рабыни.
- Но ведь чаша Фрейра у тебя. Ты должен победить.
- Судьба очень прихотлива. А наши боги любят иной раз сыграть со смертными шутку, чтобы не расслаблялись и не считали, что если они вовремя приносят жертвы, то ветер во все стороны будет попутным и сам Один лично будет ходить дозором вокруг их усадьбы. Надеяться всегда надо на себя.
- Но ты ведь победил в поединке моего брата.
- Мы оба считали себя непобедимыми, но я победил, потому что гораздо больше хотел победить. Он на самом деле не хотел воевать с тобой. А я не хотел убивать его, если только получится без этого обойтись.
- Почему?
- Потому что он гораздо более будет мне полезен как живой союзник, чем как мертвый враг. Со временем может сложиться так, что он окажется моим родичем. А зачем убивать своих родичей, пусть и будущих?
- Что ты имеешь в виду?
- Я имею в виду, что, когда я стану конунгом Западного Етланда, я буду равен тебе не только происхождением, но и положением. Тогда никто не сочтет нас неровней, если я посватаюсь к тебе.
Избрана стояла, стиснув руки под плащом, но сердце у нее вдруг упало; а потом застучало часто-часто. Он это сказал? Он хочет на ней жениться? Она и раньше понимала, что нравится Хродгару не только как королева, но сейчас вдруг заволновалась, не зная, чего же хочет она сама.
- Но я... Как же я могу оставить Плесков?
- Здесь же есть этот мальчик, князь Вадим. Они пригласили тебя править ими, пока он не подрастет. Ему десять лет, значит, всего через два года его воспитатель может объявить его взрослым и потребовать, чтобы ты уступила власть ему. А через семь лет сам Вадим скажет, что он взрослый, и тебе придется или убить его, если хватит сил и влияния, или уступить. Просто уступать ты не умеешь, а такие войны, когда оба противника сильны и имеют поддержку, продолжаются лет по десять - пятнадцать и причиняют стране гораздо больше вреда, чем самые жестокие набеги чужаков. Твой брат поможет тебе бороться за Плесков, чтобы ты не мешала ему самому править в Смоленске. Но у мальчика сильная родня в Изборске и в Альдейгье, тамошние конунги тоже не останутся в стороне. Так или иначе, ты проведешь в борьбе за власть всю жизнь. Тебе этого хочется?
- Уж не хочешь ли ты спасти меня от этой беспокойной участи? - надменно осведомилась Избрана.
- Нет, я просто хочу найти достойную жену для себя и достойную мать для моих будущих сыновей, будущих конунгов Западного Етланда. Ум и твердость духа дети получают от матери, и нет на свете женщины, которая могла бы дать новым конунгам больше, чем ты. Подумай как следует. Я и дальше буду каждый год ходить в походы, и мне не придется искать ярлов и хевдингов, чтобы правили Западным Етландом в мое отсутствие, если у меня будет такая жена. У нас родится много сыновей, они вырастут и завоюют себе по королевству каждый, и ты будешь известна в веках как мать многих конунгов. Разве это так уж плохо?
- Сначала ты должен стать конунгом, - заметила Избрана.
- Разумеется. Мы поговорим об этом после, когда я разберусь с Флоси.
Избрана кивнула. Отношения с Флоси сейчас волновали Хродгара гораздо больше, чем отношения с ней. Так и должно быть. А что она хотела услышать? Что он любит ее больше жизни, не спит и не ест? Он не такой. Он рожден для власти, и власть - его самая большая любовь. Но разве она сама - не такая? Разве она одобрила бы его, если бы сейчас он тонул в любовных мечтаниях, вместо того чтобы думать о завтрашней битве?
Но когда он станет конунгом... Да, она не хочет сидеть на плесковском престоле, зная, что уже через два года или хотя бы через семь лет ей придется его освободить. Сражаться с Зимобором за смоленский престол она больше не станет, это бесполезно, если он действительно женится на дочери Столпомира полотеского. И не лучше ли, в самом деле, уехать за море, к народу, уже так хорошо ей известному, быть женой и матерью конунгов, править в отсутствие мужа, зная, что за спиной стоит мужчина?
Она медленно подняла глаза. Хродгар вглядывался в лес на востоке, и сейчас его остроносое упрямое лицо показалось ей очень красивым. В душе росло какое-то робкое чувство, удивление, открытие, ожидание чего-то нового, и это было приятное ожидание. И почему-то на сердце сразу стало легче, откуда-то появилась уверенность, что Зимобор поможет им, что завтра они одержат победу и все будет хорошо. И для нее самой кончится эта проклятая зима, у нее появятся дети... Ей вдруг представились несколько мальчиков лет четырех-пяти, их светловолосые головки и живые умненькие личики, звонкие голоса... Голоса будущих великих конунгов...
Хродгар напряженно вглядывался в етландский стан и не смотрел на нее. Перед ним стояли иные картины - зрелища завтрашней битвы, без которой никакое будущее для него невозможно.
Избрана отвернулась и пошла прочь. Ей хотелось побыть одной.

Предыдущая страница 17 Следующая страница


Зеркало и чаша 18

***

Этой ночью Избрана не ложилась спать, только подремала совсем немножко. В самую глухую пору челядинка только скрипнула дверью, и она сразу подняла голову.
- Там Хедин пришел, - шепнула челядинка, заправляя за ухо прядь волос из растрепанной косы.
Избрана тут же спустила ноги с постели: она лежала, не раздевшись. Челядинка подала ей сапожки, и уже вскоре она вышла на забороло. Здесь были все ее воеводы, одетые и вооруженные как для боя.
- Уже скоро, - кивнул Хродгар, увидев ее. - Мы видели знак.
- Варяги его тоже видели, - буркнул десятник Травка. - Как бы чего...
- Ну и что они видели? - хмыкнул Громша. - Огненная стрела взвилась и упала, они и не поняли, что это такое.
- Примут за падучую звезду, - сказал Хедин. - И было бы очень хорошо, если бы они приняли ее за знак близкой гибели. Ведь так оно и есть.
Воздух уже серел перед рассветом, Избрана тайком зевала в рукав, но ее била нервная дрожь и спать было бы невозможно. Она вместе со всеми вглядывалась в темноту на востоке, ожидая начала битвы, но на таком расстоянии не получалось что-то разглядеть.
- Вроде начали! - время от времени бормотал то один из мужчин, то другой. - Вроде слышно, бегут...
Снова и снова тревога оказывалась ложной, но внезапно Избрана осознала, что все действительно началось. Причем началось уже какое-то время назад. С самого края луговины, который выходил к лесу, долетали крики, сначала глухие и неясные, потом все более громкие.
- Начали, слава Перуну! - говорили воеводы вокруг нее, наклоняясь через стену, как будто это поможет им лучше видеть.
Сами еты тоже мало что понимали. В самый глухой час перед рассветом небольшой отряд вдруг вышел из леса и напал на их стан. Дозорные не успели толком поднять тревогу, как получили каждый по стреле в грудь, и вот уже славяне, вооруженные топорами и копьями, высыпали из леса и кинулись на спящих и просыпающихся.
Их было не так много, около сотни. Было похоже, что это ополчение местного посада и окрестных лесных дворов: у нападавших не было кольчуг и шлемов, даже щиты имелись не у всех, а их топоры и рогатины были предназначены больше для рубки леса и охоты, чем для войны. Однако за счет внезапности своего нападения они весьма преуспели и нанесли етам немалый урон.
Через какое-то время те опомнились и тоже взялись за оружие. Получив отпор, славяне отступили и в беспорядке кинулись к лесу.
- За ними! Перебить их всех! - кричал Халльдор Охотник, чья дружина пострадала больше всех, потому что занимала ближайший к лесу край луговины. - Кетиль! Бьерн, Рауд! Ведите своих людей! И разбудите конунга!
Рауд Козья Шкура, Кетиль из Лонгенэса, оба сына Орма Могучего из Хаукдаля и несколько других вождей помельче уже бежали со своими людьми к опушке леса, преследуя славян. Всем было ясно, что местное ополчение воспользовалось утренним часом, надеясь, что неожиданность возместит их малую численность. Тем временем разбудили конунга Флоси, весь етландский стан поднялся: было ясно, что спать сегодня уже не придется.
- Вниз! - Хродгар кивнул Хедину и махнул рукой своим людям: - К воротам!
Уже достаточно рассвело, чтобы видеть луговину и край леса. Последние из отступавших втягивались под тень ветвей, а три или четыре сотни етов преследовали их, на бегу бросая копья в отстающих.
Где-то за деревьями пропел рог, и сразу по всей длине опушки, полумесяцем огибавшей луговину, показались люди. Отступавшие ополченцы тоже прекратили бегство и повернулись к преследователям лицом. Еты едва успели опомниться, как оказались зажаты почти в кольцо противником, превосходящим их численно раза в два. Не понимая, откуда все это взялось, люди Флоси заметались. Рауд Козья Шкура громкими криками призывал их к битве, но выстроить «стену щитов» они не успели - варяги особенно предупреждали Зимобора, чтобы он нападал быстро и не дал противнику такой возможности. В несколько минут еты были смяты и обращены в бегство, а смоляне преследовали их и были уже в самом их стане возле детинца.
Возле шатра Флоси трубил рог, призывая на помощь дружины с причалов. Сам Флоси тоже вышел, одетый для битвы. Избрана видела его, и вид у него был несколько растерянный: хороший хозяин, он не привык сражаться, а здесь все сразу пошло не так, как положено. Битва и началась, и продолжалась непонятно как: часть его людей уже пропала в серой рассветной мгле, а тут еще пошел слух, что славянские чародеи превратили лесные деревья в воинов! Так или иначе, но уже на площадке их собственного стана шла битва, костры и шатры были растоптаны, несколько вождей были разбиты поодиночке, оставшиеся пытались собрать и выстроить своих людей, но в полной неразберихе ничего не удавалось сделать.
Наконец Флоси поставил несколько дружин клиньями. Кольберн и Финн с Лесного острова, Свейн Чародей и Торстейн Стрелок, ночевавшие поблизости, и теперь остались со своими людьми рядом с конунгом. Но едва он послал их вперед, как Избрана махнула рукой Хродгару и Хедину, ждавшим знака во дворе. Ворота раскрылись, и две с половиной сотни ее собственной дружины, самое последнее и самое лучшее из того, чем она располагала, вышли из детинца прямо к шатру самого Флоси.
- Где ты, рабский выродок! - на бегу кричал Хродгар. - Иди сюда, мерзавец! Ты явился за мной, так вот он я! Готов удушить тебя в братских объятиях! Не вздумай от меня бежать!
Полки Зимобора накатывались с востока, оттягивая на себя большую часть етов, и перед Хродгаром и Хедином оказалась только дружина самого Флоси, на что они и рассчитывали. Избрана смотрела со стены на яростную схватку, и по ее невозмутимому виду никто бы не догадался, какая буря у нее на душе. Теперь она ничего не могла больше сделать, теперь ее и свою судьбу решали только сила и доблесть воинов, только крепость их оружия.
Флоси знал, что конунг должен сражаться во главе своих людей, но был не привычен к этому и видел в битве только тяжелую и неприятную работу. А Хродгар, крича и воя, как берсерк, прорубался к нему, и его собственные телохранители едва успевали прикрывать его от вражеского оружия. Свой разбитый щит он бросил и держал длинный меч двумя руками; опасности он не замечал и о ней не думал, его целью был Флоси, чей стяг он видел где-то впереди.
Как вихрь он налетел на телохранителей своего брата и мигом смел первого, кто выскочил ему навстречу. Флоси, побледневший и стиснувший зубы, тяжело шагнул вперед. Он пришел сюда, чтобы истребить брата-соперника, хотя и надеялся в душе, что ему не придется делать это собственными руками. Он уговорил и убедил людей следовать за ним, собрал войско, неплохо снарядил и обеспечил его, но теперь требовалось делать самое главное, то, чего он никогда не хотел, не любил и не умел толком делать, - сражаться. Его учили владеть оружием, поскольку он ведь тоже был сыном конунга, и что-то он умел, но какая же глупость, что богатый, могущественный правитель, в чьем распоряжении сотни и тысячи людей, должен сам подставляться под чужой меч!
А Хродгар с детства усвоил, что вождем становится сильнейший в дружине, а конунг, если он не может одолеть сильнейшего из своих воинов, - конунг только наполовину. Он был истинным вождем своей дружины, и на пути к престолу Западного Етланда перед ним оставалось последнее препятствие.
Флоси защищался, но Хродгар, пылая яростью и нетерпением, в несколько ударов разбил его щит, ловким выпадом ранил в руку и, воспользовавшись его минутной растерянностью, ударил концом клинка в горло, точно под ремень шлема. Флоси упал. На молодую, истоптанную траву потекла кровь, а Хродгар закричал во весь голос:
- Он убит! Флоси убит!
Его люди подскочили к знаменосцу и вырвали древко со стягом. Крик о том, что конунг Флоси убит, раскатывался по луговине все шире. Видя, что синий стяг исчез, вожди стали отступать и поднимать щиты над головами, прося мира.
- Сдавайтесь, еты, сдавайтесь! - кричали Хедин и его люди. - Конунг Хродгар не причинит вам вреда, если вы сдадитесь!
Уцелевшие еты отступили к своим кораблям. Там же собрались дружины тех, кто располагался на причалах и вообще не успел принять участия в битве. Таких оставалось еще не менее пяти сотен. Хедин и Хродгар жалели, что у них не хватило людей занять причалы и захватить корабли, но теперь вражеское войско уменьшилось наполовину и лишилось предводителя. В войске Зимобора потери были невелики и не превышали сотни человек, причем все воеводы были целы, только Секач лежал без памяти, получив по голове удар такой силы, что даже его череп не выдержал. Сам Хродгар был ранен в бедро, но не замечал, что кровь уже намочила штаны и течет на башмак.
Его наскоро перевязали, пока воеводы собирались перед воротами.
- Пора предложить им мир, я не хочу терять людей понапрасну! - говорил Зимобор Избране, которая тоже вышла из города.
- Я тоже не хочу понапрасну терять своих же подданных! - весело отвечал Хродгар, вытирая с лица пот и чужую кровь. Возбужденный, грязный, запыхавшийся, со взмокшими волосами и лихорадочно блестящими глазами, он выглядел дико, но был счастлив. - Пойдем, князь Зимобор. Пойдем туда к ним. Вот увидишь, сейчас они сами запросят мира.
Зимобор со своими воеводами, Избрана с варягами и дружинами вышли к причалам. Навстречу им направились несколько человек, перед которыми несли белый щит - знак мира.
- А я что говорил! - воскликнул Хродгар. - Это Торстейн Стрелок. Он мой родич, у нас общий прадед по женской линии. Не случайно они его пустили вперед, сейчас он предложит мне мир.
- Правда ли, Хродгар конунг, что Флоси конунг убит? - спросил Торстейн, подойдя поближе. - Люди хотят удостовериться в этом.
- Разумеется, - холодно ответил Хродгар. Сейчас его лицо было надменным и почти равнодушным, без намека на недавнюю радость. - Принесите им тело, пусть они увидят своего бывшего конунга.
Тело Флоси уже подобрали и вскоре вынесли на причал.
- Узнаете? - Хродгар указал на тело у своих ног. - Вот он, ваш бывший конунг.
- Я должен подойти и удостовериться в его смерти, - сказал Торстейн. - Ты обещаешь, Хродгар конунг, что мне не будет причинено вреда?
- Разумеется, тебе не будет причинено никакого вреда, - так же надменно ответил Хродгар. - Ты сам это знаешь, Торстейн хевдинг. Вы сами себе причинили вред, когда согласились признать конунгом это рабское отродье. И раз уж я избавил вас от него, ты спокойно можешь подойти и убедиться.
Торстейн подошел и осмотрел тело. Не приходилось сомневаться в том, что это действительно Флоси и что он действительно мертв.
- Если так, Хродгар конунг, то я хочу предложить тебе мир от имени всех хевдингов и всех больших бондов Западного Етланда! - сказал Торстейн, разогнувшись после осмотра и отряхнув руки. - Мы были верны тому конунгу, которого избрали на тинге, но раз он мертв, единственный наследник етландского престола - это ты. Ты доказал свою силу и удачу, и мы готовы признать тебя нашим конунгом, если ты готов помириться с нами.
- Я знал, что вы не так глупы, как можно было подумать, - ответил Хродгар. - Я готов пообещать мир и мою дружбу всем етам, кто здесь или кто остался дома, если вы признаете меня конунгом.
- Дай нам время подобрать убитых и оказать помощь раненым, и сегодня к вечеру мы соберем тинг войска.
- Хорошо. Можете забрать тело, - разрешил Хродгар.
- Зачем? - Торстейн пожал плечами. - Все-таки он был твоим братом. Ты его ближайший родич, кому же позаботиться о достойном погребении, как не тебе? Он не был великим воином, хотя некоторые другие достоинства у него имелись, но он погиб смертью благородного мужа.
- И я еще его хорони! - насмешливо вздохнул Хродгар, проводив глазами уходящего Торстейна и бросив взгляд на тело.
- Это гораздо приятнее, чем если бы он хоронил тебя, не так ли? - Хедин усмехнулся. - Не надо жалеть дров для погребального костра, леса в этой стране хватает.
Избрана неуверенно оглянулась на Хедина - ей не верилось, что еты так легко согласятся признать своим конунгом того, против кого еще сегодня утром сражались, и она была уверена, что здесь какой-то подвох.
- Нет, я не думаю, что они собираются его предать, - Хедин понял ее сомнения. - Им больше некуда деваться, остается только признать его. Стране без конунга нельзя, а Хродгар остался единственным. Им больше некого выбрать, даже если бы он им и не нравился.
- А ты думаешь, он им нравится? - с сомнением спросила Избрана.
- Он - законный сын прежнего конунга, этого хватит. Просто они совсем его не знают, потому что он гораздо больше скитался по морям, чем сидел дома. Но он им понравится. Он не злой, справедливый и щедрый, а чего еще нужно конунгу? Он победил. А значит, удача на его стороне. А удача - это самое главное. Кто с удачей, тот и конунг. И наоборот - кто конунг, тот и с удачей. У нас это хорошо знают, и зачем долго разговаривать? Особенно если у него будет разумная и благородная жена, способная смягчить его нрав и привлечь к нему людей, - конунга лучше не найдешь во всех северных землях!
При этом Хедин бросил на нее такой значительный взгляд, что Избрана смутилась. Он слышал их ночной разговор на стене? Или сам догадался, к чему дело идет?
Это был странный день, и Избрана порой не была уверена, что все это ей не снится. Сон, в таком случае, был путаный и бестолковый. Сама битва была совсем не похожа на то, чего она ожидала. До сих пор ей пришлось повидать только одно сражение, в котором они оказались разбиты, но там она ничего не видела и не понимала среди бестолковых метаний в лесу. Эта битва для них оказалась успешна, но она почти так же ничего не понимала. Етов разбили по частям, вся битва прошла как-то быстро и невыразительно, было гораздо больше шумной беготни, свалки и крика, чем настоящей драки. У етов было около двух сотен убитыми и столько же ранеными, у Зимобора - две сотни пострадавших всего, Хродгар потерял человек сорок, Хедин - девятерых.
Почти весь остаток дня собирали убитых и раненых, одних перевязывали и переносили в город, других, которым перевязок уже не требовалось, складывали на луговине.
Под вечер еты сошлись перед воротами, все их вожди стояли впереди своих людей. Зимобор и смоляне остались на стене, но Хродгар со своей дружиной вышел на луговину. Рауд Козья Шкура и Торстейн Стрелок, как самые знатные хевдинги етов, предложили тингу признать конунгом Хродгара, сына Рагнемунда конунга и Эйдехильды Премудрой. Согласие было получено без споров, и вот уже хевдинги принесли в жертву Одину, Фрейру и Бальдру черного бычка, которого привезли с собой, и на жертвенной крови поклялись в верности Хродгару конунгу.
Хродгар сам перерезал горло бычку, а Избрана держала жертвенную чашу. Еще в Смоленске она часто принимала участие в жертвоприношениях, а разница в обрядах была совсем незначительной, так что она справилась со всем отлично. Хродгар поднял на вытянутых руках чашу Фрейра, полную жертвенной крови, и произнес:
- Тебе, Светлый Ван, посвящаю я эту чашу. Славься, могучий Фрейр и сестра твоя Фрейя, и пошлите земле Западного Етланда мир, изобилие и благополучие.
Варяги застыли, не смея вдохнуть, и кривичи заодно с ними, хотя и не знали, что должно произойти. И вдруг над чашей стал подниматься легкий белый пар. Избрана смотрела, не дыша; она стояла совсем близко и ясно ощущала, что на эту площадь снизошла с высот огромная неведомая сила. Белый пар все сгущался, а потом внезапно .вспыхнуло пламя. Хродгар вздрогнул, но не пошевелился и продолжал держать чашу на поднятых руках, так что всем было ее видно. Над чашей бурно билось ослепительное, серебристое, почти белое пламя, и от него распространялось тепло с запахом свежести. И в душу каждого проливалось блаженство, в крови заиграла жизнь, душу наполняли счастье и уверенность.
Наконец пламя опало, Хродгар опустил чашу. Она была пуста, жертвенная кровь исчезла.
- Фрейр принял меня, - тихо сказал он Избране. - Теперь я конунг, и никто не посмеет усомниться в моем праве.

***

Достоинство княгини требовало пригласить всех к себе на пир, что Избрана и сделала на следующий день. Угощение состояло только из дичи и рыбы, поили гостей березовой брагой, но как раз это было хорошо, потому что нравилось варягам больше привычного пива. Избрана чувствовала себя неуютно и беспокойно в гриднице, где сидели за столами все ее бывшие враги: Зимобор с смоленскими боярами с одной стороны, етландские вожди с дружинами - с другой. Но в то же время она могла гордиться, что принимает у себя сразу и смоленского князя, и етландского конунга с его подданными. Мать Огняна с маленьким Вадимиром, плесковская знать тоже были здесь. Было шумно, душно и многолюдно. Правда, далеко не все гости знали, о чем между собой говорить, и косились друг друга на друга скорее опасливо, чем дружелюбно.
- Мы благодарны королеве Избране за гостеприимство и угощение! - заговорил Торстейн Стрелок, поднявшись с кубком браги в руках. - И пока нам не пришел срок возвращаться домой с нашим конунгом, мы хотим предложить королеве еще одну вещь.
- Какую же? - спросила Избрана.
- Мы говорили об этом со всеми знатными и достойными людьми Западного Етланда. - Отчасти пьяный, но полный достоинства Торстейн оглядел столы, и все его соплеменники закивали. Все знатные и достойные роды Западного Етланда здесь были представлены. - У нас теперь есть конунг, и ему требуется достойная его рода и положения жена. В Западном Етланде есть обычай, что конунг непременно должен быть женат, иначе он будет неугоден Фрейру и Фрейр не пошлет стране мир, благополучие и изобилие. Если на етландский престол восходит неженатый человек, он должен найти себе жену не позже, чем наступят следующие большие жертвоприношения. Поскольку Праздник Дис уже прошел, у Хродгара конунга остается время до Середины Лета. И мы, хевдинги и большие бонды Западного Етланда, просим тебя, королева Избрана, чтобы ты стала женой нашего конунга.
Избрана в удивлении посмотрела на Хродгара, и он кивнул:
- Да, у нас действительно есть такой обычай. Я это имел в виду, когда говорил тебе вчера...
- Ты происходишь, как нам известно, от Перуна, бога вашей земли, - продолжал Торстейн. - Ты дочь и сестра смоленских князей, то есть происхождением ты равна Хродгару конунгу, и никто не посмеет сказать, что это неравный брак. Кроме того, союз будет очень выгоден и вашей, и нашей стране. Вам теперь нужно зерно, нужен скот, нужна рыба - все это мы можем продавать вам, а еще масло, сыры, шерсть и многое другое, что понадобится вам, пока на ваших равнинах вновь не появятся многочисленные стада. Вы же будете взамен давать нам меха и шкуры лесных зверей, лен, мед, и такая торговля пойдет на пользу всем. Мы хотим, чтобы союз был скреплен браком и чтобы наш конунг получил достойную жену. И госпожа угодна Фрейру! - добавил он, намекая на утреннее жертвоприношение. - Пусть завтра твои люди соберутся на тинг и скажут, как им нравится наше предложение.
Большая часть этой речи очень понравилась Избране, только конец ее удивил: Торстейн хотел получить на свое предложение ответ плесковского веча, не спросив, как это нравится самой Избране.
- Но я не смогу уйти, пока некому править Плесковом, - ответила она. - Плесков поручил мне себя и не одобрит, если я брошу его на произвол судьбы.
- Мы знаем, что конунг еще слишком мал. - Торстейн посмотрел на Вадимира, который уже дремал, привалившись к плечу Огняны. - Но через два года он станет достаточно взрослым, чтобы даже возглавить войско, при умелом и опытном воспитателе, конечно. Если ваш тинг это одобрит, то на Середине Лета мы справим вашу свадьбу, но ты пока останешься здесь. Так наш конунг получит жену, а Плесков не останется без правителя. Конунг сможет навещать тебя во время летних походов и даже зимовать здесь, если в Западном Етланде все будет мирно и спокойно, а через два года заберет тебя.
- Если спросят меня, то я скажу, что это очень удачный и выгодный союз, - заметил Зимобор, которому Хедин перевел речь Торстейна. - Моя сестра слишком молода и красива, чтобы навсегда оставаться вдовой, и я не знаю другого человека, который подошел бы ей лучше, чем Хродгар конунг. Я буду рад приобрести за морем такого родича и рад буду узнать, что судьба моей сестры так достойно устроена.
- Хорошо, завтра мы спросим плесковцев, одобрят ли они ваше предложение, - сказала Избрана так спокойно, словно речь шла о статьях торгового договора. Что бы ни происходило, она оставалась княгиней, а княгине не годится, точно глупой девке, убегать за занавеску, чтобы там поплакать от волнения, а потом выйти к сватам, шмыгая носом и теребя ленту в косе!
Назавтра на посадской площади собрали «тинг», то есть вече. Новость мало кого поразила: почти все, кто на вече имел хоть какой-то вес, были вчера на пиру и уже все знали. При посредничестве Хедина Торстейн снова предложил Плескову брачный союз, расписал все его выгоды и от имени Хродгара пообещал подождать с отъездом княгини два года, пока не вырастет князь Вадимир. И плесковцы ответили, что если княгиня не против такого мужа, то они согласны ее отпустить.
Обговорили условия: выкуп за невесту, который должен был получить Плесков, теряющий правительницу и жрицу, приданое невесты. Было оговорено, что если за эти два года у Избраны родятся дети, то они будут считаться законными наследниками етландского престола, но на власть в Плескове претендовать не смогут, разве что сам Плесков их пригласит. Хевдинги и бояре призвали своих богов в свидетели обручения, и Избрана ушла с площади уже невестой Хродгара. Сам он был явно рад такому обороту дела и улыбался ей всякий раз, как она на него смотрела. И ей даже стало казаться, что до Купалы, которую варяги называли Серединой Лета, еще слишком далеко!
- У меня тоже есть для тебя одно условие! - шепнула она Хродгару, когда вечером на пиру в честь обручения подавала ему кубок.
- Какое? - быстро спросил он, всем видом выражая готовность исполнить что угодно.
- В эти два года будь осторожнее. Чтобы потом не получилось, что мой сын окажется младше сына какой-нибудь красивой уладской рабыни!
От этого намека Хродгар покраснел, но справился с собой и улыбнулся:
- Обещаю. Тем более что ни одна из рабынь не может быть красивее тебя!

***

Приближалась полночь. Небо было ясным, огромные звезды сияли так ярко, что не нужно было огня. Зимобор медленно шел по дороге вдоль берега Великой и оглядывался в поисках подходящего места. Его пробирала дрожь: он искал ворота на Ту Сторону.
После обручения Избраны он еще сильнее заторопился в дорогу. Помня, как прошлым летом прошел за Зеленую Межу через разрушенное святилище на Ярилиной горе, он хотел снова вернуться туда и попробовать еще раз. Но мать Огняна, с которой он догадался посоветоваться, покачала головой.
- Зачем так далеко ездить? - сказала она. - Та Сторона - как изнанка нашего, до краю ходить не надо, знай только, как проколоть. Здесь вокруг столько могил - больше, чем жилых домов осталось. Через любую пройди, на Ту Сторону попадешь.
- А что, в могилу совсем не страшно спускаться! - отозвался Хродгар, услышав от Избраны, чем собирается заняться ее брат. - Я два раза спускался в курганы. Вот эти обручья я добыл из кургана одного старого короля из Свеаланда. А вот это он мне чуть не отгрыз руку! - Он засмеялся и показал рваный и неровно заживший шрам чуть выше запястья. - Но иметь дело с мертвецами вовсе не страшно. Если только знать, как взяться!
Но Зимобору не нужно было к мертвым. Ему нужно было попасть к Лесу Праведному, то есть на ту сторону видимого бытия.
- В могилу не нужно, - подумав, сказала Избрана. - У меня есть кое-что. Пойдем-ка.
Она привела брата к себе в горницу и вынула из сундука бронзовое зеркало, завернутое в мягкую ткань.
- Вот, посмотри. - Она развернула свое сокровище и положила на стол. - Видишь что-нибудь?
Зимобор наклонился и вздрогнул: он увидел искаженное лицо, в котором не сразу признал свое собственное.
- Видишь? - Избрана внимательно смотрела на него. - А я вот не вижу. Ничего больше не вижу, даже себя. Значит, отслужило мне зеркало. Мне оно больше не нужно, вот и не показывает ничего. А тебе еще пригодится. Возьми. В нем и этот свет, и тот свет отражаются.
Не отвечая, Зимобор вглядывался в золотистую поверхность. Перед ним мелькали смутные видения, и это уже не было его отражением. Он видел что-то другое: падающий снег, крохотную полянку в заснеженном лесу, маленькую избушку вроде тех, на ножках, где оставляют мертвецов... Холод пробирал до костей и струился по жилам: неужели это значит, что она умерла... Но за белой пеленой проступало живое девичье лицо, и, хотя разглядеть его не удавалось, Зимобор верил, что это она, Дивина. Все-таки она жива, и зеркало знало дорогу к ней.
Держа зеркало за пазухой, он шел по дороге, выбирая подходящее место и надеясь, что оно само его позовет.
Что-то черное мелькнуло за деревьями, Зимобор остановился и привычно схватился за меч.
- Хэй! - сказал знакомый голос на северном языке. - Я нашел неплохой домик, иди сюда.
Зимобор узнал Хродгара. Новоявленный конунг Западного Етланда не мог усидеть дома, когда его родичу предстояло такое приключение. Хевдинги и «большие бонды» едва ли одобрили бы, что их конунг, едва будучи признан, намерен прогуляться на тот свет, откуда не всегда, скажем так, возвращаются. Поэтому Хродгар никому не сказал, куда собрался, но Зимобора уверял, что родственный долг обязывает его помочь. Зимобор верил в его благородство, но сильно подозревал, что Хродгару просто самому до смерти любопытно.
- У меня есть чаша Фрейра, в которой заключена власть над тем и этим светом, а у тебя есть китайское зеркало, - рассуждал тот. - Зеркало само по себе - полезная, но опасная вещь. Когда душа видит по обе стороны металла два одинаковых лица, она может ошибиться и перескочить в отражение, и тогда ты останешься без души, а отражение пойдет гулять по каким-то неизведанным мирам. А вот если силы чаши и зеркала объединить, то получится...
- Что?
- Да я и сам не знаю, - легко признался Хродгар. - Но если у нас в руках встретились две вещи, созданные на расстоянии в три года пути, это само по себе чудо. Знаешь, найти дорогу в Иной мир легче, чем от Свеаланда добраться до Китая. Главное - это знать как... Сюда! - Варяг остановился и показал на маленькую, покосившуюся рыбачью избушку. - Это подходящее место. И вода совсем рядом, а это важно.
Дверь избушки была приоткрыта. Последней здесь проходила смерть, но Хродгар бестрепетно, хотя и с осторожностью, приоткрыл дверь пошире и заглянул внутрь, держа наготове обнаженный меч. Хорошая сталь блестела под луной и могла устрашить любого, даже самого голодного, упыря. Но ничего подобного в избушке не наблюдалось. Там было пусто, не считая черных лавок, голого стола, давно умершей печки в углу и какой-то мелкой полугнилой рухляди, которая никому уже не могла пригодиться.
- Все спокойно, - решил Хродгар. - Заходи, но недалеко. Стой здесь.
Они пробрались в избушку и встали так, чтобы через открытую дверь видеть реку. Река Великая была совсем рядом - похоже, бывшие хозяева кормились рыбной ловлей.
В дальнем темном углу что-то зашуршало, изнутри потек холодный воздух.
- А ну тихо! - вполголоса рявкнул Хродгар и выставил в ту сторону меч.
Шуршание прекратилось.
- Сидеть и не дергаться! - по-северному приказал Хродгар. - А не то угощу вас Молотом Тора, и тогда затихнете навсегда. Мы скоро уйдем, а пока не мешайте. Ну, доставай!
Последнее предназначалось уже Зимобору. Пока Хродгар держал под присмотром внутренности избушки, Зимобор вынул зеркало и повернул его так, чтобы в нем отразилась текущая вода.
- Что, видно? - Изогнув шею, Хродгар тоже заглянул в зеркало... и пропал.
Зимобор моргнул и глянул в блестящую поверхность. Мелькнула жидким серебром река, мир еле заметно содрогнулся... и Хродгар снова оказался рядом. Померещилось?
- О! - с удивлением, но и с явным удовлетворением воскликнул варяг. - Получилось!
Зимобор оглянулся. В избушке было полно людей. У стола горела лучина, на лавке сидели двое - мужчина и женщина, должно быть, хозяин и хозяйка. Мужчина держал на коленях рыболовную сеть и крючок, которым чинил прорехи, женщина сжимала в руках тряпку - видимо, вытирала стол. Но оба они не работали, а смотрели друг на друга и шепотом, чтобы не разбудить домочадцев, горячо спорили. На полатях сопели детишки, на лавке храпел дед, под лавками негромко квохтали сонные куры, а в ближнем углу шебуршилось что-то белое и живое, пара то ли ягнят, то ли козлят.
Зимобор замер, не понимая, мерещится это ему или нет. А на них никто не обращал внимания. Хозяин и хозяйка говорили о своем, не замечая, что возле двери откуда-то взялись двое незнакомых мужчин, причем один с мечом в руках.
- Идем! - шепнул Хродгар и потянул его за рукав. - Тише. Они нас не видят, но слышать могут.
Зимобор подвинулся к двери. Хозяин с хозяйкой прервали беседу и повернули головы. Хродгар приоткрыл дверь, она заскрипела, хозяева вскочили на ноги, недоуменно глядя на дверь, которая открылась сама собой.
- Кто там? - тревожно воскликнул мужчина.
Хродгар вытолкнул Зимобора из избушки, выскочил сам и закрыл дверь.
- Идем скорее! - шепнул он.
Они отошли на несколько шагов, как дверь опять приоткрылась и хозяин высунулся наружу, держа в одной руке лучину, а в другой топор.
- Кто тут ходит? - окликнул он.
Хродгар и Зимобор стояли в тени деревьев, и хозяин, не заметив их, скрылся опять.
- Здешние не видят нас, как мы не видим духов мертвых, - шепнул Хродгар. - Ведь мы уже на том свете, а здесь мы - чужие. Но они могут нас слышать. Потому надо вести себя тихо. Идем.
- Откуда ты все знаешь? - шепнул Зимобор. - Ты как будто уже бывал здесь.
- Я же тебе говорил: я два раза спускался в курган. Я хотел забрать сокровища мертвых и забрал. А ты хочешь забрать отсюда свою женщину. Это еще труднее. Один ромей когда-то пробовал, мне в Ахене рассказывали. Который все испортил тем, что не вовремя оглянулся. Кажется, его звали Орефей, как-то так.
- Но моя девушка вовсе не мертвая! И Орфей тут ни при чем!
- Откуда ты знаешь, что она не мертвая? Про тот свет ничего нельзя знать наверняка.
- Она не умерла! Лес Праведный... Как же тебе объяснить! - в досаде воскликнул Зимобор. - Лес Праведный - он живой, и царство его - живое. Только оно не человеческое.
- Я все понимаю, мне рассказала твоя сестра. Только у вас никто не знает грани между Лесом и Миром Мертвых. Это разное, и притом одно и то же. Души ваших предков уходят в лес и живут там в деревьях. А ваш Лес Праведный - это как бы душа общего Деда. А этот Дед - и есть ваш верховный бог, как вы его ни назовите. А верховный бог - всегда властелин над жизнью и смертью, глядящий двумя глазами на Ту и на Эту стороны бытия. Это - Один. Вы зовете вашего прародителя Крив, я уже знаю, это значит - Одноглазый. И мы Одина зовем Одноглазым, у него и правда только один глаз, второй он отдал в обмен на свою мудрость. То есть этот глаз и сейчас у него есть, но он смотрит на другую сторону бытия - как и ваш Крив. Все боги, в конце концов, одно. Только мы по-разному называем их. Но тот, кто действительно понимает хоть одного из них, на самом деле понимает всех. Поэтому я и пошел с тобой. Я кое-что понимаю. Вот, смотри.
Хродгар развязал мешок, который висел у него за плечом, и Зимобор увидел уже знакомую ему серебряную чашу величиной с две сложенных ладони. А заодно с изумлением осознал, что прекрасно понимает каждое слово Хродгара, хотя и не может определить, на каком языке тот говорит. Видимо, на изнаночной стороне бытия это было несущественно.
- Я не просто так взял ее с собой, - рассказывал Хродгар. - В чаше Фрейра заключены могучие силы, она имеет власть над жизнью и смертью. Вот здесь написано: «ремесло омелы». Ты знаешь о Добром Бальдре? Твоя сестра знает - о, это самая мудрая женщина из всех, кого я видел, и к тому же она такая красивая! - Хродгар радостно улыбнулся, снова вспомнив, каким сокровищем ему посчастливилось завладеть. - Так вот, Добрый Бальдр был убит стрелой из ветви омелы и погрузился в черное царство Хель. Но придет час, и он выйдет оттуда на свет, как погребенное зерно выходит из-под земли новым колосом. И когда Бальдр прорастет из мира Хель в Асгард, он станет Одином. Жизнь и смерть, расцвет и увядание - это замкнутое кольцо, и потому ожерелье Фрейи - круглое, и чаша Фрейра тоже круглая. Каждый из нас в свое время бывает Добрым Бальдром. Я побывал под землей, когда был изгнан с родины, и твоя сестра побывала зерном в земле, когда бежала из собственной страны. Но мы сумели снова выйти на свет, перед нами новая жизнь. Ты уже почти вышел из-под земли, тебе осталось немного - найти свою Фрейю. А она еще под землей. И когда ты поможешь ей прорасти на свет, вместе с ней ты выйдешь и сам. Не бойся, мы справимся. Ведь мы ведем свой род от богов, а значит, способность умирать и возрождаться - в нашей крови. Ну, идем!
Они шли по тропе вдоль реки, и Зимобор не беспокоился, куда направляться. Дивина когда-то сказала ему, что за Зеленой Межой самое главное - идти, и тогда ноги сами приведут туда, куда нужно.
Постепенно светлело. Вдоль тропы тянулись светлые березовые рощи, в траве сияли белыми звездочками цветы. Встало солнце, золотые лучи падали на верхушки берез, блики играли на поверхности широкой реки. Было так хорошо, привольно и спокойно, что Зимобор невольно замедлил шаг.
- А у вас красиво! - Хродгар тоже огляделся. - Только моря нет. Без моря скучно. Простора нет. Зато вот что у вас есть... - речь его вдруг замедлилась, лицо стало внимательным, заострившийся взгляд был прикован к чему-то впереди, - так это много красивых девушек.
Зимобор проследил за его взглядом. На опушке березовой рощи виднелось какое-то движение, между белыми стволами мелькали стройные фигуры, одетые в белые рубахи.
- Осторожнее! - Теперь уже Зимобор предостерегающе взял Хродгара за локоть. - Это наверняка вилы. Они очень красивы и любят мужчин, но из их объятий можно не выйти живым.
Между тем их заметили. Несколько девушек подошли к ним. Вид их внушал странные чувства - ужас и восторг. Румяные свежие лица сияли прелестью самой ранней молодости, глаза блестели, как звезды, щеки и губы были румяными, как земляника, от них веяло сладостью и блаженством. Роскошные косы спускались ниже колен, в пряди волос были вплетены цветы и длинные травяные стебли.
- Любимый мой! - вдруг воскликнул рядом знакомый голос. - Наконец-то ты пришел!
Быстро обернувшись, Зимобор увидел Дивину. Она стояла в трех шагах и смотрела на него с таким восторгом и любовью, как никогда раньше.
- Дивина! - Зимобор шагнул к ней, едва веря своим глазам. - Это ты...
- Конечно, я, мой ненаглядный! - Она протянула к нему руки, но Зимобор попятился, сам не зная почему. На него веяло свежим запахом цветов, зеленые глаза девушки сияли, как звезды, но что-то его тревожило, он сам не понимал, что именно. Дивина была какая-то не такая.
- Рагнхильд! - вдруг воскликнул рядом Хродгар. - А ты-то откуда здесь взялась, моя радость?
Зимобор бросил на него беглый взгляд: его товарищ держал за руку высокую стройную девушку с распущенными темными волосами, с продолговатым, умным и привлекательным лицом, хотя и не так чтобы уж очень красивым.
- Моя радость? А ты на самом деле мне рад? - насмешливо спросила она. Голос у нее был низковатый и немного хриплый, но приятный. - По тебе не заметно. Раньше ты при каждой встрече все норовил сгрести меня в охапку и запихнуть в темный угол, а теперь смотришь, как одно не самое умное животное на новое изделие искусных славянских резчиков по дереву.
- Ты о чем? - не понял Хродгар.
- Как баран на новые ворота, здесь так говорят. - Девушка рассмеялась.
- Нет, но как ты сюда попала? Разве ты умерла? - Хродгар был полон недоумения.
- Да пока еще нет. Разве ты никогда не видел мертвецов, мой славный воин? И разве я на них похожа?

Предыдущая страница 18 Следующая страница


19 Елизавета Дворецкая

- А с каких это пор у тебя зеленые глаза, Рагнхильд, дочь Асгрима? - спросил Хродгар, вдруг ставший очень строгим. - А как тебе нравится вот эта вещь?
Хродгар вдруг отскочил и выхватил меч; при виде острой стали девушка пронзительно вскрикнула и отпрыгнула, как от огня.
- Ага, не нравится! - азартно закричал Хродгар и взмахнул мечом. Девушки с визгом бросились в разные стороны. - Зимобор, не подпускай их! Моя Рагнхильд никак не могла сюда попасть, я спрашивал у Торстейна, это ведь его родственница. Она сидит себе дома в Вестерсэтре, а это - морок! Это ведьмы, они только прикидываются теми, кто нам нравится!
Зимобор оглянулся: девушка с лицом Дивины стояла в нескольких шагах и с видимым отвращением, хмурясь, смотрела на меч в руках Хродгара. Ей хотелось убежать, но она боролась с собой, не желая упускать добычу. Длинные пальцы бледных рук трепетали, как стебли водяной травы в прозрачном потоке. Взгляд, который она мельком бросила на Зимобора, был таким голодным и хищным, что он содрогнулся и тоже вынул меч.
- Не слушай его, - проговорила девушка. - Он лжет... Он хочет помешать тебе... Ведь он не хочет, чтобы ты женился на мне, тогда ты и мой отец вместе будете непобедимы... А он хочет... Он - чужой... Он возьмет в жены твою сестру, а потом будет требовать вашу землю, потому что она старше и знатнее тебя. Не верь ему. Убей его!
- Это что еще за песни! Знаешь, что за это полагается? - с гневом воскликнул Хродгар. - Получай!
В один миг он подскочил к девушке, свистнул меч, и ее голова с длинными русыми косами покатилась по траве. Безголовое тело вздрогнуло, но не упало, а вдруг сразу исчезло. На его месте стояла молоденькая березка ростом с девушку, и на уровне плеч ее вершина была срублена. Ветви со свежей листвой дрожали, словно упрекая в жестокости, а вершина березки лежала на траве, разметав зеленые косы.
Хродгар осмотрел меч и принялся вытирать клинок полой плаща.
- Надо было раньше сообразить! - деловито сказал он. - Они ведь увидели нас! Значит, это не живые существа, а те, кто может переходить с одной стороны бытия на другую. Короче, нечисть. Хотя облик Рагнхильд она приняла очень хорошо, даже голос такой же. Ты ведь ничего не расскажешь твоей сестре? Это было давно, еще прошлой зимой. Но больше я не буду с ней встречаться, я ведь обещал... И у Рагнхильд нет никакого ребенка, который оказался бы старше наших будущих наследников. Ну, если бы кто-то родился, Торстейн бы мне сказал... Ладно, хватит любоваться этой чересчур говорливой березой. Идем дальше.
Они свернули с тропы и по едва заметной стежке углубились в рощу. Роща была негустой, светлой, почти прозрачной; солнечные лучи, падая сквозь ветки, ложились на мягкую траву с белыми цветами подснежников. Где-то вдали слышались голоса, а может, мерещилось.
- Вон, смотри, еще одна. - Хродгар кивнул куда-то в сторону.
И Зимобор опять увидел девушку с лицом Дивины. Она стояла чуть поодаль от тропы, прислонившись к березе, и с удовольствием вдыхала свежий теплый воздух.
- Что ты так напрягся? - спросил Хродгар. - А, опять то же лицо!
Девушка вдруг оглянулась на голоса, на ее лице отразилось беспокойство. Она окинула глазами поляну, но не задержалась взглядом на людях.
- О! - как охотник, завидевший дичь, шепнул Хродгар и вцепился в руку Зимобора. - Тише! Она нас не видит! Это добрый знак!
Зимобор осторожно сделал шаг вперед, трава слегка прошуршала под ногами. Девушка недоуменно оглядывалась.
- Кто здесь? - неуверенно спросила она. - Покажись!
Зимобор молчал, сердце сильно билось. Может быть, это снова обман. А может, и нет. У этой девушки были не зеленые, а темно-голубые глаза, и весь ее облик дышал теплом. При виде нее в нем ожили все его нежные, радостные, тревожные чувства, которые спали больше полугода, и он верил, что это - она, сам не зная почему.
- Дивина! - хрипло от волнения позвал Зимобор.
- Кто ты? - Девушка прижалась спиной к березе, напряженным взглядом обшаривая пространство перед собой. - Где ты? Покажись!
- Я здесь... Ты меня не видишь?
- Кто ты? Кто?
- Это я. Зимобор. То есть Ледич. - Он не помнил сейчас, под каким именем она его знала. - Жених твой. Колечко мое не потеряла?
- Но где же ты? - Дивина неуверенно протянула руку. - Почему я тебя не вижу?
Зимобор осторожно коснулся ее пальцев. Хродгар, с напряженным вниманием наблюдая за ними, держал наготове обнаженный меч, но девушка не замечала ни его самого, ни острой стали.
Пальцы ее были теплыми, живыми. Зимобор сжал ее руку, но девушка вырвала ее и прижала к груди. Взгляд ее оставался тревожным и рассеянным.
- Не бойся, - просил Зимобор. - Это я. Ты помнишь меня?
- Я помню. - Девушка смотрела туда, откуда раздавался голос, но он не мог поймать ее взгляд и понимал, что она все-таки его не видит. - Я ждала тебя. Не знаю, как долго, не знаю, сколько времени прошло. Лес Праведный говорит, что пока я буду ждать, на белом свете и сто лет пройти может. Что там сейчас?
- Сейчас весна. Помнишь, ты говорила, что весной тебе дорога на белый свет откроется, если я тебя найду. Пришла весна, я за тобой пришел. Ты пойдешь со мной?
- Но где же ты? - в отчаянии воскликнула Дивина.
Зимобор шагнул к ней и обнял; она сначала хотела отстраниться, потом положила руки ему на плечи, провела по лицу.
- Зеркало! - вполголоса подсказал Хродгар. - Покажи ей зеркало!
- Сейчас! - Зимобор вынул из-за пазухи зеркало и поднес его к лицу девушки. - Посмотри сюда!
Она вздрогнула: неведомо откуда перед ее глазами вдруг появилась ярко блестящая поверхность, а в ней - отражение собственного лица.
- Теперь смотри! - Зимобор бережно обнял ее за плечи и приблизил голову к ее голове, чтобы они могли заглянуть в зеркало вместе. - Теперь видишь?
Дивина вскрикнула: рядом с ее лицом в зеркале появилось другое лицо, хорошо ей знакомое - то самое, которое так часто снилось ей и которое, как ей казалось, и существовало теперь только в ее снах. Она чувствовала руку, обнимающую ее, чувствовала рядом тепло живого тела, но, повернув голову, опять ничего не увидела, кроме ствола березы и свесившихся зеленых ветвей.
Но теперь она знала.
- Ты здесь! - с тоской, отчаянием и облегчением воскликнула она и вцепилась в Зимобора. - Ты пришел! Вот почему весна наступила! У меня же все время была зима! Каждый день - один и тот же день, каждое утро сначала, все то же, что вчера, все та же избушка, полянка, тропинка, колодец! Снег и снег! - бессвязно выкрикивала она. - Я думала, сто лет прошло, вы все умерли и никогда я тебя больше не увижу, никогда на белый свет не выйду! А сегодня смотрю - снег растаял, все зеленое, цветы цветут! Весна! Прямо сразу, за одну ночь! Меня так и потянуло из дому - я как знала, что тебя встречу, только не верила!
- Но теперь-то веришь! - Зимобор обнял ее и прижал ее голову к своему плечу. Дивина зажмурилась: с закрытыми глазами она не видела, что ее обнимает невидимый призрак, и так было легче верить, что все это правда. - Пойдем скорее! Мать Огняна предупреждала, что дольше одного дня нам здесь оставаться нельзя. Если к полуночи не вернемся, то один Велес знает, как время пойдет, и не выйдем ли потом на сто лет раньше или на сто лет позже, чем ушли. Скорее, идем!
Он выпустил Дивину из объятий и взял за руку. Она неуверенно сделала шаг за невидимым проводником, на лице ее были волнение и беспокойство, в глазах блестели слезы. Что-то держало ее, не пускало последовать за ним. Трава ласково оплетала ей ноги, березы тянули мягкие зеленые руки, старались поймать в объятия, прижать к белой груди, удержать...
- Погоди, сокол, не спеши так, - сказал рядом чей-то голос.
Зимобор обернулся. В трех шагах стоял на задних лапах огромный бурый медведь.
Но не успел Зимобор схватиться за оружие, как медведь обернулся стариком в медвежьей шубе, и вспомнилась та зимняя ночь, когда такой же старик вышел из метели и туда же увел с собой Дивину; но едва он вспомнил ту ночь, как старик превратился в высокий замшелый пень, потом - в могучий дуб со свежими молодыми листиками на узловатых ветвях. Зимобор моргнул, не понимая, что же видит.
Перед ним опять стоял старик. Высокий, выше человеческого роста, с полуседой бородой и волосами, в серой одежде, он смотрел на людей неожиданно яркими голубыми глазами. Кожа на его лице была сероватой, как древесная кора, только что оттаявшая от ледяного зимнего сна, а в руке он держал высокий дубовый посох, весь покрытый молодыми листочками.
- Ты - Лес Праведный? - тихо спросил Зимобор и поклонился: - Здравствуй, батюшка!
- И вы здравствуйте. - Старик кивнул и покосился на Хродгара, который смотрел на него, приоткрыв рот и держа перед собой меч. - Не бойся, не трону.
- Ты - король всех троллей? - восхищенно выговорил Хродгар. Несмотря на всю доблесть, в нем оставалось немало от ребенка, перед которым вдруг ожили все нянюшкины сказки. - А где твое золото? Нет, мне не нужно, мне бы только посмотреть, чтобы потом рассказывать, что я видел золото троллей!
- Да вон оно ходит! - Леший усмехнулся и показал посохом куда-то в сторону.
Из-за орехового куста послушно выкатился бочонок, обмотанный цепями, которые звенели, когда он двигался.
- Хочешь - лови, - разрешил старик. - Поймаешь - все твое будет. А ты ведь не за золотом пришел? - Он посмотрел на Зимобора. - Зачем тогда?
- Ты ведь сам знаешь. Я пришел за моей невестой. Отпусти ее со мной.
- А которая твоя? - лукаво спросил старик.
- Которая? - Зимобор оглянулся и охнул.
- Под березами стояла целая толпа девушек - две, три, четыре... семь, девять, десять... Их было двенадцать, и все они были похожи, как капли росы на листьях. У каждой из них было лицо Дивины, и все они тревожно, недоуменно улыбались.
- У меня внучек много. - Лесной Пастух усмехнулся. - И все красавицы, как одна. Выбери, которая твоя. Ошибешься - только до границы Зеленой Межи и доведешь ее. А там растает, как отражение, что в воде живет, а на берег не выходит. На белый свет только одна выйдет.
Зимобор оглядел девушек:
- Один раз можно выбирать?
- Один. Тебе ведь одну надо, не три?
- Зеркало возьми! - подсказал Хродгар, который уже убедился, что все двенадцать совершенно одинаковые. - Наша в нем отражается, а здешние не должны.
- Какое зеркало? - Старик удивился. - Что такое?
Зимобор тем временем снова вынул зеркало и поднес его к лицу той, что стояла рядом, потом заглянул сам, но увидел только свое лицо. Не эта.
Переходя от одной к другой, он только на седьмой раз увидел в зеркале девичье лицо, и тут же девушка сама схватила его за руку.
- Ты здесь? - обеспокоено спросила она, безуспешно ловя его взгляд напряженным и растерянным взглядом. Она по-прежнему его не видела.
- Вот эта! - Зимобор поднял ее руку, пока не потерял снова, и тут же девушка осталась на поляне одна - прочие одиннадцать исчезли. - Вот эта моя невеста.
- А чем докажешь? - Старик нахмурился, и небо вдруг потемнело. Солнце спряталось, вершины берез тревожно зашумели, листья залопотали: не уходи, останься с нами, с нами!
- У нее половинка кольца, и у меня половинка, вместе будет целое. Нас этим колечком когда-то обручили.
Зимобор оторвал с пояса пришитую половинку золотого кольца, а вторую снял с ожерелья Дивины и показал обе старику.
- Да что-то ваше колечко пополам разломано. - Лес Праведный покачал головой. - Твоя мать, когда его рубила, что говорила? Как двум половинкам вместе не бывать, так и ей тебя не видать?
- Дай сюда! - Хродгар вдруг забрал у Зимобора обе половинки и положил их в свою чашу. - Могучий Фрейр! - попросил он, держа чашу перед собой. - Силой жертвенной крови и оленьего рога, твоей любовью к прекрасной Герд, заклинаю тебя: сделай кольцо целым, неразделимым, как ожерелье сестры твоей Фрейи, владеющей силой жизни и смерти!
Из чаши раздался короткий звенящий звук. Хродгар заглянул туда, удовлетворенно кивнул и вынул целое золотое кольцо.
- Держи!
Зимобор взял у него колечко и вложил в ладонь Дивины. Она взяла его руку и ощупью надела кольцо ему на палец - точно так же, как уже однажды сделала это десять лет назад.
И радостно ахнула - она увидела его!
- Ледич! - Смеясь от радости, она обняла его за шею, оживившись, словно проснулась от глубокого сна и наконец-то вспомнила все, что было. - Все-таки ты здесь! Дедушка! - Она обернулась к старику: - Дедушка, отпусти меня! Ты меня от смерти спас, два раза мне пропасть не дал, но уж отпусти теперь, не могу я у тебя больше оставаться! Не для того же ты меня спас, чтобы я навсегда в той избушке на ножках осталась! Отпусти меня, у меня отец есть, жених вон есть, я жить хочу, и чтобы детки были, чтобы род наш продолжался. Отпусти!
- Я-то тебя отпущу, - со вздохом ответил старик и сурово взглянул на Зимобора. - Да только здесь не лучше ли тебе будет, чем там, снаружи? Здесь я тебя, внучка, от любой беды укрою, потому и забрал. В детстве была тебе судьба в лесу пропасть - ведь тебе обручаться проклятье не давало. А отец обручил тебя, не послушался. Упрям он, отец твой, нипочем с судьбой мириться не желает, желает все по-своему сделать! И брат твой такой был, за упрямство свое и погиб. Но брат сам свою участь выбрал, хоть умер - да по-своему. А ты, овечка моя белая, была дитя неразумное, за тебя все другие решили, потому мы с Матерью и пожалели тебя. Она тебя увела, от Девы спрятала, мне отдала, я тебя столько лет берег и растил. Как его мать ваше обручение разрубила - ты стала свободна, я тебя, когда всему выучил, назад в белый свет выпустил. А ты там и двух лет не прожила - опять обручилась, да все с тем же! Что тут скажешь - судьба! Что у Старухи посеяно, то у Девы прорастет! Хочешь - иди к своему земному отцу. Пока ты с ним живешь - ничего тебе не грозит. И ты, голубь, пока верен той, какой обещался, - Лес Праведный многозначительно глянул на Зимобора, и тот понял, что старик говорит о Младине, - она тебе будет помогать, все по-твоему делать. А изменишь ей, женишься - тогда смерть твоя. Сами решайте, что вам делать. А отпустить - я отпускаю. Ступайте!
Лес Праведный взмахнул посохом, и, не успев опомниться, все трое увидели перед собой покосившуюся избушку с приоткрытой дверью. Справа блестела широкая река, а впереди виднелся большой город - первая улица посада за луговиной, выше - детинец на холме.
Занимался рассвет.
- Куда это мы попали? - с беспокойством спросила Дивина. Она ведь никогда здесь не была.
- Это Плесков, - с облегчением пояснил Зимобор и сжал ее руку. - Здесь теперь правит моя сестра. Ну, пойдем, что ли. Она ведь никак не ждет, что я справлюсь с этим делом так быстро!
- Да, идем скорее, пока мои добрые хевдинги и большие бонды не заметили, что их конунг прогулялся на тот свет! - бодро подхватил Хродгар. - А главное, брат мой, не рассказывай королеве про Рагнхильд! - душевно попросил он, прижав руку к сердцу. - Я не виноват, я ведь тогда еще не знал твою сестру!

***

Месяц белояр близился к концу, когда Зимобор и Дивина подъезжали к Полотеску. Зимобору было приятно вновь увидеть этот город, в котором он когда-то так неплохо прижился, а для Дивины он был почти новостью. От воспоминаний двенадцатилетней девочки почти ничего не осталось, она не узнавала ни окрестностей, где когда-то гуляла с матерью и няньками, ни Двины, по которой ее когда-то катали на расписной ладье, ни детинца, ни княжьего двора с той баней, где родились она и ее брат, где когда-то горели на краю лавки два светильника и где к ним впервые явилась Та, Которую Не Звали.
Даже князь Столпомир поначалу показался ей чужим человеком, и прошло несколько дней, прежде чем она привыкла к тому, что этот рослый, сильный, красивый зрелой красотой человек - ее отец. Они действительно были похожи, и теперь, видя их рядом, Зимобор убеждался, что ему не померещилось когда-то сходство их темно-голубых глаз, изгиба черных бровей, овала лица, густых русых волос. Княжич Бранеслав, как он его запомнил, был похож на мать, а Дивина - на отца. Своего прежнего имени она совсем не помнила, и князь Столпомир тоже стал звать ее Дивиной, привыкая к новому имени, как привыкал к высокой, статной, красивой девушке с умным лицом и твердым характером, которой стала прежняя резвая девочка. Она знала многие тайны леса, и сам Столпомир невольно робел перед ней. Но это была именно такая дочь, какую мог только пожелать любой князь, и он знал, что снова полюбит ее, как только привыкнет.
Отец и дочь почти целые дни были вместе: Столпомир показывал ей дом, двор, хозяйство, сам город и окрестности, рассказывал все, что было с этим связано, расспрашивал ее о жизни в Радегоще и у Леса Праведного. Зимобор старался не мешать им узнавать друг друга и сам больше времени проводил с дружиной, где у него оставалось множество приятелей и где он всегда мог найти себе занятие. По праву давней дружбы над ним подшучивали, спрашивали, не собирается ли он опять принять десяток, но многие видели в нем, возможно, будущего преемника князя Столпомира.
Через несколько дней, когда первые волнения улеглись, Зимобор наконец заговорил о свадьбе. Но Столпомир отвел глаза и покачал головой. Зимобор впервые видел могучего князя таким растерянным и неуверенным. И то правда - нечасто тому приходилось отказываться от своего слова.
- Я... - с усилием выговорил Столпомир. - Я тебе обещал мою дочь, но...
- Что - но?
Зимобор не слишком удивился еще каким-то препятствиям - он к ним уже привык.
- Я все сделал, княже, - продолжал он. - Я нашел твою дочь, я вывел ее из леса, я вернул ее тебе. Я добился смоленского престола, твоя дочь будет княгиней, и лучшего положения ей не даст никто. Она любит меня, если тебе мало всего прочего. И я ее люблю. Какое тут еще может быть «но»!
- Я уже один раз потерял ее... - глухо ответил Столпомир, не глядя на него. - Один раз она уже пропала... погибла... я думал, что она погибла, и ее мать так думала, а я знал, что это я во всем виноват... Она так и умерла, не увидев больше сына, не дождавшись дочери. Мой сын погиб... И тоже по моей вине. Я не хочу, чтобы моя дочь пострадала еще раз. Если ты возьмешь ее в жены, то Лес Праведный больше не станет ее защищать. А ни ты, ни я и никто другой из смертных не в силах защитить ее от того, что ей грозит.
- Но Дева отстанет от меня, если у меня будет жена!
- От тебя, может, и отстанет. А от нее - нет.
- Но при чем здесь Дивина? С каких пор Дева Первозданных Вод преследует женщин? Ей нужен мужчина, поэтому она пыталась очаровать меня. Но зачем ей Дивина?
- Ей не нужна моя дочь, она мстит мне! - в отчаянии воскликнул Столпомир. - И будет мстить, пока не изведет мой род под корень! А до этого уже недолго!
- Тебе? - в изумлении повторил Зимобор. - Почему? Почему, вяз червленый в ухо!
- Я тебе расскажу. - Князь Столпомир сел, наконец, на лавку и крепко потер лоб. - Ты сам это пережил, ты поймешь. Почти двадцать пять лет... Я был моложе тебя, когда умер мой отец, мне едва сравнялось восемнадцать...
...Ему едва сравнялось восемнадцать, когда пришлось доказывать, что он не слабее других. Свое правление молодой князь Столпомир Велегостич был вынужден начать с войны - войны за волоки - князья смоленских и полоцких кривичей воевали за них уже не в первый раз. Но противник, смоленский князь Велебор, был старше почти на десять лет и гораздо опытнее. Во внезапной смерти Велегостя, погибшего на охоте, он увидел удобный случай расширить свои владения - и заметно преуспел. Столпомир, на которого внезапно свалились обязанности собирать ополчение, обеспечивать людей едой, оружием, конями, водить полки в сражения и самому решать за все княжество, оказался почти беспомощен перед ним. Он был разбит сначала в одной битве, потом в другой, потерял Радегощ и еще несколько городов. Потом была жуткая битва, когда Велебором были разбиты последние собранные полки, рассеяны, разогнаны, и сам Столпомир едва избежал смерти и плена. Он ушел от погони только потому, что в лесу его след быстро потеряли. А сам он бежал, как безумный, и ему все казалось, что за ним гонятся, что его вот-вот схватят. Он мчался, не разбирая дороги, через темнеющий лес, оставляя на острых сучьях клочки одежды, волосы и следы своей крови, когда, наконец, упал, совершенно обессиленный, и заснул.
Когда он проснулся, то не сразу вспомнил, как попал сюда, почему лежит в лесу, прямо на траве. А когда вспомнил, то все вчерашнее показалось дурным сном. Мир был сказочно хорош - жемчужно блестела роса на траве, кудрявые вершины берез золотились под первым солнечным лучом, и голубое небо ласково склонялось над землей, прекрасной, как юная невеста, убранная цветами и зеленью в сладкий месяц купалич.
Прямо перед ним было озеро - небольшое, круглое, обрамленное старыми ивами, склоняющими ветви в воду, словно женщины, моющие волосы. А в озере резвились и играли какие-то существа. Столпомир еще не понял, кто это, а уже задохнулся от их невыразимой прелести. Он видел что-то белое, нежное, и в груди теснило от какого-то сладкого и болезненного волнения. То казалось, что это большие белые птицы, а то вдруг из облака искрящихся под солнцем брызг показывалась изящная рука, мелькала гибкая спина, стелились по воде длинные волны русых волос.
Ближний к нему берег был как будто усеян белым снегом по зеленой траве. Приглядевшись, Столпомир понял, что это не снег, а лебединые перья и пух. Вот из озера вышла девушка, и хотелось зажмуриться, чтобы не ослепнуть от красоты этого стройного, гибкого тела. Ничего подобного он никогда не видел и даже не поверил бы, что такая красота существует. Уже не помня о вчерашнем разгроме, затаив дыхание, он смотрел, как девушка выходит из воды, отжимает свои густые волосы, достающие ей до колен.
И вдруг девушка ахнула - она заметила человека. Вмиг она взмахнула руками, как крыльями, и лебединые перья сами взметнулись к ней, осыпали ее и пристали каждое на свое место. Столпомир не успел даже моргнуть, как белый лебедь сорвался с берега и полетел над озером, раскинув крылья и пронзительно крича.
Это было предупреждение: вода в озере закипела, с испуганными и негодующими криками белые вилы одна за другой бросались к берегу, подхватывали с травы оперенье и птицами взмывали в воздух. От их резких и гневных голосов звенел весь лес, и Столпомир зажмурился: казалось, сейчас этот звон обрушится на него и убьет, как сотни железных ножей.
Мягкое перышко, отлетев, упало ему на лицо. Было щекотно, и он осторожно снял его.
Стояла тишина. Столпомир открыл глаза. Взбаламученное озеро было пусто, пустым остался и берег, лишь несколько забытых перышек запутались в траве, как заблудившиеся среди лета снежные хлопья.
- Как же ты попал сюда, сокол ясный? - услышал он рядом с собой мягкий, нежный, звонкий голос, такой прекрасный и такой нездешний, что от этих звуков по коже пробегала дрожь восторга и ужаса. - Обернись, не бойся, я не страшная.
Над ним, кажется, смеялись. Этого он не мог допустить и осторожно обернулся.
И опять чуть не зажмурился.
На расстоянии протянутой руки от него на траве сидела одна из вил - стройная девушка, одетая только в волны золотистых волос. Однако как ни были они густы, сквозь них легко было разглядеть и точеные белые плечи, и длинные стройные ноги, и высокую пышную грудь, от мягких и манящих очертаний которой у молодого парня темнело в глазах, сохло во рту и появлялись еще некоторые ощущения, силы которых он сам испугался. Ни на одном из буйных весенних праздников он не переживал ничего подобного. Яркая, нечеловеческая зелень ее глаз внушала ужас и восторг - лицезрение этой красоты было смертельно опасно, но оно того стоило!
- Ты... кто? - едва смог он выговорить, не зная, то ли жмуриться, чтобы не ослепнуть, то ли смотреть, пока видно.
- Я - Младина. - Девушка улыбнулась, и на него повеяло запахом ландыша. Ее волосы быстро сохли, и прямо на глазах из влажных прядок показывались зеленые стебельки с жемчужными бусинками ландышей. - Зови так, если нравится. А кто ты, я знаю. Тяжело тебе пришлось, ничего не скажешь. Но это все беда поправимая. Полюбился ты мне, Столпомир Велегостич. Если будешь мне верен, я тебе все твои беды в клубок сверну и под корягу заброшу. Верь мне. Я - Дева, и власть моя - будущее.
Что было дальше, Столпомир помнил плохо, и осталось у него только ощущение неземного блаженства, смешанного с тягучей, болезненной усталостью и опустошенностью. Восемнадцатилетний парень, рослый, сильный, красивый, с густыми русыми кудрями и яркими темно-голубыми глазами, мог понравиться даже Деве Будущего, которая в каждом мужчине ищет силу Луча, силу Сварога, и не отстает от тех, в ком ее находит, пока не выпьет до дна. И особенно желанной добычей для нее служат те, в ком течет земная кровь самих богов.
Молодой князь Столпомир вышел из этого леса три недели спустя, зато совсем не там, где входил, а прямо возле Ладоги. Дева Будущего обещала ему удачу во всем - и ее обещания сбылись. Ладожские князья хорошо приняли беглеца. Воевать со Смоленском им было некстати, они как раз собрали большой обоз для торговой поездки за море - но взяли Столпомира с собой, ввели в дом свейского конунга Рагнара и убедили помочь.
Гостеприимство северные владыки считают своей непременной обязанностью, поэтому конунг с почетом встретил молодого славянского князя. Его знатный род, отвага, с которой он сражался с превосходящим противником, стойкость, с которой он переносил поражение, упрямая вера в будущую победу всем здесь внушали уважение. Ведь стойкость под ударами судьбы считается у северных народов одной из первых добродетелей достойного человека.
Но неизвестно, принесло ли бы это какую-то пользу, если бы не йомфру Хильдвиг, дочь Рагнара конунга. Йомфру Хильдвиг тогда едва исполнилось шестнадцать лет. Гость, такой молодой, красивый и статный, такой отважный и сильный, уже так много перенесший, потряс ее до глубины души. Он казался ей новым Сигурдом Убийцей Дракона, и она изо всех сил уговаривала отца помочь ему.
Рагнар конунг, в конце концов, уступил уговорам любимой дочери. Он и сам понимал выгоду, которую сможет извлечь из такого союзника. Славянские меха, лен, мед, воск, зерно весьма ценились, не говоря уж о том, что полотеский князь при случае так же поможет ему войском, как сейчас Рагнар конунг мог помочь Столпомиру.
Союз двух держав наиболее надежно скрепляется браком. И то, что йомфру Хильдвиг ни о ком другом и не мечтала, сильно помогало делу.
Столпомир не мог отказаться от женитьбы, которая обеспечивала все его будущее. К тому же он не остался равнодушен к юной прелести конунговой дочери, к блеску ее глаз, в которых сияли неподдельное и горячее восхищение, преданность и любовь. Здесь, за морем, он позабыл Младину. Изредка ему приходило на память то приключение на берегу озера, но теперь казалось, что все это приснилось ему, истомленному сражением и бегством. А может, он безотчетно стремился восстановить то тепло, которое выпила из него Дева, а Хильдвин прямо-таки источала это тепло, возвращая его к жизни, наполняя тело силой и бодростью, а душу - надеждой и верой в будущее.
В начале осени Столпомир, с большим войском и юной женой, вернулся в Ладогу. Оттуда он сразу направился в Полотеск и неожиданным ударом опрокинул и рассеял войско Велебора, подошедшее к стольному городу почти вплотную. Опомнившись, князь Велебор попытался дать отпор. Еще одна битва состоялась, но смоленские полки снова были разбиты. Волоки оказались в руках Столпомира, и в Радегоще, где уже совсем обосновался Велеборов боярин Гневогост, между князьями был заключен мир. Каждый остался при своих границах, но Смоленск еще выплатил Полотеску некоторую дань.
И вот, наконец, князь Столпомир вернулся домой, где ждали его любимая жена и ликующий народ. Но первая же ночь под родным кровом, когда молодой князь вошел в опочивальню, лег на постель и обнял жену, принесла ему страшное потрясение. Лежащая обернулась, и он увидел... лицо Младины.
- Не ждал меня, сокол ясный! - Извернувшись, как змея, она села на постели, и перед онемевшим Столпомиром снова заструились волны золотистых волос, сквозь которые с пугающей соблазнительностью просвечивали точеные плечи, длинные ноги, обольстительные бедра, волнующая округлая грудь. - А я-то тебя ждала, сокрушалась. Все глаза выплакала! - насмешливо продолжала она, обернув к нему лицо, где вместо глаз - зеленых озер - вдруг оказались две черные дыры: выплакала, дескать, до дна. - Бросил ты меня, голубок, обманул! Да ведь я тебе не девка посадская, что поплачет да и забудет. От меня, голубок, не уйдешь. Неужели не мила я тебе? - Вила прилегла на постель, игриво показывая ему всю прелесть своего волшебного тела. - Где же ты лучше меня нашел? Белее, румянее? Неужели за морями?
- Где... она... - едва выговорил Столпомир. Он помнил, что жена ушла в спальню раньше него и должна быть здесь. - Куда ты ее подевала...
- Что захочу, то и сделаю! - Младина усмехнулась, и ее прекрасные белые зубы блеснули хищно и угрожающе. - От меня не спрячешься. Брось ее, слышишь!
- Да как же я ее брошу - ведь она мне жена!
- Отошли назад за море, откуда взял! - жестко потребовала Младина. - Не нужна она тебе больше. Я ведь все сделала, что обещала. Во всем тебе везло, все сделалось, что тебе было нужно. Войну ты выиграл, князем полотеским стал. Зачем она тебе еще? Отошли назад. А женой твоей я буду! Где же ты найдешь красивее меня, стройнее, желаннее? Навсегда с тобой останусь, родной мой, ненаглядный! И красота моя не вянет, не старится - как солнце красное, я вечно буду хороша!
Изогнувшись, вила прижалась к нему, и у Столпомира потемнело в глазах. На него пахнула холодом Бездна Первозданных Вод, и он отшатнулся. Отдаться снова этой Бездне означало скоро погибнуть. Она не лжет, она останется с ним до конца - но конец наступит слишком скоро: уже через год он станет высохшим стариком и умрет. А она упорхнет в окошко белой лебедью, такая же юная, прекрасная, как цветущий ландыш, и ненасытная, как Бездна.
- Нет! - Столпомир собрался с силами и вскочил с лежанки. - Отдай мою жену, проклятая! Уходи!
- Так ты благодаришь меня!
- Ты уже всю кровь из меня выпила, что тебе еще надо!
- Не всю! - Глаза ее вспыхнули огнем томительного желания, голос стал глубоким и звучным, в нем послышался гул мощного потока тех рек, что омывают изнанку вселенной. - Не всю! Приди ко мне, светлый луч, дай мне огонь! Дай мне жизнь, чтобы сделать Деву Матерью, и тогда родится новая Дева. Мать станет Старухой, а Старуха канет во Тьму и выйдет из нее духом новой Девы, и мир обновится, ибо без этого нельзя ему жить! Приди ко мне, Огонь! Дай мне огонь, ты, внук Сварога, сын Велеса!
- Ступай к Велесу, а у меня есть жена! - в отчаянии крикнул Столпомир. - Огненный Сокол, помоги!
В тесной темной горнице вдруг вспыхнула молния и погасла, но вместе с ней исчезла и вила.
На постели кто-то лежал. В полутьме Столпомир видел только плечо над краем одеяла и пряди светлой косы.
Собравшись с духом, он осторожно наклонился, вгляделся. Женщина повернулась, и он увидел лицо своей жены Хильдвиг, дочери Рагнара, которую здесь уже нарекли княгиней Славницей. В полудреме она пробормотала что-то на северном языке и потянулась к нему.
Почти год Дева не напоминала о себе, и Столпомир даже стал надеяться, что она отвязалась от него навсегда. Была бы она просто вилой, так бы и случилось - женатый мужчина для вил недоступен. Но ведь это была Дева Будущего, во власти которой находится любой смертный человек. Молодая княгиня ждала ребенка, к великой радости всего города, а Столпомир ожидал срока со смущением и страхом. Миг рождения - миг перелома, когда в земной мир приходят все три Вещие Вилы. И от одной из них ему не приходилось ждать ничего хорошего.
В последний день, когда у княгини уже начались схватки и ее увели в баню, он вызвал к себе повитуху, Медведицу, и строго приказал ей зажечь, когда все кончится, не три огня в честь трех вил, а только два. Медведица смотрела на него как на сумасшедшего, но князь настаивал, и она была вынуждена подчиниться. Хотя, по совести говоря, мужчине не годится лезть в эти дела, будь он хоть трижды князь.
И вот настала та ночь, глухая осенняя ночь, когда весь город спал, и только в новой бане на задворках княжьего двора горели два светильника, поставленные на лавке... Светильников было два, но на их свет пришли три Вещие Вилы - потому что не бывает прошлого без будущего и настоящего без прошлого. Она все равно пришла - Та, Которую Не Звали. Та, чей приход нельзя ни приблизить своей волей, ни отвратить.
Дева Будущего отомстила. Она не могла изменить того, что уже стало прошлым и перешло во власть Старухи, но она прокляла будущее князя Столпомира - его детей. Обоим детям, сыну и дочери, она предрекла смерть после обручения. Сына уже ничто не смогло вырвать из-под власти ее проклятья, а с дочерью Старуха и Мать обманули ее. Обманули трижды: при рождении, когда Мать дала Деве первой сделать предсказание, а потом смягчила его; второй раз, когда двенадцатилетнюю девочку спрятали у Леса Праведного; и в третий раз, когда девушку, замерзающую в снегах, снова забрал к себе ее лесной дед. Но теперь, если она выйдет замуж, в миг перехода прежние покровители будут бессильны, и Дева завладеет дважды ненавистной ей жертвой, навсегда лишив ее какого-либо будущего.
Они сидели друг против друга в полутемной горнице и не звали никого зажечь светильник, молодой парень и седеющий зрелый мужчина, такие непохожие, потрясенные тем общим, что вдруг обнаружилось в их судьбе. Зимобору был всего год от роду, когда князь Столпомир повстречал Младину. Двадцать три года спустя ее встретил он сам - она ничуть не изменилась, таким же жемчужным блеском сияло ее стройное тело, и тем же одуряющим, сладким ароматом ландыша веяло от ее золотистых густых волос. Она искала их, потомков Сварога, и им нечем было защититься от ее жажды. Давно миновали те темные тысячелетия, когда Богиня в лице верховной жрицы избирала себе мужа на полгода, год или на семь лет, а потом, истощив его силы, приносила в жертву и во славу Богини разрывала на части. Перун потеснил Макошь с престола, объявил бывшую мать и владычицу своей женой и заставил подчиняться, но не мог совсем лишить ее жертв, чтобы не прервался поток возрождающих сил вселенной. И они, его потомки, должны были стать этими жертвами.
- И что же, так оно дальше пойдет? - наконец сказал Зимобор.
Если сейчас он женится на Дивине и Мать сумеет защитить ее от Девы, то проклятье перейдет на следующее поколение. И лет через пятнадцать - двадцать все начнется сначала: влюбленные парни будут гибнуть, молоденькие девушки будут пропадать только потому, что надели обручальный перстень на палец жениху, которого, может быть, и видят-то впервые в жизни. Ему мерещились длинные вереницы потомков, никому из которых не выскользнуть из-под власти Девы Будущего - ведь сама она безвременна и бессмертна. Пережить этого врага невозможно. Как далеко ни забирайся в потоке времен - она все равно будет впереди, ибо такова ее природа.
- Но если Дивина не выйдет замуж, род Светлины и Велеса прервется... - добавил Зимобор чуть погодя. - Она проживет жизнь одна. Пусть она будет мудрейшей княгиней и о ней сложат сказания - но на ней все кончится. У меня тоже не будет детей, Смоленск достанется потомкам Буяра и Избраны, а Полотеск выберет князя из другого рода. Ты этого хочешь?
- Я не хочу пережить мою дочь. А потом... когда меня не будет... пусть она решает сама. Бранеслав решил... - Князь запнулся и помолчал, вспомнив сына. - И она пусть решает.
- Она не испугается. - Зимобор качнул головой. Он знал, что упрямой решимостью бороться хоть с самой судьбой Дивина не уступит брату.
- И чем все кончится? Мне из Смоленска привезут пепел погребального костра? Ты ведь сам привез мне прах моего сына, он умирал у тебя на руках и вспоминал, как мать предостерегала его, хотела уберечь, а он не послушал ее!
- Но придется рассказать ей. Она должна решить сама.
Дивина долго молчала, когда ей, наконец, рассказали об истоках проклятья, которое преследовало ее всю жизнь. Даже на следующий день она ничего не хотела сказать. Перед ней встал выбор: остаться с отцом, прожить долгую жизнь, быть полотеской княгиней - и назвать в старости своим преемником кого-нибудь из Зимоборовых племянников от Буяра или Избраны. Кто их знает, какими они будут, эти племянники, души которых сейчас еще парят в облачном колодце Макоши! Или решиться на замужество, не зная, переживет ли хотя бы первую ночь. В миг перелома - свадьбы, рождения, смерти - человек беззащитен перед иномирными силами. Умирая девушкой, молодая жена возрождается женщиной и будущей матерью, но Дивине грозило, как никому другому, не вынырнуть из этого омута меж мирами.
- Как у князя Владогора, - только сказала она в ответ на вопросительный взгляд Зимобора. - Когда пришли к нему две вилы, белая и черная, и предложили выбрать, хочет он прожить жизнь долгую и безвестную или короткую, но славную.
- И что бы ты выбрала?
Дивина не ответила. Но Зимобор сам знал: князь Владогор выбрал черную вилу - короткую, но славную жизнь. И только потому предание о нем существует. О всех тех, кто сделал другой выбор, никто теперь не знает.

***

Предыдущая страница 19 Следующая страница


Зеркало и чаша 20

А еще через день в Полотеске появился гонец с неожиданным известием. К Столпомиру зачем-то ехал угренский князь Лютомир.
- Не знаю зачем. - В ответ на расспросы князь Столпомир только пожимал плечами. - Я его в гости не звал. Ну, едет, так пусть едет. Не воевать вроде бы.
Воевать Лютомир едва ли собирался: с собой он вел только ближнюю дружину, численностью около пяти десятков. Чтобы завоевать землю двинских кривичей, этого было мало.
А Зимобор, услышав это имя, вскинул голову. До сих пор он старался не думать о том, каким образом Лютомир собирается ему помочь, да и все это странное знакомство с вятичскими оборотнями, Лютавой и ее братом, уже казалось ему собственной выдумкой, сном зимней чащобы. Но он действительно существует, сын вятичанской чародейки и Велеса, он даже способен выбираться из своих родных лесов. А раз едет, значит, знает зачем.
Когда угренский оборотень приехал, князь Столпомир ждал его в гриднице, и по обе руки от него сидели Зимобор и Дивина. Теперь никто и не заподозрил бы в ней дочь какой-то зелейницы из глухого погоста: на ней было темно-зеленое платье, с шелком на вороте, вышитым мелким жемчугом и серебряной нитью, на голове блестел жемчужный венец с подвесками, жемчужной нитью была перевита толстая длинная коса. Она выглядела так красиво, что вся Столпомирова дружина, от воеводы Доброгнева до самого младшего из отроков, не сводила с нее глаз. Одни завидовали Зимобору, которому, как все считали, должна была достаться эта красота. А другие, более осведомленные, смотрели с грустью, сожалея, что не достанется она никому. По городу ходили слухи, будто вятичский князь едет свататься к ней, прослышав, какой красавицей оказалась найденная княжеская дочь. И едва гость в сопровождении полотеских бояр и собственной дружины показался в дверях, как Дивина вскрикнула и невольно поднялась на ноги. Теперь на нем была белая шелковая рубаха, верхнее платье с золотым шитьем, на поясе с восточными позолоченными бляшками висел франкский меч с блестящей рукоятью, но она сразу узнала гостя, который приходил в ее лесную избушку в новогодние праздники.
- Ты! - вскрикнула Дивина. - Это ты!
- Вот и свиделись! - Князь Волков улыбнулся. - Ты мне зимой услугу оказала, сыночка моего пригрела, а теперь я тебе услугу окажу! - Он мельком глянул на Зимобора и подмигнул ему, намекая на их общую тайну.
Знатного гостя принимали, как полагается, то есть сначала предложили ему и дружине отдых, приготовили пир, насколько позволяли запасы.
- Что ты задумал? - нетерпеливо расспрашивал его Зимобор. - Ты уже видел ее? Венок разорвал?
- Вот он, венок. - Лютомир осторожно извлек из-за пазухи свежий ландышевый венок. Теперь его можно было не скрывать - в лесу цвели точно такие же цветы. - Целенький! Не жалеешь, что отдал? - Вятич с лукавой усмешкой глянул на Зимобора: - Может, передумал?
- Ничего я не передумал! Ты смотри сам не оплошай. А то вдруг не понравишься ей?
- Это я-то? - возмутился Лютомир. - Не бойся. Все будет. От тебя уже ничего не требуется. Теперь мне только вот эта девушка нужна. - Он глазами указал на Дивину.
- Зачем тебе эта девушка? - с угрозой осведомился Зимобор. - Я тебе другую подарил, зверь ты лесной, бессовестный, вяз червленый тебе в ухо! Такое счастье тебе прямо в лапы твои вложил, о каком другие и во сне мечтать не могут, а ты все на чужих невест пасть разеваешь?
- А вот и разеваю! - Лютомир явно потешался над ним. У Зимобора чесались руки в самом деле дать ему в ухо, но он чувствовал, что угренский оборотень просто развлекается, пока не пришло время действовать. - Тебе, кстати, от сестры моей поклон и поцелуй... на расстоянии.
- А тебе от братца Сечеслава поклон, - съязвил в ответ Зимобор. - И поцелуй. Не грусти, скоро увидитесь. Говорили мне, что княгиня Замила уже выкуп прислала, да бояре без меня его не отпускают.
- По твою душу я приехал, сестра! - говорил Лютомир и, смеясь, брал руку Дивины. - Ты тут, в городе, совсем княжной стала, дедову науку забыла. Вроде еще не замужем, а уже ничего не помнишь.
- Что я должна помнить?
- То, что месяц белояр кончается, завтра - Скотий день. Забыла? Жертвы мне и моему Хорсову стаду кто будет приносить? Бабушка Плуталиха?
Дивина ахнула. Завтра и правда был Скотий день - когда скотину выгоняют из хлевов на луга и приносят жертвы волкам, чтобы те не трогали стада.
- Вот с тобой и пойдем! - говорил Лютомир. - Ты пойдешь, а я пригляжу, чтобы все правильно было.
- И я пойду - за тобой пригляжу, - сказал Зимобор.
- Нет, - жестко ответил Лютомир. Зимобор глянул в его узкие темно-серые глаза и понял, что шутки кончились. - Ты как раз не пойдешь. Ты только все испортишь. Тебе на глаза ей уже показываться никак нельзя.
- А завтра ты ее...
- Завтра я ее вызову. Срок последний - если не вызвать, она сама придет. И тогда кое-кому не поздоровится.
Дивина опустила голову, стараясь скрыть волнение. Завтра решится ее судьба, но от нее уже ничего не зависит. Ни она сама, ни князь Столпомир, ни Зимобор, ни даже сам Лес Праведный ничего уже сделать не могут. Вся надежда была на этого странного человека - если он человек, - оборотня, который рос в семье угренского князя, но был сыном Велеса и Князем Волков. Он-то знал, что собирается делать, но по этим темно-серым узким глазам его замыслов нельзя было прочитать.
Рано утром, пока не обсохла роса, небольшое городское стадо погнали из хлевов на луг. Все полочане бросили дела и стояли под тынами, добрыми пожеланиями провожая скотину. Многие норовили прикоснуться к коровьим или овечьим спинам, как к святыням, женщины обнимали шеи коров, украшенные цветами и лентами, плакали, ласкали их, как родных, мечтая о том времени, когда потомство этих коровок снова заполнит дворы полотеского посада. Дивина шла пообок, подгоняя стадо, как полагалось, пучком освященной вербы. Лютомира не было видно. Он обещал присутствовать, но кто его знает, каким образом и когда он собирается появиться.
Дивина вывела стадо на луг, потом вынула из мешка приготовленные угощения, разложила на опушке и стала обходить стадо, приговаривая:
На море на окияне,
На острове на Буяне,
На пустой поляне,
Светит месяц на осинов пень -
В зеленый лес, в широкий дол.
Около пня ходит волк мохнатый,
В зубах у него весь скот рогатый!
Пока она говорила, за деревьями мелькнула первая серая тень. Молодой поджарый волк выскочил из-за куста и сел на краю поляны, словно чего-то ожидая. Пока Дивина обходила луг, из-за деревьев показывались все новые волки, пока их не стало семь.
Вернувшись туда, откуда начала, Дивина обнаружила там Лютомира. Она не удивилась бы, явись к ней огромный белый волк, но сейчас Князь Волков был в человеческом облике. Более того - он уже жевал пирог, скармливая по кусочку молодому волку, еще почти щенку-подростку, с черными подпалинами на боках.
- Утро доброе, сестра! - приветствовал он Дивину. - Хорошие пироги у вас пекут. Угощайся. - И он протянул ей кусок.
- А где тот зимний волчонок? - спросила она, откусывая от пирога.
- А вон он! - Лютомир поднял голову и кивнул на солнце, заливавшее лучами луг и березовую рощу. - Вырос, сыночек. Поначалу его Марена в волчью шкурку одевает, чтобы не замерз, а на равноденствие он шубку скидывает и золотым ягненком становится. Вон, красуется. Видишь, подмигивает тебе! Не забыл!
Князь Волков засмеялся, а Дивина вспоминала, как баюкала в своем зимнем заточении щеночка-волчонка, найденного в сугробе на самом темном донышке года, и не верила - неужели она держала на руках новорожденное солнце! А впрочем, не только для нее этот зимний лес был и темницей, и убежищем. Само солнце ежегодно проходит тот же путь.
- А это все другие мои дети! - Лютомир кивнул на волков, весело резвившихся и игравших, как сытые собаки. - Вон тот, долговязый, - мой старший сынок, Волкомир. Вон те двое - Серогость и Лесава. Вон тот, с рваным ухом, - Волкобой. Уж и драчун, не знаю, что с ним делать! Вон там еще двойняшки - Преград и Преграда. А вот этот толстый, который пятый пирог ест, - самый младший, Волченец. Кстати, запоминай имена. Пригодятся.
- Зачем?
- Затем, что вилы ничего на свете не боятся, кроме одного. - Лютомир сел на траву под березой и жестом пригласил Дивину сесть рядом. - Волка. Если не хочешь, чтобы вила приходила к твоим детям, дай детям имена волков. Одевай их в волчьи шкурки, как Марена солнце в солнцеворот одевает, - она их не найдет, а найдет, так не посмеет подступиться.
- Дети! - Дивина прислонилась спиной к толстому стволу березы и, подняв голову, посмотрела на небо сквозь зеленое кружево ветвей. Отсюда казалось, что само солнце сидит на вершине березы и вот-вот скатится прямо на тебя. - Откуда они возьмутся, если она в вечер свадьбы придет за мной?
- Может, не придет. Сегодня успеет батюшка свадьбу сладить?
- Чего там успевать? Жених готов, я тоже. Ты, что ли, брат, будешь всю ночь под дверью сторожить? Уж тебя-то любая вила испугается!
Дивина говорила насмешливо, но в глазах ее, устремленных на Князя Волков, читались нешуточный вопрос и надежда. Она уже не боялась его и думала: если есть на свете существо, способное напугать вилу, то только он - тот Волк, который гонит само солнце.
- А я... - Лютомир вдруг мягко обнял ее, прижал к себе и заглянул в глаза. В его взгляде появилось какое-то новое выражение, и Дивина вдруг испугалась. Не случайно он так возражал против того, чтобы Зимобор был здесь сегодня! - Нет, я не сторожить буду. Я что-нибудь другое придумаю. Ведь я...
Он склонился к ее лицу, Дивина ощущала на губах теплое дыхание его губ, но не могла пошевелиться, скованная той властной силой, которая ежегодно оковывает и очаровывает саму богиню Лелю, чтобы унести ее на всю зиму в подземелье Велеса.
- Приди ко мне, моя желанная, краса ненаглядная, цветок мой жемчужный, - еле слышно шепнул он и слегка коснулся губ Дивины.
По ее коже пробегал озноб, по жилам тек огонь, голова кружилась, все мысли разом исчезли. Но эти слова предназначались не ей. Разжигая страсть в себе и в девушке, Князь Волков подманивал и звал совсем другое существо. Вернее, даже два существа, и одному из них он уже предоставил свое тело.
Дивину зацепило самым краешком - вдруг ей стало так жутко, будто весь мир исчез, а вокруг простерлась черная Бездна, в глубине которой полыхал багровым пламенем Изначальный Огонь. Но тут же для нее все это исчезло. Мужчина отпустил ее, Дивина очнулась, открыла глаза.
И вцепилась в траву, на которой сидела: в трех шагах от нее возле березы стояла девушка такой красоты, что от одного взгляда на нее перехватывало дух. Сквозь полупрозрачную, легкую, как слои летнего тумана, рубашку маняще просвечивали очертания точеных плеч, округлостей пышной груди, длинных стройных ног; тяжелые, густые пряди золотистых волос спускались ниже колен. Под ее ногами стремительно вытягивались широкие темно-зеленые листья, похожие на маленькие лодочки, вставали стебельки, на которых мгновенно распускались жемчужинки цветов. Одуряющий аромат ландыша полз по поляне, густел, захватывал и подчинял. Белое лицо с тонкими чертами светилось, как жемчуг, а яркие зеленые глаза были устремлены на Лютомира с выражением пугливой надежды, восхищения, влечения, преклонения и благоговейного ужаса. Она выглядела зачарованной, не принадлежащей себе.
Лютомир уже не сидел, а стоял напротив красавицы.
- Услышала ты меня, Дева, - низким, волнующим, страстным голосом позвал он. - Приди ко мне, моя лебедь белая. - Он сделал шаг к ней, и вила качнулась, будто хотела бежать, но не могла сдвинуться с места. - Приди ко мне, светлая роса, ясное солнце, белый туман. Приди ко мне, Дева, остуди мой жаркий огонь. Я возьму тебя в бездны преисподние, где солнце не светит, роса не ложится, где темные реки текут меж невидимых берегов. Там жду тебя я, Велес, сын Сварога, там страдаю и тоскую по тебе, Зарождающая Жизнь...
Голос его плыл по поляне мягкой, чарующей волной, сама фигура его словно выросла, оделась темным мерцающим ореолом, в ней появились глубина и прозрачность, как в небе, когда во время солнечного затмения оно темнеет даже днем. Он стал еще больше, чем был; это уже не был угренский князь Лютомир, это не был даже Князь Волков - в него вошло иное, высшее существо, родственное его природе, но бесконечно превосходящее.
- Венок твой у меня, и как половинкам венка в целое не сойтись, так и тебе от меня не уйти...
В руках его оказался ландышевый венок, он резко рванул его и разорвал пополам. Дева содрогнулась, как подрубленная березка, и едва не упала. А половинки венка разом истаяли в руках Велеса и исчезли, как роса под солнцем.
Он сделал еще шаг, протянул руки, С усилием, словно не помня себя, Младина подняла голову, и в чертах ее прекрасного лица читался всепоглощающий ужас - такой же, какой она сама внушала смертным, ужас, смешанный с восторгом и неодолимым влечением. Голос Велеса сковал и зачаровал ее, манил тем, к чему она стремилась, потому что такова ее природа, и чего ужасалась, потому что возрождению в новом качестве предшествует смерть в прежнем, а смерти своего нынешнего естества боится все живое и неживое.
Велес сделал последний шаг. Ореол темного пламени, окружавший его, слился с жемчужным сиянием Девы. Темный бог принял ее в объятия, и на месте двух слившихся фигур, белой и черной, вспыхнуло пламя. Жар и холод прокатились по весенней поляне, Дивина в ужасе закрыла лицо руками и упала в траву.
Все было тихо. Она подняла голову: под березой было пусто, и только тревожно качались широкие зеленые листья ландыша, которых раньше тут не было, подтверждая, что все это ей не померещилось. Исчез Князь Волков, призвавший в свое тело дух Велеса, божество, способное утолить жажду Первозданных Вод и сделать Деву Матерью. Вернется ли она? Или обновленная Дева, своим рождением сделавшая Матерью Деву прежнюю, уже не вспомнит о том, что с ней было в предыдущем воплощении? Ведь какое дело будущему до прошлого - его взгляд устремлен только вперед.
И пусть никто им не обещает покоя и безопасности... «Бояться волков - быть без грибов», - вспомнилась Дивине любимая поговорка тетки Елаги. А волки, похоже, на всю оставшуюся жизнь станут лучшими друзьями кривичских князей.
Рядом с ней оказался молодой поджарый волк и совсем по-собачьи ткнулся носом в ладонь. Волкомир - вспомнила она. Его так зовут. И так, наверное, будут звать ее собственного старшего сына, его будущего побратима.
- Идем! - Она торопливо встала, цепляясь за березу, чтобы одолеть дрожь в ногах. - На свадьбе с нами будешь. Хоть твой отец и обещал ее до завтра в подземных полях продержать, все же... кто знает? Ну, идем же!
И молодой волк, точно понимая, где и зачем он сейчас нужен, послушно побежал за ней.

***

В конце месяца студена, когда длинная ночь расстилает синие холсты над снегами, а в сугробах дрожат самоцветные камни далеких звезд, на бледном рассвете повитуха вышла из бани на задворках смоленского княжьего двора, выплеснула мутную воду под порог, поклонилась на восток и протяжно закричала:
- Вот родился у волчицы волчонок, людям на радость, себе на здоровье!
Ворота иных миров медленно закрывались, выпустив в белый свет новую жизнь, три светильника угасали на краю лавки.
- Вот родился у волчицы волчонок, людям на радость, себе на здоровье! - кричала повитуха, обращаясь к земле, воде и небу.
Звезды перемигивались над спящей землей, всколыхнулись реки подо льдами, деревья качнули ветками, приветствуя появление нового Перунова внука, взвыли волки в чащобе, вскинув морды к небу, - и тысячей разноголосых откликов ответил им Лес на Той Стороне.

От автора

От описанной эпохи, то есть начала IX века, даже в плане материальной культуры славян осталось немногим больше, чем черепки от горшков и ямы «срубных построек». Даже вещи, которыми люди пользовались каждый день, реконструируются с той или иной долей вероятности. Так что же говорить о духовной культуре бесписьменных эпох? Никаких данных для ее точного воспроизведения нет, и едва ли они теперь появятся. Для создания общей картины автором использовались сведения о языческом мировоззрении славян, зафиксированные в разных местах и в разные, в основном поздние эпохи. Если автор описывает какой-то обряд, обычай или представление, то он вовсе не утверждает, что именно такой обычай бытовал у славян верхнего Поднепровья или Подвинья в начале IX века, - для этого просто нет данных. Он мог бытовать, если его содержание не противоречит общему уровню развития общества.
А поскольку общая картина древней жизни в любом случае будет фантастичной, автор позволил себе расширить границы реальности до тех, в каких ее видели сами наши предки. У их реальности была не только внешняя, видимая, но и невидимая сторона, от этого не менее реальная. Можно сказать, что именно «фантастический» роман и будет по-настоящему «историческим», когда речь идет о столь отдаленной эпохе, которая для нас является уже не столько реальной, сколько фантастичной сама по себе.
Теперь что касается исторической основы. Все учебники традиционно начинают историю российского государства с Рюрика, то есть с 862 года. Однако само понятие княжеской власти у славян существовало начиная как минимум с VI века. Полторы тысячи лет назад славянские племена принимали участие в процессе, известном как переселение народов, и достаточно много воевали с соседями. Такие вещи трудно осуществлять, не имея лидера, поэтому естественно, что какие-то формы высшей власти развивались у славян, как и у прочих европейских народов. В период от конца VI по VII век сформировалась схема власти типа «князь - дружина - совет старейшин - вече», где первых два звена были, говоря современным языком, исполнительной властью, а два последних - законодательной и судебной. Правда, князь тоже принимал участие в делах закона и суда. И именно потому, что он держал в руках все функции управления обществом, институт княжеской власти имел преимущество в развитии перед советом старейшин и тем более перед общенародным собранием, которое, по мере размножения, расселения и расслоения племени, было все труднее собирать.
По мнению современных исследователей, в мирное время славянским племенем правил князь, а в военное - воеводы. Князя избирало общеплеменное собрание (вече), но претендовать на эту должность мог только человек знатного происхождения. Стать воеводой мог любой, показавший талант и приобретший опыт в военном деле. Князь осуществлял ежедневное управление племенем, по некоторым вопросам советовался со старейшинами, а в очень важных исключительных случаях созывалось народное собрание, которое было высшим органом власти по отношению даже к князю. Князь мог воздействовать на вече только силой убеждения, но не имел права ему приказывать.
Материальное обеспечение князя и его дружины осуществлялось путем принесения добровольных даров от племени, в виде всяческого натурального продукта. Для сбора даров каждый князь ходил в свое собственное полюдье. Устанавливать маршруты этих полюдий - задача для большого профессионального ученого: для этого нужно внимательно изучать карту расселения племен на каждом этапе, подчиненность тому или иному властителю и возможные маршруты сообщения. Очевидно то, что система полюдья была привязана к речной системе: при миграции племена расселялись вдоль рек, и реки же, замерзшие зимой, превращались в естественные дороги. Ближайший княжеский «аппарат» составляли люди из прослойки, называемой то боярством, то «нарочитыми мужами» (то есть избранными), то «лучшими людьми», то старейшинами. Трудно сказать, что именно подразумевалось под этими терминами в каждую конкретную эпоху (ведь VI век или XII - совсем не одно и то же). Видимо, под старейшинами понимались главы родов. Наиболее богатые и знатные роды могли именоваться боярскими. Происхождение слова «боярин» так до сих пор и неизвестно - оно может быть как тюркским, так и славянским, но за его основное значение в науке принято «знатный и богатый человек». Но какая именно знать имеется в виду, родовая ли дружинная, не установлено.
Кроме собственно родовой знати была дружинная знать - прославившаяся в битвах и разбогатевшая благодаря воинской добыче. Причем первое и второе могли сочетаться: сыновья знатных родов могли служить князю и выходить в воеводы, а военачальники простого происхождения - получать от князя земельные пожалования (когда собственность на землю уже появилась) и становиться настоящей землевладельческой знатью.
Такова была картина княжеский власти в VI - VII веке. Во что все это вылилось к IX веку - наука сказать не берется. Рюрик был призван (насколько это правдиво, мы сейчас рассуждать не будем), и в этом исследователи видят проявление древнейшей традиции выбирать князей. Но как тогда объяснить то, что после смерти Рюрика никаких выборов не проводилось и власть стала передаваться по наследству в его роду, даже если очередной наследник был слишком мал и править не мог? Значит, идея наследования княжеской власти к тому времени уже укоренилась в общественном сознании. И вполне логично будет предположить, что и в кругу знати каждого племени к IX веку выделился один род, в котором власть передавалась по наследству. Способы борьбы за это исключительное право могли быть какими угодно, но задним числом, для обоснования своих прав, победивший род вполне мог изыскать у себя «божественное» происхождение. В остатках славянских мифов никаких следов этого сюжета не находят (в отличие от скандинавов, которые напрямую выводили род своих конунгов от асов). Но ведь мы и имеем от славянской мифологии только жалкие остатки. И в утраченном фонде могло быть все что угодно.
Племенные княжения сформировались, вероятно, на всех территориях, которые славянские племена занимали ко временам Рюрика. Существование племенных князей, и весьма многочисленных, зафиксировано в договорах князя Олега с византийцами, то есть является бесспорным историческим фактом. Другое дело, что об этих племенных княжениях почти ничего не известно (за исключением хрестоматийных рассказов о древлянском князе Мале). В середине IX века в Поднепровье существовало довольно могучее государственное образование под названием Русский каганат, делавшее набеги на Византию и прочие южные территории. Наличие в этих войсках князя, дружины и бояр зафиксировано источниками.
На описанной в романе территории проживали две ветви племени кривичей: псковская и смоленско-полоцкая. Легендарным предком кривичей считается некий Крив, но никаких сведений о нем не сохранили даже предания. Поэтому я склоняюсь к мысли, что истинным прародителем когда-то считался некий одноглазый - то есть кривой - бог, а любое физическое уродство является признаком «бога того света». В нашем, то есть славянском, случае этого бога зовут Велес.
На земле, которую кривичи заняли примерно в V веке нашей эры, до того проживали балтские племена. Они, конечно, принимали участие в формировании древнерусских племен, но в чем это выражалось (или могло выражаться) к началу IX века, после четырех веков взаимодействия культур, - я не знаю и потому вопрос этот не рассматриваю. По их следам и позднее катились волны славянской миграции с берегов Дуная - до IX века включительно. Но проблемы этногенеза не являлись основной целью написания данного романа, по замыслу все-таки фантастического.
Утвердившаяся сначала в Ладоге, а потом в Киеве варяжская династия ограничивала власть племенной знати путем внедрения в местную структуру своих посадников (и родственников нынешнего светлого князя), пока полномочия племенных князей не прекратились совсем. Как это происходило - опять же, никто ничего об этом не знает. К середине X века относятся знаменитые черниговские курганы, в которых лежат знатные воины с богатыми погребальными дарами, в том числе подросток лет тринадцати, погибший в одном бою со взрослым воином. Не были ли это последние из племенных черниговских князей? И кто, собственно, определил их под курган - степняки или новая киевская власть? Или, наоборот, это были представители варяжской киевской администрации, сметенные порывом народного гнева? Скажем, Л. М. Гумилев высказывал мнение, что династия Рюриковичей прервалась уже на Игоре Старом, что Святослав вовсе не был сыном последнего, потому что политика Киева после смерти Игоря кардинально изменилось, что доказывает смену варяжской династии на другую, славянскую. Где правда - неизвестно. Известно только то, что Владимир Святославич рассаживал своих сыновей по старым племенным центрам, а значит, к началу XI века никаких племенных князей уже не осталось.
А к Рюрику и всему комплексу связанных с ним проблем мы еще вернемся.

Словарь

Асгард - в скандинавской мифологии - город богов.
Бездна - первобытный хаос, противоположный упорядоченному миру, «белому свету».
Беседа - большая общая изба, место собраний и женских посиделок.
Берсерк - в Скандинавии - могучий воин, способный во время боя приходить в «боевое безумие», многократно увеличивающее его силы и позволяющее до конца битвы не замечать ранений.
Бонд - в Скандинавии - свободный общинник, владелец хозяйства.
Бортник - собиратель дикого меда.
Боярин - знатный и богатый человек. Происхождение слова в точности неизвестно, обычно его считают тюркским, но нельзя исключить возможности его славянского происхождения.
Валгалла - небесный дворец Одина, куда попадают погибшие в битвах, нечто вроде воинского рая.
Варяжское море - Балтийское море.
Велес - один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия. Велесов день отмечался дважды в год: последний день жатвы, около 6 августа, и последний день двенадцатидневных новогодних праздников, 6 января.
Вече - общегородское собрание для решения важных дел.
Видок - свидетель. Вилы - мифологические существа в виде красивых девушек с длинными волосами. Связаны с растительностью, водой, человеческой судьбой. Характер вил различен, по отношению к человеку они могут быть и доброжелательными, и враждебными. Вещие Вилы - три богини судьбы, олицетворяют прошлое, настоящее и будущее. В некоторых традициях их не три, а две - добрая и злая.
Вира - плата за убийство, выдавалась родственникам убитого.
Воевода - древнейший славянский термин для обозначения военного вождя. Автор употребляет слово для обозначения представителя высшей военной власти державы (вроде министра обороны). Также называется представитель княжеской власти в определенном городе, то же самое, что посадник. Но система посадничества, видимо, сложилась позднее, в эпоху государства Рюриковичей.
Волокуша - бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом.
Волхв (жен. - волхва ) - служитель богов.
Воями назывались непрофессиональные воины ополчения.
Гать - дорога через болото, вымощенная бревнами, или просто мосток над топким местом.
Горница - помещение верхнего этажа.
Гривна - 1) денежная единица, в IX - X веках равна 68,22 грамма серебра; 2) шейное украшение; могло служить признаком чина и знаком отличия.
Гридница - помещение для дружины в доме знатного человека, «приемный зал».
Дедовник - чертополох, растение, отгоняющее нечисть.
Десятник - воевода младшего чина, начальник десятка в войске.
Детинец - крепость, укрепленная часть города.
Домовина - древний род гроба из выдолбленной цельной колоды.
Зернич - месяц октябрь.
Жальник - кладбище.
Ирий - небесное царство Перуна, место, где зимуют птицы.
Истьба , истобка - изба.
Кикиморы - мелкие домашние духи, предположительно возникшие из душ давно умерших предков. Вопреки распространенному выражению, обитают не в болоте, а дома - в подполе или за печью.
Кеннинг - описательное поэтическое выражение, состоящее из двух и более существительных и применяемое для замены обычного названия или персоны.
Клеть - помещение нижнего этажа, жилое или служащее кладовкой. Могло быть построено отдельно.
Кметь - воин из дружины. Слова «дружинник» в значении «член дружины» в Древней Руси не существовало. Собственно, слово «кметь» происходит от латинского «комит», что значит «спутник», но это очень старое заимствование, ему не меньше полутора тысяч лет.
Кожух - верхняя теплая одежда с рукавами.
Колядки - новогодние песни, содержавшие поздравления и пожелания.
Кормилец - воспитатель мальчика в княжеской или знатной семье, выбиравшийся из дружины. Ребенок поступал к нему в обучение в возрасте семи лет, и, как правило, кормилец сохранял свое влияние на подросшего наследника всю оставшуюся жизнь.
Кощуна - древняя песнь мифологического содержания.
Кощунник - волхв, знающий и исполняющий кощуны.
Купала - летний праздник всех славян, солнцестояние, самый длинный день, примерно 21 - 22 июня. В древности отличался эротическим характером игрищ, позже стал днем, посвященным защите от разнообразной нечисти.
Купалич - июнь.
Крада - погребальный костер.
Лада - богиня весеннего расцвета природы, покровительница любви и брака.
Ладич - май.
Ледич - февраль.
Леля - дочь богини Лады, олицетворение весны.
Лопаска - вертикальная доска прялки, к которой прикрепляется кудель.
Лычаки - обувь, плетенная из лыка, вероятно, с кожаной подошвой. Собственно лапти появились позднее.
Макошь - главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ.
Макошина неделя - неделя между последней пятницей октября и первой пятницей ноября, время сватовства и свадеб.
Мары - лесные зловредные духи в виде уродливых женщин, связанные с миром умерших.
Медвежий день - праздник начала весны, 25 марта.
Марена - богиня смерти, хозяйка мира мертвых.
Мать Урожая - первый (или последний) сноп с поля, который одевают как женскую фигуру, украшают и хранят до нового посева, а потом зерна из него подмешивают к посевному зерну, чтобы перенести в него дух прежних урожаев.
Молот Тора - подвеска в виде молоточка, любимейший амулет скандинавов.
Морозы - или Морозов день, праздник начала зимы, 4 или 6 декабря.
Морок - видение, наваждение.
Навка - зловредный дух в виде девушки или девочки, обычно образуется из убитого младенца или девушки-самоубийцы; опасен для молодежи.
Навьи - враждебные духи чужих мертвецов.
Новогодние праздники - с 25 декабря по 6 января.
Оберег - амулет, предмет, обладающий волшебным охраняющим действием и охранительным заговором.
Овсенич - ноябрь.
Один - верховное скандинавское божество, одноглазый бог воинов и конунгов, отец колдовства и прочая, прочая. В «Старшей Эдде» есть песнь под названием «Речи Высокого» (еще одно имя Одина), в которой собрано много разных поговорок, советов и прочей древней житейской премудрости. Цитируемый стих выглядит так:
Лучше живым быть,
нежели мертвым;
живой - наживает;

Предыдущая страница 20 Следующая страница


21 Елизавета Дворецкая

для богатого пламя,
я видел, пылало,
но ждала его смерть.
Осенние пиры - в Скандинавии - жертвоприношения в начале зимы, примерно в конце октября.
Отроки - члены младшей дружины, слуги.
Перевес - сеть для ловли пролетающих птиц, которая развешивалась на деревьях.
Перун - один из главных славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин.
Повалуша - верхнее помещение (чердак), предназначенное для хранения сена.
Погост - маленький городок, где останавливалась дружина во время полюдья. Значение «кладбище» это слово приобрело намного позднее, когда от системы полюдья не осталось воспоминаний, а остались только старые кладбища при церквах в вымерших старинных поселениях.
Подклет - хозяйственное или складское помещение, полууглубленное в землю.
Полудень - юг.
Полуночь - север.
Полюдье - ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел.
Понева - набедренная женская одежда из трех несшитых кусков ткани, крепившихся к поясу.
Попутчик - дух-покровитель дорог и путешественников.
Поршни - мягкая обувь из цельного куска кожи, крепившаяся на ноге ремешками или тесемками.
Посад - неукрепленное поселение вокруг городских стен.
Похвист - бог - олицетворение зимнего ветра.
Правь - небесный мир богов.
Радоница - весенний праздник поминания умерших. Проводился, когда оттает земля, покажется трава и пробудятся души мертвых.
Рарог - дух огня и домашнего очага.
Резы - нечто вроде древнеславянских рун, знаки, используемые для письма и в магических целях. Их существование не доказано наукой, но целая их система уже разработана и опубликована (книги Антона Платова).
Рогатина - копье с перекрестьем ниже клинка, которое мешало зверю достать охотника.
Ряд - договор.
Сварог - верховное славянское божество, отец богов и создатель мира, давший людям металлы и ремесла, хозяин верхнего неба, где хранятся запасы воды, для дождя и живут души предков, покровитель брака.
Сварогов день - 1 ноября. Сварог считался древнейшим покровителем «малой семьи», установившим у славян (3 тысячи лет назад) саму форму парного брака.
Сварожьи Луга - разновидность небесного счастливого царства.
Светец - светильник, подставка для лучины.
Свита - верхняя одежда из толстой шерстяной ткани, могла быть цельная или распашная.
Середина Лета - скандинавский праздник летнего солнцестояния, то же что Купала, 22 - 23 июня.
Серпень - сентябрь.
Скотий день - 23 апреля, первый выгон скотины на луга.
Солнцеворот - 21 - 22 декабря, самая длинная ночь, после которой день начинает прибавляться; древнейший новогодний праздник.
Сотник - воевода, начальник сотни в княжеском войске или воевода ближней княжеской дружины.
Смерды - земледельцы, лично свободные, но обязанные данью.
Стегач - защитный доспех в виде рубашки из нескольких простеганных слоев льняной ткани, часто - с набивкой из пакли. Слово взято из обихода современных реконструкторов, но и в древности мог называться примерно так. Благодаря относительной простоте изготовления и дешевизне был распространен гораздо шире, чем дорогая кольчуга, а эффективностью уступал ей незначительно.
Страва - угощение после погребения, жертвенный пир в честь мертвых. В литературе данное мероприятие обычно называется тризной, но это ошибка: тризна - другая часть погребального обряда, а именно воинские состязания в честь умершего.
Стрибог - бог неба и ветра.
Тать - вор.
Терем - помещения верхнего этажа, а также постройка, имеющая несколько этажей.
Тинг - скандинавское вече, то есть собрание свободных людей. Обладало правом выбирать конунга, хотя выбор мог делаться только между людьми королевского происхождения.
Тиун - помощник князя, управитель.
Тор - в скандинавской мифологии - бог грозы и грома, победитель великанов.
Тын - забор из заостренных бревен или жердей.
Тьма - десять тысяч.
Умб о н - железная срединная бляха щита, служившая для защиты руки воина.
Хвалынское море - Каспийское море.
Хирдман - дружинник.
Холоп - зависимый человек, раб. Считается, что в Древней Руси было так называемое патриархальное рабство, то есть холопы использовались на домашней работе и считались членами семьи хозяина, хотя и самыми младшими и бесправными.
Хорс - одно из имен солнца или олицетворение солнечного диска. Время Хорса - от зимнего солнцеворота 25 декабря до весеннего равноденствия 25 марта, то есть зимой.
Хевдинг - в Скандинавии - знатный человек, вождь, выборный глава какой-то округи или ополчения.
Чуры - славянские духи-охранители.
Ярила - бог весеннего расцвета природы, жизненной силы прорастающего зерна. Ведет солнце по небу от весеннего равноденствия 25 марта до летнего солнцестояния 23 июня, то есть весной.
Ярилин день - 4 июня.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 4)
  • Глава третья (Страница 13)
  • От автора (Страница 20)
  • Словарь (Страница 20)


Елизавета Дворецкая

Зеркало и чаша

Цикл: "Лес на той стороне" - 2

 Читать книгу

Аннотация

Одолев в борьбе за смоленский престол своего брата Зимобора, княгиня Избрана едва справляется с тяготами власти. Проиграв войну, она находит приют в Плескове и там оказывается единственным защитником города, способным выйти навстречу целому варяжскому войску.Но и Зимобор, заняв смоленский престол, не успевает порадоваться победе. Собирая дань со своих земель, сражаясь с ведуном или отбивая атаки воинственных вятичей и их князя-оборотня, Зимобор с нетерпением ждет весны, которая вернет ему возлюбленную — если не помешает всемогущая и мстительная Дева Будущего.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel