Елизавета Дворецкая - Огненный волк

1 Елизавета Дворецкая

Ты - дерево, твой ствол прозрачен и чист,
Но я касаюсь рукой, и ты слышишь меня;
Ты - дерево, и я как осиновый лист,
Но ты ребенок воды и земли, а я…
Я - сын огня!

Я буду ждать тебя
Там, где ты скажешь мне,
Там, где ты скажешь мне…
Пока эта кровь во мне, и ветер - в твоих ветвях,
Я буду ждать тебя; ждать тебя!..
Борис Гребенщиков

ЧУРОБОРСКИЙ ОБОРОТЕНЬ

Глава 1

Осень доживала последние дни - вот-вот выпадет первый снег, замостит дорогу Зимерзле. Было раннее утро, сумерки едва начали рассеиваться, с неохотой уступая земной мир скупому осеннему свету.
Чуроборский князь Неизмир стоял на верхней площадке крепостной стены и смотрел вниз, во внутренний двор детинца[1]. Там перед раскрытыми воротами конюшен сновали люди, ржали кони, звенело железом оружие и упряжь - дружина княжича Огнеяра собиралась на охоту. Весь Чуробор еще спал, даже на посаде[2] виднелось всего два-три дымка из печек самых усердных хозяек. Но дружине княжича не было дела до покоя чуроборцев. Собираясь, они громко спорили о предстоящей добыче, покрикивали на челядь, хохотали. Князь Неизмир кутался в теплый плащ из толстой шерсти, наброшенный поверх кафтана на соболях, и все-таки ему было холодно. Шапки он не взял, и стылый ветер шевелил его полуседые волосы. Ему было всего сорок шесть лет, но он чувствовал себя старым и больным. Особенно когда видел княжича или просто думал о нем. А о пасынке князь Неизмир думал постоянно.
Внизу резко скрипнула дверь. Кмети[3] во дворе дружно закричали, взвыли по-волчьи. Князь невольно содрогнулся, хотя и был к этому привычен. Огнеярову дружину так и звали в Чуроборе - Стая.
На крыльце показался сам Огнеяр, на ходу оправляя широкий кожаный пояс, туго затянутый вокруг крепкого стана поверх накидки из косматого волчьего меха. Он был среднего роста и не поражал могучим сложением, но в каждом его движении видна была сила и истинно звериная ловкость. Длинные черные волосы княжича вольно раскинулись по плечам, шапок он не признавал, да и гребней не любил. В Чуроборе его прозвали Дивием[4], и он даже гордился этим прозвищем.
Вскинув ладони ко рту, Огнеяр протяжно завыл, затянул охотничью песню волка-вожака. На обоих его запястьях блестели широкие серебряные браслеты, серебряные бляшки покрывали пояс, серебряными накладками были усажены ножны охотничьего ножа. Вместо меча, приличного воину, за пояс Огнеяра была заткнута рукоять боевого топора с серебряной насечкой на обухе.
Кмети радостно завыли вслед за вожаком, самые молодые даже заскулили, как волки-переярки, в азартном предвкушении большой добычи. Кони во дворе и в конюшнях тревожно заржали, по всему детинцу и даже на посаде залаяли собаки. Неизмир ненавидел шум, сопутствующий всем Огнеяровым развлечениям, но был благодарен судьбе хотя бы за то, что из-за пристрастия пасынка к лесам он не так уж часто видит его дома.
Один из кметей подвел Огнеяру коня, и княжич прямо с крыльца вскочил в седло. Его любимый серый жеребец Похвист[5] грыз удила и переступал копытами - рвался в дорогу. Дворовая челядь поспешно растворяла ворота. Кмети вскакивали в седла - все как один в плащах из серой шерсти поверх волчьих накидок, все без шапок, с длинными волосами, у кого связанными в хвост, у кого перехваченными тесемкой через лоб, у кого, как у княжича, распущенными вольно - от глаз ветром отдует. Издалека они все казались одинаковыми, но князь быстро выбрал взглядом одного. Круглолицый русоволосый парень с густыми черными бровями выпрямился в седле, словно почувствовал взгляд Неизмира, но не обернулся. И князь торопливо отвернулся, боясь сглазить все дело. От этого парня сейчас зависело слишком многое. Может быть, сама судьба князя Неизмира.
Рывком послав жеребца вперед, Огнеяр первым вылетел со двора. Кмети плотным косяком поскакали за ним. Неизмир проводил глазами Огнеяра, с соколиной цепкостью сидящего в седле. Хвост жеребца мелькнул в воротах, грохот копыт прозвучал по мощенным деревянными плахами[6] улочкам детинца и затих возле посадских ворот. Стая умчалась. А князь Неизмир еще некоторое время постоял на забороле[7], глядя на улицу за воротами, словно хотел навсегда запомнить отъезд Стаи. Он надеялся, что сегодня видел это в последний раз.
С оглушительным топотом и свистом дружина Огнеяра промчалась по детинцу и посаду - воротники[8] едва успевали давать им дорогу, - вылетела из Чуробора и поскакала по замерзшей грязи в сторону темнеющего леса. Разбуженные шумом чуроборцы осенялись знаком огня и облегченно вздыхали. Теперь княжича и его шальной Стаи не будет несколько дней, а то и недель. И многие, подобно князю Неизмиру, желали бы больше никогда его не видеть.
- Не в добрый час княжич на лов[9] собрался! - говорили воротники, провожая глазами улетающую Стаю. - Ведь ныне Лешачий день[10] - вся нечисть лесная так и хороводится!
- Вот ему там и самое место! - отвечали им другие. - Где нечисть, там и он. Хоть бы ему там голову свою дурную сломить!
- Поберегись! К живому-то мы уж приладились, на дороге не зевай - и не затопчет. А вот что он мертвым станет творить?
Ответить на этот вопрос не взялся бы ни один чародей[11]. Собеседники умолкали, осеняя голову знаком огня и держась каждый за свой оберег[12]. Все-таки на сердце было легче при мысли, что в ближайшее время Серебряного Волка не будет в Чуроборе.
Княжич Огнеяр был оборотнем, рожденным княжной Добровзорой от Огненного Змея. Не все в это верили, но князь Неизмир знал, что это правда. Двадцать лет назад все случилось у него на глазах. Был сумрачный вечер месяца капельника[13], но вся капель уже замерзла, прихваченная холодом подступающей ночи. Княжна с подругами гуляла по берегу Белезени и уже направлялась домой. Неизмир, тогда еще молодой сотник в дружине князя Гордеслава, с десятком кметей провожал княжну. Вдруг земля дрогнула под ногами, резко свистнул холодный ветер, и из-под обрывистого берега вылетел огненный шар. Истошно закричали женщины, кмети по привычке схватились за оружие, но руки-ноги у всех онемели, никто не мог даже двинуться. Огненный шар развернулся и принял очертания летящего Змея. Молнией Змей пал на застывшую в ужасе княжну и поглотил ее, завертел в столбе ослепительного пламени, а потом мгновенно рассыпался искрами и исчез. Княжна осталась лежать замертво на сыром холодном берегу среди полурастаявшего снега. Все произошло так быстро, что случайные свидетели даже не все успели обернуться на крики. Но тем, кто стоял рядом, казалось, что этот ужас длился нескончаемо долго.
Княжну не чаяли найти живой, но она дышала, только очень тихо. Три дня и три ночи она оставалась без памяти, металась, рвала на себе рубаху и бессознательно просила воды, льда, снега. Ее сжигало подземное пламя, и ни лед, ни самая холодная ключевая вода не могли облегчить ее жажды. Ведуны[14] и чародеи не знали, как ей помочь, и сами побаивались с ней оставаться. Волхвы[15] уже стали поговаривать, что Велес[16] требует княжну в жертву, предрекали беды. Князь Гордеслав наполовину поседел за эти три дня. А на четвертое утро княжна пришла в себя и постепенно поправилась. Но никому и никогда она не сказала ни единого слова о том, что было с ней внутри огненного столба.
А через пару месяцев обнаружилось, что она ждет ребенка. Сначала об этом зашептали женщины княжьего двора, потом заговорил весь Чуробор. Не все верили, что ребенка дал княжне Огненный Змей. А князь Гордеслав не знал, как было бы лучше - окажись отцом Велес или попросту кто-нибудь из молодых чуроборских витязей, хоть тот же Неизмир, открыто восхищавшийся красавицей Добровзорой. Но сам-то Неизмир знал, что он здесь ни при чем.
Младенец родился в зимний Велесов день[17], последний день новогодних праздников. Взяв его в руки, бабка-повитуха вдруг охнула и чуть не выронила мальчика - вдоль его спинки тянулась полоска серой шерсти, мокрой, нежной, тонкой, как у новорожденного щенка. Или волчонка.
И тут уж всем стало ясно, что среди молодых витязей виновного искать нечего.
В Чуробор призвали самого мудрого из волхвов-прорицателей всех дебрических земель, прозванного Двоеумом. Он долго смотрел в воду перед огнем со священными травами, накалил в пламени клинок ножа и читал на нем знаки, невидимые обычному взору.
- Сам бог Велес, Подземный Хозяин, явился твоей дочери Огненным Змеем, - наконец сказал он Гордеславу. - Послал Велес в мир земной своего сына и твой род избрал для него. И вижу я в знаках Огня, что непроста будет его судьба. Послал его Велес не впустую, есть у него назначение - принести смерть одному из властителей мира земного. А кому - того не открыли мне боги. Вижу я, что здесь битва богов продолжается, битва Перуна Громовика[18] и Велеса. Более ничего не открыто мне.
Рождение Огнеяра вызвало много толков в Чуроборе, во всех дебрических землях и со временем во всех говорлинских племенах, куда слухи доставлялись вездесущими торговыми гостями. Многие склонялись к мысли, что младенца следует если не пустить по водам на волю его отца Велеса, то по крайней мере отдать на воспитание в святилище, где он опять же служил бы своему божественному отцу. Но княжна Добровзора с самого рождения полюбила сына больше всего на свете и не желала расставаться с ним, а князь Гордеслав не мог огорчить свою дочь и единственную наследницу.
Через полгода после рождения внука князь Гордеслав выдал дочь за Неизмира, который тем самым стал наследником чуроборского стола. Неизмир происходил из знатного воеводского рода, из которого в древние времена дебричи неоднократно избирали себе князей, и он был вполне достойной парой Добровзоре, но любила она другого человека, и Неизмир знал, что почетным жребием обязан только Огнеяру. Вернее, его появлению на свет, после чего женихи отшатнулись от красавицы Добровзоры - стать соперником Велеса никто не хотел.
В год смерти деда Огнеяру было всего шесть лет, и никто еще не знал, что из него получится. Оборотни и подменыши не живут долго, и люди ждали, что сын княгини умрет, не дожив и до семи лет. Но он жил, словно назло общему толку, рос здоровым и крепким, смелым и задиристым. В детских потасовках, а потом в подростковых воинских учениях он побивал не только всех сверстников, но и противников старше себя. Он был азартен, ловок, неутомим, настойчив до упрямства, свободолюбив и непокорен. Отчима он не ставил почти ни во что, и только мягкосердечной и ласковой княгине удавалось поддерживать мир между сыном и мужем. Кроме матери.
Огнеяр уважал только деда Гордеслава, а после его смерти очень чтил его память. В день посвящения в воины он отказался от меча, который заказал для него отчим, и потребовал отдать ему один из Гордеславовых боевых топоров. С тех пор он не расставался со своим оружием, и вид его каждый день заново напоминал Неизмиру о неповиновении пасынка, в котором он видел прямое неуважение к себе. Но князь молчал, не изливая свое недовольство даже перед женой. С самого детства в глазах Огнеяра был заметен багровый отблеск Подземного Пламени, противного Небесному Огню. Каждый, кому хоть раз случалось заглянуть в глаза сыну Белеса, уносил в сердце трепет и страх перед его полубожественной-полузвериной мощью. Даже князь Неизмир.
У княжеской четы не было другого потомства - должно быть, Велесово пламя выжгло Добровзору и больше иметь детей она не могла. Как видно, Велес не хотел, чтобы у его сына были братья. Вся страсть материнской любви княгини была отдана единственному сыну, так что даже на долю мужа в ее сердце оставалось не много места. И это было еще одной причиной, по которой князь Неизмир не питал к пасынку добрых чувств. Двадцать лет он жил под одной крышей с Огнеяром, скрывая страх, замечал красные отсветы в его глазах. И двадцать лет он думал, не его ли жизнь пришел оборвать сын Велеса. Этот страх лишал князя всех радостей жизни, сделал саму жизнь невыносимой. И вот сегодня, проводив пасынка на охоту, Неизмир надеялся, что этому придет конец.

Выехав в поле, Огнеярова Стая прекратила свист и вой - незачем пугать дичь раньше времени. Сам Огнеяр скакал впереди, выбирая дорогу, и никто из кметей не давал советов и не приставал с вопросами. Вожак во всем разберется сам. Огнеяр с удовольствием подставлял лицо свежему прохладному ветру, жадно вдыхал запахи инея на ветках, прелой листвы, еловой хвои. Пришла наиболее любимая им пора года - предзимье, время первого снега, на котором так хорошо видны следы. Земля теперь заговорит в полный голос - где проскакала молодая куница, где прошел старый кабан. Но до поры глубокого снега, по которому не побегаешь, еще далеко, и все дороги открыты перед тобой - лети, куда глаза глядят. Зима раскрывала белый свет на все четыре стороны, на все семьдесят ветров. В эту пору Огнеяра почти не видали дома. Между белым снегом и темным небом он чувствовал себя свободным и сильным. И сейчас, предчувствуя близкий снегопад, Огнеяр готов был выть от восторга, гнать и гнать жеребца без остановки до самого края света.
Возле дубравы Огнеяр придержал коня, повернулся по ветру, незаметно для взгляда потянул ноздрями. Чуткости его нюха мог бы позавидовать настоящий волк. Воздух для него был соткан из десятков и сотен запахов, и каждый из них он с легкостью читал, как умелая и сведущая вышивальщица читает священный узор. Из дубравы явственно несло густым, теплым, дразнящим запахом кабанов. Огнеяр различал запахи, как ветки в банном венике, знал, сколько здесь кабанов и какие они, - охота обещалась славная. Вот и следы, хорошо заметные на подмерзшей грязи. Взмахом руки Огнеяр послал свою Стаю в обход дубравы. Каждый отлично знал свое место и свою задачу.
Растянувшись редкой цепью, Стая охватила дубраву полукольцом, и по данному знаку два десятка молодых «волков» взвыли за деревьями. Не то что кабаны - настоящие волки не отличали голоса Огнеяровых кметей от голосов своих собратьев. Выпевая охотничью песню, кмети шли через дубраву, а впереди них ломилось перепуганное стадо, наевшееся желудей, - прямо на рогатины[19] оставшегося десятка, где был и сам Огнеяр.
Вдруг из глубины послышался голос одного из загоняющих:
- Братцы, медведь!
- Берлога! - закричали другие. - Медведя подняли!
Огнеяру уже не нужны были слова - в порыве ветра со стороны рощи он и сам уловил запах взрослого сильного медведя. В досаде Огнеяр закусил нижнюю губу - этого он не ждал. Бобер глупый, да вон же затес на стволе - а ростом Хозяин на две головы повыше тебя, Дивий, вон куда достал!
Из рощи слышался треск веток, рычание зверя, разгневанного нарушением его первого предзимнего сна. Только-только он нашел себе уютное местечко, сгреб мягкую охапку листвы и веток, залег и мирно задремал, дожидаясь теплого снежного одеяла, а тут на тебе! Свирепо рыча, медведь ломился к опушке, туда, куда его невольно погнали загонщики.
Кмети на опушке изготовили рогатины, но Огнеяр резко махнул рукой.
- Не тронь! Назад все! К лошадям! - крикнул он, и кмети отошли ему за спину, к лошадям, привязанным в нескольких десятках шагов от опушки.
Кто-то протянул ему рукоять рогатины, но княжич отмахнулся: не надо.
Медведь вырвался на опушку. На задних лапах он был выше на голову даже Тополя, самого рослого из Огнеяровых кметей. На опушке он ненадолго остановился, принюхиваясь. В нос ему бил запах кабанов, коней, людей и волков. Со сна он был зол, а соображал плохо. Зажатый между врагами позади и впереди, медведь собирался драться за свою жизнь. Одно движение - и он яростно ринется напролом, не разбирая дороги и круша всех на своем пути.
Но сейчас перед его подслеповатыми глазками был всего один противник. Из оружия у Огнеяра был только нож в посеребренных ножнах.
Тот, кого князь Неизмир провожал глазами, подумал, что, может быть, Лесной Хозяин избавит его от хлопот. Медведь силен и зол - без рогатины против него не устоять.
Ожидая медведя, Огнеяр подобрался, в нем проснулась его звериная сущность - он стал смотреть как зверь и думать как зверь. Волк и медведь - не враги, двоюродные братья по деду Велесу, близкая лесная родня. Огнеяру не нужна была смерть Лесного Хозяина, и он хотел попробовать договориться.
Из горла его вырвалось глухое рычание. Медведь повернулся к Огнеяру. Он видел плохо, а в нос ему бил резкий запах волка. Огнеяр смотрел прямо в маленькие медвежьи глазки, взор его загорелся красным. И медведь увидел на его месте не человека, а волка - молодого, сильного волка с гладкой серой шерстью и крепкими зубами. «Не сердись, Хозяин, - уловил он в тихом рычанье, и удивился - далеко не всякий волк мог говорить по-медвежьи. - Я не на тебя охотился. Не знал, что ты тут зимуешь».
«Не учуял - нос заложило? - гневйо прорычал медведь, готовясь ударом когтистой тяжелой лапы отбить прыжок. - Вот подойди только!»
«Кабаны запах перебили. Я не со злом. Я уйду. Спи себе».
«А ты потом опять явишься со своей стаей? Когда я спать буду?»
Медведь угрожающе подался к Огнеяру. Кмети стиснули рукояти рогатин, но не двинулись с места.
«Велес послух[20] - не приду. Будь мне другом», - ответил Огнеяр.
Злоба в глазах медведя погасла. Он услышал Слово, которому не мог не подчиниться. Став опять на четыре лапы, он повернулся и скрылся в чаще.
«Договорились», - с облегчением подумали кмети. И никого это не удивило - многие из них видели и не то. Сын покровителя лесных зверей понимал языки всех звериных и птичьих племен и на многих из них мог говорить сам. В Чуроборе любили поболтать о том, что, дескать, на ловах княжич всю свою дружину превращает в волков или соколов, но это была неправда. Превращать людей в зверей Огнеяр не умел. Однако, если кого-то из его кметей об этом спрашивали, никто не спешил опровергать эти толки. Утреч, мастер поговорить, сочинял такие басни[21], что слушатели его раскрывали рты. Даже самому Огнеяру порой случалось заслушаться воображаемыми рассказами о собственных небывалых делах.
- А знатная зверюга! - с сожалением сказал Утреч, веселый светловолосый парень и страстный охотник, провожая взглядом скрывшегося в чаще медведя.
- Не на него шли! - ответил ему Огнеяр, подходя ближе. Он дышал чуть чаще обычного и на ходу утирал тыльной стороной ладони взмокший лоб. - Кабаны - они свиньи и есть, их Велес и развел нам на пропитание. А Хозяин - дело иное, его просто так, спросонья, бить не годится.
«Родич, стало быть!» - улыбаясь, подумал Утреч, но вслух ничего не сказал.
- Жаль - свиней-то упустили! - вздохнул Тополь, высокий, стройный парень.
- Не последние! - утешил его Огнеяр и стал отвязывать Похвиста. - Чего встали? Давай догоняй!

На третью ночь после отъезда из Чуробора Огне-ярова Стая остановилась на займище* рода Моховиков, жившего неподалеку от берега Белезени. Две ночи они провели под открытым небом возле костров, но сегодня Огнеяр, оглядев небо и принюхавшись к ветру, определил, что ночь будет очень холодной. А зачем напрасно мерзнуть, если можно поспать в тепле?
Хозяева приняли Огнеярову Стаю с опаской, но отказать в гостеприимстве не могли - и с князем поссоришься, и соседи застыдят. Чуроборского кня-жича знали по всей Белезени, по всему племени деб-ричей. Никто не мечтал принимать его у себя, но тех, кто принимал, потом долго осаждали расспросами.
На займище в кольце бревенчатого тына[22] стояло по кругу шесть-семь изб. Из каждой дверной и оконной щели выглядывали блестящие любопытством глаза женщин и детей. А двор займища наполнился шумом, топотом и ржаньем коней, которых привязали к крылечкам по всему двору, звоном оружия и упряжи, голосами чуроборцев.
Огнеяра и его кметей провели в беседу - обширную, вдвое больше обычного избу, где осенью и зимой девицы и женщины собирались на посиделки, мужчины - на советы, где останавливались княжеские сборщики дани, заезжие купцы и вообще кому придется. На открытом очаге посередине развели огонь, кмети стали жарить добытого по пути оленя. Вторую тушу Огнеяр отослал старейшине в благодарность за гостеприимство.
Вскоре к ним стали понемногу заходить хозяева - кто принес кваса, кто брусники, кто капусты и репы. На самом деле всем очень хотелось посмотреть на княжича поближе - он еще не бывал у Моховиков, а наслышаны они были о нем порядочно.
Явился и сам старейшина, Взимок, старик с густой и широкой седой бородой, щуплый и разговорчивый. Подарок успокоил его тревогу и раздразнил любопытство.
- Ко времени олень ваш пришелся, благо вам буди! - говорил он, усевшись на край лавки у очага, под охраной родовых чуров[23]. - У нас веселье нынче, всю родню угощаем.
- Что же за веселье? - спросил Огнеяр.
Он сидел прямо на полу возле горящего очага и поглядывал на старейшину снизу вверх, но это его не смущало. Он вообще был совершенно равнодушен к тем досадным условностям, которые называются княжеским достоинством. Гораздо больше смущался сам Взимок - ему было очень неловко сидеть выше княжича, он все хотел встать, но терялся, не в силах сообразить, как следует держать себя с чуроборским оборотнем. Отблески огня играли в темных глазах княжича, и мороз пробегал по коже Взимока от- одного их взгляда. Старик так напугал сам себя слухами и тревожными ожиданиями, что теперь видел признаки дурной ворожбы там, где ее вовсе не было.
- Сговор у нас нынче! - важно отвечал Взимок, стараясь не показать, как ему неуютно. - Дочку нашу приехали сватать из рода Лисогоров, вот и сговорили их нынче на добрый век.
- То-то я чую - пивом и медом малиновым пахнет! Что же нас не позовете? - живо спросил Огнеяр. - Мы песни славно петь умеем, а? - Он бегло окинул взглядом своих кметей, и они одобрительно засмеялись. В Чуроборе они не пропускали ни одной свадьбы, и часто после этого ребенок оказывался не только у невесты.
- Да, того… - Старейшина замялся. - У нас в роду обычай от чуров идет - сговоренной невесты никому не показывать, из избы не пускать. А то…
- А то я темным глазом испорчу! - насмешливо досказал Огнеяр то, что сам Взимок не смел произнести. - Не робей, старче, я и не то слыхал. Не хотите невесту показать - не надо, без зова не полезем. Скажи только, когда свадьба, - тура с лова вам пришлю.
- Спасибо, княжич! - Взимок с облегчением поклонился, очень довольный, что Огнеяр не настаивает посмотреть невесту. - В Макошину неделю[24] свадьба, на второй день. Сейчас пирогов вам еще пришлем.
Взимок поклонился еще раз и пошел к дверям, перешагивая через охапки соломы, приготовленные для ночлега гостей.
- Гусли пришли! - крикнул Огнеяр ему вслед.
Вскоре в сенях снова заскрипели двери и зазвучали шаги. В истобку[25] вошли три девушки, видно, самые смелые или самые любопытные во всем роду. Они несли целую гору пирогов в большой деревянной кадушке, накрытой вышитым рушником[26], а провожали их два парня. Один из них нес гусли, заботливо завернутые в кусок медвежьей шкуры.
Кмети радостно загомонили, радуясь девушкам еще больше, чем пирогам, вскочили с мест, освобождая дорогу к столу. Смущаясь и краснея, девушки выложили пироги на стол и хотели идти, но кмети их не пускали.
- Посидите с нами! Мы не обидим! Про Чуробор расскажем! Песни споем! Уважьте гостей! - наперебой кричали кмети.
Девушки переглядывались, теребя обереги на груди, и сами не знали, уйти им или остаться. Чуроборские кмети вызывали опасение и жгучее любопытство, и девушкам, которые долгими месяцами не видели у себя на займище никого, кроме своих родовичей, очень хотелось разглядеть их получше. Каждая из них чуть ли не с детства знала всех парней из окрестных родов, пригодных в женихи, а тут вдруг сразу столько новых лиц! Причем далеко не самых безобразных.
- Больно вы ловки - оленей наловили, за нас взялись? А не лопнете? - бойко отговаривалась старшая из девушек, высокая и статная красавица с русыми, рыжеватыми толстыми косами, серыми глазами, чуть широко расставленными, и россыпью веснушек на белом лице, не исчезнувших даже в осенние холода.
- В лесу оленей много, а таких красавиц еще не встречали! - отвечал ей Тополь. - Как тебя звать?
- Березкой, - смело ответила девушка, и кмети дружно расхохотались.
- А меня Тополем, - ответил ей кметь, и девушка тоже рассмеялась.
Тополь и береза - прародители рода человеческого. Оба высокие, стройные, с русо-рыжеватыми волосами, они даже казались в чем-то похожи и сразу понравились друг другу. Без долгих разговоров Тополь взял Березку за руку и увел в угол. Березка упиралась, но больше для вида. Очень скоро они уже болтали и смеялись, будто век были знакомы.
Видя, что Березка решила остаться, две другие девушки тоже сели на лавку перед огнем. Вторая, со светлыми мягкими косами и серо-голубыми глазами, не была такой красивой, но лицо ее отражало добрый и мирный нрав. Один из пришедших с ними парней сразу сел на пол возле ее ног, и никто из кметей, поняв молчаливый намек, не трогал ее, чтобы не ссориться с хозяевами.
Третья девушка была совсем еще юной, не больше пятнадцати лет на вид, русоволосой и сероглазой, со свежим румянцем на открытом лице. Она оглядывала длинноволосых кметей без робости, с дружелюбным любопытством, и кого-то искала среди них.
Огнеяр, по-прежнему сидевший на полу возле очага, быстро обежал взглядом двух девушек и остановился на третьей. Он и сам сначала не понял, чем она привлекла его внимание. В Чуроборе было немало красавиц, но все они казались дурнушками рядом с его матерью, княгиней Добровзорой. Не шла с ней в сравнение и эта девушка из лесного рода, но в лице ее было чистосердечное дружелюбие, интерес без примеси праздного любопытства и пустой боязни. Нечасто Огнеяру случалось встречать такие светлые лица, такие открытые взгляды.
Княжич негромко свистнул, и кмети между ним и девушкой мгновенно раздались в стороны. Девушка встретила его взгляд и почти тут же отвела глаза. Она казалась смущенной, но не испуганной.
- Берите пироги! - Тем временем вторая девушка угощала кметей. - Свежие, мы только нынче утром для сговора пекли. Вот тут с грибами, маленькие с брусникой… Да бери сразу, тебе на один зуб! - Она улыбнулась и всунула в руки Кречета сразу три пирога. - А кто с мясом хочет, вот эти, длинные. Сестры, да помогите же!
Березка в углу была занята беседой с Тополем, а третья девушка тоже стала раздавать пироги. Огнеяр ждал, когда она подойдет к нему. Она и правда подошла.
- Попробуй нашего угощения, княжич! - сказала она, протягивая ему румяный пирог. - Хорошо удались - как будто знали про вас.
- А ты откуда знаешь, что я княжич? - спросил Огнеяр.
Ни одеждой, ни волосами он не выделялся среди других, браслеты, гривны на шее или серьги в левом ухе многие кмети носили и побогаче, чем у него. Но девушка выбрала в княжичи его, ни на миг не усомнившись.
- Откуда? - Девушка посмотрела наконец ему в глаза, словно удивленная вопросом. - Видно же…
- Что видно?
Она все еще протягивала ему пирог, и Огнеяр взял ее руку с пирогом, чтобы не убежала. А она смотрела ему в лицо, как будто искала ответ, что же ей видно. Пламя причудливо играло в чертах его смуглого лица, правильных и немного резковатых, глаза у него оказались темно-карие, с очень большим зрачком, и в самой глубине их тлел красный огонек. Или это отблеск очага? Или ей мерещится? О нем столько разного говорили, что она ждала увидеть чуть ли не Змея Горыныча, а увидела простого парня… Нет, совсем не простого. Угольная чернота его бровей, темный румянец на скулах, блеск снежно-белых зубов сразу отпечатывался в сознании, весь облик Огнеяра был какой-то резкий, выделяющийся и западающий в память с первого взгляда. Что-то неуловимое отличало его от людей. От людей, потому что он не был человеком. И это отличие бросилось ей в глаза с первого же взгляда, хотя она не смогла бы объяснить, в чем оно.
- Так возьмешь? - не найдя ответа, сама спросила она о пироге. При этом ей подумалось - если нечисть у тебя возьмет еду, то не обидит, даже поможет.
Огнеяр усмехнулся, словно услышал ее мысли.
- А думаешь, нет? - вызывающе спросил он. - Думаешь, я только живой кровью питаюсь, добычу клыками рву?
Не давая девушке времени ответить, он быстро потянул ко рту ее руку с пирогом. Девушка вскрикнула и дернулась - ей показалось, что сейчас Огнеяр ее укусит. Парень у стола вскочил с места, готовый броситься на выручку сестре. Но Огнеяр откусил от пирога и выпустил руку девушки. Она уронила пирог, отступила назад, перевела дыхание. Она слышала, что кмети вокруг смеются, смеется и сам Огнеяр, и застыдилась своего испуга. Поправляя волосы, чтобы скрыть смущение, она кинулась поднять пирог, рука ее встретилась с рукой Огне-яра, и девушка снова отпрянула.
- Не бойся, не съем! - весело сказал Огнеяр, снова откусывая от поднятого с соломы пирога. Смятение этой юной и миловидной девушки забавляло и странно трогало его, на сердце у него потеплело, на душе стало вдруг хорошо, как давно не бывало. - Не сама пекла?
- Нет, это здешние, - смущенно ответила девушка, пытаясь улыбнуться и приглаживая без того гладкие волосы на висках.
- А ты ведь не здешняя?
Огнеяр успел разглядеть, что у нее не две косы, как у других, а одна, и рубаха вышита как-то по-другому - он не разбирался в хитростях женских рукоделий, но видел разницу.
- Из Вешничей мы, - ответил тот парень. - Невеста нам по матери двоюродная сестра, вот мы на сговор и пришли. Сестра, иди сюда.
Светло-русыми волосами и лицом парень был так похож на девушку, что всякий догадался бы - они не просто из одного рода, у них общий отец и общая мать. Потянув сестру за рукав, парень заставил ее отойти от Огнеяра и усадил на лавку. Утреч привычно сделал Огнеяру вопросительный знак бровями - не увести ли как-нибудь строгого братца? Но Огнеяр не ответил.
- Э, да ты гусли принес! - воскликнул он, заметив гусли в руках у второго парня. - Давай сюда!
Взяв гусли, княжич бережно развернул кусок медвежьей шкуры и повернул их к огню, разглядывая резьбу, украшавшую верхнюю крышку. В гуслях он разбирался не хуже, чем в оружии, и мог на глаз определить, сколько им лет, в каком племени и даже в каком из Велесовых святилищ они сделаны.
Огнеяр не знал, какой жаркий спор разгорелся у Моховиков из-за его просьбы. Гусли эти хранились в роду уже шесть поколений и считались священным оберегом Моховиков. Давать такую вещь в руки чужаку, да еще, по слухам, и оборотню, было опасно. Но ведь он княжеского рода - к чему прикоснется, то счастливым сделает! А что оборотень - ведь самого Велеса сын, а песенный дар людскому роду дал Велес. Короче, Огнеяру принесли гусли, и почти все родовичи, кроме жениха с невестой, постепенно собрались в беседе послушать, как он на них сыграет.
Огнеяр устроился поудобнее, позвенел струнами на пробу, недолго призадумался, оглядел слушателей.
- Коли у вас сговор, я вам сговорную песню спою! - объявил он. - Может, и на свадьбу тогда позовете!
Моховики переглянулись, а Взимок беспокойно заерзал на месте. После второго намека не позвать княжича будет невежливо, а ведь боязно! Кто их знает, оборотней? Да и кмети его тоже, по всему видно, не промахи - нарожают девки после выводок волчат!
А Огнеяр глянул на девушку из Вешничей, глаза его блеснули в свете огня, и он запел:

Козушка белоногая по горушке ходила,
Дразнила-подразнивала она серого волка:
«Волчушко серенький, я тебя не боюсь,
Я тебя не боюся, за тыном схоронюсь!»
Не разгадала да и козушка, что поутру будет:
Тын как был стоит, а козушки нет!

Родня лисогорского жениха с удовольствием усмехалась, слушая, как сам княжич прославляет успех сватовства их парня. Моховики опять переглянулись: песня волка заставила их встревожиться о своих козочках. А Огнеяр уже запел новую песню:
Ах, нынешня зима непогожлива была,
Непогожлива была, все метелица мела,
Завеяла-занесла, все дорожки замела!
Ах, нету мне пути, как мне к ладушке пройти?
Я по лесу поскачу серым волком,
Через речку полечу ясным соколом,
Через тын перескочу горностаюшкой,
А на двор войду добрым молодцем!

Забыв обо всем, хозяева слушали его, женщины не сводили с княжича глаз, теперь он им всем казался красавцем. Глубокий, низкий и при этом легкий голос лился, как широкая могучая река, завораживал, проникал прямо в сердце, минуя слух. Каждый из слушателей в себе самом ощущал любовь и стремление к любимому существу, неизмеримые силы, чтобы идти к нему. Эта любовь заполняла весь мир и наполняла жизненными соками, но где-то в глубине ее слышалась тоска по несбыточной мечте - ведь Велесу, зимнему жениху прекрасной Лели-Весны[27], любовной тоски достается гораздо больше, чем краткой и обманчивой радости. Так мог петь только сын самого Велеса.
И больше всех им была очарована молоденькая девушка из рода Вешничей. Он смотрел на нее, пока пел, и она не отводила глаз, всем существом впитывая любовь, которую он обещал ей своей песней. Слушая песню, слова которой ей и раньше были знакомы, она вдруг саму себя ощутила богиней Лелей, к которой вечно стремится сумрачный Подземный Хозяин, и вода весенних ручьев потекла в ее жилах, весеннее солнце засверкало в очах. Прежде весь ее мир был ограничен своим займищем да несколькими соседними, родовыми угодьями, полями, ближним лесом и рекой, но он, чуроборский княжич и оборотень, вдруг раскрыл перед ней огромный мир, неоглядный по ширине и глубине. Сами очертания привычного мира дрожали, становились прозрачными. И сквозь них проглядывало совсем иное бытие - медленно дышащее, лишенное времени, лишенное четких границ и ограничений, но живое! Туда могут заглянуть только самые мудрые ведуны и чародеи, но сейчас и она, простая девушка из рода Вешничей, видела эти миры, и не в воде гадательной чаши, а в глазах чуроборского оборотня, которого она по рассказам представляла каким-то чудовищем и который на деле оказался так прекрасен, что захватывало дух от одного его присутствия. Хотелось без конца смотреть ему в лицо, по которому перебегают тени от огня, слушать его волшебный голос. Он все это может - и серым волком, и ясным соколом, и добрым молодцем…
А что-то в глубине сознания настойчиво предостерегало: берегись, он - волк, никто не знает, что у него на уме и чего от него ждать. Он сам был как огонь - и согреет, и обожжет. Ведь недаром первый же поцелуй Белеса погружает Лелю в сон, схожий со смертью, - и не Велесу дано пробудить богиню-весну к новой жизни, а другому, совсем другому…
Огнеяр замолчал, звякнули в последний раз бронзовые струны и стихли, будто жалуясь, что никакая красота не может жить вечно. И в наступившей тишине ясно прозвучал где-то вдали волчий вой. Все вздрогнули, а Огнеяр сдвинул гусли с колен и мигом оказался на ногах, вскинул голову, прислушиваясь. Люди молчали, не мешая ему, тоже слушали, хотя не могли услышать то же, что и он. Далекий волчий вой разливался под небом, и в нем было что-то от ворожбы только что отзвучавших песен.
- Это он, - хрипло сказал Огнеяр, словно боролся с желанием на вой ответить воем, и всех пробрала дрожь от его изменившегося голоса. Только что он был богом, а теперь в нем поднял голову зверь, и всем стало так жутко, будто перед очагом вдруг оказался настоящий косматый волк. - Это Белый Князь Волков. Он говорит, что этой зимой его охота - здесь.
- Как так - здесь? - Взимок первым опомнился и тревожно завертелся на месте. - Куда нам еще? У нас и так волков развелось - страсть! И так боимся - не то к войне, не то к мору повальному.
- Княжич наш ясный! - подала голос одна из женщин. - Ты бы оборонил нас от них!
Опомнившись, все наперебой стали просить Огне-яра защитить их от Князя Волков. Поверив в дружелюбие оборотня, все в нем увидели лучшую защиту.
Огнеяр молча выслушал просьбы, а потом резко затряс головой, так что пряди черных волос закрыли ему лицо.

1 Следующая страница


Огненный волк 2

- Поговорить - поговорю, - сказал он наконец. - А не захочет Князь Волков уйти - в драку не полезу. Я ему не указ.
Никто не ответил ему, уговоры прекратились. Кмети знали, что при всей своей любви к охоте Огнеяр не убил ни одного волка. А Моховики поняли: волк для Огнеяра зверь заповедный. Все равно что брат.

Вскоре Моховики разошлись, тот парень из Вешничей увел сестру, не дав ей даже оглянуться на Огнеяра. Гости улеглись спать. Огнеяр устроился возле самого очага, но долго не мог уснуть, ворочался, то и дело поднимался и подкидывал дров в огонь. Вдали разливался волчий вой, и он ясно различал голос Князя Волков. Огнеяру не приходилось встречать старого Князя, хромого на переднюю правую лапу, но он не раз видел его следы и хорошо помнил его запах. Протяжным воем старый Князь оповещал всех, имеющих уши, что этой зимой он со своей стаей охотится над Белезенью и горе тому, кто явится сюда без его позволения. Его предупреждения и угрозы не касались Огнеяра, рожденного человеком и живущего в человеческом облике, но внутри него медленно и неуклонно поднималось раздражение. Протяжный вой холодным сквозняком втягивался в уши, и Огнеяр сжимал зубы от подступающей злобы, вызов сам собой зарождался в его груди, рвался в горло. Хотелось выйти во двор, поднять голову к небу и ответить, сказать Хромому Князю, что он, Огнеяр Серебряный Волк, будет со своей Стаей охотиться там, где захочет, и угрозы старого хромого пса его не пугают.
Наверное, Князь тоже когда-то встречал его следы.
Промучившись какое-то время, Огнеяр встал и вышел из избы во двор. Накидку и плащ, которым укрывался, он оставил на полу, но холод его не пугал - внутри него самого жарко горел огонь, давший ему жизнь. Во дворе было темно и тихо, нигде не слышалось голосов, все окошки были задвинуты заслонками.
Займище спало, и в одной из этих тихих изб была и она - девушка из рода Вешничей. Спит она или слушает этот вой в лесу? При мысли о ней Огнеяру вдруг расхотелось выть - она испугается, пожалуй. Подумает, что он такой же зверь, как и старый хромой Князь Волков. А Огнеяру не хотелось, чтобы она так думала. Теплый человеческий мир ее серых глаз нежданно приласкал его, и ему было жаль рушить это драгоценное ощущение.
Огнеяр сел на ступеньку крыльца, посмотрел в темное небо. Князь Волков все выл, приветствуя на-ступающую зиму. Его низкий вой навевал Огнеяру неприятные, тревожные мысли - чем еще зимние ловы Князя Волков и его стаи обернутся для окрестных родов? Все-таки по своей человеческой половине он принадлежал к роду дебрических князей и благополучие племени было для него важно. Единственное, что могло бы толкнуть его на охотничью тропу Хромого Князя, - это угроза людям. Люди были его, Огнеяра, Стаей, и он никому не позволял ее обижать.
«Нет, хромой старик, сюда ты не сунешься, - думал Огнеяр, чутко прислушиваясь к далекому вою. - К жилью я тебя не пущу, не надейся». Правда, за Вешничей можно и не беспокоиться - у них в ельниках живет сам Князь Кабанов, а к его стаду не подступится даже Хромой.
Старый волк все выл, но Огнеяр встал со ступеньки и повернулся к двери. Пусть она не считает его зверем. Да и нечего злиться - молод еще на старого Князя зубы скалить. Князь Волков живет семь веков - а Огнеяр только первый век начал.
Удар обрушился, когда он шагал через порог. Глядя под ноги, Огнеяр не успел ничего заметить и ощутил только, как холодный клинок скользнул по его груди против сердца и сорвался вбок, только прорвал рубаху. Зверь внутри него каждый миг готов был к защите, а далекий вой старого Князя обострил эту готовность. Для человека в сенях было темно, но волчьи глаза Огнеяра ясно различали черную человеческую фигуру возле самого порога, беспомощную в первый миг после нанесенного удара. Этого мига Огнеяру было достаточно - извернувшись, он оказался за спиной у нападавшего и сильным ударом в голову отбросил его к стене. Черная фигура влетела в ряд бочонков и упала, что-то загрохотало и обрушилось. Огнеяр стоял, готовый встретить новый выпад, но его противник только дернулся и бессознательно застонал.
В истобке мгновенно послышалось движение, дверь резко скрипнула, в сени выскочили растрепанный Тополь, Утреч, Кречет, за ними лез кто-то еще, ругаясь, что его не пускают. Тополь первым увидел Огнеяра, и на его лице отразилось облегчение.
- Чего ты? - в досаде за напрасную тревогу воскликнул кметь. - Я слышу - грохочет в сенях, глядь - тебя нет. Чего ты тут буянишь?
Утреч огляделся с хитроватым видом - искал девушку. Но увидел лежащего у стены, и лицо его мигом переменилось. Огнеяр сам подошел к противнику, присел рядом и перевернул того лицом вверх. Тополь открыл дверь пошире, чтобы пропустить свет очага.
- Да отойдите вы, лешачьи дети! - крикнул он на кметей, которые, возбужденно и тревожно гудя, пытались через узкую дверь прорваться в темные сени и посмотреть, что случилось. - Дайте огня!
Из истобки ему в руки передали горящую смолистую ветку. Тополь склонил ее к лежащему. И все увидели парня с длинными волосами, в рубахе со знаками огня, как на них на всех, и лицо с безжизненно опущенными веками было всем хорошо знакомо. В первый миг все онемели от изумления.
- Трещага! - воскликнул Утреч, опомнившийся первым, и поднял глаза на Огнеяра. - Да ты что? Что вы с ним не поделили? Ты его за кикимору[28], что ли, принял?
Огнеяр не ответил. Он сидел на корточках над Трещагой, закусив нижнюю губу, лицо его стало угрюмым и замкнутым.
- Э, глянь! - Кречет заметил возле порога блеск клинка, перегнулся через лежащего и поднял длинный охотничий нож с костяной рукояткой. Нож был Трещаги, и это тоже все знали.
- Он что - на тебя? - с недоумением спросил Утреч. Не в силах так сразу взять все в толк, он переводил растерянный взгляд с ножа в руке Кречета на лежащего Трещагу.
Огнеяр даже не кивнул в ответ, но и так было ясно, что Утреч не ошибся.
- Давай тащи! - хмуро сказал Тополь, уже все понявший. Сунув кому-то в руки догорающую ветку, он взял Трещагу за плечи. - Не до утра же тут сидеть…
Трещагу перетащили в истобку и уложили на полу, огонь в очаге разожгли поярче. В беседе не смолкал гул возмущенных и удивленных голосов: Стая не могла взять в толк, как это один из них оказался таким подлецом и замыслил убить вожака. И как убить - исподтишка, безоружного.
- За сестру, что ли? - неуверенно предположил Ярец.
- За сестру! - презрительно воскликнул Кречет. - А он тут при чем? Девка - дура, а он опять виноват?
Как положено стае, Стая Огнеяра крепко стояла за своего вожака. Те, кто ему не верил, здесь не держались. А историю с сестрой Трещаги все хорошо помнили. Прошлой зимой однажды вечером она столкнулась с Огнеяром в темных сенях и выскочила оттуда как ошпаренная, стала кататься по полу в клети[29], биться об пол и кричать в беспамятстве: «Волчий глаз, волчий глаз!» Сам Огнеяр был в том же недоумении, что и все, а девка ударилась головой об угол ларя и затихла. После этого она повредилась рассудком и целыми днями теперь сидела, тупо стуча пестом о дно ступы - с другой работой она не справлялась, - неумытая и нечесаная, а если кто-то из женщин подходил к ней с гребнем, она визжала, кусалась и замахивалась пестом. С приходом темноты, особенно осенью и зимой, она начинала беспокоиться, твердила про волчий глаз и не выходила из дома. И общая молва винила в ее помрачении Огнеяра. Мало ли чего он хотел с ней сделать в темных сенях? Кто их знает, оборотней?
- Да как же? - Другим кметям это тоже не показалось убедительным. - Два года с нами, и ничего.
А то вдруг - и с ножом! Может, он тоже, того? - Кто-то со значением крутил пальцем возле лба.
- Что - сестра? - Кречет был больше всех возмущен предательством Трещаги. - Если думаешь, что виноват, - зови в поле на честный бой! А так - шею ему свернуть не жалко!
- Шею - не шею… - бормотал Недан, внук чу-роборского ведуна, сам понимающий в лечении. Он уже успел бегло осмотреть Трещагу и сидел возле него на корточках, задумчиво пощипывая маленькую светлую бородку. - А вот головой он здорово приложился. До утра нипочем не опомнится. А там, слышь, тоже про волчий глаз песню заведет.
Недан невесело усмехнулся, заправляя за ухо длинную прядь.
- Собаке - собачья смерть, - проворчал Кречет.
- Да как же ты отбился? - Тополь заметил прорванную рубаху Огнеяра и тревожно сдвинул брови. - Недан, ты бы лучше вожака посмотрел. Ты сам-то цел, Дивий?
- Цел, - коротко ответил Огнеяр, впервые после происшествия подав голос. От него ждали продолжения, и он усмехнулся. - Бобер глупый! Железо в огне куется, и меня батюшка Белес огнем отковал. Всякий нож - мне брат родной, и этот тоже бить не захотел, боком сорвался.
Огнеяр насмешливо прищурился. Его вдруг наполнило возбуждение, радостное удивление от сделанного открытия. Все сказанное пришло ему в голову только сейчас - раньше он только подозревал, что неуязвим для железа, но не был уверен и то, что до сих пор ему удавалось избегать ран, относил на счет собственной ловкости и удачливости. Но сейчас все это не годилось. Удар Трещаги, сильный и хорошо рассчитанный, должен был убить его. Клинок шел прямо в сердце, но сорвался, хотя на Огнеяре была одна рубаха. Выходит, нож сам не захотел его бить!
- Ладно. - Огнеяр прошел к очагу, где на охапке соломы лежала его волчья накидка. - Погудели - и будет, не пчелы. Спать давайте.
Кмети стали опять укладываться. Лица их помрачнели, каждому было досадно и даже стыдно, как будто все они несли какую-то часть вины за предательство одного из них. Тополь велел по очереди присматривать за Трещагой, а сам всю ночь дремал одним глазом, охраняя княжича.
Но Огнеяр остаток ночи спал по-волчьи - задремлет на чуть-чуть, потом проснется, оглядится и опять дремлет. Неприятное чувство от предательства Трещаги почти задавило в нем всю радость от сделанного открытия. Трещага не принадлежал к ближайшим друзьям Огнеяра, как Тополь или Кречет, но всю Стаю Огнеяр ощущал как продолжение себя самого, и обнаружить в ней предательство было для него то же самое, что найти на теле зловредный нарыв. Если человек, много лет дравшийся рядом с тобой и деливший с тобой хлеб, вдруг оказывается предателем - это больнее его смерти.
- Да спи ты! - не выдержав, шепотом прикрикнул на него Тополь.
- Больше среди нас таких нет! - проворчал Утреч, не открывая глаз.

Утром Огнеяр вышел из избы еще в сумерках. Моховики уже проснулись: из маленьких окошек тянулись серые струйки дыма, ворота были раскрыты, женщины и девицы шли через двор с ведрами на коромыслах. Огнеяр подошел к бочке возле крыльца, пробил тоненькую корочку льда, зачерпнул пригоршней воды и поднес к лицу.
- Давай я тебе полью! - вдруг услышал он рядом с собой нежный девичий голос.
Отняв ладони от лица, Огнеяр увидел вчерашнюю девушку из Вешничей, одетую в серый заячий полушубочек, покрытый простым серым сукном. Огнеяр смотрел на нее через мокрые волосы, упавшие на глаза, и молчал. И она молчала, не понимая, чему он так удивился.
- Как ты тихо подошла! - наконец сказал Огнеяр. - Я и не слышал!
- А ты всегда слышишь? - Теперь уже девушка удивилась, но тут же охнула про себя - вспомнила, кто он такой. Еще бы ему не слышать!
- Давай! - Огнеяр вспомнил, с чем она подошла. - Полей.
Девушка взяла деревянный ковшик, висевший на краю бочки, зачерпнула воды, стала выбирать из ковшика мелкие обломки льда. Пальцы ее порозовели от холода, кончик носа тоже, щеки разрумянились. Огнеяр взялся было за ворот рубахи, хотел снять, но вовремя передумал. Вот он нагнется, и она увидит полосу серой шерсти, бегущую вдоль его хребта от основания затылка до самого пояса. Ему уже слышался ее изумленный и испуганный крик, виделось, как она отскочит, выронит ковшик, бросится бежать без памяти… Нет, он не хотел ее пугать. События прошедшей ночи обострили его воспоминания о помрачении сестры Трещаги, перед глазами стояло лицо несчастной, искаженное диким бессмысленным ужасом. Нигде и никогда он не хотел бы увидеть подобное еще раз.
- Как тебя звать? - спросил Огнеяр, умывшись и утираясь рукавом.
Губы девушки сложились для ответа, но внезапно она сама себя остановила и сказала совсем другое.
- Незваной, - ответила она, как всегда отвечают тому, кому настоящего имени знать не надо. Все-таки она его боится.
А в общем, и правильно, умная девушка. Миновали те времена, когда род жил сам по себе, не зная никого из чужих, а все, кто не свой, тем самым считались не людьми, а лесной нечистью. Все давно изменилось, жен теперь берут только из других родов, ездят торговать, принимают у себя торговых гостей или княжьих людей во время полюдья[30], но по древней привычке в каждом госте жители лесных займищ видят нечто опасное и даже потустороннее. А он, Огнеяр, эти опасения полностью оправдывает.
- Боишься меня? - прямо спросил он.
- Не… не знаю, - ответила девушка, отводя глаза. Она не хотела его обидеть, но не умела лгать. - Брат не велел…
- Что не велел?
- Говорить с тобой.
- А что же говоришь?
- Тоже не знаю.
Девушка подняла на него глаза и улыбнулась, как-то беспомощно и недоуменно, словно сама себе удивлялась. Огнеяр улыбнулся ей в ответ. Все-таки она совсем не такая, как бедная Толкуша, - она добра, а добрые меньше пугаются и гораздо реже сходят с ума. Он не подумал о том, что в улыбке заметны два его верхних клыка, которые выдавались из ровного ряда белых зубов.
Девушка увидела это, в сердце ее толкнул холодной рукой страх. То нечеловеческое, что она вчера видела в его лице при отблесках огня, при свете дня выглядело по-другому, но не ушло.
Огнеяр увидел в ее глазах проблеск тревоги и понял, отчего это. Он перестал улыбаться, спрятал клыки. Так же ему хотелось в этот миг спрятать в себе зверя, загнать его поглубже, запереть на замок, чтобы он не рычал и не скалил зубов, не выглядывал из глаз, чтобы остался только человек, тот парень, которого любит мать и могла бы полюбить эта девушка, похожая на хрустальное утро ранней осени. Раньше его забавляли испуганные взгляды людей, но сейчас ему впервые в жизни захотелось быть как все. Но нельзя выгнать вон часть самого себя. Под рубахой все равно останется серая волчья шерсть.
- Сестра! - закричал от крыльца соседней избы тот парень-Вешнич. - Иди сюда!
Девушка повернулась и бегом бросилась на зов. Огнеяр смотрел ей вслед, и зверь толкал его за ней, за этой козочкой, за серым зайчонком, которого так легко догнать. Но сейчас Огнеяру особенно хотелось быть человеком и только человеком. Приглаживая ладонью мокрые волосы, он пошел назад в беседу.
Кмети уже проснулись, заново раздули огонь, жевали остатки вчерашнего оленя и пирогов, в большой корчаге[31] в очаге грелся отвар брусничных листьев. Трещага все так же лежал без памяти и был бледен, дышал часто. Видно, удар о бочонки оказался слишком силен.
- Спотыкнулся парень в сенях, - объяснял Недан Моховикам. - Голову зашиб, пусть отлежится. Мы за ним после пришлем из Чуробора и вас за труды отблагодарим. Да смотрите за ним получше. Если рано поднимется и идти захочет - нипочем одного не пускайте, а ждите, пока от нас люди приедут.
Услышав это объяснение, Огнеяр одобрительно кивнул. Моховикам незачем знать, что один из его кметей хотел его убить. И отпускать его с глаз тоже совсем ни к чему.
Но это досадное происшествие вовсе не было поводом прерывать охоту. За утро Кречет и Тополь расспросили мужиков и узнали, что в ельниках и дубравах вокруг займища Вешничей гуляет множество кабанов. Эти земли, как Огнеяр и сам знал, были под покровительством Князя Кабанов, и его дети расплодились безмерно. Туда и решили ехать дальше.
Выводя коня, Огнеяр невольно шарил взглядом по крылечкам и по двору. Девушка и ее брат стояли возле соседней избы. Парень держал за руку светловолосую девушку-Моховушку, с которой вчера приходил в беседу, и что-то тихо говорил ей. Она слушала, опустив глаза, на лице ее был румянец смущения и радости.
- Вот вам и попутчики, княжич, - сказал Взимок. Старейшина был очень доволен, что опасный гость покидает род. - Брезь вам самые кабаньи места покажет. Вешничи и рады будут - у них кабаны поля портят, а самим им не поохотиться - Князь Кабанов осерчает. Даже к нам, бывало, захаживают, репище[32] попортили, да что поделать - против Сильного Зверя не пойдешь.
- Потому к вам Князь Волков и явился, что кабанов много, - отозвался Огнеяр. - Молитесь, чтобы кабанов побольше было. А то не хватит их Князевой стае на зиму - за скотину примется.
- Сохрани нас Велес!
Огнеяр подвел своего Похвиста к крыльцу, где стояла девушка, и позвал ее:
- Садись, козочка, довезу, коли нам по дороге. Девушка попятилась, тревожно затеребила конец красной ленты в косе, оглянулась на брата. Ей и хотелось бы поехать с Огнеяром, он волновал ее и непонятно притягивал, но смутный страх не пускал. Сесть на его коня легко - да как знать, где потом слезешь? В голову лезли старые бабкины сказки о девицах, похищенных то вихрем, то орлом, то волком, который потом в лесу ударяется оземь и оказывается добрым молодцем… Все это было очень любопытно слушать, сидя в кругу сестер и братьев у родового очага, но примерить это на себя на самом деле…
Она вглядывалась в его лицо, словно пыталась в последний миг решить, верить ему или не верить. Огнеяр молчал, не уговаривал, и глаза его были в этот миг совсем человеческие. Важнее всего ему сейчас казалось, пойдет она к нему или не пойдет. Признает она его человеком или не признает?
Внезапно решившись, девушка шагнула с крыльца и протянула ему руки.
- Милава! - предостерегающе крикнул брат.
Огнеяр схватил ее за руки и радостно рассмеялся. Вот оно, ее имя! Брат больше ее самой о ней тревожился и сам же выдал.
Поняв оплошность, Брезь досадливо покраснел, но было поздно. Милава смущенно улыбалась, но не отнимала рук у Огнеяра. Утреч подошел к Брезю сзади, шутливо толкнул в плечо и сунул в руки повод Трещагиного коня:
- Садись, человече добрый. Показывай дорогу. Не съедим мы вас, не бойся, пирогами наелись.
Моховики вокруг пересмеивались. Огнеяр подхватил Милаву на руки и посадил перед седлом. Она была такая легкая, не тяжелее зайчонка.
- А ну как укушу? - задорно спросил он, глядя на нее снизу вверх и не убирая рук.
- А ты же вчера обещал не кусаться, - с детским простодушием ответила она, но в глазах ее светилось девичье лукавство.
Мальчишки открыли ворота пошире, Огнеяр, по обыкновению, поехал первым, Стая потянулась за ним, провожаемая поклонами и прощальными напутствиями хозяев. Взимок даже пригласил заглядывать еще, если случится ехать мимо, - и тут же сам себе удивился и понадеялся, что княжич не расслышал. Но напрасно - слух у Огнеяра тоже был по-звериному чуткий.
Разворачивая коня вслед за вожаком, Тополь обернулся и быстро отыскал среди девушек Березку.
- Жди - в Макошину неделю приеду за тобой! - крикнул он. Березка насмешливо фыркнула в кулак. Но, смеясь, она знала, что и правда будет ждать. Красивый и разговорчивый кметь так понравился ей, словно самой Макошью[33] был для нее назначен.
Брезь ехал впереди, показывая дорогу, но то и дело в беспокойстве оглядывался на сестру. Ему очень не нравилось то, что Милава поехала с княжичем-оборотнем, но поднимать шум, запрещать - и княжич обидится, да и люди смеяться будут. Сама Милава почти не поворачивалась к Огнеяру, смотрела на дорогу, а он нарочно заводил с ней разговор, вынуждая обернуться.
- Отчего же у вас так кабаны расплодились? - спрашивал он. - И сам Князь их поблизости живет?
- И Князь поблизости, - подтвердила девушка. - Он нашему роду помогает.
- Хорошо помогает - я слыхал, все поля попортил! - усмехнулся Огнеяр. Девушка метнула на него обиженный взгляд: чего он явился бранить Сильного Зверя, покровителя здешних мест? - А вы ведь ему еще и жертвы приносите?
- Приносим. Репу, капусту, горох, всякий овощ.
- А головы человечьи?
- Да что ты! - Милава оглянулась на Огнеяра почти с ужасом. - И не слыхали даже о таком. У него же Хозяйка есть - ведунья наша, Елова.
- А что - не жертва? Она к нему в ельник когда ушла?
- Давно, я и не помню. Меня еще и на свете не было.
- Видно, молодая была, как ты, да?
- Да, наверное. Но это очень давно было. Она теперь совсем старая, седая вся.
Огнеяр помолчал. Он знал, что седая ведунья, живущая под покровительством Лесного Князя, не обязательно очень стара годами.
- А был бы я Лесной Князь - хотела бы ты моей Хозяйкой быть? - не удержавшись, спросил он, наклонившись сзади к самому ее уху.
- Да что ты! - почти с негодованьем воскликнула Милава. Такой разговор казался ей и бессмысленным, и опасным - у Леса тысяча ушей и тысяча глаз, его не следует раздражать пустой болтовней о важных вещах. - Лесные Князья - звери, - все же пробормотала она, смущенная необходимостью говорить княжичу то, что знают и малые дети.
- А я кто же, по-твоему? - задорно спросил Огнеяр.
Милава обернулась, взглянула в его весело блестящие темные глаза и поспешно отвернулась, будто обожглась. Она не знала, что ответить, в ее сознании образ Огнеяра был нечетким, колебался, как отражение в подвижной воде. Или как пламя.
- Ты не годишься, - коротко ответила она, и Огнеяр чувствовал, что она дрожит.
«Не годишься!» Огнеяр усмехнулся, но ничего не ответил. По правде говоря, он и сам почти не задумывался о том, на что годится. И сам с трудом мог бы определить, кто он такой. В нем жили два - или больше - разных существа, и мир его был неоднозначным. За тонкой пленкой внешнего бытия он видел его изнанку - все равно что видеть сразу и берег реки, и ее дно за толщей бегущей воды. Только где оно, это дно мира?
На левом запястье Милавы Огнеяр заметил полоску чеканного браслета из дешевого серебра, какие сотнями делают сереброкузнецы Чуробора и продают на торгу прямо из ларя. Плохое серебро быстро темнеет, но браслет Милавы был еще светлым, видно, его изготовили совсем недавно. Не раньше жатвенных торгов этой осени. Браслет этот означал, что девушка выдержала испытания по домашним и полевым женским работам, вступила в круг взрослых невест и теперь воЛьна выбирать себе жениха. Огне-яру было приятно увидеть у нее невестино обручье - знак воли и никому еще не отданной любви. Он взял руку Милавы и приподнял, словно хотел разглядеть браслет получше, но девушка боязливо отняла руку. Огнеяр усмехнулся.
- Отчего же не хочешь показать? - спросил он, обращаясь к затылку отвернувшейся Милавы. - Может, я его у тебя в подарок попрошу?
- Глупостей-то не болтай! - сурово, даже с легкой обидой ответила Милава. Уж не за дурочку ли он ее считает? - Ты - княжич, тебе надо на княжне жениться.
- На княжне? - Огнеяр насмешливо свистнул. - Да я в жизни ни одной княжны не видал, не знаю, какие они и бывают-то.
- Ну, на боярской дочери, - не сдавалась Милава. - Или на воеводской.
- А воеводские дочери меня боятся. Говорят, не человек я.
Милава обернулась и посмотрела наконец ему в лицо. Огнеяр старался сохранить веселый вид, но это оказалось нелегко. В самое сердце его вдруг уколола тревога - а вдруг она сейчас скажет, что тоже боится его за это?
А Милава смотрела ему в глаза, как будто старалась заглянуть поглубже и понять, правда ли это все. Взгляд Огнеяра показался ей напряженным, он не вязался с веселым голосом, и в глазах его была тревога. Милаве вдруг стало жалко его - кто он ни есть на самом деле, а живется ему, как видно, нелегко.
Милава опустила глаза, ничего не решив, а потом сама поднесла руку к руке Огнеяра, державшую поводья, и прикоснулась к ней своим браслетом. Огнеяр усмехнулся - он понял ее. Его собственные серебряные браслеты, бляшки пояса, оклады оружия всю жизнь помогали ему убедить окружающих, что он не принадлежит к нечисти, боящейся серебра. Он - оборотень, но не зверь в человеческом теле, а бог!
- А мои-то - или не видишь? - Он улыбнулся и встряхнул рукой, показывая тяжелый, старинной работы - из ларей деда Гордеслава - браслет у себя на запйстье.
- Вижу, - ответила Милава, немного смущенная своей проверкой. - Твои-то - я не знаю какие, а мой - настоящий, из чистого серебра.
- Так не будешь меня бояться? - тихо и весело спросил Огнеяр, чувствуя, что еще немного - и последний лед между ними будет сломан.
- Не буду.
Милава подняла глаза к его лицу и наконец-то улыбнулась. Она окончательно решила не бояться его, и видно было, что это решение доставило ей самой большое удовольствие. Огнеяру хотелось смеяться от радости, вместо багрового Подземного Пламени в нем вдруг вспыхнула яркая невесомая радуга. Милава отчаянно нравилась ему, и небывалым нежданным счастьем казалось то, что он тоже нравится ей и она его не боится. Она согласилась посчитать его человеком, поверила ему! Среди зябнущей осени она была ярким, свежим весенним цветком, и в самое сердце Огнеяра вдруг повеяло весной.
Но путь оказался недолгим, Брезь впереди уже придержал коня и ждал на перекрестье набитых троп, пока подтянутся все чуроборцы. Одна тропа отсюда вела прямо к займищу Вешничей, а вторая уводила к берегу Белезени, к охотничьим угодьям.
- Вам туда, княжич! - завидев подъезжающего Огнеяра, Брезь махнул рукой к реке. - Спасибо за коня, нам теперь в другую сторону.
Огнеяр соскочил на землю и снял Милаву с коня, не дожидаясь, пока подойдет ее брат. На прощание она как будто искала его взгляда, как будто хотела еще что-то спросить, сказать, но, ступив на землю, молча отвернулась и пошла навстречу Брезю.
- Спасибо и вам, что путь указали, - безучастно ответил парню Огнеяр, с трудом оторвав взгляд от Милавы. Ему вдруг стало скучно, предстоящий лов утратил привлекательность, но, не желая этого показывать, он отвернулся и вскочил в седло.
Попрощавшись, брат и сестра пошли прочь по неширокой тропинке, а отряд из трех десятков всадников стоял неподвижно. Огнеяр смотрел вслед удаляющейся девушке, так похожей на маленького зайчонка в своем сером полушубочке, и совсем не думал о кабанах. Чего ему еще искать, кого ловить? Ему вдруг показалось, что на всем свете нет дороже и желаннее добычи, чем эта невысокая сероглазая девушка с тяжелой светло-русой косой; она уходила, а ему вдруг стало неуютно, словно с ней уходило от него что-то очень хорошее, незаменимое. Что-то хорошее в нем самом, разбуженное ее приветливым взглядом, чего и сам он еще не понимал.
Тряхнув волосами, Огнеяр развернул коня и поскакал в обход ельника, высматривая следы. Хватит Ладе над ним потешаться, он не за тем ехал. В стылом воздухе Огнеяр чуял запах кабанов, наевшихся за ночь и устроившихся на дневную лежку где-то неподалеку. Стая растянулась вслед за ним, а Тополь догнал Огнеяра.
- А зря мы Трещагу там бросили, - сказал он на скаку. - Надо бы сразу порасспросить. Не верю я, чтобы он за сестру больше года зло таил и молчал. С тех пор двадцать раз мог бы попытаться.
- И двадцать раз шею о кулак свернуть! - бросил Кречет, расслышав его слова.
Огнеяр не ответил, но слова Тополя напомнили ему о том, о чем он не забыл бы и сам, если бы не девушка. Видит Мудрый Белее, ему и без нее есть о чем тревожиться!
Заметив наконец свежие следы, Огнеяр пересчитал их взглядом - где-то в ельнике устроились на лежку две взрослые свиньи с шестью подросшими поросятами и молодой кабан. Взмахом руки он послал кметей в обход ельника, оставшиеся спешились, стали привязывать лошадей, готовить рогатины.
- А ты чего хотел? - вдруг ответил Огнеяр на последние слова Тополя, когда больше никого рядом с ними не осталось. - О чем его спросить? Что князь-батюшка на меня нож наточил? Это я и сам знаю!
В голосе его была злоба и горечь. И даже Тополь, хорошо его знавший, не понял, кто говорит сейчас в Огнеяре - человек ли, зверь ли?

Поздно ночью у ворот Чуробора раздался знакомый вой трех десятков голосов. Стая вернулась с охоты. Она не стала бы так выть, если бы потеряла вожака. Но она его не потеряла. Издалека, через весь посад и детинец, сквозь плотно задвинутые заслонки окон, сквозь толстые бревенчатые стены теремаp[34], князь Неизмир различал в хоре Стаи голос Огнеяра. В последние года мало выезжая из Чуробора, Неизмир разучился отличать зяблика от зимородка, но голос Огнеяра узнал бы среди сотни волчьих голосов.
Княгиня Добровзора тоже его узнала - ее слух был обострен материнской любовью так же сильно, как у ее мужа - ненавистью и боязнью. Мигом приподнявшись, она поспешно выбралась из-под теплого беличьего одеяла, стала натягивать верхнюю рубаху, зовя сенных девок.
- Куда ты, не ходи! - пытался остановить ее Неизмир, но больше ничем не выдал своего разочарования. - Завтра бы повидалась, никуда за ночь не денется твое сокровище…
Однако княгиня его не слушала, а вбежавшие девки уже подбирали ей волосы под повой, подали башмаки, тащили шубу. Княгиня порывалась бежать, мешала девкам одевать ее, стремясь скорее встретить сына. Сама не зная почему, она беспокоилась о нем все эти десять дней, и в этот раз его отлучка показалась ей особенно долгой. Не надев даже шубу в рукава, а просто запахнув ее и придерживая на груди, она с девичьей стремительностью вылетела из теплой опочивальни. Обе девки козами побежали за ней, возбужденно стрекоча. Из плохо прикрытой двери на князя потянуло холодом. Он встал и тоже стал одеваться, медленно, будто нехотя. Провожал - придется и встречать.
Княгиня уже стояла на крыльце, когда ворота двора растворились, впуская Стаю. Выбежавшая челядь светила факелами, и Добровзора сразу увидела сына, влетевшего первым, как всегда. Огнеяр тоже увидел мать и мгновенно скатился с седла.
- Мама! - с детским ликованьем крикнул он и взлетел на крыльцо. Княгиня обняла его, прижала к себе его голову с холодными от ветра густыми волосами, пахнущими лесом и дымом костров.
- Волчонок мой! - нежно прошептала она, целуя его горячий лоб. - Что же ты долго в этот раз!
- Разве долго? - с радостной беспечностью отвечал Огнеяр. - Всего ничего! Сказал - к первому снегу, так даже раньше обернулся!
Не выпуская мать из объятий, Огнеяр поднял голову. Князь Неизмир стоял на забороле стены, окружавшей княжий двор, и смотрел на них. И даже издали князю почудился злобный красный блеск в глазах Огнеяра. Он вернулся. И он все знает, Неизмир был уверен в этом. Трещагу Неизмир даже не искал среди Стаи, понимая, что в случае неудачи тому не уйти живым. Провожая их в лес, князь знал, что одного из них он видит в последний раз. И пока Морена[35] взяла не того.
На дворе стоял гомон, неприличный позднему часу, но Дивий все переворачивал вверх дном. Челядь вела коней в конюшню, волокла к хоромам двух туров, забитых в последний день, кмети шумной гурьбой устремились в гридницу[36], требуя еды и пива.
Огнеяр увел мать. Один князь Неизмир остался стоять на забороле, глядя, как челядь затворяет на ночь ворота, как постепенно стихает суета. Гридница, напротив, осветилась, до заборола стали долетать звуки шумного пиршества. Неизмиру было холодно, но он не мог заставить себя вернуться в хоромы, глянуть в лицо пасынку. Князь не ждал гласного обвинения - едва ли Трещага успел рассказать о его участии. Но этот тяжелый, звериный взгляд с тлеющей в глубине зрачка красной искрой… Не диво, что Толкуша сошла с ума, заглянув в эти глаза.
Кутаясь в плащ, Неизмир медленным шагом спустился с заборола и по стылым переходам направился назад в опочивальню. Идти через гридницу было необязательно, но и из сеней он ясно различал крики и хохот Огнеяровых кметей, голос самого пасынка, отвечающий на неслышные отсюда расспросы Добровзоры. Теперь они еще долго не угомонятся. И не сегодня, так завтра, но ему придется встретиться с оборотнем лицом к лицу.
Неизмир вошел в опочивальню, с облегчением закрыл дверь, хотя бы до утра отрезавшую его от пасынка. Здесь было тепло, сухие березовые дрова в маленькой глиняной печке горели почти без дыма. А возле печи сидела на краю скамьи темная человеческая фигура. От неожиданности Неизмир вздрогнул, но тут же узнал ночного гостя.
- Ты, Двоеум! - с досадой и облегчением воскликнул он. Из-за проклятого оборотня он скоро будет бояться собственной тени, а потом засядет нечесаным над ступой и будет твердить про волчий глаз! - Чего ты притащился на ночь глядя!
- Да ведь ты звал меня, я и пришел, - спокойно ответил чародей.
На вид ему было лет пятьдесят, но за те двадцать лет, что он прожил на княжьем дворе после рождения Огнеяра, Двоеум нисколько не изменился, и князь даже не задумывался, сколько тому лет на самом деле. У чародея были серые проницательные глаза под изогнутыми бровями, в темной бороде белели две полоски седины вокруг рта, словно усы, длинные русые волосы падали на плечи, на неизменную темную рубаху со множеством оберегов на поясе.
- Я тебя не звал, - с глухим недовольством ответил князь. Сейчас он чувствовал себя побежденным и ни с кем не хотел говорить. И неудачи, и редкие радости своей жизни он предпочитал переживать в одиночестве.
- Не звал, так хотел позвать. Садись, княже, на забороле настоялся, - невозмутимо пригласил чародей, словно сам был здесь хозяином.
Князь сел на край взбитой лежанки, все еще кутаясь в плащ. За прошедшие годы он привык к спо-собности Двоеума угадывать мысли и желания, но порой она пугала и раздражала его. Чародей легко заглядывал в душу и видел то, что князь предпочитал скрывать ото всех. И сейчас он пришел, потому что тоже понял его поражение. Женщина на его месте обязательно сказала бы: «Я тебя предупреждала».
- Убедился? - примерно так же сказал и чародей. Он не смотрел на Неизмира, а слегка пошевеливал веточкой в огне, наблюдая за ее горящим кончиком. - Всякое железо из руды добыто, а железная руда - кровь самого Змея, Перуном пролитая. Веле-совой кровью Велесова сына убить нельзя, вот его никакое оружие и не возьмет.

Предыдущая страница 2 Следующая страница


3 Елизавета Дворецкая

- Что же делать? - глухо отозвался князь и вдруг быстро заговорил: - Не могу я в одном доме жить с оборотнем проклятым! Волчонку двадцатый год кончается, было и моложе немало князей! А он внук Гордеслава, он в Чуроборе - законный князь! Была бы дочь, тогда бы еще другое дело… Светел мой… А раз он один, то… Думаешь, он не знает? Кому же он первому глотку перервет, как не мне? Что же мне теперь - дожидаться?
Двоеум молчал, давая ему выговориться и не обращая внимания на путаную невнятность речи - чародей и сам знал все, что князь хотел ему сказать. Опасения Неизмира его мало волновали. Конечно, у князя не идут из головы мысли о том, кому передать престол. Может быть, новым чуроборским князем и станет со временем Огнеяр, а может, и нет. Это совсем не важно. Он рожден вовсе не для того, чтобы делить власть над одним из многочисленных говорлинских племен, живущих по берегам Истира. Он рожден совсем для другого. И все попытки истребить его, пока он не исполнил своего предназначения, заранее обречены.
Но Неизмиру этого не объяснишь. Его судьба теснейшим образом связана с судьбой Огнеяра и от нее зависит - ведь если бы не рождение оборотня, сам Неизмир не стал бы мужем Добровзоры. Но об этом он и слушать не станет. Каждый склонен считать себя избранником, на которого устремлены взгляды богов, ради которого гремят грозы и реки выходят из берегов. Так пусть Неизмир идет своей дорогой. А от судьбы не уходит никто - ни князья, ни оборотни, ни даже сами боги.
- Так что же делать с ним, если его оружие не берет? - прервал молчание Неизмир, отдышавшись после своей горячей речи. - Бронзовый, что ли, нож на него готовить? Что родилось, то когда-то умереть должно. Ты, чародей, все знаешь - сыщи погибель оборотню, я тебе ничего не пожалею. Хоть на краю света, на дубу, в зайце, в утке да в яйце железном, а должна она быть!
- Зачем так далеко искать? Я спрашивал Огонь и Воду, - неспешно заговорил Двоеум, помешивая веточкой в огне. - И поведали мне Дающие Жизнь одну тайну земную. Есть на свете только одно оружие, которым можно Волка нашего убить. Есть в землях дебричей рогатина, имя ей - Оборотнева Смерть. Откована она была в давние времена, и железо было не из болотной руды добыто, а с неба упало. Из кузни самого Сварога[37] выпало оно, Велес его не сотворял, потому может сия рогатина убить Велесова сына.
- Где же она? - нетерпеливо спросил Неизмир, жадно слушавший неторопливую речь чародея.
- Сказала мне Вода, что Светлая Белезень видела эту рогатину. А где - не знаю. Владеет ею один из дебрических родов. Имени его я не ведаю. Ищи, княже. Коли судьба - найдешь Оборотневу Смерть.
Князь отчасти успокоился и стал снова ложиться спать, Двоеум ушел. Измученному тревогами Неизмиру он подарил надежду, но сам не ждал от своего совета большой пользы. Чтобы убить сына бога, простых человеческих сил мало. Мудрый чародей неплохо знал все те струны вселенной, на которых играет рука судьбы. У Велеса есть в мире один настоящий противник. И у Велесова сына тоже должен быть такой. И это - совсем не князь Неизмир.

Глава 2

В день, когда выпал первый снег, парни Вешни-чей собрались на посиделки к Моховикам. Настоящие посиделки, с песнями, игрищами и договорами о сватовстве, начнутся только на Макошиной неделе, до которой оставалось еще дней десять, но молодежи не терпелось, и стайки парней уже ходили от одного рода до другого, чинили крыши и очаги в старых беседах, где требовалось.
Милава увязалась за братом. Девушкам Вешничей тоже не пришлось бы скучать - к себе они ждали Боровиков, - но Милава сказала матери, что идет помогать Малинке шить приданое. Малинка и правда торопилась, шитья было много, а Милава дружила с двоюродной сестрой, и ее желание никого не удивило.
- Посмотри там! - Старшая сестра, Спорина, украдкой подмигнула ей на Брезя, которому мать чесала голову, разбирая светло-русые кудри на ровный пробор. - Потом расскажешь!
Милава знала, о чем речь, и улыбнулась. Брезю девятнадцатый год пошел - давно пора жениться, и вот, дай Макошь счастья, наконец присмотрел невесту.
Но было еще одно, что тянуло Милаву к Моховикам. До сих пор ее не оставляли мысли об Огнеяре. Его лицо, его темно-карие глаза с большим, нечеловеческим зрачком стояли перед ее взором как наяву, и даже теперь, через десять дней, ее пробирала тихая горячая дрожь при одной мысли о нем. Ей хотелось снова оказаться в беседе Моховиков, где она увидела его, посидеть возле очага, где сидел он. Заслышав в лесу волчий вой, она сразу думала о нем. Сама себя она упрекала в глупости - княжич, да еще оборотень, о нем ли думать девице на первой зиме, когда стала считаться в невестах! Разве он ей жених? Большей глупости век не слыхала! Но все другие парни теперь казались Милаве скучными, и ни красавец Капельник из Черничников, по которому сохли все девки в окрестных родах, ни Свирель-Бортник[38] с его песнями и байками не смогли бы задержать ее дома, когда братья пошли к Моховикам. Но никому-никому Милава не признавалась в истинной причине своего стремления туда. Скажут ведь, что с ума сошла девка. И будут правы!
Семеро парней и Милава шли через лес, холодный и неприютный в это время, покинутый листвой, но не прикрытый снегом - вроде необряженно-го покойника, хотя и стыд так думать о защитнике и кормильце. Намокшие палые листья, побуревшие за время дождей, тяжело цеплялись за ноги, меж стволов было видно далеко, а в глубине леса прятались черные тени. И лучше туда не смотреть - нечисть выползет на живой взгляд.
В поле было еще хуже - голая земля, открытая всем семидесяти ветрам, нагоняла чувство тоски и бесприютности. Милава мерзла, куталась в плащ и не могла дождаться, когда же впереди покажется дубрава, укрывающая тын Моховиков. Осенние ранние сумерки быстро сгущались, небо было глухо затянуто тучами, стал накрапывать дождик. Парни нахлобучили шапки на глаза и прибавили шагу.
- Поспеваешь? - Брезь взял Милаву за руку и сжал в теплой ладони. - Э, рука холодная какая! Смотри, замуж никто не возьмет![39]
- Пока придет пора - отогреюсь! - отшутилась Милава. Этой зимой она не ждала сватов: пока еще женихи к ней присмотрятся на посиделках, пока ведуны посчитают, с кем она не в родстве на семь колен, - и два года просидеть можно![40]
Несмотря на холод и дождь, Брезь был весел. Дорога к Моховикам уже пять месяцев казалась ему радужным мостом к счастью - там жила Горлинка. С тех пор как он заметил ее в хороводах Ярилина дня[41], других девушек для него просто не было, зато она одна собрала в себе красоту, доброту и прилежание всех. Ее мягкие косы и голубые глаза были для него милее всего на свете. Только ее он желал увидеть матерью своих детей и ждал только Макошинои недели, чтобы спросить, желает ли того же и она. И в сердце Брезь знал - желает. С того самого хоровода Горлинка отвечала улыбкой на его взгляд, была приветлива при встречах, и он верил, что и сейчас она ждет его. Только одно его смущало - не оказаться бы им родней. Моховики и Вешничи были в давней дружбе и часто роднились, а всю родню в семи поколениях в голове не удержать, это только ведуны и могут. Только бы не это - и тогда его свадьба будет первой этой зимой в роду Вешничей.
Дождь пошел сильнее. Сумерки и влага бродили по полю, собирались серым маревом между небом и землей, сгущались то там, то здесь, из оврагов ползли угрюмые тени. Милава крепче вцепилась в руку брата: холод, тьма, сырость навевали страх, внушали чувство, будто поблизости бродит опасное и злобное существо. Теплая беседа с ярким огнем в очаге уже казалась недостижимым счастьем, и Милава щурилась, всматривалась в серую пелену, старалась скорее увидеть впереди дубраву. И нечего думать по такому ужасу идти обратно, надо будет у Моховиков ночевать.
В стороне от дороги, в поле, ей почудилось какое-то движение. Милава вгляделась, но не могла понять, то ли посреди поля шевелится живое существо, то ли маются тени дождя. Потянув Брезя за руку, она показала ему туда.
- Мряка[42] ходит, - тихо ответил ей брат. - Не смотри туда, а то расти начнет и все небо закроет. Чуры добрые, сберегите нас!
Мряку заметили и другие братья. Осеняясь знаком огня, они снова прибавили шагу, почти побежали. А Мряка не отставал: двигаясь по полю вдоль дороги, он постепенно приближался, все рос и рос, и вот уже серое облако приняло очертания человеческой фигуры.
Тут Милаве стало по-настоящему страшно: она спряталась за Брезя и на ходу выглядывала из-за него. Чтобы поспеть за братьями, ей приходилось почти бежать, ноги ее скользили на мокрой грязи, платок сбился на затылок, по лицу текли холодные капли дождя.
- Братцы! Упырь[43]! - вдруг закричал старший из братьев, Заренец.
Милава посмотрела еще раз и вскрикнула. В двух десятках шагов от дороги по полю скакало перепачканное землей и грязью существо, покрытое лохмотьями грязной шкуры, то ли надетой, то ли облезающей с тела, с растрепанными волосами, почти закрывшими лицо, а из-под волос дурным огнем горели глаза. Упырь облизывался длинным красным языком и скалил зубы с выступающими верхними клыками, грязь у него под ногами чмокала, и сам он чмокал широким ртом. Проваливаясь в кротовые норы, скользя на мокрой неровной земле, упырь шатался, нелепо размахивал лохматыми руками и ногами, но двигался очень быстро и приближался к дороге. Его бессмысленные горящие глаза смотрели прямо на людей.
Милава хотела закричать, но сама зажала себе рот, закусила губу. Может быть, упырь еще не чует их, а она привлечет его своим криком. Ветер был в их сторону, и в холодном потоке явственно слышался запах плесени. Побледневший Брезь одной рукой крепче обнял сестру, а второй выхватил нож из ножен на поясе. Но чем здесь поможет простой нож? Упырь тем и страшен, что он уже перешел смертную черту и вернулся, не принятый миром мертвых, его не возьмет простое оружие. Он был мертв и холоден, как камни, но двигался и грозил живым, хотел выпить из них тепло жизни, не полной мерой отмеренное ему. Но его это не оживит и не согреет, а живых утащит за ним во тьму и холод Кощного владения[44].
- Бегом, братцы! - севшим от страха голосом прохрипел Заренец, не стыдясь своего испуга. Лучше волк, лучше медведь-шатун, чем упырь! - Бегом, он чует нас! Дед, помоги!
Вешничи припустились бегом. Брезь тащил за руку Милаву, она скользила по грязи и чуть не падала, дрожа от страха, собственная промокшая коса тяжело била ее по спине и подгоняла: беги, беги, уноси ноги! Задыхаясь, Милава жадно ловила открытым ртом холодный ветер, горло ее заболело, в груди теснило, в боку кололо, ноги были как деревянные, а леденящий ужас гнал и гнал вперед.
- Не оглядывайтесь! - хрипел Заренец. - Деда зовите - может, отстанет!
Но парни все равно оглядывались - иначе казалось, что вот-вот ледяные лапы с медвежьей силой вопьются в плечи. Забыв все обереги и заговоры, братья бежали во весь дух, едва не падая, и даже самому смелому хотелось забыть науку обереженья и по-детски звать маму.
Вот и дубрава; спасение было близко. Издалека стал долетать грохот и звон железа, крики, через оголенную дубраву замелькали огни. Упырь отстал, убоявшись то ли Перуновых деревьев, то ли шума и огня. В воротах займища стояло с десяток человек, мужики и парни гремели железом, размахивали факелами, кричали, лаяли собаки. Мокрые от дождя и пота, запыхавшиеся Вешничи из последних сил вбежали во двор, и ворота сразу же закрылись за ними.
- Видели? Где он? Не тронул? - со всех сторон посыпались возбужденные вопросы, хотя ответы были ясны и так.
- Там! В поле отстал! Здоровый, Мороков[45] сын! Ух, чуть не дух вон, как бежали! Уж думали - сожрет! А клыки-то! Ой, чуры добрые! - едва дыша, отвечали Вешничи.
Милава молчала, хватая воздух ртом, всей тяжестью повиснув на плече Брезя - ее не держали ноги. К ней подбежали Малинка с наброшенным на голову отцовским плащом и Горлинка, оторвали от брата, с возгласами потащили в избу вытираться, переодеваться и сохнуть. Парню что - отряхнулся и здоров, а девке простыть - смерть.
Гостей отвели в беседу, где уже ярко горел огонь в очаге. За прошедшие дни сюда натаскали целые вороха обтрепанного, но нечесаного льна, теперь он был навален на полу серыми рыхлыми грудами, и из-за него в просторной беседе казалось тесно. Сюда же собрались женщины и девушки, которым не терпелось послушать про упыря. Стянув мокрую одежду, Вешничи расселись вокруг огня, девушки заварили им брусничных листьев, развели отвар медом, принесли пирогов, каши, блинов. Обогревшись и наевшись, Вешничи повеселели и стали рассказывать про встречу с упырем.
- И откуда только взялся? - удивлялись гости. - Уж сколько лет у нас упырей не видали! Я вовсе сроду ни одного не видал!
- Вот и повидал! - ответила Березка Встреню, младшему брату Заренца. - Нам его гости чуроборские оставили.
- Да ну?
- А вот так! Наутро, как стали они собираться, кметь один у них больным оказался. Говорили, что через порог ночью спотыкнулся да голову сильно зашиб. Так и лежал без памяти. Что-то темнят гости, мы еще тогда подумали. С чего бы ему голову зашибать? Обещали после за ним прислать, да вот…
- Не прислали?
- Приезжали тут трое. Да он их не дождался - помер. Два дня у нас полежал да и помер.
- Так и не опомнился?
- Не опомнился. Все стонал, метался, как в горячке, а чело холодное, да все бормотал: «Волчий глаз, волчий глаз!»
- Волчий глаз? - Заренец удивленно почесал лоб. - Про что это он? Не волк же к вам ночью через тын заскочил.
- Зачем через тын? Сами пустили, в ворота. Мы так думаем, тут без княжича ихнего не обошлось. - Березка тревожно огляделась и заговорила шепотом: - Волк-то - он и есть!
В истобку вошла Милава, переодетая в две сухие рубахи Горлинки и обутая по-новому. С ней шли Горлинка и Малинка с толстыми свертками льняного полотна. На свадьбе невесте придется всех родови-чей жениха одарить рушником, платком, рубахой, рукавицами, кушаком, а ведь Лисогоров без малого полсотни человек! Поэтому Малинка радовалась, что Милава пришла помочь ей.
Ступив за порог, Горлинка сразу отыскала глазами Брезя. От стараний матери, расчесавшей ему голову, не осталось и следа, мокрые волосы медленно сохли, рубаха на плечах тоже была влажной, но Брезь обо всем забыл. Он увидел Горлинку, а ради этого стоило идти по любой непогоди хоть через десяток упырей. Горлинка незаметно подошла и села рядом с ним, хотела что-то сказать, но только положила руку на плечо Брезю и прижалась к нему лбом. Она так боялась за него, зная, что Вешничам идти в сумерках мимо упыря! Брезь обнял ее и прижался лицом к ее волосам, тонко пахнущим ромашкой. И пусть все смотрят - уже не важно.
Но на них никто не смотрел - всех занимал упырь.
- Хоронить-то его огнем дед Взимок не велел, говорит, дурной смертью помер, Огонь обидится, - рассказывала меж тем Березка. - Отволокли его на глухую поляну к Белезени да там зарыли. А он на другую ночь и вышел.
- Что же вы сразу его колом не проткнули?
- Над могилой костер жгли, думали, до завтра не выпустит, а там мы хотели Елову позвать, а ее дома не случилось. Не ждать же было, чтобы он тут лежал!
- Вот и поспешили!
- А ты хотел, чтобы он у нас на займище лежал, чтобы встал ночью и всех нас загрыз? Сам-то думаешь, полено дубовое, что говоришь?
- Сама полено!
- Это все оборотень виноват, сглазил его. Теперь каждую ночь под тыном зубы скалит. Двух собак загрыз у нас. Вот оно как, оборотней в гости пускать!
- Да правда ли он оборотень? - усомнился Встрень. - Может, одна бабья болтовня?
- Ничего не болтовня! - убежденно возразила Березка. - Я у Тополя спрашивала, правда ли. Он говорит - правда, как есть оборотень. А Тополь с ним всю жизнь живет, с малых лет его знает и сам видал, как княжич в волка превращался!
- Да ну! - Один из парней-Моховиков недоверчиво махнул рукой. - Видел я, как ты с тем кме-тем… Тут и не то соврешь, когда с девкой…
- Да уж ты по себе знаешь! - накинулась на брата Березка.
Пока все говорили об упырях и оборотнях, Милава и Малинка пошли к столу и раскатали лен, принялись отмеривать будущие полотенца. Уловив имя Огнеяра, Милава стала прислушиваться, как вдруг кто-то позвал ее.
- У своей же сестры бы и спросил, кто он такой! - говорила Березка Заренцу. - Он с ней больше всех водился!
Все обернулись к Милаве. Она почувствовала, что краснеет от досады. Ее и дома донимали расспросами об Огнеяре, и ей это было неприятно.
- Не знаю я ничего! - с обидой отозвалась она. - Вы все его видели не хуже моего!
К ней торопливо подсела одна молодушка родом из Черничников, которые далеко славились своим многочисленным и вредным бабьем.
- Да ну, не вертись! Давай рассказывай! - настойчиво приставала она. - Правда, что у него шерсть на спине? И хвост сзади? А он целуется или кусается?
Кто-то смеялся, а Милава покраснела почти до слез:
- Не знаю я ничего! И не было ничего такого! Отстань ты от меня!
- Скажешь - не было! Мы про него знаем - он на какую девку глаз положит, та от него не уйдет! Он девок глазами завораживает, а они потом ума лишаются!
- Да оставьте ее! - вступилась за Милаву Малинка. - Она с нами тогда спала и со двора не ходила ночью!
- А мы от упыря всю ночь костер жжем! - рассказывали тем временем парни-Моховики. - Видали, сколько можжевельника на дворе навалено? Вот, для костра. По трое сидим, чередуемся. Будете с нами сторожить?
- Как же думаете от него избавляться? - спросил Заренец. - Или так всю жизнь и терпеть?
- Ждем до завтра, до четверга. Дед Взимок хочет с мужиками могилу разрыть да колом его осиновым. Оставайтесь - с нами пойдете.
Конечно, идти домой ночью мимо упыря Вешничи и не думали, разговоры затянулись до полуночи. Милава была рада, что ее оставили в покое. Подшивая край полотенца, она в мыслях продолжала спорить с вредной Черничницей, доказывать ей, что ничего-то у нее не было с чуроборским княжичем-оборотнем… Или все-таки… Может, он и правда ее сглазил, что теперь из ума нейдет?
А еще и упырь! Ведь выходит, что Огнеяр оставил Моховикам упыря. Но разве он виноват? Кто знает? Он был как черный омут - то ли там глубоко, то ли мелко, то ли тепло, то ли холодно, а держись-ка подальше - целее будешь. Перед Милавой снова встало его лицо - улыбка у него совсем человеческая, а два верхних клыка выдаются… Но ведь совсем чуть-чуть, не как у того упыря, что теперь поскуливает под тыном, как голодная собака. А вдруг и про шерсть тоже правда? Холодок пробегал по спине Милавы, когда она пыталась представить это доказательство волчьей, оборотнической сущности Огнеяра. Тогда он тоже - часть темного нечеловеческого мира, как тот упырь, от него тоже надо бежать без оглядки, призывая чуров на помощь.
И все же Милава не хотела в это верить, сердце ее противилось тому, чтобы выгнать Огнеяра из мира живых. Она помнила его сильные горячие руки, поднявшие ее на коня, - в нем был не могильный холод, а живое тепло, не меньше, а больше, чем у иных людей. А главное - глаза, такие странные, полные нечеловеческого пламени, но во взгляде их отражалось обычное человеческое желание быть понятым и принятым… Матушка Макошь, да может, все это морок, обман? Ведь сам Огненный Змей, тот, что прилетает к девушкам и одиноким женщинам, тоже представляется им красавцем, перед которым невозможно устоять…
- Милава, ты чего задумалась? - Малинка дернула ее за рукав, удивляясь, отчего сестра опустила полотенце на колени и смотрит в огонь очага, чуть-чуть улыбаясь. - О женихе замечталась?
Милава бегло глянула на сестру, улыбнулась и снова взялась за вышивку. О женихе! Скажет тоже!
Утром все займище было в волнении. Пришел четверг, Перунов день[46], самый подходящий день для изгнания нечисти и нежити. Мужчины по очереди прыгали через костер на дворе, чтобы можжевеловый дым пропитал их одежду и не подпустил упыря близко. Три мужика сходили в лес и вытесали там крепкий осиновый кол. Женщинам и детям запретили выходить не только за ворота, но и из домов - под крылышком у чуров безопаснее. Приближался полдень, и мужчины отправились к поляне над Белезенью, где неделю назад зарыли чужого мертвеца.
Земля над могилой была взрыта и перемешана с углем, значит, мертвец выходит.
- Огонь, огонь давайте! - суетился Взимок, стараясь сдержать дрожь. - Не топчитесь близко, только разбудите его зря!
Неподалеку от могилы развели огонь - под его защитой было чуть поменьше страшно. Самый крепкий из мужчин-Моховиков, Поярок, взял приготовленный кол с обожженным острием и встал наготове, а двое других принялись осторожно раскапывать могилу. Было тихо, только ветер гудел в близком лесу. Ветер метался, дым от костра кидало из стороны в сторону, он лез в глаза и в горло, мужики морщились, утирали глаза рукавами, но даже браниться вслух не смели.
Вдруг один из копавших охнул - земля на дне ямы под лопатой чуть шевельнулась, словно ее толкнули изнутри. Все замерли.
- Ройте! Ройте живее! - шепотом визжал Взимок, теребя конец бороды, от испуга и возбуждения приплясывая на месте.
Мужики принялись копать еще быстрее, торопясь скорее покончить с этим жутким делом. Поярок крепче сжал кол. Лопата зацепила край ткани или шкуры - в грязи трудно было разобрать. Видны стали очертания человеческого тела, и оно было заметно крупнее того умершего кметя, которого положили в эту могилу неделю назад.
И вдруг тело дернулось, подпрыгнуло и вылетело из могилы, расшвыривая комья грязи и мокрой земли. Мужики с криками попадали на землю, Поярок вскинул над собой кол, словно хотел им защититься. Мертвец, весь в грязи, раздутый, как лесной клещ, кое-как обмотанный остатками рваной грязной одежды, выскочил на поверхность и сразу встал на четвереньки, с его отвисших губ капала пенистая слюна, несло дурным запахом гниющего трупа, застоявшейся крови, холодной сыростью осенней земли.
Отскочив от ямы, мертвец так же на четвереньках бросился бежать к лесу, не тронув никого из людей; одни из них орали без памяти, другие онемели от ужаса. Мертвец бежал быстрее лошади и почти сразу скрылся в лесу, только его дурной вой долго еще доносился издалека, подхваченный мелкой лесной нечистью, не залегшей еще в зимнюю спячку.
Не скоро Моховики пришли в себя. Постанывая, они поднимались на ноги, тревожно озирались, дрожащими руками пытались отряхнуть грязь с одежды и лиц.
- Что же ты его… не тыкнул? - заикаясь, спрашивал Взимок у Поярка.
- Да он… того… больно скор… - бормотал Поярок, одной рукой опираясь на кол, а второй потирая горло, как будто его кто-то только что душил. - Кто ж знал, что он так скакнет… Сам никого не тыкнул, и то слава чурам…
Один из мужиков подошел к яме и опасливо заглянул. Сквозь осыпавшуюся землю проступало темное пятно свернувшейся крови. Мороз продрал каждого, кто это заметил. Вот отчего упырь так вырос - задрал кого-то. Кого, из какого рода? Как далеко он уходит за ночь?
- А здоровый-то! - постепенно отходя от страха, толковали мужики. - С бычка! С медведя! Такой и медведя завалит! А бежал-то! И конем не догнать! Где ж он теперь?
Взимок огладил бороду.
- Здоровый, да, - озабоченно протянул он. - И колом такого не взять! Такого только рогатиной! Видно, без Оборотневой Смерти нам не обойтись!
Снег выпал и растаял, опять выпал и опять растаял. Зимерзла то подступалась ближе, то снова отступала, отброшенная молчаливым упрямым Трояном[47], не желавшим отдавать земной мир во владение скупой злобной старухе. Но Перун Громовик уже спал зимним сном в густой грозовой туче, и руки его непреклонного брата слабели, секира уже не так уверенно грозила белым ездовым волкам Зимерзлы, и ей все чаще удавалось подсыпать снега на грудь Макоши-Земли. Как голодная собака, Зимерзла подкрадывалась, жадно отрывала по куску от светового дня, от тепла слабеющего солнца. В борьбе полуколов[48] земной мир был похож на линяющего зверя, носящего на себе остатки старой и начало новой шубы.
В лесах, на полях и лугах было пусто и тихо, а в Чуроборе на княжьем дворе, напротив, начиналось оживление. После сбора урожая пришла пора собирать княжескую дань. Князь Неизмир сам ходил в полюдье[49] редко, раз в три-четыре года, - берег небогатое здоровье. В эту зиму он тоже оставался дома. Вести полюдье предстояло его младшему брату, Светелу.
Несмотря на молодость, Светел уже был уважаем как толковый советчик и надежный помощник князя. В Чуроборе к нему относились хорошо, и он, благодаря своему знатному роду, уму и отваге, с большой вероятностью мог бы вслед за братом стать новым чуроборским князем. Племя дебричей, жившее далеко от больших торговых городов, вдали и от южных, и от северных соседей, хранило обычаи старины, и порядок наследования престола у них не был четко определен. На княжескую власть мог претендовать и муж княжны, и его брат, наравне с собственно княжескими сыновьями, а выбор делало вече[50]. Светел вполне мог рассчитывать на его поддержку, при условии, конечно, что оборотень не помешает.
А вот уж кому не было дела до сбора дани, так это княжичу Огнеяру и его Стае. Не замечая предотъездной суеты княжеских емцов[51], они жили обычной жизнью. В Чуроборе любили поворчать по осени: совсем взрослый, дескать, княжич вырос, давно жениться пора - только кто за такого пойдет? - а отчиму не помощник, только и знает, что по ловам скакать. Одно слово - Дивий! Огнеяру и правда было бы слишком скучно из года в год ездить одной и той же дорогой - сначала вверх по Белезени, потом лесом до Стрема, потом вниз по Стрему опять к Белезени. А сама дань - считать мешки с зерном, связки шкурок, браниться, что слишком мало, выслушивать сбивчивые оправдания смердов[52]. Да еще разбирать путаные жалобы родов друг на друга и судить, кому издавна принадлежала вон та луговина и чье право ловить карасей в-о-он в том пруду! Все это загнало бы Огнеяра в Кощное владение куда быстрее и надежнее любой трижды священной рогатины. Вот это была бы верная «оборотнева смерть»!
За пару дней до намеченного отъезда полюдья князь Неизмир сидел в своей теплой горнице[53] с тиунами[54]. На вышитой скатерти перед ними были разложены свитки бересты - князь просматривал уговоры с родами, с какого сколько и чего полагается взять. Такие договоры были у него со всеми родами подвластных земель - большего не запросишь, но и меньше не возьмешь, выгодно и спокойно. Князь Неизмир считал себя хорошим князем, и не без права - все годы его правления внутри дебрических земель было мирно. Без нападений извне никто не обходится, но брат на брата при Неизмире с копьем не ходил.
Со двора, заглушая сухой шорох бересты, доносился шум, топот, выкрики - Огнеярова Стая занималась своими ежеутренними воинскими упражнениями. Огнеяру многое можно было поставить в упрек, но только не пренебрежение ратным искусством. Если на дебричей пытались нападать дикие личивины или пущень, то именно Огнеяр со своей Стаей в последние три года выходил встречать врагов. И лесные племена по се поры оставались в своей глуши.
Судя по отсутствию железного звона, сегодня они бились без оружия. Рукопашную борьбу княжич-оборотень любил даже больше - ведь зверь бьется без оружия, только с тем, что дала Мать Макошь. Неизмир старался не слушать, морщил лоб, вглядываясь в берестяные листы, даже зажимал ладонями уши, но ничего не помогало. Ликующий победный крик пасынка, когда очередной противник летел на землю, все равно достигал его слуха и мучил хуже любой беды. Что может быть хуже победного крика твоего врага, даже если на сей раз побежден еще не ты?
Промаявшись какое-то время, князь отпустил тиунов прочь и послал за братом. Очень скоро отрок[55] доложил, что боярин Светел идет, и вслед за тем в горницу, согнувшись в низкой двери, вошел высокий стройный витязь двадцати четырех лет. Его светлые волосы были опрятно подрезаны, лицо обрамляла красивая небольшая бородка. Рубаха на нем была из ярко-красного, дорогого заморского сукна, сапоги из красного сафьяна, прошитые золотой нитью, - работа орьевских умельцев.
- Звал, княже? - спросил Светел, поклонясь. - Здоров ли ты сегодня? Хорошо ли спал?
Он не из пустой вежливости задал этот вопрос - Неизмир выглядел плохо. Братья имели общего отца, но разных матерей, и в лицах их не было ни малейшего сходства. Рядом с молодым, красивым Светелом огрузневший, смуглый, с крупными чертами лица Неизмир казался хмурым вечером перед ясным утром. А сегодня у него под глазами отчетливо видны были набухшие коричневые полукружья, в глазах краснела тонкая кровяная сетка, морщины на лбу углубились, даже седины в темной бороде, казалось, прибавилось за ночь.
- Здоров я, спасибо! - Подойдя ближе, Неизмир положил руку на плечо более высокому брату и ласково пожал. - Садись.
Светел был моложе брата на двадцать два года, и князь всю жизнь относился к нему скорее как к сыну, в котором Макошь ему отказала. И в бездетности он тоже винил Дивия. Разве обошла бы их дом милостивая Мать Всего Сущего, если бы ее не отпугивал оборотень? Но если бы Мать Макошь спросила Неизмира, какого сына он желает, он указал бы на Светела. Молодой боярин был умен, деятелен, не обижен удалью, почитал древние заветы предков, уважал стариков, был ровен и вежлив с ровесниками. Ему одному Неизмир доверял - почти все! - и ему одному хотел бы оставить после себя чуроборский стол. Не было бы на свете лучшего князя, но на пути Светела опять стоял оборотень - ленивый в делах и усердный лишь в забавах, дерзкий, несдержанный. Оборотень, живое несчастье для рода и племени.
- Я в путь готов, брате! - рассказывал Светел, когда Неизмир усадил его на лавку, крытую пестрым куркутинским ковром. - Только жертвы принести - и то уже двух баранов почернее Двоеум выбрал, в хлеву стоят. Велес доволен будет, даст легкий путь.
Неизмир незаметно содрогнулся, услышав имя Отца Стад, повелителя земных и подземных богатств, покровителя дорог. Ему стыдно было бы обижаться на Белеса, сделавшего дебрических князей одним из самых богатых княжеских родов по всем говорлинским племенам, но Велесу же Неизмир был обязан и самой тяжелой заботой своей жизни. Что толку в богатстве, когда живешь с камнем на душе?
- Я знаю, что ты готов, потому и позвал, - подавляя вздох, ответил Неизмир. - Все простые дела ты, брате мой милый, и сам знаешь. Пора о важном поговорить - за чем в поход идешь.
- За чем? - Светел удивился. - Разве не за данью? Или ты ратное какое дело задумал?
- И за данью, да и ратное, пожалуй, тоже.
Неизмир помолчал, подбирая слова. Светел ничего не знал о его попытке покончить с Огнеяром руками Трещаги, но теперь пришла пора посвятить его в самую тяжкую из княжеских забот.
- Не одну дань ты будешь искать, - заговорил он снова. - Искать ты будешь жизнь нашу, от беды лютой избавленье.
- Что за беда? - Светел тревожился, не понимая брата, на его высоком ясном лбу залегла глубокая морщина, и вот теперь в лицах братьев появилось неуловимое сходство.
- Эй! Давай третий! Иди, Ярец, брату помоги, не убью! - резко, словно стрела, ворвался снизу, со двора, выкрик Огнеяра. Судя по голосу, он немного запыхался, но был полон боевого азарта.
Неизмир невесело усмехнулся, а лоб Светела разгладился. Он понял, о чем говорит брат.
- Двоеум мне открыл, что в нашем племени есть где-то рогатина, из небесного железа откованная, и что этой рогатиной любого оборотня убить можно, - тихо, словно Дивий со двора мог их услышать, заговорил Неизмир. - Любого, ты понимаешь?
- Но ведь он… - начал Светел.
- Что он? - перебил его Неизмир.
Вскочив с лавки, он несколько раз прошелся по горнице. Ни жене, ни брату он не хотел вслух признаться в том, что не просто недолюбливает оборотня - об этом знал весь Чуробор, - а в том, что боится его. Часто первым нападает именно тот, кто больше боится, у кого не хватает душевных сил жить в ожидании удара.
- Ты пойми: он - оборотень! - горячо, с прорвавшейся ненавистью заговорил князь, остановившись перед братом. - Он волк, он смерть наша! Не сегодня, так завтра! Он на нас с тобой зубы точит! Думаешь, он до старости за девками будет бегать да по лесам кабанов травить? Нет, ему большего надо! Он часа своего ждет! А нам на этот час нечем его взять! Нет такого ножа, нет такого копья, чтоб его шкуру пробило!
- Да может, это все бабьи басни, - пытался успокоить его Светел. - Коли он что худое задумает - тут и найдется на него копье!
- Нет, не бабьи, я уж знаю! - в запале выкрикнул Неизмир. Но кричал он шепотом - страх держал его за горло.
- Знаешь? - повторил Светел, глядя ему в глаза. И по глазам Неизмира он понял, что тот и правда знает. Проверял.
Князь тоже понял, что брат обо всем догадался, - они слишком хорошо знали друг друга. Замолчав, он снова сел на лавку и отвернулся, не зная, как Светел это примет. Брат был его последней надеждой.
- А он знает? - чуть слышно спросил наконец Светел.
- Не знаю, - выдохнул Неизмир. - Прямо не говорил. А по глазам его видно - знает. И он нам этого не спустит. На всем свете на него одна рогатина годится - Оборотнева Смерть. В ней жизнь наша. Найдем ее - одолеем оборотня. Не найдем…
Не договорив, Неизмир отвернулся, низко опустил голову. Светел помолчал. Редко ему случалось видеть старшего брата в таком волнении, в таком гневе, в таком страхе, какой сквозил за его лихорадочно-горячими речами. И не только за рогатиной - за Живой Водой в долину между миром живых и миром мертвых Светел пошел бы, лишь бы вернуть брату спокойствие духа, уверенность, радость жизни. Ведь двадцать лет назад он тоже был молод, полон сил, умел любить, умел радоваться жизни. И все умерло в нем от жизни бок о бок с проклятым оборотнем!
- Где искать ее, эту рогатину? - спросил Светел после молчания.
- На Белезени, - ответил князь, и на душе у него сразу полегчало от сознания, что брат понял его и согласен с ним. - В роду каком-то хранится с давних времен. В каком - и Двоеум не знает. Поезжай медленно, не торопись, по три дня в каждой стоянке живи, людей расспрашивай. А найдешь - ничего не жалей. Выкупи, сколько ни попросят. От дани освобождай хоть на век. Только силой не бери - тогда она свою силу утратить может. Двоеум говорил.
- Я найду. - Светел успокаивающе положил руку на плечо брату. - Не тревожься. Без рогатины не вернусь.
- А найдешь - не медли. Полюдье бросай, прямо сюда скачи. Только берегись. Оборотень пронюхать может. Береги себя, брате. На тебя вся надежда моя.
Простившись с братом, Светел спустился из горницы на двор. Теперь ему хотелось скорее отправиться в путь, и он шел поторопить челядь с последними сборами, но на крыльце ему пришлось задержаться. Прямо перед ступеньками, не дальше двух шагов, Огнеяр боролся с Тополем - под конец утра только этот его любимец, четырех с лишним локтей[56] роста и крепкий, как дубок, а не тополь, и мог быть достойным противником оборотню. Остальные кмети стояли по сторонам и криками подбадривали противников, взрывом радостных воплей встречали каждый удачный удар. Огнеяр соединял в себе ум человека и силу зверя, поэтому его успех никого не удивлял. У обоих противников волосы взмокли от пота, от напряженного дыхания на осеннем холоде валил пар. Тополь устал больше, но не сдавался и бил, не жалея. Тех, кто так или иначе боялся биться с ним всерьез, Огнеяр в своей Стае не держал.
Наблюдая за быстрыми, безостановочными движениями противников, за их сильными и точными ударами, Светел на миг представил себя на месте Тополя и невольно содрогнулся. Может быть, Дивий только и умел, что драться, но уж это он умел хорошо. Даже в холодный день предзимья Огнеяр сбросил рубаху - его грело Подземное Пламя. Светел смотрел в его смуглую спину, по хребту прочерченную серой полоской волчьей шерсти, и вдруг поймал себя на ощущении, что смотрит с прицелом, как будто держит в руках лук с наложенной боевой стрелой. Но простым оружием его не возьмешь.
Тополь пытался ударить выставленным локтем, но Огнеяр выскользнул из-под удара и оказался у Тополя за спиной, без замаха мгновенно и сильно ударил в челюсть, и окончательно вымотанный Тополь рухнул на землю. В следующее мгновение оборотень уже сидел на нем.
- Срубили Тополя! - смеялись кмети. - Березы плачут!
Светел сумрачно нахмурился, глядя на исход поединка. Быстрота, неутомимость, всегдашняя готовность к борьбе - опасные качества у врага. А Огнеяр обладал всеми способностями волка, может быть, самого жизнеспособного из всех созданий Матери Макоши.
- Загрызу, пень трухлявый! - гневно выкрикнул Дивий. - Еще раз так быстро рухнешь…
Должно быть, падая, Тополь успел что-то заметить, а лежа подать Огнеяру какой-то знак. Не Договорив, Огнеяр выпрямился, и Светел понял, что его обнаружили.
Дивий поднялся на ноги и повернулся. Бывали дни, когда он вовсе не замечал Светела, проходил, как мимо пустого места. Но сегодня, когда Светелу особенно не хотелось смотреть в лицо оборотню, у того был иной настрой. Злобные духи заставляли его делать все назло. За спиной Огнеяра тут же встал Тополь, ладонью отирая пот со лба, кмети все повернулись к Светелу. На мгновение стало тихо. Светел ощущал на себе взгляды тридцати двух пар глаз и чувствовал себя оленем перед волчьей стаей. Но оленем, вовсе не собирающимся безропотно подставлять горло под рвущие клыки.
- Куда спешишь-то, воевода грозный? - с показной небрежностью обратился к нему Огнеяр.
Светел внутренне собрался, как перед дракой. С самого детства устремленный на него горящий взгляд оборотня вызывал у него чувство близкой опасности и необходимости защищаться. Всю жизнь сын княгини и брат князя, будучи почти ровесниками, соперничали почти во всем и в детстве часто дрались. Уже в отрочестве умный и осторожный Светел научился уходить от постоянных драк, в которых неукротимая задиристость Огнеяра возмещала разницу в четыре года - а в детстве и отрочестве это очень много. Четыре года, когда он уже был посвящен в воины, а Дивий нет, Светел жил спокойно - отрок не имел права задирать воина, и даже Дивий это признавал. Но вот уже восемь лет, как все началось снова. Неиз-мир прав - рано или поздно их честолюбивая борьба превратится в борьбу за место среди живых. И, трезво глядя на вещи, Светел не был уверен в своей победе.
- По делам боярин спешит, - из-за плеча подсказал Огнеяру Тополь, безразлично, как будто сам Светел их не слышал.
Именно такое обращение больше всего раздражало Светела и побуждало принять вызов. Он немного побледнел и подался вперед. Может, и правда оборотень не уймется, пока его не проучишь!
- С твоей земли дань собирать, - добавил Утреч.
- Не замерз ли? - насмешливо спросил Огнеяр у самого Светела, окидывая взглядом его кожух[57] на белом горностаевом меху. - Гляди, братья, какая одежа! Никак в самом Орьеве шили?
- А то как же, - согласился Тополь. - Сам князь орьевский и подарил.
- Со своего плеча! Видишь, рукавчики-то позатерлись! - кинул Утреч.

Предыдущая страница 3 Следующая страница


Огненный волк 4

Светел стиснул зубы, глубоко вдохнул - это уже было явное оскорбление. Огнеяр заметил - этого он и добивался.
- Иди сюда! - позвал он. - Разогрейся с нами, боярин-свет, а то засиделся в палатах! Смотри, до срока поседеешь!
Светел вспомнил брата, в тридцать лет начавшего седеть - не оборотню попрекать его этим! - и в нем вдруг холодной волной вскинулась такая ненависть, какой он в себе не знал. На миг он с наслаждением представил, как его клинок летит вперед и впивается в горло Дивия, как хлещет на землю черная, смолисто-тягучая кровь оборотня, и он стиснул рукоять меча на поясе. «Простым оружием его не взять!» - сами собой вдруг прозвучали в его ушах слова брата. И Светел сдержал порыв. Еще не время. Но придет пора, и он рассчитается с оборотнем за все.
- Боится! - с понимающим видом, опять как о глухом, предположил Тополь.
- Да ведь нос разобьют - девки любить не будут! - опять встрял Утреч, и вся Стая дружно, с удовольствием засмеялась - заржала, как табун жеребцов. Светелу часто казалось, что Огнеярова Стая - это не тридцать два отдельных человека, а единое су-щество, чудовище, обладающее тридцатью двумя парами зорких бесстыжих глаз, сильных рук, неутомимых быстрых ног, но всего одной головой, думающей и управляющей, - головой самого Огнеяра. Поразив его сердце, закаленное Подземным Огнем до крепости стали, можно разом уничтожить всех.
- Недосуг мне с вами забавляться, - медленно, с тайным презрением ответил Светел и небрежно сошел с крыльца. - И без вас дел хватает.
Неизвестно, что ответил бы он при других свидетелях. Но сейчас их никто не видел. Челяди Светел не стеснялся, а Стая и так считает его изнеженным трусом. Ничего. Придет время, и этипереярки[58] узнают, как ошибались.
И Светел пошел прочь мимо молчащей, плотной толпой стоящей Стаи. Каждый мускул в нем был напряжен, всем существом он ждал, что ненавистный голос оборотня бросит ему вслед одно только слово, и тогда… Нет, он сумеет сдержаться. Не побояться выглядеть трусом в чьих-то глазах - на это тоже нужно мужество.
Но Огнеяр молчал. Если бы Светел обернулся в этот миг, то увидел бы на его смуглом лице не торжество, а угрюмую озабоченность. Нахмурясь, Огнеяр крепко закусил белыми зубами нижнюю губу, один из верхних клыков был хорошо заметен. Без привычки глянувший бы на Дивия в этот миг от страха лишился бы языка.
Тополь слегка подтолкнул Огнеяра плечом:
- Чего задумался? Холку мы ему всегда начешем.
- Любит Утреч врать, а тут правду сказал, - медленно ответил Огнеяр. - С моей земли он поедет дань брать. С моей.
Стая озадаченно молчала. Их вожак заговорил о том, чего они от него не ждали.
- Да ладно тебе! - Тополь положил руку ему на плечо, горячее даже под холодным ветром предзимья. - Пора-то какая! Макошина неделя на носу! Не забыл?
Огнеяр обернулся к Тополю, усмехнулся и вдруг быстро ударил его в плечо. Отдохнувший Тополь поймал удар почти на замахе и немедленно ответил. Огнеяр резко свистнул, и тут же Стая, разбившись на две половины, кинулась друг на друга. Разинув рты, челядинцы смотрели на быстрое мелькание кулаков, длинноволосых голов, ног и спин, так быстро сменившее недавнее неподвижное безмолвие. Никогда не знаешь, чего ждать от оборотня.

Светел отправился в путь на другое же утро после разговора с братом. Ночью он почти не спал. Страх не глушил его разума, а возникшая ненависть сделала даже более осторожным, и он мог рассуждать здраво. Судьба! Великая Мать Макошь и две ее помощницы, Небесные Пряхи[59], прядущие нити человеческих судеб, всегда внушали Светелу благоговейное почтение. С детства он знал назначение оборотня - принести смерть одному из живущих - и надеялся только, что жертвой его суждено сделаться не ему и не Неизмиру. Но уверенность старшего брата теперь передалась и ему. Он, сын княгини, является первым соперником Светела на пути к престолу. О чем же он думал раньше? Надеялся, что оборотень так и проскачет по лесам всю жизнь и сам не захочет брать на себя княжеские заботы? Глупо было так думать, просто не хотелось забивать голову неприятным.
Если Дивий угрожает им - можно ли что-то изменить? Можно ли помешать свершиться судьбе, созданной на небесах? Если нет, то к чему эта поездка, поиски рогатины? Какие же нечеловеческие силы нужны, чтобы по-своему перемотать пряжу Доли и Недоли[60]! Может быть, у оборотня такие силы и есть, а вот у него, у Светела?
Проворочавшись с боку на бок, Светел поднялся еще в полной темноте, сам растолкал хоромную челядь и с удовлетворением подумал, что сегодня он встал даже раньше неугомонного оборотня. В дружинной избе Стаи, где ночевал и сам Огнеяр, было еще тихо. Это показалось Светелу добрым знаком - опередил. Ему хотелось верить в благополучный исход затеянной борьбы, и он как мог подбадривал себя.
Стоя на крыльце, Светел ждал, пока ему подведут коня, и снова загадал - не заденет ли конь порога, выходя из конюшни? В двери уже показался заспанный и нечесаный отрок-конюший, как вдруг позади себя Светел услышал резкий скрип двери. На него повеяло теплом из покоев и непонятной силой. Оборотень! Светел резко обернулся, невольно схватился за меч. Перед ним стоял Двоеум.
Чародей выглядел так, будто и не раннее утро на дворе, - его глаза смотрели ясно, русые с тонкой сединой волосы были расчесаны и перетянуты через лоб тесемкой с непонятными красными узорами. На нем была светло-коричневая рубаха с оберегами на поясе, плечи покрывал темный плащ из толстой шерсти. Ветер шевельнул полу плаща, как огромное крыло, и чародей вдруг показался Светелу птицей-вороном, принесшим ему решение судьбы.
- Доброй тебе дороги, Светлый-Ясный! - спокойно сказал чародей, словно не заметив его торопливого движения. - Вон как рано поднялся! Не торопись - судьбу не догонишь, да и от судьбы не уйдешь, а будет срок - сама найдет.
Он говорил о том самом, что так тревожило Светела. Сейчас, перед трудной дорогой, измученному ночными раздумьями Светелу нужен был совет знающего человека - ведь что знают о судьбе простые смертные?
- Скажи, чародей, выйдет ли толк? - тихо, но горячо заговорил Светел. - Коли ему судьба… убить… можно ли его остановить?
- Скажи ты мне - за чем всякий год по Белезени и Стрему ездишь? - спросил в ответ чародей.
- За данью, - растерявшись, ответил Светел, не понимая, при чем это здесь.
- Стало быть, твое назначение - дань собирать. Коли поедешь, холода и трудов не убоишься - исполнишь его. А коли дома останешься?
Светел молчал, и Двоеум сам ответил:
- Тогда не исполнишь. Так и он. Судьба-то, она ко всем ровна - что к людям, что к оборотням, что к богам самим. Его судьба - сила, и твоя - сила. Чья переборет - и сами Пряхи не ведают. Один свою судьбу исполнит, другой сгинет.
- А я-то исполню ли? - нетерпеливо воскликнул Светел. Он не все разобрал в речах чародея, но понял, что в темном омуте предвечного назначения появился просвет надежды.
- Э, сыне мой! - Двоеум махнул рукой. - Сего я не знаю, а и знал бы - не сказал. Кабы каждый судьбу свою знал, то половина бы жить не захотела. Ты дорогу знаешь - и ступай себе, а по пути разберешь. К смертному часу все до последнего будешь знать.
Весь этот день Светел думал о словах чародея. То ему казалось, что он понимает все, а то - что ничего. На одной из полян над берегом он увидел двух могучих оленей, сцепившихся рогами, - у лесных красавцев была пора гона. Поочередно Велесовы скакуны напирали друг на друга, то один отступал, то другой, но, собравшись с силами, снова устремлялся вперед. Их красивые ветвистые рога были так тесно переплетены, что едва ли их теперь удастся расцепить. Кмети хотели было забить обоих, но Светел не велел. Схватка оленей показалась ему похожей на их схватку с Огнеяром. И до самого вечера этот образ стоял перед его взором. «Чья переборет - и сами Пряхи не ведают».
Роды, жившие на один день пути от Чуробора, везли свою дань сами, и первый день дружина по-людья останавливалась лишь ненадолго передохнуть. Светел хороню знал весь путь по дебрическим рекам, помнил жившие на пути роды, даже кое-кого из старейшин. Первая остановка на ночлег приходилась на род Ручейников. Подъезжая, Светел и его люди удивлялись, чтб никто их не встречает. Только в самых воротах они увидели несколько мужчин и женщин. Оглядев кланяющиеся фигуры, Светел узнал одного старика - это был брат старейшины.
- А сам Карась где?
- Помер, к дедам ушел. - Старик указал в небо. - Моровая Девка[61] у нас побывала, боярин светлый. Да не бойся, - добавил он, когда Светел с конем подался назад. - Давно, той зимой еще. Разом полрода полегло, а кто тогда не померли, и теперь все живы. А коли кто и помер - так то с голодухи, не от мора того.
Светелу не хотелось останавливаться в таком месте, но других поселений, способных принять на ночь его многочисленную дружину, поблизости не было, ночевать в лесу тоже не хотелось - ночи предзимья были очень холодны. Положась на милость богов, Светел решил ночевать здесь. От рода Ручейников осталось не больше четверти, места в опустевших избах было достаточно. Чего нельзя было сказать о съестных припасах и мехах.
- Дани-то тебе нету у нас, боярин светлый! - виновато моргая и разводя руками, почти сразу сказал ему новый старейшина. - Соболей да куниц промышлять некому было, пахали да сеяли мы против прежнего впятеро меньше. Хлеба самим не хватит, желудями спасаемся да рыбой.
Светел без гнева принял это известие и смирился. Неумный и жадный князь перетряхнул бы все займище и забрал бы хоть что-нибудь - но тогда Ручейники вымрут за зиму все и на следующий год здесь будет пустое место. Махнув рукой, Светел принялся расспрашивать, что за болезнь опустошила займище, откуда пришла и широко ли развернулась. Не хватало еще, чтобы ему по всей Белезени разводили руками и указывали в небо!
- Хуже нашего ни у кого нет, - успокоил его старик, хотя его самого это, конечно, мало утешало. - В Сенниках Моровая Девка погуляла, да больше ребятишек пожрала, мужики целы остались. В Рябинниках не то трое, не то четверо померло. А у Моховиков и Вешничей все до одного целы. У Вешничей ведь оберег могучий! Они, говорят, себе и Моховикам займище рогатиной опахали, и ни одной собаки у них не сдохло.
- Рогатиной? - тут же переспросил Светел. Всякое упоминание об этом оружии теперь настораживало его. - Что за рогатина?
- Известно что. - Старик в свою очередь удивился его неосведомленности. - У Вешничей священная рогатина от предков в роду хранится, они ею от всех бед обороняются. Как прослышали про мор, так собрались ночью девки, белые рубахи поверх кожухов натянули, ведунью свою позвали - злая у них баба, а сила в ней могучая! - да с заговором опахали все займище рогатиной, будто сохой. И Девка Моровая к ним ни ногой!
При первых же словах его рассказа, в котором благоговение перемешалось с откровенной завистью, Светела прошиб пот; в избе было не слишком жарко, но ему пришлось вытереть лоб. По мере рассказа он убеждался, что рогатина та самая - другой было бы не под силу оборонить два рода от Моровой Девки. Светел не верил своим ушам - это казалось чудесным сном. Он готовился к долгому и трудному пути, готовился лезть в леса и горы, уговаривать и одолевать ведунов и чародеев, как рассказывают в кощунах[62]. И вдруг, безо всяких хлопот, в первый же день он находит если не саму рогатину, то хотя бы верные вести о ней!
Вешничи! И трех дней пути не будет до них! Светел неплохо помнил этот многочисленный, трудолюбивый, дружный и вполне зажиточный род, помнил старейшину Берестеня и кое-кого из родовичей. С этими людьми он сумеет договориться. Никакой жертвы не хватит отблагодарить богов за такую удачу! Теперь Светел от всего сердца простил Ручейникам отсутствие дани - такая весть стоила дороже хлеба и шкурок.
- А нет ли у нее особого прозвания? - с замирающим сердцем, стараясь не выдать волнения, спросил он у старика.
- Оборотневой Смертью зовут, - ответил старик. Он был слишком занят своими заботами и не заметил, что у молодого боярина вдруг заблестели глаза и задрожали пальцы в перстнях. - И Черничников тронуло малость, три бабы у них померло. Да ничего - Черничники еще девок нарожают. Иные дивятся - отчего у них столько девок родится, а парней всего ничего? А ведь и глупый поймет - живут бедно, корешки жуют, желуди да кору сосновую в квашню трут - вот девки и родятся. А то бы вовсе вымерли…
Но про Черничников Светел уже не слушал. Ему хотелось прямо сейчас скакать к Вешничам, не глядя на тьму и противный холодный дождь. Был бы он один - непременно поскакал бы. Но что он скажет дружине? Из осторожности Светел никому не открывал главной цели поездки и даже сейчас, в разговоре со стариком, делал вид, что спрашивает про Обо-ротневу, Смерть из одного любопытства.
Этой ночью Светел почти не спал. Переполнявшие его радостное нетерпение и волнение были схожи с чувствами жениха в последнюю ночь перед свадьбой. На все лады Светел воображал себе священную рогатину, как неведомую невесту, ощущал в ладонях ее тяжелое древко, отполированное за века многими десятками рук, сочинял речи к ее владельцам. Это и есть она - Судьба! Ищи, говорил Двоеум, коли судьба - найдешь! И пусть они с оборотнем еще стояли, сцепив-шись рогами, - теперь Светел знал, к кому из них благосклонны боги. Нетерпеливое желание скорее оказаться у цели терзало его, как лихорадка.
И еще одно не давало Светелу сомкнуть глаз: мысли об оборотне. Дивий знает, что они ищут его смерть. Как бы он не пронюхал, что его враги почти у цели. Да и…
Под утро Светел уже уговаривал себя не обольщаться надеждой. Бывает всякое, судьба любит жестоко насмеяться. И чужой злой умысел, и нелепая случайность могут увести желанную цель прямо из рук.

Упырь становился день ото дня все опаснее и наглее. Старики Моховиков во главе со Взимоком пришли к Вешничам просить священную рогатину, а под вечер того же дня Вешничи увидели жуткое серое существо уже под своим тыном. Как волки, суровой зимой доведенные голодом до отчаянного бесстрашия, прыгают через тыны и режут скотину прямо в хлевах, жрут собак прямо во дворах, так и упырь теперь не боялся даже светлого Хорсова лика и бродил над Белезенью целыми днями, серой лохматой тенью шатался от одного займища до другого. Далекое для людей расстояние для него было пустяком. Днем он бродил по лесам и полям, подстерегая случайную жертву. Но все окрестные роды быстро прослышали о нем, и за тын люди выходили только по большой надобности, и то не в одиночку.
А ночью упырь садился то под одним, то под другим тыном и мерзко, протяжно выл. От этого воя стыла кровь, дети плакали от страха, прижимаясь к матерям. Люди не спали, жгли можжевеловые костры всю ночь напролет.
Иногда в дальних лесах раздавался волчий вой. В такие ночи упыря не было слышно - волков он боялся сам и отлеживался где-то в оврагах.
- Весною-то все оживает, солнышко Землю-Матушку греет, корни шевелятся, ростки вверх тянутся, оттого и чуры просыпаются да идут взглянуть, как их внуки поживают, - рассказывал дед Щуряк. - А вот осенью земля мерзнет и мокнет, нечисти в ней мерзко становится, вот она и вылазит в белый свет, ищет, чем поживиться. А Земля-Матушка спит - и удержала бы гадов, не выпустила, да сил нет, всю хлебу отдала. Оттого и зовется осень временем нечистым. Дед Щуряк с детства был слаб глазами, все время щурился, за что и получил прозвание, а под старость почти совсем ослеп. Сидя в темном углу, он на ощупь плел короба и лукошки и все время что-то бормотал или напевал себе под нос. Вешничи говорили, что дед Щуряк ведет беседы с чурами, с кикиморой, с домовым, и приходили к нему, если хотели что-то сказать или спросить у мелкой домашней нечисти. Дед Щуряк знал множество преданий, забавных баек и быличек. В осенние и зимние вечера дети, подростки, девушки целыми стайками собирались в избу Спожина, где дед Щуряк качал люльки своих правнуков.
- А солнышко трисветлое осенью тоже обессилело, всю силу Земле отдало, - рассказывал дед. - Потому нечисти и нежити осенью воля. А самые дурные дни - от солнцеворота[63] до новогодья. Старому году конец пришел, а новый едва народился, солнце - что ягненок новорожденный. Вот тут и берегись!
- Нам бы теперь уберечься! - озабоченно ворчали мужики. - И чем мы богов прогневили, что дали нам такую напасть?
- Не о большой ли беде упреждают? Хорошо, что все полевые работы были кончены, лен свезен, брусника в лесах собрана, а грибы сошли. Упырь никого не пускал из займища. День и ночь ворота были на засове. Только раз в несколько дней мужики выбирались за дровами, и то держались вместе - пятеро рубили, а пятеро сторожили с рогатинами и колами. Но на десяток мужчин упырь не покушался и даже ни разу не подошел близко.
Дети хныкали целый день - не велика радость сидеть взаперти. Молодежь тоже ходила в тоске - упырь грозил лишить их посиделок. Не со своими же сестрами в перстенек играть! Как огромный серый клещ, упырь каждый день показывался возле займища, поскуливал, скалил клыки, ветер нес мерзкий запах трупной вони и плесени. Страх и тоска делались нестерпимы.
Не раз мужчины выходили на него с Оборотневой Смертью. Но упырь, едва завидев священную рогатину и нутром чуя, что в ней его гибель, пускался бежать, а догонять его было нечего и пробовать. Оставалось ждать, пока голод сделает его менее осторожным. Дед Щуряк надоумил было сторожить упыря возле его могилы, но из этого ничего не вышло. Обозленные своей первой неудачей Моховики вбили в могилу осиновый кол острием кверху - «по дурости», как говорила ведунья Елова, - и упырь больше к могиле не подходил. Так пропало единственное место, где можно было его подстеречь.
Пришла пора охоты по пороше, но и о ней приходилось забыть. На зайцев всем родом не пойдешь, а выйти одному - самому попасть в зубы упырю. В вынужденном безделье сидя дома, ловцы[64] перебирали свое снаряжение и горько вздыхали, не зная, доведется ли этой зимой пустить его в ход. А чем тогда будущую дань князю платить?
Томясь от скуки больше всех, самый лучший ловец Вешничей, Корец, учил своих сынишек пищать мышью-полевкой. Прижав к губам тыльную сторону ладони, он тянул в себя воздух, и хотелось оглянуться - где тут затаился маленький серый комочек? Так Корец приманил уже не одну лису. Были у него особые манки, с которыми он подражал крику раненого зайца, и мальчишки наперебой просили попробовать.
- Да угомонитесь! - прикрикнул на них Бере-стень, которого раздражала бесполезная возня в избе. - Покуда лисьим ловом у нас не пахнет…
Дети стихли, и сам старейшина вдруг тоже замолчал. А потом хлопнул себя по залысому лбу.
- И как я раньше-то не додумался? - воскликнул он. Все домочадцы оставили дела и повернулись к нему. - Вишь, в бороде рожь цветет, а в голове и не пахано! Спасибо чурам - наставили наконец на ум! Мы упыря-то нашего приманим! Мышей-то он не ест, а ведь корова старая вот-вот сдохнет. Чем забивать, лучше мы ее на приманку пустим. Выгоним ее, а сами следом. Упырь кровь живую учует - прибежит.
- Да на что ему корова? - усомнился старший сын Берестеня, Бебря, крепкий и рослый мужик, с чуть выступающими передними зубами, за что его еще в детстве прозвали Бобренком. - Ему человека надо.
- Голод и ему не брат. Люди-то попрятались, он и корове обрадуется.
- Да он в лесу лося или кабана завалит, коли ему звериная кровь по вкусу. Нет, батя, на корову он не пойдет. Человека надо.
- Чур с тобой! - замахал на него руками отец. - Что такое говоришь!
Однако замысел с приманкой был хорош, и Берестень послал трех мужиков за ведуньей.
- Сдурел, сыне, голову застудил! - кричала на Бебрю его мать, бабка Ветоха. - Да как же можно кровопивцу поганому живое дите отдать?
- Не отдать, а подманить! - убеждал ее сын. - Мы ж рядом укроемся, да с Оборотневой Смертью. Он только покажется, а мы его сразу - на рожон! И близко не пустим!
- Меня возьмите, я не боюсь! - беспечно предложил четырнадцатилетний Вострец, третий внук Берестеня. Бабка Ветоха в сердцах дала ему подзатыльник.
Женщины никак не соглашались на такой страшный замысел, и даже Берестень был в сомнении. Ждали ведунью. Елова жила в ельнике одна, но упыря совсем не боялась - у нее была надежная защита, и упырь даже близко не смел подходить к ее избушке.
Но к беде рода Елова не осталась равнодушна и сразу пришла.
- Дело Бебря говорит! - решительно одобрила она возникший замысел. - Ловите гада на живую кровь, иного спасения нам нет. Я много ночей звала волков на помощь, но Белый Князь не хочет нам помочь. Только волкам, Хорсову стаду, дана сила пожирать упырей. Князь Кабанов, покровитель наш, его прогнать не может. И торопитесь. Упырь день ото дня все сильнее. Скоро с ним будет не совладать никому. А на приманку ему не всякий пригоден. Нужно дите не больше двенадцати годов или девка молодая.
- Да кто же свое дитя отдаст? - снова закричала бабка Ветоха.
Девки в ужасе прятались по углам, матери прижимали к себе маленьких детей. Но потребуй Елова - никто не посмел бы противиться. Так нужно для рода.
Елова села возле очага в избе Берестеня, положила клинок Оборотневой Смерти к себе на колени, закрыла глаза. Ее пальцы стали гладить железо, подаренное самим Сварогом, она тихо забормотала что-то, покачиваясь, чуть слышно запела. Домочадцы Берестеня попрятались и наблюдали за ворожбой, затаив дыхание и не смея пошевелиться. Сейчас Обо-ротнева Смерть сама укажет приманку.
Вот ведунья медленно поднялась на ноги, подняла рогатину. Черный клинок сам собой очертил круг по избе. Один из маленьких мальчишек, прятавшихся на полатях, пустил лужу от страха, другой чуть не свалился на пол. Но рогатина указала на дверь.
Не открывая глаз, Елова шла через двор займища туда, куда вела ее священная рогатина. Сейчас она смотрела в Надвечный Мир, мир богов и духов, открытый немногим. Оборотнева Смерть указывала ей путь. Елова не знала, чья это изба, какая семья живет здесь и кого выберет рогатина, но этот человек, наделенный особым жизненным теплом, был уже совсем близко.
Дверь сама собой распахнулась. Открыв рты, домочадцы Лобана смотрели, как к ним входит священная рогатина, а за ней ведунья. Черный наконечник миновал самого Лобана, его жену Вмалу возле печки, Брезя на лавке у порога с непочиненной сетью в руках, обернулась к дочерям. Спорина и Милава застыли, держа на коленях шитье и подняв иголки.
И острие священной рогатины указало на Милаву.
Елова открыла глаза.
- Ты! - сказала она Милаве, и все в избе ахнули. - Тебя выбрала Оборотнева Смерть! На тебя будем упыря манить. В тебе жизнеогонь[65] особый, чистый и яркий, ты ему по вкусу придешься.
Вмала и Спорина запричитали, словно Милаву выбрали в жертву Ящеру[66] в засушливый год. Лобан и Брезь переглянулись, нахмурились. Им было страшно за дочь и сестру, но с ведуньей не поспоришь - ее устами говорят боги и предки.
- Да не бойтесь! - снисходительно утешила их Елова. - Оборотнева Смерть выбрала, она же и оборонит. Чуры не дадут такой ладной девке пропасть.
Когда Елова с рогатиной вышла, Брезь подсел к Милаве и обнял ее.
- Не бойся! Он тебя не тронет, - утешал он побледневшую сестру. - Я сам с мужиками попрошусь и тебя в обиду не дам.
- Я не боюсь, - нетвердо ответила Милава. Она очень боялась, но хотела успокоить родичей. - Ведь кому-то же надо… И Бебря, и Оборотнева Смерть… Я не боюсь…
- Потому она и оборотню чуроборскому приглянулась! - сказала Спорина. - Видать, она всей нежити по вкусу. Ох, не до добра это доведет!
- Не каркай! - оборвал ее Брезь. - С твоим норовом и упырь жрать не станет!
Вмала полезла в ларь, вытащила несколько старых, от прабабки оставшихся, оберегов и все их навесила на Милаву. Чурам она зарезала белую курицу и бросила ее в печку, в каждый угол поставила по плошке молока, бормоча молитвы. Если уж так нужно для рода, то пусть чуры получше берегут ее младшую дочку.

На другое утро Вешничи поднялись на заре. На маленьком родовом святилище перед идолами чуров разожгли костер, зарезали трех белых петухов, их кровью обмазали идолов и клинок Оборотневой Смерти. Привели Милаву. Она была наряжена, как невеста: в белой, красными узорами вышитой рубахе под меховым кожухом, с красным поясом, с нарядным венчиком на голове поверх платка. Она была бледна, но внешне спокойна, хотя внутри у нее все дрожало, дыхание теснилось, руки и ноги были слабы и холодны. Женщины причитали, словно отдавали ее замуж в чужой род или даже в жертву гневным богам. Милаву поставили перед ликами чуров, и Берестень, поднимая руки к небесам, просил богов и предков не оставить без защиты их внучку. Милава крепко сжимала в руках костяную фигурку женщины-медведицы, самый старый в роду женский оберег, бывший даже старше Оборотневой Смерти, - бабка Ветоха дала ей Мать-Медведицу на такой случай. Уж если она не защитит, то больше надеяться не на что. Милава от страха сама не понимала, что с ней делается, а просила богов только о том, чтобы все кончилось поскорее.
Настал полдень, из своей избушки пришла на займище ведунья, пора было отправляться. Брезь просился пойти с сестрой, но старейшина ему не позволил - бой с упырем был делом для зрелых мужчин, а не для неженатого парня. Рогатину нес Бебря, самый крепкий мужик в роду. С ним шли еще два мужика - Корец и Спожин.
Вдруг мальчишки, которые сидели на тыну и высматривали упыря, дружно завопили и замахали руками, а семилетний Зайча чуть не слетел на землю.
- Неужто сам подвалил? - заговорили мужики. - И славно, недалеко ходить! К дому ближе - легче!
- Люди едут! Чужие! - орали мальчишки. - Много!
Услышав о чужих людях, сам Берестень побежал к воротам и выглянул наружу.
- Княжьи люди! - воскликнул он, вглядевшись в отряд, показавшийся со стороны Белезени. - Позабыли мы - ведь время дани! Ох, не ко времени как нелегкая принесла!
В самом деле, в тревогах и волнениях из-за упыря Вешничи совсем позабыли, что княжеское полюдье проходит мимо них перед самой Макошинои неделей. Теперь же приходилось отложить на время упыриный лов и встречать гостей.
Первое, что увидел Светел во дворе Вешничей, была священная рогатина в руках у Берестеня. Он сразу узнал ее - такая могла быть только одна. Длинное крепкое древко потемнело от времени и было до блеска отполировано десятками ладоней, все его от конца до самого перекрестья покрывала затейливая древняя резьба. Черный клинок в полтора локтя длиной был украшен знаками огня, и на нем алела свежая кровь.
Светел остановился в воротах, не понимая, что здесь происходит. Почему горит огонь перед чурами, зачем вынесли рогатину? Почему мужчины с копьями и колами в руках окружают дрожащую молоденькую девушку, разодетую, как невеста?
- Здоров будь, боярин светлый, пусть беды и недуги тебя и людей твоих за многие версты обходят! - выйдя вперед, с поклоном приветствовал его Берестень. - Прости, дань у нас не уложена - не ждали мы тебя ныне. Войди, обогрейся, пусть твоя дружина передохнет.
- Что у вас здесь случилось? - спросил Светел, сойдя с коня и глядя то на рогатину, то на девушку. - Или свадьба? Или на рать собрались? Или жертвы приносите?
- Беда у нас, боярин светлый. Упырь у нас по округе бродит. Не видали его? Уж дней десять мучает и нас, и соседей всех. Вот, вышли мы на него со священным оружием нашего предка! - Берестень показал рогатину. - Хотим погубить упыря!
- Это ваша рогатина священная? - с волнением спросил Светел. - Она любую нечисть бьет?
- Любую нечисть, нежить, любое зло она победит, - с гордостью ответил Берестень. - Когда пращур наш, Вешник, в сии места пришел, владел ими медведь-оборотень, и сила в нем была невиданная. Никому из людей он на десять дней пути жить не давал. Сам Сварог по мольбе пращура нашего дал ему железа из своей кузницы небесной, а Мать Макошь ветку Мирового Дерева сломила на ратовище[67]. Так сделал наш пращур рогатину сию и ею убил медведя-оборотня. Сам он на этой земле поселился, род наш от него пошел, и рогатина, Оборотнева Смерть, нас от бед хранит. Нет такой нечисти, что от нее бы целой ушла!
- Я с вами пойду! - решил Светел. - Дайте мне вашу рогатину - я сам упыря на нее насажу!
Ему не терпелось взять священную рогатину в руки, с ней он готов был совершить небывалое, и даже упырь не вызывал в его душе ни тени страха. Веш-ничи озадаченно переглядывались - такого они не ждали. Конечно, во многих кощунах говорится, что к людям славный витязь пришел и от беды избавил, но с упырем они настроились биться сами.
- Прости, боярин, беда сия наша, и одолеть ее мы сами должны, - ответила Елова, выйдя вперед из-за спин родичей. - Чужие руки нашей беды не разведут, а нашим рукам оружие предка великую силу придаст. А коли хочешь - ступай с нами.
Светел согласился. Из своих людей он взял только двоих - Елова сказала, что толпа напугает упыря и он не покажется. Задержка оказалась небольшой, чуть-чуть перевалило за полдень, еще можно было успеть. Дружина Светела расходилась по избам, устраивалась в беседе, а из ворот займища вышли ловцы на упыря. Впереди шел Бебря с Оборот-невой Смертью, за ним Милава, по бокам от нее шли Спожин и Корец с крепкими осиновыми кольями, заточенными и обожженными в священном огне перед чурами. Замыкал шествие Светел с двумя кме-тями. Особых оберегов на такой случай у него не было, но он надеялся, что меч не подведет его и при встрече с упырем. Родовичи провожали их заговорами, мольбами, плачем. Ворота закрылись.
Бебря держал священную рогатину так, как научила его Елова, и чувствовал, что Оборотнева Смерть, как живая рука, сама ведет его, указывает путь. Она сама чуяла себе поживу и вела прямо к ней. Миновав ближний березняк, Вешничи вслед за рогатиной свернули к Белезени. В холодном пустом лесу людей пробирала зябкая дрожь, под ногами хрустела смерзшаяся грязь, кое-где уже присыпанная снегом.
Милава едва переставляла ноги. Ей казалось, что ее ведут приносить в жертву. В памяти ее сами собой звучали рассказы деды Щуряка и Еловы о давних временах, когда каждый год по одной девушке отдавали на съедение Змею Горынычу, или о засушливых годах, когда девушку бросали в реку в жертву Ящеру. Теперь она знала, что они чувствовали по дороге. Да, конечно, это нужно роду, чтобы рождались новые дети, но все равно Милаве было отчаянно страшно.
В лесу они набрели на поляну, окруженную старыми разлапистыми елями.
- Вот славное место! - шепотом решил Бебря. - Здесь и будем ловить!
Братья с ним согласились и спрятались за еловыми лапами. На виду осталась одна Милава, дрожащая и прижимающая к груди кулак с зажатой в нем Матерью-Медведицей. Теперь, когда дядек с оружием не было видно, ей казалось, что она и правда совсем одна в этом стылом лесу, одна со страшным ненасытным упырем.
- Кричи! - прошипел ей из-за елки дядька Спожин.
- Чего кричать? - дрожащими губами еле выговорила Милава.
- Чего хочешь! Аукай! Он мигом примчит! Несколько раз Милава пыталась набрать в грудь воздуха для крика, но не могла. Наконец она подняла голову и закричала в чащу:
- Ау! Ау-у-у!
Голос ее дрожал и прерывался. Страшно и представить - самой кричать, самой звать к себе жуткого кровопийцу! Мигом примчит! Милава помнила, что так надо, но ей отчаянно не хотелось, чтобы это произошло! А вдруг он успеет к ней подойти? А вдруг дядьки его не одолеют? Боярина с его кме-тями она почти не заметила и надеялась только на Бебрю с рогатиной и на Мать-Медведицу.
Покричав несколько раз, она замолчала и с дрожью прислушалась. Все уже знали, как трещат сучья под ногами упыря, знали его мерзкий, отвратительный запах. Ветры со всех сторон насквозь пронизывали Милаву, но она не чувствовала запаха кровопийцы. И все же ужас все крепче брал ее за горло, стылый лес смыкался вокруг, ей казалось, что она одна в этом пустом, пронзительно-холодном, бесчеловечном и чужом мире, что сейчас ее сожрет неведомо кто, что гибель ее близка. Милава не могла больше владеть собой, хотелось кричать от страха и бежать не разбирая дороги, только бы прочь отсюда!
- Еще кричи! - зашипел из-под елки дядька Спожин, и Милава вздрогнула даже от этого, с детства знакомого голоса. - Видать, не услышал.
С усилием втягивая в грудь холодный воздух, Милава опять повернулась к стене леса и вдруг отчаянно, пронзительно закричала. В десятке шагов от себя она увидела лохматую серую глыбу, раздутую, как чудовищный клещ. Из широко открытой пасти торчали желтые клыки, вонючая слюна капала на свалявшуюся шерсть, а бессмысленно-жадные, дурным огнем горящие глаза устремлены были прямо на нее.

Глава 3

С утра Огнеяру было скучно. С рассветом он взял Похвиста и умчался в поля, чуть не до полудня скакал без дорог над Белезенью, не думая, куда и зачем. С собой он взял только двоих кметей из Стаи - Тополя и Кречета. Но и с ними ему ни о чем не хотелось говорить, а чего хотелось - он и сам не знал.
Перед полуднем они вернулись в Чуробор. Огнеяр сам завел Похвиста в конюшню, сам вычистил его, потом долго мылся возле колодца. Почему-то ему вспомнилось, как девушка из рода Вешничей поливала ему на руки тем утром. От этого на душе у него на миг посветлело, но тут же тоска накатила с новой силой. Ему еще тогда хотелось взять ее маленькую руку с порозовевшими от холода пальцами, обогреть в своей руке. Огнеяр не знал, почему тогда не сделал этого, а теперь жалел.
Кмети ушли в дружинную избу, а Огнеяр пошел к матери. Она-то всегда будет ему рада, у нее ему всегда было хорошо.
Княгиня Добровзора сидела в тепло натопленной горнице с вышиваньем на коленях, но не столько работала, сколько думала о своем, глядя куда-то в пространство, и изредка тихо, будто украдкой, покашливала в платок. Сейчас княгиня была почти так же красива, как двадцать лет назад, когда сам Велес выбрал ее в матери своему сыну. У нее были большие светло-карие глаза, блестящие, как темный янтарь, красиво изогнутые черные брови, правильные черты лица почти без морщин. Сенные девки, чесавшие ей волосы по утрам, знали, что в косах княгини, скрытых под повоем, почти нет седины, лишь несколько серебристых волосков светится на висках. Двадцать лет назад Добровзору считали красивейшей девушкой всех говор-линских земель, и теперь еще ею любовались.
Две ее сенные девки, Румянка и Кудрявка, которую Огнеяр звал Лохматкой, сидели с прялками тут же и негромко пересмеивались. Княгиня иногда посматривала на них с рассеянной мягкой улыбкой, но даже не пыталась прислушиваться к их болтовне. Осенью и зимой княгиню мучил кашель, слабость разливалась по телу, так что она с трудом заставляла себя подняться по утрам. Но помогали ей не травы и заговоры ведунов, которых целыми толпами собирал к ней князь Неизмир, а только присутствие сына.
Огнеяр вошел тихо, как зверь, и ни одна половица не скрипнула под его башмаками. Как всегда, женщины заметили его, только когда он уже был в горнице. Румянка и Кудрявка разом вскрикнули и разом засмеялись своему испугу. Так тоже бывало всегда.
Подойдя к матери, Огнеяр мягко, но решительно отобрал у нее вышивание, отбросил в сторону, а сам опустился на пол и положил растрепанную черноволосую голову к ней на колени. Княгиня погрузила пальцы в его густые волосы и стала ласково их разбирать. Ей одной Огнеяр иногда позволял себя причесывать, но сейчас у нее не было гребня.
- Холодом от тебя пахнет. В лесу был? - спросила Добровзора.
Огнеяр кивнул, не поднимая головы.
- Я сегодня хорошо, не кашляю совсем, - продолжала княгиня, зная, о чем он хочет спросить. - Правду говорю, вон и девки скажут. Ты если куда ехать надумал, так поезжай. Только ненадолго.
- На Макошину неделю уеду, а потом назад, - глухо ответил Огнеяр. - После Макошиной недели она опять придет за тобой.
- Может, не придет? - с надеждой спросила Добровзора. - Ты ее так напугал прошлой зимой. Может, побоится?
- Она? - Огнеяр усмехнулся. - Чего ей бояться? Она, тварь холодная, бессмертная сама. Чего она хочет-то от тебя, матушка? - Подняв голову, он откинул с лица пряди волос и заглянул матери в глаза. - Неужто другого кого не нашла?
- Отчего? - Княгиня вздохнула и снова прижала к себе его голову, чтобы он не смотрел ей в лицо. - А почему мне боги детей не дали? Не хочет Велес, чтобы у тебя братья-сестры были. Хочет, чтобы тебе некого было любить, волчонок ты мой. Видно, это твоему назначенью помешает. Вот он и хочет…
- Ну уж нет! - Огнеяр быстро выпрямился и крепко схватил мать за плечи. - Тебя я ему не отдам, и Веле[68] его поганой! Шею ей сверну, если еще появится, не посмотрю, что бессмертная! Тварь подземная!
- Тише! - Княгиня в испуге пыталась унять его. - Они же слышат!
Перепуганные девки бросили свою пряжу и кинулись прочь из горницы. Может, Велес и Вела не заметят их и не накажут за то, что слушали ругань на хозяина и хозяйку подземного мира.
- Пусть слышат! - кипел Огнеяр. - Они мне братьев не дали, на меня отчим волком смотрит всю жизнь, сам хуже оборотня! Велес меня в мир послал - убить! Я и так иду да оглядываюсь - кого? А он у меня и мать отнять хочет! Совсем меня зверем сделать! Не дам! Не отдам я ему тебя!
- Тише, тише, волчонок мой родной! - Добровзора гладила его по лицу, стараясь успокоить.
Огнеяр снова опустил голову к ней на колени.
- Не могу я тебя им отдать, матушка моя, - тихо, с отчаяньем заговорил он. - Пока ты со мной - я человек. Потому что ты одна во всем свете во мне человека видишь. А не будет тебя - я для всего мира стану волком. Я для всех - волк.
- Не весь же век мне с тобой быть, - с нежной грустью ответила княгиня, перебирая его волосы. - И без Велы мой срок придет. Все матери умирают, и я умру. А чтобы люди волками не делались, им боги любовь дали. Сперва мать любит, потом - жена, дети остаются. Не будет меня - будет у тебя подруга. Она тебе не даст волком сделаться.

Предыдущая страница 4 Следующая страница


5 Елизавета Дворецкая

- Да где же я найду ее? - с тоской спросил Огнеяр. - От меня же девки шарахаются.
- Ну, не все же! - Княгиня лукаво улыбнулась.
- Да ну! - Огнеяр знал, о чем она говорит. - Это любопытство одно, не любовь. Носил бы Неизмир волчью шерсть на спине - козы глупые к нему бы липли! А вот кто меня самого любить будет… Не родилась еще такая, видно. Ее Вела в колыбели придушила!
- Не говори! - Княгиня положила руку ему на затылок. - Вела сильна, да и Лада Светлая не слаба. Найдет она тебе подругу. Ты человек для меня, и другая в тебе человека увидит. Ты сам только его в себе не потеряй.
Руки княгини ласкали его волосы, серую полоску волчьей шерсти, которая выбегала из-под волос у основания затылка и по хребту сбегала под ворот рубахи. Ей самой было странно думать, что найдется девушка, которая с чистым сердцем забудет об этой шерсти и полюбит ее сына как человека, как жениха и мужа. Но Добровзора любила своего волчонка, как всякая мать любит единственного ребенка, дорого ей доставшегося, и верила в его добрую судьбу.
- Вот женишься, я внуков буду нянчить, - вслух мечтала она и уже видела в мыслях какие-то неясные образы красивой молодой невестки, кудрявые детские головки, ощущала теплую тяжесть маленького тельца у себя на руках. И это так тронуло сердце, что слезы показались на глазах у княгини. Она ведь еще совсем не стара и могла бы сама еще иметь детей, если бы не эта странная судьба, почетная и злая!
- Жениться? - с унылым презрением повторил Огнеяр. Для него это слово было лишено настоящего смысла, он никак не мог вообразить себя женатым, накрепко связанным с другим человеческим существом. Он слишком привык к мысли, что он не такой, как все, и ему нет пары. - Где невесту взять? - продолжал он. В мыслях его не мелькнуло ничьего образа, кроме Милавы из рода Вешничей. - Да и куда ее вести? Сюда? У Неизмира-ба-тюшки благословения просить?
Огнеяр выпрямился и решительно замотал головой. Он не ощущал никакой необходимости в жене, на общий толк ему было наплевать, да и не хотелось вести жену в дом, где хозяином Неизмир.
- Это твой дом! - с непривычной твердостью ответила княгиня. Лицо ее стало строгим, даже упрямым. Видно, она уже не раз думала об этом. - Это дом твоего деда и прадеда, здесь живут твои чуры. А не его.
- И сколько же ему быть здесь в хозяевах? Огнеяр поднял на мать жесткий требовательный взгляд. Он не так уж стремился быть князем и повелевать другими, но не мог стерпеть, чтобы кто-то пытался повелевать им самим. Неизмир давно уже оставил попытки приказывать ему, но само звание - княжич - указывало на подчиненное положение Огнеяра и унижало его.
- Не век, - только и ответила Добровзора, отводя глаза.
Горящий взгляд сына смущал ее, и она не знала, что ему сказать на это. Для княгини не было тайной, что Неизмир мечтает передать княжеский стол своему брату, но она не могла согласиться с этим. Помня о правах своего сына, она молчала до поры - до того времени, пока Огнеяр поймет, чего хочет. До сих пор он не горел желанием опоясаться княжеским мечом, и княжеские дела совсем не занимали его. А ведь ему, с его волчьей шерстью на спине, вдесятеро труднее было бы настаивать на своих правах. Созови он сейчас вече и спроси у чуроборцев: «Люб ли я вам?» - во всем городе едва ли найдется человек, который ответит «да».
Конечно, Огнеяр знал, какой славой он пользуется в Чуроборе и что мыслит о наследовании стола Неизмир. Знал он и ту простую истину, что всякое право нужно отстаивать силой. Это значит - ездить по городам, боярским селам и родовым займищам, набирать сторонников, обещать золотые горы, кому - мирную жизнь, кому - победоносные походы, уговаривать, дарить подарки, задавать пиры, собирать полки… Жениться, в самом деле, да на какой-нибудь княжне, у кого отец посильнее и побогаче…
Да разрази меня Перунов Гром! Огнеяр слишком любил волю, любил делать то, что хочется, и не заботиться о чужих делах. Его стремление к Гордеславову столу было гораздо слабее, чем нежелание трудиться ради того, чтобы его занять. В этом деле зверь в нем был гораздо сильнее человека. Лесные Князья, Сильные Звери, не издают указов, не собирают даней, не разбирают тяжб. Они воплощают в себе дух и силу своего племени. Они - глаза, уши, лапы и зубы богов-покровителей на земле. Таким князем мог бы быть Огнеяр. «Да какой из меня, по совести сказать, князь? - хмуро думал он, не глядя в лицо матери. Он знал, что Добровзора очень хочет увидеть его на месте ее отца Гордеслава, и ему было совестно перед ней за свою, как он думал, полную негодность к этому. - И в люди-то не берут…»
Будущее казалось Огнеяру туманным, и он старался не думать об этом. Пока Неизмир не вмешивается в его дела…
И вдруг Огнеяр вспомнил удар ножом в темных сенях. Так что это было - нелепая месть за безумие сестры, или корни тянутся гораздо глубже? До сих пор Неизмир почти не мешал Огнеяру жить по-своему, но теперь Огнеяр стал подозревать, что отчим, может быть, собирается помешать ему вообще жить дальше.
И вдруг в ушах Огнеяра раздался отчаянный, полный неизмеримого ужаса женский крик. Он мгновенно вскинул голову, так что даже мать испугалась внезапного блеска его глаз. Он напрягся, как зверь перед прыжком, и вслушивался в тишину княжеского терема, нарушаемую только обычной возней челяди по хозяйству. Крик повторился еще только один раз, и в этот миг Огнеяр все понял. Перед его взором встало лицо той девушки из Вешничей, он видел ее серо-голубые глаза, широко раскрытые, полные испуга и мольбы о помощи. Она была далеко, но ей грозила опасность. Может быть, она звала и не его, но он ее услышал. Может быть, и к ней протянула холодную руку безжалостная Вела - задушить ту, что смотрела на него без боязни и вражды! Нет, не отдам!
Мгновенно Огнеяр оказался на ногах. Он помнил, что до девушки три дня пути самое малое, но не мог ждать.
- Сейчас поеду! - Он быстро поцеловал мать и бегом бросился к двери. - После Макошиной вернусь! - слышала Добровзора его крик уже с лестницы. Он родился от огня - и сам был как молния.
Упырь появился не из чащи, откуда его ждали, а со стороны Белезени, где цепочкой тянулись поляны. Теперь получилось, что Милава оказалась между упырем и Бебрей с его рогатиной; не они прикрывали Милаву, а она прикрывала их.
Под взглядом упыря Милава почти обеспамятела от ужаса. Мерзкая морда с оскаленными клыками и пятнами тления - никто не поверит, что когда-то это было обыкновенное человеческое лицо, - рывком приблизилась, нависла, серые лапы с кривыми грязными когтями потянулись к ней. «Беги! Да беги же!» - яростно закричал чей-то голос совсем рядом. И это был голос не Бебри и Спожина и даже не приезжего боярина. Мгновенно Милаве вспомнился Огнеяр - она видела его смуглое лицо, горящее тревогой и напряжением битвы, взволнованный блеск его глаз. Словно сильная горячая рука схватила ее за ворот кожуха и толкнула прочь. Как белка, Милава легко метнулась в сторону, и упырь рухнул на то место, где она только что стояла. А Милава уже бежала прочь от поляны - откуда только прыть взялась! - и ей казалось, что где-то близко за деревьями ее ждет он, Серебряный Волк, гроза нечисти, и он защитит ее хоть от всех оборотней, бродящих по осенней слякоти земного мира.
А на упавшего упыря набросились мужики. Недаром Елова обещала, что оружие предков придаст им сил, - не заробев и не растерявшись, Бебря крепко сжал Оборотневу Смерть, замахнулся и ударил сверху вниз, норовя пронзить упыря. Но тот с неожиданным проворством откатился в сторону, и рогатина только ранила ему руку. Разбрызгивая по палым листьям тягучую черную кровь, упырь отскочил, взмахом другой руки обломал кол Спожина, ударился о ель и повернулся, пытаясь скрыться в чаще.
Тут на пути его встал Светел. Его мутило от мерзкого запаха, сердце замирало - ему еще никогда не приходилось сталкиваться с нежитью. Но воин был приучен идти вперед, не позволяя страху овладеть собой. Выхватив меч, он рубанул по башке упыря, и часть черепа слетела, как сбитая шапка. Но упырь уже был мертв и остановить его обычными средствами было невозможно.
Серая тяжелая лапа взметнулась над головой Светела, но не ударила, а упала. Упырь вдруг дернулся, словно его сильно толкнули в спину, привалился к ели и замер, острием Оборотневой Смерти пригвожденный к стволу. Серая туша тяжело обвисла, лохматые, грязные руки и ноги задергались, когти скребли промерзшую землю, из ран на руке и на голове медленно капала темная кровь и еще какая-то мутная, гнилая гадость. Нестерпимая вонь наполнила воздух на поляне. А Бебря со свирепым лицом все нажимал и нажимал на древко рогатины, словно хотел покрепче пришить гадину к стволу. Уж теперь не вырвется!
А Милава все бежала и бежала, не чуя ног, пока не увидела тын. Ее тоже заметили, раскрыли ворота, все родовичи обступили ее с расспросами. Почему она бежит, почему одна, как там упырь, как мужики? Милава ничего не могла толком ответить, но из ее обрывочных восклицаний все поняли, что упыря все-таки встретили. Что там теперь? Оставив Милаву с женщинами, все оставшиеся мужики и даже парни мигом похватали давно заготовленные осиновые колья и побежали гурьбой искать своих. Как бы там ни было, а помочь надо!
Бебрю и двух братьев нашли на той же поляне. Упырь, прибитый рогатиной к стволу, висел на ели и уже не дергался, только черная гнилая лужа натекла возле корней и дурная вонь разливалась волнами по лесу вокруг. Вслед за мужчинами подоспела и Елова. Не морщась от страха и отвращения, как все, она подошла, осмотрела неподвижную серую тушу и с довольным видом закивала.
- Знатно сделано дело! - одобрила ведунья. - Теперь-то он угомонится, Оборотнева Смерть его навек усмирила. Теперь только схоронить, чтоб не смердил тут, чистый Лес не гневил.
Тут же, на поляне, вырыли глубокую яму и свалили в нее тушу упыря, пробили осиновым колом для верности и забросали землей. В землю от поверхности вбили еще один кол - если и полезет вверх, то напорется. Елова говорила, что это все уже ни к чему, но так было надежнее.
. - А боярин-то молодец, не сробел! - одобрительно приговаривали мужики. Светелу было приятно это слышать, хотя что ему, брату самого князя, похвалы каких-то смердов?
Покончив с упырем, Вешничи пошли домой, и впервые за много дней у всех было легко на душе. Нету больше могильного жителя, можно снова ходить хоть в гости, хоть в лес, никого не опасаясь. Вешничи радостно гомонили, смеялись, хвалили Бебрю и братьев, жалели Милаву - вот ведь натерпелась девка страха!
А Светел шел молча, не участвуя в общих разговорах, и пытался разобраться в своих мыслях. Что-то странное не давало ему покоя. Непонятное ощущение возникло у него в тот миг, когда перед ним встал упырь, или мгновением позже, и он не мог вспомнить, что же это было. Он часто оглядывался на рогатину в руках Бебри - теперь он сам убедился в ее могуществе. Если она одолела такого огромного и могучего упыря, то, конечно, одолеет и…
И вот тут Светел понял, что его тревожило. Ведь он много раз смотрел в лицо Огнеяру, стоял рядом с ним, даже дотрагивался до него. И ни разу не чувствовал холодного запаха могильной плесени, не ощущал пронзительного веяния мира мертвых. Дивий был полон огня, а не холода. Он - совсем другой породы, нежели этот упырь. И борьба с ним будет совсем другой.

Тем же вечером Вешничи и Моховики, избавившись от упыря, устроили на радостях общее пиршество. Молодежь обоих родов была особенно рада встрече после стольких дней, проведенных в разлуке. До поздней ночи в беседе горел огонь, висел гул голосов, пахло жареным мясом. Мужики толковали о своем, молодежь смеялась по углам, то и дело кто-то принимался петь, другие подхватывали, песня растворялась в разговорах и смехе, а потом затевалась новая.
Светела посадили на почетном месте, между Берестенем и Взимоком. После того как он не побоялся загородить дорогу упырю, на него стали смотреть с большим уважением. Изредка вставляя слово в разговор двух стариков, Светел не сводил глаз с Оборотневой Смерти. Священная рогатина стояла в Макошином углу, прислоненная к стене возле небольшого идола Великой Матери. Дурная кровь упыря с нее была смыта, клинок намазан кровью оленя, подстреленного Вешничами для этого угощения. То и дело кто-то из женщин обоих родов подходил к ней и проводил по клинку кусочком мяса или пирога, после чего кусочек бросали в огонь. А Светел напряженно размышлял, как ему заговорить с Берестенем о своем деле. Поглядев, какой силой наделена священная рогатина и с каким благоговением Вешничи относятся к оберегу рода, он усомнился, что сумеет уговорить их расстаться с ней хотя бы на время.
Вот еще одна девушка подошла к Оборотневой Смерти с медовым блином, помазала по клинку, угощая рогатину, шепотом благодаря ее за защиту. Ее светлые волосы были заплетены в две косы, и Светел определил, что она из Моховиков. Наблюдая за ловкими и плавными движениями стройной невысокой девушки, он позабыл даже о рогатине. Девушка повернулась и пошла к очагу; Светел увидел ее лицо, и словно теплый свежий ветерок повеял на него среди задымленной душной избы. Чем-то милым, добрым, ласковым дышало ее лицо, и Светел не задумался даже, красива она или нет. Просто она была лучшей девушкой на свете.
- Кто это? - не отводя глаз от девушки, Светел подтолкнул локтем Берестеня. Даже обычная вежливость сейчас ему изменила.
- Эта? - Тот обернулся, вгляделся и с пьяноватым довольством усмехнулся. - А! Это Горлинка, Моховушка, Прибавы и Долголета дочка. Скоро наша будет! Наш Брезь, Лобанов сынок, ее сватать хочет. Хороша девка!
Слова его будто ножом резанули Светела. Ее хотят сватать! Она почти невеста! Еще немного - и один из этих смердов назовет ее своей женой! Светелу была нестерпима мысль об этом, но он привык сдерживать свои чувства. Больше он ничего не спрашивал, но остаток вечера не сводил глаз с Горлинки. Каждое ее мягкое движение, наклон головы, блеск светлых кос в отсветах огня - все казалось ему полно невыразимой прелести. Единым шагом она вошла в его сердце и заполнила собою все.
Спать Светел а уложили в избе Берестеня, в маленькой клети, пристроенной к истобке. Бебря с женой уступили боярину свое место, а сами устроились в истобке на полу вместе со своими неженатыми сыновьями. В клетушке было холодно - там не было ни печи, ни очага, - но Светел, закутанный в медвежьи шкуры, не замечал холода. Он не спал, а все произошедшее за эти два дня казалось ему сном. Священная рогатина, упырь, девушка-Моховушка, лучшая во всем белом свете!
И больше всего мысли Светела занимала именно девушка. Он не знал, что будет теперь делать, но был убежден, что именно ее Мать Макошь назначила ему в жены. Ах, если бы она была из Вешничей! Тогда бы он взял ее вместе со священной рогатиной, и родичи были бы еще ему благодарны. Но они хотят взять ее в невестки и не обрадуются, если их попытаются ее лишить. Даже в сладком тумане любви Светел не утратил способности рассуждать здраво и понимал, что свою любовь к Горлинке ему придется скрывать - хотя бы до тех пор, пока Оборотнева Смерть не окажется в его руках.
Утром Берестень повел чуроборского боярина в большой амбар, где хранилась приготовленная дань.
- Только вот прости, боярин светлый, бобров более у нас нету, - сказал старейшина, показав хлеб, мед, воск и связки шкурок.
- Как - нету? - изумился Светел.
Дорогой бобровый мех добывали на Белезени всего несколько родов, он был необходим чуроборскому князю в торговле с южными и северными заморьями. Князь Неизмир с наибольшим нетерпением ждал эту часть дани, и слова старейшины неприятно поразили Светела.
- Велес не дал! - Берестень развел руками, совсем как старейшина Ручейников, и торопливо заговорил, видя, как нахмурился боярин: - Ушли бобры с Темнички, на другую реку, видно, подались. Мы их искали, до самой пущени добрались. А к пущени уж не сунулись, не обессудь. Из тамошних лесов не то что бобровой - своей шкуры целой не унесешь.
Светел грозно хмурился, но ничего не сказал. Потеря бобрового меха была очень неприятна, но теперь он знал, как начать разговор о рогатине.
Берестеню тоже было невесело оказаться у князя в должниках. Вернувшись из амбара, он велел Ветохе поставить на стол лучшего малинового меда, принести пирогов, вчерашнего мяса, старался угостить и задобрить чуроборского боярина. Видя его старания, Светел все больше верил в успех своего дела, а для вида продолжал хранить суровость.
- Нелегко мне будет князю сказать, что ваших бобров я не привез, - заговорил он наконец. Берестень даже почувствовал себя виноватым - из-за них князь разгневается на младшего брата.
- Должно быть, пущеньские кудесники ворожбой переманили к себе наших бобров, - сказал старейшина. - Люди говорят…
- Однако можете вы и по-иному выказать свою дружбу князю Неизмиру, - задумчиво начал Светел.
- Как? - оживился Берестень. - Ты скажи только, боярин, мы князю нашему доброму все что хочешь сделаем! Ничего не пожалеем!
- Много у князя недругов, много завистников. И многие недруги его чародейством владеют. Может, кто-то из них и увел ваших бобров. Есть и такие, кого простое оружие не возьмет. Отдайте князю вашу рогатину, Оборотневу Смерть, и тогда он вам бобров простит и от дани вовсе освободит.
Берестень опешил, даже разинул рот, изумленно глядя на боярина. Предлагая князю «все что хочешь», он никак не думал, что князь захочет священную рогатину, оберег рода!
- Да как же… - забормотал он. Это было все равно что попросить снять с себя самого голову. - Никак нельзя… Как мы без нее? Предки наши…
- Не навек просит князь вашу рогатину, - чуть-чуть попятился Светел. - На время. Одолеет он недругов, и к вам рогатина вернется. А может, и бобры вернутся еще. Зато от дани будете свободны хоть пять лет, хоть десять. Живите, богатейте. А не дадите - тот чародей злой у вас и прочее зверье повыведет, будете корешки жевать, как Черничники.
Берестень взялся за бороду и задумался. По правде сказать, лето было не слишком урожайное и положенную дань хлебом и медом они набрали с известным трудом. Самим хлеба до нового урожая никак не хватит. А за бобрами и правда может уйти другое зверье - ведунья говорила, что кто-то дурно ворожит против нее. Но отдать в чужие руки священный оберег рода - страшно и подумать!
Но не насовсем же. На время.
- Ох, боярин, не могу я один такое дело решить! - сказал наконец Берестень. Светел обрадовался в душе, поняв, что сам старейшина его предложение принял. - Надо род спросить. Не я Оборотневой Смертью владею, а род, ему и решать. И Елову спросить надо. Елову позовем - пусть она предков спросит. Если чуры наши противиться не будут - бери рогатину, и дани нам не платить десять лет.
В беседе, где еще плавали запахи вчерашнего пиршества, собрались все женатые мужчины рода. Мальчишки сбегали за Еловой. Она была единственной женщиной, которая допускалась на мужские сходки. Глядя, как она идет от ворот займища к крыльцу беседы, заметно прихрамывая и опираясь на клюку из ствола можжевельника, с комлем вместо навершия, Светел почувствовал, что в этой женщине найдет непримиримую противницу.
Елова была высока ростом, сухощава и не очень еще стара на вид. Лицо ее вовсе не имело возраста и хранило выражение властности и тайного презрения ко всем вокруг. Все зубы у нее были целы, а непокрытая коса поседела до последнего волоска. На груди ее, на темной рубахе из толстой шерсти, щелкали и терлись друг о друга несколько кабаньих клыков. По тем взглядам, которые бросали на нее родовичи, по их поспешным поклонам при ее приближении и облегченным вздохам ей вслед, Светел понял, что Вешничи боятся свою ведунью. Что там говорил о ней старейшина Ручейников? «Злая у них баба, а сила в ней могучая!» Однажды поглядев на Елову, Светел поверил и первому, и второму.
Чуроборца усадили в почетный угол, рядом с самим Берестенем. Елова устроилась возле идола Матери Макоши. Вешничи посматривали на боярина с опасливым любопытством. О неудаче с бобровыми шкурками все знали, и все понимали, что недоимки надо как-то возмещать.
Но того, чего потребовал боярин, не мог предположить никто. Если бы он потребовал трех девок себе в жены, Вешничи удивились бы меньше (они считались самым красивым родом во всей округе). Но Оборотневу Смерть! Когда Берестень рассказал, чего хочет боярин и что предлагает, все на миг онемели, а потом загомонили разом, как беспорточные мальчишки на речном песке. Отдать священную рогатину! Никогда! Чуры не простят! Род пропадет!
Светел спокойно слушал, пока родовичи накричатся. Украсть или отнять рогатину силой нельзя - тогда ее чудесная сила исчезнет. Но вот данью или иными повинностями прижать Вешничей бчень даже можно. Ведь сейчас они у него в долгу, а не он у них. - Скажите мне, внуки Вешника, разве князь Неизмир когда-нибудь нарушал свои обещания? - заговорил Светел, когда первое волнение схлынуло и шум поутих. Его голос был негромок, но так тверд и властен, что Вешничи совсем притихли. Неизмир был прав - из Светела вышел бы отличный князь. - Раз-ве бывало так, чтобы князь Неизмир позволил дикой пущени разорять ваши земли? Разве он несправедливо судил ваши тяжбы с другими родами? Разве он потребовал когда-нибудь хоть горсть зерна, хоть беличью шкурку свыше уговоренного?
Вешничи молчали в ответ. Им было не в чем упрекнуть князя, и они почувствовали себя пристыженными. А Светел продолжал:
- Князь Неизмир всегда был другом вам, внуки Вешника. И если будет меж нами раздор, то не по вине князя. Где ваша дань? Я говорю о полной дани. Где бобровые шкурки? Я слышал от вашего старейшины, что бобры ушли. Разве князь виноват, что вы разгневали Велеса, Лесного Деда, водяного Темнички? С кого ему теперь спросить свои убытки? Другой князь приказал бы дружине перерыть ваши дома и забрать вместо бобров хлеб или несколько ваших дочерей.
Мужики беспокойно зашевелились. Терять дочерей никому не хотелось, да и хлеба до весны в обрез, дотянуть бы не до новой жатвы, а хотя бы до белокрыльника[69].
- Но князь Неизмир добр к своим людям, - чуть мягче продолжал Светел, видя, что победа его близка. - Князь согласен простить вам долг и даже освободить вас от дани на десять лет. Он будет вам другом, если вы будете друзьями ему. Он просит на время дать ему ваше священное оружие. Еще до весны Оборотнева Смерть вернется к вам, а сборщики дани заедут сюда только на одиннадцатую зиму после этой. Подумайте об этом. Вам нужно кормить ваших детей.
С этими словами Светел поднялся, легким неспешным шагом пересек при общем молчании беседу и вышел. Теперь Вешничам нужно покричать и поспорить без него. И Светел знал, с каким ответом к нему вскоре придет Берестень.
Обсуждение и правда вышло горячим и бурным. Женщинам и детям было любопытно, о чем мужчины так долго спорят. Вострец сунулся подслушать в сени и вскоре вылетел оттуда с вытаращенными глазами. Они хотят отдать в Чуробор Оборотневу Смерть!
Через мгновение потрясающую новость обсуждало все займище, от шепелявых девчонок до беззубых старух. Кое-кто из женщин начал подвывать и причитать, как над покойником. Остаться без священного оберега было страшнее, чем без тына вокруг домов.
- Не слушайте его! - воскликнула Елова, едва Светел исчез в сенях. - Нет таких благ, на которые можно благословение предков выменять! Оно как совесть - продать-то продашь и за полбелки, а назад не купишь за сорок соболей! Оборотнева Смерть нашему роду эту землю дала, а без нее и землю потеряем, и сами пропадем! Чуры нам такого паскудства не простят! Они отвернутся от нас!
- Да ведь не совсем, до поры! - уговаривал ведунью и других Берестень. - До весны вернется! Не придет же до весны новый упырь! Зато без дани десять лет! Да мы за десять лет как разбогатеем! Вы подумайте только вашими головами!
- При Матери постыдись хоть такое говорить! - Елова гневно потрясала своей блестящей клюкой, указывая на идол Макоши. - Стыд нам всем! Вешнику в Верхнем Небе[70] тошно смотреть на нас! Гнев богов нас ждет!
С воздетой клюкой, с растрепавшейся седой косой и страшно горящими глазами, ведунья была похожа на саму Деву Обиду, живое воплощение гнева богов. Многих смущали и тревожили ее слова, многие признавали ее правоту, но уговоры Берестеня тоже были убедительны. Бобров не вернешь, а дани десять лет не платить. Надо соглашаться, пока добром просят. У боярина дружина - не уговорит, так отберет, вовсе ни с чем останемся.
Наконец Елова в гневной досаде стукнула клюкой об пол и быстро вышла. Все притихли, понимая, что она разгневалась не на шутку, но без нее сразу стало легче дышать. Без Еловы Берестень быстро уговорил родовичей и вскоре уже стоял перед Све-телом с тем самым ответом, которого тот и ждал.
Должно быть, во всем роду Вешничей был только один человек, которого мало занимала судьба священной рогатины. Это был Брезь. Для него хмурый и промозглый день предзимья дышал теплом и свежестью месяца кресеня[71]. Вчера он попросил у Горлинки ее невестино обручье и она дала, не размышляя, и улыбнулась, и сама надела браслет из чеканного серебра ему на запястье. И всякий, кто увидит Брезя с этим браслетом, будет знать - он сговорился с невестой. Всю дорогу домой от Моховиков Брезь жалел, что никто ему не встретился и не увидел обручья, знака его счастливой любви, - ему со всем миром хотелось поделиться своим счастьем. С этим браслетом он теперь мог идти с родичами сватать девушку и знать, что не встретит отказа. Кое-где и сейчас еще умыкали невест, но над Белезенью в последние два-три поколения сватались добром, а от прежнего обычая осталось обыкновение вместо девушки приносить домой ее обручье. Особенно зимой - а в теплый месяц кресень можно и побегать.
Целый день Брезь любовался обручьем, и ему казалось, словно сама Горлинка уже здесь, с ним. Он перебирал в памяти все встречи с Горлинкой, начиная с самой первой, в Ярилин день, блаженно мечтал о близкой свадьбе, уже видел Горлинку хозяйкой возле печи в своей родной избе, видел даже с ребенком на руках… Оставалось только одно дело - а потом можно идти к Берестеню просить о сватовстве.
В мечты и счастливые мысли Брезя лишь изредка врывались обрывки возбужденных разговоров родни. Ему были безразличны сейчас все рогатины на свете, включая и Оборотневу Смерть. Услышал он только одно: «Елова ушла». У него было дело как раз к Елове, и Брезь хотел тут же идти за ней следом.
К счастью, мать послала его за водой, потом попросила еще с чем-то помочь по дому, чем изрядно задержала его. К счастью, потому что если бы Брезь попался под руку разгневанной ведунье, то она сгоряча превратила бы его в зайца и мечтам о свадьбе был бы конец.
В ельник, где жила ведунья, Брезь попал только перед сумерками. Среди зеленых великанов осень была меньше заметна, но вечный сумрак и сырость нагоняли тоску. Сама избушка Еловы стояла, прислонясь бревенчатым боком к стволу огромной ели, словно опиралась на нее. Она была маленькой и тесной - видно, что строили для одного человека, у которого не будет детей и внуков.
Елова не ответила на стук, но на низком сером крылечке не лежало ветки - это означало, что хозяйка дома и путь к ней не закрыт. Толкнув низкую дверь, Брезь шагнул через порог, вгляделся, стараясь увидеть саму ведунью. В тесной избушке было совсем темно, только посередине, на полу, красным пятном пламенела горка углей в открытом очаге. Его слабый свет позволял разглядеть сидящую рядом на полу темную фигуру, похожую на огромную нахохленную птицу.
- Ты! - раздался из темноты голос ведуньи, как будто удивленный слишком точно сбывшимся предсказаньем. - Пришел-таки! Скоро же!
Брезь так понял, что войти ему не запрещают. Притворив за собой дверь, он шагнул к очагу и поклонился.
- Здорова будь, матушка, и пусть голос твой всегда слышат боги! - вежливо начал он. - Дозволишь мне одной малостью тебя побеспокоить? Я ненадолго, дело-то у меня простенькое, тебе на один чих, а у меня вся судьба моя от него зависит.
- Хватит болтать, дело говори быстрее, - буркнула Елова. - Дело на один чих, а разговоров с три короба!
- Я вот чего пришел, - торопливо продолжил Брезь. - Я, матушка моя, жениться хочу. Хочу Горлинку из Моховиков за себя взять, дочку Прибавы и Долголета. Она сама-то согласна. А стали мы с ней дедов и бабок вспоминать - запутались. Ведь в каждом колене у них по восемь человек! Помоги, матушка. Скажи - ведь у нас в семи коленах нет родства? Можно мне ее сватать?
Брезь замолчал, волнуясь в ожидании ответа. Закон рода суров - если они с Горлинкой родня в шестом-седьмом колене, то свадьбе не бывать, какая бы тут любовь ни приключилась. А Моховики и Вешничи роднились часто, и поди упомни всех бабок и дедов, которые уже вполне могли успеть пережениться между собой. А если она сестра - хоть в омут кидайся, а ничего не переменишь.
Ведунья вдруг тихо, со злорадством засмеялась, и Брезь похолодел.
- Что ты? - воскликнул он, забыв обычное боязливое почтение, подался вперед, стараясь разглядеть во тьме лицо ведуньи. - Что ты смеешься? Или мы с ней родня?
А Елова все смеялась, не отвечая, и отчаяние переполнило Брезя. Видно, так и есть! Мигом весь мир для него перевернулся, на месте цветущего луга развернулась черная гарь. Весь свет стал темным и холодным, как эта избушка. Не сбыться его мечтам! Пропало их счастье, обманула любовь! Как теперь жить? Горлинка, жизнь его, теперь все равно что умершая. Но как увидеть ее женой другого, как самому вести в дом другую хозяйку? Брезь не верил, не мог поверить, что судьба к нему так жестока, задыхался от душевной боли и все равно не верил.
- Судьба! - вдруг разобрал он в смехе ведуньи. - Судьба! Вот она! О волке речь, а волк навстречь!
- Что - судьба? Что - волк? - отчаянно воскликнул Брезь, не понимая, чем и зачем она его морочит. - Говори хоть толком!
- Толк! Да в чем ты знаешь толк, голубь мой сизокрылый? За девками по роще гонять? - с издевкой спросила Елова, все еще посмеиваясь. - Ты хоть знаешь, что ныне судьба твоего рода решается? А тебе одна твоя девка весь белый свет застит! Как щенок слепой. Род гибнет - а ему невесту подавай!
- Что там род - старшие разберутся, - уже потише, растерянно ответил Брезь. - Меня-то все равно не спросят. Молод я еще родовые дела думать, мне в своих бы разобраться.
Теперь он не знал, что и думать. Может, все-таки рано отчаялся?
- Старшие! - с горькой насмешкой и презрением повторила Елова. - Тебе девка, а им шкурки да мешки глаза затворили. Они хуже тебя слепы. Не старшие, а ты! Ты один теперь судьбу рода решишь!
- Я? - Брезь был совсем сбит с толку. В темноте он не видел ни стен, ни пола, на котором стоял, ни ведуньи, с которой говорил, а видел только краснеющие, медленно меркнущие пятна углей в очаге, и все это казалось ненастоящим, похожим на путаный и пугающий сон. - Да как же - я? При чем я? Я всего-то и хочу, что на Горлинке жениться! Мне уж пора! Ты только скажи - можно?
Елова перестала наконец смеяться и сидела молча, обхватив колени, похожая на большую нахохленную птицу. Потом она тихо, безразлично заговорила, глядя в дотлевающие глаза углей:
- Я спрашивала богов и предков о судьбе рода. Я спрашивала, что с нами будет, если мы отдадим священную рогатину в чужие руки.
Ведунья уронила руку, взяла что-то с пола возле очага, и Брезь разглядел, что там лежат ее гадательные амулеты - птичьи и звериные косточки с процарапанными таинственными знаками, щепки разных деревьев, зачерненные углем с одной стороны.
- И сказали мне чуры: отдать Оборотневу Смерть из рода нельзя. Но можно отпустить ее в поход, не разлучая с родом. Можно, если ее понесет к князю один из Вешничей и сам сделает то, что нужно князю. Тогда найдет он себе великую славу, почет и богатство, и дороги его будут далеки, и много веков спустя кощуны и песни будут рассказывать о его деяниях. Тогда спросила я чуров - кто из внуков Вешника достоин нести Оборотневу Смерть? И ответили мне чуры: Брезь, сын Вмалы и Лобана.
- Я? - Брезь не верил происходящему, все больше убеждался, что это сон. - Да быть не может!
- Я лгу? - язвительно спросила Елова. - Или чуры лгут? Спросила я тогда богов о твоей судьбе. И сказали боги: дальнюю дорогу они отворят перед тобой.
Брезь снова хотел возразить, но не посмел, а в душе ни с чем не согласился. Такое пророчество показалось ему и нелепым, и недостоверным, и нежеланным. Разве он вечерами пропадал возле деда Щуряка, требуя все новых басен и кощун? Разве он рвался в битвы, мечтал о Чуроборе, о других землях? Ничего такого он не хотел. Зачем ему богатства, слава, сам княжеский стол? Чего они стоили без любимой? А с ней они не нужны. У него был свой собственный мир, небольшой, но глубокий и наполненный, ему было в нем уютно, и его не тянуло в неведомые дали.
- Так что мне теперь, все бросить и за столом княжеским бежать? - хмуро спросил Брезь у ведуньи. - Змея одолеть и на княжне жениться? Не хочу я ни в князья, ни в воеводы. Я жить хочу, как деды и прадеды наши жили. А больше ничего мне и не надо. За что меня так судьба наказала?
- Судьба! - повторила Елова. - Что ты о судьбе знаешь, голубь мой? Думаешь, судьба что река - куда течет, туда и приплывешь? Нет, судьбу пытать - что колодец копать. У тебя есть под землей водная жила - копай, и будешь с водой. А у другого нет - он хоть версту вглубь пророет, а останется ни с чем. А коли будешь ты над водяной жилой сложа руки сидеть - тоже пустой останешься.
- Может, другой кто? - с надеждой спросил Брезь. - Мало ли у нас парней? Вон, брат Заренец чем плох? Он и старше, и удалее меня.
- Не дано Заренцу владеть священной рогатиной, она ему не подчинится. Или ты - или никто, так боги сказали. Да ведь твой колодец за тебя никто не выроет. Не хочешь - сиди, где сидишь.
В последних словах Еловы было насмешливое презрение, но Брезь его не заметил. Разобравшись наконец в ее речах, он вздохнул свободней. Что там вздохнул - словно медведь его давил, да вдруг выпустил. Никто не заставляет его бросить родню и любимую невесту и бежать неведомо куда неведомо зачем. Ему можно и остаться дома. Боги позволяют выбрать - и Брезь сделал свой выбор без колебаний.
- Я роду не скажу, - прервала молчание Елова. - А то силой погонят. А гнать нельзя - свою судьбу каждый сам исполнить должен. Род тут не помощник. Сам решай и отцу не говори.
- Да я решил, - с облегчением ответил Брезь. - Не надо мне ничего, только бы на Горлинке жениться. Так что, матушка, - можно?
- Да женись, - безразлично бросила Елова, словно утратила к нему всякий интерес. - Вы не родня.
- Спасибо, матушка! - от души сказал Брезь и низко поклонился. - На сговор приходи!
И он пошел прочь. Елова проводила парня безразличным взглядом и стала пошевеливать веточкой в остывающих углях. Оживший огонек осветил ее гадательные амулеты, причудливо разбросанные по полу. Ведунья знала еще кое-что, чего не сказала никому.

Добившись желаемого, Светел в тот же день с двумя кметями поехал обратно в Чуробор. В этот раз его поход оказался коротким, но удачным, как никогда. Священная рогатина, от конца ратовища до острия обмотанная от чужих глаз серой холстиной, была прикреплена к его седлу, и Светел то и дело опускал руку, проверяя, на месте ли она.
Вешничи всей толпой провожали его, а вернее, Оборотневу Смерть, женщины и старухи причитали, словно у них увозили кого-то из близких. Мужчины хмурились, кто-то уже жалел о решении, но идти на попятный было поздно. Опасаясь осуждения соседей, Берестень строго запретил рассказывать другим родам о потере. Боги помилуют, до весны других упырей не объявится, а на медвежий лов можно и с простой рогатиной сходить.
Дружина полюдья еще на одну ночь оставалась у Вешничей, а завтра должна была отправиться дальше вверх по Белезени, обычным путем. Теперь ее предстояло вести боярину Туче. Это был прежний кормилец[72] и наставник Светела, который до сих пор сопровождал его в походах и давал советы. К чести Светела, он не воображал себя умнее всех и внимательно обдумывал советы Тучи. Из всей дружины один Туча знал о поисках священной рогатины, знал и о том, для кого она предназначена. Теперь боярин присоветовал Светелу сказать, будто он получил спешную весть и должен сам везти ее князю, а к Обо-ротневой Смерти внимания не привлекать, как будто захватил ее заодно. Светел так и поступил. Несмотря на близкую ночь, он простился с Вешничами и пустился в путь.
Светел был благодарен Туче за советы, но именно теперь был рад расстаться со своим наставником. То, что он задумал, осторожный и осмотрительный боярин никак не одобрил бы. Он слишком давно был молодым и давно забыл о власти над людьми ласковой богини Лады, нередко одолевающей и мудрого Сварога, и неукротимо-воинственного Перуна, и бережливого Велеса. Пусть задерживаться с рогатиной было безрассудно - Светел не мог просто так покинуть эти места. Теперь, когда Оборотнева Смерть была в его руках, все его помыслы устремились к Горлинке. Он ехал к Моховикам, желая хотя бы еще раз увидеть ее и раздумывая, что теперь делать. Конечно, лучше бы сначала отвезти рогатину в Чуробор и даже разделаться с оборотнем, а уж потом заняться сердечными делами. Но ждать нельзя - у девушки есть жених. Уже через несколько дней она может оказаться замужем. Но посвататься самому? А если она любит этого своего жениха и не захочет его оставить? Какой позор для княжеского брата - свататься к простой девке из лесного рода и получить в ответ пустое веретено![73]
Неспешно проехав несколько верст, разделяющих займища Вешничей и Моховиков, Светел в сумерках оказался перед дубравой, укрывающей тын. Здесь он тоже поведал Взимоку свою выдумку о срочной вести для князя и милостиво согласился остаться переночевать.
- Хочешь, боярин, почивать ложись, а хочешь - в беседу тебя проведу, - после ужина предложил ему старейшина. - Мы нынче вечером без гостей, так хоть послушай, как наши девки поют. Все тебе веселее будет!
Статный княжеский брат с открытым лицом и чистым взглядом голубых глаз был совсем не то, что смуглый огненноглазый княжич-оборотень, оповещающий о своем приближении волчьим воем. Светелу Взимок не боялся показать хоть всех своих девок. Пусть видит, что и Моховики не хуже других. А при надобности поможет чем-нибудь…
В беседе среди охапок обтрепанного льна сидели четыре девушки-Моховушки, несколько девочек-подростков, кого матери не загоняли спать так рано, несколько парней чинили сети, строгали ратовища, занимались другой сидячей работой. Светел уселся в стороне, подальше от огня. Сначала его дичились, потом про него позабыли, и болтовня потекла дальше.
Горлинка тоже была здесь, и Светел нашел ее взглядом, едва шагнув через порог. Она сидела в стороне и не принимала участия в общем разговоре. Девки чесали лен, а она подшивала полотенце, ловко и привычно двигая иглой, и лишь изредка поднимала глаза на сестер и братьев, если кто-то окликал ее. Дождавшись, когда на него перестанут обращать внимание, Светел незаметно подсел к Горлинке. Другого случая обменяться с ней хоть словом, наверное, уже не будет.
- Что же ты, красавица, от сестер отбилась? - ласково спросил он, любуясь ее лицом.
Горлинка бросила на него короткий смущенный взгляд:
- Почему же отбилась?
- Все лен чешут, а ты убрус[74] шьешь. Или уже приданое готовишь?
Румянец сильнее зарозовел на щеках девушки.
- Всем пора бывает приданое шить, - тихо ответила она. - Может, и моя пришла.
- Пришла? - настойчиво расспрашивал Светел. - У тебя уж есть жених?
- Нет еще, да может, будет, Мать Макошь даст. Горлинка постаралась незаметно спрятать левую руку, но Светел, уловив ее движение, заметил отсутствие невестиного обручья, и вся кровь будто вскипела в нем. Она уже отдала обручье! Значит, вот-вот будет сговор! Еще немного - и он потеряет ее невозвратно.
- Какого же тебе надо жениха? - стараясь сдержать раздражение и тревогу из-за грозящей его счастью опасности, спросил Светел.
- Какого Макошь даст, такой и будет. Горлинку смущали его вопросы, его настойчивый взгляд, она не понимала, к чему чуроборский боярин завел с ней разговор. И уж конечно, она не собиралась рассказывать ему о своих сердечных тайнах и надеждах. Пока их с Брезем не обручили по обычаю, никому не нужно об этом знать, особенно чужим.
- Какого же она здесь тебе даст жениха? - не унимался боярин. - Смерда какого-нибудь? А что бы ты сказала, если бы я к тебе посватался?
Светел вдруг взял ее за руку и склонился к ней, ожидая ответа. Изумленный взгляд Горлинки встретился с его взглядом.
- Да ты смеешься… - начала она и поняла, что он вовсе не смеется.
А Светел придвинулся к ней ближе и горячо зашептал:
- Я тебя как увидел у Вешничей, так в тот же час полюбил. Много в Чуроборе красавиц, а такой нет среди них. Я тебя в жены возьму, с собой увезу, скажи только - полюбишь меня?
- Да что ты говоришь такое? - в изумлении и испуге пролепетала Горлинка, отстранилась от него, вырвала руку и кинулась прочь, бросив шитье.
А братья и сестры ничего не заметили - они горячо обсуждали, сможет ли упырь теперь, уже бесплотным духом, выходить из могилы?
Горлинка убежала к Малинке. Завтра начиналась Макошина неделя, а на второй ее день назначена была Малинкина свадьба. Невеста целый день перебирала свое приданое и подарки будущей родне, раздумывая, не забыла ли чего-нибудь. Из дому ее не пускали, так что она всегда была рада гостям. Зато все ее мысли занимала собственная свадьба, и ей не приходило в голову спросить, отчего Горлинка так взволнованна и румяна больше обычного.
А Горлинке совсем не хотелось рассказывать о своей беседе с молодым чуроборским боярином. Какие разговоры пойдут, если кто-то узнает! Одни скажут: что-то к нам чуроборцы зачастили! Княжичу Милава приглянулась, Князеву брату Горлинка - чем-то это все кончится? А другие скажут: чего теряешься, девка глупая, не каждый день к тебе бояре сватаются! А что скажут Вешничи? А Брезь? При мысли о нем Горлинка испуганно прижала руку к щеке. Она любила Брезя, с радостью отдала ему обручье, с нетерпением ждала его сватовства, сговора, свадьбы. Как позавидовала она сейчас Малинке - та уже крепко связана со своим женихом, послезавтра он станет ее мужем, и никто не разлучит их! А ее счастье пока остается мечтой, его еще могут сглазить, разрушить! И зачем этот чуроборский боярин только приехал к ним!
На другой день рано утром Горлинка собралась к Вешничам. Малинка просила ее звать на свадьбу всю семью тетки Вмалы, да никто из Моховиков, зная о скором сговоре Горлинки, и не удивился, что ее тянет к Вешничам. А ей хотелось уйти подальше от чуроборского боярина, больше не встречаться с ним до его отъезда, да и возле Брезя ей будет спокойнее.
Выйдя на крыльцо поутру, Светел успел увидеть стройную девичью фигурку в кожухе, с теплым платком на голове, выходящую из ворот. Со спины, с одного взгляда, он сразу узнал ее и вздрогнул: куда она уходит? У него так мало времени, его ждут в Чуроборе!
Мгновенно приняв решение, Светел кинулся назад в избу, разбудил своих кметей и велел немедленно собираться. «Ишь, как к князю торопится!» - думали Моховики, глядя, как кмети торопливо седлают коней. Простившись с хозяевами, три всадника выехали за ворота и поскакали к реке, вдоль высокого берега которой пролегала сухопутная дорога на Чуробор.
Скрывшись из глаз, всадники разделились. Светел велел кметям ждать его чуть ниже по реке, где в Белезень впадает ручей, а сам развернул коня и полями, в обход займища, во весь опор поскакал к землям Вешничей. Он успел увидеть, куда свернула Горлинка, и надеялся ее догнать. Что он ей скажет - он не думал, для него было важно сейчас, как на лову, не дать ей уйти.
На полпути между займищами Горлинка вдруг услышала позади дробный стук копыт по промерзшей земле, хорошо слышный в тихий безветренный день. Оглянувшись, она узнала всадника и вдруг испугалась, словно за ней гнался сам вставший из второй могилы упырь. Не думая, Горлинка свернула с тропы и кинулась бежать прямо в лес.
Светел бросил коня на том месте, где она последний раз мелькнула у него перед глазами, и сам устремился за ней. В опустевшем лесу меж темных стволов далеко была видна ее тонкая фигурка, и Светел мчался, как пес на лову, не замечая бьющих по лицу веток. Добыча была близка.

Предыдущая страница 5 Следующая страница


Огненный волк 6

Горлинка бежала изо всех сил, промочила ноги в тяжелом снегу, лежавшем в укромных уголках леса, подолы двух рубах путались у нее в ногах, она задыхалась от испуга, даже не пыталась кричать - кто ее услышит в лесу?
В глубине чащи Светел догнал ее и крепко схватил за руку.
- Что же ты бежишь от меня? - чуть задыхаясь, выговорил он.
Горлинка пыталась вырваться, но Светел не пускал.
- Разве я тебе чего худого сделал? Или я зверь лесной, оборотень? Я не оборотень. Я тебе зла не хочу.
Горлинка дрожала, глаза ее были полны страха, она все тянула прочь свою руку, как животное в ловушке, которое само не понимает, что его держит и не пускает. И Светел уговаривал ее, стараясь успокоить:
- Не бойся ты меня! Я тебя в Чуробор увезу, боярыней сделаю. Что боярыней - княгиней станешь! Вот только с оборотнем проклятым разделаюсь - сам князем буду, а ты княгиней. В золоте будешь ходить, в сапогах, в шелках заморских! Я тебя не обижу, ни в чем отказа знать не будешь! Я тебя люблю, и ты меня полюбишь, мы ладно будем жить. Не бойся!
Но Горлинка все молчала, прижималась спиной к дереву, словно хотела, как Лесовица*, войти внутрь ствола, и глаза у нее были как у загнанной косули. Кажется, его слова вовсе не доходили до ее сознания, и она слушала их, как рычание зверя, готового ее съесть. Светел даже удивился - никому никогда он еще не внушал такого страха.
- Ну что ты, глупая? - с ласковой снисходительностью, как собаку или лошадь, уговаривал он.
- Пусти, пусти! - умоляюще выговорила наконец Горлинка. - Пусти меня, боярин! Не надо мне от тебя ничего!
- Да пойми же, я люблю тебя! Княгиней будешь, подумай!
Светел обнял ее и нагнулся, хотел поцеловать, но Горлинка ахнула и отвернулась, словно к ней тянулась змея.
И вдруг тишину леса прорезал далекий волчий вой. Светел сильно вздрогнул, вскинул голову и прислушался. Далекий вой медленно нарастал. Его ни с чем нельзя было спутать - это Огнеярова Стая загоняла дичь.
Мысль об Огнеяре пронзила Светела, как молния, и он выпустил девушку. Горлинка тут же кинулась прочь, но Светел больше не гнался за ней. Он зажал уши ладонями, отпустил - вой не исчез. Это не наваждение - Дивий близко! Тревога, досада на собственное безрассудство охватили его, смыли горячий туман любовного безумия, как поток холодной воды. Нашел время за девками гоняться! Рогатину надо везти!
Рогатина! Она же осталась с конем, на тропе, как раз в той стороне, откуда теперь доносится вой! Светел сам изумился, как мог настолько забыться. Правду говорят, что Ярило* лишает людей разума!
Не оглянувшись даже вслед убежавшей Горлинке, Светел изо всех сил помчался назад к тропе, отчаянно боясь, что заблудится в незнакомом лесу, не успеет раньше Дивия. К счастью, выглянуло бледное солнышко и указало ему путь. Торопливо кидаясь из стороны в сторону, Светел выскочил наконец на тропу почти в том же месте, где вошел в лес. Его конь стоял там, где Светел его оставил, и Оборотнева Смерть по-прежнему висела на седле.
Только теперь ощутив, как бешено стучит сердце, Светел подошел, шатаясь, к своему коню, положил руки ему на спину и прижался лицом к замотанному холстиной клинку рогатины, как к щеке любимой девушки. Хотя бы эту находку он должен довезти до дома.
Сев в седло, Светел осторожно, так же в обход, поехал к ручью, где его ждали кмети. Волчий вой постепенно затихал в стороне. Облава миновала его.

Глава 4

Последнюю пятницу месяца листопада[75], открывающую Макошину неделю, Милава провела у Моховиков. Она явилась сюда прямо с утра, чтобы теперь не разлучаться с Малинкой до самой завтрашней свадьбы. В душе она мечтала, что на другой день после Малинкиной свадьбы Брезь с родичами придет сватать Горлинку, и она посмотрит на сватовство и сговор - обычно женщины рода жениха видели свою будущую невестку только в день свадьбы уже у себя дома. Милаве было весело - столько радостных событий разом!
Горлинки дома не оказалось, и Милава удивилась, как же они сумели разминуться на одной-единственной тропе. Но ждать Горлинку было некогда, пришла пора собирать Малинку. Из лесу принесли маленькую елочку, поставили ее в избе, нарядили лентами, пели песни, прося богиню Ладу благословить замужнюю жизнь невесты. Потом пошли топить баню.
Тут появилась Горлинка, и ей баня нужна была не меньше, чем невесте, только совсем по другим причинам. Она едва держалась на ногах от усталости, платок у нее сбился на затылок, волосы были растрепаны, на щеках засохли следы слез. Милава напустилась на нее с расспросами, но Горлинка сказала только, что свернула с тропы и заблудилась, видно, Леший покружил. Говорить об этом посреди девичника было некогда, и Горлинка пошла в баню со всеми девушками и с невестой, надеясь, что поправится.
После бани она и правда успокоилась, повеселела, и к вечеру, когда пришла пора ткать обыденную пелену, была уже такой, как всегда. Все девушки и молодые женщины Моховиков собрались в беседе, принесли чесалки, прялки, собрали в углу ткацкий стан. За этот вечер им предстояло расчесать всем вместе охапку льна, напрясть пряжи и соткать холстину. Если успеют - Мать Макошь благословит их долгие труды этой зимой. Да и как было не успеть - обыденная пелена начинала веселую пору посиделок, и тканье ее с песнями и разговорами затягивалось до утра.
Занятые своей работой женщины не слышали стука в ворота. Несколько мужчин вышли спросить, кто пожаловал на ночь глядя.
- Огнеяр Серебряный Волк, княжич чуроборский! - ответил из-за тына знакомый голос. - Где там дед Взимок? Он меня в гости звал!
Взимок схватился за голову - а ведь и правда звал, теперь не откажешься. Да и не оставишь ночью за воротами гостя, да еще княжича!
Ворота раскрылись, Огнеяр со своей Стаей въехал во двор.
- Здоров будь, дед Взимок, и весь твой род пусть благоденствует! - весело пожелал Огнеяр, соскочив с коня. - И я свое обещание не забыл - вон какой подарочек вам привез!
Подарочком оказались туши двух крупных туров.
У одного, пегого лесного быка, рога были длиной в полтора локтя. Немалая нужна была сила, чтобы такого завалить. Мужчины одобрительно загудели. Одного на свадьбу, как обещал, а второго и самим можно съесть.
- Ко времени, княжич, мы и пива наварили! - радостно прогудел густым голосом Прапруд, старший сын Взимока.
- Только гляди за своими кметями, княжич светлый! - неприветливо буркнул Долголет. - Как бы опять кто голову не зашиб, а мы потом беды не оберемся.
Вспомнив о недавних событиях, Моховики замолчали, стали настороженно оглядывать кметей. Огнеяр нахмурился:
- Какие беды? Или слишком мой кметь вас натрудил, что три дня хворал? Или могилу было тяжело копать? Так скажите - мой человек был, я за него рассчитаюсь.
- Будто сам не знаешь, что с твоим человеком? - угрюмо ответил Долголет. Он считал, что Огнеяра вообще не следует пускать на займище, и это ясно отражалось унегоналице.
- Не знаю, - ответил Огнеяр, чуя неладное. - Что с ним было?
- Да упырем он сделался, не к ночи будь… - Взимок опасливо огляделся и сотворил знак огня. - Дней десять у нас под тыном зубы скалил. Кабы не Оборотнева Смерть, так и не видать нам покоя.
Известие это поразило Огнеяра; прикусив нижнюю губу, он внимательно оглядел лица Моховиков. И почти на каждом лице было ясно написано: «Шел бы ты своей дорогой, княжич, нас бы не трогал. А то не ровен час, беды с тобой не оберешься!» Никто не смел сказать ему этого вслух, но он и так все понял. Подобные взгляды были ему хорошо знакомы.
Шагнув к Долголету, Огнеяр взял у него факел и сунул руку в пламя. Кое-кто из Моховиков ахнул, Стая не обронила ни звука. Прошло несколько долгих мгновений, потом Огнеяр вернул факел изумленному Долголету и спокойно спросил:
- Веришь, что я не упырь и не нечисть?
- Да чего же? Я ничего… - Долголет не знал, что сказать, но общее напряжение схлынуло, все перевели дух.
Нечисть боится серебра и огня, а чуроборский княжич не боится ни того ни другого. Мужики глядели то в лицо Огнеяру, то косились на его руку, стараясь разглядеть, есть ли на ней ожог, но на дворе было слишком темно.
- Будь нашим гостем! Просим милости! - засуетился Взимок. - У нас пелена обыденная, бабы свою работу справили, как раз угощенью пора! Иди в беседу, княжич, сейчас и бычка твоего распотрошим!
В беседе уже убирали прялки и разбирали ткацкий стан, новая обыденная пелена с пестрой вышивкой украшала Макошин угол, а парни готовили столы для угощения. Всем было весело, спать не хотелось. Только Горлинка сидела в углу, не пела и не смеялась со всеми, едва могла удержать в руках веретено и совсем немного сделала в общей работе. Почему-то ей было холодно, хотя в очаге горел яркий огонь. Она куталась в свой кожух, но внутри у нее что-то дрожало, а ноги казались ледяными. Все тело ломило, по жилам разливалась такая слабость, будто она весь день возила на себе дрова.
- Что с тобой? - не отставала от нее Милава. - Ой, какие у тебя руки холодные, будто с морозу без рукавиц! И дрожишь!
- Что-то я мерзну, - тихо созналась Горлинка. - Я в лесу намерзлась, ветер стылый был. И ноги промочила. После бани вроде отошло, а теперь опять…
- Надо бы тебе травок заварить. Я сейчас у тетки попрошу.
- Я уж лучше домой пойду, - виновато сказала Горлинка. - Видно, Макошь на меня гневается за что-то - в самый свой велик-день[76] заболеть приказала. Ну, до завтра отойдет. Мне бы багульника выпить, у нас дома есть.
- Пойдем, я тебя доведу.
- Да я сама, что ты! Идти-то два шага!
Но Милава сама укутала Горлинку в платок, отвела ее в избу, где сейчас никого не было, сделала ей горячий отвар с медом, уложила и накрыла двумя шкурами. Сестры, может, вовсе сегодня спать не придут, им одеял не нужно.
- Иди, иди. - Выпив отвар, Горлинка отослала ее. - Иди, повеселись. Я засну теперь, а к утру, глядишь, полегчает.
Милава пошла обратно в беседу. Кто бы это мог быть? Не из Лисогоров ли гости приехали? Вроде рановато. Или дружина полюдья - говорят, они здесь и не были, прямо к Вешничам кинулись.
Милава подошла к крыльцу беседы и вдруг увидела поблизости двух рослых парней в серых накидках, с длинными волосами, завязанными в хвосты. Сообразив, кто это, она изумленно ахнула и быстро огляделась. И встретила взгляд, ярко блестящий при свете факела, увидела знакомые черты лица, резкие и чуть грубоватые, навек отпечатавшиеся в ее сознании.
Огнеяр тоже сразу ее увидел и тоже не поверил глазам - ведь она не здешняя, она должна быть в Вешничах. Как будто сами боги привели ее сюда, чтобы исполнить самое горячее, хотя и тайное его желание. Ему тоже было приятно увидеть снова займище Моховиков, согретое памятью о Милаве, и вдруг он увидел ее саму! Девичье лицо, освещенное пляшущим пламенем факела, было полно изумления. И вдруг Огнеяру вспомнился другой такой же вечер, другое девичье лицо в свете факела. Как наяву он видел, как изумление перерастает в ужас, как рот раскрывается в отчаянном крике, как она поворачивается и бежит навстречу безумию… И впервые в жизни Огнеяру стало страшно.
- Это ты! - ахнула Милава и шагнула навстречу. И гора свалилась с плеч Огнеяра: вместо страха в глазах девушки отразилась радость, она улыбнулась и протянула к нему руку, дотронулась до меха его накидки и отдернула руку: еще посчитает ее дурочкой!
Но Огнеяр тоже улыбнулся, блеснув белыми зубами, взял ее руку и прижал к груди. На холоде его рука показалась Милаве горячей, как огонь, но это было очень приятно.
- Откуда ты взялся? - глуповато смеясь, спросила она, все еще не веря, что это все правда. Она столько раз видела его во сне, так мечтала, что однажды он снова придет, что теперь не верила сбывшимся мечтам.
- Что с тобой было? - вместо ответа спросил Огнеяр.
Увидев ее невредимой, он испытал облегчение от такой тревоги, какую раньше в нем вызывало только нездоровье матери. А эта девушка, которую он едва знал, вдруг стала для него важна ничуть не меньше.
- Что? Когда? - Милава удивилась, но даже удивление не прогнало с ее лица глуповато-счастливую улыбку. Она совсем забыла о недавних страхах.
- Третьего дня. Ты кричала.
- Кричала? - переспросила Милава, потом вспомнила и ахнула. - Да! Упырь же! А ты откуда знаешь?
- Слышал. На тебя упырь лез?
- Да. На меня его приманивали.
- Чего?
Огнеяр даже нагнулся к ее лицу, как будто ослышался. Милава опять заглянула ему в глаза и уже не увидела в них ничего страшного, ей хотелось смотреть и смотреть в них без конца. Все это бабья глупая болтовня, никакой он не оборотень!
- Как - приманивали? - настойчиво спрашивал Огнеяр.
- Пойдем в беседу - я тебе расскажу. Милава потянула его на крыльцо. В беседе уже толпились вперемешку Моховики и Огнеяровы кмети, было шумно и душно, женщины пытались кое-как разместить всех за столами. И не мужчинам сегодня принадлежали лучшие места, даже если это княжеские кмети. В велик-день Матери Макоши почетные места отводились женщинам, и место Взимока готовилась занять бабка Бажана, самая старая в роду.
- Пожалуй сюда, княжич! - потеснившись, семидесятилетняя старуха указала княжичу место возле себя, но он со смехом покачал головой:
- Спасибо за честь, бабушка, да не по чину мне такое место занимать! Мы и на полу посидим! К огню поближе!
Стая расселась на полу, и многие парни и мальчишки Моховиков с удовольствием устроились вместе с ними. Не в первый раз принимая у себя чуроборского княжича, они уже гордились, что он так запросто делит с ними кров и еду, и никто уже не помнил, как боялся его. Над очагом жарилось мясо подаренного тура, в ожидании все ели пироги, похлебки, каши, блины, пили пиво, кто-то уже пел, и пуще всех веселилась Стая. Тополь сидел в темном углу с Березкой; она хоть и фыркала раньше, но теперь смеялась от счастья, что он ее не забыл. А Огнеяр усадил возле себя Милаву и в перерывах разговоров и песен расспрашивал ее об упыре. И теперь ей было совсем не страшно рассказывать, хотя холодная осенняя ночь была на дворе. От Огнеяра веяло теплом, как от самого огня, и Милаве казалось, что он защитит ее от всей нежити, что только есть.
Узнав о том, как Милава была приманкой для упыря, Огнеяр рассердился.
- Вот придумали! Мужики! - с негодованием воскликнул он. - Девчонкой прикрылись. А знали ведь, на кого лезли!
- Я совсем-совсем не боялась! - старалась уверить его Милава, сама веря, что говорит правду.
- А чего кричала?
- А… чтобы его приманить получше. Огнеяр недоверчиво хмыкнул.
- А чего мне было бояться - там же у Бебри Оборотнева Смерть была! - добавила Милава.
- А это что за диво?
- А это наша рогатина священная. Она любую нечисть убьет, любого…
Милава запнулась. «Любого оборотня», хотела она сказать, но не решилась. Ведь про него говорят… Еще обидится.
- Знатная, должно быть, рогатина! - протянул Огнеяр. - Мне бы на нее посмотреть. Как по-твоему - пустят родичи?
- Не… нет, наверное, - пробормотала Милава. Она вспомнила запрет Берестеня рассказывать, что Оборотневой Смерти у них больше нет.
- А ну и ладно! - легко согласился Огнеяр. - Все равно не дело упырей на девчонок манить.
Милава сейчас занимала его гораздо больше любой рогатины, как бы священна та ни была. От радости и близости огня Милава разрумянилась, глаза ее весело блестели, она казалась настоящей красавицей. Огнеяра тянуло прикоснуться губами к ее нежной теплой щеке, и его влечение к ней было совсем не тем чувством, которое в нем раньше вызывали другие девушки. Она казалась ему не просто девушкой, а светлым лучом, указавшим ему дорогу в теплый и добрый человеческий мир. Тот мир, который двадцать лет заключался для него в одной только матери, княгине Добровзоре. А Милава видела в нем человека, и зверь в нем замолчал, забился куда-то вглубь, испуганный лаской в ее взоре, как вся нечисть прячется от взора Светлого Хорса.
- Да больше у нас упырей не будет, бояться нечего! - весело уверяла Огнеяра Милава, начисто забыв тревогу и страх. Сейчас им не было места в ее душе.
- Не будет! - уверенно подтвердил Огнеяр, не сводя глаз с ее лица, и ему было, честно говоря, все равно о чем беседовать. - Они меня боятся. Я ведь волк - любую нечисть сожру.
Милава засмеялась.
- Не веришь? У меня и хвост сзади, ты разве не слыхала?
Но Милава видела, что он и сам смеется, и ей глупыми казались все разговоры о нем. Никакой он не оборотень, обыкновенный парень. И красивый, веселый - лучше всех!
- Ну и пусть хвост! - со смехом ответила она. - Я тебя и так…
- Что? - Огнеяр мгновенно подался к ней, так быстро, что она вздрогнула от неожиданности, и схватил ее за плечи.
- Ничего! - Милава радостно улыбалась, стараясь спрятать поглубже слово, которое чуть не вырвалось у нее. Но Огнеяр видел его у нее в глазах. Может быть, она и сможет его полюбить. Ведь у него и правда нет хвоста.
Огнеяр быстро нагнулся и поцеловал ее, и Милава ахнула - ее лица словно коснулся горячий уголек. Вырвавшись, она закрыла лицо руками, смеясь в ладони, а потом подняла голову и огляделась - не видела ли их вредная Черничница? Зато теперь она точно знает, что Огнеяр не кусается.

Утро было ясное, но пронзительно-холодное, еле-еле рассветало, серая мгла висела между землей и небом. Вода Белезени тоже была серой и холодной даже на вид, но по-прежнему резво бежала меж лесистых берегов, как будто хотела убежать от Зимерзлы. Может быть, ей это и удастся. А вот людям приходилось оставаться на месте и встречать зиму.
Милава и Огнеяр шли вверх по Белезени, к роднику, который бил из обрывистого берега верстах в четырех от Моховиков. Милава несла маленькую глиняную корчажку, украшенную священными узорами. У корчажки были три маленькие ручки, очень неудобные и ненадежные, но так в незапамятные времена лепили священные сосуды, так делали их и теперь. Вокруг горлышка корчажка была обвязана веревочкой, и за веревочку Милава ее держала. Невесте в день свадьбы полагается умываться наговоренной водой из разных источников. Сегодня с рассветом, пока невеста еще спала - точнее, изнывала от волнения и нетерпения, притворно закрыв глаза, - все семь девиц и девчонок из рода Моховиков отправились за водой к разным колодцам, ручьям и озеркам, что были поблизости. А Милаве пришлось заменить Горлинку; ночью та плохо спала и сегодня еще была нездорова.
Мгла постепенно редела, делалось светлее, уже можно было ясно разглядеть черные стволы деревьев с пустыми мокрыми ветками. Воду нужно брать на заре, да только какая заря на Макошиной неделе?
- А почему опять ночью волки выли? - спрашивала Милава по дороге. - У нас все болтают, что к беде, к дурной зиме. Говорят ведь, что волки в глу-хозимье стадятся, а теперь еще не пора. Отчего так? Или правда зима будет злая?
- Зима будет простая. Это Князь Волков воет, а он круглый год в стае, - отвечал Огнеяр, для которого в зверином мире не было тайн. - Белый Старик в одиночку не живет. Он уже и дичь не сам гоняет, ему в зубах приносят барашка помоложе.
- Ой! - Милава сморщилась. - У Скворичей прошлой весной волки целое стадо овец порезали. Мы как раз на родинные трапезы ездили к тетке - я сама видела. Полтора десятка овец загрызено было, у всех горло порвано, крови - ручьями, вся лужайка! Фу! А по следам, говорили, что двое всего волков было. Они двух всего овец унесли - зачем же столько резать было?
- Кровавый хмель! В древние времена, когда и людей-то не было, волки тоже родами жили круглый год, большими родами, поколений по семь. Охотники их как находили стадо кабанов или туров - те тоже тогда стадами ходили, хотя и поменьше, у них память-то короткая, - так все стадо резали, а уж потом род подходил и все до косточки съедал. Теперь волчьи семьи маленькие, и то только зимой, а как волк кровь свежую почует - она ему в голову ударяет, древняя память просыпается, и мнится ему, что он - охотник, а за ним идет большой род. Вот тогда он и счастлив. Потому что за ним род.
Милава слушала его рассказ, как кощуну деда Щуряка, и втайне обрадовалась, что у нее тоже есть род. И ей стало на миг жаль самого Огнеяра - у него ведь рода нет. Только мать, а отец… Если правда, что он сын Велеса, - страшно и идти рядом с ним. Но разве он виноват? А кто же он сам? Вопросы и сомнения жалили Милаву, как осы, но она отмахивалась от них. Ей было хорошо рядом с Огнеяром, она верила ему и не хотела рассуждать.
Они подошли к роднику, и Милава отослала Огнеяра:
- Отойди, тебе слушать нельзя.
Огнеяр послушно отошел и присел в стороне на камень, чтобы не мешать женской ворожбе предсвадебной воды. Милава поклонилась роднику, положила рядом с ямой кусок хлеба, намазанного медом, кусок жареного мяса, приставила ладони ко рту и зашептала:
- Мать-Вода, всем матерям мать, всем княгиням княгиня, благослови Малинку замуж идти! Как бел твой туман поутру, пусть так она будет бела; как красна заря в небе, пусть так она будет румяна; как весела ты и резва, так пусть в ней весела будет кровь; как путь твой долог до моря, пусть так ее жизнь будет долга! Камешек на дно пал и пропал, как его никому не найти, так и слов моих никому не порушить!
Поклонившись еще раз, она набрала в корчажку чистой воды из родника, подняла ее, дала каплям стечь с глиняных боков и хотела идти прочь, но вдруг заметила на другом берегу ложбинки, возле самой воды, на подмерзшем речном песке странный отпечаток звериной лапы.
- Ой! Что это за зверь? - удивилась Милава.
По размеру след был больше ее ладони с растопыренными пальцами - как медвежий. Но это был не медвежий след, похожий на человеческий, с продолговатой ступней, с ясно видными пятью пальцами и когтями. По очертаниям это был след волка - округлый, с четырьмя вмятинками пальцев и пяткой позади. Но размером с женскую ладонь! Какой же сам этот волк?
Милава изумленно рассматривала след, не понимая, что это такое. На голос ее подошел Огнеяр; заметив отпечаток, он удивленно присвистнул, присел рядом со следом на корточки, и Милаве показалось, что он принюхивается. Это так напомнило ей зверя, что она незаметно поежилась.
- Это что такое? - спросила она.
Огнеяр помолчал, потрогал отпечаток в песке. Потом он поднял голову, оглядел цепочку следов, идущую вдоль воды. Бережно поставив на землю корчажку с водой, Милава хотела тоже потрогать след, но Огнеяр перехватил ее руку и мягко отвел в сторону.
- Ведь это волк? - полуутвердительно спросила она.
- Нет. Мышка-полевка, - отозвался Огнеяр. - Не трогай - учует и в норку утащит.
Лицо его стало странным - застывшим и напряженным. Если бы это был кто-нибудь другой, Милава решила бы, что он боится. А кого может бояться Огнеяр?
И вдруг Милава ахнула, напуганная пришедшей догадкой. Ведь только что они говорили о нем!
- Это он, да? - прошептала она, не смея назвать вслух. Огнеяр поднял глаза от следа и по лицу ее понял, что она и правда догадалась.
- Это он? - продолжала Милава. - Белый Князь?
- Он самый, - нехотя подтвердил Огнеяр. - Еще тогда предупреждал. Явился-таки. Да ты не бойся. - Огнеяр встал на ноги и взял Милаву за плечо. - Он не тронет.
Но Милава не сводила глаз с чудовищного следа, вспоминала тот вой, который не раз слышали по ночам с самого начала осени. Ей стало страшно, так страшно, что слезы от мгновенного ужаса навернулись на глаза. Это была угроза похуже бессмысленно-кровожадного упыря. Белого Князя Волков осиновым колом не возьмешь.
- Он оборотень, да? - дрожащим голосом спросила Милава.
Да и что было спрашивать - самые страшные из басен и кощун, которые каждый знал с детства, были о них - об оборотнях и Князьях Леса. Оборотни наделены звериной силой и человеческим разумом, и если они злы, то нет врага страшнее. А тем более если это Звериный Князь, воплощенный дух того или иного звериного племени, соединивший в себе мощь и жизненную силу всего рода. Сильных Зверей боятся и почитают, им приносят жертвы, и только оружие самих богов способно одолеть их.
- Да, - подтвердил Огнеяр. - Все Сильные Звери оборотни. Оборотни, рожденные зверями. Даже если такой человечью шкуру наденет, то дух в нем останется звериный. А бывают другие. Рожденные людьми. Такие и в звериной шкуре человеческий разум и человеческую душу сохраняют. Иной раз и с голоду дохнут, а сохраняют. Дороже всего - человеческая душа.
Огнеяр говорил тихо, глядя не на Милаву, а куда-то в лес на другом берегу Белезени, но в голосе его была такая причастность ко всему этому, что в глазах Милавы снова перевернулся мир. Нет сомнений - он говорил и о себе тоже. Нет, лучше любой ответ, чем эта неопределенность.
- А ты… ты оборотень? - спросила она. Голос не повиновался ей, и она говорила шепотом.
- Да, - спокойно и твердо ответил Огнеяр. Он тоже хотел, чтобы она знала. Пусть лучше отвернется, чем любит, не зная. - Оборотень я. Смотри.
Он нагнул голову и откинул волосы с шеи. И Милава увидела полосу серой шерсти, убегающую под ворот рубахи, совсем такую же, как волчий мех накидки, только живую, блестящую. Дрожа от волнения, Милава не сводила с нее глаз. Ее потрясло это свидетельство его оборотнической, звериной сущности, но не напугало. Она сама удивлялась, почему не испытывала страха перед Огнеяром. Слишком сильно она поверила, что Огнеяр - человек, и теперь не могла перестать считать его человеком. И эта звериная черта быстро входила в ее сознание, она привыкала к ней, как если бы у него обнаружилось простое родимое пятно или недостаток зубов, и Милава уже готова была полюбить и эту полоску шерсти тоже, как любила его темные глаза, горячие смуглые руки и даже выступающие верхние клыки, которые заметила раньше.
Протянув руку, она чуть-чуть прикоснулась кончиками пальцев к полоске шерсти; Огнеяр напрягся, как дикий зверь, впервые позволяющий человеческой руке прикоснуться к себе, но не отстранился. Милава смелее погладила шерсть; она была прохладной сверху и теплой внутри, немного жестковатой, как у молоденьких щенков. Милаве казалось, что это сон, никогда она такого не видела и вообразить толком не могла. Но вот ведь: гладкая, горячая человеческая кожа на шее, и тут же - живая волчья шерсть.
Милава убрала руку, потом прикоснулась к плечу Огнеяра - она хотела посмотреть ему в глаза. Он повернул к ней лицо. Она вглядывалась в его темно-карие глаза, нарочно искала в них зверя, но не находила. Она видела только человеческое тревожное ожидание: что теперь будет? Она хотела то ли спросить что-то очень глупое - не съест ли он ее теперь? - то ли сказать, что она все-таки его не боится, - так это он и сам уже понял. Или что ей все равно, человек он или зверь.
- Страшно? - прошептал Огнеяр. Он тоже не знал, что сказать.
Милава решительно помотала головой.
- А вдруг я тебя съем?
- Съешь, - тут же позволила она.
- Все равно мне других не надо.
Огнеяр обнял ее и прижался лицом к ее волосам. Княгиня Добровзора была права, материнская любовь не обманула ее. Добрая богиня Лада не отвернулась от сына Велеса. Нашлась и другая женщина, которая полюбила оборотня таким, какой он есть. И Мать-Вода, неподвластная зиме, приняла на сохранение невысказанный обет.

Короткий день предзимья кончался, когда на двор займища вывели из избы Малинку, укутанную в большое покрывало с волшебными оберегающими знаками. Со слезами и воплями она простилась с чурами, навек покидая род, сожгла клок кудели - не прясть ей больше и не ткать для родного дома! - с плачем перецеловала сестер - не сидеть ей больше с ними на посиделках, не петь в хороводах. Взимок и отец обвели ее вокруг жениха, соединяя их навек, и он за руку вывел ее из дому.
На дворе стояло множество оседланных лошадей. Жених посадил Малинку перед собой, его братья везли возле седел мешки с подарками невесты для новой родни. Провожать Малинку в новый род ехали ее два брата и Милава. Кроме новой родни, Лисогоры позвали и Огнеяра. Княжеский сын на свадьбе - немалая честь. Стаю свою он оставил у Моховиков, чтобы не разорить хозяев таким множеством гостей, но сам был рад приглашению. Найдя утром след хромого волка, он в душе тревожился и не хотел бы отпускать Милаву одну.
Малинка плакала, как предписывалось обычаем с тех времен, когда невест умыкали, да и правда жаль было расставаться с родичами, страшновато ехать навстречу новой жизни в женах. А Лисогоры пели удалые песни - они были с прибытком. Звенели подвески на сбруях, копыта десятка лошадей дробно стучали по промерзшей земле, чуть-чуть припорошенной снегом. Веселые, немного хмельные человеческие голоса далеко разносились по пустому стылому лесу. Теперь ему еще не раз предстояло услышать песни про уточку, отбившуюся от стаи и приставшую к серым гусям: Макошина неделя - пора свадеб.
Миновав дубраву и несколько перелесков, свадьба выехала в поле. Снег шел мелкий, но густой, и вся пустая пашня уже была запорошена белой крупой. Передние кони вдруг стали упрямиться, тревожно ржать. Их понукали, но они бились, не хотели скакать вперед.
Зеленые огоньки загорелись на опушке, мелькнуло несколько быстрых серых теней. Волки! Не растерявшись, жених, одной рукой придерживая Малинку, поднял рогатину, которую свадьбе полагалось брать в дорогу от нечисти. Все мужчины были вооружены, и никто особенно не испугался. Еще не зима, чтобы оголодавшие до безумия волки кидались на людей. Но почему они вышли из леса навстречу?
А волков было все больше, все новые серые тени выскакивали из-под ветвей.
- Что это они? - сдерживая дрожь в голосе, спросила Милава.
Даже не само появление волчьей стаи напугало ее; она смутно чувствовала что-то неладное.
Огнеяр не ответил и вдруг сильнее прижал ее к себе. И она увидела на краю поляны огромного волка, размером почти с годовалого бычка, ослепительно белого, и глаза его горели ярким зеленым огнем.
Раздались крики ужаса, оружие выпало из ослабевших рук. А Белый Князь прыгнул вперед, и пустился наперерез, заметно хромая на переднюю правую лапу. И каждый его мягкий прыжок, казалось, сотрясал землю, деревья вокруг стонали и плакали от страха. Чудовищный белый волк на белом снегу казался ожившим ночным кошмаром.
И свет померк в глазах людей, земля качнулась, небо дрогнуло, лес завертелся вокруг белого поля. Каждая косточка, каждый мускул в человеческих телах пришли в движение, страшное колдовство ломало их и изменяло непоправимо… Несколько мгновений - и со спин обезумевших коней на белую пашню неловкими комками полетели волки, серыелохматые звери, скулящие и воющие от ужаса, не понимающие, что с ними случилось, не узнающие своих голосов, своих тел, всего мира вокруг. Они хотели звать на помощь добрых родных чуров, но слышали волчий вой, голос зверя, которого называют «чужой».

Предыдущая страница 6 Следующая страница


7 Елизавета Дворецкая

Милава тоже ощутила, как завертелось все перед глазами и непонятная сила вцепилась в ее тело, норовя переделать по-своему. Но руки Огнеяра обнимали ее еще крепче, обхватив защитным огненным кольцом. Две страшные силы тянули и рвали Милаву в разные стороны, она кричала, чувствуя, что сейчас перестанет быть собой, и отчаянно не желая этого. Река неудержимой силы тянула и несла ее прочь, но она держалась, вернее, ее держали, не давали бурному слепому потоку увлечь ее и погубить. Перед глазами ее полыхало пламя, а по телу струилась вода, она кричала изо всех сил и сама не слышала своего голоса, но все же это был человеческий голос.
И вдруг горячий вихрь опал и на смену ему пришел ледяной холод. Милава прижималась к чему-то теплому и мохнатому, сильные руки по-прежнему обнимали ее. Она чувствовала себя разбитой, но все же осталась такой, как была.
А вокруг нее волнами плескался многоголосый вой и скулеж. Чувство опасности заставило ее пересилить страх и открыть глаза. Она сидела на коне, прижимаясь к Огнеяру, это его волчья накидка была теплой и мохнатой.
Милава обернулась, и ей открылось невероятное зрелище. Десяток коней мчался в разные стороны по полю, но каждого преследовало несколько волков, настигая их в прыжке и вцепляясь в горло, несколько коней уже билось на заснеженной пашне, а другим оставалось жить считаные мгновениия. Испуганное ржание, предсмертные хрипы смешивались с торжествующим волчьим воем. А там, где прервался путь свадьбы, на истоптанном снегу каталось десятка полтора волков. Они бились о снег, терлись мордами, возились спиной, кувыркались, как собаки, если глупые дети нарядят их в человеческие рубахи; они словно хотели вырваться из шкуры, выли, стонали, скулили. А Князь Волков сидел белой глыбой посреди поля, любуясь на все это, и его глаза горели, как два огромных зеленых светляка.
Цепочка волков отделилась от опушки, подбежала к беснующимся посреди поля зверям и погнала их к лесу. Те не хотели идти, валялись по снегу, но их кусали, толкали мордами и заставляли бежать. Все кони уже были зарезаны, и серые хищники сидели над ними с окровавленными мордами, словно ожидали позволения.
А пылающие глаза Белого Князя вдруг обратились к Милаве. Слабо вскрикнув, она зажмурилась и уткнулась лицом в лохматый теплый мех. В ее голове не было ни единой ясной мысли, один всепоглощающий ужас, но этот теплый мех обещал какую-то защиту.
Белый Князь Волков поднялся и двинулся к Огнеяру и Милаве. Даже Похвист, с жеребячьего возраста привыкший к волчьему запаху хозяина и безупречно послушный ему, забеспокоился и заплясал. Огнеяр с усилием оторвал от себя руки Милавы и заставил ее вцепиться в гриву жеребца, а сам сошел с седла и встал перед конем, загораживая Похвиста с сидящей на нем девушкой от приближающегося Сильного Зверя.
Милава намертво вцепилась в гриву и открыла глаза - ничего не знать было страшнее, чем увидеть самое страшное. Сияющий белизной чудовищный волк приблизился на пять шагов и неспешно, величественно сел на снег. Серые волки, маленькие по сравнению с ним, как щенки, полукругом устроились на небольшом отдалении.
- Я вижу, ты упрямо держишься за человеческую шкуру, - прорычал Белый Князь.
В голосе его было явное презрение и скрытая досада. Огнеяр уловил эту досаду, и ему стало легче. Он никогда не сталкивался с Белым Князем и не знал его силы. Выходит, она не безгранична и с ним можно поспорить.
- Я в ней родился, - так же рычаньем ответил Огнеяр. - И буду ходить в ней, сколько захочу. И менять на другую, когда захочу.
- В своей шкуре ты волен. Но никому не позволено мешать моей охоте. Я говорил об этом давно, и ты об этом знаешь. Эта девчонка тоже будет нашей. Она молода и здорова, у нее будет много раз по много крепких волчат. Отдай ее мне.
- Возьми, - просто предложил Огнеяр, но не шелохнулся.
И даже самому глупому волку на этом поле стало ясно: взять ее можно будет, только перервав ему горло.
Понял это и Белый Князь.
- Ты рано начал охотиться в чужих угодьях, - проворчал он. - Ты не успеешь заматереть и собрать свою стаю. Я не стану марать зубы в твоей жидкой крови. Но иные из нас любят человеческую кровь.
Из ряда серых фигур, уже почти неразличимых в сгустившейся мгле, вышел один, поджарый и ловкий зверь.
- Сейчас ты узнаешь, насколько лучше быть волком, - неразборчиво проворчал он, не глядя на Огнеяра.
- Где тебе знать - ведь ты не бывал человеком! - презрительно бросил Огнеяр. - Поставь тебя на две ноги - ты и не удержишься. Тот первый волк, которому Сварог сломал спину, был во всем похож на тебя![77]
Поджарый злобно оскалился, глаза его вспыхнули зеленым.
- Сейчас ты узнаешь, как я владею своими зубами, - пообещал ему Огнеяр. - А ты, Белый Князь, поклянись не трогать нас больше, если он не справится один.
- Я клянусь Отцом Стад, который зачем-то родил тебя на свет, - проворчал Князь Волков. - Я не велю убивать тебя - это не мне решать. Но эта девчонка будет моя, и ты больше не станешь отбивать у меня добычу.
- Смотри, чему научил меня Отец Стад. Огнеяр расстегнул пояс с оружием и бросил в снег, туда же полетела накидка и оба серебряных браслета. Потом Огнеяр присел на корточки, быстро перекатился вперед через голову - и перед Белым Князем предстал волк, крупный, хотя меньше него, сильный, с пышным загривком и черноватыми подпалинами на лапах и на брюхе. Волки в поле хором взвыли, поджарый вздрогнул и попятился.
- Ты привык кидаться на людей, которым нечем тебя встретить! - прорычал ему Огнеяр. - Иди же ко мне - посмотрим, чьи зубы крепче.
Две серые молнии ринулись навстречу друг другу; Милава закрыла глаза и уткнулась лицом в гриву Похвиста. Она не могла, конечно, ни слова понять из беседы Огнеяра с волками, но знала, что исходом схватки будет чья-то смерть. Она изнемогла от ужаса и перестала бояться, словно исчерпала страх, отпущенный ей на много лет вперед. Ей казалось, что она где-то на речном дне, в другом мире, где все не так, где правит Белый Князь и превращает людей в своих подданных-волков, карая смертью непокорных. Кто она сама в этом мире, Милава не знала, ей мучительно хотелось проснуться, ее била дрожь, но тело было словно сковано льдом.
Ее слух терзали звериные голоса, она слышала скрип снега, короткие вскрики, хриплое яростное рычание, кожей ощущала, как где-то близко мечутся в драке два могучих зверя. Все это обрушивалось на нее дождем, а мгновения тянулись медленно-медленно. И вдруг десятки волчьих голосов взвыли разом, и Милава заставила себя открыть глаза. Поджарый лежал на земле, взрытой и перемешанной со снегом и клочьями шерсти, а Огнеяр стоял над ним, тяжело дыша, высунув длинный язык.
- Он был плохой охотник - пусть его ест воронье, - небрежно бросил Князь Волков. Так ему было легче признать свое поражение. - А ты доказал, что не разучился носить шкуру и драться собственным оружием, которым одарили нас боги. Когтями и зубами. - Он повернул белую морду к Огнеяру и поднялся. - Ты уже не щенок. И если ты опять встанешь на моей тропе, я возьмусь за тебя сам.
Больше он ничем не стал грозить - исход поединка с ним был очевиден. Не оглянувшись даже на Милаву, Белый Князь неспешно направился к опушке, заметно хромая. Стая потянулась за ним.
Милава провожала Князя Волков глазами, не веря - он уходит, а она жива. Огнеяр подошел к коню - она и не заметила, как он вернулся в человеческий облик, - и устало привалился лбом к шее Похвиста. Он тяжело дышал, волосы его были растрепаны сильнее обычного. С трудом расцепив оледеневшие пальцы, Милава уронила руку ему на плечо. Оно было горячим и сильно вздрагивало. Вокруг было тихо и пусто, как будто все это - свадьба, волчья стая во главе с Белым Князем, драка - было страшным сном, наважденьем, дурным мороком. Только темные туши зарезаных коней были далеко разбросаны по полю, да поджарый волк, облезлый и помятый, лежал неподалеку, странно выгнув спину, запрокинув голову.
- Ты чего? - неверным голосом пробормотала Милава. Она сама не знала, что хочет спросить, ей нужно было услышать его голос.
- Ничего, - хрипло отозвался Огнеяр и тяжело закашлялся. - Убрался старый.
Оторвавшись от конской шеи, он потрепал Похвиста по морде, нагнулся, поднял свою накидку, стал одеваться. Даже с этим несложным делом ему оказалось непросто справиться, пальцы его дрожали.
- А где же все? - Милава оглядела пустое поле и ждала в ответ вопроса: «Какие все? Никого не было». - Где люди? Малинка?
- Были люди, стали волки, - ответил Огнеяр, затягивая пояс и стараясь просунуть окованный серебром наконечник ремня в узорную пряжку. - И Малинка твоя теперь волку в жены достанется. Еще не теперь - к весне поближе, к сечену-месяцу[78]. Бегать им волками, пока сам Белый Князь не отпустит. Да только я не слыхал, чтобы он кого отпускал.
- А ты не можешь…
Милава понемногу осознавала произошедшее, глаза ее наполнились слезами. Лисогоры, жених, Малинка, ее братья - все превращены в волков! Она слышала страшные байки о таких делах, но не могла поверить, что это самое произошло на ее глазах с близкими ей людьми. Неужели ничем нельзя помочь? С надеждой и волнением она ждала ответа Огнеяра; если он спас ее, то, может быть, спасет и других?
- Я ведь не колдун, - устало ответил Огнеяр, обтирая о рукав свои браслеты. Его дыхание почти успокоилось, но руки немного подрагивали. - Я другими-то не распоряжаюсь - собой только. Другого кого ни в волка, ни в человека обернуть не могу. Как я тебя удержал - и сам не знаю. И то спасибо Велесу. Сам чуть зайцем не сделался.
- Почему зайцем? - растерянно спросила Милава.
- Потому что сил надо много - у меня уже почти нет, все вышло.
Огнеяр с трудом поднялся в седло, стал подбирать поводья, близко придвинувшись к девушке. Милава ощутила, что он дрожит, как в лихорадке, и встревожилась за него. Видно, все это дорого ему обошлось.
- Да не плачь пока, - сказал ей Огнеяр. - Если они к дому вернутся, то можно им обратно превратиться. Если дорогу найдут. Скажи спасибо добрым богам - сами мы с тобой живы.
Огнеяр развернул коня назад к Моховикам. Милава вдруг заметила, что на истоптанном снегу лежит что-то.
- Постой! Посмотри, что вон там!
Огнеяр пригляделся, подъехал к тому месту, сошел с коня и подал Милаве большой кусок льняного полотна - мокрого, грязного, порванного. На нем виднелась красная вышивка, сложенная в хитрые оберегающие узоры. Покрывало невесты. Оно могло защитить от сглаза, но не защитило от жадной силы Князя Волков.

… Огнеяру было шесть лет, когда он узнал, кто он такой. До этого он жил, как все дети, и не задумывался, отчего у него есть шерсть на спине, а у других нет. Все изменилось однажды теплым летним утром, когда Огнеяр, затеяв возню со своим приятелем-ровесником из дворовой челяди, слу-чайно перекувырнулся через голову. Мир сильным толчком крутанулся вокруг него, он плюхнулся животом на землю, уткнулся носом в пыль и никак не мог встать. Руки и ноги не слушались его, каждая косточка и каждый мускул ныли, как будто он побывал в ступке. Целый ворох незнакомых резких запахов бил ему в нос, свет изменился, все стало другим. Оглушенный и напуганный, Огнеяр не мог сообразить, что с ним случилось, кто набросил на него эту пугающую и жестокую сеть, хотел заплакать, позвать мать, но вместо своего голоса слышал какой-то скулеж.
А его маленькие приятели с воплями разбегались прочь, дворовая челядь ошалело глазела на волчонка, копошащегося на том месте, где только что сидел княжич.
Хорошо, что Двоеум был поблизости. Прибежав на всполошные крики челяди, он сразу понял, что случилось. Оборотническая сущность Огнеяра, которую чародей подозревал с самого рождения княжича, дала о себе знать. Подросший, полугодовалый на вид волчонок беспомощно барахтался в пыли, как новорожденный, тыкался мордой в землю и отчаянно скулил. Он не умел жить и двигаться в зверином облике, лапы его не слушались, вид, звук, запах не помогали разобраться в том, что вокруг, а только мешали. Княгиня Добровзора, белая как снег, стояла на крыльце, то протягивала руки к волчонку, то отшатывалась назад, потрясенная превращением. А как вернуть ему человеческий облик? Есть множество способов сменить шкуру - для тех, кому это позволено богами, - но способа, открытого сыну Велеса, Двоеум не знал. На поиски может уйти долгое время. За это время княжич научится жить волком, но, пожалуй, разучится быть человеком. Счастье, что были хоть какие-то свидетели.
В конюшне Двоеум отыскал мальчишку, с которым играл Огнеяр. Шестилетний Утреч, бойкий и нахально-любопытный, зарылся с головой в сено и ревел от страха. Двоеум вытащил его, словно мышь, и поставил перед собой.
- Говори - что он сделал? Как это было? - строго допрашивал чародей ревущего мальчишку, крепко держа его за плечи.
- Пере… рекувыр… нулся!.. - проревел Утреч, икая от ужаса. А ведь мать ему говорила: держись от княжича подальше!
Двоеум вернулся во двор, взял волчонка одной рукой за хвост, а другой за шиворот, пригнул ему морду к земле и перекувырнул.
И в пыль упал княжич Огнеяр, живой и здоровый, только ревущий от боли, страха и потрясения. Ему казалось, что его зачем-то окунали с головой в воду и волочили по дну. Двоеум сел на землю рядом с ним и облегченно вытер пот со лба. Все обошлось очень легко для такого трудного дела.
- Так-то, брат! - сказал он ревущему Огнеяру. - Рубаху переменить - и то труд, а то не рубаха - шкура!
Так Огнеяр узнал, что означает полоска серой шерсти у него на спине и почему мать ласково называет его волчонком, а не зайчиком и не птенчиком. Сначала он думал, что все дети умеют превращаться в разных зверей, и часто приставал к Двоеуму с расспросами, как превратиться в птицу.
- Нет, перевертыш наш, с волчьей шерстью ты родился, волком и будешь гулять, - отвечал ему чародей. - Всем по одной шкуре богами дано, а тебе две, так хоть научись обе носить толком.
Двоеум начал учить его менять шкуру, слышать и понимать в себе зверя, сдерживать его и подчинять человеку. Но от себя не уйдешь - чародей понимал это и сумел найти в лесах волка, который научил Огнеяра жить и действовать в волчьем обличье. Неизмир смотрел на эти занятия с недовольством, но чародей знал, что делает.
- Пусть он свою силу знает! - отвечал он на хмурые взгляды князя. - Не будет знать - много худших дел натворит. Как говорят - дров наломает. А ты, княже, загодя его не бойся. Сила его велика, больше человеческой. Но судьба и боги сильнее.
Когда Огнеяру исполнилось семь лет, Двоеум рассказал ему об Огненном Змее. Так он узнал, почему у всех детей отцы, а у него князь Неизмир. Его водили в святилище и показывали ему рогатый идол Велеса с железным посохом в руках. Он внушал мальчику благоговение и тайный страх. Отец-то он отец, но как знать, что он с тебя спросит?
В двенадцать лет Огнеяра посвятили в воины, и он наконец-то узнал о своем предназначении. До того он был задирист и вспыльчив, но после посвящения стал сдерживать себя. Вопрос: чью жизнь он послан отнять? - стал мучить и его. Но дать ему ответа не мог даже Двоеум.
- Слушай сердце свое! - сказал он только. - Как ОН перед тобою встанет - ты его узнаешь.
Не расспрашивая чародея больше, Огнеяр стал слушать. Он быстро понял, какие чувства питает к нему отчим, и слушал - может, и правда он?
Но при встречах с Неизмиром его сердце молчало.

- А знаешь, - сказал Огнеяр Милаве, когда они въехали в дубраву. - Я сегодня в первый раз убил волка.
- М-м… ну? - сонно пробормотала Милава.
Она почти спала, уткнувшись лицом в мех его накидки. После пережитого в поле она чувствовала себя слабой, опустошенной, в ней не осталось ни мыслей, ни чувств, а только неодолимая сонливость, стремление забыться и хоть немного восстановить силы души и тела, исчерпанные без остатка.
- Я никогда не убивал волков, ты понимаешь? Никогда. А теперь пришлось. Все равно что на родича руку поднять. Судьба ломается.
Огнеяру было немногим лучше - защита Милавы, два превращения, драка с поджарым волком вымотали его намертво, ему тоже хотелось упасть на пол возле огня, закрыть глаза и провалиться в сон. Но он старался держаться, чувствуя, что впереди у него еще один бой.
- Что же теперь будет? - растерянно спрашивала Милава, растирая лоб замерзшей рукой. - Как же они все…
- Да, плохо им теперь! - невесело согласился Огнеяр. - И не умеют они волками ходить, а тут еще одежды сколько!
- А что - надо без одежды? - Милава не поняла, при чем это здесь.
- А ты представь, что у тебя под кожей две рубахи да кожух!
Милава представила и содрогнулась. Теперь она поняла, зачем Огнеяр перед дракой избавился от накидки и пояса.
- Под шкурой человеческое платье года за три истлеет, но и намучает! - Огнеяр потряс головой. - Одно слово - беда!
- Это потому… потому что Оборотнева Смерть ушла, - тихо сказала Милава. - Елова говорила: без нее нас беды найдут.
- Куда же она ушла?
- Боярин увез.
- Какой боярин?
- Ну, что дань собирал.
- Светел?!
Огнеяр резко натянул поводья, и голос его был таким, что Милава совсем пробудилась от своей обессиленной дремы.
- Да, он, - сказала она, подняв голову и с усилием разлепляя веки. - А ты чего? Ой…
Она вспомнила, что Берестень не велел об этом говорить. Впрочем, она не очень испугалась. После Князя Волков даже гнев старейшины рода ее не страшил.
- Зачем Светел ее забрал? - спросил Огнеяр, уже предугадывая истинную причину.
- Не знаю. Он с мужиками толковал. У нас бобров на дань не хватило, а он нас от дани на десять лет освободил. За Оборотневу Смерть.
- На десять лет!
Огнеяр вцепился в волосы у себя на затылке и зарычал - человеческих слов у него не нашлось. Он слишком хорошо знал бережливость Неизмира, недалекую от настоящей скупости. Отказаться от дани на десять лет князь мог только в обмен на что-то действительно ценное для него. Любого оборотня убьет… Трещага…
- Ты чего? - Милава с тревогой заглядывала в его изменившееся лицо, коснулась пальцами щеки, словно хотела разбудить. - Ну, на десять лет. Весной вернуть обещал.
Ничего не сказав, Огнеяр тронул коня, и они поехали дальше. Светела не догнать, да и не он теперь был главной заботой.
В беседе Моховиков опять горел яркий огонь и звучали песни. Вскоре после отъезда Малинки с женихом явились Вешничи - Берестень, Лобан и Брезь. Показав обручье Горлинки, они потребовали отдать им и саму девушку. Теперь с ее головы уже сняли девичью ленту, не приставшую нареченной невесте, и родня шумно праздновала новый сговор. Свадьбу решили играть в последний день Макошиной недели - оставалось всего пять дней. Горлинка была немного бледна и часто украдкой покашливала, но старалась улыбаться и правда была счастлива.
Появления Милавы и Огнеяра поначалу никто не заметил. Она вошла первой в шумную жаркую беседу, беспомощным взглядом окинула веселые, раскрасневшиеся от огня и пива лица родни. До сих пор ей было тяжело нести одной страшное известие, но теперь она ощутила, что перекладывать его на плечи других не легче. Она видела Брезя и Горлинку, сидящих рядом на медвежьей шкуре, нашла глазами родителей Малинки.
- Милава! - окликнул ее Лобан. - А ты откуда? Что так мало погуляли?
- А чего невеселая? - с хмельным добродушием крикнул Взимок, проводивший из рода Малинку и готовый проводить и Горлинку. - Или тоже замуж хочешь? Скоро-скоро и тебе жениха найдем!
- Люди! - дрожащим голосом начала Милава, и шум в беседе разом стал стихать. Все услышали по ее голосу, что у нее небывалые и горькие вести. - Родичи! Беда! Свадьба вся пропала! Князь Волков нам повстречался… Он всех в волков превратил на дороге. И Малинку, и Быстреца, и Липеня, и всех…
Последние слова она едва сумела выговорить, тоска схватила ее за горло и цепко сжала.
- Там, в поле, на льнах… - Милава махнула рукой, не зная, что еще добавить. - Всех. Он сам белый, огромный, а глаза зеленым горят. Он дорогу перебежал. И все. И другие волки их в лес угнали. Вот.
Милава подняла покрывало невесты и подала его бабке Бажане. Среди тишины старуха протянула вперед руки, как слепая, взяла у девушки мокрый от снега и грязный от земли кусок льняного полотна, которым совсем недавно покрыла внучку. И это вернее несвязных слов Милавы убедило ее в страшной сущности произошедшего.
Голова Бажаны вдруг затряслась, лицо сморщилось, рот скривился. Помутившийся взгляд ее нашел Огнеяра за спиной Милавы, и она страшно закричала, завыла, как волчица над погибшими детенышами:
- Ты! Ты, оборотень проклятый! Ты наших детей погубил! Горе наше на тебе! Будь ты проклят вовек, умойся слезами твоя мать, родившая тебя на горе свету белому! Поди прочь, к черным навьям[79], ты, оборотень, беда наша! Будь ты проклят меж людьми! Обрушься Перунов гром на тебя, терзай тебя Мара и Морок[80], изгложи тебя лихорадка, подавись камнем, захлебнись в своей крови! Оборотень! Оборотень!
Старуха трясла головой, топала ногами, била себя в грудь, зажав в руке рваное покрывало, выкрикивала проклятия, давясь слезами. Закричали женщины, поверив в страшное несчастье, дико завыла мать Малинки, разом лишившаяся троих детей, билась головой о камни очага, призывая чуров и упрекая их в том, что не защитили ее дочь и сыновей.
А мужчины разом приступили к Огнеяру, сжимая кулаки, держась за ножи на поясе. На их лицах была непримиримая враждебность, и это вдруг так ясно напомнило Милаве обступившую их волчью стаю, что она тихо вскрикнула, подалась назад и прижалась к Огнеяру, закрывая его от подступающих мужчин. Закусив губу, Огнеяр хотел передвинуть ее к себе за спину, но Милава не поддавалась. Теперь и она поняла, что их ждет еще один бой.
- Нет, это не он! - отчаянно выкрикнула Милава, перебивая вой, причитания и проклятия. - Он не виноват! Он меня спас! Я бы тоже превратилась! Он не с ними!
- Отойди! - Брезь прорвался вперед и протянул руки к сестре, но Милава только крепче прижалась к Огнеяру. - Отойди от него! Он - оборотень!
- Не он виноват, а Князь Волков! - торопливо и горячо твердила Милава. - Сами подите посмотрите, там на поле следы остались и кони зарезанные! У него следы с ладонь, сразу найдете! Там был Князь Волков!
- Может, и был Князь Волков, да только кто его навел на свадьбу! - с угрюмой твердой убежденностью сказал Долголет. - Он ведь давно про свадьбу знал! Он - оборотень, волчий выродок, он волков навел на наших! Осиной его, и вся недолга!
Огнеяр молчал, только переводил взгляд с одного лица на другое. Его обвиняли в том, что он оборотень, и он не мог ответить «нет».
- Отойди, дочка! - с родительской властью и глухой угрозой в голосе проговорил Лобан.
Огнеяр взял Милаву за плечо и попытался оторвать от себя, но она не шелохнулась. Огнеяр прикрыл ее от волков, а теперь только она могла прикрыть его от гнева родичей. Пока она с ним - его не тронут.
Но в двух шагах от порога, возле которого застыли Милава и Огнеяр, грозная стена остановилась. Все то, что заставляло обвинять Огнеяра в несчастье, заставляло и бояться его. Он был один против многих, но его сила была больше человеческой. Прямого взгляда Огнеяра, горящего Подземным Пламенем, никто не выдерживал, никто не решался сделать первый шаг.
- Да, - сказал наконец Огнеяр, и слова его падали, как тяжелые камни в воду. - Оборотень я. Пусть кто другой от своей шкуры отпирается, а я не стану. Только и Князю Волков, людоеду старому, я не товарищ.
- Маре и Мороку ты товарищ! - выкрикнул отец Малинки, Привалень. Голос его ломался, как бывает у мужчин, не умеющих плакать. Он порывался броситься на оборотня с кулаками, но только потрясал ими в воздухе.
- За ножи не держитесь - ножом меня уже пробовали. - Огнеяр невесело усмехнулся, и оскал его белых зубов с выступающими клыками всем показался истинно волчьим. Он держался спокойно и говорил твердо, и вооруженные мужчины ощущали свое бессилие перед ним. - Одна была на меня управа - Оборотнева Смерть. А вы ее отдали. Зря отдали. Здесь она бы со мной скорее встретилась. А теперь Светел ее в Чуробор увез. А я-то еще подумаю, ехать мне туда или нет. А вы, вместо того чтобы на меня волками глядеть, подумайте лучше, чем от самого Князя Волков обороняться будете. Я вам зла не желаю, а он себя уж показал.
В беседе повисла тишина, даже вопли женщин затихли. Моховики были потрясены известием о потере священной рогатины, а Вешничи потихоньку сообразили, кто же тот враг князя, на которого понадобилась Оборотнева Смерть.
Взимок сделал маленький шажок вперед и поклонился Огнеяру. У него хватало ума сообразить, какие огромные силы сшиблись в схватке над крышами их тихих изб, и желал только одного - чтобы эти громы не затронули род Моховиков. Тут не до злобы, не до мести - только бы худших бед избежать.
- Уходи от нас! - устало попросил он. - Не знаем мы, оборотень ты или кто, добра ли желаешь или зла, только уйди от нас, не тревожь нас, бедных! Хватит нам бед без тебя, дай нам покою! Оставь наши роды в мире!
- В мире! - повторил Огнеяр. - Уйти я уйду, да едва ли вам без меня мирно будет. Да, как знаете.
Оттолкнув от себя Милаву, Огнеяр вышел из избы. Помедлив мгновение и не веря в такой мирный исход, мужчины двинулись за ним, со всеми пошла и Милава, с неожиданной силой отталкивая от себя руки родни, пытавшейся ее удержать.
Выйдя во двор, Огнеяр поднял голову к темному небу и издал короткий призывный вой, и мороз пробежал по спинам всех, кто его услышал. Таинственный и пугающий Надвечный Мир, грань своего и чужого, были в этом волчьем голосе, льющемся из человеческой груди. Кмети спешно выскакивали из всех изб на призыв своего вожака, на ходу оправляя одежду и подбирая волосы. Его не ждали сегодня назад, на всех лицах было тревожное удивление.
- Едем. Сейчас, - коротко сказал Огнеяр.
И никто не задал ему ни одного вопроса, кмети молча кинулись выводить и седлать коней.
Моховики открыли ворота, Стая потянулась прочь со двора займища. Против своего обычая, Огнеяр ехал последним. В воротах он обернулся и нашел взглядом Милаву среди молчащих мужчин.
- Милава! - крикнул Огнеяр, и она невольно шагнула вперед, брат удержал ее. - А хвоста у меня и правда нет!
И он поскакал прочь. Милава смотрела, как за ним закрываются ворота, слушала, как затихает, удаляясь, стук копыт в лесу. И ей казалось, что это глохнет биение ее сердца. Даже в поле перед волчьей стаей ей не было так плохо. Холодная пустота обрушилась на нее и заполнила весь мир. Ей хотелось закричать, так громко, чтобы он и на другом краю света услышал: «Ну и пусть был бы хвост! Я и с хвостом тебя люблю! Как есть люблю!»
Но не было голоса закричать, не было сил двинуться. Брезь взял Милаву за плечи и повел обратно в беседу. И, словно разбуженная этим прикосновением и движением от тяжкого сна, Милава заплакала, впервые за этот долгий и страшный вечер. Брезь и Горлинка утешали ее, обнимали, гладили по голове и по плечам, но Милава никак не могла остановиться, вскрикивала и дрожала, словно хотела со слезами выбросить весь страх и все потрясения от прошедших событий. Но сильнее всего ее терзала боль от разлуки с Огнеяром - со зверем или с человеком, с таким, какой он есть.

Глава 5

В двух родах нашелся, наверное, только один человек, склонный хотя бы отчасти оправдать чуроборского оборотня. Вмала, жена Лобана, без конца обнимала Милаву, избежавшую страшной участи участников свадьбы, и благодарила за это не только чуров, но и Огнеяра. Остальные дружно решили, что это он навел Князя Волков на людей, а спасение Милавы объясняли тем, что она как-никак родом из Вешничей - ведь свой род всегда кажется более угоден богам, чем другие, а свои чуры - могущественнее и заботливее. Потрясая кулаками, мужчины-Вешничи упрекали Моховиков в малодушии, что те не испробовали на проклятом оборотне хотя бы осинового кола. Елова с презрением поджимала тонкие сухие губы, слыша такие разговоры.
Но потрясать кулаками было поздно: Огнеяр уехал. По слухам, он со своей Стаей быстро нагнал дружину полюдья и сам повел ее дальше по землям дебричей. Поговаривали и о том, что оборотень испугался священной рогатины и удрал в леса. Так или иначе, из окрестностей он убрался, и Вешничи надеялись больше никогда его не видеть.
Но страшное событие на льняном поле не отвратило род человеческий от мыслей о продолжении, молодежь не перестала подумывать о свадьбах. На другой же день явились сваты к Спорине, старшей дочери Лобана. Спорина и парень из рода Боровиков, Здоровец, не первый год приглядывались друг к другу и обещали составить хорошую пару. Веселясь на их сговоре, Вешничи почти позабыли о прежних печалях.
- Добры к тебе боги, Лобан! - говорил Берестень отцу невесты. - Двух детей разом сговорил, разом и свадьбы справишь! Одну девку из дому проводишь, Другую в дом возьмешь, чурам в утешенье. И роду урона не будет! Вот все бы так!
У осмотрительной и трудолюбивой Спорины все приданое и подарки новой родне давно были готовы, не было препятствий к скорой свадьбе - от девичьей ленты до женского повоя ее отделяло всего четыре дня. Изба Лобана теперь с утра до вечера гудела, здесь толпились все женщины рода, для всех находилось дело. И никто не замечал, что Милава молчалива и печальна.
За два дня до конца Макошиной недели она отправилась к Моховикам. Брезь проводил ее тоскливым взглядом: за несколько дней сговора, когда жениху и невесте не полагалось видеться, он истосковался по своей Горлинке, как будто разлука их продолжалась целый год.
А для Милавы займище Моховиков уже стало чуть ли не милее родного: здесь она увидела Огнеяра и в первый, и, наверное, в последний раз. Нечего было и думать, чтобы Моховики или Вешничи когда-нибудь снова впустили в свои ворота чуро-борского оборотня. Но ее мир опустел без него, в сердце ее было холодно и неприютно, как в лесу поздней осенью. Каждое воспоминание об Огнеяре стало драгоценно, Милава без конца перебирала в памяти каждое слово его, каждое движение, и к очагу в беседе Моховиков, где сидела когда-то вместе с ним, она стремилась, как к источнику живой воды.
Из окошек беседы тянулся серый дымок, слышалось слаженное многоголосое пение.

Ой, выйди, матушка, за ворота,
Приклони голову к сырой земле,
Послушай, не шумит ли дубрава зеленая,
Не стонет ли дорога широкая,
Не едут ли за мной из чужой стороны,
Не летят ли за уточкой серые гуси?

Девушки Моховиков, хотя и были напуганы участью Малинки, все же ждали женихов и верили, что к ним судьба и боги будут добрее. Говорят, что Князь Волков требует себе по девке в год - так в этом году он уже получил свою жертву и остальные могли его не опасаться.
Горлинку Милава нашла не шьющей пояса для подарков, как надеялась, а лежащей на лавке. На другое утро после сговора, когда родня жениха уехала, она внезапно расхворалась. Недуг, подхваченный в стылом осеннем лесу и несколько дней тлевший в ее груди, теперь вдруг вспыхнул пожаром. Даже под теплой медвежьей шкурой Горлинка дрожала от холода, часто сухо покашливала и хваталась за бок, кривилась от жгучей боли в груди, разливавшейся при каждом глубоком вздохе. Лоб ее был горячее камней очага, и вот уже два дня она почти не вставала.
Мать, Прибава, сидела возле нее с кринкой овсяного отвара на молоке и уговаривала Горлинку выпить хоть чуть-чуть.
- Уж второй день не ест, не пьет! - горестно пожаловалась Прибава. - Беда-то какая! Только сговорили, порадовались, свадьба вот-вот, а куда такую отдавать! Ваш старший-то своего не упустит, ему худого товара не всучишь! Скажет ведь, что худую девку, болезную, хотим вам спихнуть!
- Не скажет! Мы ее все равно возьмем! - уверяла ее Милава. - Нам только Горлинка нужна, другой не надо и даром, пусть хоть здоровее лосихи будет!
Горлинка непрерывно кашляла, давилась и хваталась за горло, как будто хотела оторвать душившие ее пальцы Лихорадки. Ни овсяный отвар, ни липовый цвет не помогали, и родные тревожились о ней все сильнее.
- Надо Елову позвать! - убеждала Милава хозяйку. - Долго ли до беды!
- Я уж хотела, да бабка Бажана не велела! - Прибава досадливо махнула рукой. - Не любит она ведунью вашу. Говорит, молода старух учить.

Предыдущая страница 7 Следующая страница


Огненный волк 8

- Елова-то молода? - изумилась Милава. - Скажет тоже!
- А то! Елове ведь… дай сочту… - Прибава наморщила лоб. - Она же меня моложе, а мне как раз тридцать шесть годков. Да, я замуж как раз сюда пришла, а она в лес, и ей тогда пятнадцать сравнялось. У меня старшенькому девятнадцать, выходит, Елове вашей всего-то тридцать пять, а Бажана вдвое ее старше.
Милава молчала в сильнейшем удивлении - она-то думала, что Елове под семьдесят.
Но долго раздумывать о возрасте ведуньи было некогда. Тревожась о Горлинке, Милава решила не ходить домой, а ночевать у Прибавы. Всю ночь они с Веснавкой, четырнадцатилетней сестрой Горлинки, поочередно сидели возле нее, да сама Прибава несколько раз за ночь выходила из клетушки в истобку проведать дочь. И пока, несмотря на травы и заговоры, облегчения не наступало. Горлинка дрожала от холода, пылая лихорадочным жаром, не спала, а мучилась в полузабытьи, тяжело дышала и иногда, забывшись, постанывала от боли в груди. Сердце Милавы переворачивалось от жалости, ей хотелось немедленно сделать хоть что-нибудь, ничего не было жалко, лишь бы Горлинке полегчало. Но увы - Милава не была обучена искусству врачевания и мало чем могла помочь.
Под утро пришла бабка Бажана. Поглядев на Горлинку, она горестно покачала головой, заварила травы душицы, нашептала ее тайным заговором, которого не знала даже Елова, и велела поить Горлинку с ложки. Милава, Веснавка и Прибава старались, как могли, придумывали десятки забот, стараясь подбодрить себя и друг друга. Но в душе все понимали, что дело плохо: пылающая жаром и дрожащая от холода, покрытая испариной девушка тонула в Огненной Реке, служащей гранью жизни и смерти. Животворящие стихии Огня и Воды, против божьих установлений сошедшиеся в ее теле, грозили ей гибелью. Никакие доступные средства не могли восстановить равновесие этого хрупкого мира - человеческого тела, созданного богами из дерева и огня. Огонь грозил пожрать Горлинку, и даже реки слез матери не могли загасить его жадного жара.
В полдень все женщины рода собрались на капище внутри тына и вместе молили богов помочь девушке.
- Ох, чует нечисть рожениц да невест! - горько бормотала Бажана, склоняясь головой к самому подножию идола Матери Макоши. - Хоть ты, Матушка, охрани Горлинку! Одну невесту у нас волки отняли, хоть эту уберегите!
Веснавка испекла двенадцать блинов, помазала их медом и сметаной, отнесла в лес и оставила под елкой, прокричав в чащу:
- Вот вам блины, сестры-лихорадки, ешьте, а сестру мою оставьте!
Перед вечером Горлинка опять забеспокоилась, забормотала что-то.
- Увезу… увезу… - шептала она, и Милава в страхе поняла, что Горлинка говорит в беспамятстве. - Я не оборотень! - вдруг вскрикнула Горлинка, и все в избе вздрогнули.
Бабка Бажана склонилась над девушкой, выставила ухо из-под повоя. В беспамятстве больной часто называет злого духа, который его мучает, и тем помогает его изгнать.
- Про оборотня! Тоже про оборотня! - испуганно перешептывались родичи. Даже Долголет, до того не показывавший тревоги, бросил на скамье не-дочинённую сбрую и подошел к лежанке дочери.
- Княгиней будешь! - опять вскрикнула Горлинка и жалобно застонала. Дыхание ее стало частым-частым, она задыхалась и бессознательно тянулась вперед, словно гналась за ускользающим воздухом, а злой дух в ней продолжал кричать: - Не бойся! Я не оборотень! Княгиней будешь! Вот разделаюсь… Не хочу! Пусти! Пусти…
Женщины переглядывались, глаза их стали круглыми от изумления. Милава стояла на коленях возле лежанки, сжимала руку Горлинки и сквозь слезы звала ее:
- Горлинка! Сестра моя! Очнись! Опомнись, что ты говоришь!
Но Горлинка не слышала ее и сама не знала, что говорит. Злая болезнь привела ее дух на самую грань мира живых и мира мертвых, из-за Огненной Реки лихорадка кричала о том, о чем сама Горлинка хотела умолчать, чтобы не тревожить старую и новую родню. Сама Невея, старшая из двенадцати злобных и вечно голодных сестер-лихорадок, вцепилась в нее железными когтями и тянула в Кощное подземелье.
- Вот оно что! - прошипела бабка Бажана. - Оборотень ее испортил!
- Говорил я - не пускать его! - Долголет в бессильной злобе и отчаянии тряхнул кулаком. - Горе наше! В колыбели бы его придушить!
- Ах, проклятый! - с ненавистью шептала Бажана, опустив голову на руки. Она истощила уже весь запас проклятий и слез, но если бы чуроборский оборотень, принесший столько несчастий, был сейчас здесь, она с неженской и нестарушечьей силой вцепилась бы ему в горло.
Родичи осенялись знаком огня, а Милава сидела, застыв, все еще сжимая руку Горлинки, потрясенная, не зная, что и подумать. Не мог Огнеяр добиваться Горлинки! Он и не смотрел на Горлинку, слова ей не сказал! Как же так? Горлинка никогда не лгала и не могла солгать в беспамятстве. Что же это? Милава была в растерянности, ее мучил страх за Горлинку, томила тоска по Огнеяру, весь мир вокруг смыкался холодной теменью. А Малинка? Стоило вспомнить ее, как слезы наполняли глаза. О добрые чуры, неужели все это из-за потери священной рогатины? И неужели холодной мрачной осени никогда не будет конца, неужели свет и тепло насовсем покинули земной мир?
Опускалась ночь, последняя ночь перед назначенной свадьбой. Поняв, что дело плохо, Долголет послал младшего сына сказать Вешничам, что со свадьбой придется повременить. Узнав об этом, Берестень подумал, погладил бороду и объявил:
- Повременить так повременить! Не судьба, видно, Макошь не хочет! Придется и Спорине с Боровиками обождать. Уговорились две свадьбы враз играть, а уговор держать надо!
- Да что ты, батюшка! - Лобан опешил от такой неприятной неожиданности. Он очень любил старшую дочь, знал, с какой охотой она идет замуж, и не хотел ее огорчать. - Что мы Боровикам-то скажем? С ними тоже уговор!
- А чурам своим что скажем? Из рода девку отпустим, а другую взамен не возьмем? Роду урон! Не позволю! Прясть-ткать кто будет? Одну возьмем - другую отпустим, вот и весь сказ!
Со старейшиной не поспоришь, и Лобану пришлось в свой черед снаряжать племянника с вестью к Боровикам. Брезь изводился от тоски по Горлинке и тревоги за нее, Вмала жалела сына, а Спорина досадливо вздыхала, теребила конец косы и не глядела на Брезя, как будто он был во всем виноват.
Ночью Горлинке стало совсем худо. Она не приходила в сознание и уже не говорила, дышала с хрипом, в горле ее что-то булькало. Бабка Бажана велела приподнять ее, чтобы облегчить дыхание хоть немного. Отбросив гордость, она послала мальчишек за Еловой, но ведуньи не оказалось в избушке, и никто не знал, где она. Женщины еще хлопотали возле Горлинки, но по их унылым лицам было видно, что они смирились с близкой смертью девушки и уже не надеются на выздоровление. А Милава не могла даже представить такого страшного исхода. Горлинка, ее любимая подруга, невеста ее брата, не может умереть! Не сводя глаз с ее лица, Милава молила богов и ждала, что вот страшные хрипы прекратятся, Горлинка начнет дышать ровно, смертельная бледность снова уступит место румянцу. Но время шло, а Горлинке делалось все хуже.
Незадолго до утра Горлинка начала биться на лежанке, изо рта ее показалась розовая слизистая пена, окрашенная кровью из разорванных легких. Все женщины плакали навзрыд от жалости и тоски, бабка Бажана припала к краю лежанки головой, не имея уже сил ни бормотать заговоры, ни плакать, ни проклинать. Зачем она сама живет на свете восьмой десяток лет и в который уже раз видит смерть молодых? Не сама ли она заедает чужой век? «Боги, боги великие, возьмите меня, старую, я свое вдвое прожила! - беззвучно бормотала старуха, предлагая последнюю жертву, какую могла. - Но ее-то за что, невесту?»
Словно до конца обессиленная последним приступом удушья, Горлинка вытянулась на лавке и затихла. Дрожь постепенно спадала. Милава держала ее горячую руку, словно хотела не пустить в страшное Кощное владение, и чувствовала, как бьется тонкая жилка у Горлинки на запястье - слабо и часто-часто. Биение это становилось все тише и тише. Жиз-неогонь затухал, но дух Горлинки, уже почти освобожденный, был еще здесь и мог слышать. И Милава беззвучно шептала, умоляя Горлинку не оставлять их, говорила, как они все ее любят, как тяжело будет им всем, особенно Брезю, лишиться ее.
И вдруг Милава ощутила, что Горлинка ее уже не слышит. Тонкая жилка под пальцами Милавы не билась совсем. Дух отошел. Дрогнула вода, налитая в горшок возле лежанки, - дух умершей вошел в нее, и теперь жизнетворящая стихия понесет его в Верхнее Небо.
Ужас пронзил Милаву, когда она вдруг ощутила, что держит за руку уже не человека. Ей хотелось закричать, вернуть, разбудить, но она только тихо ахнула и выпустила руку, совсем недавно бывшую рукой ее подруги. Руку мертвой. То, что мгновение назад она так горячо любила, стало внушать ужас - теперь возле них вместо любимой дочери, сестры, подруги была страшная часть Мертвого Мира.
Страшно завыли женщины, Прибава причитала и билась головой о край лавки, Веснавка звала сестру, рыдая навзрыд. А Милава сидела на полу и отчаянно выкрикивала сквозь льющиеся слезы:
- Не пойду! Не хочу! Не буду! Не я!
Один раз она уже побывала вестницей несчастья, и больше у нее не было сил на это. Непоправимость горя еще не укладывалась целиком в ее сознании, но она сразу подумала о Брезе. Ведь нужно сказать ему об этом! Милава знала, что Горлинка значит для Брезя больше, чем просто невеста для жениха. И ни за что она не пошла бы к нему с этой вестью. Лучше самой умереть!
- Чем прогневили мы чуров? За что боги послали нам столько бед! - взывала к невидимому небу бабка Бажана, прижимая кулаки ко лбу и судорожно кривясь, не в силах заплакать.
Но темное небо молчало.

Когда-то боги создали людей из деревьев: Деву - из березы, а Одинца - из тополя. После смерти каждая женщина возвращается в березу. За это почитают деревья, в которых живут души предков. Милава медленно брела через перелесок, бездумно наступая на хрустящий под ногами ледок на замерзших лужах, и вглядывалась в оголенные кроны берез. В одной из них, может быть, поселится теперь душа Горлинки. В какой? Милава хотела бы это знать, чтобы именно к ней приносить весной пироги, разрисованные яйца, вышитые рушники, которые положено дарить умершим. Но сейчас весь лес был голым, холодным, неприютным. Перед глазами Милавы все еще бушевало пламя погребального костра на берегу Белезени, столб темного дыма тянулся к небесам. Горлинку положили на краду[81] в уборе невесты и покрыли черными гибкими кистями березовых ветвей. Она все-таки надела убор невесты, и была в нем так хороша, что женщины расплакались заново, от души, не по обычаю. Не в дом мужа, а в Сварожье владение войдет теперь невеста.

Улетела наша лебедушка
За земли за далекие,
За реки за широкие,

- звучали в ушах Милавы погребальные причитания. Страву[82] она не запомнила, и только узел с пирогами, посланный с нею несостоявшейся родне, тяжело бил ее по ногам и напоминал о поминальном угощении.
У Милавы не шла из ума последняя ночь болезни Горлинки, ее бессвязные крики. Кто же обещал сделать ее княгиней? Он ли был виноват в ее болезни и смерти? Ни у кого в обоих родах не было сомнений, что винить во всем следует чуроборского оборотня. Все были так в этом убеждены, что даже Милава начала сомневаться. У нее не было сил верить и сопротивляться общему толку хотя бы в глубине сердца. Что она о нем знает? Только то, что он оборотень, он сам и сказал…
Вдруг Милава остановилась посреди тропинки - так поразила ее пришедшая мысль. «Я не оборотень», - в беспамятстве повторяла Горлинка чьи-то слова. А ведь Огнеяр сам сознавался, что он оборотень, не отказывался от своей сущности, признавая ее и перед Милавой, и перед Моховиками. Зачем он стал бы лгать Горлинке?
Несмотря на все горе и тоску, у Милавы полегчало на сердце. Кто бы ни был виновником болезни Горлинки - это не Огнеяр. Хотя бы его она не потеряет… А что толку? Где он теперь? Вернется ли? А если вернется, то его осиновыми кольями встретят, не поглядят, что княжич. Так что все равно, кого он любил.
Милава вздохнула и пошла дальше. Но теперь на душе у нее было чуть легче. Несмотря на все, упрямое и глупое девичье сердце твердило, что это вовсе не все равно. И несмотря на все беды, продолжало любить его и верить его любви.
Вдруг какая-то тень мелькнула впереди. Милава быстро подняла голову и вздрогнула. В нескольких шагах впереди, возле самой тропы, стоял волк. Невольно Милава шагнула назад и застыла. Вот и ее нашла беда. И никто ей больше не поможет. Никто и не узнает, что сталось с ней на лесной тропе… А что с ней. станется?
Милава не сводила глаз с волка, а он не двигался, тоже смотрел на нее, не нападал и не уходил, как будто чего-то ждал. Приглядевшись, Милава заметила, что волк выглядит не грозно, а скорее жалко. Пожалуй, это даже была волчица - исхудалая, с провалившимися боками и поджатым животом, как в самую суровую лютую зиму, с тусклой шерстью, висящей клочьями. И глаза ее смотрели на девушку жалко, тоскливо. Сейчас ведь не начало лета, когда исхудавшие кормящие детенышей волчицы выходят поискать себе еды. Что же это?
- Ты чего? - с дрожью в голосе спросила Милава. От испуга она никак не могла вспомнить нужных слов заговора, отгоняющего опасных зверей, и говорила первое, что приходило на язык, - как будто волчица была разумна и могла понять простые слова. - Чего ты вышла? Иди в лес. Не трогай меня. Я же тебя не трогаю.
Волчица не двинулась с места, склонила голову, ее желтые глаза по-прежнему с тоской смотрели на Милаву.
- Может, ты есть хочешь? - уже чуть смелее спросила Милава. - Я тебе пирога дам.
Она вытащила из узла поминальный пирог, разломила его пополам и бросила половинку волчице. Та молнией набросилась на пирог и проглотила его с жадностью, чуть не подавилась, глухо кашлянула и выжидающе подняла морду. Милава бросила ей вторую половину пирога.
- Ешь, ешь, - пробормотала она, пока волчица жадно поедала угощение. - Вот и ты ее помянула. Это пирог по подруге моей, брата моего невесте…
Горе снова набросилось на Милаву, словно сторожило где-то поблизости, слезы переполнили глаза и потекли по щекам. Волчица несмело шагнула к Милаве и застыла в двух шагах. Милава вытерла глаза, волчица нагнула голову, и Милаве захотелось ее погладить, как собаку. Может, у нее тоже беда.
Может, у нее волк-муж погиб. Волки ведь парами живут, как люди, и дети при родителях.
Волчица подняла морду, и Милава не поверила глазам: по серой шерсти текли слезы.
- Ой, а ты чего? - Милава терла глаза, думая, что это ей от слез мерещится. - Разве волки умеют плакать?
Не моргая, волчица смотрела ей в глаза, и во взгляде ее была такая тоска, отчаяние, что Милаве до боли стало жаль эту волчицу с ее неизвестным горем, показалось даже, что она ее знала давно… Милава вглядывалась в желтые глаза зверя, но ощущение давней близости не проходило. Волчица нервно переступила сухими лапами, шагнула к ней, подняла морду совсем близко, рукой можно коснуться, тонко жалобно заскулила, словно умоляла о чем-то…
И Милава вскрикнула от внезапной догадки, поразившей ее, словно молния. Боясь и желая, чтобы это оказалось правдой, она глубоко вздохнула несколько раз, стараясь успокоиться, отчаянно боясь по неумению испортить такое важное дело. Дело жизни и смерти. Она не знала, что в точности нужно делать, но сердце ей подсказывало, что медлить нельзя.
- Малинка… Это ты? - хриплым от волнения голосом едва сумела выговорить она. - Малинка!
И волчица вдруг бросилась на землю, завертелась, ерзая шкурой по земле, дрыгая в воздухе лапами, завыла… И на ее месте оказалась девушка в уборе невесты, помятом и грязном, с растрепанными волосами. Она каталась по земле и кричала, как от боли, крик ее был бессознательно-резким, отчаянным, в нем слышалось что-то звериное. Она билась о землю и цеплялась за нее, словно хотела остановиться, но неведомая сила била и катала ее по земле. Потрясенная Милава зажимала себе рот, чтобы не разрыдаться от волнения, ее била крупная дрожь, она не верила своим глазам. Да, это была Малинка, исхудалая и бледная, со свалявшимися, словно год немытыми волосами, с темными кругами под зажмуренными глазами, кричащая что-то неразборчивое.
Еще не опомнившись, Милава кинулась к ней, попыталась поднять. Малинка вцепилась в нее с невиданной силой отчаяния, как утопающая, и они вместе оказались на земле. Милава обнимала сестру изо всех сил, как будто хотела удержать и не пустить обратно в чужой, звериный мир, откуда Малинку вырвало волшебство хлеба, испеченного человеческими руками, и ее человеческого имени.
Малинка перестала наконец кричать и взахлеб рыдала, не открывая глаз и прижимаясь лицом к плечу Милавы. Превращение ломало болью каждую частичку ее тела, но еще больше ее мучило счастье возвращенного человеческого облика и дикий ужас, что серая шкура снова облечет ее и вырвет из мира людей в суровый, чужой мир Леса, снова заставит ее скитаться по холоду и тьме без приюта, заставит голодать, лишит речи, надежного круга рода, всего. Лучше смерть, чем жизнь зверя тому, кто родился человеком.
Милава гладила ее по спутанным волосам, неразборчиво бормотала что-то утешающее, как мать маленькому ребенку. Ей самой не верилось, что сестра ее вернулась, что хотя бы одна беда из обрушившихся на них отступила.
А тем временем пошел снег. Мелкие белые крупинки сыпали из серых туч с утешающей равномерностью, их было много, но в Сварожьих закромах еще больше. Холодная темная осень сменится чистой зимой, мирным сном Матери-Земли, который восстановит ее истощенные силы и подготовит новый годовой круг. Белое покрывало постепенно ложилось на лес, на палые листья, сбитые дождями в плотный бурый ковер, на смерзшуюся грязь, на пустые ветви деревьев. Так он будет идти и идти, выбелит всю землю, укроет тьму и грязь, закроет пеленой забвения все людские горести. Сама себе Милава казалась маленькой и слабой среди бескрайнего, молчаливого, холодного леса, в который постепенно вступала Зи-мерзла и ее таинственные, даже вещим людям до конца неизвестные силы. Малинка перестала рыдать и только изредка вздрагивала, прижимаясь к Милаве. Одна из всех, она вернулась. Что-то уже никогда не вернется. Но огонь человеческого сердца продолжает гореть даже в осенней темноте и зимнем холоде, он согревает и наставляет, указывает путь и защищает. И пока он горит, перед ним будут бессильны даже самые могучие злые чары.

Глава 6

За несколько дней до новогодья Огнеяр оказался у самого устья Белезени. Здесь, за порубежным городком Хортином, Белезень впадала в Истир и земли деб-ричей кончались. В нижнем течении Белезень была широкой и текла прямо. Скованная льдом и засыпанная снегом, она превратилась в отличную дорогу. Две недели назад, в городе Звончеве, дружина полюдья поменяла телеги и волокуши[83] на сани и с дороги по берегу перешла на дорогу по самой реке. Здесь, на границе с дремичами, жило немного народу, и полюдье двигалось быстрее, чем в верхних землях. Оглядывая густые леса по обоим берегам, ровный снежный покров, где на много верст не встречалось человеческого следа, Огнеяр едва мог поверить, что здесь вовсе не край земли, что за Истиром начинаются земли смолятичей, да и на севере пустые леса скоро сменятся дремическими пашнями, лугами, родовыми поселками и городами. Раньше он бывал здесь два раза, в военных походах, и теперь, пристально оглядывая берега с огромными голубоватыми елями, которые росли только здесь, чутко принюхиваясь к зимней лесной свеже-сти, Огнеяр не мог отделаться от чувства, что он снова вышел на рать.
Но позади него вместо войска двигался обоз полюдья. Вереница из полусотни саней растянулась по заледенелой реке так далеко, что хвост обоза не был виден за изгибами берега, и это тревожило Огнеяра. То, что охраняешь, хорошо бы держать на глазах. В хвост обоза он всегда отправлял для надежности большую часть своей Стаи во главе с Тополем, которому доверял так же, как себе самому.
Боярин Туча ехал рядом с Огнеяром. Поначалу он неодобрительно отнесся к желанию Дивия идти в полюдье, но возразить было нечего - этого права у княжеского сына не отнимешь. Кормилец Светела сильно недолюбливал княгининого сынка-оборотня, но за два месяца полюдья примирился с ним больше, чем ожидал. Неугомонный Дивий оказался не так уж непригоден к серьезному княжескому делу.
Начали они со ссоры: в первую же ночь, нагнав дружину полюдья на займище Скворичей, Огнеяр поставил в дозор кметей своей Стаи, а людей Тучи послал спать. Боярин был возмущен таким самоуправством, но Огнеяр, злобно сверкая глазами, отрезал, что в ночных дозорах будет стоять Стая. Ворча и бранясь, престарелый боярин подчинился. И дело было не в страшном красноватом блеске глаз оборотня и не в угрожающем оскале нечеловеческих клыков, а в смущенной совести самого Тучи. Он знал о замыслах князя Неизмира, о хлопотах Светела ради священной рогатины, из-за чего тот так рано бросил полюдье. У оборотня были причины опасаться за свою жизнь.
Туча так и не спросил, почему Огнеяр, всю жизнь избегавший княжеских забот, сейчас по доброй воле взялся за едва ли не самую утомительную из них. А Огнеяр при всем желании не смог бы ему ответить толком. Просто в час отъезда от Вешничей путь полюдья показался ему единственно правильным.
В последние годы на сбор даней ходил Светел, и Огнеяр презирал это занятие, как и все, чем занимался любимец Неизмира, бояр и боярских дочерей. Теперь же Светел бросил полюдье в самом начале пути - и Огнеяр вдруг ощутил необходимым, назло Свете-лу, довести дело до конца. Для него разом обрели смысл укоры чуроборцев и уговоры матери - не пристало внуку Гордеслава в двадцать лет уклоняться от первейших княжеских обязанностей! Вынужденный опасаться за свою жизнь, Огнеяр вдруг ощутил жгучую потребность доказать себе самому и всем вокруг, что может быть князем уж никак не хуже Светела!
А когда сын Велеса чего-то по-настоящему хотел, он обыкновенно этого добивался. Словно волк зубами, Огнеяр яростно вгрызался умом в обязанности князя и скоро уже держал весь многочисленный обоз полюдья в кулаке не хуже, чем свою привычную Стаю. Боярин Туча поначалу обижался на него и сторонился, но в конце концов боярин и княжич поладили неплохо, хотя и не подружились. Туча прочно держал в голове, сколько и чего нужно взять с каждого рода, а под горящим взглядом княжича ни один даже самый прижимистый старейшина не смел спорить и ссылаться на неурожай. Что же касается суда, то здесь боярин только диву давался. Огнеяр мало что знал о древних судебных законах, но судил просто и остроумно. Что сделал - то и в ответ получишь, а чего себе не желаешь, то и другим не твори. А лгать и запираться при нем никто не смел. Стоило Огнеяру пристально поглядеть в глаза очередному упрямцу, как тот бледнел, обливался потом и с дрожью рассказывал, что уже украл и что только собирался украсть в будущем. Тяжелый, пронзительный, с красноватой жгучей искрой взгляд княжича-оборотня пронимал лучше каленого железа.
Сейчас, перед Хортином, где полюдье каждый год останавливалось на новогодье, люди и лошади с нетерпением ждали отдыха. Вдруг из-за поворота берега впереди показался Ярец - один из трех кме-тей, кого Огнеяр выслал проверять дорогу. Огнеяр встряхнул звенящей заморянской плетью, и Похвист, повинуясь привычному звуку, ускорил шаг.
- Личивины! - выкрикнул Ярец, подскакав поближе. - Целая толпа!
- Сами? - быстро спросил Огнеяр. - Близко? Вас видели?
- Нет. Следы. Из Стуженя выходят и вниз по Белезени идут.
Кмети поблизости унимали разговоры и привычно ощупывали оружие. Река Стужень, впадавшая в Белезень возле самого Истира, вытекала из глубин дремучих необитаемых лесов и служила прямой дорогой племенам личивинов. Личивины и пущень обитали на этих местах издавна, еще до того, как три или четыре века назад сюда пришли говорлин-ские племена. Это были невысокие, темноволосые, смуглые люди с немного раскосыми глазами, и язык их не имел с говорлинским ничего общего. Обитая в глухих лесах, они не пахали пашню и не сеяли хлеб, а кормились только охотой и рыбной ловлей, да еще немного разводили скотину. Обрабатывать металлы они не умели, делали наконечники для стрел из кости, а украшения, железные орудия, льняные и шерстяные ткани выменивали у говорлинов на меха. Если же на охоте не везло и товаров для обмена не было, они, случалось, нападали на говорлинские поселения, забирали съестные припасы, скотину, уводили молодых женщин.
Нахмурясь, Огнеяр двигал ноздрями, жадно принюхиваясь. Но ветер дул им в спину, и он мог различить только запахи своего обоза.
- А ты не спутал чего? - с унылой надеждой спросил у Ярца Туча. Он уже настроился мирно отдыхать в Хортине целую неделю, и перед самым городом нарваться на личивинов было особенно досадно! Да еще с полным обозом дани!
- Что я, слепой? - обиделся Ярец. - Или личивинских копыт не видал? Все русло истоптали, поганцы. Десятка три-четыре, не меньше.
- Тополю скажи.
Послав Ярца предупредить конец обоза, Огнеяр взял еще пятерых кметей и поскакал вперед. Обоз, приготовившись к защите, следовал за ним. В неприятной новости не было ничего удивительного. Личивины знали, что во время солнцеворота говорлинские князья собирают дань - напасть и отнять собранное считалось у охотничьих племен наиболее славным и прибыльным походом.
Широкая полоса следов на снегу выходила из замерзшего русла Стуженя и тянулась вниз по течению Белезени. «Вот здесь бы и поставить крепость! - думал Огнеяр, рассматривая полосу следов. У личивинских мохноногих лошадок копыта были поменьше говорлинских. - Закрыть бы им дорогу сюда, а то так и будут весь век ползать!»
Ночью был снегопад, то есть следы были совсем свежие. Личивины прошли здесь, должно быть, рано утром, и кое-где их следы уже были пересечены звериными. Но успокаиваться было нельзя: то ли они на Хортин пошли, то ли ждут обоз полюдья где-то за ближайшим изгибом берега. Огнеяр опередил обоз на пять перестрелов[84], но врагов не было видно.
На прибрежном пригорке показался тын - здесь жил маленький род, промышлявший по большей части рыбной ловлей. Ворота были раскрыты, никто не показывался, над тыном не вилось дымков. Не торопясь приближаться, Огнеяр изучал следы. Судя по многочисленным отпечаткам на свежем снегу, жители займища вовремя заметили личивинов. Врагов было слишком много, чтобы обороняться - тыну не равняться с настоящими крепостными стенами, спасает он разве что от зверей, - и рыболовы ушли в лес, забрав с собой скотину. Преследовать их личивины не стали - значит торопились. Но на займище они побывали. Следы небольших копыт тянулись и туда, и обратно. Зайдя в ворота, Огнеяр увидел раскрытые двери избушек и хлевов, взломанные лари, раскиданные пожитки, перебитую посуду, поломанные лавки.
- Вот истинно дивии люди! - с удивлением воскликнул Утреч, оглядывая разгром. - Ну ладно бы добро пограбили - лавки-то зачем ломать!
Огнеяр злобно сплюнул на снег. Это разоренное займище казалось ему оскорблением. До каких пор чуроборские князья будут позволять диким лесным племенам издеваться над дебричами? И чем это Неизмир так гордится, в Чуроборе сидя?
- Собаки! - яростно бормотал Огнеяр, возвращаясь к реке. - Нагоню - со всех шкуру спущу! Всем морды сверну!
Сами личивины, жившие в своих лесах от самого сотворения мира, считали, что предками их были звери. Три больших личивинских племени носили имена Волков, Медведей и Рысей. Выходя на битвы, их воины надевали на головы сушеные морды своих прародителей, а плечи и спины покрывали их шкурами. «Они бы еще с умерших родителей шкуры спускали! - возмущались их дикостью говорлины. - И не совестно своих же предков бить!» За то, что лица воинов были прикрыты звериными личинами, лесные племена и прозвали личивинами. В первое время, только познакомившись с ними, говорлины считали их оборотнями с человеческими телами и звериными головами, и только славный князь Явиправ, княживший в Глиногоре триста лет назад, ходил на них победоносными походами и узнал правду. При нем личивины изрядно попритихли, а теперь жители порубежных земель молили Перуна послать им нового князя Явиправа.
Ближе к Белезени жило племя Волков, но Огнеяр глубоко презирал их, считая, что волки не могли породить такое отребье. Но, не желая испробовать на себе их стрелы с костяными наконечниками, озабоченный боярин Туча то и дело покрикивал на возчиков, торопил, и ему не терпелось увидеть впереди стены Хортина.
Но вскоре его тревога рассеялась: не доходя до Хортина, след личивинов свернул с Белезени на Истир и ушел на другой берег, к смолятичам. Боярин Туча вздохнул свободнее, но Огнеяр не повеселел. Ни один волк не потерпит, чтобы чужак промышлял в его владениях хотя бы мимоходом.
Версты через полторы показались стены Хортина. Детинец его стоял на береговом мысу, окруженный с двух сторон водой Белезени и Истира, а с третьей стороны его отрезал от берега глубокий ров с легким мостом. Посадником[85] здесь сидел один из старых воевод князя Гордеслава, Добрята. Женой его была смолятинка, и он хорошо ладил с соседями. Каждую осень в стенах Хортина собирался оживленный торг, посещаемый личивинами, поэтому посадник неплохо знал, что у них творится, и известие о следах его ничуть не удивило.
- Видели следы? - воскликнул он почти с радостью, словно подтвердилось его предсказание. - Зверье в лесах небогатое в этот год, после давешней засухи, - я так и знал, что шарить пойдут. И давно уже пошаривали по берегам…
- А ты смотришь? - гневно прервал его Огнеяр, и посадник Добрята замер с открытым ртом. - Куда смотришь? Ты зачем здесь посажен? Ты купец или воевода? Эти песьи головы наших людей грабят, а ты и рад?
- Да какое рад? - забормотал посадник. Только сейчас он сообразил, что вместо Светела к нему пришел с полюдьем княжич, которого он привык видеть только во время военных походов. - Да мы… Сторожим от них. Купцы через нас плыть боятся…
- Сам-то не боишься? - презрительно бросил Огнеяр. - За стенами-то оно завсегда спокойнее!
Махнув на него рукой, Огнеяр ушел смотреть, как хортинский тиун устраивает Стаю на отдых. На широком дворе детинца суетилась челядь, распрягали коней, собранную дань переносили в амбары. В дружинных избах топили печи, во дворе пахло жареным мясом. Огнеяру предложили княжеские горницы, в которых раньше останавливался Светел, но он предпочел устроиться со Стаей. Среди своих он спал спокойно.
За ужином в гриднице Огнеяр объявил, что завтра пойдет по следам личивинов.
- С ума сошел! - от неожиданности не удержался боярин Туча. - Да на кой леший они тебе, княжич? Ушли, нас не тронули, так и не лезь…
Боярин хотел сказать: «Не лезь на рожон», но поперхнулся, закашлялся, сделал вид, что подавился жареным мясом. Лицо его покраснело то ли от натужного кашля, то ли с досады. А Огнеяр, прекрасно понявший недоговоренное слово, с презрительной насмешкой смотрел на него через стол. В замешательстве Светелова кормильца он видел подтверждение своим невеселым догадкам.
- Да и правда, княжич, не ходить бы тебе! - поддержал кашляющего боярина посадник Добря-та. - У тебя рать не та, что в прошлую зиму была. Нас ведь не тронули…
- Не тронули! - перебил его Огнеяр и вдруг злобно оскалился, глаза его вспыхнули, как красные угли, и посадник от неожиданности и испуга отшатнулся, ударился затылком о бревенчатую стену. Ему словно пламенем полыхнуло в лицо, да княжич и был как пламя - то взметнется, то опадет. - Не видал ты займища вниз по реке. Из изб все выметено, одни печки остались, лавки и то переломаны! - яростно выкрикивал Огнеяр, крепко ударяя кулаком по столу, так что серебряная посуда, выставленная посадником ради важных гостей, подпрыгивала и звенела. - Не тронули! Здесь моя земля! Да мне любой хорек в глаза наплюет, если я дам всякой падали в моей земле гадить!

Посадник Добрята побледнел и переменился в лице: таким он никогда не видел чуроборского княжича, на ум сами собой приходили рассказы о том, что он - оборотень. Видно, правда, - на смуглом лице княжича была звериная непримиримость, глаза горели яростью, зубы… чуры добрые, а клыки-то! Добрята крепче прижимался спиной к стене, словно хотел как-нибудь влезть в нее.
- Как знаешь, княжич, - бормотал он сам не зная что. - Тебе видней. Дело твое. Оно конечно…
Огнеяр перевел дух и постарался остыть. За два месяца полюдья, чувствуя себя хоть ненадолго, но полновластным князем, он научился сдерживаться лучшее, чем за все годы своей жизни. Теперь он отвечал не только за себя, от него зависел покой, достаток, сами судьбы сотен и тысяч людей. Он даже начал их жалеть. Даже посадник Добрята, когда вспышка гнева миновала, стал вызывать презрительную жалость. Глаза у посадника стали как у затравленного зайца, полуседая борода дрожит, волосы на лбу взмокли от холодного боязливого пота. Тоже, нашел на кого злиться! Сидит тут, как медведь в берлоге, кто хочешь, тот и грабь! Не такой сюда нужен посадник! А этот - весь в князя Неизмира. Трус!
Мысли Огнеяра снова, в который раз за это путешествие, вернулись к отчиму. Может быть, из-за отчима он и поехал в полюдье, а не домой в Чуробор, где его ждет теперь священная рогатина Оборотнева Смерть. Неверно было бы сказать, что Огнеяр испугался. Ему нужно было время разобраться и понять, что же теперь делать. Если удар ножом в темных сенях еще можно было отнести к мести Трещаги за безумие сестры, то хлопоты Светела о священной рогатине ясно показали, кто именно желает Огнеяру смерти. Для Огнеяра не было открытием то, что отчим его не любит, - об этом он знал с детства и платил Неизмиру тем же. Но ему и во сне не снилось покушаться на жизнь отчима, поэтому он не ждал покушения на свою. Но теперь приходилось ждать. Поэтому Огнеяр спал только среди Стаи и старался не выходить один. Он мог быть безоглядно смел, как зверь, загнанный в угол, но был лишен человеческого бахвальства и не искал опасностей, пока они сами не нашли его.
«И уж лучше личивинам на копья, чем на рогатину батюшки-отчима! - со злостью думал он за столом Добряты. - Да нет, куда Неизмиру против меня! Кня-зюшка здоровьем слаб - ложку едва держит. А рогатина на то и священная, что сама бьет. Кого надо».

Утром, на позднем рассвете одного из самых коротких дней в году, Огнеяр со своей Стаей выехал из ворот Хортина. Посадник предлагал ему часть своей дружины, но Огнеяр отказался - он предпочитал иметь меньше людей, но таких, кому безусловно доверял. Волки охотятся дружной сложившейся семьей, а не случайным табуном.
Снегопада больше не было, и вчерашние следы были хорошо видны. Стая спустилась по Белезени до того места, где свернули личивины, и последовала за ними. Сегодня Огнеяру повезло больше, чем вчера: ветер дул ему в лицо, и он за версту мог знать, что ждет впереди. Запаха личивинов невозможно было не заметить в свежем лесном воздухе. Для чуткого носа Огнеяра от них за три версты несло горелым несоленым мясом, прогорклым салом, дымом голубой ели, которую они считают священной. Поговаривали, что личивины моются только летом, когда вода в речках теплая, а зимой и одежды не снимают месяцами. При встречах с ними брезгливо морщился не только Огнеяр, но сейчас и это было на пользу.
Широкая полоса следов пересекла Истир и вышла на смолятинский берег. Но Огнеяр без колебаний послал Похвиста вперед: своих врагов он готов был преследовать и на чужой земле.
Пограничные леса смолятичей населены были мало, и ближайшее жилье лежало неблизко. Стая про-ехала по следам уже больше десяти верст, но ветер нес им навстречу только обычные запахи зимнего леса. Но вот повеяло другим запахом - запахом остывшего угля и человеческим дыханием. На широкой поляне обнаружилось место стоянки - несколько угасших кострищ в снегу, разбросанные возле них дочиста обглоданные кости, брошенные шалаши из елового лапника. Кусты и молодые деревца вокруг были объедены неприхотливыми личивинскими лошадками, снег разрыт их крепкими копытами. Видно, здесь личивины останавливались на ночлег.
- Совсем недавно ушли! - решил Утреч, сойдя с коня и порывшись в золе одного из костров. - Тепло еще. Видно, как мы, на заре снялись.
- Не трогал бы ты чужой огонь! - предостерег его Недан. - Мало ли чего…
- А! - Утреч беззаботно махнул рукой, вытер пальцы о горсть чистого снега, подошел к Огнеяру и прикоснулся к его локтю. - С нашим Серебряным ни один сглаз не возьмет!
- Ладно, налюбовались! Дальше-то поедем или греться останемся? - насмешливо спросил Тополь. - Пора бы, а то они на своих недомерках далеко уйдут.
- Не уйдут. - Огнеяр покачал головой. - Охотой пахнет. Мы на них охотимся, а они еще на кого-то.
Стая поскакала дальше. Через несколько верст полоса следов снова сползла с земли на оледенелую реку. Это была Велиша, срединная река смолятичей. Но Огнеяр не задумывался, насколько углубился в чужие владения. Ноздри его чутко трепетали, и кмети, поглядывая на него, понимали, что враги уже близко. Запах человека в лесу делался все сильнее и теплее. Огнеяр сунул за пояс свою звенящую плеть - теперь их могли услышать.
Но все же они услышали первыми. Сначала Огнеяр, а потом и другие стали различать впереди многоголосые крики, конское ржание, железный звон и лязг оружия. Уже не таясь, Стая помчалась на шум. За поворотом реки прямо на льду кипела битва: человек сорок личивинов, покрытых серыми волчьими шкурами, с сухими волчьими мордами на головах, бились с двумя десятками кметей, в которых нетрудно было признать смолятичей, бривших бороды, но носивших длинные усы. Позади них виднелось полтора десятка саней, тяжело нагруженных мешками, бочонками, связками шкурок. Смолятичам приходилось нелегко. Оружие у личивинов было хуже, а серьезных доспехов вовсе не водилось, но их было слишком много - двое-трое на каждого из смолятичей. Под ногами уже виднелись тела убитых, стонали раненые, на белом истоптанном снегу ярко краснели пятна крови.
Издав короткий вой, Стая накинулась на личивинов сзади. От неожиданности личивины и смолятичи опешили и даже на миг остановились, но мечи и секиры Стаи уже обрушились на головы и спины, раздумывать было некогда. Смолятичи сообразили быстро и ударили с новой силой. Личивины пытались отбить двойной натиск, но с двух сторон были порублены почти мгновенно. Враги кончились так быстро, что Стая и смолятичи с размаху чуть не порубили и друг друга. Немногие уцелевшие личивины лежали мордами в снег, выражая покорность. Лязг железа сменился стонами раненых, оружие опустилось.
Когда ни одного личивина не осталось на ногах, Огнеяр перевернул свою секиру рукоятью вверх в знак того, что его битва окончена, и оглядел смолятичей. Некоторые из них вязали пленных личивинов и помогали своим раненым, остальные столпились перед своими санями, недоверчиво глядя на нежданных избавителей. Длинноволосая Стая, одетая в волчий мех, сама производила грозное впечатление и незнакомых встречных наводила на мысли об обороне.
- Кто вы такие? Кто вас ведет? - спросил Огнеяр у всех сразу, скользнув взглядом по настороженным лицам.
- До этого места их вел я.
Из толпы выступил высокий худощавый человек лет пятидесяти, одетый в коричневую свиту[86] с нашитыми на плечи и полы куньими хвостиками. Шапка с него слетела в битве, и голова сияла большой лысиной. Только по краям, как лесное озерцо осокой, лысина была окружена длинными прядями седых волос. На лице его, коричневом и морщинистом, выделялись белые кустистые брови, седые длинные усы и крупный красный нос. Огнеяр едва не рассмеялся - вид назвавшегося вождем очень позабавил его. На язык просились слова, что едва ли славному воеводе удалось бы вести свою дружину дальше этого места, но Огнеяр сдержался, помня, что он сейчас не на своей земле.
А красноносый словно услышал его мысли.
- А ты кто такой, юноша, и что ты делаешь на моей земле? - спросил он спокойно, словно и не было за его плечами трудной битвы.
- Ищу моих врагов! - заносчиво ответил Огнеяр и качнул в руке боевой топор.
Однако красноносый держался так уверенно и достойно, что Огнеяр все же сошел с коня и приблизился на несколько шагов. Красноносый оказался выше его ростом, и на мече в его руке сохла кровь. Несмотря на почтенный возраст, он не отсиживался за спинами кметей. Должно быть, и правда вождь.
Шагнув навстречу Огнеяру, красноносый с нескрываемым интересом оглядел его с головы до ног. Под развесистыми белыми бровями у него оказались светло-голубые глаза, ясные и пытливые совсем по-детски. Рядом с морщинистым лбом это производило странное впечатление, и Огнеяр никак не мог понять, что за человек перед ним. А тот, как оказалось, понял его гораздо лучше.
- Ты будешь находить врагов много и часто, юноша! Даже не ища их! - убежденно сказал он. - Много и часто!
Огнеяра стал раздражать и его уверенный голос, и это дурацкое «юноша» - его никто так не называл. И особенно то, что он не мог понять своего собеседника.
- Пока я нашел тебя и спас! - почти грубо ответил он. - И ты, чем разглядывать меня, лучше бы поблагодарил! Хоть скажи, кого это я нашел!
Красноносый смотрел на него все с большим интересом, даже с удовольствием, словно перед ним опустилась вдруг на снег птица Сирин и запела сладкие песни Перунова Ирия*. Огнеяр не привык к такому, он чувствовал растерянность, злился - он всегда злился на то, чего не понимал, и злостью готовил себя к возможной драке. Но у красноносого, видно, было совсем иное на уме.
- Ты странный человек, если хочешь найти во мне врага, - сказал он наконец.
- А может, я вообще не человек! - огрызнулся Огнеяр.
Красноносый обошел его с обоих боков, как столб с искусной резьбой, и с печальным недоверием покачал головой:
- Прости, юноша, но на сына бога ты мало похож.
Он не смеялся, он действительно посмотрел, подумал и отметил то, что увидел. И Огнеяр вдруг расхохотался. Впервые в жизни ему в этом не поверили, впервые его уверенно отнесли к миру людей, как раньше относили к миру нежитей. Этот осмотр и приговор показались ему очень забавными - послушали бы этого старика чуроборцы!
- Но я и есть сын бога! - воскликнул Огнеяр, наслаждаясь возможностью открыто сказать правду - все равно ведь не поверит.
- Тогда я должен тебя знать! - заявил красноносый. Сам он тоже заулыбался при виде веселья Огнеяра, его коричневое морщинистое лицо стало простоватым и очень добродушным. - Сыновей богов не так много в говорлинских землях. Я слышал только о двух-трех…
Но Огнеяр не догадался спросить, кто эти двое-трое, хотя сам не знал о других сыновьях богов на земле.
- Я - чуроборский княжич, - ответил он, перестав смеяться и глядя в лицо красноносому. Поверит, не поверит?
- Юноша! - Красноносый значительно поднял палец, словно собирался произнести пророчество. - Я, конечно, стар и глуп, но еще не настолько. Я видел чуроборского княжича. Он выше тебя ростом, у него голубые глаза и светлые волосы. И он очень, очень вежлив и почтителен со старшими.
В начале его речи Огнеяр удивился - до сих пор ему все верили. Но он не обиделся - красноносый вовсе не обвинял его во лжи, он просто говорил то, что считал истиной. А в конце Огнеяр понял, о ком идет речь, и снова рассмеялся. Ошибка старика и рассмешила, и раздосадовала его.
- Он очень понравился моей дочери, - закончил красноносый. - А от тебя она убежала бы, прости, как от волка. Так что приходится признать, что чуроборский княжич - это не ты. А кто же ты?
- Ты что-то не понял, почтеннейший! - с подчеркнутым уважением, подражая Светелу, ответил Огнеяр и даже поклонился. Ой как давно он этого не делал, даже голова закружилась. Веселье кипело в нем ключом, глаза блестели, и красноносый улыбался, глядя на него, словно не мог удержаться, как отец при виде радости любимого ребенка. - Тот, о ком ты говоришь, - Светел, сын Державца, брат князя Неизмира. А чуроборский княжич, сын княгини Добровзоры и внук князя Гордеслава, - это я.

Предыдущая страница 8 Следующая страница


9 Елизавета Дворецкая

Красноносый посмотрел ему в глаза, и Огнеяру вдруг показалось, что этот ясный детский взгляд пронзает его насквозь и видит всю его сущность с недетским пониманием и участием.
- А ведь ты не врешь! - с радостным удивлением вывел заключение красноносый. - Так ты - сын Добровзоры? И тебе двадцать лет? Вот это похоже на правду. А когда я смотрел на него, меня удивляло, отчего он выглядит на все двадцать пять!
- Его состарили княжеские заботы! - насмешливо отозвался Огнеяр, но чуткое ухо старика разобрало в его голосе обиду и презрение. - Так он сказал тебе, что он княжич?
- Нет. - Красноносый помолчал, прежде чем ответить, вспоминал, склонив голову к плечу. - Пожалуй, прямо не сказал. Но мне так подумалось. Он был у меня от имени князя Неизмира и так держался… Как наследник.
Огнеяр ответил презрительной и враждебной усмешкой, и старик решил не говорить больше о Светел е.
- А как же тебя зовут? - спросил он.
- Смотря кто, - уклончиво ответил Огнеяр. - Князь и Светел обыкновенно зовут меня Дивием.
- И обыкновенно они правы, - с торжественной печалью отозвался красноносый.
В странном и смешном старике не было вражды, не было глупого самодовольства, а было дружеское расположение и интерес. У Огнеяра как-то потеплело на душе от взгляда этих по-детски ясных и по-старчески мудрых глаз. Он даже вспомнил Милаву. Но тоска по ней уколола стрелой, и он поспешно прогнал ее образ.
- А как тебя зовут? - спросил он у старика.
- Скудоумом кличут, - простодушно ответил красноносый. Огнеяр догадался, что это не настоящее имя, ну да пусть его - настоящее имя первому встречному только дурак откроет. Он ведь тоже своего не назвал.
Кмети их тем временем, убедившись, что предводители беседуют мирно, вытерли и убрали оружие, надежно связали пленных, перевязали и уложили в сани раненых, переловили личивинских лошадок, обыскали трупы врагов. Взять у них было почти нечего - только оружие и украшения, которые личивины выторговали или награбили у самих говорлинов.
- Однако ты и правда сильно помог нам, княжич Дивий, - сказал красноносый, оглядев поле недавней битвы. - Не подумай, что старый Скудо-ум не умеет благодарить или что его старая шея не гнется. У стариков шеи часто гнутся лучше, чем у молодых, да?
Он посмотрел на Огнеяра с лукавой усмешкой - догадался, что его молодой собеседник совсем не умеет кланяться.
- Это большое искусство, - тоже усмехаясь, ответил Огнеяр. - Ему обучаются с годами, когда уже нет сил держать оружие.
- Не, т, ему можно обучиться и раньше, если не любишь пускать оружие в ход. Кня… То есть Светел Державич владеет этим искусством в совершенстве, а ведь он старше тебя лет на пять, не больше, да?
Огнеяр усмехнулся - о Светеле он даже говорить не хотел.
- Князь должен уметь это с детства, - добавил старик.
- От моего деда я такого не слышал.
- Потому его и звали Гордеславом. Ну, так услышь это хотя бы от меня. Ты можешь тут же забыть слова старого глупца, но я все-таки подарю тебе еще одну мудрость: добро обычно вознаграждается. Я прошу тебя быть моим гостем. У меня тут неподалеку славный городок с крепкими стенами.
Огнеяр не был провидцем, но он чувствовал, когда говорят от души. Этот смешной и странный старик нравился ему все больше и больше. Еще раз качнув в руке свой боевой топор, он протянул рукоять старику. Тот в ответ подал ему свой меч. Теперь если окажусь вероломным - меня поразит мое же оружие. Немного есть проклятий страшнее.
Едва взявшись за рукоять меча, Огнеяр ощутил, что в руки ему попало старинное и очень ценное оружие. На клинке виднелись знаки древней грамоты волхвов, из которых Огнеяр не знал ни одной резы[87], но испытывал при виде их легкий благоговейный трепет. Далеко не каждый клинок бывает ими отмечен, а только прошедший особую закалку и заклятый именем Сварога. Рукоять украшал тонкий серебряный узор с синими глазками бирюзы.
Пока Огнеяр рассматривал меч, старик смотрел туда же - на клинок. Огнеяр этого не заметил, а старик удовлетворенно кивнул и разгладил усы. Ему подали высокую шапку с широкими меховыми отворотами, и в ней он стал казаться еще выше. Усевшись в седло, он приобрел совсем внушительный вид, только куньи хвостики на его коричневой свите подрагивали на ходу в лад с длинными усами, и Огнеяр украдкой забавлялся, поглядывая на него.
- Как же ты, почтенный, на личивинов наскочил? - спросил он дорогой.
- Очень просто. Я собирал свою дань, а они чужую, то есть тоже мою. Вот мы и встретились.
- Они больше не будут! - с усмешкой ответил Огнеяр. Краем глаза он поймал взгляд Скудоума, брошенный на его сверкнувшие белизной клыки. Ну, бойся, старичок, если страшно.
Но на лице Скудоума не отразилось страха.
- Эти не будут, - согласился он. - Но это еще не все. У Волков теперь плохие дела - они поссорились с Медведями, у них голодный год. А в прошлом году их вожак, Кархас, возымел наглость посвататься к моей дочери. Я, конечно, выгнал его поганой метлой, но теперь и моего скудного умишка хватает на то, чтобы ждать от него бед. Он обещал все равно ее получить! - Теперь старик разволновался, добродушие на его лице сменилось негодованием. - Как будто моя единственная дочь, глиногорская княжна, пойдет шестнадцатой женой в дымную нору грязного дикаря!
- Чего, чего? - Огнеяр непочтительно заглянул в лицо старику. - Твоя дочь - княжна?
- Ах да! - Старик виновато посмотрел на него. - Я забыл тебе сказать, что последние пятнадцать лет сижу князем в Глиногоре.
Как ни невероятны были эти слова, Огнеяр не усомнился в их правдивости. Он просто удивился.
- Я не слышал о князе Скудоуме, - ответил он, мучительно пытаясь вспомнить, как же зовут смолятинского князя. Раньше его не занимали соседи.
- Но ты не огорчайся! - утешил его старик. - Я тоже не слышал о княжиче Дивии. Я слышал, что сына Добровзоры зовут Огнеяром. А Светел а я считал младшим ее сыном от Неизмира. Ну да я стар и глуп…
- Так ты… ты - Скородум Глиногорский? - Огнеяр наконец вспомнил.
- Некоторые люди называют меня и так, - подтвердил старик. - Но люди также говорят, что ты оборотень, поэтому им не следует верить.
- Но я и правда оборотень! - заверил его Огнеяр, даже опасаясь, что ему не поверят. - Ты еще подумай, почтенный, пускать ли меня в твой дом.
Скородум опустил глаза и еще раз осмотрел свой меч в руке Огнеяра.
- Посмотри - резы не горят! - возвестил он. - Они загораются от возмущения, если меч берет недостойный. А раз мой меч признал тебя достойным, могу ли я противиться?
- И часто ты спрашиваешь совета у меча? - спросил Огнеяр. Ему вдруг стало очень легко и хорошо рядом с этим смешным стариком, который не лез к нему с назойливым любопытством и не бежал прочь с криками ужаса. Еще кто-то увидел в нем человека!
- Часто, - охотно подтвердил Скородум. - Всякий раз, когда моя голова отказывается давать совет. А это бывает часто. Ведь моя голова похожа на котел - она блестит снаружи, но пуста внутри!
В доказательство старик приподнял свою шапку и показал Огнеяру лысину. И Огнеяр с удовольстви-ем улыбнулся. Он был рад, что встретил этого старика, который притворяется дураком, как Неизмир притворяется умным.
- Тогда я рад, что вы оба мне доверяете! - весело ответил он. - И я хочу повидать твою дочь. Вдруг она все-таки не убежит от меня, хотя я и наполовину волк. Я очень люблю отбивать девушек у Светела!
- Не очень-то почтенное признание! - Скородум испытывающе посмотрел на него, по-птичьи склонив голову, словно предлагал устыдиться и отказаться от этих слов.
- Зато он пытался отбить у меня мой княжий род! - непреклонно ответил Огнеяр, уже не смеясь. - А это поважнее девушек.

Так и получилось, что Огнеяр встретил солнцеворот в земле смолятичей. Городок Велишин, куда его привез красноносый князь Скородум, был самым северным становищем* глиногорского полюдья. К обороне от личивинов смолятинские князья относились серьезно: не только детинец, но и посад Велишина был обнесен надежной стеной из бревенчатых срубов с площадкой заборола наверху. Как и во всех городах на Истире, внутри городища располагалось немало богатых купеческих и ремесленных дворов.
Огнеяр никогда еще не бывал в землях других племен и смотрел вокруг с большим любопытством. Его забавлял и вид безбородых, зато длинноусых смолятичей, и их выговор, полностью понятный, но непривычный для дебрича. Велишинские девушки поначалу насмешили его: они заплетали на голове три косы, одну спускали по спине, а две закручивали баранками на ушах. Огнеяру казалось, что они похожи на овец, но овечек очень милых, и, когда он провожал их глазами, в нем говорили разом и волк, и человек.
Но гораздо больше его поразило то, как к нему здесь относились. Как и всякий торговавший город, Велишин не испытывал недостатка в новостях и рассказах о делах других, кое-кто, наверное, и здесь слышал про чуроборского оборотня, но никто не знал, что это Огнеяр. И в нем не видели ничего страшного, ему улыбались, дружелюбно приветствовали, как всякого гостя князя Скородума. Чуть ли не впервые в жизни Огнеяр чувствовал себя человеком среди людей, не слышал в гуле толпы перешептываний на свой счет, ничьи опасливо-любопытные глаза не сверлили ему спину. И от этого ему было легко, весело, словно он сбросил и оставил где-то в лесу тяжкий груз дурной славы, которой пользовался в родных местах. Он почти что родился заново, стал совсем другим человеком, гораздо лучше прежнего. Еще бы Милаву сюда…
Сам Скородум проводил в Велишине все двенадцать дней новогодних праздников и сразу же пригласил Огнеяра остаться у него на все это время. Он обращался с гостем самым дружеским образом, много расспрашивал о Чуроборе, о князе Неизмире, о княгине Добровзоре. Об отчиме Огнеяр говорил неохотно, и Скородум быстро прекратил эти расспросы. Нежелание отвечать уже было ответом, и глиногорский князь, по заслугам носивший свое имя, понял об отношениях Огнеяра с отчимом гораздо больше, чем тот ему сказал. Почти все. Зато о матери Огнеяр говорил живо, с удовольствием, и они провели немало времени в разговорах о ней.
- Двадцать лет назад Добровзора звалась первой красавицей всех говорлинских земель! - сказал еще в самом начале Скородум, и расположение, которое к нему чувствовал Огнеяр, значительно укрепилось при этих словах.
- Она и сейчас лучше всех женщин на свете! - убежденно ответил он, подумав вдруг, что не видел мать слишком долго. - Она совсем не постарела и такая же красивая.
И Скородум кивал лысой головой, подергивал себя за длинный седой ус, на лице его было задумчивое и немного грустное выражение. Мысли его унеслись в давние годы, когда сам он был немногим старше своего нынешнего гостя.
- Я ничего не слышал о твоей дочери, но, наверное, она тоже красавица? - весело спросил Огнеяр, чтобы не остаться в долгу.
- Я не стану ее хвалить. Она осталась в Глино-горе - приезжай и посмотри на нее сам. Она там присматривает за братьями, пока я собираю дань.
- Так у тебя есть и сыновья?
- Да, двое, от последней жены. Старшему - девять лет, а младшему семь, они еще носят детские имена. И я не знаю, что из них получится. Обидно встречать новый год в разлуке с ними, но брать их с собой еще рано. Побудь со мной на этих праздниках, нам обоим будет веселей.
Огнеяру здесь было так хорошо, что он без раздумий принял приглашение. Но уже на следующий день, в самый солнцеворот, произошло событие, которое отвлекло его мысли от веселья.
С утра Огнеяр собрался на охоту, с разрешения и одобрения хозяина. Рассказывали, что в древние времена в день солнцеворота из леса выходили к Велиши-ну две лосихи - мать и дочь, посланные Макошью и Белесом в благодарность за жертвы. Одну из них люди закалывали и съедали все вместе, вторая возвращалась к своим лесным хозяевам. Но однажды люди пожадничали и убили обеих лосих. С тех пор боги ог-невались и перестали присылать жертвенных животных. Когда эту повесть рассказали Огнеяру, он тут же загорелся охотничьим азартом и вызвался привезти лосиху для общего угощения. Скородум с радостью позволил ему поохотиться в его лесах - своему сыну Велес не откажет в богатой добыче. Но едва Огнеяр собрался выезжать, как на княжий двор прибежал один из дозорных кметей со стены.
- Из лесу личивины лезут! - доложил он князю. - Тьма-тьмущая, целое войско. Сотни две, не меньше.
- А, за вчерашнее мстить! - оживленно воскликнул Скородум, словно ему сообщили о приезде давно ожидаемых гостей. - Ну, сын мой, видно, с охотой малость повременить придется. Пойдем поглядим!
Народ толпился на улицах детинца и посада, тревожно гудел, но большого испуга не было видно. Вели-шинцы доверяли своему князю, и пока он был здесь, они не боялись личивинов. Лесные воинства и прежде не раз являлись под стены, но были опасны только в случае внезапного набега. Кмети из велишинской дружины и из дружины полюдья без суеты готовились сражаться, если князь пошлет их в поле.
С заборола было видно, что на дальней опушке леса, перестрелах в двух от стен города, собралось целое войско - не меньше трех сотен личивинов. Судя по сушеным волчьим мордам на их головах, это были соплеменники вчерашнего отряда, погибшего на замерзшей реке. Непривычного человека их вид напугал бы до жути - казалось, что огромная толпа кровожадных оборотней с волчьими головами и человеческими телами потрясает оружием возле города. Злобный угрожающий вой из сотен глоток был слышен даже в детинце.
- А я что говорил! - не показывая тревоги, воскликнул Скородум и повернулся к Огнеяру: - Вчерашние. Вот и Кархас сам, их вожак.
- Явился! - подтвердил густым басом темнобородый велишинский посадник. - Видно, прошлогоднее позабыли! Ну да ничего, мы напомним.
- Да нет, друже мой дорогой! В прошлую зиму мы Рысей били, а они Рысей в полбелки не ставят, - поправил его князь.
- Один морок! - отмахнулся воевода.
- Да какие они волки! - презрительно воскликнул Огнеяр и сунул палец в ухо. - Скулеж-то подняли! Да разве так воют!
Вскинув ладони ко рту, он набрал в грудь воздуха и испустил долгий, звучный, пробирающий до костей охотничий вой волка-вожака. Такая мощь звериного мира, такая победная красота и неумолимая угроза были в его голосе, что все разом замолчало и замерло по обе стороны заборола. Потрясенные люди слушали голос Сильного Зверя.
- Вот так надо! - удовлетворенно сказал Огнеяр. Все вокруг смотрели на него с изумлением, а Скородум - с уважением. Личивины молчали.
- Эко ты их уел! - пробасил воевода. - Унялись, гляди-ка.
- Еще бы не уняться! - Огнеяр весело подмигнул князю. - Я ведь им охотничью песню спел. Поняли! Поняли, хорьки вонючие, что не они здесь ловцы, а кто-то другой на них самих охотиться будет!
У другого это можно было бы счесть бахвальством, но только не у Огнеяра. В нем таилась огромная, нечеловеческая сила, и чем больше к нему присматривался Скородум, тем более заметной она становилась. Теперь он твердо верил, что перед ним сын Велеса, и не удивился бы ничему.
- Кто же тебя научил? - спросил Скородум. - Если бы я тебя не видел, то подумал бы, что это выл Князь Волков.
- Меня учил волк. И выть, и различать запахи, и охотиться… И драться.
- Так ты умеешь быть волком?
Теперь уже Огнеяр посмотрел на князя с изумлением. Это был первый человек на его памяти, который правильно понял суть оборотничества. Раньше его спрашивали, умеет ли он превращаться в волка, но никто еще не спросил, умеет ли он быть волком. Никому из праздно любопытствующих охотников поболтать о всякой жути не приходило в голову, что это тоже надо уметь. И что это гораздо труднее, чем просто превратиться.
А толпа личивинов тем временем пришла в движение. Лучники на забороле приготовились встретить врагов, если они подойдут ближе. От толпы на опушке отделилось несколько человек с большими лапами голубоватой ели в руках. Это означало, что они хотят поговорить.
- Где есть ваш вожак? - ломаным языком закричал один из личивинов. - Наш вожак Кархас хочет с ним говорлить.
- Я здесь! - приветливо крикнул Скородум, выглядывая в широкую скважню-бойницу. - Здравствуй, Кархас великий и могучий!
В его голосе была легкая насмешка, но ухо личивина не могло ее уловить. Кархас кивнул в ответ с истинно дикарской надменностью. Лицо его скрывала волчья личина, одет он был в грубо сшитый шерстяной кожух с нашитыми волчьими клыками и палочками, раскрашенными в желтый и красный цвета, медвежьи сапоги и рысьи штаны - таким образом у личивинов было принято выражать свое презрение к двум другим племенам. Волчья шкура покрывала плечи и спину Кархаса, передние лапы шкуры были связаны у него на груди. Сложен он был крепко и среди личивинов казался высок, хотя по говорлинским меркам был среднего роста, а северные заморяне назвали бы его вовсе коротышкой. Он не открывал рта, а толмач*, видно, сам знал, что говорить от имени вожака.
- Вы вчера убить наши воины! - кричал толмач. - И вы взяли их добычу. Отдайте ее назад и дайте выкуп за головы. Тогда мы уйдем. А не то дух Кулема-Эляйн страшно убьет вас!
- Этого не будет, милый! - так же приветливо отозвался Скородум. - Не надо было вашим воинам на нашу землю ходить, я ведь в гости не звал!
Огнеяр мог бы еще много чего добавить, но пока помалкивал, предоставляя говорить хозяину, только провожал его слова одобрительными кивками. Неизмир на месте Скородума уже дрожал бы от страха, видя такую рать у себя под стенами, а глиногорский князь смотрел на личивинское воинство, как на горсть букашек.
Личивинский посланец был готов к подобному ответу и сразу предложил другое.
- Тогда выходи биться с Кархасом! - крикнул он. - Кархас - великий воин, он убил десять чужих вождей и повесил их головы на свой дом. Ты победишь - мы уйдем, а Кархас победит - вы даете нам дань семь зим!
- Соглашайся! - горячо воскликнул Огнеяр, едва дослушав до конца. Каждая жилка в нем встрепенулась. - Соглашайся, почтенный! - нетерпеливо умолял он князя, видя, что тот колеблется. - Я за тебя пойду!
Скородум посмотрел на Огнеяра: его лицо оживилось, глаза горели жаждой битвы. Наполнявшая его сила рвалась наружу, отказ сделал бы его несчастным.
- Я согласен! - закричал Скородум в скваж-ню. - Только вместо меня будет биться мой сын. Он молод и силен, он будет достойным противником для Кархаса великого и могучего.
Кархас величественно кивнул волчьей мордой. Он тоже знал язык говорлинов, но у личивинов считалось ниже достоинства вождя самому говорить с врагами. Толмач и воины отъехали назад к лесу, а Кархас неспешно направился к ровному месту перед воротами города, удобному для битвы.
Смолятинские кмети наперебой предлагали Огне-яру оружие, кольчуги, мечи, шлемы, щиты. Но он попросил только принести его боевой топор, оставшийся в горницах Скородума.
- Я знаю, что ты сын бога, но все же… - начал Скородум, с сомнением глядя на оружие и доспехи, отвергнутые Огнеяром. - Я не прощу себе, если с тобой что-то случится. Я знаю, что молодые любят драться, но чем тебе помешает хорошая кольчуга? У нас хорошие кольчуги, есть даже орьевской работы.
- Э, мою шкуру ковал сам Велес! - весело отмахнулся Огнеяр. По блеску его глаз Скородум догадался, что он что-то задумал. Старый князь тревожился за парня, к которому успел проникнуться дружбой, но уверенный вид Огнеяра оставлял мало места для тревоги. - Мою шкуру простое оружие не возьмет. Уже проверяли!
Он подмигнул Скородуму, взял боевой топор и пошел к воротам. Народ возбужденно гудел, предчувствуя что-то необычное. Ворота Велишина открылись. Кархас приосанился. На мост вышел один-единственный человек - среднего роста, с непокрытой черноволосой головой, с топором в руке. Сначала Кархас разочарованно сморщился при виде его - ни блестящего шлема, ни прочной кольчуги, которую личивины почитали ценнейшей военной добычей, на нем не было. Но пояс и обручья противника заманчиво блестели серебром, топор тоже был хорош, и Кархас медленно поехал ему навстречу.
- Эй, ты! - свысока окликнул он черноволосого. Перед битвой полагалось нагнать страх на противника или разозлить его бранью. - Откуда ты взялся? У Красного Носа нет сыновей!
- Сегодня вечером у храбрых хорьков не будет вожака! - дерзко ответил парень, и его белые зубы сверкнули на солнце. Что-то при виде его зубов смутило Кархаса, но он не успел сообразить что. - Если ты не уйдешь отсюда по доброй воле!
- Я увезу сегодня твою голову! - закричал Кархас, начиная злиться. Черноволосый щенок был вдвое моложе его, а дерзок был не по годам.
- Увези хотя бы свою шкуру! - весело ответил Огнеяр. Он видел, что противник его злится, а именно это ему и было надо. - И эту дохлую морду, которая заменяет тебе голову.
- Могучий дух Кулема-Эляйн пожрет тебя! - в ярости от такого оскорбления закричал Кархас и бросился на противника с занесенным копьем. Это было священное копье волка Метса-Пала, прародителя личивинского племени Волков, и никогда оно не знало промаха в руках вождя.
- Тихо! - Смеясь, Огнеяр легко отпрыгнул в сторону, и конь Кархаса промчался мимо. - Куда же ты, великий и могучий хорек? Посмотри сюда!
Справившись с конем, Кархас обернулся и занес копье для броска. Но смех противника сбивал его с толка, в глазах мелькало то ли от солнца, то ли от ворожбы, но копье его пролетело в трех шагах от противника.
- Твоя дохлая морда слепа и беззуба! - крикнул ему Огнеяр. - Смотри, какими бывают волки!
И вдруг лицо его потемнело, глаза вспыхнули красным, как угли, нижняя часть лица двинулась вперед, уши торчком встали на затылке - и перед Кархасом оказался человек с волчьей головой. Та же осталась серая накидка с широким поясом, те же серебряные браслеты блестели на запястьях, но руки, сжимавшие топор, стали волчьими лапами. Общий крик ужаса и изумления пролетел над опушкой и над заборолом, люди не верили своим глазам.
Словно какая-то сила толкнула Кархаса в грудь, он свалился с коня прямо в снег, конь его с испуганным ржаньем помчался прочь. Личивинское войско, бросая оружие и забыв о своем вожде, с истошными воплями бежало к лесу и скрывалось за деревьями. А Кархас барахтался в снегу и не мог встать, волчья морда надвинулась ему на глаза и не давала смотреть.
- - Вставай, щенок! - слышал он низкий, нечеловеческий голос. - Ты ведь вышел на битву!
Кое-как стянув личину на затылок, Кархас встал сначала на четвереньки, потом на ноги. Человек-волк стоял в трех шагах от него, топор покачивался в опущенной лапе, но не оружие, а свирепая волчья морда на человеческих плечах внушала неодолимый ужас. Сам мир Сильных Зверей, мир Леса, которому личивины поклонялись и приносили жертвы, стоял против него во всей грозной силе.
- Теперь ты видишь, кто перед тобой! - доносилось из волчьей пасти. - Ступай в свою нору и не смей показываться в этих землях. В другой раз я сдеру с тебя и дохлую, и живую шкуру!
Боком, не смея пройти мимо человека-волка, Кархас на непослушных ногах кое-как проковылял, обойдя его стороной, пятился к лесу, боясь повернуться спиной. Волк тихо рыкнул сквозь зубы; Кархас пустился бежать со всех ног, не заботясь даже о своем достоинстве вождя, всепоглощающий ужас гнал его ледяной плетью, дыхание сбивалось, красные круги расходились перед глазами.
В город Огнеяр вернулся уже в человеческом облике. Покачивая топором, который ему так и не пригодился, он оглядел высокие, обитые железными листами ворота и подумал с беспокойством, а впустят ли его обратно. Эх, Дивий, все-то у тебя через голову! Один город нашел, где тебя в люди приняли, - и тут не удержался, волк из-под человечьей шкуры рвется! Не бывать тебе, как видно, человеком!
Но ворота раскрылись как по волшебству. Воротная стража, жители Велишина, кмети в молчании встречали Огнеяра, не зная, как к нему отнестись. Он спас их от дикого воинства, но не опаснее ли был он сам?
Князь Скородум торопливо шел ему навстречу.
- Видишь, почтенный, мне не понадобилась кольчуга! - весело крикнул Огнеяр еще издалека, и при звуке его человеческого голоса, уже знакомого и привычного, морщины на лбу Скородума несколько разгладились, на лице отразилось облегчение. Он поднял руку, будто хотел похлопать Огнеяра по плечу, но не решился.
- А ты хорошо сделал, сын мой, что прогнал его, не проливая крови! - сказал он, всматриваясь в лицо Огнеяра. А оно было таким же, как прежде, только волосы на лбу взмокли от пота и дышал Огнеяр чуть чаще обычного, словно и правда бился на поединке.
«Все равно я не стал бы жрать такую вонючую дрянь!» - подумалось Огнеяру, но это была волчья мысль, застрявшая в человеческой голове, и он промолчал.
Видя, что их князь приветлив с оборотнем, вели-шинцы опомнились от боязливого удивления, загомонили, стали благодарить Огнеяра. Скородум увел его назад в терем, велел подать пирогов и меда, и Огнеяр накинулся на еду, как настоящий волк. Даже неполное превращение отняло у него немало сил, и теперь он был очень голоден. Скородум сидел рядом и с интересом смотрел, как он ест. И Огнеяр опять вспомнил Милаву, свою первую встречу с ней, пирог в ее протянутой руке.
- Что ты так смотришь, почтенный? - не переставая жевать, спросил он, надеясь отвлечься разговором. - Ты думал, что теперь я ем только сырое мясо?
- А ты можешь его есть? - с детской любознательностью спросил Скородум.
- Могу. Но только когда у меня волчьи зубы и волчий желудок. То есть когда я совсем волк.
- А тебе не трудно было превратить одну голову? - продолжал расспрашивать Скородум, но Огнеяра почему-то совсем не раздражали его вопросы. - Я не слышал об оборотнях наполовину. Говорят, есть где-то люди с песьими головами, но это, наверное, пустые байки.
- Брехня собачья! - подтвердил Огнеяр. - А одну голову трудно превратить. Труднее, чем целиком. Через плетень, скажем, прыгать не велик труд, а вот попробуй с размаху на верхний край запрыгнуть и удержаться!
- А еще говорят, надо нож в пень воткнуть и через него кувыркнуться. Правда это? - снова спросил Скородум.
- Брехня собачья, - повторил Огнеяр с истинно волчьим презрением к собакам и к пустой брехне. - Дух звериный в себе в кулак собрать надо. Не через пень надо кувыркаться, а через себя самого. Кому дано богами - тот и через горшок обернется. А кому нет - только на нож напорется, да и все.
Скородум слушал его с той детской любознательностью, которая и наградила его мудростью долгой жизни. Сидящий перед ним смуглый черноволосый парень с белыми звериными клыками оседлал, казалось, саму грань миров, мира людей и мира Леса, его глаза были открыты в оба эти мира сразу. Те, кого пугало и отталкивало все чужое, видели в нем только звериную половину и боялись его, забывая, что вторая половина в нем - человеческая. Он не человек и не волк, он - оба сразу, и даже Скородуму нелегко было взять это в толк. И все же он благословлял судьбу за эту встречу, открытое окно за грань миров. Не каждому выпадает встретить такое, а понять - еще меньшим.
- Но как же ты это делаешь? Я внимательно наблюдал за тобой, но не заметил ничего.
- Не хочешь ли попробовать, почтенный? - Огнеяр насмешливо посмотрел на старого князя. - Не пробуй лучше. В твои года - совсем нехорошо. Все кости ломает и по-иному перекручивает. Чем старше человек, тем ему труднее. Наш чародей чуроборский, Двоеум, мне маленькому еще говорил: «Рубаху переменить - и то труд, а то не рубаха - шкура!»
Впервые в жизни Огнеяр охотно рассказывал о том, о чем раньше всегда молчал и не говорил даже с матерью. Он верил, что Скородум поймет его. Может быть, даже поможет самому понять себя.
- Трудно себя самого переменить, - помолчав, добавил он. - Больно поначалу. А потом ничего. Если надо. А вот когда чужая ворожба ломает - вот тогда плохо, ой плохо!
Огнеяр зажмурился и покрутил головой, вспомнив о превращенной свадьбе. Как они там теперь, Моховики и Вешничи? Чего еще придумает Князь Волков? И что с ней, с Милавой?
- Это и не с оборотнями бывает! - вдруг погрустнев, сказал Скородум. Но Огнеяр не понял, о чем он.
- Вот кого ты, почтенный, сыном назвал! - сказал Огнеяр, все еще думая о своем.
- А я и правда мог бы быть твоим отцом, - ответил Скородум, в свою очередь удивив Огнеяра. - По крайней мере, отчимом. Двадцать лет назад я был женихом твоей матери. Конечно, после Огненного Змея об этом и говорить было нечего. Моя родня велела мне забыть о ней. Моя мать сказала: «Не пытайся отнять у Велеса то, что он выбрал для себя». Все боялись, что твоя мать и ты принесете мне несчастье. Я женился на Вжелене, у нас дочь, но мне часто кажется, что я до сих пор…
Он запнулся, не решившись сказать о чем-то, но Огнеяр не заметил - он был слишком потрясен. Этот человек мог бы быть его отчимом. Он бы растил его и учил быть человеком - то, чему Огнеяра не учил никто.
- Я был тогда молод, но умен и всегда слушался старших, - уныло прибавил Скородум. - Они, конечно, были правы. Но я был дурак, что послушался их.
Огнеяр ничего не ответил, но в душе был с ним полностью согласен.

На другое утро возле леса снова показались личивины. Поднявшись на забороло, Огнеяр разглядел уже знакомую фигуру Кархаса, а рядом с ним существо, одетое целиком в волчьи шкуры, обвешанное клыками, самое меньшее, от пяти волков. В руках, а вернее, в лапах существо держало бубен и какую-то высокую палку с волчьим зубастым черепом. Видно, это был личивинский кудесник. Провожало их несколько воинов, державших оседланного коня.
- А вся толпа где же? - переговаривались вели-шинцы на стене. - Видать, в лесу затаились.
- Но там никого нет! - удивленно воскликнул Огнеяр, принюхавшись к ветру. - В лесу нет людей.
- Ты уверен? - Скородум тоже удивился.
- Ветер мне в лицо от леса. На несколько верст нет больше ни одной вонючки.
Кархас и кудесник тем временем направились к воротам. Скородум вышел вперед.
- Эй, где вожак? - закричал Кархас, и все удивились, что сегодня он обошелся без толмача. - Мы хотим говорлить!
- Я здесь! - отозвался Скородум. - Я хотел бы, дети мои, чтобы сегодня вы были поумнее вчерашнего.
- Где тот, кто вчера был твой сын? - закричал ему кудесник. - Он нужен нам.
- Вот он я! - Огнеяр поднял руку, чтобы его было легче заметить снизу. Он сразу подумал, что это гости опять к нему. - Признали?
- Да, мы признали! - ответил Кархас, и оба личивина разом поклонились. По заборолу пробежал удивленный гул: никто никогда не видел, чтобы личивины кланялись.
- Мы признали, кто ты есть такой! - закричал кудесник. - Вчера ты открыл нам твое лицо. Ты - великий священный волк Метса-Пала. Ты пришел снова для радости твоих детей. Мы - твои дети, а ты - наш великий отец. Весь народ метсане рады, что ты пришел снова. Будь наш вожак, как был в старые годы. Народ метсане поклоняется тебе! Мы привели тебе коня!
Личивинские воины вывели вперед коня, покрытого волчьей шкурой.
- Прими его и прими твой народ! - закричал Кархас. - Води нас в битву и на охоту!
Гул на стене стих; все ждали ответа Огнеяра. А он молчал в изумлении. Вот его и нашел княжеский стол, нашел там, где он вовсе не искал. Его зовут быть. князем личивинов! Живой прежний князь по доброй воле уступает ему свое место! На миг Огнеяру показалось, что племя Волков и правда больше подходит для него, чем дебричи-говорлины. Но остаться жить в глухих лесах? А мать? Перевезти ее сюда? И оставить Чуробор Неизмиру со Светелом?
Все эти мысли стрелой пролетели в голове Огнеяра. И, глядя на священного коня и священное копье личивинского князя, которое ему протягивали, он со всей остротой и ясностью осознал, что должен получить чуроборский стол своего деда и прадеда. Долгие последние месяцы это убеждение зрело в нем и теперь вспыхнуло, как молния, освещающая пространство на много верст вокруг. Его место - в Чуроборе. И его дорога - туда, даже если путь к дедовскому столу прегражден священной рогатиной по имени Оборотнева Смерть. Это его путь, его благо и его зло, которого ни у кого не отнять и никому не передать. Быть князем трудно, но если он родился наследником чуроборских Славояричей, от этого наследства ему так же не уйти, как не выскочить из этой шкуры с волчьей шерстью на спине.

Предыдущая страница 9 Следующая страница


Огненный волк 10

- Я рад, что дети лесов признали меня! - медленно и важно ответил он личивинам. Он сам не знал, откуда у него берутся эти слова и этот голос, где-то в дальнем уголке его глубокой и темной натуры проснулся, может быть, сам первый волк-прародитель. - Но мой путь по земле еще не кончен. Меня ждут долгие дороги, прежде чем я смогу войти в круг моих детей. Ждите меня. Я еще вернусь к вам. Я показался вам вчера для того, чтобы вы знали о моем новом рождении. Но время еще не пришло. Я благословляю вашу охоту, звери сами будут бежать на ваши копья. Ждите меня. Я еще приду к вам. А пока возвращайтесь в свои земли. И расскажите всем - великий Метса-Пала вернулся!
- Мы будем ждать! - закричал кудесник. - Твой конь и копье будут ждать.
- Пусть храбрый Кархас носит мое копье и ездит на моем коне! - позволил Огнеяр с истинно княжеским величием. - Он достоин их, пока я не приду за ними сам.
- Нет равного тебе, великий Метса-Пала! - радостно завопил Кархас. Теперь пусть кто-нибудь попробует отобрать у него копье вожака - ведь его дал ему сам священный волк-прародитель!
Огнеяр милостиво распрощался с личивинами, и они скрылись в лесу. А их новоявленный князь и священный прародитель сел прямо на пол на забороле и вытер рукавом мокрый лоб. Ясное осознание собственной судьбы, пришедшее ему в эти мгновения, потрясло и утомило его почти так же, как самое первое превращение четырнадцать лет назад.
Скородум участливо присел на корточки рядом с ним, потрясенные всем увиденным кмети и велишинцы толпились вокруг, но было тихо.
- Что это я им наговорил? - удивленно спросил Огнеяр у Скородума. Он выглядел как человек, неожиданно проснувшийся от яркого небывалого сна.
- Ты все правильно говорил, мальчик мой! - Скородум взял его за плечо и по-отечески пожал. - Мне было бы больно, если бы ты променял стол твоего деда на их лесные владения. Но было бы глупо отказаться от чести, раз уж им хочется видеть в тебе священного волка.
- Значит, я правда должен идти в Чуробор? - Огнеяр посмотрел в лицо Скородуму, угадавшему его мысли.
- Правда! - убежденно ответил старый князь. - Я все понимаю, мой мальчик. Я знаю Неизмира. Просто так он тебе ничего не отдаст. Но ты возьмешь то, что тебе принадлежит по праву. Ты сможешь. Я достаточно узнал тебя за эти дни.
- Но меня… - Огнеяр хотел сказать про Оборотневу Смерть, но отвел глаза. - Меня там не считают человеком. Все меня боятся. Меня зовут волком.
- Докажи им, что ты еще и человек. Ведь это так и есть.
Огнеяр с вопросом и надеждой заглянул ему в глаза. Скородум закивал, глядя на него с печалью и отеческой любовью.
- Спасибо тебе, - устало сказал Огнеяр. - Я сам иногда не знаю, кто я такой. Трудно жить на грани миров. Быть волком с волками и человеком с людьми. Особенно когда люди видят во мне волка, а волки - человека. В Чуроборе меня зовут волчьим выродком, а у волков - двуногим… - Огнеяр не договорил, из горла его вырвался короткий хриплый рык, и Скородум догадался, что на языке волков это какое-то грубое ругательство.
- Тебе трудно, - печально согласился Скородум. - Но ты помни: без тебя эти миры никогда бы не встретились. Возьми из каждого ту силу, которую он может тебе дать. И тогда ты будешь не человеком и не волком, а будешь самим собой.
Огнеяр ничего ему не ответил, задумчиво покусывая нижнюю губу блестящим волчьим клыком. Иной раз быть самим собой - самое трудное дело.

Глава 7

Огнеяр оставался в Велишине еще пять дней - отправляться в путь за княжеским престолом в дни безвременья между старым и новым годом было бы безумием. Но едва первый день месяца просинца[88] положил начало новому годовому кругу и обновленный лик Светлого Хорса зажег блеском снега, Огнеяр со своей Стаей покинул Велишин.
Своим появлением в Хортине он весьма огорчил боярина Тучу, который уже начал мечтать о том, что Дивий со Стаей сгинул в личивинских лесах и никогда не вернется. Его рассказ о знакомстве с князем смолятичей боярина тоже не порадовал: теперь Скородум знает, кто наследник Гордеслава на самом деле, и случайная гибель Дивия, если это вдруг произойдет, не останется незамеченной. Может, глиногорский князь и не станет открыто вмешиваться в дела соседей, но пойдут разговоры… А Туча знал, что разговоров князь Неизмир боится не меньше, чем открытой вражды.
Скоро старый боярин заметил, что Дивий вернулся другим. Он стал более замкнут, более молчалив и менее задирист, чем был каких-то семь дней назад. Как дерево с корнями из земли, он безжалостно выдернул боярина из уютного Хортина, не дав ему даже допраздновать новогодье, и повел полюдье назад. Поднявшись по Белезени на несколько переходов, полюдье свернуло на Стрем и стало подниматься по нему. Дойдя до истока второй из дебрических великих рек, полюдье лесами переходило на Глубник и снова спускалось к Белезени, на слиянии которой с Глубником стоял Чуробор.
Путь этот занимал почти два месяца. И Огнеяра словно подгоняла какая-то тайная мысль: он торопился, нигде не останавливался больше чем на один день, охотился со Стаей ровно столько, сколько нужно было для прокорма дружины. И Туча, поглядывая на него, беспокоился все больше. Лучше бы Дивий оставался таким, как прежде. А теперь никто не знал, что от него ждать.
Для княгини Добровзоры это была самая беспокойная зима из всех пережитых ею после явления Огненного Змея. Много дней после Макошиной недели она ждала сына, подолгу не спала ночью, прислушиваясь, не раздастся ли за воротами победный вой Стаи, возвещающий о возвращении с лова. Но ночь за ночью проходила в тишине, и княгиня тревожилась все сильнее.
Через несколько дней после Макошиной недели вместо Огнеяра вернулся Светел, которого ждали из полюдья только месяца через четыре. Добровзоре сказали, что он не то захворал дорогой, не то привез спешную весть, но она ничему не поверила. Одно было ясно - прилежный княжеский брат бросил полюдье неспроста. Не слушая слов, княгиня пристально наблюдала за мужем. Перед возвращением Светела Неизмир был мрачен и замкнут, а после того стал странно, лихорадочно оживлен, то собирал гостей и пировал в гриднице до утра, то по целым дням не выходил из опочивальни. Добровзору он явно избегал, и она не находила себе места от тревоги - не за себя, а за сына. За двадцать лет она убедилась, что мрачность и веселье Неизмира связаны только с Огнеяром. Она знала все то, что Неизмир старался от нее скрыть - и его ненависть к пасынку, и его страх перед ним.
Чтобы держать мужа на глазах, княгиня стала выходить в гридницу, сидеть на княжеском суде Неизмира, слушать, что говорят приходящие к нему. Так она узнала от купцов, что Огнеяр ушел с полюдьем. Это объяснило, почему его так долго нет, но не уняло тревоги Добровзоры. Она знала, что княжеские дела мало занимают ее сына и нужна была серьезная причина, чтобы он оставил Чуробор так надолго, ни слова не сказав матери. Какая?
И вскоре она узнала если не обо всем, то о многом. В первый четверг нового года в княжескую гридницу явились три мужика из лесных родов с Белезени. Один из них назвался Взимоком, старейшиной рода Моховиков, второй - Берестенем, старейшиной Вешничей, а третий - Горятой, старейшиной Лисогоров.
- Мы к тебе, батюшко княже, - начали они, кланяясь и смятенно теребя в руках заячьи шапки. - Пришли защиты искать. Оборони нас от…
Мужики перекинули опасливый и смущенный взгляд с князя на княгиню. В душе Неизмира что-то встрепенулось - он понял, с кем это связано, и лихорадочное возбуждение наполнило его.
- Говорите, добрые люди, не бойтесь ничего! - искусно сохраняя внешнее спокойствие, подбодрил он мужиков. - Никто из дебричей не останется без моей защиты, кто бы ни был обидчик!
Обнадеженные этими словами, старейшины изложили свою беду.
- Нечисть нас одолела, - заговорил Взимок, стараясь не глядеть на княгиню. - Еще перед первым снегом был у нас на займище княжич Огнеяр, да не поладил с кем-то из своих кметей, тот у нас лежать остался с головой расшибленной. - Старейшина и сам не замечал, что выдает за правду досужие догадки всего рода, пошедшие уже после злосчастной свадьбы. - А через три дня помер, а потом из могилы вышел да упырем сделался. Чуть не целый месяц мы от него не знали как спастись, спасибо, Оборотнева Смерть помогла, да и воевода твой подсобил, дай ему Макошь доброй судьбы!
Взимок поклонился Светелу, стоявшему возле кресла Неизмира, и тот благосклонно кивнул в ответ. Побледневшая княгиня судорожно вцепилась в подлокотник кресла - Огнеяр ничего не говорил ей об этом, и она не знала, что здесь правда.
- Да только на этом наши беды не кончились, - продолжал Взимок, и у княгини тоскливо защемило сердце в предчувствии еще более злых вестей. - Как ушла от нас Оборотнева Смерть, так еще хуже беды нас нашли. На Макошину неделю приехал к нам опять княжич. Была у нас свадьба, мы девку нашу отдавали за парня из Лисогоров. В самый день свадьбы ихней он к нам приехал. И со свадьбой самой он ехал невесту провожать. Да только свадьба до поля льняного доехала, а там на нее страшный оборотень вышел - Князь Волков. И вся свадьба, как один человек, в волков обратилась!
По наполненной людьми гриднице пробежал изумленный и испуганный ропот.
- Так то Князь Волков! - не выдержав, воскликнула княгиня. - При чем здесь мой сын?
- Так ведь, княгиня-матушка… - Взимок смущенно чесал в затылке, не решаясь перед лицом княгини обвинить в таком злодеянии ее сына. Держать речи в княжьей гриднице оказалось не в пример труднее, чем у себя в беседе перед родными бабами. - Ведь княжич-то… люди говорят…
- Сам он оборотень и с оборотнями дружбу водит! - непримиримо отрезал старейшина Лисогоров. Он никого не боялся, когда речь шла о благополучии его рода. - Из моих там двенадцать человек было, да девка-невеста. И все волками стали. Девка вернулась, ведунья наша в лес ходила и шестерых воротила, а шестеро так в лесу и остались волками бегать!
- Нет, нет! - отчаянно твердила княгиня, сжимая руки и не замечая боли от давящих перстней. - Мой сын не мог причинить вам такого зла! Он не водит дружбы с Князем Волков! Он не мог этого сделать!
- Шестеро волками остались навек! - твердил свое Горята. - Кому, кроме него, волков на людей навести!
- А у нас в ту пору и еще беда случилась! - снова начал Взимок. - Мы свою другую девку, Горлинку, за парня из Вешничей просватали. А за три дня до свадьбы она захворала да померла. А дух в ней говорил: княгиней сделаю тебя, я, мол, не оборотень, не бойся меня. Мы так рассудили - оборотень ее сглазил, хотел с собой увезти, вот она оттого и захворала.
- Погубил он нам невесту! - подал голос и Берестень, видя, что князь слушает их с вниманием, без гнева и даже с участием.
Лицо бледной, потрясенной их словами княгини тронуло его сердце, ему было жаль ее, как жаль всякую мать, горюющую о своем ребенке. Ну уж и ребенка дали ей боги!
- Нет, нет! - повторяла Добровзора, и в голосе ее звенели слезы. - Мой сын не такой! Он не мог…
- Да с девками он всегда удержу не знал, - негромко заговорили бояре по лавкам. - Толкушу хоть послушайте! А у кузнецовой девки, слыхали, младенец с волчьим хвостом родился! Чей, как не его!
А Светел побледнел не меньше княгини и судорожно сжимал рукоять меча - ему хотелось уцепиться за что-то надежное. Его потрясла весть о смерти Горлинки. Он хотел бы верить словам мужиков, что в этом виноват Огнеяр, но сердце и совесть говорили другое. Виноват был он сам. Как тяжкий сон он помнил свои собственные слова, которые говорил ей в лесу: «Не бойся меня, я не оборотень, я тебя княгиней сделаю!» Не сказала ли она еще чего - не знает ли кто-нибудь правды! Дивию что - одной виной больше, одной меньше. А вот ему, если кто-то узнает… Страх дурной славы мешался в душе Светела с жалостью о Горлинке, с чувством вины. Ведь он полюбил ее, он не желал ей зла! Нет, правда все сглазил Дивий - где появляется он, там начинаются беды!
- Я выслушал вас, добрые люди! - говорил тем временем князь Неизмир. - Слова ваши опечалили меня. Я не хотел бы верить, что мой пасынок причинил вам столько горя, но я не обвиняю вас во лжи. Я хочу рассудить вас с княжичем по справедливости, но этого нельзя сделать, пока его нет. К началу месяца сухыя[89] он вернется в Чуробор и сам ответит на ваши обвинения. Так велел судить князь Владисвет, давший нам Правду Дебричей. Отправляйтесь к своим родам, а когда княжич Огнеяр вернется, я пошлю за вами. Наш суд еще не кончен, и мой приговор будет справедлив.
Князь отпустил старейшин. Княгиня была не в силах дальше сидеть в гриднице и сразу вышла. Едва она оказалась в своих горницах, как слезы хлынули из ее глаз, и она разрыдалась от потрясения и горя. Она не верила, не могла и не хотела поверить, что сын ее повинен в этих страшных и злых делах. Появление упыря, превращение людей в волков, смерть девушки-невесты! Да разве он способен на такое! В Чуроборе и правда поговаривали, что у младенца, которого родила месяц назад дочка княжеского кузнеца, есть волчий хвост. Когда Кудрявка и Румянка передали эти слухи княгине, она вызвала к себе бабку, принимавшую младенца, и та Матерью Макошью поклялась ей, что он ничем не отличается от других. До трех месяцев новорожденного не полагалось никому показывать, поэтому досужие сплетни не прекращались, и это сердило Добровзору. Но что были эти сплетни рядом с тем, что она услышала сегодня! С небывалой силой княгиня желала, чтобы ее сын сегодня же, немедленно оказался здесь и сбросил с себя эти страшные обвинения. А что он сумеет это сделать, княгиня не сомневалась. В чем бы ни обвинил его весь свет - Добровзора верила, что ее сын не способен на такие злодеяния.
Дверь без скрипа приоткрылась, в горницу шагнул, склонив длинноволосую голову, чародей Двоеум. Не спрашивая позволения, он сел на свое излюбленное место - на пол возле очага, положил себе на колени навершие посоха, сложил на нем руки и молчал, глядя на плачущую княгиню.
- Чего тебе нужно? - раздраженно крикнула она. - Зачем ты пришел? Тоже припас мне новости? Уйди! Ты тоже всегда считал его волком! Ты убедил в этом Неизмира! Уходи, я тебя видеть не хочу!
Чародей не двинулся с места, его равнодушное молчание было для княгини что горсть холодной воды. Постепенно она успокоилась, вытерла лицо, нервно скомкала платок в руке.
- То и беда, княгиня, что я не волком его считаю, - заговорил наконец Двоеум. - Он не волк и не человек, они в нем оба сразу живут, потому он себе места найти не может, его ни люди, ни волки за своего не принимают. Вот и кидаются, кому как по силам.
- Он не волк! - снова разволновавшись, воскликнула княгиня. Весь мир ей представлялся жадной, бессмысленно-злобной стаей, лающей на Огнеяра и норовящей укусить не за причиненное зло, а за свой собственный страх. - Он не волк! Я знаю, я - его мать!
- Он не волк, да волк в нем живет, - говорил Двоеум, не замечая ее волнения и слез. - Живет, то затаится, а то наружу рвется. А кто раз в нем волка увидит, хоть почует - всю жизнь в нем только волка и будет видеть.
- Другие ничем не лучше! - горячо восклицала княгиня, не слушая чародея, движимая вечным стремлением матери - защищать. - В каждом зверь живет, в ином и похуже волка! Ты сам - лиса хитрая, кто знает, что у тебя на уме! Да только в других так сразу зверя не видно! А в нем видно - где беда, вали на него! Оборотень, видишь!
- Такая судьба его - волком быть. Он сам-то его и не держит взаперти, погулять выпускает. Сам он и виноват.
- Не может он быть виноват!
- Не может? - Двоеум насмешливо прищурился, и княгиню пробрала дрожь от его взгляда, словно обещавшего, что главная беда еще впереди. - Хочешь, покажу тебе сынка твоего? Таким покажу, каким и ты его не видала, хоть ты и его мать!
Княгиня молчала, глядя на него, как на вестника несчастья. Знаком велев ей ждать, Двоеум вышел и вскоре вернулся, неся с собой почерневшую от времени серебряную чашу с волшебными узорами вокруг широкого горла. В чаше мягко переливалась прозрачная вода, казавшаяся черной над черным дном. Уже знакомая с Двоеумовой ворожбой княгиня крутила на пальце золотой перстень, но чародей остановил ее:
- Золота не надо. Не Дажьбога[90] я буду о помощи просить. Светлые боги не видят твоего сына. О нем только Велес знает, только Велес его покажет, если будет на то его воля.
- Что ты такое говоришь! - Княгиня отшатнулась, с возмущением глядя на чародея. - Как это - светлые боги не видят моего сына! Не может такого быть!
- Может, не может! - с легким раздражением повторил Двоеум. - Знаю я, княгиня, что слова мои тебе не по нраву, да ведь ни словом я тебе не солгал и не солгу! Дажьбог, Перун, Сварог, Лада не знают твоего сына. Он был в мир Велесом послан против них. Не знают они его, и благодари судьбу, что не знают. Иначе он бы у тебя до стольких лет не дожил.
Княгиня потрясенно молчала и все равно не верила. Не может быть, чтобы от Огнеяра отвернулись Сварог и Перун - тогда он боялся бы железа, не мог владеть оружием, не побивал бы любого в борцовских схватках Медвежьего дня[91] Не может его не знать Дажьбог - тогда солнечный свет давно обратил бы его в камень. Не могут о нем не знать добрые богини - тогда и она, мать, не могла бы любить его.
Но против всей чародейной мудрости Двоеума у княгини была только вера и любовь материнского сердца. И она молчала, глядя, как чародей опускает в воду гадательной чаши медвежий коготь, как сыплет туда черный порошок ядовитого мухомора, как водит ладонями над водой, шепчет заговор. Вода в чаше начала волноваться, забурлила, как в роднике, потом под руками Двоеума успокоилась и стала ровной. Двоеум знаком предложил княгине заглянуть в воду.
Сначала она видела только черное дно чаши с медвежьим когтем, потом взор ее заволок туман, и в тумане сначала расплывчато, потом яснее замелькали какие-то фигуры. Княгиня видела темное широкое пространство, покрытое белым снегом, на нем коня с сидящей на нем маленькой фигуркой девушки, а возле коня - его, Огнеяра, которого она узнала бы в любой темноте. Вдруг он присел, нагнул голову, перекувырнулся на снегу и встал на четыре лапы - волком. Добровзора изумленно ахнула. А волк, только что бывший ее сыном, присел, стремительно распрямился и бросился вперед, навстречу другому волку. Мгновенно закипела яростная схватка; не помня себя от ужаса, княгиня не могла отвести глаз и сама не знала, что страшит ее больше: участь сына в этой схватке или его звериный облик.
Темное поле вдруг посветлело, теперь княгине виделся ясный день. Огнеяр стоял на снегу, такой же, как всегда, с боевым топором в опущенной руке, и лицо его было веселым, но веселье это не понравилось Добровзоре: под ним таилась скрытая злость. Вдруг Огнеяр что-то крикнул, и лицо его мгновенно изменилось, стало волчьей мордой на человеческих плечах. Какое-то странное существо в звериных шкурах барахталось перед ним на снегу, а вид Огнеяра поражал ужасом. Это был оборотень, страшный, кровожадный оборотень, и в нем не осталось ничего от того Огнеяра, которого княгиня знала и любила как своего сына.
Вдруг оскаленная морда человека-волка стала расти, заполнила собой все снежное поле, придвинулось близко; княгиня хотела закричать, отшатнуться, но не могла, она застыла и не чувствовала своего тела, словно скованная льдом, один всепоглощающий холодный ужас заполнил ее существо. Морда в чаше менялась на глазах, это уже не была морда волка, а личина какого-то страшного, небывалого существа, порождение подземного мира мертвых. Темная кожа, оскаленные хищные зубы, горящие голодные глаза смотрели прямо на Добровзору. У этого существа не было имени, не было даже тела - это был сам воплощенный ужас, страх смерти, ждущей где-то рядом. Сама Вела выглянула к ней из Кощного владения, усмехнулась, словно обещая скорую встречу наяву.
И все кончилось. Княгиня отшатнулась и едва не упала, уцепилась за край лавки и опустилась на колени, закрыв лицо руками. Голова ее кружилась, перед взором было темно, душу заполнил страх. И некому было спасти ее от этого страха, никого не было рядом с ней, способного тягаться с Белой. Нельзя убить то, что никогда не жило.
- Нет, - прошептала наконец Добровзора, не отводя рук от лица. Она говорила не Двоеуму, осторожные движения которого еще слышала возле себя, а прямо ей, хозяйке Кощного владения, которая, конечно, слышала ее сейчас. - Нет, не верю я тебе. Это ты свой мерзкий лик мне показала, не его. Не он, а ты сама и была. А он не такой. Мой сын - не волк. Не верю.
Двоеум вытирал медвежий коготь, извлеченный из чаши, и с недовольством качал головой, прислушиваясь к тихому бормотанью княгини. Боги сильны, но истребить материнскую любовь не могут даже они. Даже когда она всем во вред.
- Где же ты, волчонок мой? - с тоской шептала княгиня, не замечая, что сама себе противоречит. - Вернись! Вернись ко мне скорей! Тебя они все боятся! При тебе и Вела не подойдет! Зачем ты меня оставил так надолго?
- Не зови его! - предостерег Двоеум. - Услышит ведь.
- И пусть услышит. Я хочу, чтобы услышал! - Княгиня отняла наконец руки от лица и враждебно посмотрела на чародея. - Я хочу, чтоб он был здесь!
- Сама не знаешь, чего хочешь! - выкрикнул вдруг Двоеум, выбитый из терпения мучениями княгини, к которым он не мог остаться равнодушным, как ни пытался. - Сын твой - оборотень, а здесь его ждет Оборотнева Смерть! Пусть лучше в лесах остается! Целее будет!
- Что? - Княгиня вскинула на него глаза. - Смерть? Оборотнева Смерть? Что это такое?
Но Двоеум, злясь на себя, что сказал лишнее, только махнул рукой и пошел вон из горницы. Княгиня подняла руку, хотел удержать его, побежать за ним, но не было сил даже встать. Ужасающий лик Велы снова всплыл в ее памяти. Она вскрикнула, слезы полились по ее лицу. Прибежавшие Кудрявка и Румянка нашли ее совсем больной, дрожащей, как в лихорадке, плачущей непонятно о чем. Они отвели княгиню в опочивальню, уложили, напоили травками, кое-как успокоили. Всю ночь они по очереди сидели при лучине возле ее лежанки, видели, что княгиня не спит, а смотрит в темноту лихорадочно блестящими глазами. То одна, то другая выходили на забороло и прислушивались к ночной тишине, тщетно выискивая слухом знакомые звуки приближения Стаи. Они знали, что Огнеяр вернется не скоро, но молили богов привести его домой побыстрее.

Последние несколько переходов до Чуробора Огнеяр не знал покоя. Непонятная сила подталкивала его - скорей, скорей домой! Огнеяру казалось, что за время его отсутствия в Чуроборе произошли какие-то тревожные и опасные события, и он стремился туда, как птица к гнезду с оставленными птенцами. От нетерпения увидеть высокие стены Чуробора, построенные из срубов, резные ворота детинца, княжий терем, мать, даже Неизмира Огнеяр не находил себе места. Его разбирала лихорадочная дрожь, шерсть на спине ерошилась и почти вставала дыбом. Постоянно думая о доме и матери, Огнеяр почти перестал замечать, что происходит вокруг. Если к нему обращались, из горла его в ответ рвалось раздраженное рычание, и он с трудом сдерживал голос зверя, который вдруг заворочался в нем, заставлял себя ответить по-человечески. В конце месяца сечена, когда справляются волчьи свадьбы, Огнеяр всегда чувствовал беспокойство, посмеивался и без труда находил, как его унять. Но сейчас было совсем не то. Ночами ему снились странные сны: как будто отдельные части его тела начинают сами собой превращаться в волчьи, он видел себя со стороны - человеком с волчьей головой, с лапами вместо рук и ног, с хвостом, свисающим из-под человеческой одежды. Зрелище это казалось ему постыдным и отвратительным, он просыпался в поту. Но даже не само зрелище тревожило его, а то, что во сне эти превращения происходили против его воли и он не мог с ними справиться. А ведь никогда в жизни, кроме памятного самого первого превращения четырнадцать лет назад, Огнеяр не надевал волчью шкуру против воли. А теперь ему казалось, что его воля кончилась и им правит кто-то другой.
Не в силах выдерживать эти сны, Огнеяр поднимался и по полночи сидел возле очага, глядя в еле-еле тлеющий огонь. «Отец добрался! - думал Огнеяр, вглядываясь в пламя, словно пытаясь разглядеть тайные знаки в непрерывной пляске рыжих язычков. - Кому еще под силу меня за шкирку взять, как мокрого щенка? Отец!»
При мысли об отце ему сначала представлялся огромный, как он казался маленькому мальчику, рогатый идол Велеса с железным посохом в руках, стоящий в большом святилище на горе Велеше. Но идол - он идол и есть, колода резная, не больше. Сам бог - не в колоде. Огнеяр смотрел в пламя, расслабив взор и отпустив дух на волю, грезил наяву, и вот тогда ему начинал смутно являться истинный лик его отца. Что-то неоглядно огромное, темное и глубокое, как сама ночь, всеведающее, знающее все песни и обладающее всеми богатствами земного и подземного мира. Отец Стад, Исток Дорог, Всадник Волны, Хозяин Ключей - все это он, Велес, Подземный Хозяин, вечный противник Перуна Громовика в бесконечной битве богов. Нечеловеческие глаза смотрели из тьмы в душу Огнеяра, и в глубине их мерцала искра Подземного Пламени. Искра, двадцать лет назад давшая ему жизнь.
«Может, пришел мой срок? - мысленно спрашивал Огнеяр у пламени, зная, что оно передаст его вопросы отцу. - Чего же ты хочешь-то от меня? Ты послал меня в мир, чтобы убить кого-то. Так открой наконец - кого?» И его тянуло в Чуробор все сильнее, словно исполнилось давнее предсказание Двоеума и сердце указывало ему врага, назначенного судьбой. То и дело его подмывало бросить медлительный, почти на версту растянувшийся к концу полюдья обоз и без остановок мчаться в Чуробор, навстречу этому непонятному неотступному зову. Сдерживало его только нежелание уподобиться Светелу.
Стая делала вид, что ничего не замечает, но каждую ночь то один, то другой кметь украдкой приподнимал ресницы и вглядывался в полутьме в лицо Огнеяра, слабо освещенное отблесками дремлющего пламени, отрешенное, спокойное, каким не бывало днем, и напряженное, словно перед битвой. Он не говорил об этом ни с кем, и никто ни о чем его не расспрашивал. Но все тридцать два, от Тополя до семнадцатилетнего Званца, взятого недавно взамен погибшего брата, понимали, что с вожаком творится что-то неладное.
День ото дня боярин Туча тоже стал поторапливаться. Непривычно молчаливый и сосредоточенный Дивий нагонял ужас на старика, в последние переходы совсем лишив его сна и покоя. И солнце заставляло торопиться: сечен кончался, до прихода весны оставалось меньше месяца. В лесу и в полях снег лежал нерушимо, но лед сделался ненадежен. Быстрый сильный Глубник всегда вскрывался первым из северных говорлинских рек, и боярин Туча, боясь однажды потопить весь обоз, без устали погонял возчиков и лошадей.
За три перехода до Чуробора Туча послал князю Неизмиру гонца. Когда полюдье оказалось возле стен Чуробора, его уже ждали. Поначалу, завидев срубные стены, такие же, как четыре месяца, как пятнадцать лет назад, Огнеяр чуть не устыдился своих глупых пустых предчувствий и в мыслях сам себя обругал девкой, гадающей о женихе. Но, едва въехав впереди дружины в ворота чуроборского посада, он понял, что был прав в этих самых предчувствиях, - что-то действительно случилось. Возбужденного и радостного гула, обычно встречавшего возвращение полюдья, сегодня не было, на Огнеяра смотрели в молчании, как на завоевателя.
За прошедшие месяцы неприязнь чуроборцев к оборотню укрепилась. Младенцу кузнецовой дочери исполнилось уже три месяца, каждый мог его увидеть и убедиться, что никакого хвоста нет и в помине. Но слухи об этом хвосте не прекращались, и каждый был уверен в его существовании, как будто видел собственными глазами. О жалобах на Огнеяра трех белезеньских родов тоже не забывали. Со всего племени в Чуробор слетались слухи и сплетни. Даже в том, что Огнеяр вообще пошел в полюдье, стали видеть какой-то тайный дурной умысел. Вспоминая свои прежние встречи с ним, каждый убеждал себя, что в глазах оборотня всегда была злоба и кровожадность. Теперь уже рассказывали, что Огнеяр десятками жрал живых людей, и, может быть, одна княгиня Добровзора не поверила бы в это. Жалея госпожу, Кудрявка и Румянка не передавали ей подобных слухов, но сами, смущенные общим толком, с беспокойством вспоминали Огнеяра и гадали, а не родится ли у них по младенцу с волчьим хвостом. Ну и что, что у кузнецовой дочери без хвоста - может, у нее вовсе и не Огнеяров младенец!
Проезжая по улицам посада к детинцу, Огнеяр всей кожей ощущал на себе десятки, сотни опасливых, неприязненных взглядов. Они как будто искали кровь загрызенных жертв на его лице, и только страх да почтение к внуку князя Гордеслава сдерживали их враждебность. Но ею был наполнен весь воздух, а чуткостью с Огнеяром мало кто мог равняться.
В суете народа на княжьем дворе Огнеяр не сразу сумел разглядеть мать, не сразу протолкался к ней. Княгиня сама бежала к нему навстречу, и Огнеяр заметил, что она изменилась за эти четыре месяца: она побледнела, морщинки в уголках глаз углубились, сами глаза горели каким-то лихорадочным блеском.
- Ах, волчонок мой! - шептала она, обнимая его изо всех сил, словно он только что у нее на глазах избавился от смертельной опасности.
Огнеяр вздохнул с облегчением, обнимая ее, мир для него посветлел. Мать жива, здорова и осталась для него прежней. Хотя бы она рада ему. Все еще не так плохо, если для матери он дорог, как раньше.
- Мама! - тихо спросил он, чтобы не услышала суетящаяся вокруг челядь. - Что здесь случилось?
- Пойдем! Пойдем! - Оторвавшись от него, Добровзора взяла сына за руку и потянула в терем. - Пойдем, я тебе расскажу.
Огнеяр обернулся, отыскивая взглядом отчима. Неизмир стоял возле Тучи и слушал, что говорит ему боярин. При этом Туча показывал на возы с мешками и бочонками, заполнившие весь широкий княжеский двор, но Огнеяру подумалось, что они говорят о нем. Неизмир даже не обернулся поздороваться с пасынком, не взглянул на него.
Огнеяр напряженно смотрел в сутулую спину отчима. Почувствовав его взгляд, Неизмир выпрямился, но не обернулся. Челядь суетилась вокруг, бояре толпой спешили здороваться с Тучей и его тиунами, расспрашивали о полюдье, о дороге, о собранной дани. На Огнеяра никто прямо не смотрел, но каждый, как только княжич отворачивался, тут же устремлял к нему боязливо-неприязненный взгляд. Огнеяр спиной ощущал эти взгляды, но не видел ничьих глаз. И вдруг его переполнила дикая, звериная ярость на этих людей, которые вынесли ему какой-то приговор, ни в чем не обвинив в лицо, которые отвергают его не за причиненное зло, а за свой собственный страх. Против его воли звериный дух, живший в нем, проснулся и пришел в движение; Огнеяр чувствовал, как кровь изменяет свое течение, как тело готово перелиться в иной образ, вот-вот лицо привычным усилием вытянется в волчью морду. Но он сдержался, сжал зубы, стряхнул с себя оцепенение, чужую волю, снова запер рычащего зверя в глубине.
- Пойдем, - глухо бросил он матери и сам повел ее в хоромы, торопясь, пока зверь не вернулся.
В верхних сенях они наткнулись на Кудрявку и Румянку. Девки о чем-то оживленно спорили, подталкивали друг друга, но не двигались с места. Завидев Огнеяра, они разом умолкли, переменились в лице, отворили им двери, поклонились.
- Добрый тебе день, княжич! - чуть дрожащим голосом сказала Румянка, заливаясь румянцем больше обычного.
- Подобру ли доехал? - подхватила Кудрявка, привычно поматывая головой, чтобы отряхнуть от глаз легкие непослушные кудряшки, выбивающиеся из косы.
И обе замерли, ожидая ответа, не сводя глаз с Огнеяра, словно проверяли, тот ли к ним вернулся, какой уезжал. Огнеяр видел, что и они побаиваются его, но все же они смотрели ему в глаза. Они вышли ему навстречу, хотя запросто могли бы спрятаться.
- Сейчас съем обеих! - грозно буркнул Огнеяр.
Но это было так похоже на его прежние, знакомые шутки, что обе девки тут же уверились - наш! Обе заулыбались, глаза их игриво заблестели, и Огнеяр усмехнулся тоже. Вот и еще две признали. Три души на весь город - не так уж и мало.

Несколько дней князь Неизмир вел себя так, словно забыл о существовании пасынка. Огнеяр почти все время проводил у матери, и Неизмир ни разу не зашел к ней. Как ни пытался он, в ожидании решающего часа, обращаться с пасынком как обычно, у него не хватало духу взглянуть в глаза Дивию, помня о священной рогатине, приготовленной для него. Страх в нем все же не полностью заглушил совесть, и сейчас она не давала Неизмиру покоя. Сам он принимал совесть за страх и пытался избавиться от этого тревожащего голоса, но не мог. Еще несколько дней назад, выслушав гонца от Тучи, он послал на Белезень за тремя старейшинами и ждал их с нетерпением, с каким не ждал, пожалуй, даже собственной свадьбы двадцать лет назад. Эти три мужика теперь должны были послужить орудиями его судьбы, хотя сами и не подозревали, для чего предназначил их осторожный и предусмотрительный князь Неизмир.
Светел тоже избегал Огнеяра, да тот и сам не искал с ним встреч. Но про Оборотневу Смерть он помнил и ночевал только в дружинной избе своей Стаи. И ждал неведомо чего, успокаивая мать и ради нее притворяясь веселым. Ему даже удалось насмешить ее рассказом о красноносом князе Скородуме, который и правда, как она подтвердила, двадцать лет назад считался ее женихом. Рассказывая, она улыбалась со светлой грустью, как вспоминают давно прошедшее счастье, и Огнеяр вдруг понял, что двадцать лет назад его мать искренне любила Скородума - тогда ведь у него еще не было ни морщин, ни лысины, ни седых усов, но наверняка был тот же острый ум, открытая душа, доброта и дружелюбие. Они могли бы стать очень счастливой парой, у них было бы много детей, растущих счастливыми в ладной и дружной семье… И хотя Велес был виноват в том, что всего этого не случилось, а Неизмир только воспользовался попавшим ему в руки «счастьем», Огнеяр от этих мыслей почувствовал к отчиму еще более сильную неприязнь. Неизмир не сумел сделать его мать счастливой, и этого Огнеяр так же не хотел ему простить, как покушений на его собственную жизнь.
Рассказывать матери о том, как явился личивинам священным волком-прародителем, Огнеяр не стал. Добровзора смотрела на него с грустью и тайной жалостью, словно знала о каком-то его проступке, за который и надо бы побранить, но не хочется. Не сговариваясь, оба они избегали тревожных разговоров, и оба знали, что какие-то угрожающие события подошли совсем близко.
На третий день после возвращения полюдья князь Неизмир вдруг сам прислал отрока за Огнеяром.
- Я с тобой пойду! - Княгиня тоже вскочила, уронила вышивание. - Что-то он там задумал!
Но Огнеяр удержал ее:
- Оставайся-ка здесь, матушка. А что он там задумал - я сам разберусь.
Княгиня не возразила - по твердому голосу, по лицу сына, вдруг ставшему сосредоточенным и замкнутым, она поняла, что теперь ее черед подчиниться.
- Ну, иди. - Теребя в руках поднятое им вышивание, Добровзора закивала, а потом быстро отшвырнула платок и вцепилась в сына. - Будь поосторожнее, волчонок мой! - горячо молила она, уже не притворяясь, что ничего не знает об опасности. - Помни - у тебя мать есть. Ты у меня один. Один, понимаешь?
Огнеяр молча обнял ее. Мать избавила его от вопроса: кто из них двоих ей дороже, сын или муж. Чрезмерная, по мнению Неизмира, любовь Добровзоры к сыну-оборотню была еще одной причиной его вражды к пасынку, и Огнеяр с самого детства прекрасно об этом знал. И тоже не собирался уступать.
Оставив мать с Румянкой и Кудрявкой, Огнеяр пошел в гридницу. По пути к нему вернулось беспокойство последних дней полюдья: его била дрожь, волчья шерсть на спине ежилась под рубахой, в горле таилось рычание. Делая каждый шаг, он осознавал, что это еще один шаг навстречу решению судьбы. А впрочем, разве хоть один шаг за двадцать лет его жизни был сделан не по этой дороге? Просто теперь конец дороги был близок. Даже если она не кончится совсем, то повернет уже совсем в другую, неизвестную сторону.
В гриднице собралось множество народу: бояре и посадские старосты сидели по лавкам, кмети толпились у дверей. Среди них виднелись и длинноволосые головы Огнеяровых кметей - почти вся Стая была тут. Неизмир сидел на княжеском возвышенном кресле, возле него стоял Светел.
А перед княжеским местом Огнеяр увидел два знакомых лица. Отметив, что они ему знакомы, он не сразу сообразил, кто же это, только чувствовал, что им здесь совсем не место, что они должны быть где-то далеко… И тут он вспомнил. Берестень и Взимок. Вот уж кого он не ждал встретить здесь. Целый рой мыслей - о Милаве, о превращенной свадьбе, о Князе Волков, об Оборотневой Смерти, опять о Милаве - мгновенно промелькнул в его голове. И яснее ясного было то, что странная встреча, устроенная ему дома, тесно связана с этими двумя мужиками. Точнее, с тремя - рядом с Берестенем и Взимоком стоял еще один, незнакомый, высокий и угрюмый, заросший бородой до самых глаз. А все в гриднице замолчали при виде Огнеяра, десятки глаз следили, что он теперь сделает.
- День вам добрый! - сказал Огнеяр Взимоку и Берестеню. Он не думал, прилично ли княжичу первым здороваться со смердами, он не мог выносить этого молчания и хотел, чтобы все скорее разъяснилось.
Берестень и Взимок смущенно поклонились в ответ на его приветствие, третий мужик хмуро отвернулся. Тогда Огнеяр обернулся к Неизмиру и без приветствия и поклона коротко спросил:
- Звал?
- Звали мы тебя, - ответил Неизмир, наконец-то глянув ему в лицо, и это были первые слова, которые Огнеяр услышал от отчима после возвращения из полюдья. Князь старался держаться и говорить спокойно, но Огнеяр видел, что отчима пробирает дрожь не меньше, чем его самого. Неизмир чего-то страшился, чего-то ждал и был в таком возбуждении, в каком Огнеяр никогда его не видел. - Люди сии жалуются на тебя.
- Жалуются? - с вызовом повторил Огнеяр и шагнул к княжескому месту. Неизмир при его приближении подобрался, крепко вцепился в подлокотники кресла, как будто его собирались силой вытащить оттуда. «Боится, - отметил Огнеяр. - Значит, я пока сильнее».
- Так вот он я! - Огнеяр повернулся к трем старейшинам. - Вот он я, люди добрые. Кого чем обидел - говорите!
Берестень и Взимок переминались, переглядывались, открывали рты и закрывали, понадеясь друг на друга. Сидя дома, они уже и не думали, что князь о них вспомнит, успокоились и почти забыли обо всем. Прежнее негодование на оборотня схлынуло, а обвинять его, да еще и прямо в лицо, было им не по силам. Верно говорила Елова - зря они все это затеяли. А все Горята: поедем да поедем!
- Говорите, добрые люди! - с трудом скрывая дрожь, подбодрил их князь Неизмир. - И суд наш будет справедлив, клянусь Стволом Мирового Дерева, Священным Истиром!
Заикаясь от волнения, старейшины начали пересказывать свои обиды, то и дело переглядываясь и повторяя друг за другом. Огнеяр уже знал от них самих и от матери суть обвинений, но все же не мог сохранять спокойствие, в нем закипало возмущение. Намертво сжимая зубы, он старался сдержать гнев, но лицо его постепенно темнело, а красная искра в глазах разгоралась все ярче, грозя пожаром. Его опущенные руки сами собой сжимались в кулаки, словно он хотел зажать гнев и негодование. Он не шевелился, словно закаменел на своем месте, но от его неподвижной фигуры по всей гриднице волнами раскатывалось ощущение страшной угрозы.
Старейшины, чтобы не лишиться языка от страха, обращались только к князю. Неизмир безучастно кивал и тоже не смотрел на Огнеяра. Он тоже чувствовал эту давящую угрозу, от нее захватывало дух, и князь мечтал только об одном: чтобы все скорее кончилось. Оборотнева Смерть хранилась в его опочивальне, и сейчас он жалел, что не взял ее в гридницу. Она одна во всем свете могла защитить его от этого давящего страха.
А Огнеяр все молчал. Все, что он мог сказать в свое оправдание по поводу упыря и превращенной свадьбы, он сказал еще тогда, в тот вечер Макошиной недели. Если старейшины не поверили ему тогда и явились жаловаться князю, то Неизмир не поверит и подавно. Нет на свете другого человека, который более охотно поверил бы в любую его вину.
Но вот Взимок дошел до смерти Горлинки, и Огнеяр встрепенулся. Об этом он слышал только в пересказе княгини Добровзоры и ничего не понимал.
- Погоди, старче! - на полуслове перебил он Взимока, не заботясь о вежливости. Пусть Светел со всеми раскланивается. - Как, говоришь, ее звали?
- Горлинка, - сипло повторил Взимок, ожидая, что вот-вот из глаз оборотня вырвется молния и испепелит его.
- Погоди! - Огнеяр сдвинул брови и крепко закусил нижнюю губу, силясь вспомнить, не замечая, что сейчас вид его белого блестящего клыка перепугал всю гридницу до жути. Все девушки Моховиков в его памяти были на одно лицо, но Милава, кажется, упоминала имя Горлинки. Невеста ее брата, парня из Вешничей… И Огнеяр вспомнил: стройная девушка с длинными светлыми косами, мягко блестящими в отсветах огня, раздает пироги его кметям, а румяный парень, очень похожий на Милаву, пристально следит за ней, готовый броситься вперед, если кто-то из Стаи хоть подумает ее обидеть.
- Она такая была, со светлыми косами, небольшая собой? - спросил Огнеяр у Взимока.
- Точно так, - насупясь, подтвердил Берестень.
То, что Огнеяр вспомнил девушку, всем показалось достаточным подтверждением его вины. А Светел опять стиснул рукоять меча. Вот сейчас все разъяснится. Мало ли чего может знать оборотень? Мало ли чего ему лесная нежить рассказала?
А Взимок, подбодренный князем, принялся рассказывать о болезни девушки, о ее бессознательных предсмертных словах. Огнеяр слушал с удивлением и даже растерянностью: он и близко не подходил к Горлинке, не сказал ей ни слова. Теперь ему было понятно, почему обвинили его: кто еще мог обещать сделать ее княгиней? Клясться, что он не оборотень? «Не оборотень! - вдруг сообразил Огнеяр. - Вот уж чего я в жизни не говорил!»
- Я тебя выслушал, а теперь послушай ты меня! - заговорил он, когда Взимок кончил.
Старик сжался под его тяжелым горящим взглядом, словно это Огнеяр обвинял его в тяжких преступлениях. А в душе Огнеяра вместо прежнего возмущения поднималась тяжелая, мрачная злость на всех этих людей, которые обвиняют в нем свой собственный страх и валят на него все свои беды только потому, что он не похож на них. Кровожадный зверь, которого они все в нем видели, рвался наружу и грозил растерзать человека, который пока еще удерживал его внутри. Быть самим собой трудно, но иначе само бытие не имеет смысла. Все эти люди хотели лишить Огнеяра этого права, данного богами вместе с теплом и дыханием жизни. Двадцать лет Огнеяр просто жил как хотел и старался не замечать недовольства окружающих, но сейчас в нем кипело возмущение и жажда отстоять право быть самим собой.
- Помнишь ты, как я в тот вечер свадебный к вам на займище вернулся? - спрашивал Огнеяр, и Взимок мелко кивал, не смея поднять на него глаз. - Вы меня тогда еще во всем обвиняли. Ты - оборотень, говорили. Скажи-ка при князе и при всех людях - отпирался я? Говорил, что я не оборотень?
- Нет, - пробормотал Взимок, придавленный молчаливым ожиданием ответа.
- Оборотень я! - с силой и злобой выкрикнул вдруг Огнеяр, и ближе стоящие к нему отшатнулись, как отброшенные. - Никогда, ни перед кем я не отпирался! Оборотень я!
В душе его выл первый волк Метса-Пала, в горле дрожало рычание. Все эти взгляды разрывали человека в нем, искали зверя, будили его, подталкивали, помогали ему выбраться наружу. Неведомая сила отпустила вожжи, разжала кулаки, сорвала засовы, и зверь вырвался. Безо всяких усилий, сама собой ринулась вперед нижняя часть лица, торчком вскинулись уши, густая серая шерсть покрыла голову, шею, руки, из оскаленной пасти вырвалось рычание. Там, где только что был человек, оказалось чудовище с волчьей головой, с горящими красным огнем глазами.
С криками ужаса люди бросились прочь, давя друг друга в дверях гридницы, кто-то кинулся под лавки, кто-то с воплями жался в углы, кто-то просто закаменел на месте, лишившись ног от страха. Князь Неизмир замер в своем кресле, вцепившись в подлокотники, а в мозгу его билась одна мысль - о священной рогатине. Светел невольно шагнул вперед, как тогда к упырю, но только на один шаг. Наяву это оказалось куда ужаснее, чем в самых захватывающих сплетнях. Ужас от близости иного мира волнами раскатывался по гриднице, наполнял одним безотчетным стремлением - бежать, бежать подальше отсюда! Сейчас чудовище пожрет всех, кто здесь есть!
Только Стая оставалась спокойной, хотя многие побледнели. Однажды они уже это видели, но тогда, под стенами Велишина, их вожак-оборотень не дышал такой неутолимой злобой.
А Огнеяр рассмеялся, и его смех всем показался угрожающим рычанием. Вид всеобщего ужаса доставил ему какое-то мучительное удовольствие. Они получили то, что хотели, увидели зверя, которым все-гда его считали. Он чувствовал себя сильнее всех здесь, но одиноким, как никогда. Всем здесь он был чужим.
- Нет! - вдруг с тоской и страхом крикнул женский голос у задних дверей гридницы. На пороге стояла княгиня Добровзора, бледная, с лихорадочно блестящими глазами. Она не усидела в горницах и спустилась посмотреть тайком, что же будет, но не думала, что все обернется так страшно. - Нет, волчонок мой! - умоляюще повторяла она, протягивая руки к чудовищу и медленно подходя к нему через наполовину опустевшую гридницу. - Нет, это не ты! Это опять она, Вела! Это она тебе уродует, это не ты! Ты не такой! Я - твоя мать, я тебя знаю! Вернись же, вернись ко мне таким, какой ты есть, прогони ее! Огнеяр, мальчик мой!
И красный огонь в глазах чудовища стал угасать. Голос матери звал его из звериного мира назад в человеческий, она одна даже в таком страшном облике узнавала в нем своего сына.
И Огнеяр ощутил, как страшная темная сила медленно отхлынула. На глазах у тех, у кого еще хватало сил на него смотреть, на глазах у матери его волчья голова снова стала человеческой, исчезла серая шерсть, только в глазах еще жил подземный красный огонь и выражение на его смуглом лице осталось замкнутым и непримиримым. «Уж здесь меня за это в князья не попросят!» - мелькнула у него в голове злая, насмешливая, но человеческая мысль.
- Что же ты делаешь! - бормотала княгиня. По щекам ее ползли слезы, она притянула к себе голову Огнеяра, обнимала ее, гладила и ощупывала, будто не верила глазам и хотела убедиться, что это голова человека, а не зверя. - Что же ты делаешь, волчонок мой! Огнеяр молчал. Он и сам понимал, что сделанное только что никак не поможет его оправданию, как раз наоборот. Но все же он испытывал странное удовлетворение от мысли, что теперь все они точно знают, чего боятся.
Постепенно люди опомнились, вылезли из углов, начали обмениваться бессвязными восклицаниями. Князь Неизмир откинулся на спинку резного кресла и перевел дух. Но чувство страшной близости чужого мира не проходило. И каждый знал, что оно не пройдет, пока Огнеяр живет среди них.
Князь Неизмир раньше других взял себя в руки. Все было примерно так, как он ожидал. Он давно ступил на дорогу, с которой не мог свернуть, и конец ее был уже близок. Нужно было завершать дело. Оборотень сам показал, что люди были правы.
- Так вы, Берестень, Взимок и Горята, обвиняете княжича Огнеяра в превращении свадьбы в волков и в смерти девушки? - спросил он у трех старейшин. Каждый был занят своим страхом и не заметил, что голос князя дрожит.
- Да. Так. Верно, - вразнобой пробормотали старейшины. После того, что они видели, обвинять кого-то другого было просто глупо. Оборотень сам показал, кто он такой.

Предыдущая страница 10 Следующая страница


11 Елизавета Дворецкая

- А ты, Огнеяр, не признаешь за собой вины? - обратился Неизмир к пасынку, с трудом заставив себя поглядеть на него.
- Нет! - дерзко ответил оборотень и тряхнул волосами. Голос его был хриплым и напоминал рычание. - Нет на мне вины!
И все в гриднице удивились, что он вздумал отпираться. В глазах людей быть оборотнем и причинять зло означало одно и то же.
- Тогда пусть боги судят! - вынес решение князь.
- Нет, княже, не пойдет! - перебил Неизмира Взимок, сразу подумавший о самом известном у смердов способе божьего суда. - Каленым, железом нам не пойдет! Он огня не боится, мы своими глазами видели. Ему и руку в огонь сунуть ничего! Так не по правде!
И никто не удивился и не возмутился, что смерд перебил князя. Сейчас здесь не было князей и смердов, а были только люди против оборотня.
- Тогда пусть боги рассудят вас полем! - произнес князь то, о чем думал давно, сделав, однако, вид, что уступил просьбе старейшины. - Пусть силой оружия боги покажут, за кем из вас правда!
В этом и был его замысел, возникший еще тогда, когда он впервые выслушал жалобу старейшин на Огнеяра. Поле, судебный поединок, был отличным способом лишить оборотня жизни, не навлекая на себя никаких подозрений и обвинений. Смерть на поле не будет убийством, но оборотень навсегда исчезнет с его дороги.
Но старейшин вовсе не порадовало решение князя, они изумленно приоткрыли рты. Не такого решения они ждали от него. Куда им, трем старым смердам, выйти биться с молодым, сильным, обученным ратному искусству княжичем-оборотнем?
- Не годится так - старику с молодым какое поле? - сказал один из бояр, тоже поняв несуразность подобного поединка. - Пусть старики за себя бойца выставляют.
- Это справедливо, - согласился Неизмир, который и об этом подумал.
Ни один из этих стариков, даже Берестень, казавшийся покрепче остальных, не справится с Дивием. А вот если это сделает Светел, то и потом Неизмиру будет гораздо легче передать княжеский стол избавителю народа от оборотня.
Неизмир посмотрел на старейшин и спросил:
- Кого вы изберете бойцом за себя, добрые люди? Кто хочет быть бойцом за их правоту? - добавил он, оглядев гридницу.
- Я! - хрипло от волнения сказал Светел среди общего молчания и шагнул вперед. - Я докажу их правоту перед богами и людьми!
Светел побледнел, но решимость его была тверда. Пришел час, которого он ждал много лет, с самого детства снося насмешки оборотня и его Стаи, терпеливо мирясь со званием труса. Ждал, копя в себе ненависть и силу. И вот настал час, когда ответ на вызов принесет ему победу, час, когда он рассчитается за все. Трезвая осторожность сама сказала: пора! Не сейчас - так никогда! И Светел с открытыми глазами шагнул навстречу смертельной опасности. Струсивший в час судьбы недостоин называться мужчиной.
И в это мгновение Огнеяр все понял. Первое слово Светела стало для него ответом на вопрос о виновнике смерти Горлинки. Молнией в его голове пронеслись мысли и воспоминания: Светел уехал от Моховиков утром того дня, когда сам он к ним приехал на свадьбу, а Горлинка тогда уже была больна - ведь вместо нее они с Милавой ходили за водой к роднику и нашли след Князя Волков. Вот оно что! «Княгиней сделаю! Я не оборотень!» Знамо дело, ты не оборотень, куда тебе! Мой стол ты присвоить пытаешься, но в шкуру мою тебе не влезть! Да и кто князем будет - еще поглядим!
Огнеяр вдруг рассмеялся. Все с новым удивлением посмотрели на него, а Неизмиру послышалась в его горьком смехе обреченность на смерть.
- Ты-и! - насмешливо и значительно протянул Огнеяр, глядя. на Светела, наслаждаясь видом его бледного лица, которому прекрасный витязь пытался придать решительное выражение.
И по глазам Огнеяра Светел понял, что для Дивия его тайны больше не существует. Один из них должен умереть - и все беды будут на нем. Больше Огнеяр ничего не прибавил. В лице его замкнутость и злость сменились веселым возбуждением, уместным разве что в Купальском[92] хороводе. Он, живущий на грани миров, сейчас ступил на грань жизни и смерти.
Весь Чуробор гудел, как потревоженный улей. Словно в праздник, люди толпились на торгу и на улицах, обсуждая потрясающую новость. Завтра брат князя Светел будет биться с оборотнем на судебном поединке! И не было такого человека, который не желал бы победы Светелу. Были только такие, кто боялся, что убитым оборотень принесет Чуробору еще больше вреда. Старики и старухи оживленно толковали о разных способах обезвредить злобный дух.
Самих противников развели по разным клетям, где им предстояло пробыть до утра в одиночестве, взывая к богам и предкам. Огнеяра отвели в его горницу, где он бывал так редко, что чувствовал себя здесь как в чужом месте. В верхних сенях за дверями сидела почти половина его Стаи, несколько кметей Неизмира и два волхва из Велеши. Поскольку один из противников был оборотнем и сыном Велеса, без них было никак не обойтись. Огнеяр чувствовал всю эту толпу за стеной, но в горнице он был один. К одиночеству он не привык, и оно еще больше обостряло его беспокойство.
Сидя на полу возле очага, Огнеяр смотрел в пламя. В ночь перед поединком божьего суда полагалось молиться, но он не знал - кому и о чем. Он просто думал. Теперь у него появилось время подумать. Лежащая впереди ночь казалась бесконечной, как целая жизнь, но вот за ней зримая дорога обрывалась, как, может быть, оборвется и сама жизнь. Успокоившись, Огнеяр уже со всей ясностью представлял, что ждет его завтра. Милава рассказала ему когда-то, что Светел раздобыл священную рогатину по имени Оборотнева Смерть, способную убить любого оборотня. И Светел вызвался быть его противником, сам вызвался, ответив наконец на все те вызовы, которые Огнеяр бросал ему с самого детства. Нетрудно догадаться, на какое оружие молится сейчас голубоглазый витязь, очень, очень почтительный к старшим и сумевший понравиться глиногорской княжне. Огнеяр представил, как Светел кланяется рогатине, прислоненной к стене, метет светлыми волосами пол возле конца ее ратовища, как усердно мажет ее медом и сметаной, украдкой слизывая угощение с пальцев. Это воображаемое зрелище так позабавило Огнеяра, что он рассмеялся.
И тут же страх, как разбуженный неуместным смехом, накрыл его холодной волной. Огнеяр застыл, словно облитый ледяной водой. Никогда раньше он не знал этого чувства - беспомощного ожидания гибели, против которой ты бессилен. С ним случалось многое, но никогда еще он не чувствовал себя загнанным в угол, не способным защитить свою жизнь. Он боялся не Светела, а именно ее, священную рогатину. Она представлялась ему огромной, ее широкий клинок угрожающе поблескивал, по краю остро отточенного лезвия пробегали холодные светлые искры. Оборотнева Смерть. Его смерть. Впервые в жизни Огнеяр чувствовал страх, это мерзкое чувство давило его и пригибало к полу, на лбу выступил холодный пот. Огнеяр стер его тыльной стороной ладони и поднес руку к самому огню. Но сейчас ему не поможет даже все Подземное Пламя. Эту рогатину ковал Сварог, она одолеет даже сына Велеса.
В верхних сенях послышались шаги. Так мог ходить только один человек. Люди считали, что Двоеум ходит бесшумно, но Огнеяр своим звериным слухом различал его шаги - только они были очень тихими.
Дверь горницы растворилась, Двоеум шагнул через порог. Только ему, чародею, было позволено навестить этой ночью завтрашних противников, подбодрить их и научить, как нужно говорить с богами. Это умеет не каждый даже из тех, кто зовет одного из богов своим отцом.
Огнеяр вскочил при виде чародея - с детства тот внушал ему недоверие, и по звериной осторожности Огнеяр старался при нем не сидеть. По будничному виду чародея никто не понял бы важности происходящего, а Огнеяра насторожила его невозмутимость. Двоеум никогда не был к нему зол или недоброжелателен, но не был и добр. Он воплощал собою само Знание. Оно не бывает добрым или злым - его лишь можно употребить на добро или во зло. Оно ничего не делает само - оно лишь придает сил тому, кто что-то делает. А Огнеяру сейчас не приходилось ждать от чародея ни сочувствия, ни помощи. Двоеум словно бы знал, чем кончится завтрашний поединок, и в его спокойном лице Огнеяр видел гибельное пророчество себе.
- Не спишь? - спросил Двоеум, плотно закрывая за собой дверь.
- Да ведь не положено, - ответил Огнеяр. - А ты не будить ли меня пришел?
- Да я и думал, что ты спишь, - спокойно ответил чародей и сел на пол возле очага. - Положено, не положено - что тебе? Ты ведь не по людским законам живешь, а по своим. Над вами наши законы не властны.
Огнеяр тоже сел с другой стороны очага, там, где на камнях лежал его боевой топор. Эти слова указывали ему за порог человеческого мира, но он не мог и не хотел с этим смириться. Он рожден женщиной и имеет право хотя бы на половину человеческого уважения.
- Коли пришел, так скажи, - начал он, глядя на чародея поверх пламени очага. - Где же тут честь? Думаете, я не знаю, с каким оружием Светел завтра выйдет? Оборотневу Смерть вы на меня припасли. Зарежет меня князь-батюшка, как ягненка. Это по чести будет?
- Еще бы не по чести, - невозмутимо отозвался Двоеум, сунув в огонь тонкую веточку и внимательно наблюдая за ее пылающим кончиком. Злобной требовательности в голосе Огнеяра он словно бы не заметил. - Ты-то с чем биться пойдешь? С топором? Вон, вижу, лежит, греется, у Отца твоего силой запасается. Он-то Светела может убить?
- Еще как! - злорадно усмехнулся Огнеяр.
В глазах его сверкнуло радостное предвкушение крови, от которого даже Двоеуму стало не по себе. Умудренный Надвечным Миром чародей ощутил вдруг себя сидящим на самом краю бушующей огненной пропасти, дикое пламя ревело и грозило проглотить его. Может быть, избавить от него земной мир было бы благим делом, - мелькнула мысль, но чародей отогнал ее. Будет так, как предназначено Небесными Пряхами.
- Верно, еще как может, - размеренно продолжал Двоеум. - Ведь и ты не безоружным на битву пойдешь. Твое оружие его убить может, а его - тебя. Где же ты бесчестье углядел? Вот если бы он с простым мечом на тебя шел, вот тут и было бы бесчестье, потому как его твой топор возьмет, а тебя его меч - нет. Он против тебя вроде бы как вовсе безоружен был. А теперь как раз все по чести.
Огнеяр молчал. Он понял суть гораздо раньше, чем чародей закончил свое рассуждение. И подумал о том, что завтра он впервые выйдет на битву, где будет уязвим, как каждый человек бывает уязвим во всякой битве. Завтра он впервые уравняется с людьми. Они сами уравняли его с собой, но не затем, чтобы понять его, а чтобы убить. Понять его не дано никому. Даже тем, кто против воли побегал в волчьей шкуре.
Двоеум пристально глядел на него поверх огня. Огнеяр сидел, опустив глаза, рев дикого пламени отступил, сейчас оборотень был похож на обыкновенного человека. Но его судьба не была обыкновенной, и ее веления превосходили даже встречу со священной рогатиной на судебном поле. И в этот миг Двоеум со всей ясностью, хотя не было перед ним гадательных амулетов, ощутил, что завтрашний поединок - еще далеко не конец.
- Ну что? - спросил Двоеум, не дождавшись от Огнеяра ответа. - Не обижен? Проси Отца помочь да не хорони себя раньше времени. Волки - звери живучие. Потому тебе Отец твой и дал волчью шерсть, что хотел тебя сделать в драках покрепче. Главная-то твоя битва еще впереди. Врага своего ты и в глаза не видал. И судьба твоя сильна. Ради врага настоящего твой Отец от тебя нынешнего врага отведет.
Двоеум ушел, а Огнеяр так и просидел остаток ночи, глядя в огонь и видя в нем красные отблески глаз Подземного Хозяина. Из всего сказанного чародеем в его памяти задержалось только одно: «Волки - звери живучие». Не вдаваясь в рассуждения о судьбе, Огнеяр был уверен в одном: даром себя зарезать он не даст даже трижды священной рогатине.

С раннего утра чуть не весь Чуробор толпился на торгу перед воротами детинца. Здесь при важных случаях собиралось вече, здесь располагалась возле стен детинца площадка чуроборского святилища. Его называли Княжеским, чтобы не путать с Велесовым на горе Велеше. Полукругом стояли в нем резные идолы богов, богато отделанные лучшими умельцами князя Радогора, деда Гордеслава. В середине высился идол Сварога, Создателя Мира, с золотой чашей Небесного Огня в одной руке и кузнечным молотом в другой, с золотым ключом от истоков Небесной Воды на поясе. По сторонам размещались идолы его детей - Стрибога[93] в четырехрогом шеломе, Отца Света Дажьбога, Перуна Громовика, Матери Всего Сущего Макоши, Светлой Лады. Последним в ряду был Велес, Отец Стад. Он не принадлежит к роду небесных светлых богов, но и без него не будет Мирового Порядка, он тоже заслуживает свою долю жертв и восхвалений, и долю немалую.
На площадке святилища, словно стая черных ворон, суетились волхвы из Велеши. Возле жертвенника разложили большой костер, перед ним два поменьше, в нешироком шаге один от другого. Привязанный к резному крепкому столбу, тревожно ревел откормленный рыжий бык с белым пятном на лбу. Князь Неизмир прислал его для жертвы. Совершалось невиданное дело: сын княгини должен был силой оружия снять с себя обвинение в злой ворожбе.
Места получше любопытные чуроборцы занимали еще с ночи, лезли на тыны, на крыши ближних дворов. На вечевой степени[94] толпились бояре, сам князь Неизмир сидел в резном кресле. В толпе бояр и посадских старост стояли и три белезеньских старейшины: Берестень, Взимок и Горята. Смущенные гулом и тысячами глаз огромной пестрой городской толпы, в которой им и безо всякого суда было не по себе, они все старались спрятаться за чужими спинами, но княжеские кмети бережно и незаметно оттирали их опять к внешнему краю вечевой степени. Князь распорядился держать трех жалобщиков на глазах у толпы, чтобы никто не забыл, ради какого дела затевался божий суд.
Но для толпы дело не начиналось и не кончалось превращением в волков какой-то свадьбы и смертью никому не известной девушки. Речь шла о Дивии, о внуке князя Гордеслава, который сам стал бы чуроборским князем, если бы не родился оборотнем. Про свадьбу и девушку не все и помнили, но все знали: этот божий суд решит участь Дивия. Боги решат, имеет ли он право жить среди людей или достоин смерти.
Сначала верховный волхв из Велеши, Провид, воззвал к Перуну, хранителю небесной справедливости и вершителю небесного суда, а потом одним умелым ударом древнего жертвенного ножа убил быка. Волхвы уложили тушу на широкий плоский камень-жертвенник.
По толпе пробежал возбужденный гул: привели самих противников.
Первым на площадку святилища ступил Светел. В белой рубахе, в синем кожухе на белом горностаевом меху, в красных сапогах с золотым шитьем, светловолосый, высокий и статный, он казался живым воплощением доблести и правды. Каждый, кто следил за ним, желал ему победы и верил, что боги оправдают дело, ради которого он вышел на битву. У женщин замирало сердце при мысли о том, что сейчас этот красавец встанет лицом к лицу со злобным оборотнем, желающим его погубить.
Светел бестрепетно прошел через очищающий можжевеловый дым между двух костров, зачерпнул небольшой серебряной чашей крови жертвенного быка и вылил ее в священное пламя перед ликами богов. «О Праведный Перун, Отец Небесной Правды, помоги мне! - беззвучно шептал он. - Дай мне победу над оборотнем!» Он верил, что боги оправдают его в этом поединке, что правда за ним. Разве не достойное дело - избавить мир от злобного порождения подземелий? Разве не Дивий двадцать лет отравляет жизнь Неизмиру, разве не он желает гибели князю? Разве не он стоит между ним, Светелом, и чуроборским столом? Про жалобщиков с Белезени Светел почти не помнил, вернее, старался забыть. Стоило ему вспомнить о них, как в мыслях его тут же вставал образ Горлинки. Все-таки он причинил зло хозяевам Оборотневой Смерти - пусть невольно, но лишил их невестки. Но он ли виноват, что она простудилась в лесу? Он сам был с нею там и остался здоров. Судьба! Но, как ни убеждал и ни успокаивал себя Светел, мысль о Горлинке смущала и тревожила его. И он загонял ее подальше - со смущенной душой нельзя выходить на божий суд. Потому он и отдан на волю богов - победит тот, кто знает свою правоту.
- Благословите мое оружие, Праведный Перун, и ты, Отец Небесного Огня! - громко сказал Светел и по очереди склонил клинок Оборотневой Смерти к подножиям идолов Перуна и Сварога. Это уже назначалось не богам, а тем сотням ушей и глаз, наблюдавшим сейчас за ним. - И пусть исход поединка вершит ваша воля!
Он отошел, давая место своему противнику. Огнеяр смотрелся рядом с ним как темный вечер после светлого дня. Он даже для такого случая не изменил своей волчьей накидке, обтертой о сучья сотни лесов и опаленной искрами сотни костров, и башмакам из простой коричневой кожи. Серебро блестело на его поясе и на запястьях, он двигался ловко и бесшумно, всем видом оправдывая свое прозвище - Серебряный Волк.
Площадь встретила его молчанием, словно была пуста, но слух Огнеяра улавливал взволнованное дыхание сотен и сотен людей. Все желали победы Светелу, но при виде Огнеяра усомнились: весь его облик говорил о силе и непримиримости. Затаив дыхание, все ждали, как он пройдет очищение, как принесет жертвы, что скажет богам. Всем казалось, что светлые боги должны отвергнуть сына Подземной Тьмы прямо сейчас, не позволить ему поднять оружие. Как посмеет он предстать перед их ликами?
Огнеяр был спокоен не только снаружи, но и внутри. Именно то, чего он вчера вечером испугался - его уязвимость, - теперь подбадривала его. Сейчас он был таким, как все люди, Светел так же мог убить его, как и он - Светела, совесть его была чиста. И он верил, со всей страстью своей огненной души верил, что светлые боги не отвергнут его и не лишат своей справедливости.
Не морщась и не кашляя от пахучего можжевелового дыма, он прошел меж священными кострами, и по торгу прокатился гул. Огнеяр склонился к луже крови, натекшей возле камня-жертвенника из туши быка, прямо ладонями зачерпнул еще теплой густой крови, руками внес ее в огонь и неспешно разжал ладони. Густые темные струи медленно стекали в пламя с его пальцев. Лицо его оставалось спокойным, и народ на площади гудел все громче, потрясенный и смятенный, не зная, что об этом подумать.
Огнеяр подошел к полукружью идолов, держа топор в опущенной руке, и медленно двинулся вдоль ряда, вглядываясь в строгие деревянные лики. Лучше всех на площади он знал, что сами боги - не здесь, но здесь были их глаза и уши.
- Великая Мать! - негромко говорил он, остановившись ненадолго перед крайним идолом Макоши, и велешинские волхвы напряженно прислушивались, стараясь уловить слова оборотня. При всей их мудрости он был ближе к богам, чем они. - Ты позволила мне появиться на свет, дала моей матери выносить меня и родить, как всякая женщина рождает свое дитя. По рождению я равен всему людскому роду. Разве я сам выбрал себе отца и волчью шкуру? Ты, Хозяйка Судьбы, дала мне его. И если от рождения во мне было зло, ты знаешь - я не хотел его умножать.
Мать Всего Сущего промолчала, только чуть слышно вздохнула. Огнеяр шагнул дальше.
- И ты, Праведный Перун, не отворачивайся от меня, - заговорил он, остановившись перед другим идолом. - Раньше ты не отвергал меня и не раз дарил мне победы в битвах. А сегодня я даже не прошу победы - ты сам отдашь ее достойному.
Возле самого большого идола Огнеяр остановился и замер, глядя в строгий бородатый лик. Он не знал, что сказать Отцу Богов. Ему показалось, что теплые искры пробегают по его рукам - ожил огонь, данный Отцом Небесного Огня. Огнеяр счел это хорошим знаком и шагнул к другому сыну Сварога.
- А перед тобой я виноват, Пресветлый Дажьбог. Я убил волка. - Огнеяр низко склонил черноволосую голову к подножию Отца Света, и никто на торгу не понял, почему именно его оборотень почитает больше других. - Я отнял у тебя одного из твоих стад. Но я не верю, что ты позволил ему взять эту девушку, которая родилась человеком и не хотела быть волком.
- Тебя, Светлая Лада, я ни о чем сейчас не прошу. - Огнеяр незаметно улыбнулся, и идол богини, украшенный резьбой в виде березовых ветвей в листве, тайно улыбнулся ему в ответ. - Ты уже дала мне твои дары.
- А ты, Отец мой… - В последний раз Огнеяр остановился перед Велесом. - Ты знаешь обо мне гораздо больше, чем я сам знаю о себе. И попрошу я тебя об одном. Ты послал меня в мир ради битвы - так не дай мне убить не того, кого надо.
Поклонившись, Огнеяр отошел от идолов к свободному пространству, где его уже ждал Светел. Опустив к ноге топор, Огнеяр сбросил пояс, стянул накидку. Сейчас, когда ему предстоял самый важный, может быть, поединок в его жизни, в нем опять заговорили разом зверь и человек, он хотел бы соединить силу и ловкость зверя с рассудком и умениями человека и сам не понимал, в каком мире находится, в человеческом или в зверином. Как зверю, ему мешала одежда, он хотел бы остаться так, как сотворила его Макошь. Он сжал в ладони рукоять топора и на миг растерялся, не помня, как им пользоваться. В нем ожили порывы зверя, который дерется когтями и зубами. Словно лишний груз с ладьи в бурном море, какая-то сила сбросила с него все мысли воспоминания и чувства, кроме одного - готовности драться и стремления выжить. Прикусив белым клыком нижнюю губу, он смотрел на своего противника - на священную рогатину Оборотневу Смерть. Его смерть.
- Да вершат боги свой справедливый суд! - возгласил верховный волхв и поднял древний жертвенный нож, на лезвии которого темнела кровь быка.
Удивительный это был поединок, даже самые старые воины не помнили такого. Никто не знал, почему у противников не равное, а столь различное оружие, но и спросить никто не смел. Светел нападал и пытался достать Огнеяра клинком рогатины, а тот только уклонялся, ловко ускользал из-под ударов, следя краем глаза, чтобы не выйти за отмеченный край площадки. Топором он только отбивал особенно опасные удары, а сам не мог приблизиться к противнику - мешало длинное древко. Это напоминало схватку человека со зверем. Толпа встречала многоголосыми возгласами каждый удар, в них было разочарование, что оборотень опять ускользнул. А княгиня Добровзора, сама бледнее снега, прижимала руки к груди и молилась не словами, а одним отчаянным криком души - криком матери, на глазах которой гибель ищет ее дитя.
Огнеяр прыгал из стороны в сторону, извивался, как зверь, звериными были все его движения, на смуглом лице появилась странная усмешка, блестели белые зубы с двумя выступающими клыками. Окажись здесь случайный человек, ничего не знающий об этом поединке и противниках, и тот понял бы, что один из них - нечисть.
Светел никак не мог достать, даже задеть противника острием и начинал злиться. Нельзя же вечно гонять его по площадке! Общее напряжение становилось нестерпимым, нужно было кончать. Хотя бы достать, хотя бы задеть его, увидеть темную кровь оборотня!
Собрав все силы, Светел вдруг прыгнул прямо на Огнеяра, выставив вперед наконечник рогатины, а у оборотня за спиной начиналась площадка идолов и кончалось место, отведенное для битвы. Острый клинок из черного железа ринулся прямо в грудь Огнеяра и ударил, площадь разом вскрикнула. Огнеяр ощутил страшный толчок, опрокинувший его на землю; он сам не понял, что с ним случилось, но вдруг вскочил снова, словно подброшенный невидимой волной, и встал не на ноги, а на четыре лапы. Даже не осознав собственной перемены, брошенный вперед чужой решительной волей, он прыгнул на противника в зверином стремлении отомстить за собственную смерть. У него оставались считаные мгновения, пока тело не заметило смертельной раны, а разум больше не призывает беречь силы, потому что терять уже нечего.
Площадь закричала в ужасе: только что наконечник рогатины ударил в грудь человека и тут же волк серой молнией бросился на Светела, минуя опущенный клинок. Не ждал этого и сам Светел; он ощутил, как клинок ударил в тело противника, ликование - достал! - вспыхнуло в нем, и вдруг сильные лапы толкнули его в грудь и опрокинули на землю, перед лицом его оказалась оскаленная морда волка с горящими красными глазами. Не было оружия, бесполезно лежала рядом священная рогатина. Светел ощущал у себя под боком конец ратовища, но взять его в руки не мог и знал, что не успеет. Оскаленные зубы были возле его горла, и он закрыл глаза, чтобы не видеть этого красного пламени звериных глаз. Вся его жизнь вдруг сжалась в те несколько мгновений, которые нужны этим зубам, чтобы добраться до его горла. «Силой не бери ее! - как последний проблеск вспыхнули в сознании слова Двоеума. - Тогда рогатина силу утратить может!» Он обидел хозяев рогатины - погубил их невестку. И вот рогатина отплатила ему за это.
Светел ждал, но страшные зубы не касались его открытого горла. Толпа исчезла, во всем мире остались они втроем - он, оборотень и бесполезная священная рогатина.
Вдруг горячая тяжесть на его груди ослабла. Волк поднялся, как-то нелепо, боком перекатился через себя и снова стал Огнеяром. Сидя на земле рядом с лежащим Светелом и Оборотневой Смертью, Огнеяр недоуменно оглядывал себя. Он ведь видел, как черный наконечник летел в него, а ему было некуда деться; он помнил ощущение страшного удара, словно его с размаху толкнули бревном. Но где же рана в груди, где кровь, где его, оборотнева, смерть? На нем не было ни царапины, ни капли крови не выпила из него священная рогатина.
А Светел лежал на спине, запрокинув голову и закрыв глаза. Он тоже считал себя мертвым, как только что, в миг последнего прыжка, считал себя сам Огнеяр.
Огнеяр не понимал, почему остался жив, почему от его крови отказалась знаменитая и страшная Оборотнева Смерть. Но одно он помнил бы и в полном беспамятстве - поединок нужно довести до конца. Он подхватил с земли свой топор и приложил лезвие к горлу Светела. Не зубами же в самом деле…
Опомнившаяся толпа закричала, дрогнула, но никто не двинулся с места. Это божий суд.
- Ну, Светлый-Ясный! - хрипло окликнул Огнеяр, тяжело дыша и все еще плохо понимая, в каком из миров он сейчас. - Говори-ка: кто Моховушку обещал княгиней сделать? Я или ты?
- Я, - не открывая глаз, коротко выдохнул Светел. Перед ликом смерти никто не лжет.
Огнеяр тяжело поднялся на ноги, провел рукой по лбу. Он стоял, а противник его лежал на земле - исход божьего суда был ясен.
- Вставай, - устало сказал Огнеяр. - Нечего лежать, належался.
Он не чувствовал больше ни злобы, ни вражды, только усталость и равнодушие. Он собирался умереть или убить - но боги не захотели смерти, и он остался как потерянный, так и не узнавший, где его место и чего он стоит.
- Я пришел в мир ради битвы, - сказал Огнеяр, обращаясь к лежащему противнику, словно объяснял ему. - Я всю жизнь ищу - с кем. И это не ты. Но запомни - пока я жив, тебе чуроборским князем не бывать. Клянусь Пресветлым Хорсом!
И он вскинул вверх руку с топором, призывая в свидетели клятвы небесного покровителя всех волков. Широкое стальное лезвие ярко блеснуло, толпа в ужасе ахнула, словно над ее общей головой поднялось это грозное оружие.
А Огнеяр поднял с земли Оборотневу Смерть и пошел прочь с площадки божьего суда. Оружие противника по праву принадлежало ему. Он сам не знал, зачем ему нужна Оборотнева Смерть, но какое-то неведомое чувство приказало ему взять ее. Вот она, священная рогатина, способная убить любого оборотня, о которой он думал в последние четыре месяца не меньше, чем жених думает о невесте. Теперь Огнеяру казалось, что ради встречи с ней он и ехал в Чуробор, что он добыл ее в битве, как невесту, и теперь она принадлежит ему. Может быть, в этом тоже - судьба.
Толпа молча расступалась перед ним. Всем казалось, что произошла нелепая, страшная ошибка. Боги ошиблись, отдали победу не тому. Ведь не может быть, чтобы оборотень был прав. Добро бы его обвиняли в самом оборотничестве - но своей звериной сущности он не скрывал и только что на глазах у всего Чуробора превращался в волка. И все же боги оставили ему жизнь, а значит - оправдали его. Никто ничего не понимал, все казалось нелепым сном, а черноволосый оборотень, уходящий в детинец с топором в одной руке, а рогатиной - в другой, был таким же чужим здесь, как и прежде. Но теперь страх перед ним возрос. Он не побоялся ликов светлых богов, не побоялся священного очистительного огня, не побоялся рогатины из кузницы самого Сварога. Велика же его сила, велико же могущество его отца, Подземного Хозяина. Но что его сила принесет людям?

Глава 8

До самого вечера в Чуроборе было тихо, как перед грозой. Разойдясь с торга, народ попрятался по дворам, и немногие украдкой, вдоль тынов, осмеливались пробраться к друзьям и родне, чтобы хоть шепотом поговорить об исходе божьего суда. Светелу не удалось избавить Чуробор от оборотня. Оборотень остался цел и затаил на всех лютую злобу. Что теперь будет? Нашлет ли он на город несметные полчища голодных волков-людоедов, или всех чуроборцев самих обернет волками, как ту злосчастную свадьбу, или нашлет лихорадки, или испепелит дворы красным огнем своих глаз? Страшны были тайные разговоры, и даже маленькие дети плакали, просили матерей спрятать их от оборотня.
Княгиня Добровзора вернулась с торга совсем больной. Девки уложили ее в постель, развели огонь, заварили ей травок, но княгиню била лихорадочная дрожь, и она требовала позвать к ней сына. Кудрявка и Румянка и рады были бы исполнить ее желание, но боялись подступиться к Огнеяру. Он ушел в дружинную избу Стаи, куда девкам ходу не было, а кмети не хотели его звать. Он молча сидел перед огнем, глядя на клинок священной рогатины, и не замечал ничего вокруг. Он чувствовал себя пустым, как снятая шкура, в нем не оставалось ни сил, ни желаний, ни мыслей.
Незадолго до полуночи он вдруг поднялся.
- Вот что, братья мои, - сказал он, и все кмети, притворявшиеся спящими, как один подняли головы. - Славно мы с вами поохотились, да, видно, вышел срок. Дальше буду я охотиться один. Завтра на заре уйду.
- Надолго собрался? - К нему подсел Тополь. Ему казалось, что Огнеяр все-таки ранен в самое сердце, только этой раны никому не видно.
- Сам не знаю. Не человек я, и среди людей мне не место. Хоть божьим судом я и оправдался, и девку ту Светлый-Ясный вслух на себя взял, а хоть кто мне сказал, что вины с меня сняты? Ведь не за девку меня судили, а за волчью шерсть на спине. А шерсть при мне осталась, и до могилы мне шкуру эту с себя не снять. Пойду к волкам. Только с матерью попрощаюсь.
Огнеяр встал и, не выпуская из рук священную рогатину, пошел из избы. Никто не пытался удержать его, никто не сказал ему ни слова. Стая знала своего вожака - своих решений он не менял. И каждый понимал, что заставило его решить именно так. Все они чувствовали враждебное отчуждение, которым был наполнен в Чуроборе самый воздух. Огнеяру было здесь нечем дышать.
Княгиня при виде сына ахнула и протянула к нему руки. Огнеяр сел на край ее лежанки и обнял мать; княгиня прижалась к нему и заплакала. Она тоже понимала, что божий суд ничего не решил и ничего не исправил, не заставил Чуробор признать в Огнеяре человека. Но княгиня не могла смириться с этим - ведь он ее сын, ей ли не знать, что он вовсе не зверь?
- Куда же ты пойдешь? - спросила она, без слов угадав его решение.
- К… к князю смолятинскому, к Скородуму пойду, - ответил Огнеяр. Прежде ложь и притворство никогда не приходили ему в голову, но сейчас он не решился сказать, что все люди на свете кажутся ему чужими. - Тебя только жалко. Не знаю, когда теперь увидимся.
- Не теперь, только не оставляй меня сейчас! - молила княгиня, цепляясь за него. - Я боюсь! Я за тебя боюсь, за себя боюсь! Я ее во сне вижу!
- Кого?
Княгиня не успела ответить. Пламя в очаге вдруг взвилось высоким багровым языком, волна нестерпимого жара прокатилась по горнице. Княгиня вскрикнула, крепче вцепилась в сына, а Огнеяр с силой оторвал от себя ее руки и встал, загораживая лежанку матери от очага и держа наперевес древко священной рогатины. Теперь на него пахнуло дыханием настоящего врага, и Огнеяр был почти рад, что может дать выход не растраченным за короткий поединок силам. Это был враг по нему. Багровое пламя полыхало прямо ему в лицо, и в нем он видел страшные голодные глаза смерти. Глаза Велы, снова пришедшей за его матерью. Нечеловеческий, жгучий и отталкивающий лик вырастал из пламени, тянулся к Добровзоре, хотел сожрать ее, последнюю женщину, которая видела в Огнеяре человека, чья любовь не давала ему стать зверем навсегда.
- Поди прочь, гадина! - Против воли Огнеяр отступал, закрывал лицо ладонью от палящего жара, вынести который не мог даже он. Но и теперь в нем не было страха - сожрет, так и пусть, знать, туда и дорога. Но ему, а не матери! - Не пущу! - волком рычал он, жалея, что у этого врага нет горла, в которое можно вцепиться. - Все равно не пущу! Ты до нее не доберешься! Пошла…
С трудом подняв тяжелые, непослушные руки, он ткнул вперед острием священной рогатины. Резкий вскрик потряс душу, минуя слух, по горнице разлился горелый смрад, багровое пламя опало. Жар отступил. Желтоватый огонь смирно полизывал березовые поленья. А на черном клинке рогатины в руках Огнеяра проступили таинственные знаки, схожие с теми, что он видел на старинном мече Скородума. Не сводя глаз с укрощенного пламени, Огнеяр медленно опустил рогатину, чувствуя тяжелое напряжение в руках, словно держал на весу столетний дуб. Такое быстрое окончание поединка не обрадовало, а только насторожило его. Он хорошо знал - Вела так просто не отступит.
- Все, мама, - сказал Огнеяр, снова поворачиваясь к княгине. - Она ушла. Больше не вернется.
Княгиня сидела на лежанке, прижав руки к груди и огромными глазами глядя на огонь. Ей не верилось, что после этого багрового жара хозяйка подземного мира все же отступилась от нее, испугавшись Сварожьего железа. Двадцать лет после рождения Огнеяра багровые глаза смерти смотрели на нее из каждого уголька, она боялась оставаться наедине с огнем. Но если и есть на всем свете кто-то способный укротить жадное Подземное Пламя, то только он - его сын. Ее сын, которому сама она выбрала имя, заключившее в себе Ярость Огня.
- Она не вернется, - повторил Огнеяр. - Я ухожу - она больше не будет приходить к тебе, пока я буду далеко. Спи.
Он поцеловал мать и пошел к двери, опираясь на древко рогатины, как на посох. Княгиня протянула к нему руки.
- Но ты ведь вернешься? - тревожно спросила она.
Огнеяр обернулся, помолчал. Он не знал, что ответить, не знал, захочет ли вернуться, сможет ли. Но как сказать об этом матери? Его язык не поворачивался солгать - звери и боги не лгут.
- Да, - сказал он наконец. - Я вернусь, когда пойму, в каком из миров мое место. Двадцать лет я прожил с тобой, с народом моей матери. Должно быть, пришло время узнать получше и народ моего отца.
Княгиня тихо кивала, с острой болью чувствуя, что ее сын, ее волчонок уходит от нее и уходит из мира людей. Он - не человек, его дорога - не здесь. Она не могла задержать его, как бы сильно ни болело ее сердце.
- Да, - сказала она наконец. - Иди. Только помни - у тебя есть мать.

В серой предрассветной мгле зимнего утра Огнеяр уехал из Чуробора. На пустых улицах было тихо, все ворота еще были закрыты, окошки задвинуты. Чуробор зажмурился и не хотел смотреть, как его покидает оборотень, не хотел проводить его даже взглядом. Не слыша громкого топота Стаи, даже собаки не проснулись, и Огнеяру казалось, что город этот мертв. Он снова был совсем один, но теперь одиночество не смущало его, а казалось отрадным. Полузверь-полубог, он был один на всем белом свете, потому что не было на земле и под землей никого, кто был бы ему равен.
Выехав в поле за воротами посада, Огнеяр не выбирал дороги, а оставил Похвисту идти, куда сам захочет. Мысли его были заняты Оборотневой Смертью. Священная рогатина, как добытая в битве невеста, висела у него на седле, и от ее присутствия Огнеяру казалось, что сейчас он все-таки не один. То и дело он поглядывал на рогатину, как будто это был живой спутник, с которым нужно время от времени обменяться взглядом. Ах, если бы она умела говорить! Огнеяру не давало покоя недоумение: почему священная рогатина не убила его? Ведь она может убить любого оборотня, она совсем недавно убила страшного упыря, значит, сила ее не убыла за долгие годы. Так почему она отказалась от его крови? Или боги хотели, чтобы он все-таки исполнил свою судьбу? Сама Оборотнева Смерть знает ответ, но как заставить ее говорить?
И что теперь с ней делать? При взгляде на черный клинок с таинственными знаками, оставленными подземным пламенем, по спине Огнеяра пробегал холодок, а серая шерсть невольно дыбилась. Не каждый день приходится держать в руках свою смерть. Он не верил, что рогатина утратила силу. Оборотнева Смерть просто не захотела его убивать. Он помнил ее удар - словно бревном толкнули. В ней дремала огромная сила, просто вчера она не захотела проснуться. А если завтра захочет? А если рогатина просто была сыта, а потом проголодается?
Огнеяр ехал, сам не зная куда, избегал человеческих дорог и жилищ. На охоту он пошел в волчьем облике, и так ему было легче - не нужно было разговаривать, да и думать почти ни о чем не надо - только о еде. После того, что он пережил и передумал, бездумное существование зверя показалось ему блаженством. Вкус горячей крови косули был сладким, дарил забвение всех печалей, приобщал к простому миру зверей, которые не знают сомнений и терзаний, кроме голода. Вместе с сытостью и теплом к зверю приходит счастье, и Огнеяр наслаждался этим счастьем, так нежданно просто обретенным под серой шкурой. Вытянувшись на земле, волк положил морду на лапы и закрыл глаза. Все. Пока в брюхе ощущается блаженная тяжесть мяса, ему не нужно никуда бежать, ничего искать, ни о чем думать.
Но под вечер бездумная легкость сытости растаяла, звериную голову, по злой воле богов сохраняющую человеческий разум, стали одолевать тяжкие, неведомые простым зверям мысли. С сожалением оставив нагретую лежку, оборотень поднялся, забросил полусъеденную тушу косули за спину и побежал туда, где ждал его привязанный Похвист и было сложено оружие. Еще не все дела завершены.
Разведя огонь, Огнеяр поджарил часть мяса впрок, а рогатину обильно обмазал кровью. Она поблескивала, довольная, а Огнеяр смотрел на нее и думал: что с ней теперь делать? Пока она с ним, ему не бывать волком. Ему вообще не знать покоя. В этот раз в руках Светела она не захотела бить. Но придет день - и она захочет. Теперь, когда он с ней знаком, ему не жить в покое, зная, что где-то в мире ждет его Оборотнева Смерть.
Покончив с косулей, Огнеяр переложил костер так, чтобы тот медленно горел всю ночь, и устроился спать на еловых лапах. Холод его не беспокоил, а даже помогал скорее заснуть. Огнеяр согласился бы терпеть в лесу лютую стужу, только бы не возвращаться к людям. Стылый лесной воздух казался ему сладким, потому что в нем не было ни малейшего запаха человека. Все его прежние мысли о судьбе князя и долге перед предками теперь казались глупостями, и Огнеяр с досадой гнал прочь воспоминания о них. Тому не бывать князем над людьми, кто сам не человек. А сейчас Огнеяр ощущал почти ненависть ко всему человеческому в себе, хотел бы выбросить человеческую половину своей сущности прочь и забыть о ней. Доделать то, что ему осталось, и - прочь из этого глупого, путаного, подлого мира людей.
Утром Похвист вывез его на берег реки. Оглядевшись, Огнеяр узнал Белезень. Отпущенный на волю жеребец вез его привычной дорогой многочисленных охот. Сейчас Огнеяру было все равно - Белезень так Белезень, - и он неспешно ехал вдоль высокого берега.
Внизу на льду затемнела широкая длинная промоина. Ветром поднимало легкий запах речной сырости, отличный от запаха снега, и сейчас он напоминал о весне. Огнеяр вспомнил вчерашнюю безлунную ночь и вдруг сообразил - да ведь сегодня первый день месяца сухыя, месяца, который на хвосте привезет в земной мир весну.
Придержав поводья, Огнеяр остановился над промоиной. Внутри обрамления из тонкого полупрозрачного льда темнела вода - живая, неспящая, бегущая и подо льдом, как само время. И как время, она не отдаст обратно то, что взяла. Огнеяр перевел взгляд на Оборотневу Смерть. Он знал, как тяжела священная рогатина - один гулкий всплеск, и ее не будет. Оборотнева Смерть уйдет из мира, и все оборотни смогут жить спокойно. И в первую голову он, для которого она была предназначена.
«Ты не имеешь права! - горячо возразил человек внутри него. - Не ты принес ее в мир, не тебе и погубить ее!»
«Если я не погублю ее, она погубит меня! - огрызнулся в ответ зверь. - Не сегодня, так завтра! У меня есть враги и будут еще! И однажды, в чьих-то руках, она захочет моей крови!»
«Она не твоя, чтобы ты был вправе решать ее судьбу!»
«Она моя - я взял ее в битве! Где бы она ни была - мне не знать покоя, пока она жива!»
Решительно соскочив с коня, Огнеяр снял с седла рогатину. Она зацепилась за ремень седельной сумки, тяжело повисла, не хотела поддаваться.
«Испугалась! - злобно подумал Огнеяр, раздраженно дергая ратовище. - Небось вспотела вся! Узнаешь, каково мне было!»
«Не посмеешь!» - вдруг прошипел прямо ему в уши сварливый женский голос. Огнеяр вздрогнул и резко оглянулся. Он был один на берегу, насколько хватало глаз. И он понял, что это говорит священная рогатина.
«Я на двести лет старше тебя, щенок! - с негодованьем продолжал голос. - Я ела таких оборотней, какие тебе и не снились! Руки у тебя коротки на меня!»
- Ах так! - вслух воскликнул Огнеяр и сильным рывком выдрал рогатину из петли. Опомнившись от удивления, он испытал сильный приступ досады и темной радости, что главный враг его наконец-то сбросил молчаливую невозмутимость и подал голос. - Вот ты как заговорила! Я не посмею! Сейчас увидишь, как я не посмею!
Крепко взяв рогатину за основание клинка, как за шею, Огнеяр стал спускаться по заснеженному крутому берегу к промоине. Он помнил о возможном коварстве рогатины и держал ее так, чтобы не напороться, даже если поскользнется и упадет.
- Сколько же ты оборотней сожрала! - бормотал он, внезапно ощутив себя мстителем за весь свой разношерстный, непонятный, несчастный род. - Отольется тебе их кровь! Что они тебе сделали, старуха! Хватит, наелась!
«Я ведь не тронула тебя! - истошно взвизгнула рогатина каким-то старушечьим голосом. - Я тебя пожалела, а ты, неблагодарный!»
- Ах, ты меня пожалела! - издевательски отозвался Огнеяр, остановившись возле самой промоины. - Зубы ты поистерла! Плохо тебя кормили там, где ты жила!
«Верни меня туда! - с проблеском надежды горячо взмолилась рогатина. - Сварог послал меня моему роду, а они продали меня, им плохо без меня, а мне плохо без них! Верни меня моим детям, и я клянусь Мировым Деревом и Небесным Огнем, что никогда не укушу, не царапну даже тебя, Огненный Волк, кто бы ни держал меня!»
Огнеяр остановился, пораженный. Огненный Волк было его истинное, тайное имя, которого не знал никто, кроме него самого и его матери. Его не открывают больше никому, потому что через тайное имя знающему чародею легко сжить со света любое существо, даже наделенное нечеловеческой силой.
- Откуда ты знаешь мое имя? - тихо спросил он, глядя на черный клинок, как в глаза собеседника.
«Я же Оборотнева Смерть! - с торжеством, к которому еще примешивалось легкое беспокойство, отозвалась рогатина. - Я знаю всех оборотней говорлинских земель, их имена, их судьбу, знаю о них все, что скрыто даже от самых мудрых чародеев».
- Вот так! - Огнеяр сел прямо на влажный пористый снег, положив рогатину рядом с собой. Вот что он, оказывается, держал в руках - хранилище судьбы всех говорлинских оборотней, сколько их ни есть. - Так ты и про меня все знаешь? Может, ты знаешь, кого я убить должен?
«Я знаю», - проскрипела рогатина.
- Говори, - потребовал Огнеяр. - А то утоплю, и клятв твоих мне не надо!
«Отвези меня домой! - потребовала рогатина в ответ. - В мой род, откуда меня взяли. Я зла на них - они меня продали за какую-то жалкую дань за десять лет! - но я к ним привыкла. Ведь это с ними я ходила на охоту все эти два века».
- Домой! - Огнеяр недоверчиво усмехнулся. - Ты, матушка, за дурака меня держишь! Да у тебя дома меня кольями встретят!
«Боишься?» - издевательски прошипела Оборотнева Смерть.
- А ты кто такая, чтоб меня попрекать! - Огнеяр вскочил на ноги, крепче сжал шею своей противницы и шагнул к промоине. - Ну и пропадай со всей твоей мудростью! Морок тебя пожри - я хоть спать буду спокойно!
Рогатина в ужасе заверещала что-то неразборчивое. Огнеяр поднял ее над промоиной, повернул, чтобы ловчее бросить, и вдруг вдали на другом берегу Белезени раздался волчий вой. Огнеяр замер с поднятой над головой рогатиной. Протяжный, заунывный вой Князя Волков разливался под тусклым серым небом, нагоняя тоску и страх на все живое и неживое.
«Любого оборотня! - вспомнилось Огнеяру. - Не важно, человеком или зверем рожденного. Я ведь не последний оборотень на свете. И если кто и заслужил клинок в брюхо, так это старый хромой пес. Я тебе попомню ту свадьбу!»
Снова взяв рогатину за шею, Огнеяр стал быстро взбираться по своему следу опять на берег, где остался Похвист. Слыша вой Князя Волков, жеребец беспокойно переступал копытами и тревожно ржал, призывая хозяина. Огнеяр снова укрепил Оборотневу Смерть на ремне возле седельной сумки, вскочил в седло и поехал вверх по берегу. Старый Князь вздумал повыть вовремя. Он напомнил Огнеяру, ради чего стоит сохранить жизнь Оборотневой Смерти.
Через два дня Огнеяр уже был неподалеку от займища Вешничей. По дороге он еще несколько раз заговаривал с Оборотневой Смертью, но рогатина не отзывалась. Обиделась, наверное. А может, она обретает голос только над прорубью! - с невеселой усмешкой думал Огнеяр. Не обманула бы, старая.
Огнеяр хорошо помнил, как вез домой Милаву, и скоро стал узнавать березняк и запахи ельника вдали. Память на места у него тоже была как у зверя - где один раз проходил, уже не забудет. Но коня он не торопил. Как его там встретят? За невесту-Моховушку он оправдался, но свадьба еще числится на его совести в глазах Вешничей и Моховиков. И здесь ему поможет оправдаться разве что сам Князь Волков. Как же, дожидайся!

Предыдущая страница 11 Следующая страница


Огненный волк 12

Впереди за деревьями мелькнула маленькая человеческая фигурка. Огнеяр натянул поводья. И тут же ветерок бросил ему в лицо запах - запах человеческого существа, которое он не спутает ни с кем другим. Радость и тревога разом вспыхнули в его сердце, он соскочил с коня и сделал шаг навстречу маленькой фигурке в сером кожухе, с рыжим вязаным платком на голове.
Увидев перед собой Огнеяра, Милава ахнула и уронила узелок, прижала руки к груди. Ей не верилось, что это он, о котором она столько думала, наяву стоит перед ней на лесной тропе, что это не сон, не видение, не глупая девичья мечта, которой она так безрассудно предавалась.
- Милава! - Огнеяр шагнул к ней. - Ты меня не забыла?
- Это ты! - ахнула девушка, при звуке его голоса уверясь, что это не сон. И радость горячей волной затопила ее душу, ей было все равно, откуда он и с чем приехал, главное - он снова здесь, он цел и невредим.
- Ты здесь! - Со счастливыми слезами на глазах Милава бросилась к Огнеяру и вцепилась в серый мех его накидки.
Огнеяр обнял ее, счастливый, что она помнит его и по-прежнему рада ему.
- Ты жив! - твердила Милава, то зарываясь лбом ему в грудь, то поднимая глаза, чтобы посмотреть на него.
И от взгляда ее сияющих счастьем глаз у Огнеяра теплело на сердце, вся досада и горечь последних дней пропала. Если есть среди людей девушка, которая его любит, то не так уж он далек от них.
- Знамо дело, жив! - смеясь, отвечал он. - А тебе что порассказали?
- А правда, что тебя Оборотневой Смертью били? - Милава снова взглянула ему в лицо, и в глазах ее виднелся отблеск пережитого страха.
- Били, - небрежно подтвердил Огнеяр. - Да моя шкура и ей не по зубам оказалась.
- А наши старики рассказали, что ты все равно от нее умереть должен, хоть и не сразу. Ой, до чего же я испугалась, как узнала, что ее на тебя боярин у нас взял!
- Да я и сам… - почти признался Огнеяр, но прикусил язык и оглянулся на коня. - Я ее назад привез. Она домой запросилась.
- Кто? - не поняла Милава.
- Да ваша Оборотнева Смерть.
Огнеяр подвел Милаву к Похвисту и показал ей рогатину. Милава смотрела на нее со страхом. Ведь эта рогатина чуть было не стала убийцей Огнеяра!
- Так что же ты теперь? - спросила она, снова обернувшись к Огнеяру. - И почему ты один, где твоя Стая? И что князь Неизмир?
Огнеяр помолчал. Он не знал, что ей сказать. Он вообще ничего не знал. Неясное прежде будущее теперь было у него, как у настоящего зверя, - сегодня до вечера, а завтра как боги дадут.
- А вас-то тут Белый Князь не обижает? - спросил он вместо ответа.
Милава вздохнула.
- Воет, воет, каждую ночь воет. Страшно стало, - принялась рассказывать она, прижавшись к Огнеяру, будто ища у него защиты. - И без рогатины нашей втрое страшнее. Со свадьбой-то той что вышло? Ведунья лисогорская в лес ходила, шестерых назад привела людьми. Где она их нашла, как назад превратила - мы не знаем. И старший Малинкин брат воротился. Сам прибежал волком и сел под тын. Все уже знали про нее, ну, мать ему в глаза поглядела и говорит: «Вечень, ты ли?» Елова на него старую его рубашку надела, заговор сказала, он и обратно человеком стал. А Малинка все в тоске…
- Постой, как в тоске? - перебил Огнеяр. - Она же тоже…
- Да ты ничего не знаешь! - сообразила Мила-ва и стала пересказывать, как после погребения Горлинки встретила Малинку волчицей и помогла ей вернуть человеческий облик.
Огнеяр слушал, хмурясь и покусывая нижнюю губу, даже взял Милаву за плечи, чтобы взглянуть ей в глаза. Она, кажется, сама не понимала, что сделала - сняла заклятие Князя Волков. Это не каждому ведуну под силу, а она, молоденькая девушка, знающая два-три простых заговора, сумела сорвать чары Сильного Зверя, словно простую нитку разорвала. Недаром он выбрал ее из всех девушек, недаром и она сумела увидеть в нем человека и полюбить его, даже зная, кто он такой. В ней скрывалась особая сила, но сама она, кажется, не думала и не знала об этом. Глаза ее оставались так же чисты и ясны, в них была лишь тревога, грусть и любовь. Она понимала, как мало у них надежды на счастье, но сейчас, когда они все-таки вместе, это было не важно. Те мгновения, которые они могли провести вдвоем, казались целой вечностью, а будущая разлука относилась уже к какой-то другой, далекой жизни.
- А Малинка, хоть и превратилась, все печальная сидит, на посиделки за зиму ни разу не сходила, веретена в руки не берет, все сидит, в огонь смотрит, - рассказывала Милава. - Ее волки сглазили. И Елова ее лечить пыталась, и лисогорская бабка Листина, а все без толку. Она по Быстрецу тоскует, по жениху своему.
- А его-то бабка не воротила?
- Нет. - Милава грустно покачала головой. - Он так волком и остался. Видно, Листина не нашла его. А Малинка про других и слышать не хочет. Я, говорит, Быстреца жена, нас перед чурами соединили, мне другой мужем не будет. Да за нее и немного охотников свататься. Она ведь испорченная…
- А может, она его любит? - спросил Огнеяр.
- Конечно, она всегда его любила. Они и сговорились-то с ним давно, только ждали, пока Быстрецову сестру замуж отдадут. А теперь он все равно что мертвый…
- Может, вернется еще, - сказал Огнеяр. Ему почему-то хотелось, чтобы Малинка продолжала любить своего жениха и в волчьем обличье. - Ей бы самой его поискать, покричать. Князь Волков им след запутал, превращенным, чтобы они дороги домой не нашли. А ее голос он услышит. Она его признает да опять человеком сделает, как ты ее.
- Да? - Милава с радостью посмотрела на него. - Я ей скажу.
- А ты? Ты-то любила бы меня, если бы я волком стал? - вдруг спросил Огнеяр, для себя самого неожиданно. - Или забудешь?
- Как же я тебя забуду? - Милава посмотрела на него с тревогой, недоумением, даже обидой, и снова вцепилась в мех его накидки. - И зачем волком? Ты же не волк!
- Да я сам не знаю, кто я! - досадливо ответил Огнеяр. У него вдруг снова стало сумрачно на душе, словно чей-то гадкий голос напомнил, что он - оборотень, изгнанный даже из родного города. - И куда мне идти теперь, не знаю. Люди меня выгнали, одна мне дорога осталась - к волкам.
- Нет, - прошептала Милава, и глаза ее наполнились слезами. В голосе Огнеяра была такая тоска, что она понимала - он не шутит. - Не надо. Как же я? Как же мы? Что же нам делать?
- Не знаю! - отчаянно ответил Огнеяр. - Видят боги светлые - я как тебя никого не любил и любить не буду. Да только что тебе будет от моей любви? Отдадут тебя за оборотня? И говорить нечего! А украсть - на мне и без того всяких бед полный короб!
- Ну и пусть! - воскликнула Милава. Душа ее разрывалась: она привыкла почитать законы рода и во всем слушаться старших, но сейчас, когда ей грозила разлука с Огнеяром, родовые обычаи вдруг утратили над ней власть. - А хоть меня и не отпустят! Я все равно с тобой пойду!
- Куда? - воскликнул Огнеяр, готовый рычать от тоскливой ярости на судьбу. Он любил Милаву и хотел ее любви, но не мог ее принять. Что он даст ей, кроме несчастья? Порвав с надежным кругом родни, она все равно не найдет полного лада с мужем-оборотнем. Они слишком разные, и этого различия не преодолеть никакими силами. - Куда я тебя поведу - в нору под корягой? Я сам не знаю, что еще этот зверь во мне выкинет! Что со мной мой отец сделать задумал! Он меня недавно в такое диво превратил, самому тошно было!
- Что же делать? - сквозь слезы бормотала Милава, прижимаясь к нему, словно их отрывала друг от друга невидимая злая сила.
И эта сила была не в стороне - она была в самом Огнеяре. Милава не понимала, не хотела понимать того, что он говорил, потому что в этих словах была смерть для нее. Все счастье мира для нее замкнулось на Огнеяре, он был ее судьбой, она пошла бы за ним куда угодно, и все мыслимые несчастья были пустяком перед разлукой с ним.
Огнеяр взял ее руки в свои, хотел то ли оторвать от себя, то ли крепче прижать, и подумал о матери. Она желала ему найти девушку, которая полюбит его таким, какой он есть. Вот он нашел ее, но это дало им не счастье, а одну тоску.
- Знаешь что? - Милава вскинула голову. Ей хотелось сделать хоть что-нибудь, найти хоть какую-то слабую надежду. - Пойдем к Елове! Она все знает! Она придумает, что теперь делать!
- Да захочет ли она говорить со мной? На порог-то пустит? - безнадежно ответил Огнеяр. Ни от кого из людей он сейчас не ждал ничего хорошего.
- Пустит! - загоревшись новой надеждой, горячо убеждала его Милава. - Ты же Оборотневу Смерть привез! Елова ночей не спит, по ней тоскует, бедами грозит страшными. Все за то, говорит, что благословение предков мы князю продали, отсюда и беды наши. А ты ее назад привез - да Елова тебя лучше сына родного встретит! Пойдем!
И Милава потянула Огнеяра за руку по тропинке к ельнику. Он взял за повод Похвиста, но остановился. У Еловы его ждало еще одно дело, которое надо было решить без девичьих ушей.
- Поди-ка ты пока домой, - подумав, сказал он Милаве. - Незачем нам там вдвоем показываться. А погодя приходи. Я тебя там дождусь.
- А как же ты найдешь ее? Там в ельнике и леший заблудится.
- Я-то не заблужусь! - Огнеяр умехнулся, блеснули его белые клыки, и Милава заново удивилась, как это полюбила его - оборотня. - Мне Оборотнева Смерть дорогу укажет.
- Ну, иди, - тихо согласилась Милава. - Вот, по тропинке иди, а там… А ты правда меня дождешься? - тревожно спросила она.
- Правда дождусь! - подтвердил Огнеяр. - Иди, иди!
Милава пошла в другую сторону, к займищу, подобрала по дороге уроненный узелок. Огнеяр повел Похвиста к ельнику и чувствовал, что Милава на ходу оборачивается и смотрит ему вслед. Она хотела верить ему, но ей казалось, что они расстались навсегда. Каждый шаг давался ей с трудом, хотелось кинуться назад, догнать Огнеяра, крепко схватить его горячую руку и не выпускать. Но расстояние между ними становилось все больше, и холод поднимался в душе Милавы, как будто там наступала осень вместо близкой весны.

В ельнике было много снега, так что Огнеяр шел медленно, ведя Похвиста на поводу и с трудом вытягивая ноги из сугробов. Оборотневу Смерть он снял с седла и нес в руке, чтобы поменьше цеплялась за ветки. Ее железная шея потеплела под его ладонью, как будто рогатина была довольна, что приближается к дому. Дорогу к Елове Огнеяру указывал чуть заметный человеческий запах. Раз в несколько дней кто-то из Вешничей навещал ведунью, приносил ей разные припасы, и запахи оставили след на снегу и деревьях. Едва уловимо пахло дымом.
Тонкий след вывел Огнеяра на поляну. К старой ели привалился огромный сугроб с кабаньим клыкастым черепом наверху. Из отверстия тянулась серая полоска дыма - это и была избушка ведуньи.
Огнеяр не дошел еще и пяти шагов до дымящего сугроба, как низкая дверь растворилась и на крылечко выскочила худощавая женщина в коричневой рубахе, с ожерельем из кабаньих клыков, с длинной седой косой, с темным морщинистым лицом, на котором странно светлыми и пронзительными казались серо-зеленоватые глаза. Огнеяр никогда не видел Еловы, но сразу узнал ее. От ведуньи исходило ощущение силы Леса, которой нет в обычных людях. В любой толпе Огнеяр узнал бы ведунью, как и она узнала бы оборотня.
Но сейчас Елова даже не взглянула на него. Ее лихорадочно возбужденный взгляд был устремлен на священную рогатину в его руках.
- Воротилась! - с тоской, томлением и радостью воскликнула она и шагнула с крыльца в снег, протягивая руки к рогатине, как мать, которой возвращают похищенное дитя. А у Огнеяра поджались уши от ее голоса - точно таким, этим же самым голосом с ним говорила над Белезенью сама Оборотнева Смерть. - Родная моя!
Ведунья выхватила у него из рук рогатину и прижалась коричневой морщинистой щекой к черному клинку. И тут же отшатнулась, словно обожглась, и впилась взглядом в черные знаки на клинке. Некоторое время ведунья разглядывала письмена Подземного Пламени, а потом подняла пронзительный и враждебный взгляд на Огнеяра. У любого человека дух бросился бы в пятки от этого взгляда, а Огнеяр только нахмурился.
- Что же, мудрая женщина, гостя на снегу держишь? - дерзко и требовательно спросил он. - Я тебе твое сокровище через сколько верст вез, намаялся с ней. Хоть бы спасибо сказала!
- Экий ты прыткий! - неприязненно ответила Елова. - Думаешь, жив остался, так теперь всему Лесу хозяин?
- Всему, не всему, а родненькой твоей, - Огнеяр презрительно кивнул на рогатину, - я и правда как есть хозяин. Вы ее князю продали, я ее у князя отбил - так вы мне теперь за подарок поклонитесь! Хоть накормила бы, кабанья мать!
- Хм! Накормила! - сварливо повторила Елова, прижимая к себе рогатину, словно гость грозил снова отобрать ее. - Тебя накормишь! Ты все стадо разом сожрешь! Ты да брат твой старший! Белый хромой! Накормила бы! Иди уж…
Проворчав последние слова, Елова повернулась и вошла в избушку. Дверь она не закрыла, и это Огнеяру пришлось принять за приглашение. Более любезного обращения ему, как видно, было не дождаться, да он и сам не расположен был к сладким речам. Это у Светела хорошо получалось. Пока он не слишком понадеялся на священную рогатину чужого рода. Сильнее, чем следовало.
В избушке было темно, дверь Огнеяр за собой закрыл, чтобы не пропадало зря тепло очага, но в свете его волчьи глаза не нуждались. Избушка ведуньи, тесная, темная, пропахшая землей и сухими травами, больше напоминала звериную нору, чем жилье человека, но именно поэтому Огнеяру здесь понравилось. Он уселся на пол возле очага, поднес ладони к огню.
- Ешь! - Елова сунула ему в руки плошку с куском вареного мяса и кусок черствого хлеба.
Огнеяр принялся за еду, а ведунья уселась напротив него и стала старательно мазать куском сала клинок рогатины, ласково поглаживая древко и что-то бормоча. Огнеяр забавлялся, наблюдая за ней: точь-в-точь бабка нянчит ненаглядного единственного внука.
- Ну что, матушка, наелась? - спросил он, покончив с мясом и хлебом. - Должок за тобою!
- Какой должок? - донесся из полутьмы сварливый старушечий голос. Непросто было догадаться, кто это сказал: ведунья или сама священная рогатина.
- Обещала мне Оборотнева Смерть рассказать, где мой враг и кто он. Я ее домой доставил, как уговаривались, - теперь ее черед.
- Ах вот что! - отозвалась ведунья. Голос ее подобрел, словно это ее кто-то щедро угостил салом, обогрел у огня и приласкал.
Она склонилась к клинку рогатины, повернула его перед огнем так, чтобы пламя осветило черные знаки. Огнеяр молча ждал, пока ведунья разберется в подземных письменах или пока сама рогатина расскажет ей то, что знает.
- Говорит рогатина священная вот что, - наконец забормотала ведунья, и голос ее был так похож на голос рогатины, что Огнеяру казалось во тьме, что Оборотнева Смерть заговорила сама. - За год до тебя послал Перун Громовик на землю сына своего. Родился тот сын не так, как ты, матери-женщины у него нет. А силу ему дал Перун великую и повелел с порожденьями Тьмы Подземной биться везде, где только встретит их. Ибо расплодились стада Велесовы так, что людям от нежити проходу нет!
Из-за очага послышалось тихое ехидное хихиканье, а потом рогатина устами ведуньи заговорила снова:
- Родился сын Воина Небесного в Перунов день, а весною явился твоей матери Огненный Змей. Ибо пожелал Велес послать в мир земной своего сына, чтобы был ты достойным противником сыну Перуна.
- Он тоже оборотень? - нетерпеливо воскликнул Огнеяр.
Он присел на корточки, подобрался, будто готовясь сейчас же вскочить. Ему казалось, что рогатина говорит слишком медленно. Сердце стучало в его груди, как пойманный зверь, дух занимался - ему открывалась тайна его судьбы.
- Он оборотень, - подтвердила рогатина. - Рыжею шкурою он одевается, на шаги его небо грозой отзывается! Велика его сила, тебе не совладать с нею! Потому и сотворил тебя волком Отец Стад, что кроме волка никому с ним не управиться!
- Где он? - нетерпеливо спросил Огнеяр.
- Ты хочешь его убить? - Ведунья вдруг вскинула на него глаза, и они вспыхнули в свете пламени, как два зеленых уголька.
- Я хочу его увидеть… - чуть слышно ответил Огнеяр.
Он не мог говорить, у него пересохло в горле. Вместо вражды и жажды битвы, которые должно было в нем вызвать известие о предреченном противнике, он ощутил глубокое волнение, тоску, радость и мучительное стремление найти его, заглянуть ему в глаза. Он не один такой на свете - оборотень, рожденный человеком, сын бога среди людей. Сейчас он не думал, что они с сыном Перуна посланы в мир истребить друг друга. Противник в Битве Богов казался ему сейчас близок и дорог, как брат, ближе матери, ближе Милавы. Ведь они - люди, кровь роднит его с ними только наполовину. А он, назначенный судьбой противник, разделяет с ним все выгоды и все тяготы жизни в двух шкурах. Он тоже знает, как это - жить на грани миров, быть чужим и людям, и зверям.
- Где он? Как его найти? - потребовал Огнеяр, подавшись ближе к ведунье с рогатиной.
- Ищи, - прошипела та. - Рогатина священная тебе не клубок путеводный. Что знает, то сказала. Знание само не дело есть. Дело - в том, в ком сила.
Дело - за тобой, Огненный Волк, - тихо произнесла она, и Огнеяр незаметно вздрогнул при звуке своего тайного имени.
- А от нас уходи! - уже от себя сказала Елова, и Огнеяр понял, что Оборотнева Смерть больше ничего не скажет. - У нас, у людей, не место тебе! Пока все наши сыны домой не воротятся - на двух ногах, не на четырех! - не откроем мы двери тебе! И на девок наших не гляди - не про тебя они!
- А если я вам всех ваших домой ворочу? - азартно воскликнул Огнеяр. Известие о противнике вдруг наполнило его силой, он сейчас мог решиться на все и сделать многое; мир, мгновения назад замкнутый в темное безвыходное кольцо, мигом раздвинулся в неоглядную ширь и запестрел яркими цветами далеких дорог. - Если всех домой приведу? Тогда что?
- Тогда - «Возьми себе девку, которую хочешь!» - подражая купальским песням, которыми провожают к Ящеру девушку-жертву, пропела скрипучим голосом ведунья и засмеялась. - Тогда пустим тебя в дом. Тогда, стало быть, человек в тебе зверя одолеет!
- Да не одолеет он! - в раздражении, что его опять не понимают, Огнеяр вскочил на ноги и едва не ударился головой о кровлю избушки. - Оборотень я! Оборотень! А вы все: ты - зверь, ты - человек! Не человек я и не зверь, оба во мне сидят и сидеть будут до могилы! Две на мне шкуры, и ни одну я не сброшу! Да идите вы к Мороку все!
Огнеяр вылетел из избушки, гневно пихнул назад скрипучую дверь, а возле своего коня увидел Милаву. Она только что вышла из леса и была рада, что он действительно дождался ее. Она хотела что-то сказать ему, но Огнеяр воскликнул, продолжая начатое в избушке:
- Оборотень я! Ты-то хоть понимаешь? - Он схватил Милаву за плечи и тряхнул, в глазах ее мгновенно отразились недоумение и страх, и Огнеяр оттолкнул ее от себя.
Зверь рычал и выл в его душе, обе части его сущности сцепились в схватке, вечном поединке, который составлял суть его жизни.
- Не человек я и человеком не буду! - яростно кричал Огнеяр, пытаясь всему свету объяснить себя раз и навсегда. - И людям я - чужой! И волкам я - чужой! Только мне и пара, что враг мой вечный! Его и пойду искать! Он меня убьет, я его убью - сделаю дело свое, и сожри меня Морок!
И Огнеяр свирепо завыл, подняв лицо к верхушкам елей, изнемогая от тоски и одиночества, от невозможности хоть в ком-то найти понимание. Милава прижималась к углу избушки, в глазах ее застыли слезы отчаяния и страха. Сейчас Огнеяр казался ей чужим и страшным, как тот мерзкий упырь.
- Забудь про меня! - крикнул он, словно услышав ее мысли, и схватил повод своего коня. - Поди замуж, найди себе жениха человека, и дети у вас будут без волчьей шерсти! А я тебе не пара, мне вовсе на свете пары нет! Прощай!
Он взлетел в седло, ударил Похвиста коленями, и серый жеребец тяжелыми прыжками по снегу поскакал в лес. Милава оторвалась от угла избушки и шагнула за ним, выше колен увязая в рыхлом сыром снегу. Весь прозрачный мир зимнего леса задрожал и рухнул для нее, с Огнеяром уходила ее жизнь. Если он зверь - пусть лучше сожрет, но не уходит.
- Нет, подожди! - отчаянно крикнула она. - Не уходи! Огнеяр! Я же люблю тебя! Как есть люблю! Пусть с шерстью, с хвостом! Я за другого не пойду! Опомнись! Как же так?
Но Огнеяр, даже не оглянувшись, скрылся в чаще. Ему не место среди людей, и никто - из них не будет ему близок.

Утром Елову разбудило печальное конское ржание за стенами избушки. На крыльце она нашла сложенными всю одежду и все оружие Огнеяра, а возле крыльца стоял привязанный к дереву Похвист. Понимающе сощурив глаза, совсем скрывшиеся в сетке морщин, Елова мелко закивала головой. Еще вчера, глядя на своего гостя поверх пламени очага, она знала, что это произойдет. Что он уйдет к волкам. Что ж, пусть поживет с волками, как раньше жил с людьми. Видят боги, это поможет оборотню найти его настоящее место. Все-таки он вернул домой Оборотневу Смерть, хотя мог утопить ее или оставить у себя, и ведунья не могла не быть ему благодарной за это.
И он не ошибся, доверив ей все свое человеческое богатство. Похвиста Елова тем же утром отвела на займище и велела хорошенько кормить его и ухаживать за ним - ведь это он привез Вешничам священный оберег рода. Многие узнали в сером жеребце с серебряными бубенчиками на сбруе коня Огнеяра, мужики не решались подступиться к нему.
А Милава, едва увидев жеребца, без страха бросилась к нему и со слезами обняла за шею. Она тоже поняла, что означает его появление. Огнеяр оставил своего коня, как оставил и ее, и теперь Похвист казался ей самым близким живым существом на свете.
Жеребец послушно пошел за Милавой - видно, признал, что эта девушка разделяет его тоску по ушедшему от них хозяину.
Оружие и одежду Огнеяра ведунья спрятала у себя, а рубаху каждый вечер вешала на ветку возле избушки. Наступит день, и оборотень захочет вернуться к людям.

Глава 9

По пути через поля Привалень из рода Моховиков озабоченно подстегивал лошадь, боясь не успеть домой до темноты. Вечер был уже недалек, а ему предстояло проехать еще с десяток верст. Сырой снег посерел и проседал под полозьями, лошадка с трудом тащила сани, хотя нагружены они были не так уж тяжело. Маленький мешочек соли, за которой Привалень ездил к Овсянникам, легко унес бы и пятилетний ребенок - в конце зимы больше уделить было трудно. В соломе на дне саней стоял небольшой бочонок груздей, солить которые Сойка, сестра Приваленя, была великая искусница. Возле бочонка лежал и другой подарок - свернутая и обвязанная лыком свежая волчья шкура. Вчера, принимая в гостях жениного брата, Просила хвалился, как сумел подстрелить вожака волчьей стаи, давно не дававшей покоя Овсянникам и их ближайшим соседям. Уже не первый год пара волков устраивалась с выводком где-то поблизости от Моховиков, но охотилась, по волчьему обычаю, не возле логова, а подальше, верст за семь-десять, в угодьях Овсянников и Боровиков. Подстреленного Просилой «старика» с трудом увезли на санях двое мужчин - так он был велик и тяжел. Зная, какая беда постигла в начале зимы семью Приваленя, Просила и Сойка подарили ему шкуру - хоть какое, а утешение. Привалень и правда остался доволен подарком и время от времени поглаживал косматый мех. Он только жалел о том, что не сам убил волка, не сам отомстил ненавистному серому племени, лишившему его сына и зятя, повредившему разум дочери.
Накатанная и подтаявшая зимняя дорога из полей втянулась в лес. Здесь сразу сделалось темнее, и Привалень тоскливо вздохнул - до Медвежьего велика-дня, когда день станет больше ночи, оставалось еще почти полмесяца. И все же его грела мысль, что годовое колесо повернулось к теплу и свету, что они ждут впереди и непременно настанут - вот только еще немного подождать.
Посвистывая для собственного ободрения, Привалень приподнял вожжу, думая подхлестнуть лошадь, да так и замер с поднятой рукой. Из леса впереди него, шагах в десяти, серой бесшумной тенью выскользнул волк. Крупный матерый хищник с черноватыми подпалинами на лапах и на брюхе сел на дороге прямо перед лошадью и замер, выжидающе глядя на Приваленя блестящими карими глазами, словно приглашая: иди, иди сюда. Что-то в этом взгляде поразило Приваленя, но сразу он не смог сообразить, что именно - страх мгновенно прогнал все мысли.
Почуяв волка, кобыла на миг замерла, а потом захрапела в ужасе, забилась, вскидывая копыта, попятилась назад, норовя развернуться. С трудом удержав вожжи, Привалень и сам хотел повернуть сани, оглянулся, и холодный пот прошиб его под кожухом - позади саней на дороге сидело два волка, два молодых переярка, голоса которых ловцы различали в осеннем вое той, старой стаи. Шкура вожака которой лежала в санях Приваленя. Взяв его в клещи, серые хищники отрезали ему путь и вперед, и назад, и сама смерть смотрела на человека из их голодных зеленоватых глаз.
Вихрь разных мыслей и чувств обрушился на бедного мужика и завертел: шкура - за ней волки пришли; за своего старшего хотят мстить; боже Хорее, мне-то за что, не я же его порешил; куда ехать-то теперь, и не развернешься тут; вот бросятся разом, а у меня один топор в соломе; да где же это видано, чтобы волки вот так, человека засадой…
Охваченный страхом Привалень пытался справиться с обезумевшей лошадью, не зная, что будет делать дальше. А из-под ветвей вдруг выскочила волчица - «старуха» - и тихой серой молнией бросилась на лошадь. Та взбрыкнула, отбросила «старуху», но два переярка кинулись на нее сразу с двух сторон и вцепились зубами в брюхо; лошадь с диким ржаньем страха и боли металась и била копытами, но упряжь мешала ей; сани кидало из стороны в сторону, Привалень, едва успев нашарить в соломе топорище, вылетел на снег, ударился головой о ствол, спасибо, меховой колпак смягчил удар. А пока лошадь отбивалась от переярков, сидевший впереди волк взметнулся в воздух и разом вскочил прямо ей на спину, вцепился зубами в шею и опрокинул лошадь на снег.
В воздухе висело конское ржание и хрип, звон упряжи и скрип саней. Лихорадочно барахтаясь в снегу, Привалень кое-как сумел приподняться и сдвинул шапку с глаз. С лошадью было уже покончено: два переярка перервали ей горло, а матерый волк с черными подпалинами сидел на боку лежащей кобылы. Привалень охнул, увидев все это, и волк повернулся к нему.
Оцепенев от страха - пришел его черед! - Привалень мертвой хваткой сжал топорище и прислонился спиной к стволу сосны, ожидая, что сейчас вся стая бросится на него.
Но волк не прыгнул. Он только посмотрел в глаза человеку, и от его взгляда Приваленю стало так страшно, как не бывало никогда в жизни. То жар, то холод катили на него попеременно, он хотел бежать, но не мог двинуться, хотел крикнуть, но крик колом встал в горле, не давая даже вдохнуть. На него смотрела пара человеческих глаз, больших, карих, злобных и голодных, но умных и осмысленных не по-звериному.
«Оборотень!» - только и подумал Привалень. У него ослабели ноги, топорище выскользнуло из пальцев, а сам он словно примерз к сосне. С простыми волками он, может быть, и справился бы, но с оборотнем…
Волк-оборотень отвернулся, опустил морду к горлу кобылы, из которого еще лилась дымящаяся горячая кровь, растекаясь по серому снегу огромной багровой лужей. Словно не замечая человека, четыре волка принялись рвать еще теплое мясо, так что несколько капель крови долетело даже до Приваленя.
Он стоял под сосной, глядя на пиршество хищников, чувствуя дурноту и озноб на вспотевшей спине. Время тянулось медленно-медленно, давя кошмаром, и каждое мгновение могло оказаться для человека последним.
Вдруг волчица подняла окровавленную морду, потянула носом воздух. В следующий миг она уже рванулась к саням, раскидала лапами солому и вытащила увязанную в сверток шкуру. Все волки бросили терзать лошадь, переярки завизжали, затеребили шкуру своего отца, а волчица завыла низким голосом, который сам же Привалень не раз слышал по ночам - но никогда так близко. А волчица вдруг оборвала вой, повернулась к человеку и припала к снегу, готовясь прыгнуть. Глаза ее горели неутолимой ненавистью, на морде сохла кровь, сверкали клыки - лик самой Морены не мог бы быть ужаснее. Привалень, сам себя не помня от ужаса, вскинул перед собой пустую руку.
А волк с подпалинами вдруг ткнул волчицу мордой и что-то коротко рыкнул. Волчица огрызнулась и снова припала перед прыжком, но волк, словно рассердясь, куснул ее за плечо. Переярки визжали, но не трогались с места. А волк наступал на волчицу, встал между нею и Приваленем, не переставая угрожающе рычать. И волчица отступила. Оставив полусъеденную тушу кобылы, все четыре зверя скрылись в лесу. Привалень еще какое-то время простоял под сосной, не в силах сдвинуться с места. Его била крупная дрожь, ноги дрожали и подгибались, внутри болталась холодная пустота. Привалень судорожно сглатывал, стараясь подавить тошноту, схватил горсть снега, но глянул на растерзанную лошадь и даже снега не смог проглотить. Истерзанная туша в лужах крови, опрокинутые сани с рваными постромками, выброшенный на снег бочонок груздей, растрепанная волчья шкура - все это казалось диким ужасным сном.
Где-то в лесу скакнула белка, на снег упал сучок. Его легкий треск словно разбудил Приваленя. Преисполнившись ужасом от мысли, что волки непременно вернутся к оставленной добыче, он подобрал со снега свой топор и бросился бежать по дороге, скользя и спотыкаясь в обтаявших колеях. Он даже не подумал о том, что вернуться к Овсянникам гораздо ближе, им владело одно безотчетное стремление - скорее домой.

Почти за полночь взмокший и едва стоящий на ногах Привалень добрался наконец до займища. Моховики уже закрыли ворота, думая, что он и на вторую ночь остался у сестры. Услышав стук, чуть не все родовичи выскочили на двор. Напуганные событиями начала зимы, они от всего теперь ждали бед. Увидев Приваленя, женщины подняли крик, мужчины наперебой расспрашивали, слыша в ответ пугающее, до тоски знакомое: «Оборотень!»
Не сразу Привалень пришел в себя и сумел рассказать, что с ним случилось. Вся изба полна была родовичами, слышались возгласы, жена Приваленя, Навыка, причитала о погибшей лошади.
- Вот как - старого волка Овсянники завалили, а «старуха», выходит, нового себе нашла! - рассуждали мужчины. - Видно, одинец какой к ней пристал.
- Да откуда же такой смелый выискался? Чтобы светлым днем на человека кидаться?
- Оборотень он, оборотень! - твердил Привалень, крепко сжимая в ладонях чарку с горячим медом, которую поднесла ему жена. Когда он пил, зубы его стучали о край чарки, и только теперь, дома, его разбирала настоящая жуть при воспоминании о том, что он пережил. - И как я только жив остался? Чуры уберегли, спасибо им! Оборотень, верно вам говорю! Глаза-то прямо человечьи - как он глянул, у меня чуть не дух вон!
При этих словах Малинка, сидевшая в дальнем углу у печки, вдруг вскинула голову и прислушалась.
До этого мгновения она оставалась почти равнодушной ко всеобщему волнению, но это никого не удивляло. С далекого дня своей свадьбы она сильно изменилась. Вот уже полгода прошло с того вечера, который Малинка когда-то ждала с такой радостью и нетерпением и который потом вспоминала с таким страхом и тоской. Он помнился ей так ясно, словно все это было вчера. Вечер, который должен был сделать ее счастливой женой и подарить ей новый род, внезапно отнял все: жениха, братьев, даже ее саму. Любовь сестры Милавы помогла ей вернуть человеческий облик, но и сбросив волчью шкуру, Малинка не стала такой, как была прежде. Страх звериного мира не оставлял ее, нестерпимо томила разлука с Быстрецом. Злая ворожба Князя Волков настигла и разлучила их на самой грани, они были больше чем жених и невеста, но меньше чем муж и жена. Малинке казалось, что она разорвана пополам - между девушками и женами, между человеческим миром и звериным, а часть ее самой ушла вместе с Быстрецом. Отчетливо помня мучения, пережитые в волчьем облике, Малинка продолжала испытывать их и сейчас - за Быстреца, который так и остался волком, затерялся в дремучих далеких лесах. Для Малинки больше не было покоя, не было радости. Родные не могли по целым дням добиться от нее слова, она как будто забыла сестер и братьев, за зиму ни разу не пошла в беседу на посиделки. Если она и бралась за работу по дому, то все делала вяло, без прилежания - как в неволе, для чужих. Родовичи боялись подступаться к ней близко, не раз звали Елову снять порчу, но все усилия ведуньи не помогали. Вернуть прежнюю Малинку мог только Быстрец. Заслышав вдали волчий вой, Малинка даже ночью просыпалась и садилась на лавке. Ей хотелось бежать куда-то прямо сейчас - а вдруг это Быстрец зовет ее?
- Что ты сказал, батюшка? - проговорила она из угла. - Оборотень? Волк с человечьими глазами?
- Вот-вот, с человечьими! - подтвердил Прива-лень, даже удивившись, что дочь опять заговорила. - Как глянул - меня в пот бросило. Оборотень, чтоб мне света не видать!
- А может, это он? - Разволновавшись, Малинка оставила свое место и подошла к отцу, заправляя за ухо прядь волос.
Пальцы ее дрожали, в глазах появился блеск. Глянув ей в лицо, Привалень опять содрогнулся и чуть не призвал чуров на родную дочь. В этот миг она показалась ему страшной - в ее лице, в лихорадочно блестящих глазах был тот же пугающий и чужой звериный мир, до сих пор державший ее в плену.
- Это он, Быстрец! - говорила Малинка, удивляя родичей оживлением в лице, какого у нее не видали уже почти полгода, и тревожа странным блеском в глазах, дрожью губ, подергиванием бровей. - Я пойду туда! - вдруг вскрикнула она и шагнула к двери. Женщины удержали ее, она пыталась освободиться из их рук. - Это он, он! - твердила Малинка. - Пустите меня! Мне нужно его найти!
Женщины переглядывались в испуге - в эти мгновения Малинка казалась совсем безумной. Но слова ее многих заставили вспомнить о своих, невольных оборотнях - Лисогорах и младшем сыне Приваленя.
- Может, и правда? - заговорили сначала женщины, а за ними и мужики. - Может, правда кто из наших?
- Может, Липень? - снова разволновалась Навыка и запричитала, утирая глаза концом убруса: - Ой, сыночек мой милый, где же ты зверем голодным и холодным скитаешься? За что же нас так боги наказали? Когда же ты к дому родному воротишься?
- Да ну вас, сороки глупые! - Подумав, Прапруд нахмурился и махнул рукой. - Сырость только разводите! Был бы Липень - да разве бы стал он отца родного до смерти пугать? Лошадь сожрал бы разве? Нет, не наш это оборотень! Чужой!
- Да не он, не Быстрец! - убеждал внучку Взимок. - Ведь он в жены волчицу взял! А твой тебя помнил бы! Не ходи, пропадешь!
- Скоро все пойдем туда! - подхватил Прапруд, жалея племянницу. - Все пойдем завтра утром да глянем, что за волки такие!
Наутро мужчины-Моховики отправились в лес. От лошадиной туши осталось несколько обглоданных костей - за ночь волки разорвали тушу на части и унесли с собой. Два лучших ловца Моховиков взялись проследить путь хищников, а прочие потащили сани домой.
Ловцы вернулись уже перед сумерками. Родовичи заперли за ними ворота и повели в беседу, где собрались все мужчины в ожидании вестей. Мальчишки и подростки тоже набились в углы и в сени, и никто не заметил, как через тын в дальнем, затененном углу займища бесшумно перелетела темная фигура зверя. Сильный молодой волк с черными подпалинами на боках припал к земле, чутко прислушиваясь поднятыми ушами. Было безветренно, и ни одна из собак не учуяла его. Поднявшись, волк бесшумно подкрался к одному из окошек беседы. Заслонка была отволочена, чтобы пропустить в душную избу немного воздуха, из-под нее тянулся серый березовый дым. Но запах дыма не отпугнул хищника, как не пугала его и близость людей. Усевшись в тень дома, где его и с двух шагов не различил бы человеческий глаз, он поднял к окошку морду с настороженно поднятыми ушами.
А ловцы в беседе рассказывали, что след волчьей стаи привел их в лесные края между займищами Моховиков и Вешничей. Ничего нового в этом не было - уже не первый год отсюда доносился вой выводка. У Моховиков разгорелся жаркий спор.
- Облаву, облаву на них! - говорили одни. Больше всех горячился Привалень, потерявший сына в той превращенной свадьбе, и Долголет, сильно помрачневший и озлобившийся после смерти Горлинки. - Выбить всю стаю, чтобы духу волчьего у нас не было! И чего только ждали - дивно еще, что всех нас не передрали Хорсовы псы!
- Да и нам не лезть бы самим на рожон! - отговаривали их другие, особенно осторожный дед Взи-мок. - Нас ведь не трогают, ни скотины нашей не дерут, ни дичи сильно не травят. Авось обойдется!
- А меня сегодня? - кричал Привалень. - А лошадь!
- Так ведь жив ты! - словно сам Привалень этого не знал, убеждал его Прапруд. - Сам ведь говоришь - со шкурой ехал! Да с тебя и человек за такое шкуру бы спустил, а эти не тронули!
- Сегодня не тронули, а завтра тронут! А весной щенки опять родятся - вот и прощай, скотинка!
Общим голосом Моховики решили устроить облаву. Ловцы заметили место, где волки устраивались на дневку, и там их решено было брать через день-другой.
Тем временем близилась ночь, женщины в каждой избе собирали ужин. Дочь Долголета, Веснавка, после Горлинки оставшаяся старшей, пришла звать отца домой. Проходя мимо беседы, она заметила под стеной тусклый красноватый отблеск. Испугавшись, что это тлеет отлетевший уголек, она быстро шагнула туда и протянула руку. Пальцы ее нежданно коснулись чего-то лохматого, теплого, и девушка вскрикнула от неожиданности.

Предыдущая страница 12 Следующая страница


13 Елизавета Дворецкая

И тут же темная тень зверя метнулась мимо нее к тыну. Веснавка кричала, не помня себя, из беседы бежали мужики. Дверь распахнули, и в свете из беседы стало видно, что на снегу перед воротами стоит крупный сильный волк. Обернувшись на крики, он посмотрел на людей, блеснули его клыки, словно в усмешке. И раньше, чем люди опомнились, волк взлетел в длинном прыжке, перемахнул через тын и пропал.
- Вот, а вы говорите - не трогают! - толковали Моховики, когда общее потрясение прошло. - Уже и на двор к нам влез. Поглядеть, не задрал ли скотины какой! Им спускать - в самих избах нас рвать станут! Теперь уже никто не возражал против волчьей охоты, и решено было не медлить.

Добежав до опушки, волк замедлил шаг и посмотрел через плечо назад. Со двора займища долетали беспорядочные крики, всполошенный лай собак, но ворота оставались закрытыми, в погоню никто не спешил. Еще бы - ловить волка ночью в лесу не будет и дурак, а Моховики, наученные бедами начала зимы, вовсе не были дураками. Волк повернулся к займищу и сел на снег. Он сидел на краю опушки, на меже[95] человеческого и лесного миров, и это было самое подходящее для него место. Как раз на этой грани он и жил всю жизнь и только здесь сейчас почувствовал себя на месте. Сам он был скрыт в тени деревьев, но вся широкая поляна перед займищем и тын были ему хорошо видны.
Волк устроился поудобнее в обтаявшем снегу, словно собирался ждать долго, и вдруг совсем не по-звериному вздохнул. Он узнал уже все, что было нужно, мог уходить назад в чащу, где ждала его волчица с переярками, но не уходил, словно какое-то проклятие держало его возле займища.
Он вовсе не собирался оставаться возле Белезени. И раньше он знал, что здешние угодья прочно заняты стаями и чужаков здесь не примут. Он хотел быть один, совсем один. Но по пути через лес он встретил волчицу и двух переярков. Сначала они приготовились к драке, собираясь изгнать чужака из своих угодий, но распознали, что перед ними одинец, да еще и оборотень. «Моего волка убили люди! - рыча от бессильной ненависти, рассказала ему волчица. - Оставайся с нами и помоги мне прокормить будущих щенков. Иначе Белый Князь прогонит тебя».
Огнеяр не хотел брать на себя прокорм чужой стаи, но при мысли о Белом Князе призадумался.
Встреча с ним ничего хорошего Огнеяру не обещала, но как ее избежать, если теперь он тоже принадлежит к Хорсову стаду? Будучи человеком, Огнеяр сам был из княжеского рода и никого не признавал выше себя. Но теперь, в волках, все изменилось. Он больше не был княжичем - он был одним из тысяч волков, да к тому же еще оборотнем, успевшим поссориться с Белым Князем.
«Соглашайся, перевертыш! - вслед за матерью повизгивали оба переярка. - Мы попросим за тебя, и тебе позволят здесь остаться. А не то тебе придется уходить дальше, а там живет Дивий Дед!» При мысли об этом оба переярка заскулили от страха и поджали хвосты. Им очень хотелось получить нового вожака взамен погибшего отца, такого же сильного, опытного и осторожного, который найдет им добычу и позволит не стать добычей ловцов-людей. И Огнеяр остался. Волчья семья давала ему право жить в Хорсовом стаде и придавала известный вес - даже Белый Князь к нему не придерется, раз он честно кормит и защищает волчицу и ее детей.
А в глубине души Огнеяр был даже рад, что нашелся повод не уходить далеко от Белезени. И даже не старый леший Дивий Дед его пугал, хотя того очень и очень стоило бояться. Он не хотел прощаться с этими местами, которые заняли так много места в его человеческой памяти.
Огнеяру и раньше случалось бегать в волчьей шкуре, но никогда еще - так долго. Теперь его время делилось на поиск добычи, еду и отдых. Думать ни о чем другом было не нужно, но не думать он не мог. Часто, вместо того чтобы дремать с набитым брюхом, он вспоминал свою человеческую жизнь и никак не мог убедить себя, что она кончилась. Она стояла перед ним во всех звуках, красках и ощущениях, Огнеяру казалось, что он только спит и во сне видит себя волком. Ему не давали покоя мысли о том, что люди остались должны ему, и о том, что он остался должен людям. Неизмир и Светел - неужели они так и останутся хозяевами в Чуроборе, словно древний род Славояричей, род Радогора и Гордеслава, прервался без следа? А мать - ведь она любит и ждет, беспокоится о сыне, которым наградили и наказали ее боги. А прежняя, человеческая Стая? Что с ними сталось без него? Огнеяр слишком верил в преданность своих названых братьев-кметей, чтобы думать, будто кто-то из них остался служить Неизмиру. Большинство кметей были из воинских родов и ничего, кроме ратной службы, не знали и не желали. Ну, Тополь из боярского рода, не пропадет, Недан пойдет в помощники к отцу-ведуну. А Утреч? Его отец и по се поры обхаживает княжеских лошадей. Но после гридницы Утреча в конюшню уже не загнать. Так что же ему, в скоморохи идти? А остальным? Огнеяр знал, что кмети остались верны ему. А он им? И совесть, человеческое чувство, неведомое зверям, не давало ему наслаждаться звериным счастьем сытости и покоя.
Не понимая, отчего он не спит после удачной и утомительной охоты, подруга-волчица тыкалась мордой ему в бок и заглядывала в глаза. Огнеяр рычал что-то успокаивающее, опускал морду на лапы и притворно закрывал глаза. Его лесная подруга была сильна, умна, осторожна, но разве она могла заменить ему Милаву? Огнеяр не хотел о ней думать, но не мог забыть. Стыд и досада на самого себя терзали его при воспоминаниях об их последней встрече. Он дурно обошелся с ней, плохо простился - ее любовь заслуживала лучшего обращения. Богиня Лада оказалась к нему безжалостна и не позволяла предать забвению ее дар. И бывало так, что вечерами Огнеяр прокрадывался к займищу Вешничей, садился на опушке и долго смотрел на темный тын. Конечно, на ночь глядя никто не показывался, но Огнеяру достаточно было знать, что Милава здесь, близко. Его тянуло завыть от тоски, пожаловаться Числобогу[96], который вел по темному небу бледное серебряное колесо, считая ночи и месяцы волчьей жизни Огнеяра. Тоскливый вой рвался из груди, но Огнеяр сдерживал его - собаки услышат. Всю жизнь по-волчьи презирая собак, теперь он был принужден по-волчьи их опасаться.
И он возвращался в замкнутый круг волчьей жизни - охота, еда, отдых. Его беспокойному духу было тесно и душно в волчьей шкуре, но он был в ней пойман так же прочно, как невольные оборотни-Лисогоры, потерявшие дорогу домой. В любое мгновение он мог сбросить волчью шкуру - но куда ему идти? Он по-своему любил, жалел и оберегал свою новую семью, но волчица и переярки не могли быть ему близки. Между ним, рожденным человеком, и ими, рожденными в волчьих шкурах, лежала пропасть. Огнеяру снилось, что он стоит на узком мостике между человеческим и звериным миром, но оба они закрыты для него, и он обречен вечно жить на мосту.
И сейчас, зная, что старые знакомцы Моховики собираются на него с облавой, Огнеяр даже развеселился. Пусть хоть так, но человеческий мир снова повернулся к нему лицом. «Ловите меня, ловите! - посмеиваясь, думал волк, глядя на запертые ворота займища. - Я вам и Оборотневу Смерть привез, ее не забудьте взять. А за мою шкуру вам Неизмир не только за десять лет дань простит, а и за весь век. Только взять ее будет не так просто!»

- Ну, ты глянь! Тьфу ты, Коровья Смерть[97], Кощеева кость! Ушли! Опять ушли! Хорее Пресветлый, да что же за зверюги такие! Чтоб им колом подавиться! Чтоб их громом поубивало!
Моховики толпились на поляне, размахивали руками и бранились, разозленные очередной неудачей. Перед ними лежало несколько обглоданных костей от старого лося, убитого несколько дней назад нарочно для приманки. Ободранная голова с рогами и обглоданные ноги с тяжелыми копытами были словно оставлены в насмешку: рожки да ножки - знак неудачи.
Уже не раз Моховики пытались обложить волчью стаю на дневке - волки уходили, словно точно знали, когда их будут ловить. Уже дважды выкладывали приманку - волки забирали ее и уходили, не дожидаясь ловцов. Разыскав под снегом старую, вырытую позапрошлым летом ловчую яму, Моховики вычистили ее, поставили на дне заостренный кол, закрыли ветками, накидали снега и положили целого зайца - он до сих пор там и лежал, исклеванный воронами, а волки не подходили и близко к яме. Уже не одному Приваленю, а всем Моховикам казалось, что им противостоит не звериный, а человеческий разум.
- Нет, дети мои, нечего нам больше попусту потеть! - исчерпав запас брани, решил Взимок. - Оборотня просто так не возьмешь, видно, прав был Привалень. Пойду я к Елове - пусть научит, как его одолеть.
- Иди, батька, к Елове, это ты верно надумал! - одобрил его Долголет. - А просто так мы поганому племени не спустим. Хватит с них нашей крови!
Моховики одобрительно гудели.
- Еще хорошо бы у Вешничей Оборотневу Смерть попросить, - предложил Прапруд. - Она же к ним вроде воротилась.
- Да ну ее, Оборотневу Смерть эту! - Взимок с недовольством отмахнулся. - Из-за нее мы в Чуробор ездили, да только даром опозорились. Видно, что в ней было силы, то за века вышло. При нас же оборотня того рогатиной ударили - а толку чуть, и царапины не осталось.
- А как же она упыря того порешила?
- Упыря? - Взимок вспомнил и кивнул. - Да, с упырем она знатно разделалась. Да, видно, осерчала, что Вешничи ее князю продали, вот и утратила силу. От Оборотневой Смерти теперь толку нету. Надобно нам иное средство искать.
- Ну, как знаешь! - со вздохом согласился Прапруд. Ему было жаль терять веру в священный оберег, столько поколений хранивший Вешничей и всю их родню. - Смотри только, Елове не скажи про это. Осерчает.
Но Елова, когда ловцы пришли к ней за советом, только насмешливо фыркнула, сузив глаза.
- Поймайте сперва ветер в поле, перевяжите рыбьими голосами да принесите мне - я вам сплету сеть на того волка! - сказала она. - А без того не ловите - его шкура не про вас! Будет срок - этот волк сам к вам придет! И уж как придет - ворот не затворите!
Не посмев настаивать, ловцы ушли от ведуньи ни с чем, хмурясь и недовольно бормоча что-то в бороды. Им не понравился ее отказ помочь, и особенно не понравилось предсказание, что волк придет сам. Мало какого гостя они приняли бы с меньшей охотой. Разве что чуроборского княжича, которого и Оборотнева Смерть не взяла.

В лесу было еще мокро, стоял свежий весенний дух просыпающейся земли, отсыревшей прошлогодней травы, тонкий, едва уловимый запах свежей молодой зелени. По самым укромным уголкам под кочками и корягами, куда не мог дотянуться солнечным лучиком неугомонный Ярило, еще прятался грязный снег, сплавленный наступающим теплом в неровную ледяную корку. Но все же в лесу была весна - шла середина месяца березеня[98]. Повсюду сквозь толстый рыже-бурый ковер прошлогодних листьев тонкими стрелками пробивалась молодая трава, ветви берез были окутаны полупрозрачным зеленоватым облаком, которое на солнечных полянах сгустилось и налилось зеленью. Лесовик уже проснулся от зимнего сна, зевал, сладко потягивался на солнышке, выбирал сухие травинки из бороды. Проснувшийся Лес был полон тихого шороха раскрывающейся листвы, ветерку снова было с чем поиграть в ветвях.
- Бы-ы-ыстре-е-ец! - разнесся вдруг по лесу протяжный женский голос. Он пролетел по березняку и растаял в осиннике, запутался в серо-зеленых пустых ветвях, словно испугался злых деревьев.
В прогалине показалась тонкая девичья фигура. Из-под беличьего полушубка виднелся подол серой грубой рубахи, кожаные башмаки были потрепанными, грязными, промокшими. Вязаный платок сполз с затылка на шею, открыв рыжеватые волосы, не украшенные ни девичьей лентой, ни венчиком, ни даже простой тесемкой. Две косы лежали на груди девушки, немного разлохмаченные без лент. А лицо ее казалось бледным без румянца и веснушек, и видно было, что это не простая весенняя бледность после зимы, что девушку томит давнее горе. В руках у нее покачивался узелок, она шла неторопливо и размеренно, словно позади у нее остался долгий путь, но и впереди ему не предвидится окончания. И мало кто из знакомцев узнал бы в этой исхудалой бледной Лесовице прежнюю Малинку, дочь Навыки и Приваленя из рода Моховиков.
- Бы-ы-ыстре-е-ец! - Зажав узелок под мышкой, девушка поднесла ладони ко рту и снова закричала, потом замерла, вслушиваясь, как лесное отголосье уносит вдаль ее зов.
Она не ждала ответа, но напряженно вслушивалась в голоса и шорохи Леса. Много-много раз ей грезилось в мечтах, что однажды в ответ на ее зов закачаются еловые лапы над землей, раздвинется орешник, и из чащи к ней выскочит волк - исхудалый, с поджатыми боками, с тоской в человеческих глазах. Такой же, каким была когда-то и она сама.
Но было тихо, не качались ветки, не шуршали травы под быстрыми звериными лапами. Еще недавно, зимой, когда везде в лесу лежал снег и волки ходили только набитыми звериными тропами, Малинка легко находила их следы. Но теперь снег сошел, все лесные дороги открылись перед серым Хорсовым стадом, и искать их стало что ветра в поле ловить. Но Малинка все равно искала.
Отголосье умолкло. Малинка еще недолго постояла, а потом пошла дальше, не выбирая дороги, придерживая рукой косы, чтобы не цеплялись за ветки. Может быть, не сейчас, не сегодня, но когда-нибудь он непременно услышит ее.
Волки больше не трогали Моховиков, и мало-помалу люди бросили бесполезные охоты, потолковали, поговорили и стали забывать. Но Малинка не забыла. Рассказ отца о волке с человеческими глазами раз и навсегда вывел ее из тоскливого оцепенения, в котором она пробыла всю долгую зиму. А вдруг это все же Быстрец? Какому еще оборотню ходить вокруг человеческого жилья? Малинка верила, что жених ее и под волчьей шкурой сохранил любовь к ней и верность связавшим их обетам, что он так же стремится к ней, как она стремится к нему.
«Ищи его! - горячо убеждала ее сестра Милава, а сама смахивала со щек непонятные слезы. - Ты его любишь - ищи, зови, он твой голос услышит, дорогу домой найдет! Ищи!»
И Малинка поверила ей. Тягучая тяжелая тоска, томившая ее зимой, весной превратилась в беспокойство, которое не давало ей сидеть на месте, звало куда-то далеко, требовало что-то делать.
Близился вечер, из чащи тянуло холодом, угрюмые серые тени бродили вокруг. Зимерзла не так уж далеко отошла еще от земного мира, повсюду лежал стылый след от ее снежной шубы. Малинка заторопилась. Она знала, в какую сторону ей идти, но вокруг все так же теснились стволы, не было знакомых примет. Малинке уже не раз за время ее поисков приходилось ночевать в лесу, прямо на еловых лапах, уложенных на холодной мокрой земле, но это бывало далеко от дома. Сейчас же она была, по своим расчетам, поблизости от займища, и ей хотелось попасть домой, обогреться, высушить одежду, успокоить мать. Ей уже виделся дым от можжевелового костра в воротах, через который ее каждый раз заставляла проходить бабка Бажана. Натерпевшись горя и тревог за зиму, старуха хотела быть уверенной, что на займище явилась не какая-нибудь нечисть в облике Малинки. Мать причитала, приговаривала, что Малинка простынет в лесу и умрет, как Горлинка, горько плакала над спящей дочерью, но Малинка не замечала ее слез - даже во сне она продолжала искать. И никакая хворь за всю весну ни разу не пристала к ней - ее словно отгонял тот внутренний огонь, который Малинка несла в себе. Женщины смотрели на нее с печалью и сожалением, как на безумную, и шептали, что прежней ей уже не бывать. А Малинка и не могла стать прежней - вдова, не успевшая сделаться женой, обрученная с волком.
Выйдя на небольшую поляну, Малинка вдруг остановилась и горестно ахнула. Здесь она уже была, эти два дерева - кривую березу, почти обвившуюся вокруг тонкой ели, - она уже сегодня видела. Подойдя ближе, Малинка устало прислонилась к березе, к холодной мокрой коре, словно хотела убедиться, что ей не мерещится. Заблудилась. Лесной Дед взялся водить, кружить на одном и том же месте. Проснулся и вот забавляется.
- Леший-батюшка! - вслух, устало и жалобно попросила Малинка. - Не томи меня, пусти до дому! У меня ведь и так горе какое!
Никто ей не ответил. Немного передохнув, Малинка оторвалась от дерева и взялась за пояс, хотела снять полушубок и вывернуть его наизнанку.
За деревьями мелькнул огонек. Малинка крепко провела рукой по глазам, стряхивая навернувшиеся слезы, но огонек не исчезал. Казалось, что он совсем близко. То ли это костер, то ли… что? Ноги сами понесли ее за огоньком. Малинка шла и шла, спотыкаясь в сумерках об узловатые еловые корни, но огонек не приближался, словно убегал от нее. Он был не внизу, как положено костру на земле, а парил в воздухе на высоте человеческого роста. Он казался таким теплым, приветливым, по краям желтого огненного шара перебегали прозрачные голубоватые волны.
- Ой, Дед! - охнула Малинка и закрыла глаза руками, чтобы не видеть. Вдруг она сообразила, что это такое. - Не пойду дальше! - вслух сказала она и остановилась. - Болотный огонь. Мары* меня в болото манят. Не пойду. Дед, помоги, нечисть, рассыпься, гром на тебя!
Было тихо. Малинка медленно опустила руки - огонек исчез. Облегченно вздохнув, девушка огляделась. Сумерки все сгущались, лес вокруг казался непроходимым и чужим, деревья сомкнулись кольцом вокруг нее. Она и не знала, что вблизи займища есть такие глухие уголки, которых она совсем не ведает. Но теперь нечего было и думать сегодня найти дорогу домой. Приходилось смириться с мыслью провести эту ночь в лесу. Отыскав взглядом темное пятно невысокой елочки, Малинка наломала лапника и устроилась под деревом, где было местечко повыше и посуше. Холодные жесткие иглы кололи ее даже через две рубахи, пробирала зябкая дрожь, но Малинка вздохнула от жалости не к себе, а к Быстрецу. Ведь уже почти полгода, много-много холодных дней и ночей он бродит в лесу без приюта, его нигде не ждет дом, родня, горящий очаг. Он забыл вкус и запах хлеба. И нет у него даже слов, чтобы воззвать к богам и предкам, - только волчий вой.
Усевшись на кучу лапника, Малинка положила рядом узелок, в котором носила с собой старую рубаху Быстреца и кусок хлеба, испеченный ее руками. Когда хлеб черствел совсем, она оставляла его на пне Лесовикам, а дома пекла новый. Узелок помогал ей не падать духом даже в такие вот одинокие холодные ночи, напоминал, ради чего она здесь. Когда-нибудь это случится - качнутся ветки, к ней выйдет волк, который взглянет на нее знакомыми глазами и отзовется на родное человеческое имя.
По вершинам деревьев что-то прошелестело. Малинка вскинула голову и замерла, в ужасе прижала к себе узелок.
По самым верхним ветвям из глубины леса прямо к ней шли невесомые человеческие фигуры в длинных рубахах, окруженные голубоватым сиянием, как болотные огоньки, - бородатые старики, согнутые старухи, молодые девушки в пышных свадебных венках. Прямо в душу ей повеяло леденящим холодом иного мира - мира умерших. Малинка сжалась в комочек, спрятав на груди узелок, как драгоценность. Кричать было бесполезно, бежать некуда, оставалось только затаиться и ждать, надеяться, что ее не заметят и не тронут. Ах, отчего она хотя бы не попыталась развести огонь!
Голубоватое светящееся пятно появилось над землей, меж темнеющих в серых сумерках стволов. Пятно росло, очертания его делались яснее, и Малинка различила фигуру старухи в длинной рубахе; по подолу, по рукавам и плечам, по седым волосам ее пробегало голубоватое холодное пламя. Старуха медленно шла к ней; Малинка почти не дышала от ужаса, сердце ее стучало так громко, что стук отдавался в ушах. Она узнала черты своей бабки, умершей, когда Малинка была еще маленькой.
- Внучка! Иди, иди со мной! - глухо раздалось над ее головой, но призрачная старуха не открыла рта, глаза ее под седыми бровями смотрели мимо Малинки. - Я тебя домой выведу! Иди!
Светящейся рукой старуха манила ее к себе, но Малинка не шевелилась, только крепче прижимала к себе узелок. Она не звала бабку. Это мары или болотные духи заманивают ее в облике умершей родни. Теперь она осознала, как опасна ей наступившая весна: проснулась земля, проснулись духи предков, но вместе с ними проснулась и всякая лесная нечисть, пережидавшая зиму в подкоряжных норах.
- Сгинь, сгинь, рассыпься! - онемевшими губами шептала Малинка. - Дед, помоги!
Не дойдя до нее несколько шагов, старуха исчезла, рассыпалась голубоватыми искрами. Малинка перевела дух, но между деревьями снова засветился желтый огонек в голубоватом венце. Малинка зажмурилась, но желтое сияние проникало и через опущенные веки, через ладони; даже спрятав лицо в коленях, она ощущала это желтоватое свечение.
- Нет, не пойду! - шептала она, стараясь заслониться локтем, но напрасно. - Дед, Дуб, помогите! Рассыпься! Сгинь!
Но руки и ноги не повиновались ей, неведомая сила подняла ее и понесла через темнеющий лес вслед за огоньком. Малинка не хотела идти, цеплялась за мокрые стволы, но чья-то жадная неукротимая сила влекла ее. Она не видела ничего вокруг, кроме желтого пятна в голубом венце, ни один звук не достигал ее слуха, она не осознавала себя, не видела, куда попала, только в дальнем уголке ее сознания бились страх и отчаяние бессилия перед этим притяжением.
Вдруг где-то рядом громко хрустнул сучок, какая-то мощная темная тень метнулась между Малинкой и огоньком. Мгновенно опомнившись, Малинка вскрикнула и отшатнулась.
Пелена чар упала с ее глаз, она разом увидела, что стоит почти на краю болота. А огромный лохматый волк бесшумно и неудержимо, как молния, кинулся на желтое пламя.
Тут же огненный шар рассыпался и принял облик чудовищной женщины - с уродливым лицом, кривыми руками и ногами, копной черных жестких волос, мерзкой и отвратительной, внушающей ужас одним видом. Малинка снова вскрикнула. Мара чуть не заманила ее в болото! Истошно вопя, мара убегала по болоту, от визга ее стыла кровь и закладывало уши, а огромный волк широкими скачками мчался за ней с кочки на кочку, норовя ухватить зубами. Прижимаясь спиной к дереву, Малинка в ужасе следила за этой погоней и мертвой хваткой прижимала к груди свой узелок.
Мара плюхнулась в болото и пропала. Волк повернул обратно. Малинка вдруг разом ослабела и опустилась на холодную землю - ее не держали ноги. Волк выбрался из болота, отряхнулся, осыпав девушку холодными брызгами, фыркнул, брезгливо потерся мордой о землю. Малинка не сводила с него глаз. Он казался ей чудовищно огромным, в каждом движении заметна была сила. Волк поднял к ней морду, и взгляд его был осмысленным, человеческим. В сгустившихся сумерках его глаза отсвечивали не зеленым, как у всех волков, а красным. Малинка была уверена, что перед ней не простой волк, и ждала, что он заговорит. И думала только об одном: спросить про Быстреца.
Волк шагнул к ней, Малинка вздрогнула и невольно отшатнулась: все-таки он был огромен и она не могла не бояться. Волк дернул мордой, издал негромкое рычание, помотал головой, словно в досаде. А потом вдруг пригнулся, сжался в комок и быстро перекувырнулся через голову. И перед Малинкой оказался человек, сидящий на земле, обняв колени. Невольно она ахнула, но не двинулась. Они виделись всего один раз и очень давно, но сразу узнали друг друга. Милава столько рассказывала ей об Огнеяре, княжиче-оборотне, который спас ее саму от Князя Волков, что Малинку не удивило ни его появление, ни его облик. Она узнала это смуглое лицо, хранящее в резких чертах что-то отчетливо звериное, узнала длинные черные волосы, красноватый блеск в глазах.
- Ой и дура ты, девка! - с досадой выговорил оборотень.
Голос его звучал хрипло и был похож на рычание, слова едва можно было разобрать. За полтора месяца волчьей жизни Огнеяр отвык от человеческой речи. А Малинка вдруг успокоилась, даже испытала облегчение. Именно так мог бы сказать любой из ее родичей, от Огнеяра веяло теплом и силой, он был живым и совсем не напоминал призрачных стариков на вершинах деревьев или мерзкую мару, сбежавшую в болото.
- И куда ж тебя только занесло! - прокашлявшись, заново осваиваясь с человеческой речью, продолжал Огнеяр. - Сожрала бы тебя мара, и костей бы в болоте не нашли! Теперь они все проснулись, больше уж по лесу не погуляешь, как зимой! Жить тебе надоело!
Презрительная брань оборотня, как ни странно, успокаивала Малинку и располагала к нему - бранится, значит, жалеет.
- Я жениха ищу! - оправдывалась она.
- Смерть свою ты ищешь! Один раз прямо из зубов выскочила - нет, туда же опять норовит, голова еловая!
Странно было слышать, что он, оборотень, нечисть, бранит ее за неосторожное приближение к нечисти же, но Малинка совсем успокоилась и уже радовалась, что встретила его. Из всех существ, живых и не очень, населявших земной и подземный мир, именно он мог помочь ей лучше всех. Нельзя было найти лучшего посредника между миром звериным и человеческим, чем он - принадлежащий к ним обоим.
- Ты же сам сказал, чтобы я его искала! Вот я и ищу! Ты же говорил, что он мой голос услышит!
- Так ты меня знаешь? - Оборотень нахмурился и склонил голову обычным движением собаки, которая слушает человеческую речь и силится понять.
- Как же не знать! Мне Милава…
Судорога исказила лицо оборотня, и Малинка прикусила язык.
- Где мне его найти? Скажи, ты же знаешь! - тихо попросила она, снова подумав о своем.
- Знать-то знаю… - Оборотень задумчиво потер плечо, сел уже по-человечески. Звериная неподвиж-ность его лица медленно таяла, появлялась осмысленность и теплота, оно стало почти обычным человеческим лицом, только глаза светились красноватыми огоньками. - Встречал я его.
- Где? - вскрикнула Малинка и подвинулась к Огнеяру, порывисто вцепилась в его плечо и отдернула руку, как обожглась. Только тут она заметила, что на оборотне нет никакой одежды, а кожа его показалась ей горячей, как раскаленный камень очага.
- Далеко, - медленно выговорил Огнеяр, поводя плечом, которого она коснулась.
Ему это было тревожно и неприятно, как зверю, но это прикосновение, близость человека, от чего он отвык за месяцы лесной жизни, девушки, так напомнившей ему Милаву, взволновало его и рождало внутреннюю дрожь.
- Что с ним? - Забыв смущение и робость, Малинка заглядывала ему в лицо, жалея, что ничего не может разглядеть в темноте, не пугаясь даже красноватого блеска глаз оборотня. - Плохо ему?
- Чего уж хорошего? - неохотно ответил Огнеяр.
Ему уже не хотелось разговаривать с ней, но куда деваться? Она ведь даже не звала его, он сам вышел к ней, спас от мары, сам сбросил шкуру. Когда он учуял сегодня в лесу человеческий запах, его вдруг неудержимо потянуло заглянуть в глаза человека, услышать человеческое слово, самому сказать хоть что-то. А теперь он смутился, чувствуя, что отвык от человеческого общения. У зверей проще, но он не зверь. За прошедшие полтора месяца он хорошо это осознал.
Но Малинка не оставляла расспросов, и Огнеяр неохотно продолжал:
- Плохо в шкуре человеку-то. Я по своей воле шкуру надел, и то надоело! - вдруг вырвалось у него. - А им и того хуже. Их-то никто не учил волками быть. Едва ходить на четырех научились, а уж пока по первому зайцу поймали, так чуть с голоду не сдохли. Да и одежка мешает…
Он изогнулся и звериным движением почесал спину о ствол дерева.
- Помоги мне, - просто сказала Малинка. - Ты ведь можешь.
- Помоги! - повторил Огнеяр. - А с чего это я должен вам помогать? Я и так со старым на зубах - он меня-то еле-еле терпит.
Малинка молчала. И Огнеяр чувствовал, что против воли помогать придется. Слишком ясно ему вспомнилась Милава, человеческий голос в его душе, истосковавшийся в одиночестве за эти месяцы, окреп и повелительно твердил: «Помоги. Докажи, что в тебе тоже есть человеческое. Хотя бы половина». А сейчас ему казалось, что человеческая половина в нем возросла и одолевает звериную - словно эти месяцы она спала и набиралась сил. И вот теперь близка была к победе.
- Слушай, - медленно заговорил Огнеяр, глядя мимо Малинки в болото и прислушиваясь, как внутри него глухо ворчит побежденный зверь. - Парня твоего обернул Князь Волков. Полгода они сами назад обернуться могут - через имя, через хлеб, рубашку. А потом чары окрепнут. Вроде окостенеют, и просто так их уже не снять. Полгода уже скоро. И тогда чары только сам Князь снимет.
Огнеяр замолчал, глядя в болото и словно забыв о Малинке.
- Что же? - Не выдержав молчания, она снова тронула его за плечо. Он едва заметно вздрогнул.
- Князь Волков на парня твоего и других с ним заклятие наложил, чтобы они дороги домой не нашли. Теперь одно осталось - самого Князя о милости попросить. Может, и отпустит. Только не знаю, что взамен потребует.
- Как мне найти его? - тут же спросила Малинка. Никакая опасность не была ей страшна, если появилась надежда спасти Быстреца.
- Дорогу-то я покажу… - задумчиво сказал Огнеяр. - Да не знаю, что выйдет из этого.
- Я не боюсь! - горячо воскликнула Малинка, тревожась только, как бы он не раздумал. - Отведи меня туда!
Огнеяр повернул голову и посмотрел ей в лицо. Было уже совсем темно, Малинка видела только красные искры в его глазах, а он хорошо видел ее лицо - исхудавшее, истомленное, полное решимости и надежды.
- Смелая ты… - тихо, словно с удивлением проговорил он.
Странное чувство он видел в лице девушки - чувство, которого не знает звериный мир.
- Я люблю его, - прошептала в ответ Малинка. Огнеяр промолчал и подумал о Милаве. Много, много раз он вспоминал ее последний отчаянный крик, слова о любви, которых тогда, в первый вечер месяца сухыя, не захотел услышать. А она, Милава, смогла бы вот так, месяц напролет, искать и звать его в лесу, терпеть неимоверную усталость, холод, голод, страх перед нечистью и нежитью? Ему хотелось, чтобы это было так. Может быть, ее призыв и смог бы превратить его в человека.
- Ладно, - сказал он Малинке чуть погодя. - Не сейчас. Как придет месяц кресень, приходи в Ярилин день сюда же. Я тебя к старому отведу.
- Я приду. - Малинка закивала. - Жива буду - приду.
- Пошли. - Огнеяр поднялся и за руку поднял Малинку с холодной земли. - Домой отведу.
Малинка послушно пошла за ним, и теперь ее не пугала ни темнота, ни голодная весенняя нечисть. Ни одна мара больше не посмела показаться на их пути.
Путь оказался коротким - раньше Леший не давал Малинке выйти самой. Очень скоро меж деревьев засиял теплый огонек - не призрачный, болотный, а настоящий. Перед воротами займища разложен был костер, ветерок доносил до опушки пахучий можжевеловый дымок. Возле костра сидело несколько мальчишек и подростков и с ними неутомимая рассказчица тетка Загада с крошечной дочкой на руках. Полугодовалая девочка еще не понимала слов, но и она бессознательно была счастлива, ощущая себя на руках у матери, среди старших братьев, в надежном и теплом кругу родни. Родичи ждали Малинку и огнем указывали дорогу. И она всей душой возблагодарила богов за то, что есть у нее это счастье - род.
Огнеяр остановился на опушке леса, как на меже, за которую ему - нельзя.
- Спасибо тебе, - прошептала Малинка. - Я приду, верно, приду. Только и ты приходи.
Повинуясь порыву горячей благодарности, она выхватила из узелка кусок хлеба, предназначенный для Быстреца, и сунула его в руку оборотня.
Огнеяр взял, с каким-то удивлением посмотрел на хлеб в своей руке, и у него вдруг защемило сердце - вспомнилась Милава с пирогом.
- Иди, - глухо бросил он Малинке. - Иди.
Девушка торопливо побежала через поляну к займищу. А Огнеяр стоял, укрывшись за деревом, и смотрел на свет человеческого жилья, пока Малинка не вошла в ворота и можжевеловый костер не погас.

Выглянув из-под ветвей на краю крохотной поляны, Огнеяр сразу заметил возле крыльца избушки что-то белое, висящее в двух локтях над землей. Человеческий запах был только один - запах самой Еловы, но Огнеяр, по волчьей осторожности, укрепившейся в нем за эти полтора месяца, не сразу вышел на открытое пространство, а полежал неслышно в зарослях папоротника, принюхиваясь и стараясь рассмотреть белое пятно возле крыльца. Все было спокойно, и Огнеяру быстро надоело ждать. Он не сразу решился прийти сюда сегодня, но откладывать задуманное не хотел.
Выйдя из-под папоротников, он быстро перекатился через голову, встал на две ноги и с удовольствием потянулся, раскинув руки в стороны. В волчьей шкуре было удобно, но он скучал по человеческому облику, как по старой привычной одежде. Все-таки он был рожден человеком, человеческий облик был для него истинным, а волчью шкуру он ощущал как чужую. Огнеяр не хотел признаваться в этом даже себе, но сейчас, снова встав на две ноги и с удовольствием разминая пальцы рук, он ощущал себя более сильным и ловким, чем любой из лесных зверей.
Бесшумно ступая по мху, он подошел к избушке, протянул руку к белому пятну и тихо рассмеялся от неожиданности. Это была его старая рубаха, которую он оставил на крыльце Еловы вместе с оружием и прочей одеждой. Ведунья привыкла иметь дело с другим оборотнем, который был рожден зверем и для превращения нуждался в человеческой рубахе. И его, Огнеярова, рубаха на ветке означала, что его здесь ждут.
Никогда Огнеяр не уделял своей одежде много внимания и смеялся над щеголеватым Светелом, дразнил его девкой на выданье. Но сейчас старая рубаха порадовала его больше, чем разборчивую вежелинскую княжну порадовал бы огромный сундук с разноцветными заморянскими шелками. Сняв рубаху с ветки, Огнеяр уткнулся в нее лицом, прижал к щеке рукав, вышитый княгиней Добровзорой, и словно сама мать погладила его ласково по лицу.
Натянув рубаху, он тут же ощутил, как человеческий мир, яркий и многообразный, снова заключает его в объятия. За месяцы волчьей жизни Огнеяр позабыл, как это - носить на себе что-то, кроме шкуры, и именно рубаха сейчас помогла ему полностью ощутить себя не зверем, а человеком. Ему сразу захотелось почувствовать на ноге легкий и прочный кожаный башмак, вспомнилось ощущение широкого пояса, охватывающего стан, тяжесть оружия и позабытые пожатия серебряных браслетов на запястьях. Огнеяр вспомнил себя таким, каким он был и каким почти перестал быть. И чувство тоски, вспыхнувшее в эти мгновениия, убедило его в том, о чем он не хотел думать - что придет время вернуться к людям. Может быть, оно уже близко.
Встряхнув головой, словно прогоняя неуместные мысли, Огнеяр ступил на крыльцо. Полупрогнившая доска скрипнула, и он невольно вздрогнул - волчьи лапы ступали бесшумно. Но как удобно, что дверь можно толкнуть рукой, а не мордой!
Елова встретила его без удивления.
- А, вернулся! - только и сказала она, подняв глаза, будто ждала его со дня на день. Сидя на полу возле огня, она помешивала деревянной ложкой на длинной резной ручке в круглом глиняном горшке. - Стосковался, стало быть! По ком же?
Огнеяру почудилась насмешка в ее голосе, но он не обиделся. Ему приятно было услышать человеческий голос.
- По себе самому, - ответил он и сел на пол возле очага. Он давно не видел огня так близко, и теперь тепло, таинственная пляска красно-рыжих лепестков зачаровала его так, что он едва не забыл, зачем пришел.
- По себе самому? - с явной насмешкой переспросила Елова. - По себе чего скучать - от себя не убежишь. А вот по кому другому…
Ведунья с намеком смотрела на оборотня, ожидая, не спросит ли он о Милаве. Сама Милава всего три дня назад приходила к ней, сидела на этом же самом месте, смотрела в огонь, вздыхала, но тоже ни о чем и ни о ком не спросила. И сейчас, глядя на Огнеяра, Елова видела, что хотя бы в одном княжич-оборотень не отличается от простых парней.
- А жеребец мой где? - спросил он вместо этого.
- На займище свела. У Лобана на дворе живет. Девка за ним как за родным ходит.
Елова выжидающе замолчала. Оборотень переменился в лице, и только теперь с него исчезла звериная замкнутость. Но он опять промолчал. После встречи с Малинкой он особенно много думал о Ми-лаве, но сейчас пришел сюда не ради нее.
- Вот что, матушка моя, - сказал он наконец и поднял глаза от огня. Красная искра на дне его зрачка, словно напитавшись пламенем, разгорелась ярче. - Хочу я тебя попросить… Позови Князя Кабанов.
Ведунья выронила ложку. Двадцать пять лет никому не удавалось так удивить ее.
- Зачем? - в изумлении воскликнула она, не веря своим ушам. - Что ты надумал?
Нежданная просьба Огнеяра встревожила ее. Князь Кабанов, Сильный Зверь этих мест, недолюбливал волков, и Елова знала, как его злит появление в ближних лесах нового оборотня.
- Зачем? - с неожиданной злобой повторил Огнеяр, в упор глядя на нее поверх пламени, и ведунья в замешательстве опустила глаза.
Никому не удавалось ее напугать и заставить отвести взгляд, но сын Велеса был не то что другие. Если простые люди подозревали и чуяли его страшную силу, то ведунья хорошо ее знала.
- Что же ты, матушка, сама не знаешь? - продолжал Огнеяр. - Шесть человек у вас волками остались! Меня за них из Чуробора выгнали, чуть на рогатину не посадили! Не меня, так хоть их тебе не жаль? Куда Кабан твой смотрит - под дуб, где желуди? Рылом только в землю уткнулся, а люди - пропадай? Девка ваша, Моховушка, который месяц в тоске, по лесам одна ходит, ее чуть мара давеча не сожрала - где Кабан был?
- Ты ведь ее научил по лесам ходить! - Ведунья опомнилась и вскинула на Огнеяра колючий обви-няющий взгляд. - Не ты - сидела бы дома, забыла бы давно все, с другим бы парнем сговорилась! А ты - ищи, найдешь! Ты сам ее в болото послал!
- Я? - грозно повторил Огнеяр, но тут же крепко прикусил нижнюю губу белым клыком. Он шел сюда не ссориться и сумел сдержаться.
- Так что же - пусть Князь Волков, старый людоед, чего хочет, то и вытворяет? - спросил он чуть погодя. - Кабану самому-то не обидно - ведь тут его земля!
- Чего ты хочешь?
- Поговорить с ним хочу. Может, вдвоем и придумаем, что делать.
Елова негромко засмеялась.
- Нет, голубь мой! - Она насмешливо покачала седой головой. - Что ему Велесом дано знать - то он знает. Что он сам повидал - то он помнит. А придумать… Нет, думать - не его дело.
Огнеяр помолчал, глядя на нее, а потом тоже усмехнулся. Ведунья знала, в чем силен ее Сильный Зверь, а чем боги обделили его. Знал это и сам Огнеяр.
- Позови, - снова попросил он. - Он думать не горазд - так хоть послушает.
- Тебя? - с насмешливым сомнением спросила Елова. - Он никого не слушает. Разве что Отца Стад послушал бы, да тот с ним не говорил отродясь.
- Так я же сын его.
- Не будет он тебя слушать!
- Зови! - прикрикнул Огнеяр, теряя терпение.
Все еще посмеиваясь, Елова сняла горшок с огня. Она послушалась, хотя двадцать пять лет не слушала никого, кроме Надвечного Мира. Но Огнеяр тоже принадлежал к нему.
Усевшись перед огнем, она опустила веки и стала перебирать кабаньи клыки в ожерелье у себя на груди, потом сжала в кулаке клык самого Князя, подаренный ей двадцать пять лет назад. Губы ее беззвучно забормотали что-то, дух устремился на поиски. Где-то в бескрайнем дремучем лесу был Князь Кабанов, и она звала его прийти.
Из-под камня очага Елова вынула клок жесткой темной шерсти и бросила в огонь. Кабанья щетина ярко вспыхнула, Огнеяр брезгливо сморщил нос, и в тот же миг Князь Кабанов услышал зов ведуньи. Теперь она знала, что он идет.
Из ларя Елова вынула просторную мужскую рубаху безо всяких вышивок. Держа крышку ларя поднятой, она оглянулась на Огнеяра, и он понял - его одежда и оружие лежат там же. Ему захотелось увидеть свои человеческие вещи, прикоснуться к ним, ощутить в ладони рукоять боевого топора, напоминавшей ему деда Гордеслава. Но время еще не пришло. Не стоит раздражать Сильного Зверя запахом стали. Это только люди думают, что она ничем не пахнет.
С рубахой в руках Елова вышла из избушки и повесила ее на ветку, где висела недавно рубаха Огнеяра. Вернувшись, она оставила дверь избушки открытой, чтобы свет огня был виден из леса далеко-далеко.

Предыдущая страница 13 Следующая страница


Огненный волк 14

Огнеяр молча наблюдал за ее приготовлениями и ждал. Предстоящая встреча с Князем Кабанов его не радовала, но она была необходима.
После встречи с Малинкой на краю болота Огнеяр потерял покой. Как ни пытался он убедить себя, что ему нет дела до человеческих бед, как ни растравлял свои обиды воспоминаниями о последнем вечере на займище Моховиков или о чуроборском поединке, его родство с человеческим миром не хотело порастать быльем и снова напоминало о себе. Огнеяр жалел Малинку и ее жениха, тосковал по Милаве, снисходительно усмехался, вспоминая старейшин, искавших на него управы у князя Неизмира. Вдали от людей его злоба на них таяла, обиды показались незначительными и пустыми. К этому племени принадлежала его мать. Каждый день он пробегал многие десятки верст, даже когда не был голоден, но выносливые волчьи ноги не могли унести его от человеческого духа и разума, которые всегда сохраняет оборотень, рожденный человеком.
В лесу постепенно темнело. Было тихо, но где-то в глубине чащи появился Сильный Зверь. Ведунья и оборотень почуяли его приближение почти одновременно. Огнеяр подобрался; по привычке ему казалось, что волчьи уши чутко встают торчком у него на затылке, шерсть на спине ощутимо вздыбилась. Елова подкинула сухих веток в огонь.
- Идет, - шепнула она, но Огнеяр знал это и сам.
Ведунья сделала ему суровый знак глазами; он неслышно отошел в дальний темный угол избушки.
Оттуда ему не была видна поляна, но он ясно слышал, как шуршат ветки, задевая могучую щетинистую спину, как трещат сучки, попавшие цод тяжелые копыта, как громко, горячо дышит Князь Кабанов. Вот он вышел на опушку… вот раздался удар, словно невидимая молния пала на землю. Сопение зверя сменилось учащенным дыханием, вырывающимся из человеческой груди. Чьи-то шаги тяжело, неуверенно прозвучали по мху, словно человек впервые встал после тяжелой болезни. Зашуршала ветка, затрещало полотно. И тяжко, словно застонав, проскрипела ступенька под тяжелыми стопами.
На пороге показался невысокий, коренастый, плечистый мужчина лет пятидесяти на вид, с короткой толстой шеей. Лицо его было коричневым и морщинистым, густые жесткие черные волосы падали с низкого лба, почти закрывая маленькие желто-зеленые глаза, густая темная борода почти скрывала черты. На нем была надета только та рубаха, что Елова повесила на ветку, подошвы его босых ног были грубы, как копыта.
- Ты где? - хрипло и невнятно выговорил он, одной ногой шагнув через порог и настороженно оглядывая избушку.
Он чуял где-то близко ненавистный волчий дух, но подслеповатые кабаньи глаза не могли различить Огнеяра в темном углу. Его низкий, не шире трех пальцев, лоб собрался недовольными морщинами.
- Здравствуй, батюшка мой! - Елова устремилась навстречу гостю с ковшом холодной воды.
- Где он? Он же здесь! - проворчал Князь Кабанов, отстраняя протянутый ему ковшик, отчего вода выплеснулась на пол.
- Выпей, батюшка! - Елова опять протянула ему ковшик. - А коли гость у нас, так не со злом пришел. Войди же!
Князь Кабанов перенес через порог вторую ногу, взял-таки ковшик и стал жадно пить. Окончив, он опять принялся оглядывать избушку, даже не вытерев мокрую бороду. Огнеяр не мог больше сидеть неподвижно, словно прячась. Бесшумно поднявшись на ноги, он шагнул вперед.
- Вечер тебе добрый, Князь Кабанов! - поприветствовал он нового гостя. - Да сделает Отец Стад дни твои долгими, угодья изобильными, а потомство неисчислимым!
Если бы эту краткую речь услышал князь Неизмир, то заплакал бы от умиления: за двадцать лет своей жизни его пасынок Дивий ни с кем и никогда не был так вежлив. Походив в звериной шкуре подольше обычного, он научился ценить в человеческом мире даже вежливое обхождение.
- Ты зачем пришел? - настороженно отозвался Князь Кабанов.
Сам он был никакому вежеству не учен. Слов он знал совсем немного, и Огнеяр в душе снисходительно пожалел его: ведь Кабана никто и никогда не учил быть человеком. Даже и ходить на двух ногах он, бедняга, учился сам.
- Я пришел к тебе с миром! - внятно выговорил Огнеяр.
- Садись, батюшка! - Елова указала Князю Кабанов на охапку свежей травы возле очага.
Видя морщины на лбу второго гостя, она поспешно схватила палку и отгребла жар к другому краю очага. Приходя к ней в человеческом облике, Князь Кабанов по-звериному не любил огня и хотел видеть лес через открытую дверь.
Огнеяр выждал, пока Князь Кабанов сядет, и только потом сел сам. Сейчас он был младшим и собирался предлагать дружбу - приходилось поумерить свою гордость. Когда требовалось, он это мог.
- Чего ты хочешь? - снова спросил Князь Кабанов.
В его маленьких глазках отражалась откровенная неприязнь. Волкам и кабанам не за что любить друг друга, и Огнеяр не ждал дружелюбной встречи. И именно эту неприязнь он хотел обратить себе на пользу.
- Я хочу помочь тебе избавить твои леса от Князя Волков, - начал он, выбирая слова, чтобы ненароком не обидеть туго соображающего кабана, прости Велесе. - Старый Хромой нанес тебе и твоим детям немало обид. Он охотится в твоих дубравах, его племя пожирает твоих детей.
- И это говоришь мне ты! - перебил его Князь Кабанов. - Скажешь, на твоей морде нет крови моих детей?
- Отец Стад позволил одним племенам питаться другими, - спокойно ответил Огнеяр. - Но я никогда не убивал твоих детей, если не был голоден.
- Если так положил Отец Стад, чего же ты хочешь?
- А хочу помочь тебе защитить твоих детей от напрасных обид. Ты знаешь, что Хромой творит с людьми в твоих землях?
- Люди! - с презрением выкрикнул Князь Кабанов, и это показалось похожим на хрюканье.
Огнеяр прикусил губу, сдерживая гнев. Это презрение старого оборотня к людям вдруг обидело его так, словно речь шла о его собственном племени. А впрочем, разве это было не так?
- Однажды Хромой превратил в волков людей, а потом он доберется и до твоего племени! - сказал он не совсем то, что ему хотелось. - А его Хорсово стадо размножится так, что волки сожрут всех твоих детей. Даже тебе самому не будет покоя…
- Я сам позабочусь о себе и своем племени! - рявкнул Князь Кабанов.
Огнеяр напряженно смотрел на него, сжавшись, как зверь перед прыжком, и в маленьких глазках Кабана не светилось ни капли человеческой мысли. Внезапно Огнеяр понял, отчего люди так боятся оборотней - в ужас приводят эти звериные глаза на человеческом лице. Неужели кому-то и его облик казался вот таким же?
- Тогда позаботься, пока не поздно! - с трудом сохраняя самообладание, воскликнул он. - Твое племя многочисленно и сильно! Ты можешь заставить Хромого Волка уважать тебя и твои леса!
- А ты чего хочешь? - опять перебил его Князь Кабанов, и белый клык Огнеяра в нестерпимой досаде впился в губу.
С трудом сдерживая клокочущее в груди рычание, Огнеяр страстно желал в этот миг вскочить в волчью шкуру и вцепиться зубами в загривок этот безмозглой туши. Елова молча сидела в углу, как темная птица, и весь ее вид говорил: «Я тебя предупреждала!»
- Я хочу… - размеренно начал Огнеяр, сдерживая рычание, но Князь Кабанов не дал ему договорить.
- Ты с самой зимы топчешь мои леса! - недовольно заворчал он, не слушая Огнеяра. - Я не звал тебя в мои земли! Ты пришел вместе с твоим Хромым Князем и охотишься здесь, не прося позволения! И еще учишь меня, что мне делать! Щенок! Я сам знаю, как мне беречь мое племя!
- Плохо же ты его бережешь! - не в силах больше сдерживаться, крикнул Огнеяр и вскочил на ноги. - В твоих землях, у тебя под самым рылом Хромой превращает людей в волков целыми десятками, а ты храпишь на своей лежке и ухом не ведешь! Плохой хозяин достался этим лесам!
- Да как ты смеешь! - Медленно тлевшее раздражение Кабана вспыхнуло гневом, он тоже поднялся, широкий и могучий рядом с легким и подвижным Огнеяром.
- Стойте, стойте! - Перепуганная Елова кинулась между ними, но Князь Кабанов отшвырнул ее в сторону.
Огнеяр мигом оказался возле порога.
- Я не трону тебя в твоих же угодьях! - резко крикнул он Кабану. - Но мы с тобой еще поговорим! Если ты боишься ссориться со старым Хромым, то я не побоюсь! Ты еще подожмешь свой поросячий хвост, когда я сам стану Князем Волков!
Одним прыжком Огнеяр оказался за порогом, мгновенно содрал и бросил на мох рубаху и волком скрылся в чаще еще прежде, чем тугодум-кабан придумал ответ. Словно серая молния, Огнеяр мчался через лес, не разбирая дороги, как будто хотел убежать от душивших его гнева и досады.
И в самом деле, вскоре они отстали. Тяжело дыша от бешеного бега, Огнеяр вышел на край болота и лег, опустив морду на лапы. Это было то самое место, где он встретил Малинку и где она будет ждать его в сумерках Ярилина дня. Уже скоро.
В голове Огнеяра эхом звучали его собственные последние слова. Высказанные сгоряча, они ему самому показались поначалу безумными. Но чем больше он о них думал, тем тверже убеждался - это единственный путь помочь Малинке и ее жениху. «Какое тебе дело, Дивий? - сам себя отговаривал Огнеяр, глядя на беспорядочную пляску синих огоньков над болотом. - Тебе-то что? Тебя ведь Хромой не трогает. И живи себе».
Но он уже знал, что жить себе спокойно он не сможет. Человек в нем оказался сильнее, чем он думал раньше.

Глава 10

Однажды под вечер к займищу Вешничей подъехал воевода из города Звончева, лежавшего выше по Белезени. Третий переход от Чуробора кончался возле Моховиков, но те не пустили постояльцев. Бабка Бажана, наученная горестями зимы, сама встала с клюкой в воротах и велела боярину с кметями искать ночлега в другом месте. Уже начался месяц травень[99], было достаточно тепло для того, чтобы переночевать и под открытым небом, но боярин запросился под крышу, и Берестень, поколебавшись, решил впустить. Воевода Пабедь пообещал за ночлег пару серебряных монет, а на чуроборских или вежелинских торгах они не будут лишними.
Пока боярин и три десятка его кметей располагались в беседе и готовили себе ужин, с лугов вернулось стадо. Широкий двор займища наполнился мычаньем и блеянием, хозяйки разводили коров по стойлам, загоняли в хлев коз и овец. Позади всех Милава вела Похвиста. Никто не посмел запрягать гордого княжеского жеребца в плуг или борону, и даже в самое горячее время пахоты он один не надрывался на работе, а вольно пасся на лугах днем, возвращаясь в стойло ночью. Милава сама приводила и уводила его, потому что Похвист не признавал никого другого: ни могучего Бебри, ни тронутого Говорка, пасшего скотину Вешничей и понимавшего языки зверей и птиц.
- Вот так конь! Красавец! Вот это да! Отроду не видал! - раздавалось от крыльца беседы, пока Милава вела Похвиста от ворот.
Бросив дела, звончевские кмети выбежали поглядеть на коня - его красоту, силу и стать они могли оценить лучше, чем Вешничи.
- Это чей же такой? - Один из кметей встал перед Милавой, загораживая ей дорогу и не сводя с Похвиста восхищенных глаз. - Я за него четырех гривен[100] серебряных не пожалею!
Словно понимая, что им любуются, жеребец гордо вскинул голову, тряхнул гривой, заботливо расчесанной Милавой и заплетенной в несколько косичек.
- Мой! - твердо ответила она, крепче сжимая повод, блестящий серебром. - И конь непродажный!
Кметь наконец посмотрел на саму девушку.
- Твой? - недоверчиво спросил он, вгляделся в ее лицо и вдруг улыбнулся. - Где же ты такого взяла, красавица?
- У Бабы-яги в стаде выбрала и выкормила!
- Сведи меня к той Бабе-яге - может, и мне конь достанется!
Кметь улыбался ей, уже занятый не столько конем, сколько самой Милавой. Ему было лет двадцать на вид, но серебряная гривна на шее и пояс в серебряных бляшках говорили о том, что в звончевской дружине он молодец не из последних.
- Сам в лес поди да поищи, - неприветливо ответила Милава и попыталась его обойти. Интерес чужого человека к коню встревожил ее, ей хотелось скорее увести Похвиста с глаз. - Пусти!
Но кметь шагнул за ней и схватился за повод. Милава возмущенно ахнула, Похвист встряхнул головой и взвился на дыбы. Девушка отскочила, но кметь не сдался; почти повиснув на поводе, он попытался усмирить жеребца, но Похвист с силой дернулся и вырвал повод из его рук. С громким ржаньем он поскакал вокруг двора, Милава кинулась за ним.
- Стой, затопчет! - Кметь бросился за ней, боясь, что она попадет под копыта испуганному жеребцу, силу которого он испытал на себе. - Не лезь!
Но Милава уже поймала Похвиста и гладила его по шее и по морде, что-то взволнованно шепча.
Звончевцы не верили глазам: могучий жеребец послушался девчонки, успокоился, позволил отвести себя в конюшню.
- Хорош конь, да не тебе на нем ездить! - насмешливо сказал Брезь тому кметю. - Был у него хозяин получше тебя!
- Уж не ты ли? - Обиженный кметь повернулся к нему. Ему было немного стыдно, что он не удержал жеребца и не понравился девушке, и насмешка Брезя сильно задела его.
- А хотя бы и я! - Брезь не собирался рассказывать об Огнеяре и не мог удержаться от того, чтобы подразнить заносчивого кметя, в полбелки не ставящего простых смердов. - Ты-то все равно не удержишь!
Этого кметь уже не мог стерпеть. Враждебно хмурясь, он шагнул к Брезю:
- Ты кто такой, червяк огородный! Да я тебе… Брезь не стал слушать. Он просто схватил кметя в охапку и хотел бросить наземь. Но тот тоже был непрост. Еще в воздухе извернувшись, он выскользнул из рук Брезя, оперся ногами о землю и сам попытался повалить противника.
У смердов Белезени издавна была известна «медвежья борьба», где главным была сила. Кмети воинских родов бились по-другому. Их главным оружием была ловкость, подвижность, способность предупреждать удар и уходить от него. Конечно, кметь без труда одолел бы простого парня, но Брезя слишком задело его пренебрежение. Желание ткнуть заносчивого кметя лицом в пыль наполнило его невиданной силой. Они дрались посреди двора займища, из всех изб сыпал народ, кто-то из кметей бросился было остановить их, но воевода Пабедь движением руки удержал своих людей.
Он внимательно наблюдал за Брезем. Парень приглянулся ему еще раньше, пока носил дрова в беседу, а теперь воевода видел, что силой, ловкостью, жаждой победы он тоже не обижен. Не всякий вот так ввяжется в драку с боярским кметем и не всякий так долго против него продержится.
Ждан, с которым схватился Брезь, был упорен и отважен в битве, но не очень быстро соображал при неожиданных нападениях. На первых порах это помогло Брезю, но вскоре Ждан опомнился, взял себя в руки, и случилось то, что и должно было случиться. Кметь прижал Брезя к земле и завел ему руку за спину.
- Ну, смерд, получил? - пропыхтел кметь. - Будешь еще задираться?
Брезь не ответил. Воевода Пабедь сделал Ждану знак отпустить парня. Нехотя кметь повиновался. Брезь встал, отряхивая пыль с волос и одежды. Рядом отряхивался Ждан, и его потрепанный вид нежданно заставил Брезя усмехнуться. Поражение не очень обидело его: он понимал, что смерду не тягаться с кметем, которого учат биться с семи лет. Брезь мог гордиться и собственной смелостью, и даже удалью - все видели, что более сильному и умелому противнику стоило изрядных трудов победить его. Брезь не замечал боли от ударов, он чувствовал себя бодрым, словно сам одержал победу.
Кмети посмеивались, похлопывая Ждана по плечам, женщины толпились вокруг Брезя с причитаньями. Протолкавшись через них, Милава подбежала к брату.
- Ты как? Тебе больно? - начала было она, но увидела, что Брезь улыбается. - Это из-за меня?
- Из-за коня! - весело ответил Брезь. - Ничего, больше не будет гость дорогой чужих коней хватать!
- А ты как же?
- А я что? Жив-здоров!
Брезь снова улыбнулся, сам не понимая, отчего же ему так весело. Может быть, впервые за полгода он забыл о своем горе. Драка словно встряхнула его, напомнила, что белый свет не замкнулся вокруг могилы Горлинки. Брезь просто забыл о ней в эти мгновения - а ведь эту горькую память не могли прогнать ни долгие зимние вечера, ни утомительные работы на полях. Лобан уже месяц лежал в избе больной, вся пахота и сев за двоих легли на плечи одного Брезя, но и тогда он тосковал о невесте, ушедшей от него безвозвратно. Себя он тоже чувствовал наполовину умершим, а эта драка вдруг напомнила, что он жив и полон сил по-прежнему.
Брезь не думал об этом сейчас, но, пока Милава поливала ему из ковша, помогая умываться, он со всей ясностью ощущал, что его жизнь еще не кончена. И даже был благодарен звончевскому кметю, который позволил ему почувствовать это.

На другое утро Милава поднялась до зари, тихонько вывела Похвиста из стойла, сама открыла ворота займища и поспешно увела жеребца прочь. Вчера сам воевода Пабедь заходил к ним в избу мириться, хвалил и Брезя, и жеребца, предлагал серебро. Берестень отказался говорить о продаже, но четыре гривны серебра были для Вешничей огромными деньгами. На них можно купить полтора десятка овец, пять коров! Милава боялась, что утром звончевский воевода опять заговорит об этом, а как знать, что Берестень надумал за ночь? Если когда-то родичи согласились продать даже Оборот - неву Смерть, то что им стоит продать Огнеярова жеребца?
За прошедшие месяцы Вешничи подзабыли чу-роборского оборотня. Страхи и тревоги прошли, жизнь текла в обычном русле, события начала зимы казались страшной басней и вспоминались как в тумане. Да было ли все это? Одна Милава твердо знала, что все это не сон и не басня. Она думала об Огнеяре, желала снова встретить его и боялась этой встречи. Снова и снова она вспоминала его последние слова, и нередко ей казалось, что он прав. Он - оборотень, дитя Надвечного Мира, а она - простая девушка из белезеньского рода. Они не пара, они слишком разные и никогда не поймут друг друга по-настоящему. Сердце Милавы болело при этих мыслях, но разум подтверждал их правоту. Они не пара. Но найти другого жениха, как велел ей сам Огнеяр… Об этом Милава не хотела и думать. Сознавая все их различия, она все же любила Огнеяра и не могла забыть свою любовь к нему. В светлые мгновения к ней приходила надежда, что все еще образуется и они будут вместе. Как - она не знала, но верила в доброту судьбы.
Когда рассвело и гостям пора было трогаться в путь, воевода Пабедь снова пришел в избу Лобана. Хозяева уже вставали из-за стола, но воеводе Вмала тут же предложила ложку, обмахнула тряпкой скамью.
- Не хочешь ли каши, воевода? - гостеприимно предложила она.
- Хороша у тебя каша, видать, коли сынка такого могучего вырастила! - приветливо ответил Пабедь, и Вмала смущенно улыбнулась, обрадованная этой двойной похвалой.
Пабедь обернулся и встретил веселый взгляд Брезя. На лбу парня за ночь выросла синяя шишка - это его Ждан приложил лбом о землю, но ему были приятны слова воеводы.
- Видно, всех парней вокруг побиваешь, а? - обратился Пабедь к нему самому. - На Медвежий день против тебя не выходи?
- Не всех, - смущенно усмехаясь, честно ответил Брезь. - И посильнее меня есть.
- На всякого сильного сильнейший сыщется! - утешил его Пабедь. - Сам князь Владисвет так говорил. Не слыхал?
- Не нам он это говорил, - нашелся Брезь, но согласился: - А и правда умно сказал.
- Так ты обиды не держи на нас, воевода! - подал голос Лобан, лежавший на лавке. - Не со зла парень! Молодой он, сам знаешь…
- Да не держу я обиды! - снова уверил его воевода. - А пришел я к вам вот зачем. Не отпустишь ли ты сына в дружину ко мне? А ты, парень, не хочешь ли в кметях ходить?
Вмала изумленно ахнула, Лобан промолчал. А Брезь встрепенулся: на него словно повеяло свежим ветром. Уехать с займища, из этих мест, где он каждый пень в лесу знает, навсегда бросить соху и косу, стать кметем, ходить в битвы, видеть новые земли… У него дух захватило от радостного предвкушения, белый свет широко распахнулся перед ним на все семьдесят семь ветров, увлекательная славная жизнь виделась ему впереди, и в этой жизни не было томительной тоски по Горлинке, от которой ему здесь, дома, не избавиться никогда.
- Да я… да хоть сейчас! - От волнения Брезь забыл даже спросить, отпустит ли его отец. Кровь бросилась ему в лицо, глаза заблестели, и воевода Пабедь улыбнулся в полуседую бороду, радуясь, что не ошибся в этом парне.
- Да как же? Да ты куда? - Лобан даже приподнялся на лавке, морщась от боли в спине. Предложение воеводы удивило его, а радость сына встревожила. - Ты куда собрался? Из дому? В даль такую? Дома-то кто будет?
Лобан не сразу нашел подходящие слова. Ему вовсе не хотелось отпускать - должно быть, навсегда - своего единственного сына, опору в старости, продолжателя рода. Вмала тихо запричитала, ей вторила Спорина.
- Тошно мне здесь, батюшка! - горячо убеждал отца Брезь. - Мне теперь здесь не жизнь, а мука одна!
Да и не забуду я вас. Чем смогу, помогать буду, может, и повидаемся еще. Звончев ведь не на том свете!
- Молодец у вас сын вырос, не последним витязем станет, - уговаривал и воевода. - В поход сходим - и три гривны ваши! Разбогатеете, как и не снилось!
- Не надо мне богатства, мне сын нужен дома, один он у меня! - не сдавался Лобан. - Вот я лежу, спиной маюсь, кабы не он, кто стал бы землю пахать? Нет, у кого сынов много, пусть их в кмети и шлют, а у меня один!
Воевода не хотел так просто сдаться и пошел уговаривать Берестеня. Тот сначала тоже отказался отпустить парня, но Пабедь, быстро его понявший, предложил за Брезя две гривны, и Берестень заколебался. Наконец порешили на том, что Брезь отправится в Звончев, когда Лобан оправится от хвори и сам сможет работать. Одну гривну из двух обещанных Пабедь сразу оставил на займище, а вторую пообещал прислать, когда получит парня.
Брезь с досадой принял эту отсрочку. Ворота к новой жизни уже были открыты перед ним, властный зов тянул его к этой неизведанной дороге. Ему вспомнилась Елова, ее предсказание, услышанное осенью, когда он спрашивал ее о своем родстве с Горлинкой. Ведунья говорила, что судьбой ему назначено носить оружие и стать воином. Тогда он не послушался веления судьбы, хотел изменить ее, но она жестоко отомстила, отняв у него невесту. И теперь Брезь сам стремился к тому, от чего полгода назад отказался. Зов судьбы властно звучал в его душе и звал на предначертанную дорогу. Ждать до выздоровления отца было тягостно, но Брезь смирился, понимая, что это необходимо. Не Милава же будет дрова рубить!
- А коли что… - сказал ему на прощание воевода Пабедь, пока не слышали родичи. - Коли старики передумают… Так я не спрошу, добром ты из дому ушел или своей волей.
Брезь кивнул. Ничего не ответив вслух, он твердо решил уйти, даже если отец, выздоровев, все-таки откажется его отпустить. Он понял свою судьбу и хотел следовать ей.

Милава пробыла с Похвистом в лесу до самого полудня и ничего не знала об этом уговоре. Отыскав укромную полянку над речкой, она пустила жеребца пастись, а сама сидела над маленькой лесной речушкой, медленно чесала волосы и смотрела на бегущую воду. А на другом берегу, в густых зарослях, неслышно лежал волк с красной искрой на дне зрачка и смотрел на нее. Теперь он не уходил далеко от займищ, словно крепкая привязь держала его здесь. Волнующий и желанный запах Милавы привел его сюда, но Огнеяр не решался ей показаться. Его тянуло к Милаве, но какая-то невидимая стена стояла между ними и не пускала его к ней. Сумеет ли он примириться с людьми и снова жить среди них? А чем обернется его решение стать Князем Волков? Отбить это звание можно только в поединке. Огнеяра можно было порой назвать безрассудным, но его безрассудства на такой поединок хватало еле-еле. И он не мог быть полностью уверен, что победит. «Меня сейчас вроде как нет в живых! - с горечью думал он, сквозь заросли глядя на девушку, любуясь ее лицом, таким милым и родным для него, ее волнистыми светло-русыми волосами, тонким станом в нарядно вышитой беленой рубахе. - Нельзя мне туда!»
И все же его тянуло встать, перебрести мелкую речку, выйти на тот берег, прижаться волчьей головой к боку Милавы, почувствовать ее ласкающую руку у себя на загривке. Огнеяр был уверен, что она не испугается, что она узнает его и в волчьем обличье. Но нет. Может быть, он погибнет, и ей придется забыть его. Пусть забывает сейчас.
Огнеяр лежал неподвижно, только волчьи уши настороженно подрагивали. И человеческая тоска томила его сердце. Ему вдруг показалось, что он видит Милаву в последний раз. Не разбираясь, откуда эти мысли, и не пытаясь их прогнать, Огнеяр просто смотрел на девушку, стараясь навек сохранить в памяти каждую черточку ее облика. Боги дали им любовь как награду и проклятие, их счастье затерялось где-то далеко, так что разве сам Солнечный Хорт[101] добежит туда. «Как зимою земля ждет весны, так я жду тебя, - вспомнилось Огнеяру старинное заклятие, песня самой Лады. - Пока бежит вода в Светлом Истире, пока шумит ветер в ветвях деревьев, я жду и ищу тебя. И как ветер не найдет покоя под небом, так я не найду счастья без тебя. Мы назначены друг другу судьбой и богами: ты узнала во мне человека, и мы будем вместе, если не здесь, то в Надвечном Мире мы встретимся. И там я узнаю тебя, а ты узнаешь меня». Огнеяр и не заметил, как кончилась песня, как слова потекли не из памяти, а прямо из сердца. Разве такие слова знает сердце зверя?
Но не только маленькая лесная речка - грань Надвечного Мира пролегла между ними, и даже неукротимый оборотень, Огненный Волк, не мог преодолеть ее.
Милава вдруг подняла голову, словно что-то потревожило ее слух, огляделась, посмотрела в заросли. Огнеяр вздрогнул - он знал, что она не может его видеть, но ее взгляд был устремлен прямо на него, он мог заглянуть ей в глаза. Словно молния пронзила Огнеяра, волчья шкура сама собой сползала прочь, все его существо рвалось к ней.
Но Милава, так ничего и не увидев, опустила глаза и снова провела гребнем по волосам. Она сама не понимала, что с ней, почему на этой неприметной полянке память об Огнеяре особенно обострилась и наполнила ее тоской, какой она не знала за всю эту долгую зиму. Слезы наворачивались на ее глазах от нестерпимого желания увидеть его и от безнадежности этого желания. И тут же она верила, что они будут когда-нибудь вместе, - эта вера нужна была ей, чтобы жить. «Как зимою земля ждет весны, я жду тебя. И как ветер не найдет покоя под небом, так я не найду счастья без тебя…»

КНЯЗЬ ВОЛКОВ

Глава 1

На заре Ярилина дня[102] алое сияние широко разливалось по небу, обещая хороший день. Но в ельнике и сейчас было сумрачно и неуютно. Зеленые раскидистые лапы застили свет, рыжая хвоя проминалась под ногами, пробирал сыроватый холодок, давая знать о близком болоте. Тропинка между елями была едва заметна, чужой и не найдет.
Выставив вперед локоть, Лобан старался защитить лицо от хлестких ударов еловых лап, и скоро весь рукав почти до плеча намок, хоть выжимай. По всему телу от него рассыпалась зябкая дрожь, едва утихшие боли в спине с каждым неловким шагом заново напоминали о себе. То и дело ветки цепляли за рубаху, норовили сбросить с головы шапку - еще покланяешься Лесному Деду!
Выйдя на поляну, Лобан остановился ненадолго, перевел дух. Когда-то он сам, еще подростком, помогал строить эту избушку для ведуньи, но сейчас с трудом верилось, что она сотворена человеческими руками, а не выросла здесь сама собой, как гриб. Ее низкие стены были темны, как еловая кора, тяжелая дерновая крыша поросла мхом, крошечное окошко - в толщину одного бревнышка - смотрело на поляну, как черный глаз того света. До лесной нежити здесь было ближе, чем до живых людей, и живые не ходили сюда без большой надобности. А нужда крепче оглобли гонит.
С самого травеня[103], с того утра, когда звончевский воевода попросил Брезя к себе в кмети, Лобан с Вмалой не знали покоя. Едва хворь отпустила Лобана, как Брезь запросился в Звончев. Разными уловками и уговорами подождать его удерживали дома, но сколько же можно тянуть? Брезь перестал заводить разговоры о дружине, но Лобан знал своего сына. Как только он убедится, что отец может справиться со всей работой без него, он уйдет. А родичи вовсе не хотели его лишиться. Были и другие причины, заставившие Лобана тайком отправиться за помощью к ведунье, но все же он не сразу сумел заставить себя шагнуть к крыльцу.
Осенив лоб и плечи оберегающим знаком огня, Лобан направился к избушке. Рослого, здорового мужика с сединой в бороде пробирала мелкая противная дрожь, как несмышленого ребенка в темной пустой избе. Ведунья не любила гостей и встречала их неласково.
Тяжесть мешка с пирогами - последней чистой муки не пожалели! - и берестянки меда придавали Лобану немного уверенности: все-таки не пустой иду. Он шагнул к серому низкому крылечку и тут же отпрянул назад, едва сдержал возглас - со ступенек почти под ноги ему кинулась тускло-серой извилистой стрелой гадюка. Лобана прошиб холодный пот; гадина спряталась в папоротниках под стеной, а Лобан еще долго стоял, то глядя на качание широких зеленых листьев, то обшаривая взглядом крыльцо. Там стоял черепок с молоком, подернутым пленкой, с упавшими хвоинками. «Откуда молоко-то у нее? - мелькнуло в мыслях у Лобана. - Вроде не носили ей… Не от лосихи ли?»
Он еще раз оглядел крыльцо - других змей вроде бы не было.
- Заходи, коли пришел! - раздался из избушки сухой, неприветливый голос Еловы, и Лобан вздрогнул.
Одной рукой крепче прижав к груди поклажу, другой он снова осенился знаком огня, помянул Деда и толкнул влажную, разбухшую от вечной сырости дверь.
В избушке было темно, как в норе, и от темноты казалось очень тесно. Только окошко в стене светилось, как глаз в белый свет. Низко нагнув голову под притолокой, Лобан шагнул за порог, с опаской ступил вниз, на земляной пол; так и казалось, что сейчас под ногой заизвивается что-то живое. Запах сырости и еловой хвои в избушке был даже сильнее, чем на поляне, он словно сгустился и настоялся здесь, в вечной тьме, без солнечных лучей и ветра.
- Дверь прикрой, чай, не свадьбу ждем! - так же неласково приказал голос, и только по голосу Лобан разобрал, в какую сторону поклониться.
Ведунья сегодня была не в духе. Поспешно выполнив приказание, мужик поклонился раз, встряхнул своими приношеньями и поклонился снова, не зная, что с ними делать.
- На ларь поставь! - велел голос.
Глаза Лобана попривыкли к темноте, он разобрал громаду ларя возле самой двери. Он ткнул мешок и берестянку на крышку ларя, там что-то зашуршало, и Лобан поспешно отстранился. Ему, привыкшему к просторной и сухой родной избе, здесь было неловко, тесно и жутко, как в волчьей яме, даже хуже - в яме хоть небо видно.
- Як тебе, матушка! - заговорил Лобан, снова кланяясь и подбирая к животу опустевшие руки. - Помоги моему горю! Ведь…
- Знаю! - бросила из угла ведунья.
Голос ее шел снизу, словно она сидела на полу, но Лобан не мог разглядеть ее в углу, куда совсем не проникал свет. Да в человечьем ли она теперь облике? - - мелькнуло у него сомнение. Покажись ему сейчас огромная сова с круглыми глазами, он ужаснулся бы, но не удивился.
- Ведь сынок-то мой… - снова начал Лобан.
- Лишнего не говори! - оборвала ведунья. - Боги все знают, а Лес все слышит. Чего от меня хочешь?
- Чего мне хотеть? - Лобан растерянно развел руками. Теперь он уже различал неясные очертания женщины, сидящей на полу. - Одного прошу у богов - в старости покоя, рода продления. Один он у меня. Не он, так и… Девки со двора улетят - кто меня в старости утешит?
- Судьбой и боги не владеют, она ими владеет.
- Чтобы сын мой дома остался - только того и прошу.
- Ну так привяжи за ногу - авось не убежит! - с издевкой ответила ведунья. - Парень молодой, здоровый - кто же его удержит? Да и обещали вы воеводе, что отпустите. Гривну взяли за него!
- Вот мы что надумали, - нерешительно заговорил Лобан. - Женить бы его. От жены, поди, не убежит и к воеводе. А мне бы внуков повидать, пока жив.
Из угла раздался тихий звук, похожий на скрип сухого надломленного дерева, - ведунья засмеялась. Лучше бы бранилась - от смеха ее брала жуть, как будто нечисть и нежить уже опутали тебя невидимой сетью и радуются поживе. Правду говорят - доброго духа вещий человек в ельнике не поселится.
- Мало ли девок? - спросила Елова. - Что лягушек в болоте!
- Мало немало да ведь он не глядит более ни на кого. Все свою прежнюю вспоминает. А неволить - сердце не камень. Сын ведь, родная кровь.
- Кровь… - протянула ведунья, и непонятно было, удовольствие или отвращение вызывало у нее это слово. - Кровь спит, кровь молчит… Приворожить сына хочешь? Сам, своей волей, хочешь ему кровь разбудить?
- А… ведь… - Лобан мялся, но ведунья молчаньем требовала ответа, и он выдохнул, словно в прорубь кинулся: - Да ведь надо род продолжать! Хоть как - коли иначе боги не дают.

Предыдущая страница 14 Следующая страница


15 Елизавета Дворецкая

- Не тебе знать божью волю! - воскликнула ведунья, и у Лобана упало сердце - не хочет помочь. - Своей судьбы и сам Отец Сварог[104] не знает, а что знает - переменить не может. Откуда тебе знать, в чем судьба твоего сына? Боги у него отняли невесту - может, они ему непростой путь готовят, может, в Кощное владение[105] дух его за ней устремится, тайны ему откроются, станет он вещим человеком, даст ему Велес[106] песенный дар или смертный страх отнимет - и будет твой сын витязем славным, никем не победимым? Он идет дорогой своей судьбы, а тебе только и заботы - дома его держать, возле печки, к бабьему подолу привязать?
- Ой, да что ты такое толкуешь? - Лобан оторопел, замахал руками, словно гнал прочь безумные видения. - Мало ли баб мрет, что же, всем мужикам теперь…
- Баб немало мрет, да не все мужики полгода на свет не глядят.
- Чего не глядит? - Лобан даже осмелился возражать, так не понравились ему речи ведуньи. - Еще как глядит! Парень как парень, от работы не бегает, от людей не прячется, песни поет. Кметя того вон как приложил…
Ведунья опять засмеялась, и Лобан запнулся - ему показалось, что он сказал несусветную глупость, а ведь все было по правде! В избушке повисла тишина, и Лобану казалось, что он ощущает на своем лице взгляд ведуньи, протянутый из темного угла, как липкую паутину.
- Ну, коли ты за сына его судьбу решил… - начала ведунья.
- Что ты, матушка! - прервал ее Лобан, совсем растерявшись перед непонятными вопросами ведуньи и ответами еще хуже вопросов. - Где мне? Как люди, так и нам бы. А коли не прав я, так ты скажи!
- Сам Сварог о своей судьбе спрашивать ходил, а что услыхал, и того не понял, - размеренно ответила Елова. Голос ее стал безразличным, тусклым, как осеннее небо. - И в Верхнем Небе[107] не тот решает, кто знает. Чего просишь, то тебе и дам. Да помни потом - сам хотел. Говори: кого в невестки хочешь?
- Да все равно! - с горечью ответил Лобан. - Кто ни будет…
- После не пеняй - кто будет, я не знаю, да уж сорвал гриб - назад не посадишь.
Лобан молчал, а ведунья быстро встала на ноги, с колен ее метнулся в угол маленький черный зверек. В другом углу висели связками и пучками целые охапки трав. Елова прошла туда и принялась рыться в травах, не глядя на Лобана. Травы тихо шуршали, веточки и листья падали на пол, волны всяческих лесных запахов, знакомых и вовсе неведомых, окутали Лобана. В носу у него защекотало, словно маленькая проказливая Болотница просунула тонкий коготок, и он задержал дыхание, чтобы ненароком не вдохнуть чего-нибудь, не ему предназначенного.
Наконец Елова вышла из лесного снопа, вся обсыпанная сухой зеленой трухой, до жути похожая на Лесовицу[108]. В руках у нее был зеленовато-серебристый стебель с длинными узкими листьями. Сперва Лобан не понял, что это такое, но тут же его кольнул смутно знакомый, тревожный, запретный запах - любомель, люба-трава, туманящая разум и зажигающая кровь, наполняющая тело томленьем. Лобану стало стыдно, но тут же он сам себе напомнил: за тем и пришел. Кому боги помогли, тот у болота помощи не просит.
Не глядя на него, Елова обеими руками поднесла к лицу стебель и стала шептать, овевая дыханьем каждый листочек:

Трава любомель, проснись-пробудись,
К словам моим обратись, мне подчинись!
Бери кремень и огниво,
Разожги сердце ретиво,
Мечи в очи дым, в кровь яр огонь,
Мечи яр огонь в кости и в жилы,
В семьдесят суставов,
Полусуставов, подсуставов,
Чтоб тоска твоя горевала,
Плакала-рыдала,
Бела света не видала…

Ведунья бормотала дальше и дальше, всех слов Лобан уже не разбирал, но быстро покрывался холодным потом, словно волшебная сила, которой наделялась трава любомель, черпалась Еловой из него самого.
- Держи! - Елова протянула ему наговоренную траву, и Лобану вспомнилась тускло-серая гадюка, метнувшаяся ему навстречу у крыльца.
Пересилив себя, он взял траву, стараясь не коснуться пальцев ведуньи.
- Дальше сам догадаешься, или обучить? - со злой насмешкой спросила Елова. Лобан так и держал траву перед собой, не зная, куда и как спрятать.
- Спасибо, матушка! - глухо ответил он и поклонился, убрал руку с любомелем за спину.
- Смотри - будут внуки лишние, я приберу! - крикнула ему вслед ведунья и опять засмеялась, зашипела.
Лобан толкнул дверь и выскочил наружу, как из ямы. Хорошо еще, ведунья не потребовала отдать ей одного из будущих внуков - нет, на такой уговор он бы не пошел!
Даже сумерки и прохлада ельника показались Лобану светом и теплом после избушки, и он кинулся прочь, будто тьма и сырость гнались за ним, тянули из избушки цепкие костлявые лапы, грозили затащить обратно. Зажатый в пальцах любомель дразнил тонким, остро тревожащим запахом, и Лобан отвернулся от него, словно нес зачем-то дохлого гада. И это - сыну родному, в светлый Ярилин день?
Выйдя из ельника в березняк, Лобан наломал березовых веток и спрятал между ними любомель, чтобы не идти с ним по займищу[109] на виду у всего рода. Но все равно тонкий запретный запах пробивался через чистое дыхание свежей березовой листвы и покалывал, как напоминание о постыдном поступке.

- Эй, Лобан! Раньше всех поднялся, видно, первое счастье себе ухватил? - весело кричали за тыном.
Заслышав голоса родовичей, Спорина с недоплетенной косой выбежала за ворота. Так и есть - отец идет от опушки, и в руках у него целая охапка березовых ветвей. Сначала Спорина удивилась и даже рассердилась - да дошел ли он, куда ходил? Нет, мешка и берестянки при нем больше не было, стало быть, дошел. Не под березой же оставил пироги, Ладе[110] и берегиням[111] на угощение! Богиня Лада уже не поможет. Она свое слово уже сказала, да только кануло оно, как золотое кольцо в черную прорубь.
Лобан вошел в ворота, и Спорина торопливо подалась ему навстречу. С белой зари, проводив отца в ельник, она мучилась тревогой и нетерпеньем. По напряженному взгляду отца она догадалась: и был, и говорил, и дело сделал. Но сейчас спросить не удавалось: сам Брезь был на дворе, с плеском умывался у бадейки, а Милава поливала ему из ковша.
- Вот славно, батюшка! - весело закричала она, увидев отца с охапкой березы. - К нам Ярило раньше всех пришел! Даже Бебричи и то вот-вот мимо нас пошли в березняк, а ты уж назад! Даже раньше Востреца! Что же ты нас не разбудил?
- А уж Востреца один заяц обгонит! - со смехом подхватил Брезь, вытирая мокрый лоб рукавом рубахи.
Милава сдернула с плеча вышитое полотенце и сунула ему в руки. Глядя на этого рослого, здорового, румяного парня, никому и в голову бы не пришло, что ему нужна помощь ведуньи.
Милава потянулась к охапке ветвей в руках Лобана, но отец поспешно отстранился.
- Сам, сам разложу! - сказал он, видя удивление на лице младшей дочери. - А ты беги собирайся, а то от сестер отстанешь!
- Беги, беги! - подхватила Спорина, торопясь избавиться от Милавы. - Негоже отстать - в первую-то весну! Так и замуж идти отстанешь!
- А ты сестру не погоняй - сама сперва выйди! - вступился за Милаву Брезь.
- Да ну тебя! - с неожиданной злобой огрызнулась Спорина. - С тобой выйдешь!
И она бросилась в избу, куда ушел Лобан с охапкой березы. Спорине не терпелось расспросить его о походе к ведунье - это был ее замысел. Ей стоило немалых трудов уговорить отца просить о помощи Елову, и кроме них двоих об этом не знал никто во всем роду Вешничей, даже мать.
- Ну, что? - взволнованно напустилась Спорина на отца, прикрыв за собой дверь из сеней и с одного быстрого взгляда убедившись, что в избе больше никого нет. - Что она сказала?
- Сказала… - начал Лобан и запнулся, не пытаясь даже передать темные речи ведуньи. - Вот что дала.
Он вывалил охапку березовых веток прямо на стол, осторожно разобрал их и вынул из груды стебель любомеля. Спорина схватила его, осмотрела, понюхала; сообразив, что это такое, она поспешно бросила его снова на стол, на ее лице был испуг.
- Прибери! - сурово велел ей отец, оглядываясь на дверь. Со двора слышались голоса Брезя, Милавы, матери, брата Бебри, смех и возгласы Бебриных дочек.
- Уж что просили, то и получили, - невольно повторил Лобан слова Еловы. - А коли взяли, так теперь назад не отдашь. Он словом сильным заговорен. Подумай лучше, как его теперь…
Лобан не решился сказать вслух, но Спорина и сама понимала: теперь нужно как-то дать эту траву брату. И хотя почти весь русалий месяц[112] кресень был еще впереди, ей хотелось поскорее довести свой замысел до конца. Спорине некогда было ждать!
Она снова схватила любомель со стола, торопливо огляделась, сдернула тряпку с горшка и завернула в нее сухой стебель. Сунув его в ларь со своим приданым - сюда никто не полезет, - Спорина потерла ладони о бедра, словно хотела стереть следы коварной травы. Но тонкий запах не спрятался весь вместе со стеблем, а продолжал тревожить отца и дочь.
- А ну и пусть! - шепотом, упрямо и вызывающе воскликнула Спорина, отвечая уколам совести и тревоги, терзавшим их обоих. - Пусть! Что же ему, уйти от нас? На чужую дружину родичей променять? И весь век бобылем оставаться, людям на смех, роду на позор! И мне с ним! Мне-то за что? - Лицо Спорины исказилось яростной досадой, копившейся в ней целых полгода. Прядка волос упала ей на лицо, она раздраженно заправила ее за ухо. - У, проклятые! - сама не зная кого обвиняла она. - Полгода хожу сговоренкой[113], ни почелка[114], ни повоя[115], так и поседею с вами, люди засмеют!
- Ну, тише, тише! Услышат! - Лобан обнял старшую дочь за плечи, погладил по растрепанной, ничем не покрытой голове. - Уймись. Теперь-то все на лад пойдет, - утешал он не то Спорину, не то самого себя. Вот увидишь - завтра же Брезь будет с невестой, а там на Купалу[116] и твою свадьбу сладим. К Медвежьему дню[117] уже с двумя внуками буду! Эх, помогите нам, чуры[118] наши добрые!
Поверх головы Спорины Лобан посмотрел в дедов угол и вздохнул. Велесов Сноп уже был давно растерт на зерна, смешан с зерном для нового посева и возвращен Матери-Земле, а без него в избе было неуютно, как неуютно детям без защиты и присмотра взрослых.
Стукнула дверь сеней.
- Чего закрылись, будто зима на дворе! - задорно прокричал голос Брезя. - Не Снеговолок[119] ломится, не Костяник[120], а сын родной!
Спорина выскользнула из рук отца, торопливо пригладила волосы. Лобан взял со стола ветку березы и стал прилаживать ее под матицу[121]. Спорина кинулась ему помогать, и к приходу Вмалы с лукошком свежих яиц уже вся изба зеленела и благоухала березовой листвой.
Явились Брезь и Милава, со смехом гонясь друг за другом и норовя хлестнуть березовой веткой, в избе сразу стало шумно и тесно. Милава кинулась разжигать огонь в печи, загромыхала железной сковородой. Сегодня она впервые шла вместе с другими девушками-невестами угощать березки, приносить жертвы богине Ладе. Она не просила жениха, как другие, - он у нее уже был. Она думала об Огнеяре, и этим ясным утром Ярилина дня, в день праздника юности и любви, умом и сердцем она верила, что он еще вернется к ней и все будет хорошо. Сегодня она забыла все свои тревоги и сомнения, не хотела их знать. Свежая зелень листвы, яркое солнце обещали ей счастье, и она верила им.
- Батюшка-Огонь, всем отцам отец, всем князьям князь! - бормотала она, стоя на коленях перед глиняной печкой, упрашивая Огонь не погубить самую важную яичницу во всем году. Когда просто так - все удается, хоть князя принимай в гости, а как в рощу идти кланяться Ладе и берегиням - так все из рук валится!
- Да не суетись ты! Хуже пожара! - досадливо крикнула на нее Спорина, когда Милава, неловко повернувшись, ткнула ее в бок деревянной рукояткой сковороды. Сама она ещё три года назад впервые пошла с жертвой в березняк и совсем забыла, как волновалась тогда.
- Не ворчи под руку! - в ответ крикнул ей брат и даже дернул за косу. - Сама не идешь - другим не мешай!
Спорина злобно дернулась от него в сторону, закусила губу, но промолчала. За те полгода, что она была сговорена, но из-за брата ее не пускали замуж, ее родственная любовь к Брезю превратилась в досаду, раздражение, почти неприязнь. Может быть, светлое утро Ярилина дня в избе Лобана омрачилось бы ссорой, но со двора раздалось пение нескольких звонких девичьих голосов:
Пойдем, сестричка,
Завьем веночки!

Это девушки Вешничей обходили избы, собирая сестер. Ахнув, Милава заметалась по избе, кинулась то в дедов угол, где ждали испеченные еще вчера пироги, то к ларю, где хранилась рубаха в дар берегиням. Приглаживая на ходу волосы, оправляя нарядную рубаху и вышитый красный почелок на голове, Милава стряхнула еще горячую яичницу в горшок, сгребла в охапку пироги и рубаху и побежала на двор. Брезь смеялся, Лобан и Вмала улыбались ей вслед, ласково качали головами.
- И не оглянулись - и меньшая уж невеста! - со светлым вздохом сказала Вмала.
Казалось, только вчера сама она была такой же девушкой с пестрыми птичьими перышками, украшавшими почелок, как носили в роду Скворичей.
- Ладно, давай-ка завтрак собирай! - сказал жене Лобан. Он видел замкнутое лицо старшей дочери, жалел ее и хотел скорее кончить разговоры о невестах.
Едва домочадцы Лобана уселись за стол, вокруг большого горшка с горячей ячменной кашей с конопляным маслом, как в дверь постучали.
- Чурам поклон, внукам мир и достаток! - раздался густой мужской голос, и Спорина тут же вскочила из-за стола, кинулась впускать и приветствовать гостя.
Вошел невысокий, но плотный русобородый мужик, чуть постарше Лобана, в рубахе, вышитой ветвистыми оленьими рогами, что указывало на род Боровиков. Это был Закром, отец жениха Спорины. В голосе девушки, звавшей гостя к столу, была неподдельная радость: приход будущего свекра именно сейчас показался ей добрым знаком.
Брезь вышел устроить коня, Закрома усадили за стол, дали новую липовую ложку. Спорина больше не села - «Сыта, батюшка!» - ответила она Закрому, с удовольствием назвав его отцом, и с чистым рушником встала за его плечом, готовая подать что-нибудь, волнуясь, то и дело поправляя волосы. Без почелка, который нареченной невесте не пристал, ее волосы вечно расползались, лезли в глаза, и Спорина не могла дождаться того дня, когда они наконец надежно спрячутся под женским повоем.
- Хоть и рад я вас всех повидать, а ведь не от безделья за столько верст ехал, - заговорил Закром, отдав честь хозяйскому угощенью. - Потолкуем, родичи мои любезные, как наше дело торговое? - Он оглянулся на Спорину, и она выразительно вздохнула: прямо сейчас бери меня, батюшка, и вези к себе, я только того и жду! - Что ваш набольший-то говорит?
- Что раньше, то и теперь! - с досадой и стыдом ответил Лобан, хотя его вины тут не было. - Пока, говорит, себе невестку не приведете, девку в Боровики не отпустим. Мы, говорит, не так людьми богаты, чтобы своих отдавать, а себе не брать.
Из сеней вошел Брезь. Он слышал последние слова, понял, о чем идет речь; лицо его напряглось, он больше не пошел к столу, а сел на край лавки у порога.
- А что о невестке мыслите? - спросил Закром у Лобана. - Одна у вас померла, да ведь не последняя была девка на белом свете! Моховики вам теперь должны другую девку дать взамен. А коли другие у них плохи - у Черничников девок полно, подросли, как грибы, с приданым отдают - только возьмите! Да и из Бортников тамошний кузнец давеча зазывал свататься - дочь у него подросла, сама как пчелка медовая! Что сам-то думаешь? Закром обернулся к Брезю.
- Что думаю? - повторил Брезь. - В Звончев думаю идти, меня тамошний воевода в свою дружину звал. Родичи согласны были, уже и гривну за меня взяли. Слава Велесу, батюшка мой поправился - теперь вот-вот уйду.
Закром изумленно приоткрыл рот - совсем не такого ответа он ждал.
- Не слушай парня неразумного! - сказал Лобан Закрому, суровым взглядом приказывая сыну молчать. - Как взяли гривну, так и назад отдадим, а твердого уговору не было. Мало у нас людей в роду, чтоб на все четыре стороны здоровых парней отпускать! Не пойдет мой сын из рода. Ныне же он себе невесту высмотрит, и на Купалу обе свадьбы справим. Возьму я в дом невестку, а дочку мою вам отдам. Пусть чуры наши будут послухами[122]: после Купалы Спорина моя в ваш род войдет!
- Вот это добрый разговор! - одобрительно воскликнул Закром. - Вот, давно бы! Как зима ни холодна, а всякий раз весной сменяется! И сердце человечье погорюет-погорюет да и оттает опять!
Закром оглянулся на Брезя. Парень сидел, опустив голову, свесившиеся пряди волос закрыли ему лицо. Он ждал этого. Что ж - придется ему уходить, не прощаясь. Воевода Пабедь примет его и без благословения родичей. Брезю горько было думать, что его проклянут и забудут, но здесь ему жизни не было. Теперь еще заставляют жениться, а он не мог представить другую женщину своей женой и матерью своих детей. Мать Макошь[123] судила ему Горлинку - или она, или никто.
Но возражать было бесполезно, никто не стал бы сейчас его слушать. Решают старшие, а его дело - исполнять.
Когда Лобан с домочадцами провожали гостя, солнце уже перешло за полдень, воздух налился теплом, золотые солнечные лучи обливали ближний березняк. Шумели свежие березовые ветви над дверями каждой избы, по всему займищу звенели веселые голоса, Лада и Ярило вошли в каждый дом, обещая детям силы и здоровье, молодым - счастье в любви, старикам - мирную и легкую старость.
Милава притащила из березняка огромную охапку свежей травы с цветами, с листьями земляники - как только донесла! - и засыпала травой весь пол в избе. На полу и на стенах теперь шелестела зелень, пахло березовой листвой, травой и цветами, словно сам березняк зашел в дом погостить. После своего первого величания березок Милава была взволнована и счастлива, пела, смеялась, радостно рассказывала, что было в роще, то и дело сама себя прерывала на полуслове и тревожно оглядывалась на отца и брата: не сказала ли чего-нибудь такого, чего нельзя слышать мужчинам?
Родители и брат улыбались, слушая ее, и только Спорину не трогала радость младшей сестры. Трава любомель не шла у нее из ума. Мало было получить траву у ведуньи - как ее дать брату? Он не больной, не нечистый, чтобы есть из особой миски, а в общий горшок любомель ведь не положишь! Похлебка и жареный ягненок на обед ничем не могли ей помочь, и Спорина волновалась тем больше, чем ближе был вечер. Но отступаться от замысла она не собиралась. Спорина знала, что и ее свадьбе не бывать прежде братовой. Время идет, жених ждет, сердится, да и самой надоело ходить в сговоренках - ни Зимерзле[124] метель, ни Яриле капель! Никто по полгода не ждет, она одна, как недужная какая! А все из-за Брезя упрямого. И чего он тянет? Не так уж хороша была его прежняя невеста, чтобы теперь на других девок не глядеть!
Перед вечером Милава опять убежала к сестрам, отец и Брезь стучали топорами на дворе, а Вмала и Спорина пекли пироги. Тайком Спорина достала из ларя стебель любомеля, отщипнула пару листочков, растерла между ладоней в мелкую пыль. Выждав, чтобы мать отвернулась, Спорина схватила из чаши с приготовленной начинкой горсть рубленого яйца с луком и вмешала туда любомель. «Помоги, боже Ярило, сладить дело; как пирог лепится, так пусть брат мой Брезь к девке ладной прилепится!» - про себя взывала Спорина, залепливая края пирожка. Вдавив в свежее тесто сухую ягодку брусники, Спорина сунула пирог к остальным и торопливо, в который раз за этот день, отерла руки.

Когда в небе засерели сумерки, вся молодежь Вешничей, Черничников, Моховиков, Боровиков, Бортников стала собираться к берегу светлой Белезени, к широкой луговине перед березняком, где когда-то еще дедушки их повстречали бабушек и где широкие круги из гладких камней отмечали места священных костров. Все шли нарядные, веселые, с венками на головах, со свежими березовыми ветвями в руках, по дороге пели, братья и сестры дразнили друг друга, хлестались березовыми ветками.
Милава нарвала целую охапку цветов и сплела два венка: себе и брату. Ее тоже совсем не радовало желание брата уйти из рода - она любила его больше всех родичей, и мысль о разлуке была ей тяжела. Ей тоже казалась спасительной мысль о его женитьбе. Она понимала любовь брата к Горлинке и нежелание заменить ее другой - так и сама она не думала даже заменить Огнеяра другим. Но все же она была бы счастлива, если бы Брезь одолел свою тоску по умершей и нашел другую невесту.
- А помнишь, у меня в Бортниках подружка есть, Брусничка? - заговорила она на ходу, держа под мышкой пучок цветов и зелени, прижимая к груди недоплетенный венок. - Мы с ней одной весны, она тоже теперь невеста. Вот ее бы к нам! Она лучше всякой ведуньи скотину заговаривать умеет, а вышивать я так и к старости не выучусь! Вот бы тебе ее взять - как нам с ней хорошо будет, мы вовек не поссоримся! Ну, и тебе тоже…
Брезь улыбнулся любимой сестре и ласково потрепал ее по затылку, по светло-русым волосам, украшенным пышным венком.
- Ах, заботница моя! О невестке хлопочешь, да ведь тебе самой недолго с нами жить! И не оглянемся, как тебя добрый молодец из дому умчит!
Милава решительно замотала головой:
- Я так быстро не хочу. Спорину увезут, кто ваших детей будет качать?
- Вот, глянь, как Спорина о нас позаботилась! - Брезь вынул из-за пазухи пирог, завернутый в холстинку. - На прощание дала. Видно, боялась, что от голода ослабеем, до Белезени не дойдем! Хочешь?
- Дома наелись… Ой, чего это? - Милава ковырнула темное пятнышко на румяном боку пирожка. - Брусничка пристала! Ах, брате, верно говорю - Брусничку будешь сватать!
Милава со смехом хлопала в ладоши, даже запрыгала на месте, роняя цветы, очень довольная таким удачным предзнаменованием. Брезь тоже усмехнулся, откусывая от пирога. Он совсем не помнил лицо Бруснички, да уж наверное, она ничем не хуже других. Но и такой, как Горлинка, уже не бывать. Даже сейчас, через полгода после смерти невесты, все другие девушки казались Брезю серыми уточками рядом с белой лебедью, но лебедь эта жила только в его памяти. Сознание долга перед родом смущало Брезя. Он видел огорчение матери, лишенной невестки и внуков, досаду отца, который не мог отдать Спорину Боровикам и оказался нарушителем уговора. Он не знал, как примирить их с его судьбой и себя с ними, и старался не думать об этом.
Пару раз откусив от пирога, Брезь бросил его в густую траву - Лесовички подберут. Есть ему совсем не хотелось.
На широкой луговине уже горели костры - Моховики и Бортники поспели раньше. Вешничей встретили веселыми криками, стайки молодежи смешались, братья и сестры из разных родов здоровались, расспрашивали и делились новостями. Милава кинулась искать Брусничку и скоро привела к Брезю за руку высокую, стройную, румяную девицу с большими серыми глазами, которые она застенчиво отводила, но то и дело поглядывала на Брезя. Милава с детства прожужжала ей уши о том, какой у нее красивый, умный, смелый, веселый брат, и Брезь понравился Брусничке.
Брезь улыбался, видя старания младшей сестры ему помочь. Он помнил, что ничего не выйдет, что дня через три его уже здесь не будет, но не хотел напоследок отказываться от общего веселья. Ну, Брусничка так Брусничка! Красивая девица, здоровая, и нравом неплоха, раз с Милавой дружит. И когда Белянка, самая бойкая девица Боровиков, криками и хлопаньем стала созывать всех в хоровод, Брезь взял Брусничку за руку и повел к кострам. Они плясали и кружились с ней вместе, Брусничка смотрела на него уже смелее, смеялась, на щеках ее горел густой румянец - за него, верно, и имя получила. Ее горячие пальцы сильнее сжимали руку Брезя, глаза ее блестели Ярилиным огнем, всеобщее веселое возбуждение захватывало их и несло. Свежие запахи травы и цветов, смешанные с дымом костров, пьянили и кружили голову, давняя печаль его прошла, как весной проходит холод, унесенный теплым дыханьем Ярилы. Словно не было всего этого года - Брезь опять стал тем ловким, красивым, веселым парнем, который Ярилиным днем прошлого года на этой же луговине увидел среди Моховиков невысокого роста ладную девушку с милым округлым лицом и мягкими длинными косами - Горлинку.
Вдруг Брезь остановился, прижал руку ко лбу. Ему казалось, что его на всем скаку сбросил конь, и теперь он едва встал на ноги и не может сообразить, куда попал. Все вокруг него кричало, смеялось, неслось, прыгало, мелькали белые рубахи, пестрые венки, озаренные красными и рыжими отблесками огня. Он словно раздвоился: первый Брезь возле костра держал за руку высокую девушку с румяными щеками, а другой стоял один и провожал глазами девушку с двумя косами, лежащими на груди, как носили в роду Моховиков.
Выпустив руку Бруснички, Брезь сел на траву, не подумав даже, что об него кто-нибудь споткнется: перед глазами у него все плыло, он не мог понять, где он и когда он. Два Брезя внутри него рвались в разные стороны: один к Брусничке, такой милой, горячей, румяной, а второй все искал Горлинку, легкую, неслышную, как тень. Ее мягкие косы, ясные голубые глаза, спокойные и глубокие, как воды Святоозера в тихий летний день, стояли перед его взором так ясно, что казалось - она где-то рядом, неслышно скользит за плечом, только обернись - и увидишь ее.
- Ты чего, Брезь? - Знакомый голос звал его, теплая рука тормошила за плечо. Брезь поднял голову: к нему склонялась Брусничка, но лицо Горлинки вдруг выплыло откуда-то, заслонило ее, слилось с ней.
А кругом веселились, руки братьев и сестер подняли Брезя и опять потянули в хоровод, звонко смеялись девушки, какая-то сорвала с его головы венок и надела взамен свой - Брезь даже не успел увидеть, кто это был. Теперь он пришел в себя, но какая-то сила тревожила его, как лихорадка, дергала в разные стороны, не давала собраться с мыслями. Брусничка смотрела на него с испугом, не смела даже спрашивать, что с ним. Брезь старался улыбнуться ей, чтобы успокоить, но сам себя не понимал, ему хотелось то обнять ее, то оттолкнуть прочь.
Затеяли играть в «просо сеяли». Парни и девушки выстраивались один род против другого и поочередно шли навстречу, держась за руки, притоптывая в лад и выпевая:
А мы просо сеяли, сеяли!
Ладо-ладо, сеяли!
А мы просо пололи, пололи!

Теперь Брусничка была в стороне, а Брезь держал за руку раскрасневшуюся, запыхавшуюся, взволнованную и счастливую Милаву. Сын Долголета держал за руку нарядную Веснавку и подмигивал Брезю на Милаву: поменяемся? «Поймай сначала!» - подумал Брезь, зная, как легка на ногу его сестра. А быть пойманной она пока не хочет. А чего хочет Брусничка? А он сам?
- А мы просо вытопчем, вытопчем! - весело грозили девушки Моховиков, задорно поглядывая глазами, блестящими в свете костров, на правнуков Вешника.
- А мы коней выловим, выловим! - дружно отвечали те.
За выловленных коней полагается выкуп - девушка. По знаку оба ряда рассыпались и девушки с визгом бросились бежать по луговине к березняку. Полутемный березняк мигом наполнился смехом, криками, шорохом бегущих по траве ног, шелестом ветвей, задевающих за рубахи.
Брезь кинулся бежать со всеми, не выпуская из вида Брусничку.
Но едва он вступил в березняк, как непонятная лихорадка накинулась на него снова: две сильные руки тянули его в разные стороны, отталкивали друг друга, одна толкала следом за Брусничкой, а другая держала на месте. Брезь остановился, перевел дух, вытер рукавом лоб, прислонился к березе, пытаясь прийти в себя. И тут же ему вспомнилось, как год назад он бежал по этой роще, догоняя Горлинку, видел впереди меж светлых стволов ее белую рубаху, блеск ее мягких кос. И видение это было так прекрасно, что Брезь не хотел открывать глаза, а стоял, поглаживая рукой прохладную кору молодой березки, гладкую, нежную, как щечка юной девушки.
Кружение и звон в голове успокоились, но Брезь уже не помнил, за кем он гнался, когда вступил в березняк. Одна из двух сил победила. Вот по этой прогалине бежала Горлинка, а он мчался за ней, захлебываясь душистым ветром, трава хлестала его по ногам. Вот под той березой Горлинка остановилась, словно задохнулась и не могла больше бежать, обняла березку и скользнула за ствол, прячась за белую сестру, а он с разбегу обнял их обеих, и Горлинка подняла к нему лицо, пылающее от бега и счастья…
Брезь уже не помнил, что с тех пор прошел целый год, ему казалось, что это было только что, что он почему-то отстал, потерял свою любимую, и он огляделся, отыскивая ее. Уже взошла луна, лучи ее ясно заливали березняк, меж светлых стволов было видно далеко, но нигде поблизости больше не было людей, крики и смех утихли.
Вдруг послышался тихий нежный голос, ласковый зов, окликавший его по имени. Он возник из шелеста березовой листвы, и Брезь вскинул голову, огляделся. Ему показалось вдруг, что светлый ствол той березы раздвоился, легкая белая тень отделилась от него, шагнула к Брезю. Трава колыхнулась, но он не услышал шагов. Из тени ветвей вышла девушка в длинной белой рубахе, с венком на голове, с двумя косами, лежащими на груди, как носили в роду Моховиков. Отсвет луны оживил ее лицо, и у Брезя захватило дух - он узнал черты Горлинки, такой же, как он запомнил ее. Охнув, он сильно потер ладонью глаза, но видение не исчезало - Горлинка наяву шла к нему по шелестящей траве, и лицо ее сияло красотой, как никогда прежде.
- Брезь! Милый мой! Это ты! - горячо и нежно заговорила она, протягивая к нему белые руки. - Ладо мой ненаглядный! Как я ждала тебя, везде искала - вот нашла наконец! Ты не забыл меня?
Она подошла совсем близко, Брезь уже мог бы коснуться ее протянутых рук, но стоял неподвижно, дрожа от волнения и едва переводя дыхание. Он не чуял земли под ногами, не знал, явь это или сладкий сон, навеянный нежным шепотом березовой листвы. Но она, его любимая невеста, единственная Дева[125], стояла перед ним и протягивала к нему руки, от красоты ее занималось дыхание, весь белый свет замкнулся в кольцо вокруг нее.
- Что же ты стоишь? - с волнением и нежной тревогой воскликнула она. - Или ты забыл свою Горлинку? Или ты меня не любишь больше?
- Люблю! - воскликнул Брезь, сердце в нем перевернулось при звуке ее голоса, такого знакомого, родного, нежного.
- Любишь! - воскликнула Горлинка, и лицо ее вспыхнуло счастьем. Никогда она не была так хороша.
- Люблю! - снова крикнул Брезь и бросился к ней.
Он едва сумел коснуться ее протянутых рук, они были теплы и нежны, как лебединые крылья, а она бросилась бежать, как тогда. Длинные ее косы взметнулись, задев Брезя по лицу, на него пахнуло нежным и сладким запахом цветов, земляники и еще какой-то волшебной травы. Вся сила и непонятная дрожь, терзавшая его в этот вечер, вскипели горячим ключом, и Брезь кинулся вслед за ней, как на крыльях. А она летела впереди, едва касаясь ногами травы, вот-вот догонишь, светлая и легкая, как лунный свет, оборачивалась на бегу, лицо ее горело нежностью и счастьем, ветви сами отклонялись, давая ей дорогу, она смеялась и звала за собой, дальше, дальше - до самого края света.

Брезя хватились на белой заре, когда костры догорели и пора было расходиться по займищам. Раньше Милава не искала его - ей было так весело, и она надеялась, что Брезь веселится тоже. Но вот появилась удивленная и обиженная Брусничка, понятия не имеющая, где он и с кем он. К белой заре все собрались опять на луговину, все девушки были наперечет, а Брезя не было. Вешничи обеспокоились - Брезь не маленький, чтобы просто заблудиться. Едва дождавшись, чтобы рассвело поярче, всей толпой собрались искать его.
Теперь березняк стал не тот - меж стволами колебались серые тени уползающей ночи, трава и листва серебрились холодной росой, и дрожь окатывала с головы до ног от прикосновения к ней. Девушки зябли, терли руками плечи. Конечно, роса месяца кресеня приносит красоту, но так и простыть недолго! Никому не хотелось углубляться в березняк: разом все вспомнили, что пришел месяц кресень, пора берегинь, прекрасных, лукавых, бессердечных дочерей Дажьбога[126]. Тут и там на ветках берез висели венки, которые вчера дарили берегиням, - увядшие, поблекшие, словно седые под налетом росы. Девушки пугливо жались друг к другу, парни старались храбриться, но на сердце у каждого было смутно, рука крепко сжимала оберег на груди. А лучшим оберегом для парня сейчас была рука подруги - таких берегини не трогают.
По двое, по трое и четверо парни и девушки рассыпались по березняку, боязливо-негромко окликали пропавшего брата, но не называли его по имени - берегиням и прочим лесным жителям незачем его знать. Все непрестанно аукались, старались не отрываться далеко, не терять других из виду.
Милава волновалась больше всех. Ей казалось, что все бестолково топчутся на месте, только аукаются возле самой опушки. У нее мелькнула было мысль, что Брезь уже ушел в Звончев, но она прогнала ее - не может быть, чтобы он ушел навсегда, не попрощавшись с ней! С ним что-то случилось! То и дело Милава отбегала от сестер, заглядывала за каждое дерево, пыталась рассмотреть следы на серебристой от росы траве. Ее звали назад, но Милава никого не слушала. Она тоже боялась берегинь, тоже вздрагивала, заслышав шорох и треск веток, но все же шла и шла вперед, все дальше от опушки.
Она вышла на знакомое место - здесь они вчера с другими девушками приносили свои жертвы Ладе и берегиням. На маленькой полянке ветви молодых берез были заплетены венками, украшены цветами и лентами. Вон на ту березку Милава повесила вчера утром вышитую рубаху в дар берегине. Дары других девушек висели на ветвях, а ее рубахи не было. Милава огляделась, думая, не сбросило ли ее ветром, но нигде на мокрой траве не виднелось белого полотна. Зябко обнимая себя за плечи, Милава все смотрела на пустую березку и не могла поверить. Берегини взяли ее рубашку! В другой раз это порадовало бы и ее, и всякую другую девушку ожиданием ответного дара дочерей Дажьбога, но теперь Милава встревожилась еще больше. Берегини здесь, близко! И брат ее был ночью в березняке один…
Милава подняла голову, набрала воздуха, хотела закричать и не посмела. Рядом ощущалось чье-то присутствие. Чей-то взгляд следил за ней из-за ветвей, кто-то зорко рассматривал ее, сам оставаясь невидимым, но Милава ощущала этот взгляд, словно прохладную тягу сквозняка.
Молоденькая березка, украшенная венками, ростом лишь чуть повыше самой Милавы, задрожала тонкими веточками, заблестела листочками в серебре росы. Тихий, едва уловимый смех плеснул где-то за стволами - или это ветер прошуршал по ветвям?
«Иди! - шепнул чей-то голос прямо в уши Милаве. - Иди, он там!» Милава не сводила глаз с березки, уверенная, что это деревце говорит с ней. «Да, да!» - березка быстро кивала кудрявой головой, каждый листочек ее дрожал, словно она рассказывала что-то сотней языков, но слабый человеческий слух различал только ровный мягкий шелест. Нежный смех за ветвями послышался громче - кто-то звал ее, а может, заманивал.
Какая-то сила потянула Милаву вперед, потянула, преодолевая неуверенность и испуг. Березняк словно раздвигался, давая ей дорогу. Березки махали зелеными рукавами, указывая путь, и Милава побежала, не в силах удержаться, словно ногами ее двигал кто-то другой. Подобрав подол рубахи, Милава летела все дальше от опушки, уже не оглядываясь, мокрая трава зябко хлестала ее по ногам. Ауканье сестер давно растаяло вдали, вокруг Милавы был только переменчивый шелест листвы. С пугающей остротой Милава ощущала, что она одна здесь, среди березового смеха, единственный теплый живой человек среди холода листвы в росе. И весь этот холод жадно тянулся к ней, стремился выпить ее тепло, так необходимое травам и деревьям в пору роста и цветения, - поэтому весной и приносят жертвы.
Венки на ветвях давно кончились, так далеко сюда никто не заходил. Где-то впереди, уже близко, должно быть Святоозеро. Милава никогда не видела его - только самые уважаемые женщины на Макошиной неделе[127] ходили к нему с жертвами. Для молодежи оно считалось почти запретным, и Милава даже боялась выйти к его берегам, но та же непонятная сила несла и несла ее все дальше. Вот так, наверное, кружат вокруг бузинного куста замороченные Лесным Дедом путники и не могут выйти из круга.
Святоозеро возникло перед ней внезапно - тусклое серебро сгустилось из тумана, и Милава едва не ступила в воду, прежде чем заметила ее. Отпрыгнув назад, она увидела вокруг себя темные стволы дубов, сменивших березы. Чувствуя себя виноватой, нарушившей запрет, Милава поклонилась озеру, но в шуме дубовой листвы не уловила осуждения. Перуновы[128] деревья знали, что она пришла сюда не по своей воле. Не они ли ее и позвали?
Милава огляделась и вдруг вскрикнула - в трех шагах от нее на берегу, в полшаге от воды, лежал человек. Он лежал лицом вниз, но Милава сразу узнала Брезя - как же она могла его не узнать? Его светлые волосы были влажными от росы и потемнели, а в руке его была зажата половинка разорванного венка.
Бросившись к брату, Милава подняла его голову, попыталась перевернуть, но не смогла. Тело Брезя показалось ей очень тяжелым, и она чуть не расплакалась от страха - а вдруг он мертв, ведь покойники, умершие дурной смертью, вот так же тяжелы. Но руки его были теплы, он дышал, только прерывисто и неровно. Всхлипывая от волнения и испуга, Милава тормошила брата, звала его, пыталась поднять. Вся роща вокруг нее была полна невидимой жизнью, но никто не спешил к ней на помощь, березки пересмеивались, качая головами.
Милава принялась аукать и звать родичей, но ничьи голоса не долетали до нее, и ее, видно, никто не слышал. Осознав, как далеко они оказались - на самом Святоозере! - Милава совсем пала духом, словно они с Брезем остались вдвоем в незнакомом пугающем мире. Сидя на примятой траве среди земляничных листьев и белых цветочков, рядом с неподвижным и бесчувственным братом, Милава плакала в отчаянии, утиралась рукавами праздничной рубахи.
Брезь глухо простонал, словно хотел позвать кого-то, но не имел сил. Милава постаралась собраться с духом - надо же что-то делать! Она зачерпнула горстями воды из озера и вылила ее брату на голову. Вода показалась ей очень холодной, от нее разбегалась по телу тревожная дрожь. В этом озере людям нельзя купаться - в нем купаются берегини, они могут утянуть под воду того, кто мутит их священное озеро.
Возле самого берега в воде покачивалось несколько белых лебединых перьев. А кто-то тихо смеялся на вершинах берез, еле слышно аукал вдали.
Солнце вышло уже высоко, косые лучи озолотили верхушки берез, впервые повеяло теплом. Милава приободрилась немного. Нельзя же ей вечно сидеть на берегу Святоозера рядом с беспамятным Брезем! Надо идти за помощью. «Батюшка-Дуб, помоги, защити нас, пригляди за моим братом!» - мысленно попросила она Перуново дерево, под которым лежал Брезь. Больше здесь было некого просить о помощи. Сдернув с головы нарядный праздничный почелок, расшитый разноцветными узорами, Милава подпрыгнула и забросила его на нижнюю ветку дуба - сейчас ей было больше нечего подарить. Она прислушалась - Дуб не отказал ей в защите. Милава поклонилась дереву, еще раз оглянулась на лежащего Брезя и пошла прочь от берега. Каждый миг она ждала наткнуться на невидимую преграду, каждый миг боялась увидеть озеро снова впереди, а не позади - уж если нечисть взялась тобой забавляться, то не так просто выпустит. Но, видно, Дуб заступился за нее - Милава все шла и шла вперед, дубы давно сменились березами, на ветвях опять появились примятые венки, вот и полянка, где они вчера величали берегинь.
Вдруг совсем рядом, за близкими деревьями, раздался знакомый голос одного из парней Боровиков, Нечая.
- Ау, я здесь! - изо всех сил закричала Милава и кинулась бегом на голос, пока он опять не пропал.
Вот Нечай стоит под березой, а с ним две девушки, его сестра и подружка-Моховушка. Увидев Милаву, они вдруг завизжали от ужаса и бросились бежать, словно наткнулись на Болотницу. Нечай тоже вздрогнул и невольно отшатнулся. Растрепанная, заплаканная, с поднятым мокрым подолом и докрасна обхлестанными ногами, Милава и правда была скорее похожа на лесную нечисть.
А Милава, увидев живых людей, вдруг так ужаснулась того лесного смеха, который преследовал ее во всем березняке, что вскрикнула и бросилась к Нечаю.
- Я нашла! Он там! Его заморили! - задыхаясь от бега и волнения, выкрикивала она, вцепившись в рубаху Нечая и теребя его, как безумная. - Скорее, пойдем! Помогите же! Я не могу! Он такой тяжелый! Без памяти! Мать Макошь!
- Где? Показывай! - сообразив, спросил Нечай. Оторвав от себя пальцы Милавы, он взял ее за плечи и встряхнул. - Не голоси, а веди скорей!

Предыдущая страница 15 Следующая страница


Огненный волк 16

- Он там, на Святоозере! - Где?
Нечай не сразу ей поверил и испугался - идти на Святоозеро ему не хотелось. К ним быстро собирались все остальные. Заренец взял двух братьев и пошел с ними за Милавой, велев остальным ждать на опушке. Все охотно подчинились, а Милава беспокойно торопила Заренца. Снова оказавшись среди родичей, она пуще прежнего волновалась за брата, который остался на Святоозере один среди коварного лесного смеха.
Когда впереди затемнел широкий дубовый ствол, Милава увидела его первой и со всех ног бросилась туда. Заренец хотел окликнуть ее, но не стал, а значительно оглянулся на брата. Встрень кивнул, озабоченно опустил уголки губ. Блеск глаз, речи, все обхождение Милавы показались им странными - как бы ее не тронул русалочий дух, не попортил ей разум. Так бывало, если не присмотреть за юными девушками в первый их Ярилин день, а они как раз и не присмотрели. На родного брата понадеялись, а Брезь и сестру не уберег, и сам пропал.
Брезь лежал на берегу так же, как она его оставила, и Милава с радостным криком бросилась к нему. Подошедшие парни перевернули его и приподняли. Лицо его было бледно и исцарапано, одежда и волосы насквозь мокры от росы, он дышал тяжело и неровно, словно видел тяжкий сон, и часто сильно вздрагивал. Братья подняли его на руки и понесли к опушке. Милава шла рядом, мокрым рукавом пытаясь стереть с лица остатки слез, росы и пота от беготни, ее била дрожь, дыхание сбивалось, горло горело, глаза болели, словно она долго смотрела на блеск воды под солнцем. Смеющийся березняк выпил из нее все силы, путь до дома казался таким длинным! А что они скажут дома? Недаром каждому внушают с детства - не ходи в русалий месяц кресень в лес один - пропадешь.

Глава 2

… Год выдался засушливым, близилась осень, но грибы в лесу встречались редко-редко. Полдня проходив по березнякам и дубравам, девочки едва прикрыли донышки лукошек сухими, заморенными подберезовиками.
- А пойдемте в ельник! - предложила старшая, четырнадцатилетняя Зорька. - Там болото близко, там помокрее. Может, хоть чернушек наберем!
Идти в ельник было страшновато, но возвращаться на займище с пустыми лукошками не хотелось, и девочки, робея и сжимая руки друг друга, следом за смелой Зорькой вступили в ельник. Здесь было сумрачно, в черной болотной земле то и дело попадались корыта кабаньих лежек, полные рыжей воды. Отпечатков кабаньих копыт здесь было множество, лесные стада протоптали здесь целые тропинки.
- Да это козы! - внушала старшая сестра младшей, стараясь успокоить. - Это не кабаны вовсе, здесь стадо гоняют!
Только пятилетняя девочка могла спутать козьи и кабаньи следы, и сестры с испугом оглядывались на каждый шорох. Но скоро они забыли страх - здесь и там на рыжей хвое виднелись рыжеватые шляпки свинушек или черно-бурые, чуть зеленоватые чернушки.
Вдруг неподалеку раздался громкий треск. Одна из девочек, мертвой хваткой зажав в ладони гриб, обернулась - прямо к ним через папоротник ломилась огромная черноватая туша. Мигом все слова испарились из ее памяти, из горла рвался отчаянный визг. Но кабан не испугался людей, а даже быстрее пошел на голос. Другие девочки заметили его тоже, ельник наполнился разноголосыми истошными визгами; побросав лукошки, натыкаясь на деревья и спотыкаясь о корни, девочки бросились бежать.
Только одна из них отстала. От рождения она хромала и не могла быстро бегать; теперь же она оцепенела от страха и застыла под огромной старой елью. Когда прямо перед ней вырос огромный кабан - старый секач с желтыми загнутыми клыками, сам ростом с теленка, - она запоздало охнула, повернулась и хотела бежать, но сразу оступилась, упала и осталась лежать неподвижно. Может быть, кабан примет ее за мертвую и не тронет.
Перестав дышать от ужаса, девочка слышала хруст и шорох под копытами лесного зверя, его тяжелое дыхание, запах зверя. Обмирая, она ждала удара, который прервет сознание, и так застывшее от смертельного страха. Кабан приблизился, наклонил страшную морду с загнутыми клыками. Девочка чувствовала его дыхание у себя на волосах.
И кабан шепнул ей на ухо Слово, которого она никогда никому не передавала. Это был не простой кабан, а Князь Кабанов, хозяин ельника.
Услышав Слово, девочка поднялась на ноги. Страх ее прошел, и она по-новому смотрела на Зверя - теперь он был ей не чужой. Она осторожно прикоснулась к жесткой щетине на его морде, провела пальцами по страшному загнутому клыку, способному одним ударом распороть брюхо лошади. И от этого прикосновения слабых детских пальцев клык вдруг отломился, как пустотелая ножка гриба-чернушки, и остался у нее в ладони. Это был подарок Князя Кабанов, скрепляющий их новое единство. А на его месте прямо на глазах у девочки вырос новый клык.
Увидев ее живой, родичи не поверили своим глазам. И она вернулась к ним другой. Лес взял ее к себе, миру людей она больше не принадлежала. Ей многое открылось, она стала понимать шум деревьев, различать целебные травы, предсказывать погоду, приманивать зверей и рыбу. Ее прежнее имя забылось, все стали звать ее Еловой. Когда ей сравнялось пятнадцать лет, она пожелала уйти с займища, и старейшина велел мужикам выстроить для нее избу там, где она скажет. И она указала поляну в ельнике, ту самую, где встретила Князя Кабанов. И двадцать лет она прожила там, слушая голоса Леса и служа посредницей между Лесом и людьми. За эти годы лесного в ней стало больше, чем человеческого. Все боялись ее, как боятся Леса, и уважали, как уважают Лес; он кормит, согревает, защищает, но горе тому, кто войдет в него, не зная его законов.

Завидев в воротах высокую сухощавую женскую фигуру, заметно хромающую на ходу, дети и девушки попрятались кто куда. Елова как будто приносила с собой свой сумрачный ельник, болотной сыростью и еловой хвоей веяло от ее коричневой рубахи и ожерелья из кабаньих клыков, хвоинки застряли в седой косе, спускавшейся до самых колен. Ни на кого не глядя и не отвечая на приветствия, Елова прошла в избу, где на лавке лежал Брезь. Родичи вытерли его, переодели в сухую одежду, умыли, но в себя он так и не пришел.
Елова положила сухую тонкую руку ему на лоб, склонилась над ним - у Милавы замерло сердце, словно огромная злая птица хотела заклевать брата. Почуяв, Елова оглянулась на нее, и Милава чуть не вскрикнула под ее взглядом. В нем не было ни злобы, ни вражды - просто в нем не было ничего человеческого.
- Уходи! - коротко и сурово велела ей ведунья. - Он теперь не ваш! Его дух берегини взяли.
Сжавшись, как мышь, Милава бросилась из избы. Ей было страшно оставлять брата одного с этой женщиной, но она не смела ослушаться. Да и как, если даже дед Берестень слушается ведуньи.
Услышав слова Еловы, весь род всполошился, Вмала снова заплакала. Это ведь хуже любой болезни - от лихорадки излечиваются, а от русальей порчи - нет.
- Что же делать с парнем? - тревожно заговорили женщины. - Неужто пропадать теперь? Ведь должно быть средство какое? Или так каженником[129] останется? Жалко ведь!
- Что берегини взяли, то назад не воротят! - сухо бросила ведунья. - Всякую весну они ищут, чьим духом согреться, и вот ныне нашли! В память я его ворочу, а дух его берегиня выпила! Подите все прочь!
Родичи послушно стали расходиться. Только Милава с братом Вострецом остались слушать в сенях. Замирая от страха, что ведунья почует их и прогонит, Милава слышала, как Елова ходит по избе, стучит деревянным ковшом, плещет водой, бормочет что-то. Из щелей пополз горький дым от сжигаемой полыни - злой травы, которой так боятся берегини.
Вострец уткнулся носом в рукав рубахи, а Милава отстранилась, взгляд ее упал на две березки возле тына. Отец посадил их после рождения дочерей, и Милава любила свою белую сестру, разговаривала с ней даже тогда, пока не знала еще человеческого языка. Но теперь, с памятью о березовом смехе росистого утра, даже березка-ровесница стала казаться Милаве опасной. И в нее могла вселиться лукавая берегиня. Или ей мерещится, или березка впрямь, как ее сестры в роще, неспроста качает ветвями, со значением кивает зеленой кудрявой головой?
Запах горькой полыни пробудил Брезя от забытья, но какая-то часть его души так и не вернулась в тело. Как его ни расспрашивали, он так и не рассказал, что с ним случилось. До самого вечера он то лежал на лавке, то сидел, глядя куда-то перед собой, не отвечал, когда к нему обращались. Мать предлагала ему еды, но он ел вяло и неохотно.
Елова велела выселить Брезя из дома в пустую клеть[130], ждавшую нового урожая, запретила ему выходить оттуда и сидеть со всеми за столом. Испорченному нежитью не место с чистыми людьми. Притащив огромную охапку горькой полыни, ведунья рассыпала ее по всей клети, чтобы не подпустить берегиню к Брезю. Саму Елову наполняло редкое в ней деятельное оживление. Она одна постигала тайную важность происходящего, скрытую от простых глаз.
- Смотри, не пускай сына из дому! - велела она Лобану. - А не то берегиня его в лес заманит и запляшет теперь уж до смерти. А убережешь до Купалы - берегини с земли снова в небо уйдут, и будет он жив.
- Что же ему, теперь навек таким бессловесным оставаться? - с плачем расспрашивала мать.
Но Елова ничего не ответила. Сама она осталась ночевать у Лобана, и домочадцам долго не спалось - в горьком запахе полыни, с ведуньей под одной крышей всякого забирала жуть.
А Брезь, казалось, ничего не замечал - ни переселения в клеть, ни плача и причитаний родичей, ни бормотания и ворожбы Еловы, которая то плескала на него водой, освященной заговором и горящим можжевеловым углем, то ходила вокруг него с тлеющей полынной веткой, окуривая его горьким дымом. Он словно бы забыл, кто он и где находится, на родичей смотрел с безразличием, как на пустое место, и Вмала плакала от страха - ей казалось, что сын не узнает ее.
Только на Милаву он смотрел более осмысленно, чем на других. Но и Милава не осмеливалась расспрашивать его о том, что с ним случилось за эту короткую ночь. Может быть, потому, что лучше других догадывалась, что он испытал. Березовый смех, услышанный в роще, преследовал ее и здесь, тихо всплескивался в ушах. Кто-то все время хотел напомнить о себе - та, что не знает людских горестей и веселится все время, что ей дано провести на земле.
Ночью Милава долго не могла заснуть. Мысли о Брезе и тревога за него не давали ей покоя. Березовый дух подменил его, отнял у него силу, веселость, ясность рассудка, он снова стал почти таким, как в первые дни после смерти Горлинки. Только тогда в его душе чередовались яростные приступы отчаяния и тусклое безразличие к собственной опустевшей жизни. А теперь в нем оставалось только безразличие, и это было страшнее отчаяния.
Но тогда он был в семье, и родичи могли если не облегчить его горе, то хотя бы держать его на глазах. А не видя брата, Милава беспокоилась о нем гораздо сильнее. Хоть на миг ей хотелось оказаться с ним, убедиться, что с ним не случилось ничего дурного.
Изба была полна запахом полыни и сонным дыханием родичей, из угла, где лежала Елова, не доносилось ни звука. Осторожно Милава соскользнула с лавки и выбралась наружу. Порчи она не боялась - не могла поверить, что родной брат может ей чем-то навредить. Елове легко говорить, она совсем не знает, что это такое - любить. Может быть, потому она так и сильна.
На крыльце в лицо Милаве пахнула свежесть ночи, было тепло, двор был залит лунным светом, чистым и ярким, - солнцем умерших. И сразу она увидела Брезя - он сидел на пороге своей клети, опираясь локтями о колени, лицо его было спокойным и ясным, как прежде, только грустным. Таким Милава видела его в конце зимы и весной, когда первые приступы горя от смерти Горлинки поутихли. Подумав о том времени, Милава вдруг сообразила - ведь весной, во время оживания всей природы, оживают и души умерших, бродят по земле. И Горлинка тоже могла вернуться ненадолго, взглянуть на те места, где жила, на тех людей, которых любила. Тогда ничего страшного не случилось - от добрых духов не бывает вреда. Странно, но сейчас Милава уже совсем не боялась, лучи лунного света показались ей теплыми, ласковыми. Она хотела сразу подойти к Брезю, но при мысли о Горлинке не решилась - слишком ясно ей вспомнились дни поминальных пирогов, когда сердце ее переворачивалось от жалости, когда она так хотела утешить брата, но знала, что не сможет.
Две березки, стоявшие в углу двора, были облиты лунным светом, на них можно было разглядеть каждый листочек. Они тихо покачивали ветвями, хотя ветра не было, свежая листва мягко шуршала, и вдруг из этого шороха возник тихий лукавый смех. Одна из березок - ее, Милавы, белая сестра - вдруг высоко подняла ветви, как птица крылья, опустила их и сошла с места. От ствола отделилась легкая светлая тень - девушка, ростом не выше самой Милавы, в длинной белой рубахе, со светлыми косами, в которые вплетены тонкие березовые веточки с листвой. А лицо ее, ясно освещенное лучами луны, было таинственно и прекрасно, большие зеленоватые глаза ее искрились радостью, на губах играла призывно-ласковая улыбка.
Всхлипнув, Милава застыла на крыльце, вцепилась в столб, а Брезь охнул и подался вперед. Он снова увидел ее - Горлинку, добрую и нежную, прекрасную, как бывают прекрасны только в воспоминаниях недостижимо далекие возлюбленные. Неслышно ступая по двору, девушка-березка пошла к избе. «Милый мой, ненаглядный! - шептал нежный голос, и сияющие зеленоватые глаза с любовью и лаской смотрели на Брезя. - Куда ты ушел от меня? Я так люблю тебя, мой желанный, приходи же ко мне снова! Разве я не хороша? Иди же ко мне!»
Снова полный сил, Брезь вскочил со ступеньки и бросился к девушке.
- Нет, нет! - отчаянно закричала Милава, протягивая к нему руки. - Нет, не ходи, не ходи!
Чарующе прекрасная дева в облике Горлинки внушала ей ужас. Настоящая Горлинка умерла и погребена в пламени, она больше никогда не вернется в зримом образе. А эта дева, вышедшая из березы, - берегиня! Не счастье и утешение, а гибель принесет Брезю ее любовь.
Но он не слышал крика сестры, не услышал бы, даже если бы само небо раскололось над займищем. Весь мир для него сомкнулся радужным кольцом вокруг стройной фигурки в белой рубахе, с двумя длинными светлыми косами, с ненаглядными чертами его милой невесты.
Шагнув с крыльца, он уже почти коснулся протянутых к нему рук девушки, но дверь сеней вдруг резко скрипнула и на пороге встала Елова. Высокая, худощавая, с растрепанной седой косой и угрожающе вскинутыми руками, она была похожа на Лихорадку. В ее руке был зажат пучок полыни.
- Поди прочь! - яростно крикнула она, кидаясь к берегине, норовя хлестнуть ее полынью.
С испуганным криком девушка отскочила назад, бросилась к березке и мигом пропала возле ствола,. слилась с ним, спряталась.
Брезь шагнул к березке, но пошатнулся и упал бы, если бы Милава его не подхватила.
- Брате! Милый! Что с тобой? - в испуге кричала Милава, не помня себя. - Куда ты?
- Горлинка! Она пришла! Она вернулась! - бессвязно выкрикивал Брезь и рвался с крыльца, но был так слаб, что даже младшая сестра могла с ним справиться. - Я ее в роще видел! Она и теперь ко мне пришла. Звала меня! Где она? Зачем вы ее прогнали?
- Это берегиня была! - злобно выкрикнула Елова и погрозила березке пучком полыни. - Это берегиня, она тебя заморочила, дурную голову твою, в рощу заманила, испортила! Говорили тебе еще той зимой - женись, женись, благо Моховики другую девку взамен умершей давали. А ты - нет, тебе прежнюю подавай, вот и дождался! Не будет тебе теперь покоя от берегини, не выпустит, пока насмерть не замучает!
Сойдя с крыльца, Елова подошла к березкам и стала сыпать вокруг них свою полынь. Светлые деревца испуганно дрожали, подбирали ветки, словно рвались отойти прочь от злой травы, но не могли.
Брезь затих и устало склонил голову. Милава держала его за плечи и чувствовала, что он весь дрожит. Но и сама она дрожала - ведь она наяву видела Ту, Что Смеется В Березах. Пусть всего один раз - это никому не проходит даром.
- Не знаю, берегиня или кто, - зашептал Брезь. - А только краше ее на всем свете нет. Она как Горлинка совсем, только еще милее. Знать бы, где ее найти, на край света бы пошел! Только ее увидел - так разом и вся хворь прошла. А без нее света мне белого нет. Не жить… Нечем жить без нее.
Рассудок его сейчас был ясен, но силы иссякли. Он понимал, что с ним происходит, но ничего не мог изменить. Его помешательство было сродни самой любви - можно запретить себе и смотреть на любимую, но нельзя запретить думать о ней, а если она несет гибель, то и разлука с ней несет гибель тоже.
Брезь снова поднял голову, оглядел двор, впился глазами в тонкий березовый ствол, как в дверь, захлопнувшуюся за его любимой, и взгляд его в лунном свете ужаснул Милаву - в нем была безумная, смертная тоска. Это ли ее брат, всегда такой веселый, рассудительный, бодрый!
- Брате, милый! - в отчаянии убеждала она Брезя, словно звала того брата, который у нее был и которому, видно, больше не бывать. - Опомнись, это же берегиня! Она тебя заморить хочет, до смерти загонять! Никакая она не Горлинка, морок один! Забудь ее, не думай, совсем пропадешь! Как же мы без тебя будем!
Она говорила, почти плача, но сама понимала, что говорить бесполезно. Он пропадет, ее любимый, ее единственный родной брат, от любви к берегине не излечиваются!
Брезь не слушал ее, а все смотрел и смотрел в березку тоскующим взглядом, и мысли его были не здесь. Род, семья, даже она, Милава, для него не существовали. В любви, как перед лицом Надвечного Мира, человек всегда один.
- А ты ступай прочь! - с неожиданной злобой накинулась на девушку Елова, как будто Милава была во всем виновата. - Не смей к нему подходить!
Она взмахнула веткой полыни над головой Милавы, словно хотела ударить; Милава невольно пригнулась, охнула и бросилась в избу. Сердце ее громко билось, казалось - вот-вот оторвется, а на глазах вскипали слезы от волнения и обиды. Почему Елова так злится на нее? Она же не виновата в несчастье брата, она его любит и хочет ему помочь!
Всхлипывая, Милава улеглась на свое место и сжалась в комочек. Ее била дрожь, она думала, что до утра не уснет. Но, едва сомкнув мокрые от слез ресницы, она будто провалилась в прорубь - в черный сон без сновидений.
Елова оттащила обессиленного Брезя назад в пустую клеть, уложила и сама села рядом на пол. Этой ночью берегиня больше не придет, не посмеет.

На другое утро Спорина проснулась раньше всех, и сразу на нее накинулась вчерашняя тревога: что с братом? Мысли о любомеле не давали ей покоя и мучили чувством вины. Говорят же: не играй с чарами, не шути с ворожбой! Злая трава отомстила: вместо простой девушки приворожила Брезя к берегине! Спорина еще вчера сожгла ненавистное растение, но тонкий запах продолжал преследовать ее, как уколы совести. Так и казалось, что вот-вот кто-то узнает, догадается, что это она во всем виновата. Может быть, сам Брезь скажет: блаженные часто видят то, что здравому рассудку недоступно, а испорченные в бреду называют имя того, кто навел на них порчу.
Спорина поднялась, натянула верхнюю рубаху, безжалостно раздергала косу костяным гребнем. Еловы в избе не было, и Спорина хотела скорее пойти поискать ее, посмотреть, как там Брезь.
Милава спала на своей лавке, как камушек на речном дне, даже не сопела. Луч света через отволоченное окошко падал прямо на ее голову, и Спорина вдруг заметила, проходя, на волосах сестры два прицепившихся березовых листочка. Спорина остановилась, настороженно оглядела сестру. Куда она выходила утром? Листочки были едва раскрывшиеся, клейкие, тоненькие и нежные, как крыло бабочки. Со вчерашнего дня они уже засохли бы, значит, сорваны уже сегодня, вот только что…
Спорина протянула руку, подцепила пальцами листочки и хотела снять, но они не поддались. Она дернула сильнее, а Милава вдруг охнула и резко села на лавке, глядя на сестру туманными со сна, испуганными глазами.
- Ты чего? - хрипло воскликнула она и схватилась за волосы там, где были листочки.
- Ты куда с утра ходила? - требовательно спросила Спорина.
- Никуда, - недоуменно ответила Милава и медленно разжала руку.
- А это что? - Спорина ткнула в листочки.
- Что?
Милава склонила растрепанную голову, посмотрела на косу на плече, дернула листочки и вдруг тихо вскрикнула. В крике ее были боль и удивление. Спорина склонилась к ее плечу, в свете из окошка рассматривая листочки, и вдруг охнула, отшатнулась назад, вцепилась в мешочек с оберегом на груди.
Березовые листочки не зацепились за волосы Ми-лавы, они там росли.
Спорина хотела закричать, но сама зажала себе рот. Обрывки мыслей бешеным табуном проносились в голове. Милаву отметил Лес, она тронутая, как Брезь; но если так, то ее, Спорины, свадьба отложится на совсем непонятные времена. Надо молчать, молчать, может быть, она успеет уйти из рода раньше, чем все выяснится. Спорине хотелось закрыть глаза на все эти беды и убежать от них в род Боровиков, где все так спокойно и благополучно, каженников не бывало от веку, где люди живут в согласии друг с другом, с Лесом, с Небом, с чурами.
- Спрячь! - всполошенно прошипела она Милаве, нервно оглядываясь на дверь. - Убери как-нибудь!
Она схватила из ларца ножницы, но тут же бросила их назад: и бородавку неумеючи срежешь - помрешь, а тут…
- Скорее! Причешись!
Спорина схватила свой гребень, торопливо распустила косу Милавы, стала расчесывать, неосторожно дергая волосы, заплела сестре косу и постаралась получше запрятать листочки под волосами, чтобы их совсем не было видно. Милава, испуганная и растерянная, позволила сестре делать все, что та хочет. Она ничего не понимала, но была полна впечатлениями прошедшей ночи. Они помнились ей ясно и отчетливо, Милава знала, что это не сон, и листочки в волосах были тому подтверждением. Насмешливая берегиня оставила ей память о себе. А может быть, намекнула: не пытайся отнять у меня то, что я взяла. Иначе я возьму и тебя.
Едва Спорина покончила с ее косой, как в избу вошла Елова и повела Милаву во двор. Милава не противилась, хотя после ночи Елова стала внушать ей еще больший страх, чем прежде. Перед глазами ее стояла темная фигура с седой косой, похожая то ли на Лихорадку, то ли на черную птицу, готовую заклевать их всех.
- Ты берегиню видела - тебе очиститься надо! - сурово пояснила ведунья Милаве, хотя вообще-то очень редко поясняла свой решения и поступки. - А то она и тебя заберет!
Спорина побледнела: она-то знала, что Лес уже протянул лапы к Милаве. Но угроза нависла над благополучием и ее собственной судьбы, и Спорина промолчала. Видят боги, она не виновата, что прошлой осенью Горлинка умерла, что Брезь не хочет жениться на другой, - она имеет право устроить свою судьбу, у которой не запрашивает ничего лишнего!
Елова развела перед Лобановой избой костер, бросила в огонь огромную охапку полыни и заставила Милаву прыгать через густой столб горького дыма. Милава подчинилась, боясь только, что для Брезя ведунья придумает что-нибудь пострашнее. Сильнее вчерашнего ее тянуло к брату, и она то и дело оглядывалась на плотно затворенную дверь клети.
Но к Брезю Елова никого из родичей не пустила. Отказавшись даже от еды, ведунья собрала несколько мужиков и велела им перенести Брезя в ее избушку в ельнике. Милава и Вмала плакали, провожая его, но Елова и слушать не хотела, чтобы оставить его дома.
- Близко ходит та берегиня! - пригрозила она домочадцам Лобана. - И сына вашего с бела света сживет, и вас не оставит. Хотите все каженниками стать?
С этим Лобан и Вмала не могли спорить. Сам Брезь был совсем слаб и как будто не замечал, что с ним делают, молча позволил вывести себя из клети и положить на волокушу[131], а сам стал смотреть в облака. От оживления, которое Милава видела на его лице ночью, не осталось и следа, а равнодушие стало еще глубже. Еще часть его жизнеогня была у него отнята. Глаза его были безжизненны, как у слепого, он даже не глянул на мать и сестру, громко звавших его, не услышал их прощальных слов и причитаний. Он смотрел в Надвечный Мир, а на земле оставалась только какая-то малая часть его духа. И с каждым появлением берегини она будет становиться меньше. Хватит ли у Еловы сил, чтобы до Купалы сберечь хоть что-нибудь?
Спорина с узелком - рубахой брата, кое-какой снедью - шла следом за волокушей. Она сама вызвалась проводить Брезя - ей хотелось поговорить с ведуньей без чужих ушей.
Когда волокуша въехала в березняк, Брезь забеспокоился. То и дело он вскидывал голову, жадно шарил взглядом по опушке, глаза его заблестели, и рука Спорины сама тянулась к оберегу - вид обезумевшего брата наполнял ее ужасом. Он видел что-то недоступное взорам других - прекрасная легкая тень скользила от березы к березе, смеялась, ласково манила и звала. А Елова, как темная птица, кидалась между Брезем и опушкой, грозила полынью, выкрикивала заклятия, прогоняла березовую тень.
- Да, невеселый год у нас будет! - толковали мужики, провожавшие волокушу. - И парня здорового потеряли - ни к сену, ни к жатве ведь не встанет.
- И свадеб нам не дождаться! - угрюмо подхватил Заренец, у которого тоже была сговоренная невеста. - Кто с нами теперь родниться захочет? Верно, уж по всем родам болтают, что все Вешничи теперь скаженные, безумные!
Спорина досадливо закусила губу - в самую первую голову это про нее. Что теперь сказать Закрому? Ведь ему обещали свадьбу на Купалу, а какая теперь свадьба в их семье? Какая Брезю теперь женитьба, смешно бы было, да плакать хочется! А ее, родную сестру каженника, кто за себя возьмет? Спорина верила, что Здоровец любит ее и, пожалуй, не откажется, а что скажет его отец? Захотят ли Боровики брать ее в свой род?
- В Купалу принесем обильные жертвы! - говорила тем временем Елова. - Берестеню передайте - мы Брезя у Воды и Леса откупим. Готовьте дары берегиням. Они ничего даром не дают!
За время дороги, вдохнув березового ветра, Брезь ослабел еще больше, и от волокуши до избушки его пришлось нести на руках. Уложив его на лавке, достававшей от одной стены до другой, мужики поклонились ведунье и поспешно пошли восвояси.
Осталась одна Спорина. Теребя конец пояска, она переминалась с ноги на ногу, не решаясь начать разговор, пока сама Елова не глянула на неее с досадой - что, дескать, привязалась? - и тогда Спорина решилась.
- Что же теперь с ним будет? - в волнении спросила она. - Он опомнится когда-нибудь? Или это насовсем?
- Разум его теперь не здесь, - ответила Елова. - Дух и разум его теперь с берегиней - как она сюда, к нему, войдет, так и он в себя войдет. Да только я ее не пущу, потому как она его опять плясать потянет и запляшет до смерти.
- Стало быть, он каженником останется?
- Всякому своя судьба. Вы за него его судьбу решили, повернули, а удержать - не удержали. Вот ею и завладели те, что посильнее вас. Лес ныне голоден, потому и шлет на нас беду за бедой. Ему нужна жертва, и он свое возьмет. Или Брезя… - Ведунья прищурилась, глянула в лицо Спорине, и в темных глазах ее блеснуло вдруг что-то такое страшное, что девушка отшатнулась. - Или тебя…
Схватившись за оберег на груди, Спорина кинулась вон из избушки, даже не глянув в последний раз на брата.
- Или меня… - почти беззвучно прошептала ведунья ей вслед.
Но Спорина уже не слышала. Держась за оберег, она бежала по едва заметной тропке назад, к займищу. Слова Еловы о жертве напугали ее, но и прояснили все происходящее. Она не замечала ни прохладной сырости близкого болота, ни колючих еловых лап, преграждающих ей дорогу, не смотрела даже под ноги и чуть не наступила на хвост коричневой гадюке с черным зигзагом на спине, но ничего не заметила. Все ее мысли и чувства были сосредоточены на одном - на ее собственной судьбе.
Из-за елей показалась фигура человека в серой длинной рубахе, встала поперек тропинки.
- Ты? - ахнула Спорина и остановилась, пораженная.
Перед ней стоял тот, о ком она думала, - ее жених, Здоровец. По обычаю, жених и невеста от сговора до свадьбы не должны видеться. Спорина и Здоровец думали пробыть в этой разлуке всего четыре дня, но она тянулась уже восьмой месяц. Оба они почитали обычаи предков, но сейчас Здоровец нарушил запрет. Их непростое положение того стоило. Чего теперь бояться порчи - хуже, видно, некуда.
- А ты еще кого ждешь? - хмуро ответил он. - Пойдем поговорим.
Он взял Спорину за руку и повел к реке. Они сели на берегу за толстой развесистой ивой и недолго помолчали, глядя друг на друга. Они и правда не виделись с того вечера на Макошиной неделе, когда Берестень перед печью обвел Спорину вокруг Здоровца и передал ему ее руку. И оба они замечали друг в друге перемены. Хмурые, разом повзрослевшие парень и девушка мало напоминали тех счастливых жениха и невесту, которые стояли перед печью, держась за руки, семь месяцев назад. Скорее они были похожи на молодых, но уже немало переживших супругов, перед которыми встала очередная беда.
- Слыхал, что у нас деется? - наконец спросила Спорина.
Голос ее против воли дрожал - она боялась того, что Здоровец мог ей сказать. Пора и честь знать…
Не было такого уговора… Не отдают - девок много… Никто не осудил бы его, если бы он сейчас отказался от невесты. Но как же горько Спорине было думать, что она потеряет желанного, любимого жениха из-за чужой вины! А другого, скорее всего, не будет - никто не захочет взять в род сестру испорченного парня, и ей останется одна дорога - переселиться со временем в избушку к Елове и стать, как она…
- Только глухой и не слыхал, - ответил Здоровец и угрюмо сплюнул в прибрежную траву. - И наши болтают, и Черничники мимо нас к себе шли - тоже говорили. Как он?
- А никак! - с досадой ответила Спорина и сердито отбросила за спину разлохмаченную косу, словно хотела совсем от нее избавиться. - Лежит, в небо глядит, слова толком не скажет! Куда ему теперь жениться! Разве что на кикиморе![132]
- А старший что говорит? - спросил Здоровец. Он тоже не слишком был озабочен участью Бре-зя, а вот угроза собственной свадьбе занимала его всерьез. Они со Спориной хорошо подходили друг другу - оба они были неглупы, трудолюбивы, хозяйственны и не забивали головы вещами выше своего разумения. На чужое они не зарились, но и своего не собирались упускать. Из них вышла бы отличная пара - дружная в работе и веселая в празднике, они нарожали бы со временем восемь или десять детей, всех бы вырастили, переженили, вынянчили бы сорок внуков и предстали со временем перед предками в гордом сознании честно выполненного долга и удавшейся жизни. Но над всем этим нависла почти неотвратимая угроза, и оба они не знали, что с ней поделать. Если бы на пути стоял злой медведь или лихой человек, то Здоровец знал бы, как помочь горю. Но их близкому и ясному счастью мешал всего лишь березовый смех, тень листвы на траве, и против этого они были бессильны!
- Молчит! Да что ему сказать? - Спорина в досаде выдернула ни в чем не повинный кустик травы и швырнула в реку. - Сам посуди - какая Брезю теперь женитьба? Невестки отцу не будет! А покуда невестки не будет - и меня не отпустят. На косьбу, на жатву, на прялку - руки нужны! Будто я виновата, что Брезь берегине приглянулся!
Спорина запнулась, закусила губу. Даже жениху она не смела признаться, что отчасти была виновата в помрачении брата. Если бы она не придумала любомелем разгорячить ему кровь, может, берегиня и не учуяла бы жара, не захотела бы завладеть им. Разве она знала, что так выйдет? Она только хотела приблизить срок своей свадьбы, чего Здоровец хотел не меньше нее.
Здоровец помолчал, глядя, как мимо них несет свои воды Светлая Белезень - ровная, благодушная, безразличная к человеческим радостям и горестям.
- А коли помрет? - не отрывая глаз от воды, обронил Здоровец.
- А коли помрет… Стало быть, с Мореной[133] обручится. Кто же меня тогда держать станет? Только он не помрет. К нему Елова берегиню не пустит, а без нее он жив будет.
- А ты… ты-то не передумала за меня идти? - спросил Здоровец, не глядя на нее.
- Как же я передумаю? - прошептала Спорина. Не род, не старейшина, а она сама сейчас должна была решить свою судьбу. - Нас перед чурами соединили - я твоей женой буду или ничьей.
- Ну, коли так…
Здоровец повернул голову и посмотрел на Спорину. Она теребила на груди мешочек со своим оберегом - двойным колосом-спорышом, который Лобан нашел в поле в утро рождения старшей дочери и по которому дал ей имя. Они посмотрели друг другу в глаза и промолчали, и без слов поняв друг друга. В самом деле, Мать Макошь назначила их составить пару, и никто не вправе мешать им в этом. И теперь у них остался только один путь.

Моховики тоже на все лады обсуждали помрачение Брезя. Близких соседей и родичей жалели, но кое-кто тайком радовался, что не все беды обрушились на них одних - другим тоже досталось. Как ни удивительно, но некоторым это служило утешением. Занятые делами соседей, Моховики не сразу заметили исчезновение Малинки. Утром она вместе с другими девушками ходила в рощу величать берегинь - мать и сестры радовались, думая, что она оправилась от горя и готова выбрать нового жениха, благодарили добрую богиню Ладу за эту перемену. Вечером Малинка вместе со всеми ушла на игрища к Белезени, и там сестры потеряли ее из виду. Утром молодежь вернулась без нее. Кто-то подумал, что она опять ушла в леса искать своего волка, кто-то надеялся, что ее увез новый жених и скоро явится с выкупом. Но один день проходил за другим, а Малинка не возвращалась и никаких вестей о девушке не доходило.
- В лесу, видно, пропала! - на четвертый день уже причитала ее мать. - И ее берегини заморочили!
- Уж такая судьба! - со вздохами приговаривал Взимок, опасаясь, что это их наказание за злорадство. - Да, по правде, она с самой свадьбы своей скаженная была, шальная. Еще бы - в волчьей шкуре походить! Кто бы ее теперь замуж взял? А все же жалко девку…
Но берегини не были виноваты в исчезновении Малинки. Радостное оживление, блеск глаз и румянец, который родичи замечали на ее лице в последние дни, были вызваны не забвением Быстреца, а надеждой на скорую встречу с ним. Старательнее прежних лет Малинка исполнила в Ярилин день все обряды, умоляя богиню Ладу помочь ей в самом важном деле ее жизни. А вечером, когда вся молодежь пошла к Белезени, Малинка незаметно ускользнула в лес и со всех ног побежала к болоту. Она была одета в нарядную вышитую рубаху, красивые бронзовые браслеты звенели на ее руках, янтарное ожерелье, купленное у вежелинских купцов, золотилось на груди. Только покрывала не хватало ей для полного убора невесты. Но Малинка снова ощущала себя невестой, как в тот далекий день ее свадьбы. Несла она и приданое - в руке покачивался неизменный узелок с рубахой Быстреца и куском хлеба. До темноты оставалось еще много времени, но Малинка бежала бегом, чтобы дать выход своему волнению. В сердце ее мешались тревога, надежда, нетерпение. Ее зимняя тоска, ее долгие поиски близились к концу. Или она найдет и вернет жениха, или пропадет сама. Но Малинка не боялась смерти - без Быстреца ей не нужна была жизнь.
- Как зимою земля ждет весны, так я жду тебя! - словно безумная, кричала она в небо, и шелест берез под ветром подхватывал ее заклинание. - Как все реки стремятся к Священному Истиру, так душа моя стремится к тебе!
Огнеяр уже ждал ее. Завидев на памятном месте у края болота темный силуэт волка с красной искрой в глазах, Малинка обрадовалась ему, как брату, чуть не бросилась обнимать косматого зверя. Княжич За-ревик, которого Солнечный Хорт[134] обещал отвезти в Сварожий сад[135], и то не мог так обрадоваться своему чудесному провожатому. Но волк уклонился от ее приветственных ласк - не собака. И мотнул головой в сторону: идем.
До самой темноты они шли по лесу, краем обходя большое болото. Малинке казалось, что с волком-оборотнем она вступает в неведомые края, куда нет дороги простому человеку. Может быть, в сам Надвечный Мир. Все вокруг казалось другим, как будто она незаметно для себя пересекла невидимую грань. Дороги назад не было, но Малинка и не думала о возвращении. Если они добьются своего, то Огнеяр выведет их обратно - ее и Быстреца. А если нет - то ей не придется возвращаться. Малинке казалось, что она идет по хрупкому льду, который в тот же миг ломается позади нее, но взор ее и помыслы были устремлены только вперед. Там, в конце темного Леса, ее ждал Быстрец.
Когда темнота в лесу стала почти непроглядной и Малинка начала на ходу натыкаться на деревья, волк остановился на полянке под дубом. Малинка не заметила во тьме, как это получилось, но тут же рядом с ней шевельнулось что-то большое - больше, чем волк, - послышался хрипловатый кашель, как будто кто-то прочищает горло.
- Дальше сегодня не пойдем, - сказал рядом с ней человеческий голос, который она однажды слышала - тогда, на краю болота. - Здесь ночевать будем.
- Ты… Ты теперь… - Малинка растерянно вгляделась в темноту и различила фигуру человека. - Уже опять превратился?
- Да, - отозвался Огнеяр, потягиваясь. В последние дни волчий облик стал утомлять его и он с удовольствием вставал на две ноги. - Сиди здесь. Я сейчас веток наломаю. Огня не будем жечь - тут лишних глаз много.
Малинка послушно села под дубом, положила рядом свой узелок. Только тут она ощутила, как устала. Ее утомило не столько путешествие через лес, сколько собственное волнение. Темнота была такой густой, что Малинка не видела даже ближайших деревьев. Ее вдруг охватило странное чувство бесконечности пространства, в самой середине которого сидит она, одинокая, усталая, не знающая своей судьбы. Только шорох веток неподалеку успокаивал - все же она была здесь не одна.
Огнеяр скоро вернулся и бросил рядом с ней охапку веток.
- Устраивайся, - велел он. - Спать недолго будем, на белой заре дальше пойдем. Нас сюда в гости не звали, чем быстрее пройдем, тем целее будем.
- А что здесь за земли? - спросила Малинка. - Чьи они?
Она совсем не видела Огнеяра, только слышала его дыхание и шорох веток, на которые он сел. Ей казалось, что она разговаривает с каким-то бесплотным духом, с самой темнотой.
- Хозяева здешние людей не жалуют, - уклончиво ответил Огнеяр. - Одна пришла бы - сожрали бы. Со мной не тронут. Так что спи.
Он дивился смелости Малинки и не собирался пугать ее рассказами про Дивьего Деда, здешнего лешего. Тот принадлежал к древнему племени «дивьих людей», живущих разом в двух мирах - живом и мертвом. У каждого из дивьих есть только одна рука, одна нога и один глаз, но бегают они быстрее и видят дальше, чем вся прочая нечисть. К счастью, здешний Дивий Дед в окрестностях остался последним. Ему было столько лет, что он выжил даже из небогатого лешачьего ума, но не растерял силы и жадности. Даже Сильные Звери предпочитали обходить его стороной. Огнеяр предпочел бы не соваться в земли Дивьего Деда, но другой дороги не было.
- А нам далеко идти? - расспрашивала Малинка.
- Смотря как пойдем. Дня еще на два хватит.
- Так далеко?
- А как же? Зима прошла, Хромой отсюда ушел и свою стаю увел. Теперь она далеко.
Огнеяр говорил отрывисто и неохотно, и Малинка не стала настаивать. Помолчав, она все же решилась спросить еще об одном:
- А что там будет?
- Придем - увидим, - коротко ответил Огнеяр. - Давай спи.
Послушавшись, Малинка улеглась на подстилку из ветвей, пристроив под голову свой узелок. А Огнеяр еще долго сидел рядом, прислушиваясь к ее ровному спокойному дыханию. Мало кто из людей смог бы так спокойно спать на грани Надвечного Мира. То ли любовь и надежда сделали ее такой бесстрашной, то ли она слишком мало дорожила своей жизнью. А что ждет их впереди - Огнеяр и сам этого не знал. Он знал одно - другой дороги нет у них обоих.

Предыдущая страница 16 Следующая страница


17 Елизавета Дворецкая

Проснувшись наутро, Малинка увидела рядом с собой волка. Весь день они шли, только иногда останавливаясь ненадолго отдохнуть. Все вокруг казалось Малинке необычным, словно само солнце светило здесь как-то по-другому. Зелень дубов и кленов была здесь иной, и пестрые цветы в густой траве были Малинке незнакомы. Надвечный Мир был совсем рядом, и она вот-вот ждала увидеть впереди его межу - или широкую реку, или избушку на пеньках, которая может поворачиваться вокруг себя, или огромное дерево со сквозным дуплом. Ей хотелось расспросить об этом Огнеяра, но волк не мог отвечать на ее вопросы.
Только ночью, устраиваясь на ночлег, Огнеяр снова принял человеческий облик, и Малинке уже казалось, что он из тех оборотней, которым боги велели днем ходить зверями, а ночью - людьми. В этот раз Огнеяр позволил разжечь костер и поджарить зайца, которого сам же и принес из леса. Но от разговоров он уклонялся - он затем и проводил весь день в волчьей шкуре, чтобы девушка не донимала его вопросами, на которые у него не было ответов. Но Малинка и не настаивала. Как сам Огнеяр верил ведущим его богам, так Малинка верила Огнеяру.
Третий день их путешествия начался как обычно, но Малинка быстро устала. Ей казалось, что они идут не прямо, а ходят кругами, все время уклоняются то на восход, то на закат, она оглядывалась, ожидая вот-вот увидеть уже пройденное место. Деревья как нарочно выстраивались на ее пути, заставляя искать проход в густых зарослях. Рядом с живыми стояли и мертвые, сухие стволы - плечи товарищей не давали им упасть, настолько густо они выросли. При малейшем порыве ветра по лесу прокатывалась волна сухого пронзительного скрипа, похожего на стоны, Малинка вздрагивала и тревожно оглядывалась. По стволам ползли полосы мха, то зеленого, то сизого, похожего на седую бороду, и каждое дерево, стоило ветру шевельнуть его ветви, казалось Малинке Лешим. Огнеяр не торопился, терпеливо ждал, пока девушка продерется сквозь заросли и снова догонит его, не отпускал ее от себя дальше трех шагов.
- Не пора ли нам передохнуть? - спросила она, чувствуя, что руки и ноги ее налились тяжелой усталостью. Всякая кочка казалась горой, и идти было тяжело, словно с каждым шагом приходилось преодолевать прочную упругую паутину. - Устала, аж ноги заплетаются.
Волк приблизился к ней и подставил спину: «Садись».
- Ой, что ты? - Малинка в изумлении всплеснула руками. Сесть на спину Огнеяру ей казалось так же немыслимо, как оседлать человека.
«Садись!» - с досадой велел волк, глядя ей в лицо пронзительными красными глазами.
И Малинка ахнула, сообразив: она понимает по-волчьи! Волк говорит с ней рычанием, и она понимает его язык.
- Догадалась? - прорычал Огнеяр, глядя в ее круглые от изумления глаза. - Мы уже перед самым Логовом. Здесь волчья земля, она от людей заклята. Люди тут с пути сбиваются, идти не могут, им каждая кочка под ноги кидается. Сама не пройдешь. Садись.
Теперь Малинка поняла, почему ей было так тяжело идти в этот день. Вспомнив кощуну[136] бабки Бажаны о княжиче Световике, Деннице[137] и Золотом Хорте, она подобрала подол и села верхом на Огнеяра, вцепилась в густую шерсть загривка.
- Ничего так? Тебе не больно? - обеспокоенно спрашивала она. - Ты скажи, если что.
- Ничего! - прорычал Огнеяр, и Малинке показалось, что он смеется. Никто никогда еще не ездил на нем верхом ни на деле, ни на словах, однако случай был особый. - Держись крепче.
Нельзя сказать, чтобы Огнеяр пропускал меж глаз темные леса и заметал хвостом синие озера, но теперь они двигались вперед гораздо быстрее. Иногда волны беспричинной жути накатывались на Малинку, словно каждое дерево провожало ее неприязненным взглядом, под каждой кочкой таилась угроза. Весь этот лес был возмущен вторжением человека; Малинка ощущала эту враждебность и невольно жмурилась от страха, крепче вцеплялась в теплую густую шерсть Огнеяра. Что там болотная мара! Что там синие огоньки! «Сожрут! - стучало в голове у Малинки. - Сожрут!» Она не знала, кто и как ее сожрет, но понимала, что именно эта опасность грозит ей сейчас.
Незадолго до сумерек она увидела впереди высокую лесистую гору.
- Это Волчья гора? - спросила она у Огнеяра.
- Она самая! - подтвердил он. - Как бы там ни обернулось - с моей спины не сходи, земли ногой не касайся. Только ступишь - опять волчицей станешь.
Малинка поспешно подобрала ноги повыше. Она с трудом верила сама себе. С детства она слышала байки о Волчьей горе, где живет Князь Волков. Могла ли она и подумать, что когда-то сама окажется там?
У подножия горы росла редкая осиновая роща. Прямо на их пути на опушке лежало несколько волков. Вытянув передние лапы, они приподняли головы с настороженно стоящими ушами и не сводили глаз с нежданных гостей. Сердце Малинки забилось часто-часто, а потом будто оборвалось и провалилось куда-то, так глубоко, что она больше не слышала его биения и едва чувствовала свое тело. На миг ей по-думалось, что вот так же, наверное, чувствуют себя умирающие. Огнеяр напрягся, шерсть на загривке, за которую держалась девушка, начала дыбиться.
- Зачем ты пришел, Огненный? - рычанием спросил один из волков, по виду самый старый, и Малинка поняла его речь, как будто он говорил по-человечески. - И кого ты привез?
- Я пришел к Князю, - ответил Огнеяр. - Эта девушка хочет говорить с ним.
- Разве ты не знаешь, что Князь сам выбирает, с кем ему говорить? - Второй волк, помоложе, с рваным ухом, встал и загородил Огнеяру дорогу. - И что он никогда не говорит с людьми?
- Я знаю не меньше, чем ты, Рваный, и пока уберег свои уши в целости! - с вызовом ответил ему Огнеяр. - Эту девушку сам Князь когда-то принял в племя, она имеет право быть здесь и говорить с ним.
- Не она ли еще осенью отбилась от племени и снова встала на две ноги? - Старый волк тоже подошел поближе, разглядывая Малинку и принюхиваясь. - Она пахнет племенем.
- Это она. Пропустите нас.
Старый волк отступил, давая им дорогу, и Огнеяр с Малинкой на спине стал подниматься в гору. Теперь в ней не было ни волнения, ни страха; ей казалось, что она спит и видит сон о себе самой. Тело ее было здесь, а душа откуда-то свысока наблюдала за ним, эта отстраненность позволяла ей не бояться и в то же время внушала чувство, что она ничего-то здесь не знает и не понимает. Малинка шла по грани миров, по грани жизни и смерти, и Огнеяр был ее единственной опорой, без которой ее сразу поглотит бездонный омут.
Самая вершина горы была свободна от леса. Еще издалека Малинка заметила между деревьями просвет, но лучи, льющиеся оттуда, не были простыми лучами дневного света. Они были белыми, словно на этой горе задержался лунный свет. И били эти лучи не сверху, а снизу, от земли.
Деревья расступились, перед Огнеяром и Малинкой открылась поляна. Первое, что она заметила, - огромная белая глыба сияющей шерсти. Сам Князь Волков сидел посреди поляны, и его сверкающие зеленые глаза были устремлены прямо на Малинку. Ужас, пережитый когда-то на льняном поле, снова охватил ее, наполнил чувством беспомощности, беззащитности перед этой жадной неумолимой силой. В испуге она хотела зажмуриться, но сдержалась и перевела взгляд в сторону. Вся поляна была полна волками. Серое Хорсово стадо расположилось на опушках, не занимая середину, десятки оскаленных морд были обращены к ней, десятки зеленоватых глаз светились угрозой. Сожрут! Малинка снова посмотрела на Князя. Лучи лунного света били от его шерсти вверх, освещали всю поляну, бросали отблески на серые спины, играли в белизне оскаленных зубов, отзывались ярким зеленоватым блеском в глазах. Белый прозрачный луч коснулся и лица Малинки, и ей показалось, что это случилось с ней снова - она опять, как тогда, в начале зимы, стала видеть и воспринимать мир по-волчьи. И только вид собственных человеческих рук, намертво вцепившихся в серую шерсть Огнеяра, поддерживал ее уверенность, что она - человек.
- Ты опять пришел, Огненный! - низким, густым голосом сказал Белый Князь. Уши Малинки закладывало от этого нечеловеческого голоса, ужас волнами окутывал ее и проникал до самых костей. Это был воистину Сильный Зверь, сама душа волчьего племени. - И я вижу, ты поумерил твою гордость. Один раз ты отнял у меня добычу, теперь принес взамен другую. Это так?
- Это не так, Белый Князь, - ответил Огнеяр. Ему тоже было не по себе перед Сильным Зверем, но он не испытывал страха. Чем больше его старались запугать, тем больше дерзости в нем просыпалось. И сейчас его наполняло странное удовольствие от разговора с Белым Князем - сродни наслаждению полета с огромной высоты, когда внизу - острые камни.
- Ты уже однажды пытался получить эту женщину в племя, - продолжал он, различая слухом дыхание тридцати трех волков и чувствуя на себе тридцать три пары зеленых глаз. - Но она сбросила твои чары - боги не судили тебе владеть ею.
- Зачем же она пришла? - спросил Белый Князь. - Я узнал ее. Однажды она нашла дорогу домой - зачем же ты принес ее сюда снова?
- Отдай мне моего жениха! - вдруг сказала Малинка. Она сама не ждала, что решится заговорить, но слова вырвались против воли, словно кто-то другой заговорил ее голосом. - Мой жених остался волком. Отдай мне его.
- Я не отдаю назад того, что взял, - ответил ей Белый Князь, глянув прямо ей в глаза своими зелеными глазами, но Малинка не испугалась - она уже не ощущала себя частью живого земного мира, которую можно убить.
- Светлый Хоре не велел тебе трогать людей! - с вызовом ответил Огнеяр.
- Не тебе знать, что велел мне Светлый Хоре! - с гневом зарычал Белый Князь, приподнялся на лапы, но потом вдруг снова сел. - Ладно, - неожиданно согласился он. - Только я не знаю, кто из них твой жених. Узнаешь его - я позволю ему снять волчью шкуру.
- Я узнаю, - согласилась Малинка. Как раньше она не могла бояться, так теперь не смогла обрадоваться и только повторила: - Я узнаю.
- Через три дня все мое племя соберется у Волчьей горы, - сказал Белый Князь. - И ты должна будешь узнать твоего жениха. Только его одного. И только один раз.
- А не обманешь? - спросил Огнеяр.
Белый Князь снисходительно усмехнулся, приподнялся и чуть отступил в сторону. И стало видно, что прозрачный белый свет испускает не он сам, а широкий пень позади него. Вернее, большой нож со сверкающим широким лезвием и серебряной рукоятью, воткнутой в щель на поверхности пня. Это был Острый Луч - рожденный из Хорсова луча и подаренный волчьему племени как источник его силы и знак родства с божеством. Клинок казался тонким лучом белого света, застывшим острым языком пламени, но все знали, что тверже и острее его нет клинка на свете.
- Пусть Пресветлый Хоре будет послухом - я сделаю, что обещал! - надменно ответил Белый Князь. - А если вы мне не верите - я не держу вас.
- Мы тебе верим, - сказал Огнеяр, с трудом отведя глаза от сверкающего ножа. Именно Острый Луч наделяет избранника силой Князя Волков. - Мы будем здесь через три дня.
Повернувшись, он понес Малинку прочь с поляны. Десятки горящих глаз провожали их, но никто не шелохнулся. Волки у подножия пропустили их молча, и Огнеяр с Малинкой снова нырнули в чащу. С каждым шагом ей делалось все легче дышать, тело слабело, а страх завладевал душой - только теперь она начала осознавать, где была и с кем говорила. Неужели ей придется еще раз вернуться туда?
Когда Волчья гора скрылась из вида, Огнеяр остановился и встряхнулся. Малинка послушно сошла с его спины и тут же повалилась на мох, совершенно обессиленная.
- Ну что - пойдем опять туда? - прорычал Огнеяр, но она его не поняла.
Тогда он кувырком стряхнул с себя волчью шкуру и с наслаждением потянулся - ему тоже хотелось совсем избавиться от памяти о волках. Даже ему посещение Волчьей горы не прошло даром.
- Пойдешь опять? - по-человечески спросил он у Малинки, садясь на мох рядом с ней. - Или страшно?
- Страшно. - Малинка подняла голову, увидела его, облегченно вздохнула и схватила его горячую руку. Теперь она была не единственным человеком в волчьих землях. - Еще как страшно! А все равно пойду. Как же не идти? Ведь он обещал… Скажи! - Она села на мох и тревожно впилась глазами в лицо Огнеяра. - Он обещал - так не обманет?
- Нет, пожалуй. Перед Острым Лучом обещал - не обманет.
Малинка перевела дух и снова легла на мох, подложив узелок под голову. После всего перенесенного она чувствовала отчаянную усталость, но боялась заснуть, боялась тех ужасных снов, которые могли навеять ей десятки волчьих глаз.
Огнеяр положил руку ей на голову, и она мгновенно заснула. И не видела во сне совсем ничего - дух ее отдыхал, Огнеяр запретил ему странствовать. Самому Огнеяру спать не хотелось. Белый свет Хорсова ножа сиял перед его глазами, ослеплял и дразнил. Как и у Малинки, у него не было дороги назад. Бросить Князю Волков девушку, которая ему верила, Огнеяр не мог. А если стоять за нее до конца - наверняка придется драться. Огнеяр слишком хорошо знал Хромого, чтобы поверить в его нежданную доброту. Огромная, мощная фигура Старого Князя стояла у него перед глазами - только безумец мог надеяться одолеть его. «Он сидит перед пнем и никого не пустит на свое место, - думалось Огнеяру. - А впрочем… На то он и старый, что ему на смену приходит молодой. И почему не я? Кто имеет на это место больше прав, чем я, сын Велеса? Отец! - может быть, впервые в жизни осознанно позвал он. - Поможешь?»
И багровое пламя ярко вспыхнуло перед его глазами. За свою жизнь Огнеяр совершил много такого, что не нравилось его отцу, но в этом деле Подземный Хозяин поможет. Став Белым Князем Волков, Огнеяр сделает шаг к обретению той божественной сущности, в которой был рожден. А теперь он знал, что его главный поединок еще впереди.
В который раз за последние месяцы Огнеяр подумал о своем противнике - сыне Перуна. Огнеяр жалел, что так мало выспросил о нем у Еловы и Оборотневой Смерти - даже имени не знает. Где его искать? Теперь в жизни Огнеяра появилась новая цель, но он знал, что к поединку своей судьбы еще не готов. Он не знал главного: за что он будет биться с неведомым оборотнем, покрытым рыжей шкурой? Казалось бы, о чем тут спрашивать - их битва должна стать продолжением извечной битвы их отцов, Перуна и Белеса. Но этого Огнеяру было мало. Пусть Велес создал его только как свое оружие - он не был бессловесным и нерассуждающим орудием даже в руках бога. Сам полубог и полузверь, он обладал беспокойным, вечно жадным человеческим разумом и хотел знать дороги своей судьбы.
«Дожить бы еще!» - угрюмо подумал Огнеяр, вспомнив сияющие глаза Белого Князя. Но здесь было и проще - сейчас Огнеяр точно знал, за что будет драться.

Глава 3

На займище Вешничей несколько дней прошло спокойно. Два березовых листочка так и сидели в волосах Милавы, она привыкла к ним, осторожно причесывалась, стараясь не задеть их гребнем. День ото дня они росли, наливались густой зеленью, словно сидели на обычной березовой ветке, где посадила Мать Макошь, и с каждым днем все труднее было прятать их под волосы, чтобы не заметили родичи. А что будет, если кто-нибудь узнает? Тогда ее тоже объявят нечистой, запрут в пустую клеть или отдадут Елове - и уж тогда им останется пропадать вместе с Брезем. Ни за что Милава не хотела попасть в руки ведуньи и старательно прятала листочки. На ходу или от ветра они терлись о ее волосы, нашептывали что-то непонятное, и Милава невольно вслушивалась в тихое шуршание, старалась вникнуть…
Тот березовый смех, который она слышала наутро после Ярилина дня, тихо шумел у нее в ушах. Иногда Милаву всплеском охватывали страх, обида, чувство одиночества и тоски, она вспоминала, что листочки эти - печать Леса, знак его власти. В такие мгновения ей хотелось сорвать листочки - пусть будет больно! - рассказать всем, пройти любое, самое суровое очищение, но вырваться из цепкого плена, вернуться в теплый человеческий мир, к родичам, к подругам. По ночам ей снилось, что вокруг нее шумит беспросветный дремучий Лес, ветви тянутся к ней, как хищные жадные лапы, корни ползут из земли и цепко обвивают ноги, дупла раскрываются в толстых стволах, как пасти хищных зверей. Лес голоден!
Но этот страх приходил только ночью, а днем Милаву тянуло в лес, словно там ее ждал кто-то, кто все объяснит, научит, как одолеть беду. Она полюбила сидеть на крыльце и смотреть на большие березы на опушке, видные над верхушками тына[138]. В солнечные ветреные дни, на которые богат оказался нынешний кресень, каждый листочек на развесистых ветвях трепетал, поблескивал в лучах солнца, словно береза смотрит тысячей глаз, говорит тысячей языков. В сильных порывах ветра все ветви взметывались разом, и казалось, что береза, как огромная зеленокрылая птица, вот-вот оторвется от земли и взлетит ввысь… А если смотреть подольше, то в белоствольном дереве ей начинала видеться высокая, статная фигура женщины. Она приветливо улыбается солнечными бликами, машет зелеными рукавами.
Это сама богиня Лада выступала из светлой рощи, и на глаза Милавы наворачивались слезы от какой-то пронзительной радости перед красотой мира - так близок был ей в эти мгновения Надвечный Мир светлых богов.
На солнечных полянах поспела земляника. Хотя Елова и не велела молодым ходить в лес, остаться без ягод на всю зиму Вешничи не хотели, и девушек со старшими парнями послали на земляничные поляны. Им наказали не отходить друг от друга дальше трех шагов, но и без приказов все со страхом думали о берегинях, о том, что в пору цветения Лес голоден и жаден. Со всеми пошла и Милава.
Березняк встретил их ласковым шумом, птичьим пением, приветливо рассыпал на пути землянику. Рядом с Милавой по траве ползал братец Вострец. Ему было всего четырнадцать лет, но его пустили со старшими, потому что с самого детства он считался любимцем Лесного Деда. Никто лучше него не умел искать в лесу дорогу, а на грибы и ягоды он имел поистине волшебное чутье. Если в худой год во всем лесу вырастал хоть один гриб, то находил его непременно Вострец. Все хотели ходить по грибы вместе с ним, но он выбирал себе попутчиков сам. Если кто пытался перехватить выбранную им тропу, то он просто сворачивал, и все грибы, как по волшебству, перебегали со старого места на новое и оказывались у него, а не у другого.
Сейчас он лениво шарил в траве, но все сыпал и сыпал в берестянку Милавы горсть за горстью самых крупных и спелых ягод. Своего туеска Вострец не озаботился захватить и потому не отпускал сестру далеко.
- А вот бы не берегиня Брезя, а Брезь берегиню поймал, - вдруг сказал Вострец Милаве, и она быстро повернулась к нему. Как раз об этом думала она сама.
- Молчи, молчи! - Одна из старших сестер, Полянка, ткнула берестянку в траву и негодующе замахала руками. - Как же можно такие слова в лесу вслух говорить! Берегини-сестрицы, Леший-Батюшка, простите нас! - попросила она, кланяясь на все четыре стороны.
- А что, разве не бывало? - Вострец сел на траву среди земляничных листьев, взял в рот травинку и принялся ее жевать. - Слыхали, что дед Щуряк рассказывал? Ежели парень себе в жены берегиню добудет, то весь род будет счастлив и удачлив. И урожаи будут обильные, и птица-рыба сама в руки прыгать станет, и скотины расплодится, что звезд на небе. Был бы я постарше, уж я бы счастья не упустил. У нас по двору берегиня ходит, а мы только слезы льем. В полынь зарылись по уши, дышать нечем, скоро нас вместо Вешничеи Полынниками прозовут! Стыд! Взять бы ее в невестки, коли уж она Брезю так полюбилась!
- Молчи, дурной! - прикрикнул на него Заренец, расслышав, о чем они говорят. - Да где ты такой видал род, чтобы в невестках берегиня жила?
- А вот и знаю! Дед сказывал! В одном роду берегиня парня полюбила, и он ее в жены взял. И род ее принял!
- Дед басни сказывал! Ты уж не малое дитя, чтоб в басни верить. Это ж суметь надо - берегиню поймать! Лягушек и то ловить умеючи надо!
- А дед сказывал, как их ловить! - не сдавался Вострец. - Надобно подстеречь, когда они в озере купаются, да лебединые крылья у одной утащить. Она без крыльев улететь не сможет и за тем человеком пойдет.
- Да как ты к ним подойдешь? - снова вмешалась Полянка, раздосадованная тем, что непутевый парень дурной болтовней растравляет их общее горе. - Глупый ты, хоть и ловок грибы искать! Берегини же живого человека за пять верст чуют! К ним подойти - это слово надо особое знать! Вон, Косанка на репище[139] сорняки дерет - ты хоть к ней подойди, чтоб не учуяла! А то - берегиня! Тоже, ведун сыскался! Не трепи языком попусту!
Вострец не стал с ними спорить, равнодушно жевал свою травинку. А Милава с нетерпением ждала, когда старшие отойдут подальше, ей хотелось продолжить разговор. Хоть один человек нашелся во всем роду, кто верит, что Брезя можно спасти! Все другие уже в душе распрощались с парнем, не надеясь увидеть его здоровым и в ясном рассудке, даже родители оплакивали его, как умершего. Только Милава не могла с этим смириться, и ее так порадовало открытие, что не все еще похоронили ее брата!
И ведь он прав! Когда встречается земной мир и Надвечный, человек и берегиня, их тянет друг к другу, но жить на грани миров опасно. И первым гибнет человек, как более слабый. Но если это окажется сильный человек, то он не позволит берегине утянуть его с собой, а сам перетянет и найдет способ оставить ее на земле! Да, рассказывали про одного, которому это удалось. И если Брезь сам не сумеет, ему ведь можно помочь! А Милава была готова на все, что в человеческих силах, и даже на большее.
Постепенно они с Вострецом отделились от остальных. Сначала на них оглядывались, звали, но потом Заренец махнул рукой: уж Вострец и сам не заблудится, и другим не даст. Милава только открыла рот, чтобы вернуться к речи о берегине, но вдруг заметила за деревьями неясную человеческую фигуру. Кто-то худой и длинный, в серой рубахе ниже колен, шел прямо к ним. Милава ахнула - не Леший ли явился?! - и схватила за плечо сидящего на траве Востреца, а он только посмотрел туда и спокойно выплюнул изжеванную травинку.
- Лешачий кум пожаловал! - пробормотал он. - Садись - сейчас чего занятное порасскажет.
Милава облегченно вздохнула - теперь и она узнала лесного гостя. Это был всего-навсего Говорок, придурковатый пастух. Рассказывали, что в детстве он, прельстившись обильным малинником, забрел один в чащу, а там его закружил и заморочил Леший. С тех пор Говорок сделался неспособен ни к какому толковому делу, а только и может, что пасти скотину. Целыми днями он просиживал на пеньке, бормоча что-то себе под нос и подслеповато морщась на свет. Матери указывали на него маленьким детям, наставляя не ходить в лес в одиночку: «А не то таким же станешь!» Зато пастуха такого было поискать: ни у кого скотина не хворала меньше и не плодилась лучше, чем у Вешничей. Дети посмелее часто просили Говорка обучить их звериным языкам, но матери гнали их прочь от пастуха, опасаясь порчи. Завидев бледное лицо Говорка, наполовину завешенное спутанными отросшими волосами, узкие плечи, пастушеский кнут в вялой руке, Милава подумала о Брезе - как бы и ему не стать таким же!
- Дозволите с вами присесть? - смирно спросил Говорок, щурясь от солнца и кланяясь.
Сейчас в его голове было посветлее обычного: он смотрел на Востреца и Милаву осмысленно и даже узнал их.
- Отчего же нет? - ответил Вострец. Он был лучшим приятелем Говорка во всем роду, никогда его не сторонился и с любопытством прислушивался к его путаным речам. - Лес-то не наш - сиди где хочешь.
«Да он здесь хозяин побольше нашего!» - подумала Милава.
- Как же ты стадо оставил? - спросил Вострец. - Не разбредутся коровы?
- Не, я им ноги заговором спутал, - обстоятельно ответил Говорок. Усевшись на траву, он разложил вокруг себя кнут, дудочку и потертую холщовую сумку, устраиваясь на долгий отдых. - Да и Лесовица присмотрит. Я ей хлебушка на пенечке оставил. Да, вот иду я вчера через болото, - оживленно заговорил вдруг пастух и даже выпрямился, как будто вокруг него сидело с десяток слушателей. - Да гляжу - на листе лягушка сидит, такая лягушка - о трех головах! Да поет. Ой девушки, голубушки, подружки мои! - тонким женским голосом запел пастух, закрыв глаза, лицо его стало мечтательным, на щеках сквозь неряшливую щетину пробился румянец. Милава смотрела на Говорка с жалостью и тоской, а Вострец усмехался, радуясь развлечению.
- Да так сладко поет, как девицы на посиделках… - Говорок помолчал, потом открыл глаза, удивленно оглядел поляну, тряхнул головой и обратился к Милаве: - Да! А ты, Ясинка моя, матушке скажи, как будет она пироги печь, пусть и пастуха не забудет, а то сызнова коровке вашей теленочка живого не видать!
- Я не Ясинка, - грустно ответила Милава и глазами сделала Вострецу знак: пойдем отсюда. Чего разговаривать с убогим, если он уже ее с другой перепутал?
- Нет? - Говорок удивился, лицо его разом погасло. Милава шагнула в сторону, но пастух вдруг быстро вскинул руку, словно хотел ее удержать. - Вот ты говоришь: не Ясинка. А почему? Вот оно, имя-то! Не имя - уже и не ты! Дали имя - есть человек! Не дали имени - нет человека, хоть волки его ешь! А кто имя знает, тому и дух в руки идет. Знаешь имя - кого хочешь возьмешь, хоть лешего, хоть оборотня, хоть…
Пастух внезапно замолчал и уставился в траву перед собой.
- Хоть берегиню? - подсказал Вострец.
- А хоть и берегиню, - тихо, безразлично повторил Говорок. - Ой девушки, голубушки, подру… Да вот я и говорю: сама такая зелененькая, вот как травка молоденькая, а на спинке пятнушки, будто ряска…
Милава досадливо вздохнула: только-только, услышав о берегине, она понадеялась на что-то толковое, и вот вам!
- Ну, это ты врешь! - уверенно ответил Вострец. - Чтоб сама зеленая, а пятнышки ряской!
- Не вру, Леший Дед послух, не вру! - с прежней горячностью заговорил пастух, глядя то на Вос-треца, то на Милаву, словно умолял ему поверить.
- И песни поет? - недоверчиво спросил Вострец. Милава снова показала ему глазами в сторону. Но Вострец в ответ стал делать ей какие-то оживленные знаки и показывать на Говорка, словно тут сидело с ними невиданное чудо.
- Поет, поет! - уверял его Говорок. - Пойдете вы цветочки рвать - сорвите и мне…
- Да как же ты услыхал? - с сомнением спросил Вострец, не давая ему допеть. - Ведь такое диво лесное людей за версту чует, схоронится!
- А меня не чует! - горделиво ответил пастух и захихикал, пригнув голову и заговорщицки оглядываясь. - Не чуют меня, не чуют! На мне оберегов-то нету, я им - пустое место!
Говорок радостно хихикал и мелко тряс головой. Милаве было жалко и тоскливо смотреть на него, но Вострец все не желал уходить.
- А может, ты и берегиню близко видел? - спросил он у пастуха.
Говорок вдруг разом перестал хихикать и испуганно втянул голову в плечи.
- Нельзя говорить! - зашептал он, прикрывая рот ладонью. - Они близко, ой близко! Всяку ночь я их песни слышу! А одна и вовсе к Еловиной избе ходит! Все ходит, все ходит, поет, поет… А другие летят прочь на заре - кличут ее! Много их, много! Берегись! Беда, если учуют кого!
Говорок съежился на траве, спрятал лицо в поджатых коленях и затих. Милава смотрела на него, сморщившись от усилия сообразить, собрать воедино отрывки его беспорядочных речей. Она догадалась, что Вострец не зря так долго беседовал с безумцем, что пастух сказал им что-то важное, но что?
Вострец со значением посмотрел на Милаву, потом нагнулся к Говорку и тряхнул его за костлявое плечо, обтянутое грубой серой рубахой безо всяких вышивок.
- Эй! Так что там с лягушкой трехголовой?
- А? - Пастух вскинул голову и посмотрел на них с испугом и недоумением. - Вы кто? Вам чего надо? Не трогайте меня! А вам вреда не делаю!
Лицо его побледнело и стало тупо-безразличным, веки полузакрылись.
- А будете веночки плесть - сплетите и мне… - снова затянул он себе под нос.
- Село солнышко в головушке! - с досадой пробормотал Вострец и безнадежно махнул рукой. - Все, теперь от него долго слова толком не добьешься!
Из-за деревьев послышались голоса Заренца и Полянки, зовущие их. Милава и Вострец подхватили свою берестянку и побежали на зов. Говорок остался сидеть на поляне, обняв колени, покачиваясь и тусклым голосом напевая лягушкину песню.
Милава и Вострец нагнали остальных, но продолжали держаться вместе. Милава и так, и эдак вертела в памяти слова Говорка, но не могла ничего понять.
- Да ты поняла, чего он сказал-то? - прошептал ей Вострец, высыпая в берестянку новую горсть ягод.
- Нет, - оглянувшись на сестер, прошептала Милава в ответ. - Муть болотную нес. Про лягушку какую-то трехголовую!
- Сама ты трехголовая! - с досадой отозвался брат. - А ума что в печном горшке! Песню-то слышала русальную? Берегиня эту песню пела, не лягушка! А может, наш дурачок берегиню лягушкой увидел, он может. А про берегиню-то он правду сказал! Каждую ночь она к Еловиной избушке ходит, та, что Брезя заморочила! Видно, она его к себе выманить хочет, да Еловы боится! Вот тут нам бы ее и поймать! Крылья ее мы с тобой не удержим, тут мужик нужен, а сам Брезь едва с лавки встает. Попробуй хоть узнать, как ее имя! Слышала: кто имя знает, тому дух в руки идет!
- Ведь правда! - Милава вспомнила слова пастуха. - Да как я к ней подойду? Она ведь учует меня!
- А как же Говорка не чует? Видала - на нем рубаха невышитая, оберегов никаких - он для нечисти что пустое место! Вот и ты надень рубаху невышитую, оберегов не бери с собой - они и тебя не учуют!
Милава помолчала, обдумывая слова младшего брата. Они стояли на коленях среди земляничных кустов, где все ягоды уже были выбраны, и только для вида шарили под примятыми резными листьями.
- Страшно! - прошептала наконец Милава. - Как же без оберегов да в лес - ешь меня кто хочет.
- Знамо дело! - невозмутимо согласился Вос-трец. - Да Говорка уж сколько лет не едят.
- Говорка уж сколько лет как съели! Что он там наболтал - у него же в голове смеркается рано, рассветает кое-как! Он и сам не знает, что несет, а я с его болтовни пропаду!
Вострец сел на землю, прикусил травинку и досадливо вздохнул. Почему ему всего четырнадцать лет, а не семнадцать хотя бы! Вот и объясняй, уговаривай - сам давно бы все сделал!
- Говорок-то безумный, да о лесных делах лучше него никто правды не знает! - взяв себя в руки, снова принялся убеждать сестру Вострец. - Получше всех умных! Умные вон слезы льют да ягодки шарят. А Брезя пропадать бросили. Хочешь, чтобы и он как Говорок стал? Я бы сам…
- Нет! - испуганно воскликнула Милава. - Тебе совсем нельзя! С тобой точно как с Брезем будет! Я… Может, я сумею…
Она не договорила, сама еще не зная, поверит или не поверит, решится или не решится. Страшно, безрассудно было довериться смутным речам безумно-го пастуха и идти в лес ночью слушать имя берегини. Но иначе Брезь и правда станет таким же, как Говорок.

Вечером Милава тайком вытащила из ларя белую рубаху, которую готовила себе в приданое, но еще не успела расшить оберегающими узорами. Ложась спать, она спрятала рубаху в изголовье, особенно скрывая ее от глаз Спорины. Со дня появления березовых листочков сестра строго присматривала за ней и, уж конечно, не пустила бы ее в лес. Но Спорина была сегодня не в себе: то сидела, молча оглядывая углы, то вдруг принималась бестолково суетиться по избе, хватая и роняя что ни попадя. В иное время Милава удивилась бы, но сейчас ее мысли были заняты другим.
Притворно прикрыв глаза, Милава ждала, пока все уснут, пока бабка, поворчав и повздыхав, сонно засвистит носом. Сама Милава не боялась заснуть - ее била дрожь, сердце громко стучало.
Вот изба затихла. Милава неслышно сползла с лавки, прихватив рубаху, и прокралась в сени. Там она переоделась и распустила волосы. Осторожно, без скрипа отворив дверь, она оказалась на крыльце и постояла, собираясь с духом. Все живые теплые люди спали, двор был залит ярким лунным светом, как в ту ночь, когда берегиня пришла к Брезю. Как раз такие лунные ночи они и любят.
Листочки, освобожденные от тугого плетения косы, сами собой развернулись, словно бабочки расправили крылья. Сейчас эта затея казалась Милаве еще более глупой и опасной, чем утром в лесу. Может, ни слова истины и не было в болотной мути Говорковых речей, может, и не ходит берегиня к Еловиной избе, и не кличут ее на заре улетающие сестры. А вот что без оберегов ночью ходить в лес, да еще в русалий месяц кресень, может только тот, кому жить не хочется, - вот это правда истинная!
Милава вспомнила бледное лицо Говорка, тупо-безразличное, с вяло опущенными веками. И тут же перед ее взором встало лицо Брезя - красивое, румяное, веселое. Нельзя, чтобы он стал таким же, навек потерял разум, силу, бодрость. И пусть путь к его спасению ненадежен и опасен - это лучше, чем в бездействии смотреть на гибель брата и причитать о злой судьбе. Сколько людей погибло, не исполнило своей судьбы потому, что слишком слабо в нее верило! У Милавы не было ни сил, ни мудрости, ни чародейного дара, но была любовь к брату и вера в доброту судьбы. Стараясь сдержать дрожь в пальцах, Милава осенила голову и плечи знаком огня и сошла с крыльца.
Лес был полон шорохов и неясных звуков, кричали ночные птицы. Где-то вдали над Белезенью разливалось пение - это гуляли парни и девушки Черничников и Боровиков. Всем месяц кресень приносит радость и веселье, только Вешничи в этот год остались одни, словно у них на займище гуляет Моровая Девка[140] или Коровья Смерть[141].
Милава торопливо бежала через березняк, через поля к ельнику, чутко прислушиваясь ко всему, что творилось вокруг нее. Без оберегов она была открыта для всех четырех ветров, любая нечисть могла завладеть ею, она была невидима для богов, благодетельные стихии не держали ее в объятиях. Только привядшую ветку полыни она взяла со двора - ведь если берегини увидят ее и просто уведут с собой, Брезю это не поможет. Сама себе Милава казалась легче березового листа, словно сбросила с себя тяжесть человеческого тела, она летела над спящей травой, как невесомая полоска бересты на ветру, былинка, затерявшаяся между мирами. Ей было страшно, но где-то в глубине ее сознания жило твердое убеждение - так надо, она должна идти! - и это убеждение вело ее вперед, придавало сил.
Она вышла в поле, покрытое уже высокими ростками ячменя. Чистое ровное пространство пашен расстилалось по обе стороны дороги, и только вдали, невидимый в темноте, дышал лес.
Было тихо, и вдруг Милава различила позади себя чьи-то шаги. Холодный ужас окатил ее с головы до ног и на миг пригвоздил к месту. Шаги стихли. Едва переставляя ноги, Милава ступила вперед, и шаги позади послышались снова. От страха у нее перехватило дыхание, хотелось броситься бежать без оглядки, но нельзя - все равно догонит. Тянуло обернуться, но тоже нельзя - тогда Ырка[142], злобный неупокоенный дух, мгновенно окажется рядом. Нельзя оборачиваться - тогда он не посмеет подойти близко. Но она совсем беззащитна перед кровососом… Хватая ртом воздух, как едва из-под воды, Милава заставила себя пройти еще вперед. Ясно слышные шаги позади приблизились. До леса, где полевой злыдень бессилен, ей не успеть дойти. Вот-вот из-за спины выскочит черная тень, луна осветит безумно-страшные, налитые дурной кровью глаза…
Оставалось одно средство. Милава остановилась, мгновение послушала тишину позади себя, ожидая, что вот-вот холодные когти вопьются в шею и плечи, оглядела темное небо, подняла ладони ко рту и протяжно закричала, обращаясь к далекой темной линии небосвода:
- Де-е-д! Ты слышишь?
Изо всех сил она представила себе лицо умершего деда Ерша, с ним смешалось лицо пращура Вешника, которое она воображала по рассказам. И напряженный слух Милавы уловил над темным лесом далекий, с самых небес идущий отклик, протяжный вздох из-за облаков:
- Слы-ы-шу-у!
Милава облегченно вздохнула, цепкий ледяной ужас отпустил ее, даже воздух ночи показался теплым, почти жарким. Она пошла вперед; шаги за спиной пропали. Ырка отстал, испугавшись Деда.
Она быстро миновала следующий узкий перелесок, и перед ней открылось светлое пространство недавно засеянного льняного поля, залитое лунным светом. Этот свет был похож на снег, и на миг Милаве вспомнился тот далекий вечер, когда на этом поле бешено бились о землю люди-волки, а Белый Князь смотрел на них от опушки, и его зеленые глаза горели торжеством. Тогда рядом с ней был Огнеяр, способный защитить ее даже от жадного Белого Князя. Теперь ее защитник далеко, так далеко, что не дождаться его и не дозваться. Теперь Милава могла надеяться только на себя. На миг чувство одиночества оглушило ее, руки опустились в отчаянии, в груди похолодело от безнадежности… Но в тот же миг она забыла обо всем.
В самой середине поля кружился хоровод светлых девичьих фигур - стройных, легких, наполовину прозрачных, одетых в белые рубахи, с длинными волнистыми косами до колен. Они кружились хороводом, прыгали и вертелись, но земля не мялась под их невесомыми ногами, и светлые ростки на глазах поднимались, тянулись вверх. Это были они - берегини. Прижимая руки к бьющемуся сердцу, Милава встала на краю поля, прячась в тень деревьев. Их она искала и вот нашла; она и верила, и не верила своим глазам. Не все в речах Говорка было болотной мутью.

Ты удайся, удайся, ленок,
Тонок, долог, тонок, долог,
Бел-волокнист!

- звонко пели берегини. За это им дарят подарки и несут угощения под березы - чтобы они благословили поля, луга и посевы, дали изобилие человеческому роду. Но Милава не думала об этом, не любовалась пляской прекрасных дев, а настойчиво разглядывала их, ясно видных в свете луны, стараясь угадать ту, по которой сохнет ее брат. У одной, высокой и крепко сложенной, на гордой голове был венок из дубовых листьев - это Дубравица, Душа Дубрав, старшая сестра. У другой в длинные, до земли, косы были вплетены ивовые ветви с вытянутыми листочками - это Ивница, Душа Плакучей Ивы, полощущей ветви в воде. У третьей на голове был венок из сияющих звездами цветочков земляники, сладкий запах ягод достигал до края поля - это Земляничница. Приглядываясь, Милава отличила Травницу, Купавницу, Мятницу. Иных она не могла разглядеть или не могла догадаться об их именах. А как найти среди девяти сестер ту, которая ей нужна?
Хоровод берегинь распался, со смехом они бросились бежать к берегу Белезени. Одна отстала от сестер и полетела по траве в другую сторону - к ельнику. На ее голове был венок из каких-то темных листьев; Милава не могла разглядеть, что же это такое, как ни старалась. Сердце ее забилось сильнее - наверное, это она! И это тоже правда! Не глядя больше на других, она пошла за этой берегиней, с трудом поспевая за ее невесомой поступью и стараясь не слишком приближаться, чтобы не спугнуть ту горьким запахом злой травы. Самой Милаве полынь уже стала казаться отвратительной, и только из страха остаться уж совсем беззащитной она не выбросила резко пахнущую ветку.
Вслед за берегиней она дошла до поляны в ельнике. Стройная белая фигура девушки-березки виднелась в трех шагах перед крыльцом. И далеко, по всему березняку разливался ее нежный голос, поющий печальную песню покинутой невесты:
Цвели в поле цветики, да поблекли,
Любил меня миленький, да покинул!
Ох, покинул, душа моя, ненадолго,
Ах, на малое времечко, на денечек!
Денечек мне кажется за недельку,
Неделька кажется да за долог месяц!

Предыдущая страница 17 Следующая страница


Огненный волк 18

И столько сердечной печали было в ее песне, что даже Милава была очарована и чуть не плакала от тоски, стоя за елью на краю поляны. Никто не поверил бы, слыша этот голос, что песню поет не живая девушка, страдающая от горячей любви, а лукавая, беспечальная берегиня, дочь Пресветлого Дажьбога, не знающая человеческих чувств и земных горестей. И лицо ее, нежное и прекрасное, стало лицом Горлинки, таким, как его помнила Милава. Если бы она не видела берегиню на льняном поле, то сама готова была бы поклясться, что видит перед собой невесту брата. И надета на ней была та самая рубаха, которую Милава повесила утром Ярилина дня на березку в роще.
В избушке Брезь тяжело заворочался во сне, глухо застонал. Елова, дремавшая одним глазом, подняла голову с растрепанной седой косой, встала и обошла вокруг лавки, где он лежал, бормоча заговор. Ночь за ночью она охраняла парня от чар берегини и чувствовала усталость; до Купалы оставалось недолго, но и силы ведуньи были на исходе.
Полоска зари над краем леса делалась все яснее, ярче. Уже настолько посветлело, что Милава могла различить даже узоры на рубахе берегини, вышитые ее же руками. Ну, если не сейчас…
В утренней тишине послышался легкий шелест крыльев. Прячась за еловые лапы, Милава вскинула голову - с восточной стороны летела лебединая стая. Одна, две, три… восемь белых лебедушек торопливо насчитала Милава.
Девушка возле избушки тоже подняла голову к небу.
- Сестра! Сестра! - пролетели над лесом нежные зовущие голоса.
- Пора! Летим! Сестра! Дивница! Летим! Милава задохнулась и прижала руки ко рту, чтобы не вскрикнуть.
Дивница! Душа волшебной травы девясила[143], травы девяти жизней! Вот оно, имя, ради которого она по-шла в лес ночью! Она чуть не плакала от волнения: не обманул Говорок, Вострец правильно истолковал его безумные речи! Не зря она пошла на этот страх, чуть не попала в зубы Ырки, в хоровод берегинь!
Девушка перед избушкой подняла вверх руки, плавно повела широкими рукавами и вдруг быстро повернулась на месте; фигура ее исчезла, Милаве показалось, что стремительный вихрь вертит молоденькую березку и ветви ее машут, как крылья. И вот вихрь опал, над полянкой взлетела белая лебедь. Описав мягкий круг над дерновой, поросшей мхом крышей, она прощально прокричала что-то и взвилась в светлеющее небо, вслед за улетающими сестрами. А на траве перед избушкой осталась лежать вышитая рубашка.
Словно что-то толкнуло Милаву: возьми! Перебежав через поляну, она торопливо схватила рубашку - она была прохладной и хранила запах лесных трав. Милава жадно обнюхала ее„ выискивая в охапке запахов тот, который был нужен. Да, запах девясила был сильнее всех, и Милаве захотелось прыгать от радости, словно она уже сделала самое главное дело. Она узнала имя берегини, и теперь появилась настоящая надежда справиться с ней. Крепко прижимая к себе рубашку, Милава ощутила легкость и силу, чувствовала себя способной на любое небывалое дело. Сейчас она могла бы ухватить за хвост ветер, зачерпнуть горстью отражение звезд в воде.
Вдруг резко, сварливо скрипнула дверь избушки, и на пороге ее встала темная фигура женщины с растрепанной седой косой. Милава вздрогнула и крепче прижала к себе рубаху. Елова стояла на пороге, держась за косяк, и смотрела на Милаву с изумлением и тревогой. Она не понимала, кого видит перед собой на том месте, где только что была берегиня.
Сначала Милава застыла в испуге, словно пойманная на каком-то проступке, но через несколько мгновений, полных недоуменного молчания, страх ее прошел. Ей вдруг показалось, что о тайной жизни сегодняшней ночи она знает гораздо больше Еловы. И в этот миг ведунья наконец ее узнала.
- Ты пришла! - негромко сказала Елова, и в голосе ее послышались досада и упрек. - Знала я, что тебя в лес потянет.
- Меня не в лес, а к брату тянет! - храбро ответила Милава и сделала шаг к избушке. - Зачем ты его от людей увела, от солнца спрятала?
- Спрятала я его от берегини! - сварливо ответила Елова. - Что ты знаешь, девочка моя? Что вы все знаете о Лесе, хоть и на краю его всю жизнь живете? И своей судьбы не ведаете, а все хотите чужую поправить!
Тут ее взгляд упал на рубаху, которую Милава прижимала к груди, на длинный вышитый подол, свесившийся почти до земли.
- Это что? - внезапно осевшим голосом спросила Елова.
- Рубаха, - тихо ответила Милава. - Я ее в Ярилин день берегине подарила, а теперь она мне назад отдала.
Елова помолчала. Она видела, что это правда. Помедлив, она сошла с порога внутрь избушки и знаком позвала Милаву за собой.
- Иди, иди сюда! - сказала она, видя, что Милава не решается войти. - О таких делах на поляне говорить нельзя. У Леса тысячи ушей и языков не меньше. Елки хоть и не болтливы, да со всяким оплошка бывает.
Милава поднялась на крыльцо и шагнула в сумрак избушки, прижимая к себе рубаху, словно щит. После утреннего света она как будто попала снова в ночь. Брезь спал на лавке, и даже дыхания его не было слышно.
- Садись. - Ведунья показала Милаве на кучу травы возле пустого очага и сама села напротив. - Рассказывай. Как ты ее добыла?
Помолчав, Милава начала рассказывать, сначала неуверенно, запинаясь, потом все смелее. Ведунья не перебивала, ее прищуренные глаза не отрывались от лица Милавы, а в чертах ее лица появилась отрешенность и при том сосредоточенность. На мгновение Милаве почудилось в ведунье сходство с Говорком, и от удивления она даже замолчала. И видимость сходства тут же пропала. Не могло быть ничего общего у ведуньи, знающей о Лесе все, что доступно смертному, с безумцем, не знающим ничего даже о себе самом. Но разве они не дети одного и того же рода, не правнуки Вешника? И разве не оба они заменили человеческое родство на родство с Лесом?
- Так что же - хочешь ты берегиню поймать? - спросила Елова, когда Милава кончила.
Ее голос был ровен, в нем не слышалось ни презрения, ни досады. Было только удивление, но без недоверия. Может быть, впервые в жизни Елова повстречала такое: молоденькая глупая девушка отважилась в одиночку тягаться с Лесом и не без успеха - никому еще не удавалось получить назад рубаху, отданную берегине.
- Хочу, - просто и твердо ответила Милава. Успех с рубахой убедил ее, что вся затея не так уж безнадежна. Она вспомнила, что родичи говорили о Елове: ведунья никогда не отказывается исполнить то, о чем ее просят, а уж если просил на свою голову, то и пеняй после на себя. А Милава твердо знала, о чем ей просить.
- Научи меня, как ее поймать. Раз я ее имя знаю - я ее смогу удержать, да?
Елова помолчала, потеребила кабаньи клыки у себя на груди.
- Хоть одно ты дело умное сделала - что у меня совета попросила, а не у того каженника, - сказала она наконец и презрительно сморщилась, вспомнив Говорка. - Он еще и не к Ырке, а и похуже куда пошлет, сам не ведая…
- Да ведь ты бы раньше не сказала мне ничего!
- Не сказала бы! - раздраженно подтвердила Елова. - Мала ты и глупа - в Лес лезть! И поумнее тебя пропадали! Гоняла я вас от Брезя, гоняла - да кому судьба, того не удержишь! Смотри - отца с матерью совсем без утешения в старости оставишь!
Милава промолчала. Она выбрала свой путь, и даже грозные пророчества ведуньи не могли ее смутить. Елова поняла ее молчание.
- Поймать… - медленно проговорила она. - А того вам дед Щуряк не сказал - долго ли живет берегиня бескрылая? Три года она живет, а потом умирает, в воду бросается, а муж ее тоскует весь век, и век его бывает недолог… Не может небесное создание на земле жить, тесно им здесь и душно…
- Что же делать? - прошептала Милава.
- Что делать? - повторила ведунья и посмотрела на листочки в волосах Милавы. - Тебе бы дома сидеть, у чуров от Леса прятаться, а ты сама в пасть лезешь. Поймаешь берегиню - брата спасешь. А не поймаешь - сама пропадешь. Не боишься?
Милава промолчала и только решительно потрясла головой. После сегодняшней ночи она не боялась ничего.
- Имя - сила великая, да, - снова заговорила Елова. - Именем приманить можно, да удержать нельзя. Ты видала теперь берегинь - какие они?
- Красивые… - мечтательно сказала Милава и даже зажмурилась, чтобы яснее увидеть светлые легкие фигуры с волнистыми длинными косами, невесомо пляшущие на льняном поле. - Легкие, как лунный свет.
- Верно - как лунный свет. Они хоть и Дажьбога дочери, да мать их - Луна, у них и кровь лунная, прозрачная и холодная. Чтобы их к земле привязать, нужна кровь человеческая, горячая. В крови большая сила сокрыта - в ней человечий жизнеогонь живет. Возьми у брата крови - она к нему берегиню крепче украденных крыльев привяжет. Да как пойдешь к ней - берегись, ой, берегись! Коли ее не поймаешь - и сама не вернешься.
- Да отчего же они такие злые? - с отчаяньем спросила Милава. Ей было больно думать, что прекрасные девы с чарующими голосами, благосклонные к человеческому роду, так жестоки ко всякому, кто попадется к ним в руки. - Чего мы им худого сделали?
- Они не злы, да только по древнему закону человек быть один не должен. Коли девица без подруг - они ее себе в подруги возьмут, коли парень один - невесту дадут ему. Да только слабый дух человечий их любви и дружбы вынести не может - вот и пропадают… Лес накормит, да Лес и съест…
Милава поежилась и крепче прижала к себе рубаху, пахнущую девясилом. На нее повеяло холодом и тьмой дремучего Леса, жившего в душе ведуньи и говорящего ее устами.
- Когда он проснется, тогда приходи, - встряхнув головой и будто опомнившись, сказала Елова. - Должен сам отдать крови, по доброй воле - тогда крепка будет ворожба. А теперь ступай. Он еще долго проспит.
Милава посмотрела на брата, стараясь разглядеть во тьме избушки его лицо. Видно, Елова опоила его чем-то, раз он не проснулся ни от песни берегини, ни от родного голоса сестры.
- Ступай, ступай, - ворчливо торопила Елова. Милава послушно встала и пошла из избушки.
У порога она обернулась.
- Послушай… - проговорила Милава, стараясь разглядеть Елову в полутьме избушки, но ей виделось возле очага что-то темное, похожее не на человека, а на большую нахохлившуюся птицу. - Может, я и поймаю ее… А она потом… не убежит? Обратно не сумеет превратиться?
- Не знаешь, как у змеиного народа говорят? - ответила изнутри ведунья. И вдруг зашипела, ели-вая все слова в одно, но Милава поняла. - Сбросиш-шь кожу - обратно не влезеш-ш-шь.
По-прежнему прижимая к себе рубашку берегини, Милава пошла прочь. И мысли ее были заняты не берегиней, и даже не Брезем, а самой Еловой. Она словно впервые увидела эту женщину, которую все боятся, но сама Милава ее больше не боялась. Вспоминая сухощавую фигуру ведуньи, ее тонкие руки и растрепавшуюся седую косу, она с удивлением вспомнила вдруг, что Елова не так уж и стара - ей ведь тридцать пять лет, не больше. Вон, тетке Исправе тридцать семь, а она зимой восьмую дочку родила, сама здоровая, румяная. А коса Еловы седа, как инеистая ветка, кожа темна и морщиниста, а края зрачков кажутся размытыми, словно обтаявшими, как бывает у очень старых людей. Кто много знает, тот быстро старится. Лес дал Елове знание и власть, но Лес выпил из нее молодость и силу. Милаве вдруг стало жаль ведунью. Двадцать пять лет назад Лес выбрал ее, оторвал от человеческого родства, как теперь пытался оторвать Брезя. Тогда был засушливый год, и голодный Лес требовал жертвы…
Елова тоже думала о ней. Глупая девушка не поняла самого главного. Чтобы жить с человеком, берегиня должна получить человеческую душу. Одна душа загорается от другой, как огонь от огня, но иной раз, чтобы зажечь огонь на новом месте, со старого приходится сгрести все пылающие угли до последнего. Ведунья ответила на вопросы, как это сделать, а уж Милава, любящая брата до помрачения рассудка, пусть сама отвечает за последствия.

Вернувшись домой на белой заре, Милава снова легла, радуясь, что никто не заметил ее ухода. Она хотела только полежать, чтобы не удивлять родных ранним пробуждением, но сама не учуяла, как заснула. И сны ее были легки, светлы, как лунный свет, и не оставили никакого следа в памяти.
Когда Милава проснулась, было уже совсем светло. Не открыв еще глаз, она тут же вскинула руки и стала шарить пальцами в волосах. Так и есть - с другой стороны головы, за левым ухом, она нащупала еще два тоненьких, клейких, едва распустившихся березовых листочка. И теперь их появление не напугало, а обрадовало Милаву. Они подсказали ей, что она на правильной дороге, что она понимает Лес, а Лес понимает ее.
Прежде чем встать, Милава постаралась спрятать новые листочки меж волос и быстро оглянулась в сторону лавки, где спала Спорина - не видела ли сестра? Но Спорины на месте не было. Изба была пуста. Милава перевела взгляд на отволоченное окошко, на солнечные лучи, лежащие на полу избы, и ахнула: она проспала чуть ли не до полудня. Почему же ее не разбудили давным-давно?
В сенях кто-то поскребся, потом дверь приоткрылась, и в избу заглянула белесая лохматая голова Востреца.
- Ты здесь! - с удивлением и облегчением воскликнул он, увидев Милаву. - Лиха же ты спать!
- Я и сама не знаю… - со стыдом начала было оправдываться Милава, и вдруг все пережитое ночью ярко вспыхнуло в ее памяти. Словно подброшенная, она резко села на лавке и посмотрела на Востреца широко раскрытыми глазами.
- Я ведь ходила! - шепотом выдохнула она. - Я услышала!
- Да ну!
Вострец сел на край лавки, и по его лицу было видно, что он и сам мало верил в смысл и успех всей затеи. Косясь на дверь, торопливым шепотом Милава передала ему события прошедшей ночи и свою беседу с Еловой. Вострец слушал и жадно впитывал каждое ее слово, как сухая земля долгожданный дождь.
- А-а! Лягушка трехголовая! - протянул он, осмысливая услышанное, когда Милава закончила. - И смелая же ты! - добавил он с восхищением - он не ждал от сестры такого, - и даже с некоторой завистью.
- Да какое там смелая! - отмахнулась Милава от незаслуженной похвалы. - Я со страху себя не помнила, овечьим хвостом всю дорогу дрожала! А уж как Ырку заслышала…
Милаву передернуло от этого воспоминания, словно на спину плеснули холодной водой. Вострец завистливо вздохнул - мечтая о подобных чудесах, он и не помнил ни о каком страхе.
- А что же меня не разбудил никто? - спросила Милава.
- А я-то думал, что вместо тебя Спорина пошла да сгинула, - ответил Вострец.
- Спорина! - изумленно повторила Милава и снова оглянулась на пустую лавку сестры. - Она-то здесь при чем?
- Вот так - спать до полудня! - Вострец усмехнулся. - Все на свете проспишь. Ее ж нигде сыскать не могут! Уж все займище обыскали, весь лес обкричали. Как в воду!
Светлая Белезень и правда знала, где искать Спорину. В нескольких верстах ниже по течению к молодой гибкой иве был привязан легкий осиновый челнок, помнящий девушку из рода Вешничей и парня с оленьими рогами в вышивке рубахи. На красной заре Здоровец вошел во двор своего отца, ведя за руку девушку без ленты на голове. В другой руке она держала маленький узелок, то и дело поправляла выбившиеся волосы, падающие на глаза. Не так она думала войти в дом жениха - невыкупленной, неотпущенной, получившей благословение только Дуба и Светлой Белезени. Путь назад ей отрезан, а как ее примут здесь?
Здоровец поднялся с ней на крыльцо, а там взял на руки и перенес через порог. Домашние духи не слышали, как чужая женщина ступила на их обиталище, она сразу появится в доме, словно родится в нем и будет своей. Все домочадцы Закрома бросили утренние дела и молча встали каждый на своем месте. Все уже понимали, что произошло.
Закром, еще с мокрой, клоками торчащей после умывания бородой, вышел вперед, обтирая лицо рукавом рубахи.
- Отец! Мать! Родичи мои и чуры! - заговорил Здоровец, кланяясь во все стороны. Голос его был тверд, а лицо угрюмо и решительно. - Я привел себе жену, которую мне дала Мать Макошь. Примите ее в дом!
Они поклонились вдвоем и застыли, ожидая ответа. Закром помолчал.
- Род не отпустил ее? - спросил он наконец у сына. - Ты взял жену без ведома ее родичей?
- Род ее не может сдержать слова! А сама она согласна. Мы были обручены по обычаю, перед богами и предками на нас нет вины!
- Род потребует ее назад.
- Мы дадим за нее вено[144].
- И правда, отец, ведь наша девка! - сказала жена Закрома. - Давно сговорились, давно бы и свадьбу играть! А Вешничам какие теперь свадьбы - так что же нам, без невестки оставаться?
- Погоди, мать, - ровным голосом ответил жене Закром. - Надо спросить у рода. Если Вешничи приедут требовать назад свою дочь - захотят ли наши силой отстаивать ее?
- Да у них в роду каженник! - вступил в беседу дед. - Да ведь ей он брат родной! Как бы и на ней не было сглазу! И нам принесет беду!
- На кого наведен сглаз, того очистить можно! - снова сказала хозяйка, и Спорина посмотрела на нее с благодарностью.
- Зовите родню! - велел Закром младшим детям, и трое подростков, с раскрытыми ртами слушавшие, гурьбой кинулись вон из избы. - Пусть род решает.

Вешничам не понадобилось много времени для того, чтобы напасть на след. И Лобан, и Берестень помнили о своих обязательствах перед Боровиками. Непонятным оставалось только одно - ушла Спорина добровольно или ее увезли силой?
- Не позволим наших девок умыкать! Нам обида большая! Вернем! - шумели мужики, потрясая кулаками, а кое-кто и топорами.
Вскоре десяток долбленок отплыло от берега и потянулось вниз по Светлой Белезени. В поход вышли все мужчины и парни Вешничей. В переднем челноке сидела на носу Елова, держа в руках Оборотневу Смерть. После того как она не причинила вреда чуроборскому оборотню, многие усомнились в ее силе, но Елова твердила, что сила священной рогатины осталась прежней. В таком важном деле без нее никак нельзя было обойтись. Перед отплытием ведунья угостила Оборотневу Смерть кровью зарезанной курицы, и кровь еще блестела, подсыхая, на острие, пачкала колени ведуньи.
Завидев вереницу лодок еще на реке под займищем Боровиков, несколько мальчишек кубарем скатились с прибрежных ив и бросились бежать. Боровики ждали гостей, и это убедило Вешничей в том, что они на верном пути.
- Не будем все же раздориться! - уговаривал старейшину Лобан. - Ведь сговорили девку подобру - вено возьмем, и пусть себе живут.
- Не спустим бесчестья! - перебивал его старший брат Бебря, воинственно встряхивая топором. - Давным-давно такого не было у нас, чтобы девок умыкать! Мы не дикая пущень, что по-иному и не женится! Нынче одну девку, завтра трех, потом и за скотину возьмутся - приходи, кому не лень, бери у Вешничей, что приглянется! Пращурам нашим стыд!
И мужчины согласно шумели - исчезновение Спорины всем показалось нестерпимой обидой и позором.
- Русалочий дух! - бормотала Елова, не оборачиваясь, поглаживая ладонью рукоять рогатины. - Хотели одному кровь зажечь, а загорелось у всех. И Оборотнева Смерть сама крови хочет!
Над воротами займища Боровиков были укреплены оленьи рога, а перед ними стоял на дороге старейшина, Укреп. На нем была рубаха из оленьей кожи, расшитая красными узорами, которую старейшина надевал только по важным случаям, во время обрядов, а в руке его вместо обычного посоха был резной, с навершием из оленьего рога. По виду Укрепа Вешничи поняли, что старейшина приготовился к важному разговору - к утверждению мира, к объявлению войны? Крики умолкли, топоры спрятались, вперед вышли Елова со священной рогатиной и Берестень.
- Мир и достаток пребудут с вами вовек! - заговорил Берестень, приблизившись к воротам.
- Мир и вам, соседи и родичи! - ответил Укреп. Вешничи отметили последнее слово. - Зачем вы пожаловали к нам с оружием пращура и вещей женщиной?
- Мы ищем пропажу, - ответил Берестень. - Одна из наших дочерей исчезла сегодня утром. Вещая женщина указала на ваше займище. Один из сыновей вашего рода увез ее.
- В нашем роду нет дочери вашего рода, - твердо ответил Укреп, и Вешничи недовольно, угрожающе загудели. - А если вы не имеете веры моим словам - не знаю, чем я заслужил это, - вы можете войти и осмотреть наши дома.
- Когда камень поплывет по Белезени, тогда я утрачу веру в твои слова, мудрый старец! - вежливо ответил Берестень. - Может быть, ты не знаешь, что наша дочь в твоем займище. Мы войдем и осмотрим сами. Священное оружие нашего предка откроет истину.
Укреп посторонился, ворота открылись. Все Боровики, от малых детей до стариков, собрались перед избами, с опасливым любопытством разглядывая пришельцев. Особенно много взглядов устремлялось к Елове - ведунья почти не покидала своего ельника и из других родов ее мало кто видел. Привлекала любопытство и рогатина Оборотнева Смерть - в каждом роду был свой оберег, но рогатина Вешника пользовалась особым уважением.
О чуроборском походе Оборотневой Смерти ходило в округе немало толков, и сейчас Боровики могли убедиться, что рогатина не утратила своей древней силы. Держа ее острием вперед, Елова обходила один двор за другим, что-то бормоча себе под нос, и рогатина, как живая, тянулась заглянуть во все закоулки, как будто нюхала черным острым наконечником следы, покачивалась отрицательно. Дети прятались в подолы матерей, когда рогатина приближалась к ним, - когда-то давно она, должно быть, вот так же искала среди детей и девушек подходящую жертву при постройке займища, чтобы духи срубленных деревьев не мстили жителям новых изб. Женщины шептали мольбы к своим чурам, мужчины хранили спокойствие. Один Укреп провожал Елову в ее обходе займища, и его посох с оленьим рогом в навершии охранял свой род от возможного сглаза чужого.
Наконец рогатина осмотрела последний дом и сама собой указала на ворота.
- Их нет здесь, - объявила Елова. - Но они здесь были.
Вешничи обернулись к Укрепу, и он наклонил голову.
- Ваше священное оружие сказало правду. Дочь вашего рода была здесь. Один из наших сыновей взял ее в жены, и она пошла за ним по доброму согласию. Наши предки и Две Матери-Оленихи свидетели моим словам. - Он приподнял свой посох навершием к небу, призывая Небесных Олених. - Но мы не можем принять в род девушку, не отпущенную ее родом, несущую недовольство Леса. Мы не приняли их. И они ушли. Наши предки были свидетелями, как наш род проводил их. Наш сын получил все добро, на какое имеет право. Мы принесли жертвы богам и предкам, прося их благословить начало нового рода. Больше они не наши и не ваши, судьба их в руках богов. И мы не хотим, чтобы дружба наша с родом Вешничей оказалась нарушенной.
Вешничи помолчали. Если Макошь назначила Спорину в жены Здоровцу, никто не вправе им мешать. Если род не хочет принять их, они имеют право основать свой. А будет ли с ними удача, сумеют ли они отстоять свое право на жизнь перед Лесом, пока подрастут их сыновья, станут работниками и воинами, - это в руках Всемогущей Пряхи Судьбы.
Едва лодки с мужчинами и Еловой скрылись за поворотом Белезени, Милава снова выбралась из дома. Ее тянуло скорее бежать в лес к Брезю, продолжить начатое дело. И даже лучше, что ведунья ушла - Милаве хотелось повидаться с братом без ее глаз.
Исчезновение Спорины заслонило в глазах родовичей все, даже несчастье Брезя. Но Милава была захвачена мыслями о брате и не думала даже о сестре. «Стать мне трехголовой лягушкой, если она не в Боровиках со Здоровцем своим ненаглядным!» - сказал Вострец, и Милава с ним согласилась. Ведь только этого Спорина и хотела. И теперь некому было помешать Милаве уйти в лес.
Быстрее и легче березового листа Милава скользнула за ворота, бросилась в огород и между гряд пробралась прямо к опушке. «Из избы не дверями, из двора не воротами, прямо в чисто поле! - вспоминались ей слова заговора. - А навстречу мне в чистом поле, в широком раздолье, семьдесят ветров буйных, семьдесят вихрей!» Березовый шум, зарождаясь где-то далеко в лесу, волнами накатывался на нее, ветер трепал рубаху, а Милаве было весело, словно и ее саму нес этот теплый, свежий ветер, и была она легкой и чистой, как сама роса. Без тревоги она оставила набитую, знакомую тропу и побежала прямо через чащу. Маленькая болотница, только этой весной вылупившаяся, выглянула из-под коряги, с любопытством проводила круглыми зелеными глазами живую девушку. Старуха-Лесовуха[145] протянула было корявую лапу, хотела схватить за рубаху и поиграть в загадки, но уловила глуховатым ухом суровый приказ не трогать. «Идет, идет!» - передавалось от одного дерева к другому.
Среди темных великанов ельника Милаве было отчаянно неуютно, холодно, даже березовые листочки в ее волосах свернулись, как будто сжались от страха. Больше прежнего Милаве не хотелось сюда идти. Здесь была самая сердцевина голодного Леса. Но здесь был ее брат, и у Милавы теперь была твердая надежда вырвать его из пасти.
Оглядев крыльцо, Милава осторожно ступила на серые, прогнившие доски, толкнула дверь и оставила ее открытой, чтобы внутрь проникал свет. Теперь можно было разглядеть, что вся избушка ведуньи тесна, как банька, стены ее сплошь увешаны пучками сухих трав, а углы уставлены горшками и кринками. Лавка в избушке была всего одна, и на ней лежал Брезь. Он по-прежнему спал.
В первый миг Милава огорчилась, потом обрадовалась, что наконец-то может хоть подойти к брату. Присев на край лавки, она ласково провела пальцами по его лбу. За прошедшие дни он изменился, как после тяжкой болезни: побледнел, похудел, светлые его волосы потускнели и слиплись, под глазами темнели круги, на щеках отросла неровная щетина. Прямо как у Говорка. Сердце Милавы переворачивалось от любви и жалости, она наклонилась и крепко прижалась губами к его влажному лбу. И тут Брезь пошевелился. Милава распрямилась. Ресницы его задрожали, он открыл глаза.
Взгляд его был рассеянным, тусклым, тоже как у Говорка. Милава ахнула, и Брезь заморгал, сморщился, поднес руку ко лбу.
- Брате, милый! Это я, сестра твоя, Милава! - в тревоге звала она. - Ты меня хоть узнаешь? Это же я!
Брезь отнял руку ото лба, и взгляд его был уже осмысленным и узнающим, только очень усталым. Вглядевшись и узнав сестру, он вдруг вздохнул с облегчением и схватил ее прохладную руку, пахнущую травами, прижал к лицу. Другой рукой Милава гладила его по волосам, и с каждым мгновением ему делалось легче.
- Милава! - прошептал он наконец, приподнимаясь и с трудом садясь на лавке. - Хоть ты одна меня не забыла. А то я и не знаю, на каком я свете теперь, на том ли, на этом ли?
- Брезь, родной мой! - повторяла Милава, разрываясь между печалью и радостью. - Как ты здесь?
- Худо мне, Милава, - прошептал Брезь отрывисто, словно ему не хватало воздуха. - Елова ее не пускает ко мне, а мне без нее не жить. На край бы света побежал - ноги не ходят. Бабка говорит, она скоро с земли уйдет, а я поправлюсь тогда, да только я не поправлюсь, а помру я без нее. Кто она ни есть - она жизнь моя. Говорят, после Купалы - а что Купала, скоро? Не скоро еще?
В глазах его была тревога, страх, что его любовь скоро кончится вместе с жизнью. Сжимая его руки, Милава горячо зашептала:
- Не слушай их, не верь! Не уйдет она от тебя, она твоя будет, навсегда! Только дождись Купалы, а потом она сама к тебе придет и навек с тобою останется! Только дождись ее! Ты мне верь! Слышишь, жди ее! Держись только!
Брезь помолчал, не изъявляя никакой радости.
- А она… - заговорил он наконец. - Ведь плохо ей здесь будет. Меня вот в эту нору посадили, и то хоть волком вой. А ей каково - с неба стянуть да к земле приковать… Зачахнет она у нас от тоски.
- Не зачахнет! - уверила его Милава. - Мы с нее лунный свет снимем, а взамен человечий дух ей дадим, горячий, и будет она жить с нами, как всякая девица земная, и тебе женой будет. Только для этого кровь нужна человечья. Твоя.
Брезь усмехнулся и вздернул рукав рубахи. На его похудевшей руке отчетливо виднелись синие дорожки вен.
- Да хоть всю бери. Мне уже и не надо. Милава огляделась, схватила с очага острый нож Еловы и, закусив губу, полоснула по запястью брата. Кровь обильно хлынула из пореза; Милава торопливо прижала к ране заранее припасенный лоскут, потом перевязала.
- Кровь горяча, кровь кипуча, как запирает Вела ручьи-родники, так я тебя запираю, затворяю, - шептала она, сама не зная, кто научил ее этим словам. - Как вода по весне шумит, так ты шумишь и бурлишь; я твой яр огонь беру, а ты смирись, уймись, до поры затаись.
- Э, да ты ловчее Еловы кровь заговариваешь! - Брезь удивленно осмотрел свое запястье.
Подняв взгляд к лицу Милавы, он вдруг заметил березовые листочки у нее в волосах и протянул руку, чтобы их снять. Милава мягко перехватила его руку.
- Они там растут, - сказала она. - Это мне от берегини твоей. Чтобы не забывала ее. Вот увидишь - и она меня не забудет!
Брезь хотел что-то спросить, но не стал, а только смотрел в лицо Милавы, румяное от воодушевления. Ее чистые, безмятежные недавно глаза были полны веры и силы. Словно проснувшись, Брезь увидел свою младшую сестру совсем другой. Видано ли дело - поймать берегиню? Только в старых баснях говорят о таком, но Брезь поверил ей. Любовь, сделавшая его слабее зайчонка, Милаву наделила силой. Может быть, жара ее сердца и хватит на то, чтобы согреть бессердечную дочь Дажьбога, прекрасную, легкую и холодную, как лунный свет.

Только под вечер Вешничи воротились домой, оглашая Светлую Белезень хмельными песнями после примирительного пиршества у Боровиков. Через три дня Боровиков по уговору ждали в гости к себе, поэтому Берестень тут же велел женщинам готовиться угощать соседей. Елова прямо от реки поспешила к себе в ельник. Хоть она и заперла порог, уходя, а все же ей было тревожно - не пробралась ли без нее к Брезю берегиня?
Брезь не спал, глядел в темную кровлю. Это насторожило Елову - она усыпила его заговором перед уходом. Но разговаривать с ней он не стал. И за весь день он не сказал ни слова, но так бывало и раньше.
Стемнело, в небе показался светлый серпик молодого месяца. Елова долго стояла на крылечке, глядя на него через прорубь еловых верхушек. Доброе время выбрали Спорина и Здоровец - на новом месте молодой месяц будет умножать их добро. И все же род Вешничей понес потерю. Еще одну потерю, и неизвестно, последнюю ли.
Елова вернулась в избушку, развела огонь в очаге. Она любила видеть огонь и поэтому не велела класть в избушке печку, а сама вырыла в земляном полу неглубокую яму, обложила ее серыми камнями из Белезени. Брезь спал мертвым сном, опоенный медвежьей сон-травой. Елова смотрела в огонь, зрачки ее делались все больше, больше, лицо застыло, она стала покачиваться на месте, губы ее зашевелились сначала беззвучно, потом зашептали слова. Из-под камня она достала клок темной жесткой шерсти и бросила в огонь; пламя взметнулось, на миг осветив всю избушку до самых потаенных уголков.
- Приди, отец мой, ко мне, зову тебя! - бормотала Елова, видя в огне что-то далекое. - Приди, настал час!
Подбросив охапку сухих еловых веток, ведунья снова вышла на крылечко, повесила на ветку просторную серую рубаху. В лесу было тихо-тихо, темнота выросла непроглядной глухой стеной, словно и нет огромного дремучего царства, полного жизни и нежити, а весь мир кончается прямо здесь, за серым низким крыльцом.
Елова вернулась к очагу, оставив дверь открытой, и сидела на земляном полу, поддерживая огонь. В прошлый раз Князь Кабанов сильно разгневался на нее за то, что она пустила в дом волка-оборотня, и теперь Елова тревожилась - придет ли ее Сильный Зверь?
Где-то далеко в тишине леса послышался шум, треск веток. Постепенно он приближался. Елова вскочила, подбросила еще хвороста, чтобы огонь горел поярче, вытащила из холодного угла корчагу[146] и налила меда в чашу, вырезанную из елового корня и оправленную в темное серебро.
На поляне перед избушкой послышался глухой удар, словно что-то тяжелое упало на мягкую болотистую землю. Елова ждала, держа в руках чашу с медом. Крыльцо тяжело заскрипело под чьей-то ногой, и через порог шагнул желанный гость - Князь Кабанов.
Елова двинулась ему навстречу и протянула чашу. Ее тонкие сухие руки едва заметно дрожали. Гость взял чашу и поднес ко рту; пил он жадно, неряшливо, роняя желтые капли на бороду и на грудь. Выпив все до дна, он вытерся рукавом и протянул чашу назад Елове.
- Здоров ли, батюшка мой? - почтительно спросила ведунья, и голос ее прерывался, как от сильного волнения. - Благополучен ли твой род?
- Спасибо Велесу, - коротко, хриплым голосом отозвался гость. - А ты здорова ли? Как ваши?
- Садись, батюшка! - Елова показала ему на груду травы возле очага.
Гость долго не мог устроиться, возился, то так, то этак подбирая ноги. Елова присела с другой стороны очага и снова подбросила хвороста.
- Зачем звала? - спросил гость, глядя в огонь. От близкого света он хмурился, его низкий лоб собрался крупными морщинами. - Не приходил ли опять… тот…
- Мне нужна твоя мудрость, отец мой, - мягко заговорила Елова. - Я не знаю, чем мы прогневали Лес. Мы не жалели жертв и не нарушали заветов. Но беды узнали дорогу к нашему дому. Урожай был хуже, чем прежде. За зиму мы потеряли трех человек и двух коров. И бобры ушли с реки, где наши мужчины били их. За год у нас родилось всего двое детей, и обе девочки. А теперь новых детей долго не будет. Другие роды не захотят с нами родниться. Одного из наших сыновей поймала в сети берегиня.
- Этот? - Гость оглянулся на неподвижного Брезя.
- Да. В начале зимы умерла его сговоренная невеста. А сегодня утром его сестра убежала из рода, и мы не получили ни другой женщины взамен, ни даже вена. Столько бед разом никогда еще не сыпалось на нас за те двадцать пять лет, что я знаю твое Слово.
Гость молчал, хмурился, глядя на огонь. Елова провела дрожащими пальцами по лбу; он или не понимает ее, или не хочет помочь.
- Мне плохо, я чую гнев Леса, недовольство Воды и Неба! - взмолилась Елова, прижимая руки к кабаньим клыкам на груди и с отчаяньем глядя на гостя. - Научи меня, чем мы прогневали Сильных? Я стара, глаза мои стали хуже видеть, а слух плохо различает голоса Леса. Ты научил меня понимать Лес - научи и теперь, что мне делать?
- Да, - из глубины груди выдохнул гость, и голос его был похож на рычание. - Ты прожила свой век. У тебя больше нет сил, чтобы одной служить Лесу. Тебе нужна помощь. Тебе нужен тот, кому ты передашь все, что знаешь, когда Лес возьмет тебя в деревья.
Елова опустила голову. Она давно боялась, о чем никто и заподозрить не мог, что во всем виновата она - ее сила убывает, и поэтому злобная нечисть начинает грозить Вешничам. И это подтвердил Тот, Кто Знает.

Предыдущая страница 18 Следующая страница


19 Елизавета Дворецкая

- Где же я возьму такого человека? - спросила она погодя, снова поднимая глаза и глядя на гостя через пламя очага. - Ты сам выбрал меня, отец мой. Укажи теперь, кто будет мне заменой?
Затаив дыхание, Елова ждала ответа. Пол избушки качался под ее ногами, стены кружились, сердце билось где-то под самым горлом - а за многие годы она и забыла, что у нее есть сердце. Она не упомянула о Милаве - неужели она хочет обмануть Князя, о боги и чуры, что же с ней делается? А если он знает… Если он уже выбрал…
- Эта семья… - заговорил гость и поднял глаза, в которых жарко горело отраженное пламя. Взгляд его насквозь прожег Елову, и она невольно отшатнулась, но никуда нельзя спрятаться от горящих глаз Сильного Зверя. - Их сын пойман берегиней, их дочь ушла. На них указывает судьба. Ведь у них есть еще дочь?
- Есть, - слабо отозвалась Елова. Он сам все знает. Да могло ли быть иначе? На что она надеялась? Отец Света не опустит ясный взор до темной избушки в ельнике, здесь правит Князь Кабанов. - Ей пятнадцать лет. Ее хочет взять берегиня.
- Ее не возьмет берегиня. Ее возьмешь ты.
- Ее? - Ломая сухие пальцы, Елова лихорадочно пыталась переубедить Князя. Она знала, что это бесполезно, но сердце стучало по-прежнему громко и толкало ее на бессмысленные и безрассудные слова. - Ты не знаешь ее, отец мой. Это простая девчонка…
- Молчи! - презрительно прервал ее гость. Мгновенно вскочив, он шагнул к лежащему Брезю, схватил его руку и показал Елове чуть заметный красный след от пореза на запястье. - Я сразу учуял свежую кровь! Здесь была молодая девка! Она прошла через твое заклятие на порог! Прошла и не заметила! Ты усыпила его, а она разбудила, даже не зная, что снимает заклятие! Она ведет свою ворожбу! Она взяла его кровь и затворила рану! Она наделена силой, а ты и правда стара и слепа, если не видишь этого!
Елова сперва вскочила на ноги вслед за гостем, а потом медленно опустилась снова на пол возле очага. Склонив голову, она закрыла ладонями помертвевшее лицо. Она не могла сказать Князю, что сама наставила Милаву на другую дорогу. Наставила, не веря до конца, что девушка сумеет чего-то добиться, не веря в ее силы. Но вот об этой силе ей сказал Князь, Тот, Кто Знает. Что теперь делать? Как бороться с другими силами, дорогу к которым она указала Милаве? Если девушку возьмут берегини, Лес получит свою жертву, но Князю Кабанов она не достанется.
- Ей помогает березовый дух, - рычал меж тем Князь Кабанов. - Я его чую! Если ты не возьмешь ее сейчас, ее возьмут березы. Она уйдет в березняк и будет сильнее тебя. К ней придет Князь Волков. Или этот… - Кабан был не мастер говорить и не мог подобрать слов для Огнеяра, но вражда в его голосе ясно указывала на сына Велеса. - Ты слышала, чем он пригрозил! Он хочет стать Князем Волков и выгнать меня с Белезени! Он ушел к Волчьей горе! Ушел еще в Ярилин день, и его там до сих пор не сожрали! Он - сын Велеса, он может победить! И тогда…
Кабан свирепо зарычал, сжал могучие кулаки, словно держал за горло ненавистного врага.
- И с этой девчонкой он будет сильнее всех! Он не должен ее получить! Он ее не получит, ты слышала!
Елова прижимала руки к бледным щекам, тяжело дышала от испуга и горя. Редко ей случалось видеть Князя Кабанов в таком гневе. И ведь все это правда. Огнеяр может стать Князем Волков, и он грозил Кабану. Тогда этой землей завладеют волки, и Милава будет помогать им, сама этого не зная. Пусть лучше все остается как есть. Если Князю Кабанов нужна новая жертва и помощница, пусть он ее получит. Стройная юная девушка с березовыми листочками в волосах и горячим сердцем уйдет от людей, забудет родню, поселится в ельнике, поседеет до срока, будет вызывать у бывших родичей уважение, как Лес, и страх, как Лес…
- Как я возьму ее? - еле слышно прошептала Елова. - Род не захочет ее отдать.
- Отдаст, если ее изберут боги. Скоро Купала - боги выберут ее в жертву себе. А утром ты заберешь ее. Надень ей на шею мой клык, и она будет наша. Я приду к вам в Лешачий день[147]. До тех пор не зови меня.
Гость поднялся и вышел из избы через открытую дверь, не прощаясь. Крыльцо тяжело проскрипело под его ногами, и он пропал во тьме. С поляны снова донесся глухой удар, а потом долго был слышен, постепенно удаляясь, треск сучьев в лесу.
Елова слушала его, стоя на пороге избушки, прижимая руку к кабаньим клыкам у себя на груди. Ели вокруг поляны глухо шумели, их вершины почтительно кланялись Князю Кабанов, болотницы и лесовики дрожали от страха под корягами, едва заслышав его тяжелую поступь. И ни одного человеческого следа не отпечаталось на черной болотистой земле и на мху - только кабаньи.

Юный месяц озарял белым светом пологий песчаный берег, старую иву, свесившую густые спутанные косы к воде. Легкие, невесомые фигурки прекрасных дев в рубахах из лунного света качались на ее ветвях, плескались в теплой воде, вылавливали венки, которые люди бросали в жертву реке и им - берегиням. Звонкий, переливчатый смех дрожал на волнах, отражался от берегов, уносился в шепчущий березняк.
Только одна дочь Пресветлого Дажьбога молча сидела на толстой ивовой ветке и безучастно наблюдала за забавами сестер.
- Дивница! Иди к нам! - весело звали ее. - Что ты сидишь и молчишь, как жальница*! Не так уж долго нам осталось здесь быть!
- Я знаю, чем ее развеселить! - К Дивнице подскочила сестра Травница - быстрая, с мелкими чертами лица, с зелеными глазами. Откуда-то из гущи своих вечно разлохмаченных кос она выхватила толстый стебель с узкими длинными листьями и сунула его почти в лицо Дивнице. - Что, нравится?
Дивница ахнула - словно копье, в грудь ее толкнул резкий, дразнящий запах любомеля. С легким криком она соскользнула с ветки и порывисто протянула руки к стеблю, а Травница, весело смеясь, бросилась бежать по берегу, размахивая любомелем. Дивница пыталась ее догнать, но у насмешливой Души Трав было будто не две ноги, а десяток. А запах любомеля тянул за собой, Дивница дрожала и жадно вдыхала его. Запах любомеля напомнил ей первую ночь на земле в этом году. Любомелем пахло от того парня, в котором так горячо кипела кровь, а в мыслях его как живой стоял образ девушки, которую он любил. Дивница издалека учуяла жар его сердца и устремилась к нему - нечасто бесплотным созданиям удается так хорошо погреться возле человеческого сердца. Ах, как тепло, как весело ей было тогда! Как не хотелось на рассвете покидать его!
- Глупая! - На пути смеющейся Травницы выросла старшая сестра, Дубравица, и крепким кулачком ударила ее в белый лоб. Глаза у Дубравицы были светло-коричневые, как желуди, а косы толстые и темные, как дубовая кора. - Чему смеешься! Ее человек сглазил! Она как больная у нас! Ее очистить надо от человечьего духа, а ты веселишься!
Травница обиженно скосила зеленые бессовестные глаза, проворно сунула стебель любомеля в косы, и он мигом спрятался там, стал неразличим среди сотен душистых трав. Дивница остановилась, передохнула, все еще чувствуя в свежем ночном воздухе дразнящий запах.
- Что же ты больше не ходишь к нему? - К ней сзади подошла Земляничница, окутанная сладким запахом ягод, и мягко взяла за руку. - Пойди, вызови его, попляшите еще. Ведь скоро конец нашего срока.
- Я не могу! - Дивница грустно вздохнула. - У меня больше нет рубахи. Я потеряла ее тогда, в Ночь Льна.
- Вот уж печаль! - насмешливо фыркнула неугомонная Травница. - Мало ли парней! И на другой год их будет не один десяток.
- Да… - Дивница вздохнула. - А я бы хотела еще раз этого повидать…
- Пойдем сейчас! - Земляничница потянула ее за руку. - Дубравка, пойдем с нами, а то нам одним в ельник страшно!
- Послушай! - Дубравица подняла руку, призывая всех к тишине. - Этой ночью нам туда нельзя. Там Князь Кабанов. Слышите? Он уходит.
И все услышали сквозь ночную тишину, как далеко в ельнике пробирается, не разбирая дороги, Князь Кабанов. Огромная, тяжелая туша, покрытая гладкой черной шерстью, жесткой, как железо. Светлые девы морщились от отвращения, за несколько верст различая его тяжелое зловонное дыхание, душный жар этой туши, вывалянной в грязи болота. Дочери Неба и вожак Велесовых Стад не любили друг друга и старались не встречаться.
- Пока ты тут вздыхаешь, эта еловая бабка и жирный кабан съедят твоего парня! - ехидно бросила Травница. - Это бабка дала любомель, он сам мне сказал.
Дивница не ответила. Она прислушивалась, и через несколько верст, через березняк и ельник, различала тихое, глубокое дыхание парня, который больше не выходит на ее призывы ни днем ни ночью. Злая трава полынь не пускала ее войти в темную избушку.
Склонившись над водой, Дивница мягким взмахом руки успокоила течение в маленькой заводи, подула на воду, и вот на поверхности показалось лицо спящего Брезя. Дивница смотрела на него, поводила руками, словно гладила его запавшие щеки с отросшей щетиной, взмокший лоб с прилипшими прядями светло-русых волос. Она вошла в его сны, дала ему покой и счастье, которых он не знал наяву. Во сне она протягивала к нему руки, ласкала его, и он хотел не просыпаться вовек. Тепло его любви окутывало Дивницу, она грелась в лучах его сердца и тоже желала, чтобы месяц кресень не кончался. Ах, если бы ей достать другую рубаху взамен потерянной! Тогда она снова могла бы принять облик той живой девушки, которую он любил, и тогда уж она вошла бы в темную избу, разбудила бы его, вывела на этот берег, где так ясно светит Солнце Умерших.
- Опомнись! - Дубравица хлопнула ладонью по поверхности воды и разбила видение.
Далеко в избушке Брезь сильно вздрогнул и простонал во сне. Дивница не могла больше его видеть, но услышала стон, и ей стало больно, словно ее саму ударили. Слишком сильной стала ее связь с этим человеком. Ему она грозит гибелью, а ей?
- Ты скаженной станешь! - сурово продолжала Дубравица. - Его дух тебя испортит! Вот отцу скажу!
Дивница вздохнула и ничего не ответила старшей сестре, имеющей сердце крепкое, а дух нерушимый, как дуб. Светлая ночь пела песни тысячами нежных голосов, веселых в пору цветения Земли. Деревья, травы, цветы не бывают добры или злы, они живут своей неизменной жизнью, блаженно-равнодушные, благосклонные или жестокие к людям, сами того не замечая. Что же случилось с ней, почему она стала не такой, узнала новые чувства, от которых на душе то весна, то осень? Ее и вправду испортил горячий человеческий дух. Но Дивница сама не знала, желает ли она исцеления.

Глава 4

На другое утро после встречи с Князем Волков Малинку разбудил волчий вой. Протяжный тоскливый холодный вой втянулся в ее сон, сначала тихо, потом все настойчивее; Малинка сама не заметила, где кончился сон и началась смутная явь. Ощутив холод, она вскинула голову, попыталась открыть глаза, неверной рукой отводя волосы с лица. Вокруг нее колебалась влажная и холодная серая мгла, в ней двигались темные лохматые тени. Не сразу Малинка поняла, где она. Она лежала на мягком мху, низко над головой нависали ветви орешника, рядом угадывались еловые лапы, окутанные серым туманом.
- Проснулась? - раздался рядом с ней знакомый голос.
От этого голоса Малинка сразу все вспомнила. И тут же подумала, что продолжает спать и видит странный сон.
Огнеяр, в человеческом облике, сидел на мху возле нее, обняв смуглыми руками колени и глядя вверх, на колышущиеся в утреннем тумане вершины деревьев. Здесь и туман был не такой, как везде, - плотный, как овсяный кисель, холодный, почти непроглядный. И волчий вой, разливавшийся под невидимым небом, казалось, шел из самого тумана.
- Что это? - тревожно спросила Малинка. Она никак не могла понять, что из этого - вчерашняя встреча с Белым Князем, этот туман, пугающий вой - снится ей, а что есть на самом деле.
- Это? - Огнеяр кивнул куда-то вверх, имея в виду туман. Он нарочно дожидался пробуждения Малинки, чтобы человеческим языком рассказать ей о происходящем и немного успокоить. - Это Белый Князь свое обещание выполняет. Все племя свое собирает. Чтобы ты могла жениха выбрать.
Огнеяр усмехнулся - ему показалась забавной мысль о подобном выборе. Говорят, в давние времена княжеские дочери вот так же выбирали себе жениха из всех парней племени. Избранник становился новым князем, а сын прежнего властителя, не имея никаких наследственных прав, уходил в чужие земли, чтобы там найти и завоевать себе невесту-наследницу…
Могла ли Малинка думать, что удостоится чести попасть в кощуну?[148] Только она без сомнений променяла бы такую страшную честь на обыкновенную свадьбу, про которую только и будут вспоминать, кто сколько выпил и как трещала голова наутро. Но Пряхи Судьбы делают свое дело, не спрашивая человеческих желаний.
Постепенно светлело, но солнечные лучи не могли пробиться сквозь густые заросли заповедного леса. Туман рассеялся, но протяжный вой не смолкал. Он накатывался волнами, звучал то ближе, то дальше, но не прекращался, словно все волки мира поют общую песню. Малинка зажимала руками уши, чтобы не слышать, и даже Огнеяр хмурился. Оборотню было не по себе: он хорошо понимал смысл этой песни. Князь Волков призывал к себе свое племя не ради одной девушки и ее жениха. Он звал на битву всех преданных ему. Белый Князь не хуже самого Огнеяра понимал, зачем к нему пришел оборотень. Но это же немного подбадривало Огнеяра. Белый Князь зовет на помощь - значит, боится. Хотя бы опасается слегка.
Огнеяр и Малинка провели на тесной поляне три дня. Перед тем как обернуться волком и уйти на охоту, Огнеяр подсаживал Малинку на дерево - она боялась оставаться одна. Протяжный вой постепенно ушел вдаль и на третий день был почти не слышен, но его отголоски застряли в ветвях чащобы и тревожили Малинку, особенно ночью.
На третий день, незадолго до сумерек, которые Князь Волков считал лучшим временем всякого дня, Огнеяр снова подставил Малинке спину. Собравшись с духом, она села на волка верхом и крепко вцепилась в шерсть. Страха в ней не было - за прошедшие дни он весь выгорел. Но желание найти и спасти Быстреца осталось, и ради этого Малинка могла на многое решиться. Теперь она поняла, почему отчаяние называют большой силой. Отчаявшийся готов пойти на любую опасность, потому что ему уже нечего терять. Перестав думать о собственном спасении, он ничего не боится.
Еще до того, как впереди показалась над лесом вершина Волчьей горы, Огнеяру и Малинке повстречались первые волки. Сквозь легкие, невесомые сумерки из чащи светились пары зеленых светлячков. Волчьи глаза провожали оборотня, везущего на спине девушку, лохматые серые тени скользили под ветвями, не раз перед глазами их мелькнул серый хвост-полено и скрылся в зарослях впереди. Возле самой горы волки уже десятками и сотнями стояли, лежали, лениво бродили, словно овцы на лугу. Кое-где раздавалось сварливое рычание, но ленивое, никто не ссорился. И все разом замолкали, завидев двух удивительных гостей, десятки серых морд поворачивалось вслед Огнеяру и Малинке.
Вдоль тропы к вершине горы волки лежали сплошным чередом, так что Огнеяру приходилось ступать между двумя рядами вытянутых передних лап. Сотни глаз впивались в Малинку, и ей хотелось зажмуриться, хоть так укрыться от этих жадных взглядов. Сами эти глаза способны были сожрать ее. Ей казалось, что позади нее стена серых спин смыкается и никогда ей уже не выйти отсюда. Ни в каком облике.
Князь Волков ждал их на поляне. Белое сияние его шерсти стало даже ярче, по шкуре пробегали серебряные искры, зеленые глаза лучились. Им можно было бы залюбоваться, если бы не ощущение угрозы, исходящей от него. Он показался бы красивым только тому, кто сам зовет к себе смерть.
- Вы все-таки пришли! - прорычал он при виде Огнеяра и Малинки и с усмешкой добавил: - Я не ждал вас.
- Твои надежды были напрасны, - с тайной издевкой ответил Огнеяр, и по вспыхнувшим зеленым глазам Князя заметил, что тот его понял. - Мы пришли, и мы не уйдем без того, за чем пришли.
- Пусть будет так! - с явной усмешкой сказал Белый Князь. - Светлый Хоре будет послухом - вы получите все то, что вам причитается!
И вся поляна засмеялась сотней оскаленных морд, заискрилась сотнями зеленых глаз. Малинке казалось, что это ужасный сон, она и хотела проснуться, и боялась не дойти в этом сне до конца - ведь тогда ее Быстрец навеки останется волком.
- Все ли племя ты собрал? - спросил Огнеяр у Князя.
- Я собрал все племя. - Белый важно наклонил огромную голову. - Здесь все, кто родился волком за последние пять лет, и все те, кто был с тех пор принят в племя.
«Принят в племя» - превращен, догадалась Малинка. Белый Князь взглянул ей в глаза, и она снова, как тогда на льняном поле, ощутила сковывающий ужас и напряжение в членах, словно злая ворожба опять силой натягивает на нее волчью шкуру. Она зажмурилась и крепче вцепилась в шерсть Огнеяра. Только бы не забыть - нельзя касаться ногами земли.
- Если ты собрал всех, то чего мы ждем? - прорычал Огнеяр. - Пора начинать. Но сначала повтори твое обещание, чтобы все племя слышало его.
- Светлый Хоре слышал его в прошлый раз, - надменно ответил Белый Князь, но Огнеяр не сводил с него жгучих красных глаз, и Князь чувствовал, что должен исполнить требование сына Велеса.
Исходившая от него скрытая мощь подземного мира, тлеющая, но грозящая сжечь все, как дремлющий подо мхом огонь на болоте, внушала Князю Волков тайный страх или хотя бы неуверенность. За ним была вся мощь Хорсова стада, но разве отец оборотня не зовется Отец Стад?
- Пусть все племя слышит: если эта женщина узнает своего жениха, я сниму с него волчью шкуру! - торжественно объявил Белый Князь. - Меня никто еще не упрекал в том, что я не умею держать слово. И ты убедишься в этом, че…
Горящий взгляд оборотня вспыхнул и впился в него, Белый Князь запнулся, приготовленное оскорбление замерло у него на языке. Как люди бранили Огнеяра волчьим выродком, так у волков его звали выродком человечьим. Но никто еще в обоих мирах не произнес ему эти слова в глаза, не поплатившись за это.
- Начинайте! - рявкнул Белый Князь. Огнеяр с Малинкой на спине подошел к самому пню, в котором сиял Острый Луч, и встал так, чтобы девушке хорошо была видна поляна. И серый поток лохматых спин потек мимо нее. Каждый из волков, проходя, поворачивал морду, засматривался на сверкающий нож, средство и символ власти над волчьим племенем, а Малинка вглядывалась в их морды, заглядывала в зеленые глаза. Она не знала, не задумывалась даже, по каким признакам отличит Быстреца, но была уверена, что узнает его, как только увидит.
Ведь это он же, ее любимый, ее жених и почти муж, только в другой шкуре, как в новой одежде. Ведь и под серой шкурой он прежний. И Малинка бесстрашно вглядывалась в волчьи морды, выискивая в них знакомые черты. Она так часто за эти полгода пыталась вообразить Быстреца в волчьем облике, что уже мысленно видела его. Нужно было только, чтобы он прошел мимо нее - и они снова будут вместе.
Серые спины текли через поляну бесконечным потоком. Глаза у Малинки заболели, голова кружилась; краем глаза она замечала, что в небе совсем сгустилась тьма, но на поляне было светло - ее ярко освещал Острый Луч. Все пространство вокруг пня, где она стояла и где проходили волки, было залито белым светом. Руки и ноги Малинки затекли от неподвижного сидения на спине Огнеяра, веки от напряжения сами собой опускались, но она боялась зажмуриться даже на миг, боялась пропустить хоть одного зверя.
Огнеяр тоже смотрел. Его взгляд отличал прирожденных волков от оборотней, и он высматривал в стае только оборотней. Их оказалось не так уж мало, и Огнеяр все больше злился на Белого Князя. Он виноват, что при нем племя слабо размножается, волчицы приносят мало щенков и приходится обращать в волков людей, чтобы племя не ослабело. «Старый пень! - с ненавистью думал Огнеяр о Князе, не отрывая глаз от серого потока. - Неужели забыл, как нужно увеличивать род? Какой же он тогда Князь?»
Между тем тьма сгущалась, наступила ночь. До полуночи оставалось недолго, а не только Малинка, но даже Огнеяр не заметили в сером племени никого, кто показался бы им знакомым. Быстреца здесь не было.
В лесу гулко прокричал филин. Князь Волков, неподвижно, как серебряный идол, сидевший перед пнем, поднялся и лениво встряхнулся. Серый поток остановился.
- Полночь! - объявил Белый Князь. - Довольно. Дальше будете искать завтра. Если вы не передумали…
- Мы будем искать, пока не найдем, - твердо ответил Огнеяр. - И мы найдем, если ты не утаил от нас часть племени.
- Думай что говоришь! - рявкнул Белый Князь. - Ты забыл, кто перед тобой!
- Нет! - Красные глаза Огнеяра без робости встретили взгляд его зеленых глаз. - Я хорошо знаю, с кем говорю. Мы будем здесь завтра в сумерках.
И он повез Малинку прочь с поляны. По пути с горы она еще держалась, только закрыла разболевшиеся глаза. Но едва ветви деревьев сомкнулись за ними и отгородили их от Волчьей горы, как она упала на спину Огнеяру, обхватила его руками за шею и заснула прямо на ходу.
Огнеяр довез ее до полянки под орешником, ставшей их приютом, осторожно опустил на мох и потянулся, зевая, - его тоже утомило зрелище бесконечных серых спин. Ему отчаянно хотелось сбросить волчью шкуру и почувствовать себя человеком, но из осторожности Огнеяр не поддался этому желанию. Всеми чувствами ощущая вокруг великое множество волков, он не хотел остаться совсем безоружным и предпочитал сохранить хотя бы волчьи зубы.
На другой день, когда воздух посерел перед сумерками, Огнеяр и Малинка снова отправились на Волчью гору. Все повторилось: опять Малинка до рези в глазах всматривалась в бесконечный поток серых спин.
Ближе к ночи в душе ее родилось беспокойство: а что, если она так и не найдет Быстреца? Мало ли что могло случиться с ним за эти полгода? Мало ли опасностей подстерегает волка в нелегкой лесной жизни? Испытав это на себе, хотя и недолго, Малинка знала, как трудно выжить человеку в звериной шкуре.
Однажды ей почудилось что-то знакомое в одном из волков - она сама не знала что. Но тот как-то воровато отвернул от нее морду и скорее проскочил мимо. Малинка встрепенулась, проводила его глазами, но он быстро смешался с утекающим в темноту потоком. И тут же Малинка ощутила на себе пристальный взгляд зеленых сияющих глаз Князя.
- Что ты увидела? - требовательно спросил он. - Это был твой жених?
Его вопрос скорее походил на утверждение, он словно хотел услышать «да».
- Нет, - сказала Малинка, и Огнеяр облегченно вздохнул. - Это не он.
Когда прокричал филин, возвещая полночь, Князь Волков выглядел еще более довольным, чем вчера.
- Вы опять не нашли! - объявил он с торжеством. - Может, он не услышал зова? Может, вы пропустили его? А может, он сам не захотел, чтобы его узнали?
- Не говори так! - вскрикнула Малинка, от возмущения забыв страх перед Белым Князем. - Он не может не хотеть! Чтоб человек назад к людям не хотел! Быть такого не может!
- Отчего же не может? - Князь Волков вдруг совсем по-человечески склонил голову к плечу и лукаво посмотрел на Малинку. - Трудно быть человеком - уж я-то знаю! Волком быть легче. Быстрые ноги догонят любую добычу, острые зубы разорвут ее. Когда волк сыт - он счастлив. А человеку нужно для счастья много больше. Разве ты не была сыта в своем роду? Зачем же ты пошла так далеко? Ведь тебя и сейчас… - Он помолчал, словно не решался, но потом насмешливо окончил: - Могут съесть.
- Кто зверем родился, тому не понять, - ответила Малинка и покачала головой. - У людей такое счастье есть, какого сытое брюхо не даст.
- И сколько же ты будешь искать это счастье?
- Сколько понадобится, - вместо Малинки ответил Огнеяр. - Даже если нам придется заглянуть в глаза каждому волку твоих лесов.
- У вас не так много времени! - с неприкрытой насмешкой сказал Белый Князь. - Только до Купалы. Купальская ночь - последняя. В эту ночь стерты грани миров, Надвечный Мир открыт и для людей, все живое может переменить свой облик, потерять то, что имело, и приобрести то, чего не знало. Если до Купалы ты не найдешь своего жениха, он останется волком навсегда. Ночь Чистых Ключей закроет ему дорогу в человеческий мир.
- До Купалы еще долго! - бодро ответил Огнеяр. - Новый месяц, посмотри, только народился, а Купала будет в полнолуние. За двенадцать вечеров мы успеем осмотреть все твое племя.
Этой ночью Малинка спала беспокойно. Слова Белого Князя о Купале, о Ночи Чистых Ключей, грозящей навсегда отделить ее от Быстреца, не давали ей покоя. Ей грезилась стена дремучего густого леса, за которой голос Быстреца звал ее, но она не могла пробиться к нему, только исцарапалась о ветки. Лежа на мху, она металась и невнятно вскрикивала во сне, разбудила Огнеяра. Приподняв голову с вытянутых лап, он прогнал от нее дурные сны, и ему удалось это очень легко - раньше он не умел с такой легкостью касаться чужих мыслей. Вблизи Волчьей горы и Хорсова ножа его чудесная сила прибавлялась, дразня его честолюбивыми мечтами. Острый Луч должен принадлежать ему, ему должны повиноваться бесчисленные дети волчьего племени. Князь Волков… Чем больше Огнеяр думал об этом, тем настойчивее ему казалось, что он сможет завоевать право прыгнуть через Острый Луч. Этот прыжок делает нового избранника Князем Волков. Если же прыгнет недостойный, то сам напорется на клинок.
На третий вечер волков вокруг горы казалось поменьше - большая часть племени уже прошла перед глазами Малинки, и Князь отпустил их по своим угодьям. Но Малинка не думала отступать и упрямо смотрела, смотрела в зеленые глаза. Тонкий растущий серпик молодого месяца уже повис над верхушками елей, светло сияя на темно-синем небе, свет его мешался со светом от Хорсова ножа. Сплетаясь, их лучи совершали непонятное чудо: Малинке вдруг стало казаться, что она видит насквозь проходящих перед ней зверей.
И вдруг словно молния ударила в поляну, мир содрогнулся от Подземелья до Верхнего Неба - она увидела. Все пропало, растворились, как туман, сотни мохнатых спин, потухли бесчисленные огоньки глаз, на поляне остался только один зверь, и со всей ясностью Малинка поняла, что это - он. Никакого внешнего сходства с Быстрецом не было в молодом ловком волке с длинными сухими ногами, но Малинка видела в лучах Хорсова ножа не волка и не человека, она видела внутреннюю суть, дух, единый для живого в любом его облике - его, Быстреца. Сомневаться было невозможно - как невозможно усомниться, что видишь в прозрачной тихой воде озера отражение своего лица.
- Быстрец! - вскрикнула Малинка и чуть не бросилась вперед, так что Огнеяр едва сумел удержать ее на спине и издал короткий раздосадованный рык. Ее неосторожный порыв мог все погубить - ступив на землю здесь, Малинка превратилась бы в волчицу.
- Быстрец! - отчаянно кричала она, протягивая руки. - Я вижу тебя, вижу! Это он!
Серый поток остановился, волки рассеялись по опушке. В середине поляны остался только один. Подойдя ближе, он смотрел в глаза Малинке, и во взгляде его была человеческая тревога и надежда. Слезы полились по щекам Малинки - она столько думала об этом, так мечтала и надеялась, так горячо молила богов, так полно обратила к поискам Быстреца все силы души, что теперь не могла поверить в сбывшиеся ожидания. В последние дни ее душа замерла, придавленная страхом и близостью Надвечного Мира, а теперь она внезапно ожила, словно вскрылась река весной; надежда, радость, любовь и тревога неслись бурным потоком. Она плакала от потрясения, словно разбуженная от долгого глухого сна и увидевшая вокруг страшную явь.
- Это он! - Утирая слезы, Малинка на миг оглянулась на Князя Волков. - Отдай мне его, ты обещал!
- Я не отказываюсь от своих обещаний, - ровно ответил Белый Князь, но Огнеяр видел, что спокойствие дается ему нелегко. - Я обещал снять с него волчью шкуру, если ты узнаешь его. Это будет сделано. Но никто не получает свободу задаром. И я возьму за него выкуп.
- Чего ты хочешь? - глухо спросил Огнеяр. Его наполнили самые мрачные предчувствия - вот почему Князь Волков так легко согласился отдать им Быстреца. Он задумал что-то еще, и шерсть на загривке Огнеяра дыбилась, как перед дракой. Ему вдруг вспомнилось, как он шел в гридницу Неизмира, чтобы услышать обвинения Взимока и Берестеня. Как и тогда, его наполнило ощущение близкого перелома в судьбе. В тот раз оно его не обмануло. Черный клинок Оборотневой Смерти блеснул перед его глазами, и Огнеяр остро пожалел, что отдал ее Елове, а не взял с собой. Она может убить любого оборотня. Рожденного человеком или рожденного зверем. И этого тоже.
- Если один покидает мое племя, другой должен заменить его. Если она хочет увести своего жениха, она должна дать мне другого человека взамен, - с важностью сказал Князь Волков, и его зеленые глаза смеялись.
- Но где же я возьму… - едва сумела выговорить Малинка.
Ее радость сменилась растерянностью и предчувствием нового горя. Ее обманул этот огромный белый волк с дурным зеленым огнем в глазах, он вовсе не собирается отдавать ей Быстреца. Где ей взять человека на смену?
- Это твоя забота. - Князь насмешливо прищурился и облизнулся, заставив Малинку вздрогнуть. - Или замени его сама. Оставайся в моем племени. Ты смела и настойчива. Для волчицы это хорошо. Ты молода и здорова - может быть, я сам возьму тебя в жены. И один из наших сыновей будет Князем Волков после меня.
Белый Князь издевательски посмотрел на Огнеяра. Последние слова назначались ему.
Волк, стоявший перед Малинкой, шагнул к ней и отрицательно замотал головой, заклиная ее не соглашаться. Ему не нужно было возвращение такой ценой. А Малинка, бледная, как лунный свет, не сводила глаз с найденного жениха, которого вот-вот должна была опять потерять. Все эти долгие месяцы она молила богов вернуть ей его, обещая любую цену за это и прося только назвать ее. И вот цена была названа. Отказаться - вернуться домой одной? Жить, зная, что могла его спасти и не спасла? Зачем тогда жить?
- Я согласна, - тихо, но твердо сказала она и с трудом перевела взгляд на Белого Князя. - Я останусь вместо него.
- В тебе прячется большая сила! - Белый Князь переступил лапами, словно потер руки от удовольствия. - Если ты не хочешь носить волчью шкуру - не надо. Оставайся человеком. Ты будешь моей Хозяйкой. Прежняя умерла два года назад, но я не нашел с тех пор девушки, способной ее заменить. Это будешь ты. Вместе с тобой я подчиню себе все леса на десять, на двадцать переходов по обоим берегам Белезени.
От радости и честолюбивых предчувствий зеленые глаза Князя разгорелись еще ярче, он непрерывно облизывался. А Малинка почти окаменела от ужаса и горя. Он хотел сделать ее своей Хозяйкой. Каждому Сильному Зверю нужна Хозяйка, которая будет его женой, когда он принимает человеческий облик, которая свяжет его с человеческим миром и добавит к силе зверя силу человеческого духа. Малинке вспомнилась Елова, Хозяйка Князя Кабанов. Теперь и она будет такой - Лес наделит ее волшебной силой, но выпьет из нее силу человеческую.
Длинноногий волк слушал их, опустив голову, и вдруг мгновенно бросился на Князя, словно серая молния. Видно, сердце его не выдержало образа Малинки в лапах Белого Князя, ему легче было погибнуть, чем жить, отдав невесту ненавистному оборотню. Белый Князь не ожидал от него нападения, зубы длинноногого звучно щелкнули возле его горла, но могучая белая лапа одним ударом опрокинула его на землю.
- Нет! - вскрикнула Малинка и бросилась вперед. - Нет, ты обещал…
Договорить она не смогла, человеческий голос сменился визгом. В отчаянной досаде взвыл Огнеяр, пытаясь ее удержать, но напрасно. Едва нога Малинки коснулась земли, как неудержимый вихрь захватил и завертел ее, выворачивая все мускулы и перемещая кости. Оглушенная болью, она лежала на земле перед пнем, вытянув серые лапы и запрокинув морду. Волчица среди волков. А Белый Князь торжествующе смеялся.
- Хватит! - рявкнул Огнеяр и шагнул вперед, загораживая лежащую волчицу от зеленых глаз Князя. Больше он не мог сдержать гнева и не выбирал выражений. Старый Хромой оправдал его худшие ожидания. - Все племя убедилось, как ты умеешь держать слово, старый хромоногий пень! Все давно знают, что ты растерял остатки сил, что при тебе в племени не родятся щенки, что ты не умеешь приманивать лесную дичь и гонишь племя на человеческий скот, на стрелы и рогатины! Ты показал всем подлость, какой постыдились бы даже зайцы и лисы! Такой, как ты, не может быть Князем Волков!
Мигом торжество и насмешка на морде Белого Князя сменились яростью. Он шагнул вперед, почти напирая грудью на Огнеяра, но тот не отступил ни на волосок. Глаза его вспыхнули багровым пламенем, так что сам Белый Князь незаметно вздрогнул и с трудом подавил желание отступить. А Огнеяр чувствовал, что сила его прибавляется и бурлит, как весенняя река. Отец не оставил его, и сейчас он готов был драться один со всем Хорсовым стадом.
- За этим ты и пришел, щенок! - рявкнул Белый Князь. - Я знаю - Острый Луч не дает тебе покоя! Ты сам метишь на мое место, двуногий выродок! Ты пришел сюда за своей смертью, и ты ее получишь! Я вырву твое сердце! Я говорил тебе тогда, когда ты в первый раз отнял у меня добычу, - не вставай на моей тропе снова!
- А я говорил тебе: не разевай пасть на то, что тебе не назначалось, - подавишься! - ответил Огнеяр. - Да, я пришел сюда за твоей жизнью. И я ее возьму!
- Ты не уйдешь отсюда живым, сын лисицы!
- Острый Луч увидит смерть одного из нас. Но не сейчас, - сказал Огнеяр, обжигая Князя багровым пламенем своих глаз. - Скоро будет Купальская ночь. Пусть нас рассудит Ночь Чистых Ключей.
- Так и будет, - прорычал Белый Князь, с трудом сдерживаясь, чтобы не броситься на противника прямо сейчас. - Светлый Хоре поможет мне наказать тебя.
- Я приду сюда в Купальскую ночь. А этих двух я забираю с собой. - Огнеяр кивнул на Малинку и Быстреца. Волк лежал на земле, оглушенный ударом княжеской лапы, а Малинка уже поднялась, кое-как подползла к жениху и облизывала ему морду, тихонько жалобно поскуливая.
- Они мои! - снова оскалился Князь.
- Они не твои! Ты должен снять шкуру с одного из них. С любого. А второй - свободен идти, куда захочет. Когда я стану Князем, я верну к людям их обоих.
- Вот когда ты станешь Князем, делай что хочешь! - с притворной насмешкой, больше походившей на судорогу ярости, ответил Белый Князь. - А до тех пор оба они принадлежат к Хорсову стаду.
- Довольно! - сказал Огнеяр. - Все уже насмотрелись на то, как ты держишь слово.
Он подошел к Быстрецу и ткнул его мордой в бок. Мигом волк пришел в себя и сел, поматывая головой. Малинка радостно заскулила. Она так и не научилась волчьему языку.
- Пойдем! - рявкнул им Огнеяр и пошел прочь с поляны.
Малинка и Быстрец кое-как поплелись за ним: Быстрец еще не совсем опомнился после удара, а Малинка чувствовала себя разбитой после превращения и с трудом вспоминала искусство ходьбы на четырех лапах. Волки провожали их молчанием.

… Огнеяр стоял посреди поляны и потрясенно смотрел, как на широком пне бьется в предсмертных судорогах огромное лохматое тело. Оно уже не было похоже на могучего и гордого зверя, который всего какие-то мгновения назад был Князем Волков. Неровная груда бело-серебристого меха билась о пень, над поляной разливался отчаянный вой и визг, полный боли и смертельной тоски. Из этой груды меха торчало сияющее белым лунным светом острие ножа.
Огнеяр и сам не понял, как все произошло. На эту схватку он выходил волком, как и было положено для молодого соперника прежнего Князя. Волчий облик был для Огнеяра не прирожденным, и он чувствовал себя в нем не так ловко, как настоящий волк, но спорить с обычаем и порядком не стал. Князь Волков и сам должен быть волком. Они бились долго, и оба устали; внезапно Белый Князь сумел опрокинуть его и в следующий миг должен был вцепиться ему в горло. Но, как и тогда на площадке перед чуроборским святилищем, Огнеяра взяла в руки какая-то посторонняя сила. Он кувырком перелетел через голову, ощутил, что чужая воля меняет ему облик, толкая к единственному, может быть, способу спастись. Как и тогда, Огнеяр без раздумий доверился этой силе. Тогда на Светела внезапно бросился волк, а сейчас перед Князем Волков вдруг встал человек. Тот не ждал этого и в невольной растерянности потерял какие-то мгновения. А Огнеяр не стал ждать. Сбросив с плеч вместе со шкурой и усталость долгой изнурительной схватки, в привычном человеческом облике ощущая небывалый прилив сил, он схватил Белого Князя за основание хвоста и за загривок, взметнул над головой и с силой бросил его на пень с Хорсовым ножом. Острый клинок вошел в грудь волка и вышел из спины возле хребта.
Несколько мгновений Белый Князь бился в страшных судорогах, царапая лапами землю, рвался в последних приступах ярости, но священный клинок держал его крепко. Много веков молодой князь убивал старого в свете его белых лучей. Но никогда еще самому клинку не доставалось такой славной жертвы. Он принял ее, а вместе с тем принял под свое покровительство и того, кто эту жертву принес.
Умолк отчаянный вой, на поляне стало тихо. Так тихо, что можно было расслышать шепот листвы в дальнем от горы березняке. Полная луна, повелительница самой короткой ночи в году, смотрела с небес на Волчью гору. В глазах у Огнеяра все плыло, он невольно сжимал кулаки, словно сам не понимал, в каком мире он сейчас. Серые волчьи спины по краям поляны казались ему туманом, потускневшие зеленые глаза - болотными огоньками. Он как будто снова стоял на краю болота, в которое мерзкая мара едва не завела Малинку, и обещал девушке свою помощь. Прошедших месяцев словно не было, все время от обещания до его выполнения сжалось в один краткий миг. В этот бросок, которым он отдал Старого Князя священному ножу.
Старый Князь был мертв. Его лапы застыли, когти замерли в концах бороздок, процарапанных на земле. Серебряное сияние его шерсти потускнело, теперь она казалась просто серой. Даже ростом он стал казаться меньше. Сильные Звери живут долго, но и их силе приходит конец. Белый Князь слишком жадно пил из источника своей силы, и сам стал его жертвой.
Огнеяр взял зверя за хвост и сдернул с ножа. Его тело оказалось неожиданно очень тяжелым, и у Огнеяра мелькнула мысль, что придется его жечь - а то вернется. В зверином мире тоже бывают упыри. И первое дело нового Князя - защитить племя от нападок старого.
- Прости меня, Светлый Хоре, - тихо выговорил Огнеяр, кланяясь священному Хорсову ножу. - Я убил твоего старшего сына. Но я заменю тебе его. И только сейчас, выговорив эти, положенные обычаем слова, он понял, что они означают. Раньше он был сыном Велеса. Теперь у него есть второй, названый отец, - Хоре, а через него он вступает в родство со всеми светлыми богами, носителями света и повелителями солнечного колеса, - Дажьбогом, Ярилой, Трояном[149] и самим Перуном. Перуном Громовиком, извечным противником Велеса.
Но понять все это сразу было слишком сложно. Огнеяр ощущал только то, что добился своего, одолел противника и завоевал право прыгнуть через Острый Луч. Власть над серым племенем и ответственность за него теперь принадлежат ему.
Десятки волков, свидетелей их схватки, неподвижно лежали вдоль опушки. Они казались грудой серых валунов. Зеленые глаза их потускнели, они были похожи на овец без пастуха.
Кровь старого князя быстро скатывалась с клинка и пропадала в трещинах пня. Серебряный клинок сиял, гладкий и чистый, как прежде.
- Светлый Хоре принял жертву, - объявил Огнеяр. Спохватившись, он повторил свою весть волчьим рычанием и добавил: - Светлый Хоре принял старого Князя в свою небесную стаю. Там он не будет обижен добычей. Земную стаю отныне поведу я. Светлый Хоре благословит наш лов.
Ни один голос не возразил ему. Даже самые старые волки не помнили того давнего поединка, когда нынешний старый Князь был молодым и завоевал себе право водить стаю. Но все понимали, что переживают небывалое. Никогда еще Князем Волков не становился оборотень, рожденный человеком. Князь Волков должен и сам быть волком.
Огнеяр присел на корточки, кувыркнулся через голову, встал на четыре волчьи лапы. В его неспешности был вызов тому смельчаку волку, который попытается отбить у него завоеванное право. Но такого не нашлось. Серое племя было потрясено гибелью старого вожака на священном ноже, а новый вожак, род которого тянулся из багровых языков Подземного Пламени, внушал им не столько почтение, сколько ужас. Теперь каждый из этих хищников, которым сами боги дали острые зубы и назначили питаться живой кровью, ощутил себя беспомощным ягненком в зубах свирепого и всемогущего зверя.
Огнеяр присел, готовясь к прыжку, впился взглядом в сияющий клинок. Его бело-серебристый свет разливался по поляне ровно и спокойно, словно от огня лучины в тихом доме. Но Огнеяру на миг почудилось в Остром Луче какое-то сходство с рогатиной Оборотневой Смертью. Оба клинка, ведшие свой род с небес, обладали чудесной силой, могли помочь, могли погубить. И охотно принимали гибель в расплату за помощь.
Без разбега Огнеяр упруго метнулся вперед и высоко перелетел через нож. Шкура его вспыхнула в белом сиянии, словно загорелась от него. Самому Огнеяру полет показался медленным и плавным, как во сне, белый свет разливался вокруг и слепил его, ему казалось, что он парит в сплошном облаке лунного света, залившего весь мир. Может быть, в этот миг дух его заглянул в Верхнее Небо, в обитель самого Белого Света. Мог ли думать сын Подземного Хозяина, что когда-нибудь будет там? Но Светлый Хоре не отказался принять его в сыновья.
Это уже не был он, Дивий, черноволосый чуроборский оборотень, временами сам не знающий, кто он такой. По другую сторону пня опустился огромный белый волк, его шкура искрилась серебром, глаза горели красными самоцветами. Старое прозвище - Серебряный Волк - теперь лучше подходило ему. Но не только с виду - внутренняя суть его тоже изменилась, и Огнеяр с удивлением ощущал в себе эту перемену. Купальская ночь, Ночь Чистых Ключей, обновила его так, как он не мог и представить. Правду сказал старый Князь - в эту ночь все живое может обрести то, чего не знало, и потерять то, что имело. Старый Князь потерял жизнь, а Огнеяр приобрел силу. Он стал Сильным Зверем, он стал сыном двух богов, был принят Подземным владением и Верхним Небом, его сила возросла многократно. Он стал по-другому видеть мир. Глаза его и уши раскрылись шире, у него появилось множество неведомых ранее чувств. Он за много верст учуял лосиху с теленком и даже удивился, зачем ему это сейчас. И едва он подумал о них, как лосиха подняла голову от зарослей, где кормилась, дернула ушами и послушно пошла к Волчьей горе, лосенок семенил за ней. Огнеяр тряхнул головой, выбросил ее из мыслей, и лосиха остановилась. Теперь он может очень многое.
Оглядев молчащую, застывшую в боязливом почтении стаю, Серебряный Князь выбрал взглядом двух волков, точнее, волка и волчицу, сидящих в некотором отдалении от других. Из Быстреца и Малинки и в волках получилась неплохая пара. Но теперь они смогут вернуться к людям. Оба.
- Подойдите ко мне вы и все оборотни, силой введенные в племя, - велел Огнеяр. - И я клянусь Светлым Хорсом: как бы ни сложилась моя судьба и судьба племени, никто и никогда при мне не будет введен в него силой. Каждый имеет право сам выбрать, какую шкуру ему носить.
В последние дни перед Купалой Милаву несла какая-то волна, она жила, как в лихорадке, словно доживала последние дни и торопилась успеть сделать все дела на земле, а думала при этом только об одном, небывалом, но самом главном деле - поймать берегиню.

Предыдущая страница 19 Следующая страница


Огненный волк 20

Весь день перед Купальской ночью Милава не находила себе места. Недаром это был самый долгий день в году - он тянулся бесконечно, и Милаве уже казалось, что ночи сегодня не будет вовсе. На займище не стихала праздничная суета, в которой Милава почти не принимала участия.

Ой, кто не выйдет на Купалу, Ладу-ладу, на Купалу!
Ой, тот будет пень-колода! Ладу-ладу, пень-колода!
А кто выйдет на Купалу, Ладу-ладу, на Купалу!
А тот будет бел береза! Ладу-ладу, бел береза!

- звонко распевали весь день дети и подростки, и голоса их звали Милаву, как тревожный звон пожарного била.
Наконец солнце стало садиться, высоко-высоко засерела легкая тьма. Несмотря на поздний час, никто и не думал спать. Разодевшись в лучшее платье, все собирались на высокий берег Белезени, где ярко пылал костер священного живого огня, призывая старых и малых на велик-день[150] Огня и Воды. Со всеми родовичами шла и Милава, с красной лентой на голове, с ожерельем из зеленых стеклянных бус на шее.
- Эх, хороша у нас меньшая дочь! - говорил Лобан жене. - Попомни слово - ныне нам ее домой не дождаться, только вено поутру привезут!
Как ни старались Лобан и Вмала прогнать печаль хотя бы в этот велик-день, мысли о Брезе и Спорине отравляли им веселье. Милава теперь оставалась их последней надеждой, и они сами не знали, чего пожелать - чтобы она скорее нашла себе жениха и вышла замуж по всем добрым обычаям, порадовала их внуками, пусть в другом роду, или лучше пусть останется дома, в избе, совсем опустевшей за такое короткое время.
Другие родичи тоже с одобрением поглядывали на нарядную Милаву. И никто не заметил, что на ней надета та самая рубаха, которую она в Ярилин день повесила на березу в дар берегиням. К подолу ее Милава пришила с изнанки крошечную тряпочку с кровью Брезя, оторванную от того лоскута. Вострец шел неподалеку и то и дело ободряюще кивал Милаве: не бойся, сестричка, все будет по-нашему! Он один во всем роду знал, что она задумала.
Ожили дорожки и тропинки, светлая ночь была полна голосов, движения, песен, звуков рожков, свирелей, сопелок. Цепочки костров протянулись по берегам Белезени далеко-далеко, вверх до самых истоков в глухих пущеньских болотах, и вниз, где через много верст Белезень встречается с могучим Стремом и вместе с ним бежит к Истиру. Казалось, сама Земля надела огненное ожерелье, ближние и дальние роды и племена, от северных рарогов до южных свет-личей, подали друг другу руки в этом празднике, едином для всех детей Матери-Земли и Отца-Неба. Пламя надбережных костров отражалось в воде Белезени, таинственно играло в ее темной глубине.
Пришло время выбирать жертву Ящеру, подводному господину. Ежегодно он требовал жертвы, чтобы не засохли поля и луга; в древние времена, когда люди еще мало знали и не умели разговаривать с богами, каждый год в жертву Ящеру приносили девушку, даже тогда, когда он на самом деле ее и не просил. Теперь же это случалось только в самые тяжелые засушливые годы; этот год был не таким, и подводному господину требовалась не настоящая жертва, а только знак уважения людского рода. Поэтому девушки без страха позволяли вести их к берегу, где будут выбирать жертву. Елова выстроила девушек в хоровод, и они пошли по кругу, запели песню, призывающую подводного господина к выбору. Ведунья стояла в середине хоровода, закрыв глаза и подняв над головой священную рогатину Вешника. Когда песня умолкла, Елова медленно опустила рогатину и плоской стороной клинка коснулась головы Милавы.
Прочие девушки с визгом бросились бежать, а Милава осталась стоять над берегом, в освещенном кострами пространстве. Ведунья цепко взяла ее за обе руки и подвела ближе к воде. Пришел час исполнить волю Князя Кабанов.
- Не бойся, что тебя избрали боги! - тихо шептала она. - Смерти нет, умерший для людей живет для богов и духов, и он богаче князя тем знанием, которую они дадут ему. Любовь лучшего парня не сравнится с любовью Сильного Зверя. Слабая женщина будет сильнее всех мужчин в роду! Это лучшая доля - когда выбирают боги!
Она коснулась сухими руками головы Милавы, где под лентами и новым почелком прятались зеленые листочки, и Милаве показалось, что кто-то невидимый схватил ее за горло, царапнул по груди. Она вскинула руку - на шее у нее был тонкий ремешок с крупным кабаньим клыком, загнутым, пожелтевшим. Милава вздрогнула, сильно натянула ремешок, как будто хотела разорвать. Всю себя она ощутила связанной, опутанной непонятной силой.
Оставив ее, ведунья протянула руки к Белезени и стала протяжно выкрикивать:
- О Ящере-господине, ты даешь воды полям, ты несешь ладьи на спине, ты гонишь рыбу в наши сети! Прими нашу жертву и не оставь нас впредь своей милостью! Прими же ее, она твоя!
Милава стояла, глядя вниз, в глубокую темную воду, в которой дрожало отраженное пламя. От реки на нее веяло прохладой, шум березняка издали долетал до ее слуха, березовые листочки в волосах шептали что-то. Кабаний клык на шее казался тяжелым камнем, тянущим ко дну. Вся слаженная песнь Земли, Воды и Неба нарушилась для нее, острое чувство угрозы заставляло ее дрожать. С усилием подняв руки, Милава сняла ремешок и сразу вздохнула глубоко, свободно.
Рука ее сама собой взметнулась и бросила ремешок с клыком в воду. Милава слышала, как он упал. А далеко-далеко в лесу огромный старый кабан в бешеной ярости вонзил клыки в ствол березы, завыл, зарычал, как десяток самых страшных зверей, взрыл землю могучими копытами, помотал тяжелой головой и бросился бегом через чащу, сметая на своем пути кусты, бурелом, молодые деревья. Как черная молния, Сильный Зверь мчался из глухой чащи, чувствуя, что добыча ускользает от него.
Не замечая воплей ведуньи, Милава смотрела в воду, слушала, стараясь уловить в шуме воды голос божества. Ее подвели совсем близко к краю, перед ней открывалась дорога в иной мир, и Милава жадно вглядывалась в него, уже приоткрывшего перед ней ворота. Елова сказала правду - для природы нет смерти. Смерть зерна есть рождение колоса, и девушка, приносимая в жертву, не умирает - она растворяется в реке, становится прибрежным камнем, белой кувшинкой, мягкой волной, светлым бликом на поверхности воды… может быть, берегиней, светлой, как вода, легкой, как ветерок, прекрасной, как сама Заря.
Кто-то подошел к ней сзади, укутал темным плащом и отвел от края берега назад, а в бегущую воду полетела соломенная кукла в человеческий рост, наряженная в рубаху, с венком в волосах. Елова завыла и запричитала, словно лишилась любимой дочери, а Милаву отвели подальше и там освободили от плаща. Теперь ей нужно было идти домой - этой ночью боги не должны видеть среди живых девушку, назначенную им.
Едва освободившись от плаща, Милава бросилась бежать. Она знала, что ей нужно убежать подальше от Еловы, пока ведунья не заметила, что Милава избавилась от клыка. Девушка ничего не знала о Князе Кабанов, но в уголке ее сознания билась мысль об опасности, неведомой и оттого еще более грозной. А ей нужно было сделать дело, к которому она так долго готовилась, самое важное, может быть, дело ее жизни.
Она бежала через березняк к Святоозеру, березовый шепот указывал ей путь. Еще недавно она и светлым днем не нашла бы дорогу, а теперь священное озеро само звало ее, и она мчалась по лесу, ни мгновения не сомневаясь, точно зная - туда. Самая короткая ночь в году подходила к концу, небо светлело, до красной зари оставалось совсем немного.
Воздух холодел перед рассветом, выпадала роса - та самая живая роса, какой берегини орошают нивы, какую вымаливают у них всем народом в эту священную ночь. Лес вокруг был полон невидимой жизнью, чьи-то голоса звонко перекликались над головой Милавы, чьи-то тени мелькали за стволами берез. Ветви сами отклонялись с ее пути и пропускали ее, сучки не хрустели под ногами.
Деревья расступились, впереди засверкало серебром Святоозеро. Оно было тихо и пусто и тоже ждало, когда прилетят к нему дочери Дажьбога, чтобы попрощаться на долгое время - до нового Ярилина дня. Милава подошла к дубу, росшему почти возле воды, села на траву, спряталась за толстый ствол, прижалась лбом к шершавой жесткой коре в крупных трещинах. Дуб, словно добрый сильный отец, принял ее под свою сень, ей казалось, что она пришла попросить благословения у старейшины перед началом долгой и трудной дороги. Тонкий, чуть горьковатый запах дубовой коры ободрил Милаву, в шорохе листьев над головой она различала: «Не бойся! Иди, куда ведет сердце, - и тебе помогут! Не бойся!» Милава слушала, закрыв глаза, время бежало мимо нее, не замочив даже ее ног. Наверное, так живут берегини, не знающие старости, снова юные каждую весну, свободные.
К шуму листвы примешался другой, мягкий и слаженный, и Милава, как знакомый голос, узнала его - так шумят белые крылья берегинь. Девять белых лебедушек слетели со светлеющего неба на гладь Святоозера, скинули оперения, словно снег осыпавшие берег, со смехом бросились в воду, заплескались. Прячась за дуб, Милава торопливо отыскала среди них ту, девятую, с венком из листьев девясила на светлых волосах.
- Дивница! - шепотом позвала Милава. Берегиня вскинула голову, перестала плескать водой, замерла, прислушиваясь. Это не сестры звали ее, но названное имя, словно невидимая прочная нить, потянуло ее к берегу.
- Дивница! - снова позвал голос, как будто голос самого дуба.
Берегиня вышла из воды и медленно, неуверенно ступая, прошла к дубу. За толстым стволом ее ждала Милава. Они стояли под дубовыми ветвями друг против друга, одна - лучезарно прекрасная, легкая, светлая, а другая - дышащая живым теплом, с румяными щеками и глазами, блестящими, как огонь костра над водой. Милава зачарованно смотрела в зеленые, как молодая трава, искристые, как роса, глаза берегини и не могла оторваться, забыла, зачем пришла сюда. Из этих глаз на нее смотрел сам Надвечный Мир.
И Милава вдруг вспомнила Огнеяра. Сын Подземного Пламени был далек от дочери Дажьбога, как темный вечер от ясного утра, но все же с берегиней у него было больше общего, чем с Милавой: оба они принадлежали к Надвечному Миру. И душа Милавы, так и не одолевшая памяти об Огнеяре и любви к нему, вдруг неудержимо потянулась туда. Ей хотелось утонуть в этих сияющих зеленых глазах, войти в них и там стать ближе к нему. Чем бы ни пришлось расплатиться за это.
- Кто ты? - спросила берегиня, оглядывая Милаву. - Как твое имя?
- Горлинка, - ответила Милава, как научила ее Елова. Звук собственного голоса пробудил ее от чар, и она торопливо заговорила, стремясь довести задуманное до конца: - Я принесла тебе твою рубаху - ты ее потеряла.
- Да, это моя! - радостно вскрикнула Дивница, оглядывая Милаву, и вдруг взмолилась: - Отдай мне ее! Отдай только до зари!
Глаза ее заблестели ярче, лицо оживилось - она вспомнила о Брезе. Без рубахи она не могла подойти к нему, а ей хотелось еще раз увидеть своего земного жениха перед прощанием с земным миром. Что ей за дело, если он умрет еще до завтра? На другую весну будут другие парни, а она ничуть не состарится и не утратит своей ослепительной красоты.
- Хорошо, я отдам тебе рубаху, - сказала Милава. - А ты за это пообещай мне, что я выйду замуж за моего любимого. Ведь ты можешь так сделать!
- Обещаю, обещаю! - торопливо воскликнула берегиня и тревожным взглядом окинула быстро светлеющее небо. - Скорее! Отец мой уже запрягает коней!
- Это я тоже дам тебе!
Милава сняла с запястья свой простой серебряный браслет, знак девичьей воли и не отданной любви, и надела его на белую руку берегини. Кожа Дивницы была гладкой, нежной, прохладной снаружи и согретой изнутри солнечным теплом Дажьбога. Когда ее коснулось серебро браслета, нагретое на руке Милавы, берегиня вздрогнула, будто обожглась.
- Сим реку тебе имя - Горлинка! - прошептала Милава, зная, что Дуб слышит ее.
Она сняла с головы красную ленту и повязала ее на густые светло-русые волосы берегини, влажные от воды.
- Сим реку тебе имя - Горлинка! - повторила она, удивляясь, как легки вдруг стали ее руки.
Венок из невянущих листьев девясила она сняла с головы берегини и надела на свою голову.
И тут же глаза ее по-новому открылись на мир: предутренний туман рассеялся, она ясно видела каждую былинку на берегу, и корни травы в земле, и ток подземных вод, и движение соков под кожей берез. Что-то творилось в ней самой, волосы зашевелились, словно вдруг ожили, десятки новых листочков березы раскрылись в них и потянулись к свету, зеленый венок окружил ее чело. Ясный свет лился с небес и озарял весь земной мир, Милава задохнулась от красоты мира, подивилась, что не видела этого раньше. Надвечный Мир шагнул ей навстречу и властно звал к себе, и она шла на его зов, не оглядываясь назад.
- Дивница! Сестра! Где ты? Солнце встает! Отец наш восходит на небо! Он зовет нас! - звонко закричали берегини на озере.
Но Дивница не слышала их; щеки ее зарозовели, по телу пробежала дрожь, кровь зажглась новым теплом, которого она никогда не знала. А Милава вдруг увидела чудесно обострившимся взором, как высоко в небе засияли ало-золотые ворота зари, свет бил из-за их створок, словно торопился вырваться на волю и разлиться по всему небосклону. Вот они отворяются, вот вьются в них золотые гривы Дажьбожьих коней, уже стучат их жемчужные копыта по склону Среднего Неба*. Скорей!
Уже не думая, будто кто-то другой неслышно подсказал, Милава торопливо стянула с себя вышитую рубаху с кровью Брезя в подоле; ей казалось, что она старую кожу стянула с себя и сама освободилась, стала легкой, чистой, как роса. Рубашка казалась ей горячей, как кровь, и быстрее, пока не остыла, не растеряла тепло жизни, она натянула ее на плечи Дивницы.
- Сим реку имя тебе - Горлинка! - во весь голос крикнула Милава, и слова ее зазвенели по лесу, отразились от воды Святоозера, рассыпались чистой росой по листьям. - Носить его тебе весь век, не сносить, не сменить, как рубаху с плеч не стряхнуть!
Луч солнца ударил по верхушкам берез, озарил новое лето, ступившее в земной мир. На берегу озера под дубом стояли две девушки: одна в белой вышитой рубахе, с красной лентой на голове, и любой, глянув ей в лицо, признал бы в ней Горлинку, дочку Прибавы и Долголета из рода Моховиков. А вторая, светлая, почти прозрачная, с живыми березовыми листочками в волосах, едва касалась ногами травы, белое лицо ее излучало сияние, на волнах светлых волос дрожали капли росы.
- Дивница! Сестра! Летим! - закричали голоса от озера, и человеческий слух разобрал бы лишь крики лебедей.
Теплый вихрь обнял Милаву и потянул ее к озеру, она стала легче пуха и полетела по траве, не касаясь ее. С разбега она бросилась в воду, Святоозеро качнуло ее и подбросило. «Сестра! Сестра! Дивница!» - кричали вокруг звонкие голоса. Множество лебединых крыльев плескало на нее чистой сверкающей водой, белые лебединые перья осыпали ее, как снег, как яблоневый цвет, теплый могучий вихрь закружил ее и поднял, руки налились невиданной силой и оторвали ее от воды, ветер нес ее вверх, а белые лебединые крылья мягко и плавно поднимали все выше и выше, несли вслед улетающей стае.
Озеро, как огромная серебряная чаша, поворачивалось внизу, золотые солнечные лучи пронизали березняк, стволы берез сияли ослепительной белизной, и каждая березка приветственно махала ей вслед своими зелеными крыльями. Сияющая радость наполнила все ее существо, смывая всю память о прошлом, радость несла ее в небо, к ало-золотым воротам Надвечного Мира. Они были раскрыты во всю неоглядную ширь, золотой свет бил из них, на волне его выезжала багряно-золотая колесница Пресветлого Дажьбога, и Отец Света ласково улыбался девяти своим любимым дочерям.
А на взволнованной поверхности священного озера качалось несколько белых лебединых перышек и венок из листьев девясила.

Глава 5

Девушка в вышитой рубашке осталась стоять на берегу озера. Что-то случилось с ней: ноги отяжелели и прочно стояли на земле, руки утратили белизну и налились красками, а в груди загорелся огонь. Тепло от него разливалось по жилам, и девушка с изумлением прислушивалась к толчкам горячей крови, к стуку сердца. Она открывала глаза и заново рассматривала мир, представший перед ней по-иному. Биение соков, дыхание росы, движение корней скрылось от нее, но каждая былинка наполнилась цветом, небо налилось густой голубизной, зелень травы и листвы била в глаза, свет ослеплял ее, шелест листвы оглушил, земля крепко держала ее ноги, воздух густо вливался в грудь, солнечный луч обжигал кожу, роса окатывала ее зябко-бодрящей дрожью. Ощущения небывалой силы обрушились на нее, как водопад, от прекрасной, неожиданной новизны и силы всего вокруг у нее захватило дыхание, слезы полились из глаз. Мать-Земля крепко сжала в объятиях вновь обретенную дочь, она задыхалась, но слезы ее были слезами восторга.
Горячая человеческая кровь сделала ее другой, она потеряла себя и нашла в новом обличье. Огнем боги оживили человеческий род, вызванный из беспечального дерева; как огонь сжигает дерево, так жизнеогонь сжигает людей за годы их жизни и обращает в прах, но назначенные им годы люди живут так горячо и полно, как это не дано бессмертным и беспечным берегиням. И этот огонь, самое дорогое, что есть между Землей и Небом, отдала ей другая девушка, улетевшая на ее лебединых крыльях. Ночь Чистых Ключей переменила их обеих: каждая из них потеряла то, что имела, но обрела то, чего не знала прежде.
Она сама еще не осознала до конца, что с ней произошло, но новое родство с миром, не с Небом, а с Землей, уже направляло ее путь. «Не бойся! - ободряюще шептал ей дуб на берегу, и она по-старому ясно понимала его речь. - Ты надела новое имя - иди же с ним туда, где тебя ждут. Не бойся!»
И она пошла через березняк к опушке, осторожно переставляя непривычно тяжелые ноги, хватаясь за стволы берез, и белые сестры радостно подставляли ей плечи для опоры. Горячая кровь не переставая стучала в ее членах, огонечек в груди горел и наполнял ее новой, неведомой прежде силой. Шаг за шагом ее ноги ступали все тверже, в сердце крепла вера - этот огонек не угаснет, ни ночь, ни зима не имеют сил его затушить, в самую глухую темень и в самый лютый мороз он будет согревать ее и вести. Это и есть человеческое тепло, одолевающее даже чары Зимерзлы - а ведь она и самого Перуна укладывает спать на половину года.
Она не задумывалась, куда идет, огонек сам вел ее. Миновав березняк и ельник, девушка увидела избушку под замшелой крышей и поняла: первый ее путь - сюда. Здесь ее ждут сильнее всего, сюда ее послал Дуб. Взор ее уперся в темные бревенчатые стены, она протерла кулачками глаза, но видела все то же - для человеческого взора в мире много преград. Но в мыслях ее ожил неясный образ человека - она не знала, что это память, способность видеть прошлое, которая делает человека иной раз более зрячим, чем воздушных детей богов, для которых нет времени, нет ни вчера, ни завтра, а одно вечное неизменное сегодня.
Огонек в груди жег ее, толкал к избушке, и она знала, что там, за этими темными стенами, ждет ее человек, впервые дохнувший на нее этим чудесным огнем. Противный запах полыни заставил ее сморщиться, но не мог больше заставить отступить. Девушка коснулась двери, толкнула, налегла всем телом - прежней силы в ней больше не было, а владеть новой она еще не умела. Дверь с недовольным скрипом подалась, девушка шагнула через порог, боязливо нагнув светлую голову под низкой притолокой, остановилась за порогом, вглядываясь в полутьму.
Брезь приподнялся на лавке, веря и не веря своим глазам. Да, он ждал ее, много дней и ночей ждал, и вот она пришла, его Горлинка, еще более красивая, чем прежде, с чистым сиянием над челом, с мягкими косами, струящимися до колен. Такой онапоказалась ему в березняке в Ярилин день, но тогда она бежала прочь. Брезь потянулся к ней, стараясь встать и боясь, что вот сейчас светлое видение исчезнет уже навсегда, унося с собой его жизнь.
- Горлинка! - шепотом крикнул он, сердце его кричало, но в груди не было сил позвать громче. - Горлинка, ты…
И новое имя, прозвучавшее вслух, пробудило ее от изумленного оцепенения. Да, это ее имя, прибретенное ею в час перерождения, оно - ключ, отворивший душе дорогу в этот прекрасный мир. Горячие слезы вскипели на ее глазах, горячая волна плеснула из сердца и затопила весь мир. Горлинка не знала, что имя этого огня - любовь, ведомая только смертным, но, повинуясь ему, она шагнула к Брезю, протягивая руки.
- Я… - только и смогла она выговорить, крепко сжимая руки Брезя, горячие и сильные, надежную опору ее в этом новом мире. - Я к тебе…
И сила, больше прежней, вдруг наполнила Брезя. Забыв о своей хвори, обо всем на свете, кроме вернувшейся невесты, вернувшейся навсегда, он вскочил с лежанки и обнял Горлинку. Она подняла к нему лицо, как впервые когда-то - теперь ему казалось, что это было целую жизнь назад. От ее волос тонко веяло девясилом - травой девяти жизней, руки ее были мягки и нежны, как лебединые крылья, а голубые глаза сияли живым человеческим теплом.

Князь Кабанов рвался из чащи к опушке над берегом Белезени. От реки поднимался густой прохладный туман, посланный в благодарность за принесенную жертву, и мешался с дымом угасающих костров. Везде на примятой сотнями ног траве виднелись поблекшие венки, увядшие березовые ветки. Поеживаясь от утреннего холода и позевывая после бессонной ночи, люди прощались с родичами и друзьями из других родов, скликали своих, собираясь восвояси, и многие уже разошлись.
Брусничка брела мимо опушки к стайке сестер, и вдруг прямо возле нее послышался оглушительный треск веток и на поляну выскочил огромный черный кабан. С криком она бросилась бежать, не разбирая дороги; весь берег вмиг вспыхнул истошными криками, женщины бежали, путаясь в подолах праздничных рубах, мужчины всполошенно хлопали себя по бедрам, но ножи и топоры остались дома.
Но оружие было и не нужно. Не обращая внимания на кричащих и мечущихся людей, огромный кабан бросился к береговому выступу, откуда сбрасывали жертву, и завертелся, жадно принюхиваясь. Наконец он различил среди множества следов один, затоптанный за ночь, который был ему нужен. Громко и яростно всхрапывая, зверь бросился к березняку, не поднимая рыла от травы, царапая землю страшными клыками. Миг, и он исчез за белыми стволами, только глубокие отпечатки крупных острых копыт остались в мягкой земле, убеждая, что это не видение. И не к добру явился оборотень на берег на самое утро после Купальской ночи - это понимал всякий. Спасибо Светлому Дажьбогу, не задрал никого!
А Князь Кабанов тем временем мчался через березняк. Теплый след легких девичьих ног вел его по росистой траве. Вот и берег Святоозера. Здесь пахло берегинями - целая стая дочерей Дажьбога плескалась здесь совсем недавно. Презрительно хрюкнув, кабан снова стал искать след и вдруг застыл в недоумении.
След пропал. Девчонка стояла здесь, под дубом, и вдруг пропала, как улетела. Раздосадованно храпя, кабан стал кружить по поляне. И след нашелся снова, совсем близко. Теперь что-то в нем неуловимо изменилось, смешался запах берегини и человека. Но человечьим духом пахло больше, и кабан бросился по новому следу прочь из березняка.

Елова возвращалась в свою избушку, устало опираясь на древко священной рогатины Вешника. Эта ночь так утомила ее, что не хватило сил даже зайти на займище за Милавой. Впрочем, ведунья думала найти девушку в своей избушке. Клык Князя Кабанов сам приведет ее, куда надо.
Дверь избушки сама раскрылась ей навстречу, и через порог ступил Брезь. Елова в недоумении остановилась, не веря своим глазам. Ее беспокоило, жив ли он после ночи, навек лишившей его неземной возлюбленной, а он вышел, здоровый и полный сил, словно все его помрачение и недуг были дурным сном.
И тут же Елова все поняла. Выйдя за порог, Брезь придержал за собой замшелую дверь и помог выйти девушке с двумя длинными, до колен, светло-русыми косами. Над челом ее сиял мягкий свет, видимый даже простому человеку. Елова сразу поняла, кто это, и остановилась перед крыльцом. Она повидала на своем веку немало чудес, но сейчас с трудом могла поверить, что это не сон. Берегиня. Ей удалось. Милава поймала ее. Опять прав Князь - в этой девушке дремлет чудесная сила. Но где же она сама?
Брезь увидел ведунью и улыбнулся. Давно Елова не встречала человеческой улыбки, но по лицу Брезя было видно, что он готов обнять весь мир.
- Утро тебе доброе, тетка Елова! - весело воскликнул Брезь. - Погляди, вот невеста моя, Горлинка.
- Вижу, - бесцветным голосом ответила Елова. Она слушала, но не слышала дыхания Милавы ни в избушке, ни вообще где-то в земном мире. Зато девушка в вышитой рубахе, стоявшая на крыльце рядом с Брезем, была человеком, в ней бежала живая горячая кровь. Откуда она ее взяла - ведунье было ясно. Во всяком человеке жизнеогня хватает на одного. Сбросишь кожу - обратно не влезешь. Надвечный Мир ничего не дает даром, за всякое благо приходится платить. И Милава заплатила.
Впервые за много лет Елова сама себя не понимала. Она не хотела, чтобы Милава повторила ее путь, согласилась только из покорности Князю Кабанов, и теперь часть ее сознания радовалась, что Милава спасена, недосягаема для прожорливого Сильного Зверя. Но что теперь будет с ними - с ней самой и с Князем Кабанов? Теперь дочь Дажьбога возьмет в свои белые руки власть над Белезенью. Но Князь Кабанов не потерпит здесь светлоликую берегиню.
Опираясь на рогатину, Елова замерла в трех шагах перед крыльцом, лицо ее застыло, как у мертвой, только в глазах переливались сотни непонятных чувств и мыслей.
- Что с тобой? Никак захворала? - удивленно спросил Брезь, все еще улыбаясь своему небывалому счастью. - Может, водички тебе вынести?
Подхватив Елову, парень усадил ее на крыльцо, взял из ее рук рогатину и поставил рядом, прислонил к дверному косяку. Елова слабо покачала головой. Как ему объяснить, что он лишился сестры, что Милава ценой своего духа выкупила румянец его щек, силу его рук, любовь его ясноглазой невесты? Да и что принесет роду его невеста - то ли благоденствие и счастье, то ли раздоры с Лесом и новые беды?
- Вот что! - Ведунья взяла руку склонившегося к ней парня и слабо сжала. - Жену береги. Милава… В ней теперь защита ваша от Леса. Она - дочь Дажьбога, с ней Отец Света вас от бед оборонит, Князьям Леса в обиду не даст. Милава свой жизнеогонь за нее отдала, сама вместо нее в Верхнее Небо ушла. Такого подарка не всякий брат от сестры получит.
- Что Милава? - Брезь нахмурился, не понимая, но чувствуя что-то страшное. - Где она?
- У невесты спроси. Она знает.
Брезь недоуменно обернулся к Горлинке и снова залюбовался ею, забыл даже, о чем хотел спросить. А Елова вдруг вскрикнула, прижала руки к лицу и задрожала. Чувство беды и страшной опасности окатило ее с головы до ног; не глазами, не слухом, всем существом она ощущала, как из чащи, ломая ветки и взрывая землю, несется прямо на них смертоносная буря, живое воплощение голодного Леса. Много лет она старалась поддерживать мир между человеческим родом и Лесом; ей ли было не знать, как страшен его гнев?
- Что ты? Что? - Брезь снова склонился к ведунье, но Горлинка положила руку ему на плечо.
Он выпрямился и посмотрел на нее: она была бледна, глаза ее заблестели темной синевой, как небо перед грозой. Тут и Брезь услышал в чаще треск веток.
- Это он! Он! - задыхаясь, в ужасе выкрикивала Елова, и Брезю невыносимо было видеть ужас бесстрастной обычно ведуньи. - Бегите! - едва сумела выговорить она. - Он сожрет вас!
- Да кто? - нетерпеливо воскликнул Брезь.
И увидел. Из-за деревьев вылетела огромная туша с жесткой черной щетиной. Кабан ростом с бычка, с огромными загнутыми клыками, с горящими яростью глазами стоял прямо перед избушкой, и из пасти его вырывался хрип. Чувство злобы и ненависти ударило Брезя, слабо вскрикнула Горлинка у него за спиной. На нее и был устремлен горящий взгляд оборотня. Только миг помедлив на опушке, он черной молнией ринулся к крыльцу. Елова закричала, вскинула руку, словно умоляя его остановиться.
А Брезь, не помня себя, схватил прислоненную к косяку рогатину, перевернул ее острием вперед и соскочил с крыльца навстречу оборотню. Он никогда не видел Князя Кабанов, но сразу понял, кто перед ним и с чем он пришел. И Брезь не намерен был отдавать Лесу свое счастье и благоденствие рода, купленное у Надвечного Мира такой дорогой ценой. Страха он не чувствовал; кто-то другой, неизмеримо более сильный, невидимо встал за его плечами и направил его руки. В Брезе вдруг проснулась сила всех тех десятков рук, что за прошедшие поколения держали священное оружие.
Как на простом лову, Брезь упер в землю длинный конец древка и выставил вперед острие из черного железа. Молнией мчавшийся кабан не ждал такой встречи; на бегу он не успел остановиться, и черное острие по самое перекрестье вошло в его грудь.
От страшного удара Брезь упал, словно сама земля дернулась под ногами, и откатился в сторону, но Оборотнева Смерть продолжала стоять и держать на себе зверя, словно вовсе и не нуждалась в помощи человеческих рук. Теперь она отплатила Вешничам за кровь и мед, которыми угощали ее восемь поколений.
Кабан забился, завыл, зарычал, крик его эхом разлетался по всему лесу, воем отдавался в вершинах деревьев, так что сердце леденело и уши закладывало. Огромные острые копыта скребли землю, но рогатина не давала двинуться; железо пронзило сердце оборотня, из пасти хлынула кровавая пена, и Князь Кабанов рухнул на землю. Гром грянул над лесом, земля содрогнулась, порыв ветра рванул деревья, вершины елей бешено мели небо, в дуплах отдавался последний вой поверженного Зверя. И стало тихо.
Мгновение застыло, поляна была неподвижна, как отражение безветренного дня в тихой воде. Елова скорчилась на крыльце, Горлинка застыла у двери, а Брезь лежал на мху лицом вниз в нескольких шагах от кабана. Перед мордой зверя растекалась огромная лужа темной крови, кровь быстро сохла на загнутых клыках.
Горлинка сошла с крыльца, склонилась к Брезю, позвала его, провела рукой по его волосам. Брезь приподнял голову, медленно сел, держа глаза зажмуренными, потом провел ладонями по лицу и открыл глаза. Сразу взгляд его наткнулся на убитого кабана, он вздрогнул и быстро вскочил на ноги.
- Все, все, мой родной! - Горлинка мягко взяла его за локоть. Брезь обернулся к ней, лицо его смягчилось. - Оборотнева Смерть убила его. Он больше не встанет.
- Вот уж верно, - медленно отозвался Брезь. - Оборотнева Смерть убила. Я бы не смог. Она сама. Как же так? - Брезь удивленно посмотрел на резное древко, торчащее из огромной щетинистой туши. Только теперь, когда все кончилось, он начал задним умом осознавать, что и как произошло. - Я и не подумал сгоряча, за что схватился. Говорили ведь, что Оборотнева Смерть силу утратила. Чуроборского оборотня она ведь не била. Когда князь у нас рогатину купил. А тут…
- Не во всяких руках священное оружие бьет, - мягко сказала Горлинка. - Разве вы не знали? Оборотнева Смерть обретает полную силу только в руках потомка Вешника. У другого она что палка простая. Продать-то благословение предков можно, - Горлинка и сама не знала, что в чем-то повторяет слова Еловы, - да чужое благословение купить нельзя. Напрасно князь и пытался.
- Вот как? - Брезь потер лоб, медленно соображая. - Выходит, пойди я тогда в Чуробор с оборотнем биться… Я бы его убил?
- Убил бы, - подтвердила берегиня.
- А ведь мне Елова говорила. - Брезь перевел взгляд на ведунью, так и сидевшую, скорчившись, на нижней ступеньке крыльца. - Говорила, что сама Оборотнева Смерть будто меня выбрала… Что я сам ее в Чуробор нести должен…
- Теперь сам видишь - чужой судьбы не выпросишь, от своей не уйдешь. А уйдешь - себе же на гибель. Суждено тебе носить священное оружие - само оно тебе в руки пало. А хотел уйти - едва жив остался.
Пока Брезь обдумывал ее слова, Горлинка подняла лицо к небу, прислушалась к далекому шуму Леса и тихо сказала:
- Этой ночью в Лесу погиб еще один Сильный Зверь. И появился новый. И в нем сила многих. Скоро мы увидим его.
- Кто это? - спросил Брезь, и в голосе его после потрясения появилось беспокойство. После только что произошедшего ему вовсе не хотелось снова встречаться с Сильными Зверями.
- Этого я не знаю, - грустно, стараясь скрыть сожаление, ответила Горлинка.
Раньше она могла знать больше. Но человеческий жизнеогонь тоже не дается даром.
Брезь услышал грусть в ее голосе, но тут же в нем с новой силой вспыхнула любовь к ней, чувство счастья, что теперь она навсегда с ним. Он обнял ее, прижал к себе ее голову и поцеловал тонкие волосы, еще пахнущие девясилом. Горлинка положила голову ему на грудь и облегченно вздохнула. В тревогах и опасностях земного мира у нее есть надежный защитник.
Елова меж тем поднялась на ноги, шатаясь, как былинка, шагнула к лежащему кабану. Ухватившись за резное древко, она с усилием вырвала острие из тела и тут же выронила рогатину - Оборотнева Смерть мягко упала на мох. Черный клинок по самое перекрестье был покрыт темной кровью - теперь рогатина сыта на много лет.
А Елова сделала еще шаг и упала на колени возле мертвого зверя. Точно слепая, она медленно провела рукой по его морде, и ей вспомнилась маленькая девочка, потрясенная услышанным Словом, двадцать пять лет назад впервые встретившая Зверя на этом самом месте, где он сегодня встретил свою смерть. Казалось, двадцати пяти лет не бывало, они сжались в один краткий миг - от рождения до смерти. Та девочка была живее седой морщинистой женщины. Елова не могла осознать произошедшее, земля качалась под ней, опушка леса кружилась. Он был мертв, как камни. И сама Елова словно каменела - как стыла его темная кровь, так и в ней угасал огонь жизни. Двадцать пять лет он был ее силой, а она была его душой; духи их слились когда-то на этой поляне воедино, и разлучить их не могла даже священная рогатина.
Дух каждого возвращается туда, откуда он родом, в тот край Надвечного Мира, о котором мечтается от рождения до смерти. Дух коня скачет по бескрайним пастбищам, дух рыбы резвится в чистой воде, пастух находит за воротами Неба многочисленные упитанные стада, охотник - леса с непуганой изобильной дичью. Вот и Князь Кабанов вернулся в Вечный Лес, где шумят бескрайние дубравы, мягкая трава усыпана спелыми желудями, в прохладных ельниках ждут лежки с рыжей водой. И нет там острых рогатин, ни охотник, ни волк не грозят кабану. Есть там и эта самая полянка, и на ней стоит избушка, сухая и теплая. Когда наступает вечер, молодая девушка с длинной русой косой разводит огонь в очаге и открывает дверь, чтобы свет огня издалека был виден тому, кого она ждет. Молодой зверь выйдет на поляну, ударится о землю и ступит на крыльцо в человечьем облике. Там их не стережет старость и бессилие - в Вечном Лесу они будут вечно молоды. И потомство их населит шумящие дубравы, а носить ли обличье кабана или человека, каждый выберет сам. Цепи прирожденного облика тяжелы только в земном мире.
Глаза Еловы медленно закрылись, и она, словно в великой усталости, опустила голову на щетинистый бок мертвого зверя, ее слабые руки обнимали его огромную голову.
- Тетка Елова! - в недоумении окликнул ее Брезь. - Что с тобой?
- Не трогай ее! - Горлинка удержала его. - Не зови. Она ушла за своим Князем. Их дом теперь в Вечном Лесу. Они были вместе здесь и навечно будут вместе там, у Отца Стад.
- Как мы с тобой, - тихо сказал Брезь.
Он не отрывал глаз от тонкой фигуры Еловы, прижавшейся к огромному черному боку, от ее седой косы, упавшей на окровавленный мох. Ему смутно казалось, что он узнал больше, чем положено знать простому человеку.
- Да, - так же тихо откликнулась Горлинка. - Как мы с тобой.
Брезь осторожно поднял с мха Оборотневу Смерть. И едва он коснулся резного древка, необыкновенно теплого, словно согретого пролитой кровью, на него обрушилась волна звуков, запахов, чувств со всего бескрайнего Леса. Здесь был плач по мертвому, хвала победителю, страх перед будущим. Лес лишился Князя - кто придет ему на смену? Брезь стоял один против дремучей стены, чувствовал на себе сотни и тысячи глаз, и все чего-то ждали от него. «Ты убил нашего Князя! - кричали ему птицы и звери, травы и деревья. - Теперь ты в ответе за все!»
Верно и просто говорят старики: от судьбы не уйдешь. Судьба сама втолкнула ему в руки священное оружие рода, как ни пытался он избавиться от нелегкой чести. Но судьба позволила ему взять и то, чего ему не было назначено: светлая дочь Дажьбога в облике его смертной невесты напоминала об этом. Повелитель Леса был мертв, сестра Милава тоже покинула земной мир. Многое изменила Ночь Чистых Ключей, ненадолго стирающая грань между мирами. Мир, встретивший первый рассвет Дажьбога, был совсем не тот, что провожал вчера последний закат Ярилы. Одна эта ночь сделала то, что делает с человеком целая жизнь, в которой он теряет то, что имел, и обретает то, чего не знал прежде.

Сильного Зверя может убить только другой Сильный Зверь. На памяти ныне живущих не случалось такого, чтобы Князь Леса погиб от руки человека. Только пращур Вешник мог сделать подобное, но оружие в его руки вложил сам Сварог, да и было это у самого истока рода, все равно что до начала времени. А теперь?
Даже если бы в ясный день огненный столб пал с неба прямо на крыши займища, Вешничи не были бы так потрясены. Стоя над недвижными телами Князя Кабанов и Еловы, мужики с сединой в бородах чувствовали себя растерянными и испуганными, как дети, оставшиеся без защиты взрослых. Двадцать пять лет Елова примиряла их с Лесом и объясняла его волю, и вот она мертва. Ее не любили и частенько поругивали украдкой, но с ее смертью каждый почувствовал себя осиротевшим. И мертвый Князь Кабанов внушал еще больше страха, чем живой. Как он отомстит роду за свою смерть? И кто придет ему на смену? Не тот ли Князь Волков, чей вой всю зиму повергал людей в ужас, который уже показал свою страшную силу?
Все сразу не укладывалось в головах, не привыкших к таким потрясениям. Брезь, которого считали почти мертвым, стоял возле крыльца избушки живым и здоровым. Оборотнева Смерть, которую считали утратившей силу, была обагрена кровью Сильного Зверя. Но больше всего поражала девушка, которую Брезь за руку вывел из избушки.
Лицо ее было знакомым лицом Горлинки из рода Моховиков, но это была не она. Глубокое сияние ее голубых глаз, строгая красота ее лица были рождены Верхним Небом. При виде ее по поляне пронесся удивленный гул, но никто не сказал ни слова.
- Это невеста моя, Горлинка, - сказал Брезь, держа девушку за руку. - Она из Надвечного Мира ко мне пришла и останется с нами.
- А как же… это… - Берестень растерянно ткнул в сторону Князя Кабанов и тут же спрятал руку за спину, словно мертвый кабан мог его укусить.
- Они ушли в Надвечный Лес, - сказала Горлинка, и все вздрогнули от первого звука ее голоса, нечеловечески прекрасного. - Отец Стад принял их. Нам осталось только предать огню их тела.
- А они… того… не навредят? - опасливо спросил Берестень. Все остальные из пришедших на поляну отмалчивались за спиной старейшины.
- Нет. - Горлинка успокаивающе покачала головой. - Я пришла, чтобы дать роду Вешничей покой и изобилие. Отныне вы не будете приносить жертвы Сильным Зверям. Полей ваших не тронет град и ветер, а в колодцах не иссякнет вода даже в самую жестокую засуху. Приплод вашей скотины будет обилен, как звезды на небе, а Моровая Девка и Коровья Смерть забудут дорогу к вашим домам. Отец Света отныне поведет ваши судьбы.
Вешничи слушали, не сводя глаз с прекрасной светлой девы, но на лицах их не было радости. Ее слова были сладким сном, слишком прекрасным, чтобы быть правдой. Ведунья и Кабан, их прежние покровители, не самые добрые, но привычные и надежные, были мертвы, будущее страшило уже потому, что было неясно. И каждый из Вешничей, спроси его сейчас, предпочел бы вернуть прежнее. Привычка порою сильнее любых обещаемых благ, и каждому хотелось увидеть все так, как было. Но время как река, оно не поворачивается вспять, и ничто уже не будет так, как было. Прежние беды и прежние радости миновали, на смену им неизбежно придет что-то совсем другое.
- Брезь! Сынок! - Из-за спин мужчин выбралась Вмала. На лице ее так перемешались радость от выздоровления сына и тревога за будущее, что ее легко было принять за безумную. - А где Милава? Она с вами?
Брезь опустил глаза, не находя в себе сил ответить на тревожный взгляд матери. Он уже понял, чем была оплачено возвращение его невесты из Надвечного Мира. В потрясениях этого утра он еще не осознал потери сестры и не почувствовал боли утраты, но не мог сказать об этом матери.
- Милавы больше нет в земном мире, - услышал он ровный и звучный голос Горлинки. - Она ушла в Надвечный Мир. Отец Света принял ее в свой небесный терем.
- Она умерла? - выдохнула Вмала. Лицо ее исказилось, она подняла перед собой руки, словно защищаясь от страшной вести.
- Нет, она не умерла. Она продолжает жить в Надвечном Мире. Она улетела на крыльях берегини. Она стала их девятой сестрой.
- Это ты… - прошептала Вмала, словно ей изменил голос. - Ты! - вдруг закричала она, сжимая кулаки. - Ты ее погубила! Из-за тебя! Будь ты проклята!
Лобан бросился к жене, Брезь - к Горлинке. Дочь Дажьбога чуть выше подняла голову, но не отступила назад ни полшага. Вмала кричала и рвалась из рук мужа, проклиная нежить, отнявшую у нее младшую дочь. Еще вчера она готова была любую цену заплатить судьбе и богам ради спасения сына, но не думала, что ценой этой окажется другое ее дитя.
- Она - нежить! - опомнившись, взревел Бебря, словно разъяренный тур. - От нее нам теперь беды! Погубила нашего Князя и Елову! Мы с ней все пропадем!
Вырвав из рук деда Щуряка суковатую палку, Бебря кинулся на Горлинку. Брезь метнулся между ней и дядькой, норовя отбить удар, но Горлинка вдруг вскинула руки ладонями вперед. В ее движении было столько силы, что и настоящий тур остановился бы. Бебря замер, замерли все на поляне, даже Вмала перестала кричать.
А сухая палка, вознесенная над головой Бебри, старая, без коры, с обтертым о землю нижним концом, вдруг прямо на глазах у всех выпустила зеленые росточки. Словно тоненькие зеленые змейки, свежие веточки оплели сухой, до блеска отполированный ствол, распустились листья, мгновенно налились беловатые кругляшки орехов, скорлупа их потемнела - на глазах у всех сухая ореховая палка превратилась в живую ветку орешника, покрытую спелыми орехами, какой была лет десять назад.
Горлинка опустила руки. Бебря медленно опустил ожившую палку, словно она стала вдруг тяжела для рук первого здоровяка во всем роду, ткнул ее в мох и разжал ладонь. Палка не упала, а осталась стоять, мгновенно пустив корни. Из основания ее быстро вытянулись гибкие сильные побеги, и вот уже перед крыльцом избушки стоял молодой ореховый куст.
Вешничи молчали, не сводя с куста глаз, как будто на нем были не простые орехи, а золотые яблоки. Никто больше не проклинал Горлинку, люди застыли в почтительном и трепетном молчании. Дочь Дажьбога показала, что наделена великой силой и что сила ее благодетельна. Она могла бы живого Бебрю сделать мертвым, но она сделала мертвую палку живой. И все же люди не могли признать ее своей. Дочери Надвечного Мира было не место в их кругу.
- Вот что… оно… вот как… - в растерянности бормотал Берестень, держась за бороду. - Вот что! - наконец решил он и поднял глаза на Брезя и Горлинку. Все же смотреть на дочь Дажьбога ему было боязно, и он обращался к Брезю. - Это - оно да! Только вот что. Не знаем мы, к добру ли невеста твоя, к худу ли. Судьбу пытать не хотим и в займище вас не пустим. Живите здесь покуда, а там поглядим.
Не решаясь подать голос, все Вешничи закивали головами. Если в этой девушке дух нечист - ее нельзя пускать в человеческое жилье. Если духи убитых Сильного Зверя и Еловы будут искать убийц - пусть найдут их здесь и не трогают рода. Если новые Сильные Звери придут за жертвой - пусть возьмут ее здесь. Род должен быть вне опасности. Так гласят законы предков, позволившие человеческим родам выжить в беспощадной борьбе с Лесом.
- Будь по-вашему, - сказал Брезь. - Только Оборотневу Смерть я вам не отдам.
- И не возьмем! - Берестень замахал руками, словно ему предлагали ядовитую змею. - Тебе она подчинилась - тебе и владеть.
- Вы увидите, что я не принесу роду зла, - сказала Горлинка. - Ваши беды отступят. Скоро вы увидите, что урожаю на ваших полях позавидует все племя дебричей.

Предыдущая страница 20 Следующая страница


21 Елизавета Дворецкая

- Как увидим - так милости просим в займище! - ворчливо отозвался Берестень. Он еще косился на ореховый куст, но поуспокоился. - А покуда мы вам не родня!
Провожая глазами удаляющихся вереницей родовичей, Брезь вспомнил о Спорине. Она и ее жених хотели убежать от общей беды и теперь где-то борются с Лесом в одиночку. Он сам встретил свою судьбу с открытыми глазами и тоже остался один. То есть вдвоем с невестой, которая была прекрасна и могущественна, но все же не совсем принадлежала к человеческому роду. Его судьба во многом завидна, но во многом нелегка. Горлинка еще не знала человеческой доброты и сострадания, ей только предстояло научиться им.
Одно Брезь знал твердо - что бы ни случилось, он не покинет ее и не отпустит от себя. Он любил ее, как саму жизнь, и она слишком дорого ему досталась. Один раз он пытался выбрать дорогу полегче, и это научило его не сворачивать с трудной дороги своей судьбы.
На седьмой день после Купалы Огнеяр снова был в знакомых местах. Конечно, он мог бы добраться сюда и быстрее, но семь его спутников с трудом вспоминали искусство ходьбы на двух ногах. Первые два дня после возвращения в человеческий облик Лисогоры не могли даже стоять, у них жестоко болели спины и кружились головы, ноги подгибались под тяжестью тела, которое перед этим целых полгода опиралось на четыре лапы. Огнеяру самому пришлось учить парней и мужиков заново ходить на двух ногах и владеть руками - хотя бы кусок ко рту поднести и откусить, а не рвать прямо на земле, прижимая лапой. А речь! Оборотни не забыли человеческий язык, но говорить могли с большим трудом.
Непривычные обязанности няньки злили и одновременно смешили Огнеяра, Морок[151] и Вела[152] не сходили у него с языка и, уж наверное, все извертелись в своих владениях от столь частых упоминаний. Но на третий день уже можно было двигаться в путь. Лисогоры выломали себе по крепкому посоху и нестройной вереницей продирались через лес вслед за Серебряным Волком. Все полгода они выли от тоски по человеческому миру и взывали к богам, а теперь тайком завидовали Огнеяру - он-то пробирался по лесу на четырех лапах и горя не знал. А им идти домой в волчьем облике он не позволил.
- Учитесь теперь, пока никто не видит! - сказал он, перекрывая их стоны и вопли после обратного превращения. - А то родня домой не пустит.
Зато Малинка и Быстрец были счастливы, как дети. Малинка, не успевшая за неполных полмесяца растерять привычки человеческой жизни, сама обучала жениха и стоять, и ходить, и говорить. Честно говоря, Быстрец был скорее похож на Лешего, чем на жениха. Кроме Малинки, разве что родная мать узнала бы его теперь. За эти полгода он изменился: похудел и от этого стал казаться выше ростом, в чертах его побледневшего без солнечных лучей лица застыла звериная замкнутость и неподвижность, глаза запали и поблескивали зелеными искрами. Одежда, бывшая на нем в вечер свадьбы и нещадно мучившая его все эти месяцы, так потерлась и истлела, что любой бродяга-изгой[153] рядом с ним показался бы щеголем с вежелинского торга. Но для Малинки во всем белом свете не было никого милее и краше. Сияющая счастьем Малинка напоминала молодую мать, которая возится с ненаглядным первенцем и превращает обучение самым простым вещам в некое священнодействие.
Кроме Лисогоров, Огнеяр нашел в волчьем племени еще почти три десятка невольных оборотней, некоторые были даже из очень отдаленных земель. Нашелся и младший брат Малинки, но он превращаться обратно в человека не захотел. Это он был тем волком, который прошел мимо Малинки во второй вечер на Волчьей горе и отвернулся, не желая быть узнанным. «В волках проще, - сказал он Огнеяру, пятясь назад от сбившихся в кучу оборотней. - Сыт - и слава Хорсу». - «Воля твоя!» - ответил ему Огнеяр, верный своему обещанию. Умом он понимал парня, но сам решил бы иначе. Звериный мир богаче звуками и запахами, сам зверь - либо охотник, либо добыча, обладателю быстрых ног и острых зубов в нем неплохо. Но ясность и простота звериного мира не могут заменить богатства человеческого духа, и сам Огнеяр больше не хотел быть зверем, как в месяц сечен, когда его единственным желанием было убежать от людей. Поглядывая на Малинку и Быстреца, Огнеяр насмешливо пофыркивал, но сердце его щемила острая тоска, отчасти похожая на зависть. Измученные Быстрец и Малинка выглядели смешно и жалко, но Огнеяр, здоровый и сильный, сын бога, наделенный силой Лесного Князя, завидовал их счастью человеческой любви.
Выйдя к знакомым берегам Белезени, Лисогоры свернули к своему займищу. Малинка и Быстрец шли к Моховикам. Правда, там они собирались только показаться, порадовать родичей, а потом тоже идти к Лисогорам. Полгода спустя судьба все же дала им завершить свою свадебную поездку и зажить в семье Быстреца мужем и женой. На прощание они многократно звали Огнеяра в гости, Малинка даже расплакалась от волнения и благодарности - этот оборотень представлялся ей вторым отцом. Огнеяр не привык к столь бурным проявлениям добрых чувств к себе и был рад наконец от них отделаться. У него тоже была дорога, отчаянно манившая и звавшая его. При виде счастья Быстреца и Малинки ему все сильнее хотелось наконец-то увидеть Милаву.
Он так долго не видел ее, что девушка с русой косой уже казалась ему сладким сном, ему не верилось, что она есть на самом деле, что она любит и ждет его. Ждет ли? Может, она и правда забыла волкоглавого оборотня, вышла замуж, уехала от Вешничей? Но Огнеяр не давал воли подобному беспокойству - не мог поверить в то, что Милава забыла его. Она ждет, и уже сегодня, может быть, еще до вечера они увидятся.
Теперь-то его не прогонят осиновыми кольями - ведь он вернул домой Малинку и Лисогоров. Он навсегда избавил Белезень от страха перед Князем Волков. Теперь Огнеяр мог мечтать не только о встрече с Милавой, но и о большем. Теперь ее можно просить у родичей. Как Сильному Зверю Огнеяру не нужна была Хозяйка - он сам от рождения был крепко связан с человеческим миром. Но именно человеческое начало в нем стремилось к Милаве, и Серебряный Волк все ускорял свой легкий бег по знакомым тропам. «Как все реки стремятся к Священному Истиру, так мои помыслы стремятся к тебе! - звучали в его голове древние строки, и никогда еще по этим лесам не пробегал волк, несущий в мыслях песни богини Лады. - Как солнечный лик выходит на небосклон, так ты светом входишь в мое сердце!»
Уже недалека была поляна в ельнике, когда Огнеяр почуял неладное. От поляны исходил запах смерти. Его тонкое дуновение разом прогнало все любовные помыслы, уши Огнеяра чутко насторожились, шерсть на загривке вздыбилась. Легкий лесной ветерок нес запах давнего, шестидневного угля, множества людей, запах крови. Крови Сильного Зверя. Впервые отличив его, Огнеяр невольно припал к земле, словно готовясь к прыжку. Но все вокруг было спокойно, и он двинулся дальше.
Посреди знакомой поляны возвышался свежий холм, обложенный мхом. Под этим холмом было большое погребальное кострище. Огнеяр чуял его так ясно, как будто видел сквозь землю. А в избушке Еловы были люди. Огнеяр чуял живой запах мужчины, и с ним еще один, запах человеческого существа, пожалуй, молодой женщины, но он был каким-то странным. Этот дух, хотя и не был неприятным, вызывал у Огнеяра смутное раздражение. В земном мире полным-полно существ, с которыми он никогда еще не встречался. И сейчас ему, видно, предстояла именно такая встреча.
Рубаха Огнеяра по-прежнему белела на ветке возле крыльца. Неслышно кувыркнувшись на мху, Огнеяр подошел к крыльцу и надел ее. За прошедшие дни она не раз мокла под дождем и высыхала на солнце, ее насквозь пропитал тонкий, влажный, островатый лесной запах. Облачение в нее мало помогало возвращению в человеческий мир - человеческий дух совсем из нее выветрился. Но Огнеяр старательно расправил ее на себе, погладил вышитые рукава. В мире людей все же полагается быть одетым.
Он ступил на крыльцо, и в тот же миг дверь со скрипом отодвинулась назад. Скрип ее показался Огнеяру не сварливым, как прежде, а жалобным, и уже по этому скрипу он с внезапной остротой понял - здесь произошли большие перемены.
Но подумать об этом он не успел. Из темной дверной щели на него смотрело лицо молодого парня, и оно было разом непривычно и знакомо до боли. Сходство с Милавой бросилось в глаза Огнеяру и заставило его вздрогнуть. И тут же он догадался, кто перед ним.
На лице Брезя тоже было изумление. Горлинка уже давно беспокоилась, говорила, что к ним приближается Сильный Зверь. Они ждали нового Князя Кабанов и приготовились к встрече с ним, а вместо этого перед Брезем очутился чуроборский оборотень, которого он не видел так давно, что почти забыл его лицо - но сразу узнал. Его было невозможно не узнать. Лицо его хранило звериные жесткие черты, в черных волосах появилась длинная седая прядь, которой не было раньше. Но что ему нужно, откуда он взялся?
- Ты! - изумленно воскликнул Брезь. По первому побуждению он распахнул дверь во всю ширину и шагнул за порог, но тут же опомнился и настороженно спросил: - Ты откуда взялся?
- С Откудовой горы! - грубовато ответил Огнеяр. - А ты-то чего тут делаешь? Где хозяйка?
- Хозяйка в доме, - со странным выражением ответил Брезь, и Огнеяр понял, что они имеют в виду совсем разное.
В руке Брезя он почти сразу увидел Оборотневу Смерть и негромко, протяжно свистнул.
- Что так неласково встречаете? Зачем Почтенную тревожите?
- Сильного Зверя ждали, - сдержанно ответил Брезь.
- Я и есть Сильный Зверь, - спокойно сказал Огнеяр. - У меня к хозяйке разговор.
- Заходи. - Брезь наконец решился и шагнул назад в избу, придерживая дверь и пропуская за собой Огнеяра.
Темная избушка освещалась только открытой дверью, но Огнеяр сразу увидел возле очага стройную женскую фигуру в белой рубахе. Девушка с двумя косами подняла к нему лицо, и Огнеяр замер на пороге. Черты мимолетно виденной Горлинки давно стерлись из его памяти, он не обратил внимания на облик этой девушки, занявшей место хозяйки, но сразу учуял ее внутреннюю суть, ее дух, отличающий детей Надвечного Мира. Дух берегини.
- Войди, - пригласила она его. - Садись. Будь нашим гостем.
- В гости зовешь? - спросил Огнеяр и шагнул от порога к очагу, не отводя глаз от девушки. - Или теперь ты здесь хозяйка?
- Теперь я хозяйка, - подтвердила девушка. - Прежняя ушла.
- Ее могила на поляне?
- Да. Ее и прежнего Сильного Зверя.
- Кто его?..
- Я, - напряженно и твердо ответил Брезь.
Он старался быть спокойным, но его била неудержимая внутренняя дрожь. К ним пришел Сильный Зверь, один из тех, кого они ждали. Встреча с ним решит, войдут ли они снова в род или всю жизнь проживут на этой поляне.
Огнеяр снова присвистнул, посмотрел сначала на Брезя, потом на Оборотневу Смерть, которую парень все еще держал в руке. Огнеяру почему-то не хотелось поворачиваться к ним спиной, на миг в нем ожило беспокойство, напомнившее ему ночь перед чуроборским поединком. Он так и не знал, в чем тайна Оборотневой Смерти, но обостренное чутье Сильного Зверя подсказывало ему, что именно теперь, в руках Брезя, рогатина стала очень опасна для него.
Скользнув внимательным взглядом по длинному черному клинку, Огнеяр заметил, что рогатина сыта и довольна. А чем еще ее можно было так ублаготворить, как не Сильным Зверем?
Больше Огнеяр не стал спрашивать о произошедшем. Гораздо больше его занимало другое.
- А ты кто? - спросил он, глядя прямо в голубые глаза девушки.
- Это невеста моя, - сурово ответил Брезь, и в голосе его была скрытая угроза: попробуй тронь!
- Что же ты с невестой не в роду живешь, как люди, а в глушь лесную забрался? - Огнеяр обернулся к нему.
- Род не принимает нас, - ровным голосом ответила сама девушка.
- Почему? - требовательно спросил Огнеяр. Берегиня на миг опустила глаза. Она чуяла суть Огнеяра не хуже, чем он ее, и они были друг другу неприятны. Ее сердило, что лесной оборотень с волчьей шерстью на спине так строго спрашивает ее, рожденную от самого Отца Света, но теперь Дажьбог был далеко, законы земного мира получили над ней власть. Это тоже была ее плата за горячее человеческое сердце. А этот красноглазый оборотень имел здесь больше силы, чем она.
Неохотно и отрывисто Горлинка начала рассказывать. Огнеяр слушал, не отводя настойчивого взгляда от ее глаз, иногда перебивал короткими быстрыми вопросами. Когда девушка впервые упомянула о Милаве, в душе его вдруг вспыхнуло беспокойство, и он едва удержался от вопроса: где она сейчас?
- И она… она отдала мне свою рубаху, она дала мне имя Горлинки, и я осталась на земле, - окончила дочь Дажьбога, отводя глаза от горящего взгляда Огнеяра. Она вдруг задрожала, почуяв приближение чего-то страшного.
- А сама она? Где она? - не сдерживаясь больше, воскликнул Огнеяр и подался ближе к берегине.
Ему хотелось схватить ее за плечи и трясти. Он уже предчувствовал какое-то ужасное известие. Гораздо лучше Еловы, лучше любого премудрого чародея он знал, что Надвечный Мир ничего не дает даром.
- Она… - с трудом выговаривала Горлинка. Ей не хотелось отвечать, но горящий взгляд оборотня жег ее и заставлял подчиняться. - Она ушла… Ушла за меня…
- Нет… - потрясенно прошептал Огнеяр. - Как… Он вдруг почувствовал слабость, словно вся сила, звериная и человеческая, разом покинула его. Горлинка подняла лицо и посмотрела ему в глаза. И в ее глазах он разом прочел, как все было. Он видел, как горячий человеческий дух переливается из одной девушки в другую, давая одной жизнь и тепло, а другой - белые лебединые крылья.
Брезь даже ощутил нечто сродни смутной ревности. Эти двое понимали друг друга гораздо лучше, чем когда-нибудь поймет он сам, они говорили на языке, которого он не знает и никогда не будет знать. Но тут же это беспокойство сменилось другим - как бы оборотень не убил его невесту.
Осознание всего произошедшего вошло в Огнеяра настолько ясно, как будто все случилось у него на глазах. В первые мгновения он ощутил себя невесомым, воспарившим над землей и всеми ее печалями, как будто сам он умер и земные дела больше не имеют для него значения. А потом острое чувство горькой потери пронзило его, как сама страшная Оборотнева Смерть.
Невидящими глазами глядя перед собой, он вцепился в волосы у себя на затылке, медленно согнулся почти к самому полу и вдруг завыл. Дикий, нечеловеческий вой, в котором смешались боль и ярость, заполнил избушку и разлетелся по лесу; Брезю стало жутко, Горлинка в ужасе жалась к нему, прятала лицо у него на груди, жмурясь, как от боли, и все толкала его вон из избушки. Вой смертельно раненного Сильного Зверя закладывал уши, леденил кровь, наполнял чувством, что близка гибель всего мира. Даже у дочери Пресветлого Дажьбога не было сил его выносить.
А оборотень выл и бился головой о камни очага. Для него мир погиб, человеческий мир, к которому он так стремился. Из мира ушла женщина, которая видела в нем человека, которая согревала и раскрашивала для него человеческий мир в яркие цвета сияющего радужного моста. Теперь она сама прошла по этому мосту и ворота Верхнего Неба, недоступные сыну Подземного Пламени, навсегда закрылись за ней. Да, теперь она тоже стала частью Надвечного Мира, но стена, разделявшая их, не исчезла. Она стала ясным днем, а он остался темной ночью. Ночь и день, зима и лето есть неразрывные части одного и того же мира, но им не суждено встретиться. Меж ними на страже стоят утро и вечер, весна и осень, и на крепости этих преград держится мир, утвержденный Сварогом. Теперь никогда не увидеть ему ее доверчивых и ласковых глаз, не услышать слов любви и привета. Надвечный Мир отнял у волкоглавого оборотня почти все, что укрепляло в нем человеческое начало. Сейчас ему представлялось, что все.
Брезь и Горлинка долго сидели на краю поляны, со страхом ожидая, что теперь будет. Оба они были потрясены; Брезь почти забыл о том, что чуроборскому оборотню нравилась его сестра, и уж конечно, он не ждал, что оборотень со звериным сердцем будет так жалеть о ней. Его горе было диким и пугающим, как ревущий ледолом на могучей реке, но искренним, и в этот миг Брезь тоже увидел в нем человека.
Наконец Огнеяр вышел на крыльцо, одетый в свою прежнюю одежду, в которой когда-то приехал из Чуробора. На ходу он оправлял блестящий серебром пояс, а лицо его было замкнуто, как лик деревянного идола, губы плотно сжаты.
- Похвист где? - отрывисто и хрипло спросил он у Брезя, не глядя на них.
- На займище, - ответил парень.
Брезю очень хотелось найти какие-то утешительные слова, но он понимал, что Сильного Зверя ему утешить нечем.
Огнеяр кивнул и пошел прочь с поляны. Свернутая меховая накидка висела у него за спиной, рукоять боевого топора за поясом била по ногам. Казалось, что он отправляется на битву со всем миром, в котором у него отныне нет ни единого друга.
- Никто не знал! - крикнула Горлинка ему вслед, отчаянно боясь, что он уйдет врагом им. - Ни Елова не знала, никто! Я не хотела! Она сама!
Огнеяр медленно обернулся и посмотрел на них. Брезь прижал к себе Горлинку - так тяжел и страшен был взгляд оборотня. Красная искра в его глазах погасла, теперь из них смотрела сама Подземная Тьма. Несколько мгновений они молча стояли друг против друга.
- Я верну ее, - коротко сказал Огнеяр, и в голосе его было спокойствие твердой решимости.
Ничего не прибавив, он повернулся и пошел прочь, и широкие еловые лапы быстро скрыли удаляющегося Сильного Зверя. Ни единого звука от его шагов не было слышно в лесной тишине - будто и не было никого.
На другое утро Вешничи пришли звать Брезя и его невесту вернуться на займище в круг родни. Возвращение Малинки и Лисогоров, их рассказы о смерти жадного Князя Волков убедили всех, что беды отступили и с появлением берегини все окрестные роды будут жить в мире и достатке.

Глава 6

Жатва закончилась, по всем городам говорлин-ских земель зашумели осенние торги. По Белезени и Истиру потянулись караваны ладей под разноцветными парусами, с резными звериными мордами на носах: соколиными - смолятинские, медвежьими - дебрические, туриными и конскими - заревические и ровнические. Были даже драконы из северного заморья. В Чуробор стекались торговые гости из всех полуночных[154] и полуденных[155] земель. Гавань у слияния Белезени и Глубника была полна шума парусов, скрипа сходней, окриков. На торжище перед воротами детинца рядами стояли возы, шумела разноликая толпа. С площадки Княжеского святилища целыми днями поднимались в ясное небо столбы дыма от жертвенных костров. Наибольшие жертвы в эти дни собирали Мать Урожая Макошь и Велес, Отец Скота и Исток Дорог.
На княжьем дворе тоже было шумнее обычного. К князю Неизмиру явились с поклоном купцы из Славена, стольного города речевинов. Князь Неизмир в последнее время почти не показывался в городе и у себя принимал неохотно, но Голована Сла-венского и его товарищей принял. Славен издавна был известен своими сереброкузнецами. Довольные оказанной честью купцы расстелили на полу в гриднице[156] несколько широких медвежьих шкур, а на них выложили множество чеканных кубков, чаш, ковшей с цветочными узорами по краям, с коваными утиными и конскими головками на ручках, черненые и позолоченные блюда, достойные только княжеского стола. У молодых кметей и старых бояр разгорались глаза при виде мечей и кинжалов с серебряными рукоятями и ножнами, женщины не отводили глаз от резных ларцов с серебряными чеканными пластинами по бокам и на крышках.
Старшина купцов, Голован Славенский, с почтительным поклоном поднес княгине Добровзоре особый ларец и поднял крышку. Стоявшие за спиной княгини Кудрявка и Румянка ахнули, боярыни тянули шеи, стараясь заглянуть в ларец. Он был полон украшений: ожерелья, подвески, браслеты были искусно сплетены из тонкой серебряной проволоки, блестящее кружево казалось невесомым, и страшно было взять его в руки - а вдруг помнешь? Княгиня осторожно вытянула из ларца длинные подвески, предназначенные для нарядного венца, с голубыми глазками бирюзы, вплетенными в серебряную паутину, осмотрела, со вздохом положила обратно.
- Неужели не возьмешь? - с наигранным изумлением спросил купец. - Для тебя ведь вез, княгиня, берег, в Прямичеве даже показывать никому не стал. Хоть года и идут, а краше тебя во всех говорлинских землях не было и нет. Только тебе таким чудом и владеть.
Княгиня мягко улыбнулась в благодарность. Ей было приятно услышать похвалу своей красоте, но она знала, что это уже неправда. За те долгие месяцы, что она не видела сына, ее знаменитая красота поблекла. Со щек ее исчез румянец, в уголках глаз появилась тонкая сеть морщинок, глаза утратили блеск и потускнели, все лицо осунулось. Она стала казаться даже старше своих тридцати семи лет.
- Куда мне теперь серебро? - негромко ответила она купцу. - Молодой девице больше пристанет. Мое-то время…
- Как добрались, гости торговые? - поспешно спросил у Голована князь Неизмир. Он тоже видел, что красота его жены уже не та, знал и причину, но старался не замечать и не говорить об этом. - Не тревожили ли вас по пути лихие люди?
- На твоей земле, княже, о лихих людях и не слыхали! - Сообразительный купец охотно подхватил новый разговор. - А приключилось с нами такое, что не вдруг и поверишь. Торопились мы скорее к вам поспеть, а из Прямичева через Истир разве что к снегу доберешься. И решили мы, на Сварога и Велеса положась, плыть через леса, по Турье и Волоте.
Слушавшие Голована недоуменно и тревожно качали головами, переглядывались, удивляясь смелости торговых гостей. Путь от Прямичева к Чуробору через реки Турью и Волоту был короче истирского, но и многократно опаснее, так как шел через дремучие леса, нередко посещаемые личивинами.
- Мы на каждом ночлеге Велесу и Перуну жертвы приносили не жалеючи: ведь мимо личивинов плыть - без божией помощи не быть, - продолжал торговый гость. - А у нас товар дорогой - потеряешь, так самому хоть в воду! Вот стали мы с Турьи на Волоту перебираться - так и ждем беды. Не бывало такого года, чтобы там личивины не ждали. А на сей раз глядим - что за диво! Волок расчищен, а у самой Турьи избы новые стоят. Выбегают на нас личивины, десятка три, все с мордами на головах, как бывало, при оружии, да с еловыми лапами в руках. Машут нам. Мы думали биться, а они и говорят: у нас, мол, обычай теперь новый. Платите нам, говорят, мыто[157] по белке с ладьи, и мы вас сами на Волоту в целости переправим и до самой Белезени проводим, чтобы не обидел кто-нибудь.
Кмети и бояре удивленно загудели, сам князь Неизмир недоверчиво поднял брови:
- Что за чудеса? С каких это пор личивины мыто берут и торговых гостей провожают?
- Так и мы глазам не поверили, княже! - Голован всплеснул руками. - Сами диву дались, я сам так рот разинул, что у меня чуть шлем в желудок не упал! А они и говорят: у нас князь новый, Метса-Пала, священный волк, предок наш к нам вернулся, и все племя наше теперь иными порядками живет. Ну, мы по белке с ладьи отсчитали, и как есть целые до самой Белезени доплыли, без урону. Сам не пойму до сих пор, не сон ли мне привиделся!
Еще в середине его рассказа князь Неизмир вдруг вздрогнул и подался вперед, вцепился в резные подлокотники кресла. Светел, стоявший возле расстеленной шкуры с дорогим и красиво отделанным кинжалом в руках, тоже поднял голову. Тополь, сидевший в углу гридницы, быстро повернулся, отыскивая глазами Кречета. Тот как раз искал его взгляда, и оба кметя из Стаи значительно посмотрели в глаза друг другу. И все подумали об одном.
- И… что же еще? - скрывая волнение, спросила княгиня Добровзора. - Вы не видели его? Их князя?
- Не видали. - Голован с сожалением покачал головой. - Да ему, говорят, не до нас. Он, говорят, личивинов уже в один поход сводил, на Рысей…
- Не на Рысей, на Медведей! - поправил его другой купец. - И побили Волки Медведей, так что те едва в берлогу уползли. Видно, и впрямь новый тот князь - парень не промах, хоть и личивин.
- А нам и хорошо! - опять подхватил Голован. - По белке с ладьи дать не трудно, зато сколько товару в целости сберегли!
Он широко и горделиво обвел рукой сверкающее серебро на мохнатых бурых шкурах - подать свой товар Голован Славенский умел. Но сейчас уже мало кто глядел на эти чудеса.
- А еще-то что про него говорят? - немного хрипло спросил сам князь. - Как, говоришь, зовут его?
- По-ихнему его зовут Метса-Пала. Сие значит - Лесной Пожар. Так они своего прародителя древнего, оборотня волкоглавого, зовут. А теперь, говорят, он вернулся с того света и опять своим народом править сел.
- А еще его зовут - Серебряный Волк, - густым голосом сказал тот купец, что уже раз поправлял старшину.
По гриднице прокатился изумленный гул. Никто не знал, что подумать об этом странном известии - о новом личивинском князе, который победил свирепое племя Медведей и додумался брать с купцов мыто вместо простого грабежа. И многие сразу подумали о том, от чего красота княгини поблекла, а князь с каждым месяцем делался все мрачнее.
Только в глазах Добровзоры при этом известии заблестели волнение и трепетная надежда, а князь нахмурился, глубокая морщина прорезала его переносье, лицо стало темней грозовой тучи.
Кусая губы, Светел бросил кинжал обратно на шкуру. Серебряный Волк! Мало ли почему личивинский вожак может носить такое прозвание. Но, как всегда, быстрее веришь в самое худшее, Светел против воли уже был уверен - это он, Дивий. Уже больше полугода они с князем хотели верить, что ненавистный оборотень пропал навсегда и больше не даст о себе знать. Но вот он… Он ли?

Прямо из гридницы князь Неизмир ушел в свою опочивальню и не показывался до темноты. Старик знахарь, лечивший в последние месяцы непонятные княжеские хвори, сунулся было за ним, но кмети вытолкали его вон. Не желая никого видеть, Неизмир сидел в темной горнице[158], не велел даже зажигать огня. Как ни старался он убедить себя, что известие славенских купцов не стоит беспокойства, все равно его не оставляло чувство нависшей беды. Все эти долгие месяцы, ничего не зная о Дивии, он то надеялся, что проклятый оборотень мертв, то боялся, что тот вернется злобным духом. Не раз ему чудилось в ночной темноте движение лохматой тени, виделись горящие красным огнем глаза, блестящие клыки. Даже среди ясного дня беспричинный страх не оставлял князя.
Нет и не будет ему покоя, пока Дивий бродит по земному миру.
После полуночи, не в силах больше выносить эту давящую неизвестность, князь тихо вышел из опочивальни и пошел к Двоеуму. Чародей не мог его успокоить, но мог хоть немного рассеять жуткую завесу тьмы. Каждый месяц после того поединка Неизмир побуждал чародея погадать о Дивии. Первые месяцы тот неутешительно качал головой - оборотень был жив и здоров. После Купалы для князя ненадолго блеснула надежда: Двоеум долго бился над чашей и огнем, бросал травы, шептал и смотрел, а потом сказал, что не видит Дивия в земном мире. Сначала Неизмир обрадовался - умер! Но через несколько дней Двоеум, испробовав новые гадания, огорчил его больше прежнего.
- Дивий силу приобрел больше прежней вдвое, - сказал он. - Теперь его сила больше моей ворожбы. Я его не вижу больше. И не увижу, коли сам показаться не захочет.
С тех пор князь утратил остатки покоя. Грозная тень нависала над ним во сне и наяву, он почти перестал есть, потемнел лицом, его волосы быстро седели, словно каждый месяц оборачивался для него годом.
И вот эта новость! Князь личивинов! Князь дикого, многочисленного, воинственного племени! Вчера они побили Медведей. А на кого они обратят свое оружие завтра?
- На меня! - сам себе шептал Неизмир, глядя вперед широко раскрытыми глазами, словно уже видел свою смерть. - У меня нет врага злее его - и я ему первый враг! На меня!
Двоеум жил не в княжеских хоромах, а в веже[159] на углу стены детинца[160]. Идя по заборолу[161], князь кутался в меховой плащ, с которым не расставался и летом. Из маленького окошка чародея пробивался свет, это немного приободрило Неизмира.
Видно, его заметили заранее, потому что дверь сама распахнулась перед князем. Двоеум сидел возле очага, вокруг него на полу были разложены гадательные амулеты, стояли три чаши с водой - глиняная, серебряная и рябиновая.
- Не вижу я его, княже, - сразу сказал Двоеум. Он знал, что к нему придет сегодня князь, знал и о чем тот спросит. - Большая сила его бережет. Моей ворожбе к нему не пробиться.
- Сделай что-нибудь! - глухо потребовал князь. Он не доверял и Двоеуму тоже, но у него не было человека, которому он мог бы доверять больше. - Не мне тебя учить!
- Есть одно средство. - Чародей сунул в пламя очага тонкую веточку и стал наблюдать, как она горит, как будто это и было волшебное средство узнать правду.
- Какое? Что хочешь делай, только скажи - он ли это?
- Княгиня спит? - вдруг спросил Двоеум.
- Не знаю, - с удивлением и досадой ответил Неизмир. - Давно к себе ушла. Тебе на что?
- В том мое средство. Пока княгиня спит, я пошлю ее дух сына поискать. Я не найду - а она найдет, он ей родной как-никак. А после нам расскажет.
Неизмир помолчал - слишком необычным показалось ему такое средство. Но довольно быстро он решился. Страх перед оборотнем заполнил для него весь мир, он не мог думать ни о чем другом. Даже опасность для жены, которую наверняка таила в себе подобная ворожба, его не остановила - Неизмир просто не подумал об этом.
- Делай как знаешь. Только сейчас же!
Двоеум поднялся на ноги и стал собирать по своим ларцам какие-то мешочки. Набрав четыре или пять, он все их подвесил к поясу и взял свой посох с головой совы. Чародею не требовалась опора, но в важных случаях он всегда брал этот посох. Глянув на резную сову, Неизмир незаметно поежился под меховым плащом: часто прибегая к помощи ворожбы, он в душе боялся ее.
Князь и чародей вдвоем неслышно прошли по заборолу, по переходам и лестницам хором до спальни княгини. Кудрявка спала на лавке в верхних сенях. Двоеум открыл дверь, тихонько заскрипевшую в тишине. Добровзора спала, Румянка лежала на шкурах возле ее постели и тоже посапывала, зябко сжавшись в комочек. Огонь в очаге едва тлел, еще чуть-чуть - и девка проснется от холода.
Двоеум подложил в очаг сухих березовых дров, они быстро занялись, в горнице стало тепло, свет разлился по темным углам. Сделав князю знак отойти в сторону, Двоеум сел на пол возле очага и разложил вокруг себя свои мешочки. Из одного он достал сухие пучки какой-то травы и бросил в огонь. Трава ярко вспыхнула, по горнице пахнуло жаром и поплыл дурманящий сладковатый запах. Неизмир поднял к лицу край плаща, чтобы не вдыхать этого дурмана.
Чародей встал перед очагом, поднял руки ладонями вперед, застыл, как изваяние, шепнул несколько слов - и весь столб легкого дыма пополз к лежанке, овевая спящую княгиню. Добровзора беспокойно заворочалась во сне, Неизмир испугался, что она сейчас проснется. Двоеум вынул из другого мешочка тонкую сухую веточку, поджег ее кончик и стал водить вокруг лица княгини. С горящего кончика ветки тянулся плотный белый дымок, в горнице запахло какими-то далекими краями. Княгиня вдыхала глубоко, словно ей не хватало воздуха, а Двоеум шептал что-то, внимательно вглядываясь в ее лицо.
Потом чародей развязал еще один, самый маленький мешочек, и в ладони его что-то ярко блеснуло. Искра чистого света уколола глаза Неизмира, он зажмурился. В ладони Двоеума лежал крупный, с перепелиное яйцо, прозрачный камень, как огромная капля росы, свет очага играл в его гранях всеми цветами - зеленым, голубым, золотым, красно-оранжевым.
- Сей камень не простой. - Двоеум оглянулся к Неизмиру. - Зовут его - Слеза Берегини. Он взору силу дает волшебную.
Склонившись над Добровзорой, чародей осторожно положил камень ей на грудь. В горнице стало тихо, слышалось только глубокое и ровное дыхание княгини. Двоеум не сводил с ее лица пристального взгляда, Неизмира била дрожь. И вдруг княгиня заговорила.
- Мой волчонок! - произнесла она, и голос ее был ровен, почти равнодушен, только где-то в глубине его проскакивали искры любви и волнения, словно придавленные непосильной тяжестью. - Как далеко ты ушел от меня! Сколько лесов, сколько полей, рек и болот прошел ты! Зачем ты здесь, в этом дремучем лесу? Зачем эти страшные оборотни с волчьими мордами окружили тебя? Я вижу, как они кланяются тебе, как они заглядывают тебе в глаза, ловят каждое слово, но зачем ты с ними? Они чужие тебе. Твой род - не от них, и твоя судьба - не с ними. Ты забыл землю своих предков, ты забыл город, где впервые увидел свет. Ты забыл твою мать. Оставь этот волчий народ, возвращайся домой. Твоя мать ждет тебя.
Князь и чародей напряженно ждали продолжения, но княгиня замолчала. Двоеум осторожно снял с ее груди Слезу Берегини - прежде холодней росы, теперь этот камень стал горячим, как капля крови.
- Все, - одними губами шепнул чародей Неизмиру и бровями показал ему на дверь.
- Что она наговорила! - в раздражении прошипел Неизмир, когда они вышли в верхние сени. На него пахнуло дыханием иного мира, и он не мог сдержать дрожи.
- Она сказала то, что ты хотел услышать, - ответил чародей, бережно пряча Слезу Берегини. - Ее сын - вожак личивинов. Это о нем тебе рассказали купцы. Теперь ты знаешь.
- И что же мне делать? - прошептал Неизмир. На него вдруг накатилась страшная слабость. Именно этого он ожидал, но теперь был так убит вестью чародея, словно дикое войско уже бесновалось под стенами Чуробора и требовало его голову.
- Зачем меня спрашиваешь? - Двоеум на миг поднял на него глаза, и они как-то нехорошо блеснули в свете факела на стене. - Спроси у бояр, у воевод, у кметей. Спроси у своего сердца.
Ничего не ответив чародею, Неизмир пошел к своей опочивальне.
В темных сенях вдруг завозилось что-то большое и мохнатое; Неизмира прошиб холодный пот.
- Волк! - простонал смутно знакомый голос.
Князь прижался к стене, судорожно стиснув рукоять ножа на поясе, желая позвать кого-нибудь и не в силах шевельнуть губами.
- Красные глаза горят. Жгут! Ой как горячо! - в тоске и боли тянул голос, и Неизмир вдруг сообразил, что это Толкуша.
От страшного облегчения у него ослабели ноги, и он сел на что-то в темноте, кажется, на бочку.
Безумная девка выползла из угла, помотала нечесаными волосами.
- Ой, матушка, укрой меня! - тоскливо заныла она, не видя никого и ничего вокруг. - Он идет сожрать меня! Ой как горячо!
Князь шевельнулся. Толкуша взвизгнула, будто коснулась раскаленного угля, метнулась в темный угол и завозилась там, попискивая, как животное.
Дрожащей рукой вытирая мокрый лоб, Неизмир торопливо пошел к себе. Безумная девка вдруг показалась ему зримым образом его собственной души, готовой завыть от давящего страха.

Румянка проснулась, как от толчка, подняла голову, села, оглядела опочивальню. В очаге ярко горел огонь, в воздухе висел незнакомый сладковатый запах, приятный и смутно тревожный. Чувствовалось чье-то недавнее присутствие. Недоуменно потирая щеки, Румянка посидела, потом вдруг вскочила, отодвинула заслонку с окошка, постояла, жадно вдыхая свежий воздух ранней осени, тонко пахнущий первой сыростью и прелой листвой.
В голове ее прояснилось, и она вспомнила свой сон. Ей приснился княжич Огнеяр, впервые за много месяцев. Она видела его среди каких-то странных людей, одетых в волчьи шкуры, он сидел во главе длинного стола, женщины с распущенными темными волосами и некрасивыми узкоглазыми лицами подносили ему турьи рога с каким-то напитком, седой старик дергал струны каких-то маленьких плоских гуслей и дребезжащим голосом тянул песню на непонятном языке, а все чужие люди в просторной палате торжествующе кричали, протягивая свои костяные и медные кубки к Огнеяру. А лицо его во сне испугало Румянку: оно стало каким-то чужим, в нем светилось что-то хищное, черные глаза горели красным огнем. Приснится же такое!
Румянка оглянулась на княгиню, отошла от окошка, получше укрыла княгиню беличьим одеялом. Все-таки надо утром рассказать ей. Она так давно не слышала ничего о сыне, что даже этот сон будет ей интересен. Румянка не знала, что это дух княгини случайно захватил ее дух с собой, и они видели во сне одно и то же. Но и за это княгиня завтра поблагодарит богов - значит, их сон был правдой.

Наутро князь велел позвать к себе Светела. Брат пришел быстро, как всегда. Он был так же строен и красив, только улыбался реже, и в минуты раздумий на его ясном челе появлялась складка почти как у брата.
- Ты больше не расспрашивал купцов? - спросил его Неизмир.
- Я послал людей, они опросили всех купцов, кто плыл к нам с полуночи, через личивинские земли, - тут же ответил Светел. Ему тоже не давали покоя вести славенцев, но он тратил время не на мучительные раздумья, а на дело. - Нашли даже одного, кто сам видел этого князя.
- И что? - Неизмир нетерпеливо впился газами в лицо брата.
Он не сомневался в Двоеумовой ворожбе, но сейчас в нем вспыхнула надежда, что люди видели другого.
- На нем была волчья личина. Купец говорит - это было так похоже на настоящую волчью голову на человеческих плечах, что он до сих пор заикается от страха.
- Личина? - Неизмир посмотрел Светелу в глаза. Оба они помнили, как голова Огнеяра на их глазах стала волчьей головой. Светел опустил взор.
- Нам нельзя ждать, пока он сам нападет на нас, - чуть погодя заговорил Неизмир. - Мы должны быть готовы. И я знаю, что ты должен делать.
Светел вопросительно посмотрел на него. Он и сам уже думал о походе, но, строго говоря, лезть даже с большим войском в неведомые личивинские леса было безумием. Говорлины уже больше ста лет не ходили походами на личивинов. В их бескрайних лесах не найдет дороги ни охотник, ни воевода, ни чародей.
- Ты должен поехать к глиногорскому князю Скородуму, - сказал Неизмир. - Ничего не говори ему о Дивии, скажи, что о нем уже больше полугода нет вестей. Наследник чуроборского стола теперь ты. И сватайся к его дочери. Наследнику Скородум не откажет. А когда он будет твоим тестем, он и сам захочет, чтобы Чуробор достался тебе. Даже если Дивий и вылезет со своими личивинами из лесов, против него будем не только мы, но и смолятичи. А Скородум тоже умеет водить полки.
- Когда мне выезжать? - спросил Светел. Замысел брата показался ему очень хорош - пожалуй, это лучшее, что сейчас можно сделать.

Предыдущая страница 21 Следующая страница


Огненный волк 22

- Как можно быстрее. Завтра. Я уже приказал собирать подарки для Скородума и княжны. Если он согласится - он должен согласиться! - играйте свадьбу поскорее. Даже меня не ждите - скажи, что я очень болен и жду тебя дома уже с молодой женой. Торопись. Ведь никто не знает, что задумал оборотень!
Неизмир сжал голову руками, словно тревожные мысли готовы были расколоть ее. Светел ободряюще положил руку ему на плечо, пожал его и вышел. Перед такой дорогой предстояло много сборов, а у него был только один день.

Светел не мог знать, что кое-кто его уже опередил. Безо всякой ворожбы, только выслушав рассказ славенских купцов, Тополь и Кречет поверили, что новый князь личивинов и есть он, Серебряный Волк, вожак их Стаи.
Все эти месяцы они ждали его, бесцельно околачивались по Чуробору и княжескому двору, не желая служить Неизмиру и Светелу, а сами ловили слухи, мечтали о возвращении Серебряного и готовы были устремиться к нему по первому зову. А раз он воюет - им самое место возле него. Не может такого быть, чтобы ему не требовались умелые и преданные воины!
С одного взгляда поняв друг друга, оба кметя тут же бросились вон с княжьего двора. Оставалось только найти Утреча. Во время торгов он целыми днями бродил по площадям, так как очень любил людей посмотреть и себя показать.
- Если надо, я тоже напялю на голову волчью морду! - бормотал Тополь на ходу. - А выть лучше меня ни один личивин не умеет.
- Как мы его только найдем? - сомневался Кречет. - В тех лесах сам Леший ногу сломит!
- Найдем! - отмахнулся Тополь. - У меня на него нюх!
Протолкавшись через толпу на торгу, они скоро нашли Утреча.
Услышав новости, тот едва не подпрыгнул от радости и завопил:
- А чего ждем-то?
- Тебя, болван!
- А я уже бегу!
В согласии его два друга не сомневались. И еще до темноты три всадника выехали из ворот Чуробора. Чтобы привлекать к себе поменьше внимания, они связали длинные волосы в хвосты и спрятали их под ворот рубах, оделись понеприметнее, но взяли с собой все оружие, которое могло пригодиться. Все трое были уверены, что их ждут впереди битвы. Они очень хорошо знали своего вожака.

К началу месяца листопада[162] три кметя были уже недалеко от истока Волоты, где начинались личивинские земли. По пути Тополю пришло в голову простое и надежное средство найти Огнеяра: не лезть в глухие леса, где можно вообще пропасть, не встретив ни друзей, ни даже врагов, а ехать к лесистой полосе ничейной земли, где пролегал волок между Волотой и Турьей. При князе Явиправе здесь был поставлен город Межень, защищавший волок, но после его смерти личивины отбили этот край опять и не пускали сюда говорлинов. Сами они тоже здесь не жили, но нередко их дружины выскакивали из лесов, грабили купцов или даже ближние поселения и снова исчезали в лесах.
- Раз волчьи морды теперь мыто собирают, стало быть, на волоке постоянно людей держат, - рассуждал Тополь. - У них и спросим, где их князя искать.
- Нашего князя! - поправлял Утреч.
- Если сразу не убьют! - ворчал Кречет, склонный все видеть в мрачном свете. Но Тополь и Утреч отмахивались от его предсказаний.
Осень уже изгоняла с лугов и лесов последние проблески зелени, по ночам становилось очень холодно. Но кмети ехали весь светлый день, не выбирая себе жилья для ночлега, и останавливались там, где их застигнет темнота, по очереди сторожили у костра, а с зарей трогались дальше, охотились по дороге. По обоим берегам Волоты тянулись безлюдные леса, но по берегам нередко встречались маленькие охотничьи избушки, черные пятна старых кострищ, оставшиеся от купеческих караванов. Этот путь был короче, и многие смелые купеческие дружины предпочитали его безопасному, но более длинному пути через Ветляну, Истир и Белезень.
Никто из троих кметей раньше здесь не бывал, но место прежнего города Меженя они узнали сразу. На треугольном мысу над ручьем стоял новенький срубный городок, сверкающий свежеошкуренными бревнами. Над рекой далеко разлетался запах свежей сосновой смолы. При виде его кметям захотелось протереть глаза: не Межень же воскрес из древней трухи? Новенький городок напоминал цыпленка, только что вылупившегося из яйца, - даже рыжие полоски стесанной коры, словно скорлупа, еще усеивали берег и шуршали под копытами коней.
- Того гляди, сам Явиправ навстречу выйдет! - ошалело пробормотал Утреч. - Вы как знаете, а я мертвецов до смерти боюсь!
- Не дрожи, не будет тебе Явиправа! - с издевкой ответил Кречет. - Лучше смотри - тут не Явиправ, а Метса-Пала хозяин.
Тополь протяжно присвистнул, разглядывая ворота городка, обращенные прямо к ним. Над сторожевой башенкой была укреплена огромная волчья морда - в сажень[163] шириной. Ее покрывали настоящие волчьи шкуры, а глаза были выкрашены красной охрой. При виде ее всем троим сначала стало жутко, а потом они, напротив, повеселели. Ведь красноглазого волка они и ищут.
Из башни их заметили. На забороле раздались торопливые шаги, зазвучали невнятные выкрики. Гостей было всего трое, но они выглядели грозно: рослые, сильные, в волчьих накидках, с длинными волосами, связанными в хвост, обвешанные блестящим оружием. Русоволосый Тополь ехал впереди, а по бокам его румяный Утреч с вьющимися, как у девушки, золотистыми кудряшками и Кречет с нахмуренными черными бровями, смуглый и черноглазый - точь-в-точь три небесных брата День, Утро и Вечер.
- Эй, кто хозяева? - крикнул Тополь, подъехав к воротам. - Отворяй!
- Вам что надо? - ломаным говорлинским языком крикнули сверху.
В проеме сторожевой башенки показался личивин с неизменной волчьей мордой на лице. Снизу можно было разглядеть его широкий рот со слабым подбородком, которого почти не прикрывала реденькая бороденка.
- Ваш князь надо, - уверенно ответил Тополь, невольно подстраиваясь под их исковерканный язык - а то еще не поймут. - Серебряный Волк, Метса-Пала!
На забороле послышался изумленный гул - такого личивины не ожидали.
- Зачем? - снова крикнул старший. - Он здесь нет. Он далеко.
- Покажи к нему дорогу! - потребовал Тополь. - Мы - его названые братья, мы едем, чтобы идти с ним в битву!
В проемах заборола появилось с полтора десятка личин. Казалось, даже мертвые звериные морды с удивлением и недоверием разглядывают незваных гостей. Их облик напоминал самого Серебряного Волка, их уверенный вид и смелые речи вызывали уважение. Но Метса-Пала ничего не говорил ни о каких названых братьях и не велел их ждать. А он все знает, что делается на свете.
- Он вас не ждать, - сказал наконец старший из личивинов. - И он не велел давать никто из дебричи дорога к нему.
- Не веришь? - возмутился Утреч. - А такое - слышал?
Не слушая предостерегающего окрика Кречета, он вскинул голову и протяжно завыл по-волчьи, затянул охотничью песню, которую так часто пел вместе с Огнеяром. Тополь и Кречет сначала невольно схватились за щиты, ожидая града стрел сверху - ведь Утреч объявил о нападении, - но тут же успокоились. Личивины слушали как завороженные. Да, это была песнь Метса-Пала.
- Ну, убедились? - крикнул Утреч, окончив.
- Да, вы из его стая. - Старший закивал мордой. - Мы дадим вам дорога к наш вожак.
В тот же день, не согласившись переночевать в новом Межене, кмети отправились в глубь личивинских земель. В провожатые им отрядили шестерых личивинов. «Ишь, зауважали! - посмеивался Утреч. - Двое на одного метят!» - «Берегут тебя, соловья сладкогласого!» - насмешливо отвечал Тополь. Но личивины и правда им не доверяли: каждую ночь двое оставались сторожить гостей. В первую же ночь Кречет, перед тем как лечь, вынул из-за пазухи маленькую костяную фигурку чура - человечка с туриной головой и большими выпученными глазами. Показав его личивинам, Кречет знаками объяснил, что чур не спит никогда и охраняет их ночью. Личивины понятливо закивали волчьими мордами и даже предложили чуру жирный кусочек мяса.
Путь маленького отряда пролегал по глухим лесам, по едва приметным тропам, иногда по руслам маленьких лесных речек. Часто встречались болота, вынуждая делать большой крюк, - хорошо хоть комариная пора миновала. Иной раз деревья стояли так густо, что путь коням приходилось прорубать.
- Ой, за какие же провинности их боги в такие дурные места загнали? - - спрашивал Тополь, сочувственно поглядывая на личивинов.
- За то, что больно рылами страшны! - отвечал Утреч. - А вот что: у них и девки такие же страшные?
- Ой и гнилая же тут нечисть! - Кречет поднимал голову, оглядывал вершины деревьев, будто ждал, что кто-то прыгнет на него сверху, и придерживал за пазухой своего чура. - И оберегов не напасешься!
Однажды так и вышло - с вершины дуба прямо на плечи Тополю спрыгнула голодная рысь. И напоролась на копье, которое кметь вез за спиной острием вверх. От сильного толчка Тополь полетел с коня, рысь с распоротым брюхом дико выла и рвала в воздухе когтями, заливая человека своей кровью. Выхватив нож, Тополь перерезал хищнице горло. После этого он долго ругался, отмывая кровь и грязь из разорванных внутренностей со своей одежды и волос. А личивины устроили вокруг мертвой рыси целую пляску со множеством непонятных обрядов, вырвали у нее сердце и печень и торжественно поднесли Тополю. Тот с брезгливостью отказался, и тогда личивины съели и то и другое прямо сырыми, распевая песни. Один из них, знавший несколько говорлинских слов, кое-как растолковал кметям, что это не рысь, а колдун племени Рысей, который хотел погубить их. А убить его - великий подвиг.
- Э, да ты витязь великий! - Утреч радостно похлопал Тополя по плечу, а тот скривился от боли и отпихнул друга. Когти рыси оставили заметные следы не только на одежде, но и на его собственной коже.
Содрав с «колдуна» шкуру, личивины поднесли-таки ее Тополю и в дальнейшем обращались с ним гораздо уважительнее.
Дней через десять путников разбудили далекие звуки охотничьих рогов. После лесной тишины эти свидетельства близости людей и радовали, и настораживали.
- Охота! - на разные лады радостно повторяли личивины. - Метса-Пала ведет Волков на охоту!
- Это по мне! - Утреч весело тряхнул кулаками. - Не все же зверье будет Тополю на голову падать, знай подбирай!
Кречет оглянулся на него и ничего не сказал. В душе он не переставал тревожиться: а что, если Метса-Пала вовсе не Огнеяр? После того, что случилось зимой под стенами Велишина, едва ли личивины примут в князья кого-то другого, но мало ли что?
Маленький отряд быстро ехал навстречу звукам охоты. Издалека стал доноситься протяжный волчий вой - так когда-то выла Стая, загоняя дичь.
- Славно поют! - уважительно протянул Утреч, прислушиваясь. - А я думал, я один такой на свете соловей!
Кречет прислушался тоже.
- Не прибедняйся, - сказал он через несколько мгновений. - Сожрать мне живую жабу, если это не настоящие волки!

Уши Похвиста беспокойно вздрагивали, но конь стоял неподвижно, как изваяние из серого камня. Выдержке жеребца могли бы позавидовать кони самого Перуна: всю жизнь он носил на спине всадника с запахом волка. Крепко сжимая повод, Огнеяр ждал. В трех шагах впереди осинник кончался, начиналась широкая поляна. Она звалась Ловчей Плешью - много лет личивинские князья именно сюда ездили на ловы[164]. Но никогда еще, видит Светлый Хоре, не бывало такого лова, как сейчас. Сотня воинов с копьями и тяжелыми луками наготове ждали по всей широкой опушке, спрятавшись под ветвями, а сотня серых волков загоняла дичь со всего огромного леса. Серебряный Волк собирался вести свое племя в поход на Рысей - войску понадобится много вяленого мяса.
Многоголосый вой нарастал, стал слышен треск сучьев и шелест ветвей, задевающих за бегущие тела животных. Еще не видя ни одного, Огнеяр чутьем Князя Волков различал почти сотню лосей, косуль, оленей, кабанов… несколько росомах попало в облаву, вот уж кого он не звал! Учуяв насмерть перепуганную Старуху-Лесовуху, Огнеяр расхохотался, удивив стоявших вокруг воинов. Он и сам, без помощи Хорсова стада, мог бы приманить все эти лесные табуны, но он берег силу. Она ему понадобится в предстоящем походе, а за власть над волками личивины уважают его еще больше.
За прошедшие месяцы Огнеяр убедился, что они и в самом деле видят в нем священного волка-прародителя. Их убеждение было таким глубоким, а поклонение таким самозабвенным и искренним, что Огнеяра и самого порою брало сомнение - может, так оно и есть? Разве не мог Метса-Пала родиться заново и для этого избрать княгиню Добровзору? Но это было уже слишком - Огнеяр мотал головой, как норовистый конь, и гнал эти мысли прочь. Он и раньше не знал толком, кто он такой, новые сомнения ему были не нужны.
Треск и шорох приближался, усиливался, земля задрожала под ударами сотен копыт. Вот первая щетинистая туша вырвалась из чащи - огромный старый кабан с загнутыми пожелтевшими клыками. В тот же миг из-под ветвей опушки вылетела длинная стрела и вошла кабану точно в глаз - личивины отличались меткостью, а их большие тяжелые луки пробивали даже кольчугу хваленой орьевской работы.
Кабан рухнул там, где застиг его выстрел, а за ним на поляну сплошным валом уже катились бурые спины лосей, увенчанные рогами-лопатами, пятнистые олени, легкие косули, серые и пегие туры, согнанные волками с огромного пространства лесов. Отовсюду свистели стрелы, поражая животных на месте; тех, кто пытался снова скрыться в лесу, встречали копья.
Ловчья Плешь закипела, покрытая бьющимися в предсмертных судорогах животными, везде били копыта, колыхались рога. Рев и стоны повисли над поляной, ноздри Огнеяра дрожали, оглушенные потоками запахов дичи и свежей крови. Волк проснулся в нем, кровавая пелена застилала глаза. Соскочив с коня, Огнеяр с рогатиной выскочил на поляну.
Все перестали стрелять: на лов вышел сам князь. А из чащи вылетел огромный тур, буро-пегий бык с размахом рогов не меньше двух локтей[165]. Оглушая поляну яростным ревом, он метался из стороны в сторону, ища путь к спасению, но везде его встречали блестящие наконечники копий.
И вдруг он увидел Огнеяра. Наклонив голову с огромными рогами, лесной бык кинулся на него. Со встречного ветра в ноздри ему бил запах волка, вечного врага, и бык взмахивал рогами над землей, норовя зацепить и бросить под копыта легкое серое тело.
Запах крови мутил разум Огнеяра, он ощущал себя не человеком, а волком, кровавый хмель застилал ему взор. Отбросив в сторону рогатину, он выхватил из-за пояса нож, подпустил тура совсем близко, а потом вдруг прыгнул и мигом оказался у него на спине, одной рукой вцепившись в длинный изогнутый рог, а второй сжимая нож. Лесной бык забился, пытаясь сбросить волка, но Огнеяр с силой вогнал длинный клинок ему в шею и сверху достал до гривной жилы[166]. Оглушая поляну ревом, тур рухнул наземь, и Огнеяр успел отскочить, чтобы не оказаться придавленным. Личивины ликующе выли - охота князя была окончена со славой. Вся поляна была усеяна добычей, так что пройти по ней было бы трудно. А все это он, князь, Серебряный Волк!
Выскочив на поляну, личивины тут же завели хоровод, потрясая оружием, завертелся колдун, стуча в бубен, отгоняя злобных духов. Но это он делал только по обычаю - кто лучше отгонит духов, чем сам Метса-Пала? Личивины разрезали туши, вынимали печенку и сердце зверей, жадно поедали их, с набитыми ртами продолжая прославлять своего князя. В радостный час пришел он к племени Волков!
Огнеяр старался унять дыхание, стоя над поверженным туром. В такие мгновения он сам себе казался всемогущим, как настоящий бог, и это было совсем не плохо. Племя личивинов прославляло его как раз за то, за что родные дебричи боялись - за живое родство с миром зверей и власть над ним. Сейчас он был самим собой, и весь мир казался созданным для него. Эти туши лосей и оленей на мятой желтой листве… пятна крови на взрытой копытами земле… серые личины его племени, исполняющего торжествующую пляску удачной охоты… Это и есть его мир, других он сейчас не помнил.
Вдруг в общем гуле голосов ему послышался какой-то странный звук. Чей-то голос вступал в непонятное противоречие с общим хором, но Огнеяр не мог сообразить, в чем оно. Проведя рукой с засыхающей кровью тура по лицу, Огнеяр попытался вернуться в человеческий мир. Голос… Странно знакомый, откуда-то очень издалека, как будто из глубины собственного сердца, звал его на языке, которого здесь никто не знал, и называл по имени, которого он никому здесь не открывал.
- Огнеяр! Серебряный! Да пусти ты, леший!
В дальнем конце поляны возникло движение, какая-то возня, даже потасовка. Кто-то рвался на поляну из леса, а личивины не пускали - нельзя мешать вожаку, который творит заклинания над добычей. Взметнул ногами в воздухе один из ловцов, разлетелись в стороны, как листья, двое других, мелькнула знакомая золотистая голова… Огнеяр не поверил своим глазам.
- Огнеяр! Да Дивий же, Морок[167] тебя раздери! - орал Утреч, пытаясь докричаться до своего княжича сквозь личивинский вой. - Ты меня узнаешь или нет? Или тебе теперь в ножки кланяться? Ты в боги сел здесь?
- Утреч… - едва выговорил Огнеяр, думая, что ему мерещится. - Утреч! - вдруг заорал он, сообразив, что это не сон. - Ты!
Разом забыв обо всем - об охоте и добыче, о своих новых званиях и о крови на руках, он перепрыгнул через пегого быка и стрелой бросился через поляну. Рядом с Утречем мелькнули еще два знакомых лица - Кречет с нахмуренными бровями и Тополь со свежей красной царапиной на щеке. Огнеяр и верил, и не верил такому счастью, ему будто вернули его самого, о котором он почти забыл, эти три лица были ему в этот миг дороже и желанней всего на свете - может быть, потому, что он уже не ждал когда-либо их увидеть. Это были лица из совсем другого мира, из жизни Огнеяра, который еще не был Серебряным Князем Волков и священным волком-прародителем.
Воя от радости, Огнеяр хотел обнять всех троих разом; три кметя навалились на него, обнимали, тормошили, били по плечам, кричали и бранились. До последнего мгновения, из-за деревьев наблюдая его схватку с туром, они не были уверены, а нужны ли они ему теперь.
Даже издалека они видели, что Огнеяр стал не тот. Его изменила не только длинная седая прядь в черных волосах, идущая от самого лба, которой не было раньше. Что-то совсем другое появилось в его лице - оно стало лицом то ли зверя, то ли бога, но уже не человека. Только Утреч ничего не желал видеть - и оказался прав. Кем бы ни стал Огнеяр - прежние друзья остались его друзьями.

Добыча была выпотрошена еще на поляне, внутренности и ноги каждой туши оставили в награду волкам-загонщикам, кудесник отправился с туеском меда к священному камню богини Айти-Кирви, Матери Лосей, а охотники с добычей вернулись домой. Женщины и дети, которым нельзя было быть вблизи места охоты, чтобы не навлечь на себя гнева звериных духов, радостно бежали навстречу, и скоро весь поселок Арва-Карха, служивший князю личивинов стольным городом, был заполнен дымом костров и запахом копченого и жареного мяса, сам воздух дышал сытостью и довольством.
Весь вечер и часть ночи личивины пировали, радуясь удачной охоте, наедаясь по привычке впрок, так что больше не лезло даже в самых жадных. Тополь, Утреч и Кречет дивились, разглядывая нынешнее жилище Огнеяра. Личивины жили в полуземлянках, где не клали печей, а разводили огонь прямо в углублении земляного пола, обложенного камнями. Княжеские хоромы тоже были похожи на огромную, шагов в тридцать длиной, избу, на локоть углубленную в землю, но высокую, покрытую дерном, украшенную волчьими черепами над входом и лосиными рогами на крыше. В земляном полу между столбами, подпирающими крышу, были вырыты три очажные ямы, вокруг которых и сидели прямо на полу, на охапках еловых лап, княжеские гости. Только для самого князя имелось деревянное сиденье, украшенное резными узорами из переплетенных тел небывалых животных.
В палате было людно, тесно, душно, шумно - личивины веселились вовсю. Дома они снимали личины, и три дебрича смогли наконец увидеть их лица - скуластые, почти безбородые, с узковатыми глазами и слабо очерченными бровями. Старик пел хвалебную песню князю Метса-Пала, женщины разносили напиток, сваренный из дикого меда и остро пахнущий можжевельником.
Утреч поначалу все оглядывался на женщин, но потом махнул рукой и занялся медом. Невысокие, смуглые личивинки показались ему не слишком красивыми и выглядели существами какой-то иной, не совсем человеческой породы. Темные волосы девушки носили распущенными, а женщины заплетали в причудливый узел, заколотый большой бронзовой или серебряной булавкой.
- Чего хмуришься - это еще самые красивые! - сказал Огнеяр Утречу, заметив его взгляды.
- Если это самые красивые, какие же тогда остальные? - ошарашенно пробормотал кметь. - Вот им бы и впору личины носить.
- Ладно, - непонятно сказал Огнеяр, махнул рукой кому-то и что-то повелительно крикнул по-личивински.
- А быстро же ты выучился по-ихнему! - с удивлением отметил Кречет. - Я за десять дней два слова уразумел. И те - Метса-Пала!
- Да я не учился! - Огнеяр махнул рукой. - Просто как пришел к ним - они говорят, а я понимаю.
- А тогда, под Велишином, понимал?
- Нет. - Огнеяр покачал головой, словно сам только что задумался над этим. - Эх, братцы мои, со мной с тех пор такое…
Он замолчал, не договорив, не зная, как рассказать своим названым братьям обо всем, что случилось с ним. Он был отчаянно рад их приходу, но именно благодаря ему понял, как сильно изменился сам. Теперь в нем был не один княжич Огнеяр, чуроборский оборотень, сын княгини Добровзоры и внук князя Гордеслава. Теперь в нем жил Князь Волков, существо совсем иного склада, и Огнеяр сам не всегда понимал его. Он часто ощущал, как огромна переполнявшая его сила, она плещется через край и убьет его самого, если он не даст ей выхода. А дав ей выход, он потом сам, опомнившись, боялся себя. Он ощущал в себе разом два непохожих существа, и ему делалось страшно. Он едва мог справиться с той силой, которая вошла в него в прыжке над Острым Лучом. В нем не было равновесия, и он не знал, как его обрести.
- Чего? - спросил Утреч, не дождавшись продолжения.
Но Огнеяр так же молча смотрел перед собой.
Из задней двери в палату вошла девушка, и Утреч радостно ахнул, забыв о тайнах Огнеяра. Это была говорлинка - лет семнадцати, стройная, с длинной рыжеватой косой, милым аккуратным носиком и серо-желтоватыми глазами, едва заметно раскосыми.
- Это откуда? - радостно спросил Утреч.
- В подарок привезли! - Стряхнув задумчивость, Огнеяр насмешливо фыркнул. - Я ее Лисичкой зову.
Когда он пришел к личивинам и объявил, что отныне будет ими править, прежний вожак Кархас на радостях предложил ему выбрать себе любых из его шести жен. Огнеяр выбрал двух попригляднее, - а то уважать не будут. После удачного похода на Медведей ему торжественно вручили пять самых красивых пленниц. Но священный вожак Метса-Пала уделял им немного внимания и скучал. Решив, что их женщины ему не нравятся, преданные воины отправились на Турью и украли из ближайшего говорлинского рода молодую девушку, надеясь порадовать своего князя привычным говорлинским лицом. Огнеяр и правда был рад. Девушка была так отчаянно напугана похищением, личивинами и его собственным горящим взглядом - все ближние роды уже были наслышаны про нового личивинского князя, оборотня с волчьей головой, - что Огнеяр был тронут слезами на глазах говорлинки.
Вид ее лица и порадовал его, и причинил боль напоминанием о Милаве. Он старался забыть ее, но не мог, каждое женское лицо напоминало ему о ней. Он не сделал Лисичку своей женой, но оставил у себя и был доволен, что есть с кем поговорить на родном языке. Постепенно она перестала его бояться и даже стала в глубине души жалеть - сама не зная почему. Казалось бы, чего ему не хватает, князю, почти богу? Но женским чутьем Лисичка угадывала, что он хранит в сердце какое-то несчастье, и ни она, ни все красавицы мира не могут его утешить.
Лисичка прислуживала им за едой, отводя глаза от настойчивых взглядов Утреча и не отвечая на его расспросы, хотя ей самой было очень любопытно, откуда здесь взялись три дебрича.
- Так ты теперь на Рысей собрался? - тем временем спрашивал Тополь.
- Собрался, - ответил Огнеяр, оглядывая свое веселящееся воинство. - Они, Волки мои, совсем не плохие ребята оказались. Честные - у них ложь вроде помешательства считается. Потому и всех говорлинов каженниками считают - что больно легко врут. И смелые. С такими воевать можно.
- Ас Неизмиром-батюшкой повоевать не хочешь? - спросил Кречет.
Огнеяр вскинул на него глаза, в них ярко блеснула красная искра. Ему и самому не давала покоя мысль об оставленном Чуроборе.
- Он ведь знает, что ты здесь, - продолжал Тополь. - Купцы рассказали. Как по-твоему - что он теперь задумает? Ты же теперь вроде бога - все знаешь.
- Эх, зря мы так быстро из Чуробора сорвались! - с досадой сказал Кречет. - Я и раньше уж подумал. Хоть бы узнали сперва…
- Да он ведь не с нами стал бы совет держать, - успокоил его Тополь. - А как мы узнали бы - поздно бы было. Ты-то что скажешь, личивинский бог?
Огнеяр пропустил насмешку мимо ушей.
- А где-то ведь и главный мой враг ходит, - задумчиво проговорил он чуть погодя.
- Какой враг? Уж куда лучше Неизмира?
- Да нет! Помните, мне от рождения было предсказано подраться с кем-то. Так я теперь знаю с кем.
- Да ну?
Все три кметя придвинулись к нему, даже Утреч оставил в покое Лисичку. Предсказание Огнеяру с самого детства занимало их умы, и им очень хотелось узнать наконец эту тайну.
- Ходит где-то по земле сын Перуна, - заговорил Огнеяр. - Тоже оборотень. Вот для битвы с ним я и послан. Для того мне отец и дал стать Князем Волков - чтобы сильнее был. Да только кто знает - я ли его убью, он ли меня? И где его искать?
- Искать его вовсе и не надо! - первым решил Кречет. - Судьба придет - за печкой найдет.
- Так это не Неизмир? - спросил Утреч.
- Я всегда знал, что не он. Какой из него сын Перуна?
- А вот он не знает. Знал бы…
- Да чего говорить! - Огнеяр махнул рукой. - Кабы все судьбу знали - не то бы было.
- Так и что теперь? - Тополь посмотрел в глаза Огнеяру. - Наглел ты себе племя, и в князи, и в боги сел, почитают тебя, девок натащили, воевать вон собрался. Всю жизнь в личивинах останешься?
Огнеяр помолчал. За прошедшие месяцы он старался сам себя не спрашивать об этом, не думать о будущем - слишком живо было в памяти ранящее прошлое. Но теперь, когда об этом спрашивали названые братья, он не мог уклоняться от этих вопросов. Все-таки он стал князем, почти против воли, но стал. Он был богом для своего нового лесного племени, но ему приходилось заниматься всеми теми досадными делами, что обременяют каждого князя-человека: судить, мирить, карать, собирать дань и раздавать указы. Ни один Сильный Зверь никогда еще таким не занимался - да и не смог бы. Для этого нужен человеческий ум и человеческая душа. Огнеяр осознал княжеский долг и принял княжеские обязанности. Это было нелегко, но совесть его перед личивинами была чиста.
А перед предками-Славояричами? Не этого они от него ждут. Голоса их, умолкшие было в его душе за все эти месяцы, снова заговорили, разбуженные дебрической речью трех побратимов, и мысли об оставленном Неизмиру и Светелу Чуроборе кололи и тревожили Огнеяра.
- Нет, - сказал он наконец. - Я как-то сон видел… С месяц тому. Мать видел. Она меня звала. Говорила, что я забыл ее, и город своих предков забыл. Не поверите - чуть не со слезами проснулся, как дитя малое. Не буду я личивинским богом. Кого во мне только нет, Хорее Пресветлый! - Огнеяр вдруг вцепился обеими руками в волосы на затылке, словно хотел сжать раскалывающуюся голову. - И Огненный Змей, и Князь Волков, и Метса-Пала… А ведь кровь князя Гордеслава во мне тоже есть. И я своего наследства Светелу не отдам.
Тополь молча сжал его плечо. Такого ответа он и ждал от своего Серебряного.

Светел подъезжал к Глиногору в самом конце месяца листопада, перед Макошиной неделей. Почти беспрерывно шли дожди, Белезень, а потом Велиша раздулись от большого притока воды. Мутные потоки поднялись высоко, и крупные княжеские ладьи с большим трудом поднимались против бурного течения. На переправе через Истир было потеряно целых десять дней - пришлось далеко спускаться по берегу в поисках места поуже и поспокойнее. Дожди - к доброму исходу задуманного дела, но Светел уже через три дня проклинал щедрость Сварога, так не ко времени растворившего свои небесные источники. Он подумывал даже оставить ладьи и ехать берегом, но быстро отказался от этой мысли - даже самые сильные кони увязли бы в дорожной грязи. Недаром говорят: листопад-грязник ни колеса, ни полоза не любит. Мало кто пускается в дальний путь в это время, умнее было бы дождаться снега, но Светел не мог позволить себе быть умным. Его дело не терпело отсрочек. Ведь Дивий тоже не ждет - или он совсем его не знает.
На каждом привале Стрибогу[168] и Попутнику[169] приносили обильные жертвы, но все же путь затянулся. Подъезжая к Глиногору, Светел не на шутку тревожился, что смолятинский князь уйдет в полюдье[170], не дождавшись его. А догонять Скородума где-то на становище[171] было совсем некстати: и занят он будет другим, да и дочь он ведь с собой туда не возьмет. А Светел хотел говорить о своем деле при княжне: в прошлом году он сумел ей понравиться и знал об этом. Скородум же в глазах расчетливого Неизмира имел славу простака: чего его дочь захочет, то он и сделает.
Наконец впереди показался высокий береговой холм, на котором стоял глиногорский детинец. Столица смолятичей далеко славилась своей красотой: вознесенный над широким пространством Велиши, крепкий срубный детинец с затейливо украшенными башнями сам казался княжеским столом.
Тревоги Светела были напрасны: предупрежденный о его приезде Скородум был дома, выслал к берегу бояр и верховых лошадей. Проезжая под нестройные приветственные крики по улицам посада[172] и детинца, Светел везде видел приготовления к скорому отъезду: на дворах стояли волокуши, ржали кони, сновало множество воев[173]. Глядя на это, Светел с тревогой подумал о брате. В эту зиму Неизмиру придется идти в полюдье самому, а как он перенесет этот путь со своим слабым здоровьем?
Князь Скородум вышел встречать Светела на крыльцо. Приветствуя его, Светел подумал, что смолятинский князь ничуть не изменился: то же было простоватое лицо с красным носом, седые усы ниже плеч, даже длинная синяя безрукавка на белом горностаевом меху та же самая, что и прежде. Только широкий пояс, разукрашенный позолоченными бляшками, и старинный меч с глазками бирюзы на рукояти, вплетенными в тонкий, потемневший от времени серебряный узор, напоминали о княжеском достоинстве Скородума. Почтительно кланяясь хозяину, Светел невольно скосил глаза на этот меч, священное оружие глиногорских князей. Меч привлекал его мысли и раньше, но увы - его в приданое не дадут.
- Здравствуй, здравствуй, молодец! - приветливо говорил ему Скородум, и Светел невольно поежился: еще по плечам начнет хлопать, при боярах-то и при челяди! - Спасибо, что навестил старика, в такую-то даль ехал да по листопаду-грязнику! Рад я тебе!
- К добрым людям любая дорога коротка! - ответил Светел, изображая на лице радость и украдкой выискивая за спиной Скородума личико княжны.
Скородум провел гостя в хоромы. То, что княжна не вышла его встречать, тревожило Светела, но почет, которым окружил его Скородум, согревал сердце и честолюбие. Законный наследник чуроборского стола не мог бы желать большего.
В гриднице им навстречу выскочили двое мальчишек - сыновья Скородума, Остроглаз и Ползень. Светел путал мальчишек, хотя очень старался это скрыть, и сейчас только потрепал их по рыжеватым затылкам. Но где же княжна?
- Отчего я не вижу твоей дочери? - стараясь придать голосу выражение спокойной вежливости, спросил он у Скородума. - Здорова ли она?
- Она здорова, слава Макоши! - спокойно кивнул Скородум и подергал себя за ус. - Скоро ты увидишь ее.
При этом он метнул быстрый взгляд на Светела. Чуроборский витязь хранил спокойствие, которое показалось Скородуму натянутым, и он уже ответил для себя на вопрос, зачем брат Неизмира ехал к нему по распутице.
Светел увидел княжну Даровану за обедом. Гридница была полна народом, глиногорские бояре и кме-ти шумно приветствовали брата чуроборского князя, но он сразу, едва ступив за порог гридницы, встретил знакомый взгляд ясных золотистых глаз и больше уже никого и ничего не замечал. Полный чистосердечного восхищения, он застыл у порога, сам себе не веря - да она ли это? За прошедший год княжна похорошела так, как он и предположить не мог. В прошлом году она еще хранила следы подростковой нескладности, а сейчас, на исходе шестнадцатого года, стала красавицей. Ее светло-рыжие, как мед с молоком, волосы были заплетены по смолятинскому обычаю в три косы, одна спущена по спине, а две закручены в баранки на ушах, перевиты нитями жемчуга и янтаря. Лоб у нее был высокий, как у отца; пушистые и прямые брови были чуть светлее волос. Глаза княжны в точности повторяли цвет волос - такого Светел не видел больше нигде и ни у кого. Кожа ее лица была белой, без веснушек, которых стоило ожидать при рыжеватых волосах, на щеках играл нежнейший румянец, как первые отблески зари. Может быть, ей и сейчас было далеко до строгой ясной красоты княгини Добровзоры, но во всем облике ее было что-то милое, нежное, доброе, словно сама богиня Лада смотрела из ее золотистых глаз. Светел любовался ею, не отрываясь. В желто-золотистом платье из заморского шелка, расшитом по подолу и широким рукавам зелено-голубыми птицами, с янтарным ожерельем в золоте на груди и с такими же браслетами на белых руках, с узкой полоской чеканного золотого венца на гладком лбу, княжна сама казалась золотой птицей Ирия[174], и мягкий, смущенно-приветливый взгляд ее глаз зачаровал его, как глаза самой берегини.
Княжна подошла к Светелу с серебряным блюдом, на котором стояла позолоченная чарочка меда и лежал пирог.
- Мы рады видеть тебя в нашем доме, Светел, сын Державца. Будь нашим гостем, - произнесла она, и нежный голос ее чуть-чуть дрожал от скрытого волнения.
По обычаю, полагалось смотреть в глаза гостю, но ее смущенный взор все время опускался. С прошлого года она запомнила Светела самым красивым витязем на свете, и теперь он показался ей княжичем Заревиком из кощуны. Высокий, статный, светловолосый и синеглазый, он словно излучал свет, Дарована была счастлива уже тем, что видит его, может сказать ему хоть слово. Что же он ответит ей?
- Я с радостью вошел в ваш дом, Дарована, дочь Скородума, - произнес Светел, сам слыша, что и его голос изменился. - Нет у богов таких благ, каких я ни желал бы тебе и твоему роду. И если боги видят твою красоту так же, как вижу ее я, они подарят тебе весь белый свет.
Он взял с блюда чарочку, выпил ее, проглотил кусочек пирога и, по обычаю, прикоснулся губами к нежной щеке Дарованы. На него повеяло теплом, сладким запахом мяты, голова закружилась. Он видел, как ярче заалели щеки Дарованы, как заблестели ее глаза, мимолетно поднятые на него, и его переполняла радость оттого, что она разделяет его чувства. Сейчас Светел не помнил, зачем его послал Неизмир, что нужно ему от Скородума, - он видел перед собой только княжну и был полон любовью к ней. Сейчас ему казалось, что он весь этот год ждал встречи с ней, что она была его заветнейшей мечтой, и вот наконец эта мечта сбылась.
Неловкими руками развязав бархатный мешочек на поясе, он вынул оттуда пригоршню серебряного кружева с глазками бирюзы - те самые славенские украшения, которые купцы предлагали Добровзоре и которые Неизмир выкупил, спешно собирая подарки в Глиногор. Кое-как расправив ожерелье и длинные подвески, Светел положил их на блюдо в руках княжны. Серебро тонко зазвенело о серебро, Дарована тихо ахнула, подняла глаза на Светела, восхищенная красотой подарка и силой его любви - женщинами так часто первое принимается за второе! Но сейчас Дарована не ошибалась - Светел готов был положить к ее ногам золотой венец Денницы-Зари.
Князь Скородум задумчиво дергал свой длинный ус, наблюдая за ними. Склонность Дарованы к Светелу, которую он заметил еще в прошлом году, теперь грозила стать настоящей любовью. А Скородум еще не решил, годится ли Светел ему в зятья. Ведь раньше он считал его наследником чуроборского стола. А после встречи с Огнеяром, открывшей ему правду, он не раз и не два задумывался, что будет, если зазвать сына Добровзоры в гости и познакомить его с Дарованой. Ни за что на свете Скородум не стал бы принуждать свою дочь к нежеланному замужеству, но вдруг… Теперь же он видел с грустью, что никакого «вдруг» не будет и быть не может. Светел слишком явно нравится Дароване, а Огнеяр уж слишком на него не похож. Да и где он теперь?
А бояре и кмети радостно кричали, любовались гостем и княжной: высокий, статный красавец Светел и золотистая лебедь Дарована были парой на загляденье. И не в одной голове мелькнула мысль, что чуроборский витязь - самый подходящий для нее жених.
Весь остаток дня Светел провел в гриднице, принимая приветствия глиногорских старейшин и бояр. Вечером он наконец остался вдвоем со Скородумом в горнице, где князь отдыхал от дел. Вся утварь здесь была украшена тонкой затейливой резьбой, полавочники[175] вышиты руками Дарованы, на что с открытой отцовской гордостью указал гостю Скородум. Усадив Светела на лавку, князь сел напротив, оперся ладонями о колени и посмотрел в лицо своему молодому гостю.
- Ну, утомился? - участливо спросил он. - Ничего, скоро и на покой. Расскажи уж, чтоб мне всю ночь от праздного любопытства не ворочаться, - с чем пожаловал? Не говори уж, что о здоровье моем справиться хотел - не время по гостям разъезжать, когда полюдью срок. Какие дела у вас в Чуроборе творятся? Не слышно ли из Орьева худых вестей?
Светел подобрался, помолчал, прежде чем ответить. Всю долгую дорогу он обдумывал разговор со Скородумом, но теперь ему нужно было собраться с духом. От того, насколько складно он поведет речь, зависела, быть может, вся его судьба.
- Вестей у нас немало, да не все радостные, - начал он, стараясь держаться важно, как подобает наследнику престола. - Сын княгини Добровзоры, Огнеяр, уж больше полугода вестей о себе не дает. С самого сечена[176] пропал - и как в воду. Может, в ваших краях что о нем слыхали?
Светел вопросительно посмотрел в лицо Скородуму и, затаив дыхание, ждал ответа. А вдруг здесь Дивий давал о себе знать? Тогда все пропало.
Но Скородум покачал головой, теребя седой ус, и у Светела полегчало на сердце.
- Я встречал его прошлой зимой на межах наших земель, в Велишине, - только сказал Скородум. - Он немного погостил у меня и даже помог отбиться от личивинов, а потом уехал домой. Так он пропал, ты говоришь?
Скородум глянул в глаза Светелу. Уехав после новогодья из Велишина, Огнеяр должен был попасть в Чуробор как раз к началу месяца сечена. Значит, он вернулся домой и исчез сразу после этого. Но ведь он возвращался не для того, чтобы исчезнуть. Значит, ему помогли. И помогли там, в родном доме.

Предыдущая страница 22 Следующая страница


23 Елизавета Дворецкая

- В конце сечена он ушел из Чуробора. - Светел делал над собой усилие, чтобы не отводить взгляд, но умный Скородум отлично видел, что его собеседник многое недоговаривает. Скорее всего, самое главное. - Он повздорил с горожанами. Ты, наверное, заметил, княже, что у него был… беспокойный нрав. Он легко находит врагов.
Светел говорил, глядя в глаза Скородуму, но сам себя не слышал. Его язык повторял заранее приготовленные слова, но сердце не принимало в этом никакого участия. Глупо бранить названого родича, каким бы он ни был, - этим не найдешь к себе уважения. Но слова сожаления были для Светела что ловчий манок - в его сердце непримиримая вражда к Огнеяру достигла крепости камня. Слишком хорошо он помнил ощущение холодного клинка на своем открытом горле. При таком воспоминании глохнут все доводы разума. Даже тот простой и ясный довод, что холодный клинок оставил его живым, хотя мог убить. Во сне и наяву в ушах его звучали последние слова Огнеяра: «И запомни - пока я жив, тебе князем не бывать». Казалось, что будешь помнить лучше - но незаметно для себя, невольно Светел стал вспоминать их иначе. В его памяти это предостережение превратилось в прямую угрозу. Теперь Светелу казалось, что оборотень сказал иначе: пока я жив - тебе живым не быть. Пережитое унижение требовало мести, страх за свою жизнь и будущую власть застилал разум, усыплял совесть. Светел боролся за чужое, думая, что борется за свое, лгал, не замечая этого.
- Наш чародей Двоеум еще в Купалу не нашел его своим гаданьем, - продолжал он. - До того мы только благодаря Двоеумовой ворожбе знали, что княжич жив. Но после Купалы он пропал. И Двоеум говорит, что Огнеяр погиб.
Князь Скородум, внимательно смотревший ему в лицо во время рассказа, при этих словах опустил голову, сильнее задергал свой седой ус. Лицо его натянулось, веки часто заморгали, нос покраснел гуще.
- Мой брат нездоров в последние месяцы, - снова заговорил Светел, дав князю время уяснить свои первые слова. - Я не хочу об этом думать, но сам он не надеется когда-либо снова обрести здоровье. И он часто говорит мне, что теперь мечтает только об одном - увидеть племянников, наследников чуроборского стола. Брат хочет, чтобы я скорее женился.
Скородум поднял голову. Глаза его сощурились, словно он старался спрятать, не выпустить наружу печаль, взор обманчиво потух, стал почти равнодушным. Светелу даже показалось, что старый князь его уже не слушает. Но это было не так.
- Женился? - отвлеченно повторил Скородум, словно думал совсем о другом. - Что ж… дело хорошее. Богам угодное.
- И сколько брат ни раздумывал о невесте для меня, он не нашел девицы лучше, чем твоя дочь, - продолжал Светел, чувствуя, что настали решительные мгновения. - Я не знаю на свете женщины, которая более нее была бы достойна стать княгиней Чуробора и матерью будущих чуроборских князей. Что ты скажешь на это?
Светел ждал, слыша громкий стук своего сердца и чувствуя такую неувереннсть, словно сидел на тоненькой веточке и вот-вот мог сорваться. Но Скородум молчал, глядел куда-то в сторону, тихо протяжно вздыхал, постукивал пальцами по колену. Светел покрылся холодным потом - неужели откажет?
Он бы очень удивился, если бы узнал, что Скородум думал в эти долгие мгновения вовсе не о нем и даже не о своей единственной дочери. Перед глазами князя стоял чуроборский оборотень - такой, каким он видел его прошедшей зимой: смуглый, с буйно разметавшимися по плечам черными волосами, с веселым блеском в глазах, с белозубой улыбкой, которой два выступающих клыка придавали какой-то особый задор. Отчаянный парень, вспыльчивый и смелый, открытый для дружбы, грозный для врагов, стремящийся задавить в себе злобного зверя и вполне способный на это. Скородум верил, что Огнеяр выиграет эту битву с самим собой, может быть, самую трудную из всех битв. И выиграл бы, если бы ему не помешали. А помешать ему хотели многие - хотя бы этот синеглазый красавец, на дороге которого к чуроборскому столу стоит оборотень.
Стоял. Скородум не мог представить, что Огнеяра больше нет, ему не верилось в его смерть. Слишком много силы нес в себе княжич-оборотень, чтобы так легко погибнуть. Впрочем, кто знает, с какой силой ему пришлось столкнуться? Скородум не знал многого, не знал почти ничего, но Светела расспрашивать не стал. Все равно тот не скажет ему всей правды. Но главная правда - та, что наследник чуроборского стола теперь он.
- Я не богиня Макошь, чтобы решать судьбы людей, и не богиня Лада, чтобы приказывать сердцу, - сказал наконец Скородум, подавляя вздох. - Ты просишь в жены мою дочь - так спрашивай у нее самой. Если она хочет быть твоей женой - я не буду мешать ее счастью.
Вести Светела лишили его сразу слишком многого - не только мечты видеть Огнеяра своим зятем, но и надежды просто еще когда-нибудь увидеть его. Слишком много для одного раза. Скородуму казалось, что судьба подвела его на старости лет, и даже сватовство к любимой дочери заняло его меньше, чем могло бы в другое время. Впрочем, по сути он в любое время ответил бы так же.
А Светел облегченно вздохнул - лучше такого ответа ему и не нужно было. Княжна ему не откажет, Скородум не будет противиться - боги дали ему удачу.
Князь велел позвать дочь, и скоро Дарована вошла в горницу. Увидев Светела, она смущенно опустила глаза и, кажется, сразу догадалась, зачем ее позвали. Сердце ее готово было выпрыгнуть от волнения, она не верила, что возможно такое счастье, но на лице Светела с самого первого мгновения было написано - он приехал сюда ради нее и за ней. Дароване и хотелось, чтобы скорее были произнесены слова, соединяющие их судьбы, и она боялась чего-то, словно где-то рядом ее счастье сторожила неведомая опасность. Недаром невесту не пускают из дома - берегут от сглаза, которому открыты все, кто стоит на грани прошлого и будущего.
- Вот этот человек, дочь моя, просит тебя в жены, - сказал ей Скородум. - Дай ему ответ - хочешь ли ты стать его женой?
При этих словах вся кровь бросилась в лицо Дароване, хотя этого она и ждала, щеки ее запылали. Не смея взглянуть на Светела, она теребила на тонких запястьях янтарные браслеты в золоте. Светел не отрывал от них глаз - если она сейчас снимет и подаст ему один из этих браслетов, то дело решено. Дарована подняла глаза на отца.
- А что ты ответил ему, отец мой? - спросила она, едва слыша свой голос за громким стуком сердца.
- Жить с ним тебе, а не мне - тебе и решать. Дарована внимательно посмотрела на отца - ему было вроде как безразлично решение ее судьбы. Ей даже стало обидно - в эти решительные мгновения она надеялась получить от отца больше поддержки. Кому же помочь ей, как не ему - ведь мать ее умерла и ничего уже не посоветует. Но Скородум выглядел грустным, и Дарована вдруг встревожилась. Чем он так опечален, когда надо бы радоваться? Какой жених может быть лучше Светела? Дарована знала, что отец любит ее - он радовался бы, если бы думал, что ее ожидает счастье. А он как будто сожалел о том, что происходит, как будто смирился с бедой, которую не может отвратить.
И радость Дарованы вдруг поблекла. Забыв о смущении, она пристально взглянула на Светела. Его красивое лицо показалось ей напряженным, словно он скрывал сильную тревогу. И Дарована сдержала слова согласия, уже готовые сорваться с губ. Чей-то голос настойчиво шептал ей: «Не спеши, разберись сначала во всем».
- Я не могу дать тебе ответа сейчас, - тихо сказала она, глядя в глаза Светелу, и мучительная тревога, отразившаяся в них, больно резанула ее по сердцу. - Я спрошу у богини. Мать Макошь владеет моей судьбой с самого рождения. Пусть она выскажет свою волю, и я сделаю так, как она мне велит.
Светел молча поклонился в знак согласия с решением княжны. Богиня Макошь владеет человеческими судьбами - кому решать, как не ей?

Глава 7

… Княгиня Вжелена, первая жена Скородума, рожала очень тяжело. Два первых ребенка родились мертвыми, едва не уведя на тот свет и ее саму. Князь Скородум уже подумывал о том, чтобы взять вторую жену - а то как бы не остаться совсем без наследников. Но княгиня, вопреки предсказаниям всех бабок-ведуний, понесла в третий раз. Роды пришлись как раз на первую пятницу Макошинои недели, и в этом все видели добрый знак. Мать Всего Сущего, покровительница женщин и матерей, поможет княгине в свой велик-день, и Скородум с надеждой ждал вестей из бани, где лежала роженица. Может быть, боги даже пошлют ему наконец сына?
В нижних клетях княжеского терема, по обычаю, собрались женщины и девки, занятые изготовлением обыденной пелены, ежегодным подношением богине. Протяжное многоголосое пение совсем заглушало крики княгини. Сначала пронзительные и отчаянные, они со временем стали тихими и слабыми, но полны были такой тоски и боли, что бабки, помогавшие при родах, недовольно качали головами. На этот раз дело шло так плохо, что они не надеялись увидеть живой и саму роженицу.
Расторопная ведунья, нарочно к родам княгини привезенная из Макошина святилища, приказывала готовить жертвы, брызгала на княгиню освященной водой, велела развязать все узлы в княжеских хоромах, отворить все замки, расплести косы всем девкам. Зная, что происходит в бане, женщины в клетях были в растерянности. С одной стороны, для помощи роженицы надо все расплести и развязать, для благополучия новорожденного нельзя ничего завязывать и скручивать - а то дитя родится скрюченное. С другой же стороны, был вечер обыденной пелены, когда для Богини-Матери требовалось прясть и ткать.
- Скорее, скорее работайте! - говорила какая-то женщина в клети. - Чем скорее кончим пелену, тем быстрее родит княгиня! Как скоро нитки с веретен побегут, так скоро дитя на вольный свет выйдет! Скорее, скорее, не ленитесь, милые! Голубушки, поспешите, помогите княгине!
Никто не знал этой высокой женщины с сильными руками, никто не заметил, как она вошла - просто вдруг она оказалась среди них. Но весь вид ее был таким уверенным, голос звучал ласково и повелительно, и женщины вдруг ощутили прилив сил. Она обходила клеть, поправляла кудель на лопасках[177] прялок, сама стала налаживать пряжу на ткацкий стан, и веретена завертелись быстрее, тонкая и прочная нить сама текла с пальцев. Какие-то мгновения прошли, а уже челнок быстро бегал меж нитей, ровное гладкое полотно рекой текло из-под рук неведомой женщины.
Окончив тканье, она всем велела вдеть красные нитки в иглы и посадила вышивать пелену. Сидя в ряд плечом к плечу, девицы и женщины шили на полотне фигурки Матери Макоши, едущей по земному миру на золотом коне с сохой позади. Вот она подняла руки, взывая к Небу о дожде, вот опустила их, награждая Землю благодетельной животворящей силой. А по сторонам ее едут Лада и Леля[178], помощницы Богини-Матери в поддержании жизни в земном мире.
В один миг вышивка была окончена, и пелена вышла на загляденье: ровная, гладкая ткань без узлов и перекосов, чудесная вышивка - словно все умение, все сердечное тепло женщин-матерей собралось в ней. Неведомая мастерица взяла пелену и пошла с ней в баню, где лежала княгиня. Покрыв роженицу пеленой, женщина подняла над ней руки и произнесла:
- Возьми силу Земли-Матери, дай свету белому новую жизнь! Отворены золотые ворота, выйди живое живым!
И тут же у ослабевшей, измученной, почти без памяти лежавшей княгини начались сильные схватки. Женщина сама приняла на руки новорожденную девочку, окропила ее водой с горящим угольком, завернула в вышитую пелену. Женщины радостно загомонили, кто-то побежал сказать князю, кто-то хлопотал над роженицей. Ведунья из святилища качала новорожденную, даже не заметив, как та оказалась у нее на руках. А неведомая женщина пропала. Никто не заметил, как она вышла из бани - просто вдруг ее не стало среди них. И только потом, рассказывая князю, как все было, ведунья догадалась, как озарило - да ведь эта женщина и была сама богиня Макошь.
В память о доброте богини княжну назвали Дарованой - Дарованная Макошью. Пелену, сотканную руками самой богини, берегли как ее священный оберег, защищающий от любой беды. Каждый год княгиня Вжелена, взяв с собой дочку, ездила на Макошину неделю в святилище богини, расположенное на реке Кошице в пяти днях пути от Глиногора. После смерти матери Дарована ездила туда одна. В этом году она задержалась, ожидая приезда Светела. И вот теперь она больше прежнего заторопилась.
На другой день после разговора с отцом и Светелом, на самой заре, княжна Дарована отправилась в путь. Ее провожали два десятка отцовских кметей и несколько челядинок. У Светела не лежала душа отпускать ее, но и запретить он не мог - даже не жених еще. Выйдя на гульбище[179], он смотрел, как кмети выводили коней, как подвели к крыльцу рыжеватую кобылу с рубинами в серебряной уздечке, предохраняющими от падения, как Дарована, закутанная в лисью широкую шубку, садилась в седло. Она даже не оглянулась на него. Дней через десять она вернется. И Светел, никогда не уделявший много внимания богиням, теперь горячо молил Мать Макошь дать именно тот ответ, которого он желал. Который был нужен ему, как воздух.

Кошица бурлила, как в весеннее половодье. На мутной, почти коричневой от размытых глинистых берегов воде неслась серая пена. Грязная, разбитая дорога упиралась прямо в воду. Там, где раньше был мост, теперь в двух верстах от берега торчали из воды несколько обломанных бревен. А вода яростно кипела вокруг них, цепляла и снова уносила прочь сорванные где-то ветки, всякий мусор, словно хотела стереть и эти последние остатки покушения людей на ее волю.
- Вот это да! - Десятник Рьян сдвинул шапку на затылок и по примеру князя подергал себя за длинный ус. - Мост-то снесло!
- Говорила я - надо было возле Кошца переправляться! - ворчливо крикнула Любица, нянька Дарованы. - Там хоть широко, да тихо! А теперь ворочаться придется - в такую-то даль! Вот - никогда умного слова не послушаете!
- Помолчи, мать! - с досадой ответил Рьян. - Что теперь говорить!
- Нет, нам никак возвращаться нельзя! - заволновалась Дарована. - Это же целый день назад ехать, да еще день от Кошца - мы два дня потеряем! Мне столько нельзя ждать! От Макошиной недели всего два дня осталось!
- Да что же поделать, княжна моя? - Рьян виновато посмотрел на нее, словно сам не доглядел за своенравной рекой. - И правда - коли такая погода дурная, такие дожди, надо было нам догадаться - возле Кошца за реку править. А теперь ничего иного не придумаешь.
- Нет, так нельзя! - Дарована упрямо покачала головой. Она растерялась, но не могла согласиться потерять столько времени. Возвращаться назад на двадцать верст, когда до цели осталось не больше пяти! - Что-то нужно придумать! Тут ладью негде взять?
- Да где же? - Рьян сдвинул шапку теперь на лоб и почесал в затылке рукоятью плети. - Ближе Кошца, опять же, доброй ладьи не найдешь. А у здешних - разве что долбленку рыбачью. А в ней в такую реку пускаться - Водяному прямо в лапы. А коней как же?
- Может быть, брод поискать? - несчастным голосом предложила княжна.
- Какой тебе брод! - опять заворчала Любица. - Где брод был - теперь омут!
- Матушка Макошь! - Дарована чуть не плакала от такой незадачи.
Не попасть в Макошину неделю в святилище казалось ей не просто несчастьем, а целым оскорблением богини, словно без этого нарушится весь мировой порядок. И уж конечно, ей самой не знать покоя целый год. Вот ведь он противоположный берег, рукой подать! Перелететь бы как-нибудь, что ли!
- Видно, надо назад поворачивать, делать нечего! - решил Рьян и хотел подать знак кметям разворачиваться, но один из них вдруг вскрикнул и показал куда-то на опушку.
Из леса чуть выше по течению появились несколько всадников.
Их было четверо, кони их по брюхо измазаны были в грязи, сапоги мужчин хранили те же рыжие глинистые разводы.
- Смотри! - крикнула Дарована и даже несильно хлопнула десятника свернутой плетью по рукаву. - Смотри, они все в грязи - верно, переправлялись! Спроси у них - где?
- Да где тут? - усомнился Рьян. - Видно, пытались, влезли в воду, да назад повернули.
- Нет, ты спроси! - требовала княжна.
Сдавшись, десятник повернул коня и поехал навстречу незнакомцам. Дарована тронула лошадь вслед за ним. Ей было бы неприлично приближаться к чужим, но уж очень хотелось самой услышать, что они ответят Рьяну.
- День вам добрый, добрые люди! - приветствовал их Рьян.
- Велес и Попутник да будут добры и к вам! - ответил ехавший впереди, видно, старший из незнакомцев.
Выговор его был дебрическим - точь-в-точь как у Светела, и Дарована разочарованно вздохнула: раз они не здешние, то едва ли знают окрестности лучше них.
- Не из-за реки ли едете? - на всякий случай спросил Рьян, тоже не ждавший толка от этого разговора.
- Из-за реки, - к общему удивлению смолятичей ответил незнакомец.
Он был молод, высок, его длинные русые волосы были связаны на шее в хвост. На нем был полушубок из пятнистого рысьего меха, крепкие сапоги из толстой кожи, украшенные бронзовыми бляшками на голенищах, оружие его блестело серебром, и по всему его облику было видно, что это бывалый воин, несмотря на молодость.
- Как же вы переправились? - недоверчиво спросил Рьян.
- Выше по реке знаем брод один. Вам не туда ли надо?
- А далеко ли ваш брод?
- Он не наш. - Незнакомец усмехнулся. - Владеют им бродницы[180], а мы только мимо прошли. Недалеко, коли любопытно, - версты три отсюда.
- Три версты! - воскликнула Дарована, издалека слушавшая разговор. - Это мы быстро обернемся! Едем туда!
Все четверо незнакомцев посмотрели на нее, потом еще раз оглядели кметей. Видимо, им показался странным этот воинский отряд, в котором едут две девушки - одна госпожа, вторая челядинка - и скрюченная старуха, сидящая на рыжей коротконогой лошади, как ворона на свинье.
- Где же он? - спросил Рьян у русоволосого. - Разъясни дорогу, добрый человек. А то уж мы думали в Кошец возвращаться. Дорога дальняя, а время не терпит.
- Найти его нетрудно. - Русоволосый оглянулся назад, словно думал отсюда увидеть за три версты, и показал плетью вдоль берега. Плеть у него была северной заморянской работы, со звенящими кольцами - такой и бить коня не нужно, он повинуется одному звуку. - Поедете вверх по реке, а как минуете три сосны, там, за ручьем, и будет брод. В былое время там коням по колено было воды, а теперь по брюхо - видишь, сами как извозились. - Он показал грязное брюхо коня и свои сапоги. - Только переезжать там надо не абы где. Этой дурной водой омутов намыло - кони спотыкаются. На этом берегу стать надо ровно против березы с грибом - ее издалека видно.
- Да там берез - сам погляди! - Любица сердито махнула рукой на тот берег, сплошь заросший березняком. - Где ни стань - против березы будешь!
- Плохо ты слушала, почтенная. - Русоволосый поглядел на нее. - Говорю же - береза с грибом. Гриб тот с овечью голову, береза кривая - увидите.
- Ой, темна вода, помоги Попутниче! - вздохнул Рьян. Как и Любице, ему не нравилась эта затея с переправой.
- Едем, едем! - требовала княжна.
- Может, проводим их? - негромко предложил русоволосому один из его спутников.
Он был смуглым, темноглазым, бурая медвежья накидка плотно обтягивала широкую грудь, черные волосы тоже были сзади связаны в длинный хвост.
Русоволосый призадумался.
- Хотите, проводим вас, брод покажем? - все же предложил он Рьяну. - А то и правда не переедете - на нашей совести будете. Ведь девки у вас…
Теперь призадумался Рьян. Осторожный десятник не хотел подпускать близко к княжне чужих людей, но отказаться от их помощи в таком трудном деле тоже было бы неумно.
- Спасибо! - наконец согласился он.
В самом деле - что они сделают княжне? Их четверо, а у него двадцать кметей!
Развернув коней, четверо дебричей поехали впереди глиногорского отряда. Не проявляя неприличного любопытства, они не расспрашивали, кто эта красивая, богато одетая девушка и почему ее провожает такая внушительная дружина. Чуть побольше - и это уже будет маленькое войско. Только один из дебричей, светлоголовый кудрявый парень, тоже с длинными волосами - все, что ли, дебричи теперь так ходят? - в рыжей лисьей накидке, все поглядывал на Даровану с задорным восхищением. Четвертый, смуглый, с густыми, сросшимися угольными бровями, ни разу не оглянулся даже на новых попутчиков, а молча смотрел на дорогу впереди.
Глиногорцы тоже ни о чем не спрашивали. Едут куда-то четыре кметя, и пусть себе едут - никого ведь не трогают.
День был холодным, с неба посыпал мокрый снег, сменивший наконец бесконечные дожди. Снег в этом году запоздал, но вот и мелькнул за облаками край подола Зимерзлиной шубы. Белые волки со льдистыми глазами везут ее сани, из-под лап их сыплется снег. Земля уже промерзла, с каждым днем холодает - скоро снег ляжет, укроет грязь, дорога полегчает. Обратно из Макошина ехать будет намного легче, как утешал себя Рьян. Добраться бы добром.
- Вот здесь! - Русоволосый показал плетью на широкий разлив впереди. - Вон и береза, вот здесь и переезжать будем.
Дарована двинула коня вперед, Любица заверещала, Рьян ухватил коня княжны за повод.
- Постой, куда ты! Соколко, ты сперва! - Десятник махнул одному из кметей на реку. - А мы после тебя.
- Первым уж я тогда, - сказал русоволосый. - А вы за мной.
- Да погоди, ишь заспешил! - ворчливо крикнула бабка Любица и принялась суетливо шарить в узлах и мешках, которыми была увешана вся спина ее рыжей кобылы, так что старуха сидела словно на возу.
Из груды поклажи она извлекла белый княжеский калач и завозилась, пытаясь слезть на землю. Двое кметей сняли ее с седла, и старуха подошла к бурлящей воде. Пустив калач в воду, она быстро забормотала, кланяясь стремительной реке:
- Прими, Кошица-матушка, калач румяный, пусть будет наше угощение и воде, и рыбам, и солнцу, и месяцу, и Водяным, и водяницам, и бродницам, и жальницам, и чтоб как калач круглый катится, так и мы гладко да быстро через реку переправилися!
Калач мгновенно умчался и исчез в водовороте - надо думать, река и ее многочисленные обитатели благосклонно приняли угощение. Да только хватит ли им на всех?
Смолятичи терпеливо ждали, пока старуха умилостивит брод и всех его хозяев, а дебричи обменялись быстрыми насмешливыми взглядами. Они-то, видно, никаких жертв не приносили.
- Ну, может, теперь… - с ворчливым удовлетворением бросила Любица и заковыляла к своей кобыле. - Ох, беды наши тяжкие…
Двое кметей ждали рядом, чтобы посадить ее назад на узлы, но смуглый молчаливый дебрич подъехал и взял кобылу за повод.
- Намокнешь, бабушка, - сказал он. - Ростом твоя кобыла не вышла для таких переправ, на ней только через лужи ездить. Садись-ка ты к кому из своих, кому лучше веришь, а я твою кобылу переведу.
Старуха хотела было возмутиться, но дебрич говорил так почтительно и вместе с тем так уверенно, что нянька сочла за лучшее признать его правоту.
Русоволосый дебрич уже въехал в воду, позвякивая плетью над ухом коня, которому совсем не хотелось опять лезть по самое брюхо в эту пронзительно-холодную, липкую от грязи, сильно толкающую в бока и норовящую опрокинуть воду. Вслед за русоволосым несколько глиногорских кметей стали перебираться, правя под углом, чуть выше по течению, как их провожатый.
Дебрич первым выехал на берег возле старой кривой березы с черным пятном чаги на стволе. Его товарищ уже довел кобылу старухи почти до середины реки, а сама Любица, сидевшая позади седла одного из смолятинских кметей, покрикивала на него, требуя вести кобылу поосторожней. Кудрявый светловолосый парень тем временем подмигнул челядинке княжны.
- А ты, краса девица, поезжай со мной! Я тебя как лебедь на тот берег перевезу, и ножек не замочишь!
Девка не удержалась от улыбки в ответ - дебрич был так хорош собой, такой веселый задор играл в его голубых глазах, что ни одно девичье сердце не устояло бы. А четвертый, что предложил проводить их, подъехал к княжне.
- Берись, - предложил он Рьяну, кивая на повод ее коня. - А я с другой стороны возьмусь. А ты, боярышня, держись крепче за гриву.
Он глянул на Даровану, и взгляд его темных глаз вдруг уколол ее горячим лучом прямо в сердце, ей стало и тревожно, и спокойно разом, если так вообще бывает. Словно ее охраняет от чего-то огромный страшный зверь. Он и тебя пугает, но и никакую другую беду не подпустит. «Да что они за люди-то? - вдруг подумалось Дароване. - Длинноволосые… Не нежить ли лесная прикинулась?»
Пристальным взглядом обежав одного, другого, третьего, она все же успокоилась. Никто из четверых не был одноглазым или одноруким, у всех на оружии блестело серебро, к которому нечисть и близко не подойдет. Сильная смуглая рука, державшая повод ее коня, была украшена тяжелым серебряным браслетом со старинным витым узором. Нет, не могут они быть нечистью. Облегченно вздохнув украдкой, княжна крепче вцепилась в гриву своей лошади.
- Вот так! - одобрил ее дебрич. - А коли что - лошадь оступится, водой плеснет, - не бойся и руками не маши, я тебе упасть не дам.
Дарована согласно кивала. Непонятно почему, но смуглый дебрич внушал ей доверие.
Светловолосый парень с челядинкой были уже на середине реки, половина кметей переправились, человек шесть стояли в воде по обе стороны брода, ожидая, пока проедет княжна. Крепко держа с двух сторон повод рыжей кобылы, Рьян и дебрич повели ее в воду. Дарована подбирала ноги, глядя, как пенящиеся грязью коричневые струи поднимаются все выше, все ближе к ней. Кобыла упрямилась, не хотела идти, но сильная рука дебрича тянула ее вперед.
От вида бегущей так близко воды у Дарованы начала кружиться голова, а они не добрались еще даже до середины. Княжна закрыла глаза, и вдруг ее сильно тряхнуло. Напуганная кобыла дернулась и попала ногой в яму на дне; мигом открыв глаза, Дарована невольно вскрикнула. Еще сильнее напуганная ее криком, кобыла забилась, словно хотела в то же мгновение как-нибудь выпрыгнуть из этой холодной сердитой воды; княжна покачнулась в седле.
- Э, волчья сыть! - яростно крикнул дебрич, силясь сдержать кобылу, но и его серому жеребцу приходилось нелегко, его тоже толкала стремительно бегущая река.
Любица и девка на том берегу подняли истошный вопль, увеличивая общее замешательство, кмети хотели было помочь, но не знали, как подступиться.
Кобыла била копытами, обливая Даровану, дебрича и Рьяна волнами грязной холодной воды, двое мужчин пытались усмирить ее и тянули вперед. Жмурясь, Дарована изо всех сил цеплялась за косички мокрой гривы; ей отчаянно хотелось кричать от страха, но она не кричала - берегла силы.
И вдруг она почувствовала, что кожаный мешок, привязанный возле самого ее седла, быстро пополз вниз. Видно, в этой суматохе он отвязался или порвался ремешок - и он уходил в воду.
Забыв обо всем, Дарована выпустила из рук гриву и вцепилась в мокрый, скользкий кожаный бок мешка. Ведь в нем была та самая Макошина пелена, под которой она родилась, вышедшая из рук самой богини, ее оберег, важнейшая святыня всего племени смолятичей. Потерять ее для Дарованы было страшнее смерти - она даже не думала об опасности для себя, просто забыла о ней, стараясь спасти пелену. Рухнуть вместе с ней в воду казалось лучше, чем упустить и потерять навегда.
- Стой! Куда! Да держись! Ах, Ний[181] поганый! - орал Рьян, пытаясь дотянуться до княжны, но она склонялась в другую сторону, а кобыла все билась, ржала, вскидываясь и разбрызгивая воду.
А Дарована ничего не слышала, силясь удержать в озябших руках скользкий бок мешка. Намокнув, тот стал тяжелее камня и потянул ее за собой. Видя, что грязная бурлящая вода стремительно кинулась ей навстречу, ощущая ее пронзительно-холодное дыхание у себя на лице - словно дыхание смерти! - Дарована кричала, сама себя не слыша, но не выпускала мешка - если спасаться, так только вместе с ним.
Вся река была полна воплей, криков, брани, плеска и конского ржания, но никто не мог помочь тем трем, что застряли на самой середине бурлящего грязного потока.
Сильные руки обхватили Даровану, уже почти выпавшую из седла, сдернули ее со спины строптивой кобылы, положили перед седлом на шею серого жеребца. Мертвой хваткой держа свой мешок, задохнувшись от крика, Дарована видела, как бурая вода несется мимо нее, в каком-то локте ниже лица, несется сразу во все стороны, словно река окончательно взбесилась и опрокинула даже закон Сварога, установившего ей течь в одну сторону. В перепуге Дарована не поняла даже, что река течет, а она двигается через реку. Словно догадавшись наконец, она крепко сомкнула замерзшие веки, но и теперь ощущая только одно - холодную и скользкую тяжесть мешка в окоченевших руках.
На берегу ее сняли с коня, уложили на расстеленные плащи, Любица и девка хлопотали над ней, причитали, просили то огня, то медовухи из дорожных припасов. С трудом няньке удалось разомкнуть закоченевшие, судорожно сжатые пальцы княжны и отобрать у нее мешок. Ощутив, что ее сокровище расстается с ней, Дарована мигом пришла в себя и открыла глаза.
Вся дружина столпилась возле нее. Кмети возбужденно гудели, еще не опомнившись от пережитого волнения и страха. Шутка ли - чуть княжна не утонула! Молчаливый дебрич оглаживал пугливую кобылу, успокаивая ее, и чутко прислушивался к взволнованному гулу смолятичей.
- Вот так брод! - восклицали кмети, то отряхивая одежду, то вытирая с лиц грязные брызги, то отжимая обвисшие усы.
- Да с нас бы князь головы снял!
- И жених тоже!
- Правду бабки говорят - стережет беда рожениц да невест!
- Эдак вместо сговора на страву[182] привезем!
- Язык прикуси! Обошлось - и слава Макоши!
Смуглый дебрич, вывезший Даровану с реки, присел рядом с ней на корточки. От его плеч поднимался пар, словно промокшая одежда лежала возле горячей печки.
- Эх, красавица, чуть к Водяному в невесты не ушла! - досадливо упрекнул ее он. - Дался тебе этот мешок! Что у тебя там - золото, что ли?
- Ты как с княжной разговариваешь? - возмутился Рьян.
- С кем? - Смуглый дебрич быстро вскинул на него глаза.
Десятник прикусил язык - вот этого чужим вовсе незачем знать, - но было поздно.
- Вовсе не золото! - слабым голосом ответила сама Дарована. - Тому в золоте и цены нет! Там оберег мой - пелена из рук самой Макоши! Она мне жизни дороже! Она от бед бережет! Мне ее никак нельзя потерять!
- От бед бережет! - повторил дебрич. - Ты из-за нее чуть не утопла!
- Может, она и спасла меня! - храбро возразила Дарована, но больше для порядка, вовсе не желая приуменьшить заслугу дебрича и свою благодарность. - Спасибо тебе! Мой отец тебя наградит!
- А жених? - с непонятной усмешкой спросил дебрич.
Дарована заглянула ему в лицо и увидела в нем какое-то темное смятение - как будто ее спаситель узнал вдруг что-то очень важное, опасное, в чем и сам не полностью разобрался, но что нарушило весь ход его мыслей и все замыслы на будущее.
- И жених тоже! - согласилась Дарована. - Он-то и больше наградит. Он ведь ваш, дебрический, и я, как за него выйду, дебрической княгиней стану. Хочешь, в дружину тебя возьму? И товарищей твоих тоже.
- Ой спасибо, княжна светлая! - с непонятным выражением протянул дебрич и отвел глаза. - Ой спасибо! И не ждал такой чести… Ладно! - Он легко, как зверь, поднялся на ноги, словно хотел спрятать от сидящей на расстеленных плащах Дарованы свое лицо. - Давай-ка костер разложим, обогреемся, обсохнем, а там и дальше поедем.
Несколько кметей с топорами пошли в близкий березняк собирать сучья посуше, Любица и девка принялись развязывать и раскладывать съестные припасы - какой привал без еды? Рьян недовольно качал головой, дергал себя за намокшие усы, досадуя на собственную оплошность. Так за честь княжескую стоял, что проговорился. Все разболтали - и что княжна, и что сговор вот-вот. Не к добру.
А дебричи, нисколько не смущаясь присутствием княжны, принялись снова чистить сапоги и коней от речной грязи. Только теперь Рьяну почему-то казалось, что старший у них не тот, русоволосый, которого они поначалу посчитали за вожака, а этот, смуглый, вырвавший княжну из жадной пасти взбесившейся реки.

За едой дебричи уселись отдельно от своих спутников. Смолятичи усердно зазывали их на свое угощение, но Утреч отговорился, что в их роду есть зарок - по вторникам не брать пищу у чужих. Смолятичи отстали, и четверо названых братьев сели в стороне, угощаясь копченой олениной из собственных запасов. Так решил Огнеяр, и у него на это имелись две причины. Едва поняв, с кем свел их Исток Дорог, он поостерегся делить еду с княжной и ее провожатыми - никто не знает, чем обернется эта встреча, так не стоит заранее связывать себе руки. Второе было проще - Огнеяр не хотел, чтобы во время еды кто-то из смолятичей заметил его клыки.
Усевшись спиной к смолятичам и глядя на воду взбесившейся Кошицы, Огнеяр не столько жевал, сколько думал. Броды недаром считают священными местами, напоминающими людям о переправе через Огненную Реку, служащую гранью миров. На этом броде он узнал много такого, ради чего и в Надвечный Мир можно заглянуть. Внезапные новости оглушили Огнеяра, его мысли путались. Девушка была смолятинкой по виду, ее назвали княжной - а княжна у смолятичей только одна. Это она, дочь Скородума, которой когда-то очень понравился Светел. И у нее вот-вот сговор - жених обещает сделать ее чуроборской княгиней. Знала бы она, что сталось с той, которой Светел прошлой осенью обещал то же самое! Знала бы она, кого она звала в свою будущую дружину! Огнеяр фыркнул, сжимая в зубах недобрый смех. И Скородум отдает ее за Светела, думая увидеть дочь княгиней в Чуроборе…
Огнеяру живо вспомнилась худощавая фигура высокого старика с блестящей лысиной, его красный нос, белые кустистые брови, под которыми сияют голубые глаза, то по-детски наивные и любознательные, то по-старчески мудрые. Не может быть, чтобы глиногорский князь изменил их недолгой дружбе, стал покушаться на наследство, за которое сам же призывал Огнеяра бороться. Не может быть. Как же тогда он дал свое согласие на такое подлое дело? Или его, Огнеяра, уже везде считают мертвым? Немудрено, поскольку в Чуроборе его не видали с прошлой зимы, а на Белезени - уже несколько месяцев.
Нет, не зря он выбрался из личивинских лесов, не напрасно решил разузнать, что делается на белом говорлинском свете. И верный путь указал ему Исток Дорог!
Покончив с едой, смолятичи стали собираться в путь.
- А далеко ли едете? - спросил у них Тополь.
- Теперь уж недалеко, - с облегчением ответил Рьян. - На Макошину гору.
- Хочет княжна перед сговором судьбу у богини спросить? - Огнеяр не глядел в лицо княжне, словно выказывая свое почтение, а на самом деле не хотел показывать ей свои глаза.
- А как же иначе? - ответила Дарована.
Она уже забыла пережитый испуг, промокший мех ее шубки обсох, только еще топорщился иголочками слипшихся волосков. Растрепавшиеся золотистые волосы трех ее кос Любица пригладила, и ничто уже не напоминало о том, как она чуть не ушла в подводные палаты Водяного Хозяина.

Предыдущая страница 23 Следующая страница


Огненный волк 24

- Не возьмете ли нас с собой? - спросил Тополь, и в голосе его слышалось: «Не возьмете - сами поедем». - Нам тоже есть о чем богиню спросить.
Тополь всегда угадывал, чего хочет Огнеяр, и на этот раз он не ошибся. Рьян хотел возразить - четверо чужаков смутно не нравились ему, несмотря на всю их ловкость и силу. Но княжна ответила раньше, чем десятник успел открыть рот. Дарована умела быть благодарной, а темные подозрения не жили в ее чистой душе.
- Поедемте с нами! - даже обрадовавшись, предложила она. - Я сама о вашей судьбе богиню спрошу.
Рьян недовольно покачал головой, но спорить с княжной не стал. Он тоже заметил, что дебричи не взяли ни крошки из их еды.
Святилище Макоши стояло на горе, вернее, на береговом холме - там богиня-Земля была ближе к другим благодетельным стихиям, к Небу и Воде. Вершина горы была обложена белыми камнями, а само святилище состояло из девяти столбов, вкопан-ных в землю по кругу. Между столбами оставались широкие проемы, через которые изнутри святилища можно было видеть плоскую равнину на много верст вокруг. У подножия горы стояло несколько избушек, предназначенных для тех, кто приедет к богине. В самом святилище жили только служительницы Макоши. С наступлением холодов, когда Макошь-Земля засыпала, они уходили жить в подземные пещеры, вырытые под самим святилищем. Зимой дым от их очагов был виден издалека, чтобы люди могли знать - Земля не умерла, она только спит, ожидая новой весны.
Мужчинам не было ходу в святилище Великой Матери. Глиногорские кмети и четверо дебричей остались в избушках у подножия горы, развели огонь, устроились отдыхать и обогреваться после холодной дороги предзимья. В само святилище с княжной поднялись только Любица и девка. Обе челядинки несли с собой хлеб, мед, репы, шерсть в дар богине. Дарована обеими руками прижимала к себе тот самый кожаный мешок с Макошиной пеленой - на этой пелене подносились дары богине.
- Так не забудь мою судьбу узнать, - попросил ее Огнеяр.
- И мою, - подхватил Тополь.
Княжна вопросительно посмотрела на Кречета, но он коротко мотнул головой, предпочитая не знать судьбы заранее. Утреча княжна напрасно искала взглядом - в избушке его не было, но сдавленные взрывы смеха девки-челядинки, доносившиеся из тесных сеней, указывали на его местонахождение. Утречу было не до судьбы.
- Дайте чего-нибудь из своего серебра, - велела Дарована. - По нему вашу судьбу скажут вещие женщины.
Огнеяр снял один из своих браслетов, Тополь вынул серьгу из уха. Поднимаясь на гору, Дарована украдкой рассматривала и ощупывала их, но серебро было самым настоящим, дебрической работы. Нет, не нежить эти четверо. Хотя что-то странное в них все-таки есть. Может быть, богиня скажет?
При мысли о богине Дарована совсем успокоилась, все досужие мысли сами собой отступили. Она почитала Макошь не так, как другие, - неизмеримо сильнее. С детства она знала, что обязана Макоши жизнью не так, как все люди и звери, - не общим ходом Мирового Закона. Она получила свою жизнь прямо из рук Всеобщей Матери, и поэтому Дарована не только почитала, но и горячо любила Макошь как вторую мать. Особенно с тех пор, как умерла княгиня Вжелена. Во всех печалях, во всех тревогах и сомнениях Дарована привыкла искать утешения и покоя у той, что дала жизнь всему живому и не покидает в беде никого из своих творений.
Ожидая княжну, Огнеяр смотрел в огонь и думал. За время пути до святилища он привел свои мысли в порядок и теперь трезво искал решение. Еще на Истире, куда вывела их река Стужень, они встретили купеческий караван. Не знавшие Огнеяра в лицо речевинские гости охотно рассказали им, что совсем недавно встретили чуроборскую дружину со Светелом во главе, и направлялся он в Глиногор. Что понадобилось там Светелу? Недолго поколебавшись, Огнеяр решил ехать за ним. Чутье подсказывало ему, что именно поездка Светела определит их дальнейшие судьбы. Не желая привлекать к себе внимание, они оделись по-другому - их волчьи накидки были слишком хорошо известны - и старшим называли Тополя. На всякий случай они избегали оживленных дорог, пробирались лесами - сын Истока Дорог не мог заблудиться. Но мог ли он ждать, что отец выведет его прямо к такой добыче? «Аи спасибо, отец! - думал Огнеяр, пристально глядя в пламя очага. - Куда надо вывел. Только что теперь делать?»
Если княжна выйдет за Светела, то Скородум не пойдет против зятя, не сможет. Значит, она не должна за него выйти. Как ей помешать? Все теперь зависело от того, что скажет богиня. Хоть Огнеяр и был сыном Подземного Хозяина, он вовсе не пренебрегал силой и мудростью других детей Рода[183] и Сварога. А Макошь, Хозяйка Судьбы, владеет и самими богами.
Княжна вернулась уже под вечер. Мешок с пеленой она так же прижимала к груди, лицо ее стало умиротворенным, задумчивым и немного печальным. Так бывало всегда: после встречи с Великой Матерью ее переполняла любовь ко всему живому и грусть, что все живое страдает и умирает. Маленькой девочкой она мечтала о вечном лете, но княгиня Вжелена убеждала ее, что Матери-Земле нужно отдохнуть, для чего и служит ее долгий зимний сон. Дарована верила, что зима необходима Мировому Закону, но все же грустила.
Этим вечером Любица никого к ней не пустила и сразу уложила княжну спать. А рано утром пора было собираться домой. Макошина неделя кончалась, княжна всегда уезжала домой в этот день, и сейчас ей не хотелось покидать Макошину гору - слишком мало она побыла здесь. Но время не остановишь.
По пути Огнеяр подъехал к княжне и пристроился рядом.
- Ты спросила богиню о наших судьбах?
- Да. - Княжна улыбнулась, немного виновато, словно только сейчас вспомнила о нем. - Вот.
Она вынула из поясной сумочки серьгу и браслет.
- Возьми! - обернувшись, она отыскала взглядом Тополя и протянула ему серьгу. - Богиня тебе сказала, что ты в чужом доме своего добра не ведаешь, а коли хочешь найти - вернись туда, где бывал.
Тополь поблагодарил, взял серьгу, стал вдевать ее в ухо, стараясь разобраться в предсказании. Мало ли где он бывал, мало ли где чего оставил? Да чего он и возит-то с собой - оружие разве, а этого он нигде не забывал.
- А тебе сказала богиня так. - Княжна заглянула в лицо Огнеяру, подавая браслет, но он отвел глаза, надевая его на запястье. Уж не открыла ли ей Хозяйка Судьбы, кто он такой? - Сказала: лебедь судьбы твоей за облаками летает, и пока ты ее не поймаешь - себя самого не найдешь. Чудное речение, правда?
Огнеяр ответил не сразу, невольно выпрямился в седле, словно увидел впереди опасность. Богиня ясно видела его судьбу и его душу, он понял ее предсказание. Часть его самого улетела за облака вместе с Милавой, и ему не бывать самим собой, пока он не найдет ее снова.
- Чудное-то чудное! - пробормотала бабка Любица, ехавшая по другую сторону от княжны. - Да ведь про каждого так сказать можно. Пока своей судьбы не поймаешь - себя не найдешь. Так и будешь по жизни то упырем неприкаянным бродить, то мертвой колодой лежать.
- Верно, бабушка. - Огнеяр постарался улыбнуться, желая скрыть, насколько поразило его предсказание богини.
Но тут же, спохватившись, сомкнул губы. Именно в улыбке его показывались на свет волчьи клыки. И тот, кто мгновение назад готов был улыбаться вместе с ним, убегал с криками ужаса и призывом чуров на устах. Кроме одной… Улетевшей на лебединых крыльях.
- А тебе-то что сказала богиня? - спросил Огнеяр у княжны. - Или мы сего знать недостойны?
- Отчего же? - Княжна улыбнулась, довольная предсказаньем себе. - Мне сказала Великая Мать, что жених мой именем ясен, лицом светел и что свадьба моя скоро. Если только волка по пути не встречу.
- Не смейся! - задумчиво предостерег Огнеяр, глядя вперед. Мысли его мелькали быстрее зайцев. - Ведь волчий месяц вот-вот… В эту пору волки в стаи сбиваются, в большую силу входят…
- Да у меня и дружина не слабая! - весело отмахнулась княжна. - Не выдадут лютым зверям.
А Огнеяр решился. Дочь Скородума не должна стать женой Светела, и она ею не станет. Богиня обещает ей скорую свадьбу, если она не встретит волка. Она его встретила, хотя сама не знает об этом. Богиня знала гораздо больше своей смертной дочери, но по-иному не смогла предостеречь ее.
Широкая луговая равнина перед Макошинои горой кончилась, поблизости затемнел лес. Если ехать по нему на восход, то выйдешь к Истиру, а на другом берегу - устье Стужени, дороги в личивинские леса.
Оглянувшись через плечо, Огнеяр бросил по быстрому взгляду на трех своих названых братьев. Не зря они носили это прозвание - все трое сразу поняли его и незаметно придвинулись ближе к вожаку, крепче сжимая повода своих коней.
И вдруг дикий волчий вой ледяным мечом вспорол мирную тишину. Вскинув головы, кмети пытались схватиться за оружие, лихорадочно искали на близкой лесной опушке серые тени. А вой был совсем рядом, он падал с неба, оглушал, наполнял ужасом людей и животных. Кони ржали, храпели, били копытами и мчались прочь, назад на равнину, обезумев от ужаса - голос лютого врага оглушал их, жуткий запах бил в ноздри. Не слушая всадников, смолятинские кони врассыпную мчались прочь. Крича, бранясь, кмети натягивали поводья, но кони не слушались. Их гнал прочь не просто вечный страх перед свирепым хищником - они слышали голос Сильного Зверя.
А Огнеяр и Тополь мигом схватили с двух сторон узду лошади, на которой сидела княжна, и повлекли ее в другую сторону - - к лесу. Осторожный десятник Рьян все же недооценил своих случайных попутчиков - эти четверо оказались сильнее двадцати его кметей, и оружие его дружины оказалось слабо перед их силой. Видя, что дебричи увозят княжну прочь, Рьян отчаянно пытался сдержать коня, повернуть его следом, обломал плеть - но напрасно.
Дарована отчаянно визжала, оглушенная ужасом даже больше, чем другие. Она не искала серые тени на опушке - она видела, что этот дикий вой изливается из груди того, кто вчера спас ее от холодной реки. Только один взгляд бросив на его смуглое лицо, изменившееся, ставшее нечеловеческим, она осознала, что это оборотень. Только оборотень может так выть, только у оборотня могут так страшно гореть глаза. Смуглый дебрич оправдал ее опасения, оправдал гораздо страшнее, чем она могла ждать.
Лошадь бешено несла ее вперед, Дарована скоро задохнулась от крика, лес стремительно летел ей навстречу, как дремучее чужое владение, из которого ей не выбраться. Здесь она останется одна, целиком во власти оборотней и нечисти. Дарована билась в седле, как пойманная птица, но что она могла сделать? Крики кметей скоро затихли далеко позади, умолк страшный вой, стволы темной чащи сомкнулись позади, отгораживая ее от белого света.

Светел с самого начала не ждал добра от этой поездки Дарованы, но все же привезенная новость оглушила его как гром. Истошно вопили и причитали Любица и девка, царапали лица, кмети стояли толпой, бледные, с опущенными головами. Рьян, наполовину поседевший, едва выдавливал из себя слова по одному, не в силах глядеть в глаза князю от горя и мучительного стыда.
- Не уберегли мы нашу лебедушку! - причитала Любица. - Попадись мне злыдень тот, зверь лесной, оборотень дурноголовый, я бы глаза ему поганые выцарапала! Убей меня, старую, княже, снеси мне голову, не углядела я! Ведь знала, что нечисть они, ведь чуяла!
Не сразу князь Скородум сумел добиться связного рассказа. Теперь он не шутил и не улыбался, его морщины углубились, голубые глаза потемнели, и всем знавшим его делалось страшно - посуровевшее лицо веселого князя яснее всяких слов говорило, какое большое несчастье пришло в Глиногор. Княжна похищена оборотнями!
А Светел, едва услышал первые вопли и первые слова ужасающего рассказа, окаменел на месте, бледный как снег. Едва были упомянуты четверо дебричей, как он понял - это он. Это он, Дивий, снова вставший у него на дороге, и на этот раз так, как никто не ждал. Так, как хуже едва ли придумаешь. Отнявший у него все - любимую невесту, надежду на помощь Скородума.
- Это он! - опомнившись, выкрикнул Светел и вцепился в бессильно повисшую руку Скородума. Ему хотелось немедленно куда-то бежать, что-то делать, пробить горы и смести леса, добраться до врага и вырвать из его рук Даровану. - Он! Он, оборотень! - как безумный, выкрикивал Светел, впиваясь глазами в лицо старого князя.
И вдруг замолчал, как прикусил язык. Ведь он говорил Скородуму, что Дивий мертв. И пусть он остается мертвым. Идти воевать просто с князем личивинов гораздо проще, чем с оборотнем, сыном Добровзоры и наследником чуроборского стола.
- Князь личивинов! - тише произнес Светел, словно сам только что сообразил.
Выпустив руку Скородума, он схватился за меч и с такой силой сжал рукоять, словно хотел раздавить ее.
- Князь личивинов? - повторил Скородум с недоумением и тут же отчаянно сжал голову руками. - Кархас! Вонючий пес! Он в прошлом году сватался к ней! И поклялся получить ее! Девочка моя! Она у него! У мерзкого дикаря! О боги, за что это ей? За что это мне?
- Скорее! Нельзя терять времени! - Светел лихорадочно схватил князя за плечо. - Мы должны спасти ее! До личивинских земель далеко, но мы их догоним. Или достанем волка в его логове, мы перебьем всех личивинов до одного, но мы спасем ее!
- Да. - Скородум поднял голову, на лице его растерянность и горе сменились непреклонной решимостью, готовностью действовать немедленно. - Я вырву мою девочку из его мерзких рук! Мы пойдем на них! Немедленно! Сегодня же! Собирайте народ! - крикнул он кметям. - Объявите всем, что я зову с собой всех, кому дорога честь княжеского рода, что каждый, кто поможет спасти мою дочь, навек будет моим другом! Мы собираем большую рать!
Через какие-то мгновения княжий двор, а затем и весь Глиногор ожил и забурлил. Узнав о произошедшем, услышав княжеский призыв, чуть ли не все глиногорские мужчины готовы были идти в поход. В Глиногоре любили князя и его дочь, каждый был возмущен вероломством и наглостью личивинов. Как в древних кощунах о княжне, похищенной Змеем, каждый хотел повергнуть чудовище и спасти девушку. Даже если в жены она была обещана только одному. Тому, кто ненавидел похитителя больше всех остальных вместе взятых, ненавидел всеми силами души.
Опомнившись от первого горестного потрясения, Скородум толком расспросил провожатых Дарованы. Те и сами пытались преследовать похитителей, но лес, словно заколдованный, не пропускал их - ветки сплетались, не поддаваясь даже ударам секир, стволы смыкались, Лешие водили их кругами, заставляя через каждые двадцать шагов опять оказываться на опушке. Скородум доверял Рьяну - недаром он дал в провожатые дочери именно этого, надежного, испытанного многолетней службой десятника. Его нельзя было заподозрить ни во лжи, ни в трусости, ни в бестолковости.
- Ворожба там! - твердил Рьян, яростно дергая ус, словно хотел вырвать его вовсе вон. - Хоть сажай меня на кол, а ворожба! Лес не хотел нас вдогон пускать, укрывал их, гадов!
- Личивины славятся колдовством! - подхватывали бояре. - Да, за ними это дело водится! Они Лесу дети, зверям братья - вот им и помогает нечисть лесная. Ты как хочешь, батюшка-княже, а без сильного чародея в сей поход идти нельзя!
Скородум и сам об этом подумывал. Пятнадцать лет он мирно и вполне успешно правил без помощи колдовства, но случай был не такой, чтобы пренебрегать хоть малейшей помощью. Ради спасения дочери он готов был идти в поход в одежде наизнанку и в сапогах на другую ногу. Но кого из чародейского сословия просить о помощи?
- Двоеума надо звать! - сказал Светел, сжимая зубы, стараясь сдержать лихорадочную дрожь. Ненависть, тревога, нетерпение терзали его как все двенадцать жестоких Сестер-лихорадок разом. - Сильнее его нет чародея в говорлинских землях! Уж он с этим личивинским волком управится!
В самом деле, кто знает чуроборского оборотня лучше Двоеума, бывшего свидетелем всей его жизни? Светел был полон решимости на сей раз любой ценой расправиться со своим врагом, но порой на него накатывалась растерянность - как это сделать? Горло его снова холодил клинок Огнеяра. Тогда у Светела была Оборотнева Смерть - не оправдавшая своей славы, но давшая хоть какую-то надежду одолеть оборотня. А чем взять его теперь? «Да хоть чем! - яростно думал Светел, злясь на самого себя за сомнения. - Руками задушу! Зубами загрызу гада!» Мало ли есть путей в Кощное владение?[184] Только бы добраться до него… Только бы достать… И Светел сжимал кулаки с такой силой, что белели суставы. Словно уже сдавливал горло лютого врага всей своей жизни. Раньше он не знал, что умеет так ненавидеть.
В тот же день послали гонцов к чуроборскому князю, прося войска на помощь и чародея. Кому, как не будущему родичу, помочь одолеть врага, а идти в личивинские леса двумя ратями было гораздо надежнее, чем одной.
- Вы от Велиши пойдете, а мы от Белезени! - втолковывал Светел Скородуму, и тот кивал головой, соглашаясь. - С двух сторон их зажмем и раздавим, чтоб ни один зверь поганый не ушел! Всех выловим, до единого!
Слушая его, Скородум вспомнил об Огнеяре. Как просто он прогнал личивинское войско от стен Велишина! Как сумел напугать дикое племя и выиграть битву, не начиная ее! Вот кто помог бы в нынешней беде! Но увы… Сейчас Скородум чувствовал себя старым и больным, почти сломленным этими двумя потерями - Огнеяра и дочери. Нет, дочь к нему вернется. Любой ценой. Он не оставит свою девочку. Но что с ней случится за это время! Она там совсем одна среди мерзких дикарей! Скородум сжимал голову руками и гнал от себя страшные образы. Он лучше бы живым согласился пойти в Кощное владение, чем хоть на миг оставить свою девочку в руках личивина. Но боги не позволили ему выбрать. Он знал свою дочь: Дарована была горда и предпочла бы смерть бесчестью. Но лишь подумав об этом, Скородум понимал: все это ерунда, только бы она была жива! Только бы она вернулась к нему живой, все остальное не имеет значения.
Двое маленьких княжичей тоже рвались в поход и яростно тыкали деревянными мечами в бочку, изображавшую личивинского князя. Но отец и слушать не стал о том, чтобы взять их с собой.
И еще кое-кто незваным готовился идти в этот поход. В Чуроборе Недан и Ярец спешно собирали Стаю. И Стая думала следовать не за князем Неизмиром, а повторить тот путь, который прошли не так давно Тополь, Кречет и Утреч.
Через три дня смолятинское войско вышло из Глиногора. С опозданием на десять дней вывел полки и князь Неизмир. «Иди, княже, пришел твой час! - сказал ему Двоеум. - Довольно ты от своей судьбы прятался - пришло время щитом ее встретить!»
И Неизмир легко согласился сам возглавить рать. Давящий страх перед оборотнем довел его почти до лихорадки, он боялся темноты, боялся оставаться один даже днем, но в то же время его тянуло к одиночеству и покою. Привычные княжеские хоромы опостылели ему, он не мог видеть жену, почти ненавидя ее за то, что она родила это чудовище, отравившее всю его жизнь. Военный поход, перемена мест, многолюдство и звон оружия должны были вернуть ему бодрость и силы. Ведь когда-то он был первым витязем Чуробора, самым славным из молодых воевод, иначе князь Гордеслав не отдал бы за него Добровзору. Пришло время вспомнить о прошлом. А может быть, и вернуть его. Если на земле снова не будет красноглазого оборотня, как не было его тогда.
Самым спешным порядком двигаясь навстречу друг другу, обе рати должны были встретиться на межах, в Велишине и Хортине, а оттуда вместе идти в личивинские земли. Если дух князя Явиправа видел их из Перунова Ирия, то наверняка князь-воин был доволен тем, как потомки продолжают его дело.

А княжна Дарована в это время уже была в самом сердце личивинских лесов - в поселке Арва-Карха. Почти десять дней ее везли по лесу, останавливаясь только на ночлег. Ее не обижали, пробовали даже утешать, но она не слушала, кричала от страха, если кто-то из четверых пытался к ней приблизиться, плакала, пока не кончились слезы. Даже веселый Утреч не сумел хоть немного ее успокоить. Дарована ожидала самого ужасного - что ее принесут в жертву какому-нибудь свирепому богу или просто сожрут.
Не сразу она поняла, к кому попала, а когда поняла, то испугалась еще больше. Отец рассказывал ей о своей зимней встрече с Огнеяром, и Дарована тогда еще удивлялась, как ее отцу мог понравиться оборотень. Теперь она убедилась, что отец нисколько не преувеличивал - это оборотень, настоящий оборотень, достаточно взглянуть на его клыки. И как Огнеяр ни пытался убедить княжну, что вовсе не собирается ее жрать, она все равно смотрела на него опухшими от слез глазами, полными ужаса, и только взывала к Матери Макоши. Как она не разглядела его сразу?
И вот теперь она была в жилище личивинского князя - в том самом, куда ее хотел привезти еще прежний князь, Кархас. Огнеяр поселил ее в самой просторной землянке, которую по его приказу целый день скоблили и чистили, застелили весь пол свежими еловыми лапами, затянули все стены новыми оленьими шкурами, чтобы княжне было потеплей и поуютней. Для услуг Огнеяр прислал ей Лисичку, надеясь, что говорлинское лицо хоть немного успокоит Даровану. Это и правда помогло делу.
- Ты его не бойся! - раз за разом убеждала княжну Лисичка, расчесывая ей волосы и непривычно, но старательно закручивая ей косы баранками на ушах. - Наш князь хоть и оборотень, да добрым людям от него вреда нет.
- Как так нет? - вскрикивала Дарована, дергалась, пыталась обернуться, мешая Лисичке укладывать ей волосы. - От оборотней всегда одни беды!
- Да какие же беды? Он же не виноват, что с волчьей шерстью родился. Я тоже сначала боялась, а теперь попривыкла - и ничего. Он добрый.
- Ничего себе добрый! - Глаза Дарованы снова наполнились слезами. - Зачем же он меня сюда привез?
- Не знаю, - со вздохом созналась Лисичка. Ей было жаль княжну, но она привыкла верить Огнеяру - раз он что-то сделал, значит, так было нужно.
- Только если он сам думает меня в жены взять - ни за что не пойду! - решительно заявила Дарована и затрясла головой. - Умру лучше, голодом себя заморю, а за зверя замуж не пойду!
- Он тебе худого не сделает, - уверяла ее Лисичка. - Он не на тебя зол, а только на жениха твоего. Ведь князев брат у Огнеяра чуроборский стол отобрать хочет. Как же не постоять за свое добро? Сама княжна, сама понимать должна.
- Да какой из него князь - из оборотня? - Дарована презрительно сморщила аккуратный носик. Ни малейшего следа от прежней благодарности и доверия, возникших в день их первой встречи, не осталось в ее душе.
- Уж верно, не хуже других! - обидевшись, воскликнула Лисичка. Она, напротив, забыла свой прежний страх и давно простила Огнеяру то, что ее украли из дома для него - да ведь он и не был прямо в этом виноват. - Он у личивинов так управляется, как у них никто отродяся не правил! Он на межевых реках купцов грабить не велел, а мыто все князья берут! Он и самим Волкам запретил без разбору друг друга за обиды и месть убивать, а велит всем на свой суд идти! А как при нем сытно жить стали! Мясо на лову всегда будет! Он ведь может любых зверей приманить, а волков и медведей к стадам близко не пускает. Ему ведь сила дана чудесная - кому править, как не ему!
С древнейших времен князь был первым посредником между своим племенем и богами, а если он наделен настоящей мудростью и чародейной силой, то истинно счастливым может зваться то племя. Но Дарована упрямо мотала головой, не желая признавать никаких заслуг Огнеяра.
- Ничего! - шептала она по ночам, без сна ворочаясь на мягких шкурах. - Вот придет мой отец со Светелом, тогда он узнает!
Дарована была уверена, что отец и жених уже давно собрали полки и спешат к ней на помощь. При мысли о Светеле ей хотелось выть волчицей и биться головой о дверь землянки - хоть до смерти. Да зачем биться - дверь-то не заперта. За княжной, конечно, присматривали, но не запирали, в погожие дни она могла гулять в лесу и над берегом речки, провожаемая Лисичкой, Кречетом и кем-нибудь из личивинских воинов.
Самого Огнеяра она почти не видела. Кажется, его вовсе не было в поселке. И Дароване очень хотелось, чтобы он не появлялся как можно дольше. Несмотря на уверения Лисички, она все же думала, что личивинский князь-оборотень украл ее для того, чтобы сделать своей женой. А мысль об этом наполняла ее ужасом и отвращением - все равно что стать женой настоящего зверя.
А у Огнеяра в эти дни было много других забот. Он не хуже княжны понимал, что сейчас на него спешно собираются рати двух племен. Даже без его приказа все личивинское племя Волков готовилось на битву. Похищение говорлинской княжны с медовыми волосами, к которой сватался еще Кархас, всем Волкам показалось великим подвигом, тем более что Метса-Пала сделал это почти один, без воинов. Слава его возросла еще больше, и все племя счастливо было умереть за него и немедленно войти в Небесные Леса, где ими и дальше будет править великий Метса-Пала.
Они очень огорчились бы, узнав, что Метса-Пала вовсе не хочет вести их в эти славные битвы. Его человеческая кровь была говорлинской, и он проклял бы сам себя, если бы повел личивинов убивать своих соплеменников. Ни личивины, ни смолятичи и дебричи не виноваты в том, что Неизмир покушается на его жизнь, а Светел - на его наследство. Не меньше беспокоило его и то, что князь Скородум, о котором он вспоминал с почти сыновней теплотой, теперь считает его своим злейшим врагом. Часто Огнеяру думалось, что глиногорский князь, быть может, и не знает всего. А волки, которых он сразу послал в дозор, каждую ночь приносили ему вести о постепенном приближении смолятинской и дебрической рати. Медлить было уже нельзя.
Однажды утром в дверь землянки, где жила Дарована, постучали из сеней. Лисичка выглянула и вышла - княжна подумала сперва, что к Лисичке пришел Кречет, зачастивший к ней в последнее время. Но дверь открылась снова, и в землянку шагнул Огнеяр.
Увидев его, Дарована невольно вскочила и отшатнулась в дальний угол. Вид этого смуглого лица, темных глаз с красной искрой на дне, блестящих белых зубов приводил ее в содрогание. Всей кожей, всем существом она ощущала, что он - не человек, дитя чужого мира, мира Леса.
- День тебе добрый, княжна! - приветствовал ее Огнеяр, не так задушевно, как Светел, но вполне по-человечески.
Но Дарована не верила в его доброту и помотала головой, словно отрекаясь от приветствия.
- Не подходи! - со страхом пробормотала она. Зачем он пришел? Она уже понадеялась, что не увидит его до того самого времени, когда ее освободят.
Огнеяр отошел от порога и сел на скамью, покрытую бурой медвежьей шкурой.
- Да не бойся ты меня, не съем! - устало сказал он, видя ужас на бледном лице девушки. - Уж вторую неделю у меня живешь - могла бы попривыкнуть. Хотел бы съесть - так давно бы съел. А я девиц не ем. Хоть у Лисички спроси.
- Чего тебе надо?
- От тебя - ничего. Да ты сядь, не стой. В стену-то все равно не влезешь.
Оборотень говорил спокойно, немного небрежно, так что Дарована даже обиделась - все-таки она княжна, он не смеет так с ней разговаривать. Приглядываясь, она видела, что он очень похож на человека, особенно если смотреть на его лицо сбоку, когда не видно глаз и клыков. Ловко же он умеет притворяться - неудивительно, что она так ошиблась там, возле Кошицы. Вспомнив тот злосчастный день, Дарована оглянулась на большой ларь, где лежала в мешке ее главная драгоценность - Макошина пелена. Ах, что же она не спасла ее от такого несчастья?
Осторожно выйдя из угла, Дарована села на краешек лавки, так далеко от оборотня, как только позволяла теснота землянки.
- Мне только того и надо было, чтобы ты за Светела замуж не вышла, - заговорил Огнеяр, видя, что она наконец-то его слушает. - Потому и увез, что богиня тебе скорую свадьбу с ним пообещала.
При напоминании об этом слезы злой обиды и негодования наполнили глаза Дарованы.
- Да! - вскрикнула она и даже сжала кулачок. - Богиня обещала! А ты кто такой, чтобы мою судьбу ломать! Я не холопка твоя, могу себе жениха выбирать по сердцу! Хочу за Светела идти и выйду! И ты мне не помешаешь! Богиня тебя накажет!
- Хочешь за Светела идти - так иди, - спокойно ответил Огнеяр, дав княжне выплеснуть возмущение. - И судьбу твою я ломать не собираюсь.
Его ответ так изумил Даровану, что она замолчала и во все глаза уставилась на него, сжатым кулачком вытирая слезы. То он говорит одно, а то другое - как его понять? Одним словом - нечисть!
- Хочу я другого, - продолжал Огнеяр. - Хочу я в мире с твоим отцом остаться.
- Да как же? - снова воскликнула Дарована. - Хорош тебе будет мир! Да мой отец с тебя живого шкуру спустит за меня!
- А он знает, кто я есть? - Огнеяр вопросительно глянул ей в лицо.
Дарована вздрогнула, но глаз не отвела - оказалось, что взгляд оборотня можно выдержать. Жгучий, он все же был полон человеческого смысла, а не звериной злобы.
- Кто ты есть? - запальчиво ответила Дарована. - Оборотень ты есть, вот и все!
- Нет, ты мне скажи толком - знает твой отец, что личивинским князем сидит Огнеяр, сын княгини Добровзоры? - не отступал оборотень.
Как ни слабо было желание Дарованы разговаривать с ним, а все же она задумалась. О сыне Добровзоры говорилось в тот вечер, когда Светел посватался к ней. Дарована хорошо помнила тот вечер, свою радость и безотчетную тревогу. Непонятно почему грустный отец, часто моргая, рассказал ей, что сын Добровзоры не дает о себе вестей, скорее всего, он погиб, потому что был не таков, чтобы позволить о себе забыть. Наследник чуроборского стола теперь Светел, и она будет дебрической княгиней. Эти две радостные вести быстро тогда вытеснили из ее памяти оборотня, сына Добровзоры, которого она вовсе не знала. А выходит, что он жив, сидит перед ней, и Светелу не бывать князем. А ей - княгиней. Но отец ее об этом не знает, теперь Дарована могла сказать уверенно.
- Не знает, - выговорила она наконец. - Ты же умер?
Она опасливо посмотрела на Огнеяра и снова испугалась - а не морок ли с нею говорит? Да нет, не похоже. Она снова вспомнила, как он вез ее через Кошицу - тепло и сила его рук могли принадлежать только живому.
- Не умер я! - словно убеждая ее, со скрытым злорадством ответил Огнеяр. - Нареченный твой меня уже раз убить пытался, да не вышло! Не так-то я для него прост! И стола чуроборского ему не видать! А ты хочешь за него идти - так иди. Только сперва твой отец должен узнать, что я жив. И он об этом узнает. Отдай мне твои браслеты.
Оборотень встал и шагнул к Дароване; как молния она вскочила с лавки и опять забилась в дальний угол.
- Не подходи ко мне! - вскрикнула она.
- Тьфу, вот дура девка! - не выдержал Огнеяр. - Да что я, кусаю тебя или бью? Не трону я тебя! Боишься так отдать - на лавку положи.
До Дарованы наконец дошел смысл его просьбы. Настороженно глядя на стоящего перед ней оборотня, она сжала запястье, на котором поблескивал браслет из красивых кусочков прозрачного янтаря, похожего на застывший мед, оплетенных тонкой золотой сеткой.
- Зачем тебе? - враждебно спросила она. - Не дам!
Отдать парню браслет - согласиться на сговор и свадьбу. Все-таки вот чего он хочет!
- С мертвой снимешь, а живая не дам! - отчаянно продолжала она, глядя прямо в темные глаза оборотня. - Я лучше умру, чем за тебя выйду!
- Да я… - начал Огнеяр, но сдержался, глубоко вдохнул, пытаясь успокоиться. Девки, они такие - скажи он сейчас, что задаром ее не возьмет, она ведь обидится еще сильнее. - Да я их твоему отцу отвезу, - со всей доступной ему силой убеждения заговорил он, словно толковал с малым ребенком. - Чтобы он верно знал, что ты у меня. А уж он пусть отдает их, кому хочет.
- Не дам! - непримиримо мотнула головой Дарована.
Огнеяр посмотрел на нее, помолчал, потом вздохнул:
- Ну, прости.
С этими словами он вдруг шагнул к ней; Дарована отчаянно завизжала, словно он поднял на нее нож, вжималась в стену, заслонялась руками, как от дикого зверя. Не обращая внимания, Огнеяр крепко схватил ее сначала за одну руку, потом за другую и осторожно, но решительно содрал с ее запястий оба браслета. У него не было времени на уговоры. Дарована визжала и билась, но сама уже знала, что бесполезно: в руках оборотня была такая сила, которую не одолел бы и крепкий мужчина, не то что хрупкая юная дева.
Огнеяр отошел от нее, Дарована вдруг разрыдалась от страха и обиды. Никто и никогда еще не смел с ней так обращаться, никогда еще ей не приходилось подчиняться чужой воле, которая была так неприятна ей самой.
Заворачивая браслеты в платок и пряча за пазуху, Огнеяр недоуменно качал головой. Можно подумать, что он леший знает что с ней сделал. Не приведи Макошь, тоже затянет про волчий глаз. Поморщившись от неприятного воспоминания, Огнеяр повернулся к Дароване.
- Ну, прости, говорю! - грубовато сказал он. - Не плачь, сейчас Лисичку пришлю. Не трону я тебя больше, Хоре Пресветлый послух, не трону!
- Уйди от меня! - отчаянно кричала Дарована сквозь слезы. - Оборотень! Оборотень!
- Да, - тихо сказал Огнеяр, отвернувшись, и Дарована даже не услышала его. - Оборотень я…
Ему не было важно, слышит его княжна Дарована или нет. Перед глазами его встало лицо Милавы, румяное от осеннего холода, ее взволнованные и доверчивые глаза, устремленные прямо ему в душу, в памяти зазвучал ее трепетный голос. «А ты… ты оборотень?» Она так боялась обидеть или огорчить его, так хотела знать правду о нем. «Ну и пусть хвост…» Этой осенью ей исполнилось шестнадцать лет. Исполнилось бы… А сейчас у нее нет возраста - жители Верхнего Неба, как мертвые, не считают своих лет. Года и века не имеют над ними власти.
Забыв о княжне, Огнеяр смотрел куда-то в пространство и видел перед собой Милаву, словно наяву. Она была для него единственной на свете - девушка, способная полюбить оборотня таким, какой он есть. Боги не дали ей ни знатного рода, ни особой красоты, ни палаты житейского ума. Ее ум жил в сердце, и немного было на свете женщин умнее ее. Недаром именно она сумела снять злые чары старого Князя Волков. Щедрая богиня Лада улыбнулась при ее рождении и наградила ее способностью любить настоящей любовью - не за что-нибудь, а несмотря на все. Несмотря на шерсть на спине и клыки, она смотрела в глаза оборотню и видела в них не зверя, не человека даже, а живую душу, единую для всех созданий Макоши, ждущую любви. Эта горячность сердца привела ее в ту светлую ночь на Свято-озеро, она позволила ей поймать берегиню и спасти брата, принять взамен лебединые крылья.
Даже сейчас, когда первое горе утихло, Огнеяр не мог смириться с потерей. Для него Милава продолжала жить, она была где-то в мире, только теперь дойти до нее стало неизмеримо труднее. Так месяц, никогда не видя солнца, знает о нем и стремится к нему.
Решимость вернуть Милаву в земной мир возникла в душе Огнеяра поначалу только как щит от обрушившегося страшного горя, чтобы не дать ему придавить и сломить. Но со временем она не проходила, а только крепла. Другие девушки, даже эта златоокая княжна, казались Огнеяру бледными и вялыми, как смутные отражения. Одна Милава была живой и настоящей, к ней одной он стремился всем сердцем. Она нужна была ему, чтобы с ее любовью обрести равновесие двух своих миров, человечьей и звериной сущности. И пусть она сама теперь не человек - Надвечный Мир поможет им наконец стать равными и понять друг друга. А без нее ему не быть самим собой и не найти своего места в мире. Так сказала богиня Макошь, Пряха Судьбы, которой подвластны и люди, и сам непостижимый Надвечный Мир.

Глава 8

Незадолго до вечера одного из сумрачных дней месяца грудена[185] по берегу Белезени шел высокий человек с посохом в руке. На вершине посоха была вырезана совиная голова с большими круглыми глазами, на поясе, которым стягивалась длинная, ниже колен, бурая медвежья накидка, висело множество оберегов, кожаный мешочек и длинный нож с узорной костяной рукоятью, в ножнах, отделанных серебром. Длинные волосы, сдерживаемые на лбу тонким серебряным обручем, холодный ветер предзимья отдувал назад, темный плащ из плотной шерсти хлопал за спиной, как огромные крылья. Человек шел ровным уверенным шагом, успешно одолевая встречный режущий ветер, несущий мельчайшие капли холодной мороси. Лицо идущего было сосредоточенно, темные глаза смотрели из-под густых бровей вперед вдоль берега реки, как будто он искал нечто, поджидавшее его здесь в эту неприветливую пору. Ветер одиноким голодным голосом гудел в темных стволах опустевшего леса, Белезень посерела, казалась отражением низких, тяжелых снеговых туч.
Если бы одинокому путнику встретился хоть кто-то, то встречный без труда признал бы в нем чародея и поклонился на всякий случай. Но вокруг на несколько верст не видно было никого: звери забились в норы, устроились на лежки, люди попрятались в дома и затопили печи. Да он и сам не знал толком, что ищет.
При нем не было никакой поклажи - ни заплечного мешка, ни сумы. Только на груди, под плотным мехом накидки, висел не видный постороннему глазу маленький мешочек из прочной кожи. В этом мешочке хранилось самое ценное, что приобрел чародей за долгие годы служения богам. Там таилась хрустальная звездочка, застывшая капля росы, волшебный амулет дальнего зрения - Слеза Берегини.
Она-то и толкнула чародея в этот одинокий путь через промозглый осенний вечер.
Даже в последнюю ночь перед выступлением в поход Двоеум не спал. Лучше чем кто бы то ни было он понимал, что дороги судьбы подошли к решительному повороту. Князь Неизмир чувствовал, что близится их последняя встреча с Огнеяром, после которой на земле останется только один из них. Двоеум же точно это знал. Не будучи молод и ослеплен ненавистью, как Светел, он знал, что оборотня невозможно ни задавить руками, ни даже загрызть зубами. Сын бога есть сын бога - он не по силам простому человеку, какой бы сильной ни была его ненависть. Против него нужны иные средства - отвечающие сути оборотня, сына Надвечного Мира.
В прошедшие месяцы Двоеум не терял времени. Теперь он знал, что княжич-оборотень стал Сильным Зверем и тем троекратно увеличил силу, бывшую в нем от рождения. Теперь убить его могли два клинка. Один уже был на нем испытан - Оборотнева Смерть. Вторым стал Острый Луч, но он был недоступен не только рукам, но даже взорам людей. Не было смысла идти войной на Огнеяра, не имея никакого оружия, способного его поразить. Но боги мудры - сотворяя любое существо или предмет, они сотворяют и средство его уничтожить - хотя бы одно, пусть труднодоступное. И Двоеум ночь за ночью проводил в гаданиях, выискивая, выспрашивая у Надвечного Мира путь к гибели Серебряного Волка.
Горели в можжевеловом и рябиновом пламени священные травы, бурлил темный отвар красного мухомора, на стальном лезвии древнего жертвенного ножа проступали таинственные знаки. Струился серебристый пар над живой водой, мерцала на дне священного сосуда хрустальная Слеза Берегини - и снова на поверхности воды отражались волшебные резы - снова и снова одни и те же. «Оборотнева Смерть», - снова и снова говорили Двоеуму Огонь и Вода, носители священного знания. Не веря своему искусству, чародей каждую ночь повторял гадание, но получал все тот же ответ. Благодетельные стихии не лгут, сам он тоже не был новичком в чародействе. Он не мог ошибаться. Надвечный Мир снова посылал его к священной рогатине. Может быть, настал ее час? Может быть, исполнено тайное условие?
Князю Неизмиру Двоеум ничего не говорил о своих занятиях и размышлениях. Безоглядно увлеченный сборами князь как будто забыл обо всех прежних страхах и сомнениях, но огонь, горевший в его глазах, напоминал Двоеуму жар больного, которым владеет лихорадка-Огнея.
Только в самый последний вечер перед уходом рати из Чуробора князь вспомнил о чародее.
- А ты-то, Двоеум, себе не хочешь ли доспех подобрать? - спросил Неизмир за ужином в гриднице.
Кмети его веселились, пили за близкую победу над оборотнем, стараясь хмельным медом заглушить таящийся глубоко в душе страх. Почти все они видели поединок оборотня со Светелом. Княгиня вовсе не вышла из своих горниц. С тех пор как Неизмир стал собирать войско на ее сына, она больше не хотела даже видеть мужа.
- На что мне доспех? - Двоеум повел плечом. - Я ведь, княже, в битву не пойду, это дело твое. Мои дела иные будут.
- Нет ли у тебя средства какого против оборотней, посильнее прежних? - спросил Неизмир.
Шумная гридница вдруг разом затихла при этих словах - каждый хотел услышать ответ чародея.
- Будет тебе средство. - Двоеум спокойно кивнул, и по гриднице пронесся приглушенный вздох облегчения. - На четвертый день после выступления в поход будет средство. Или меня самого ты больше не увидишь.
Неизмир кивнул и потянулся к своему золоченому кубку, приняв последние слова чародея за обещание раздобыть гибель оборотню во что бы то ни стало. Сам себе не признаваясь, он все же надеялся на чародея даже больше, чем на все свое войско и на полки Скородума. Ведь Дивий - сын Надвечного Мира, а Двоеум был его единственным воином, способным биться в этом мире. Князь привык к Двоеуму за двадцать один год его жизни при княжьем дворе и не заметил главного: чародей жил возле него, но не служил ему. Единственным хозяином Двоеума оставался только сам Надвечный Мир.

Предыдущая страница 24 Следующая страница


25 Елизавета Дворецкая

Двигаясь обычным путем вниз по Белезени, на третий день чуроборское войско заночевало возле займища Моховиков. Князь и старшие воеводы устроились на ночлег на самом займище, полки разместились у костров под открытым небом, вдоль берега реки. Двоеум же не занял отведенного ему места возле самого князя, а с приближением темноты исчез куда-то. Никто не знал куда, да разве у чародея спросишь? Неизмир помнил, что обещанное средство должно появиться завтра, и ждал Двоеума с нетерпением ребенка, которому обещан долгожданный подарок.
А Двоеум шел искать священную рогатину. Слеза Берегини говорила, что увезенная Огнеяром Оборотнева Смерть вернулась домой. Своей ли волей Огнеяр вернул ее, или его заставили это сделать те силы, которые имеют власть приказать сыну Велеса, - этого чародей не знал. Но Оборотнева Смерть была уже близка, и он верил, что разгадка ее дремлющей силы, ответы на все его вопросы о прошлом и будущем близки тоже.
От дороги над берегом оторвалась тропка, побежала куда-то в лес. Двоеум свернул на нее. Дороги он ни у кого не спрашивал, но здесь не Чуробор - от одного человеческого жилья до другого порою целый день пути. Кроме Вешничей, в такой близости от Моховиков никто не жил.
Версты через две тропинка привела его к займищу. Навершием посоха Двоеум постучал в ворота.
- Кого несет Леший на ночь глядя? - спросили из-за ворот.
- Гость к Оборотневой Смерти, - спокойно ответил чародей.
За воротами послышались удивленные возгласы, со стуком упал засов, створка со скрипом выдвинулась. Из-за нее выглянули сразу два округлых румяных лица, похожих, как у братьев; одно было украшено светло-русой бородкой. Две пары серо-голубых глаз изумленно рассматривали незнакомого человека. Его непривычный облик озадачил и насторожил их, пронзительный взгляд темных глаз пугал.
- Здесь ли Оборотнева Смерть? - расспрашивал чародей, не замечая их удивления. - Здесь ли тот, кто владеет ею?
- Здесь она, - наконец ответил тот, что с бородкой. - Она у Брезя. Он теперь ею владеет.
Двоеум легонько стукнул навершием посоха о створку, и оба Вешнича тут же открыли ворота пошире, позволяя ему войти. От нежданного гостя исходило ощущение повелительной силы, отказать ему в чем-то было невозможно.
Показав ему избу Лобана, оба брата побежали к Берестеню, а Двоеум постучал в дверь. Ему отворила молодая женщина, и Двоеум сразу понял, что она родом не принадлежит к Вешничам. Она была очень красива, простая ткань повоя с плетеной пестрой тесьмой оттеняла высоту и белизну ее лба, а в голубых глазах отражался свет небес. Не нужно было быть чародеем, чтобы заметить его, а Двоеум был одним из сильнейших чародеев говорлинских земель. Едва глянув на женщину, он понял, что нашел искомое.
- Дома ли Брезь? - спросил он, приглядываясь к ней.
- Нет, муж мой на лисьем лову, - ответила молодая хозяйка, тоже разглядывая гостя. - А ты откуда?
- Я из Чуробора. Хочу я видеть Оборотневу Смерть.
Хозяйка признала в госте чародея и не удивилась его словам.
- Заходи, будь нашим гостем.
Она отошла от двери, давая ему войти. В избе хозяйка провела Двоеума в небольшую клеть-пристройку, отведенную Брезю с молодой женой после свадьбы. И Двоеум сразу увидел знакомую ему священную рогатину - она стояла в углу, и на клинке ее появились черные знаки, которых не было раньше. Двоеум приблизился к рогатине, но не коснулся ее, а только стал пристально разглядывать.
- Что за дело к ней у тебя? - спросила сзади хозяйка. - Скажи, может, я и без мужа помогу. Не завелся ли у вас в Чуроборе злой оборотень или упырь? Да не похоже, чтобы ты на лов собирался.
- А рогатина слушается тебя? - Двоеум отошел от Оборотневой Смерти, повернулся к хозяйке.
Он видел в лице, во всем облике молодой женщины что-то необычное и не удивился бы, если бы Оборотнева Смерть, с которой не сумел совладать Светел, покорилась бы ее белым рукам.
- Теперь слушается. Поначалу не хотела она говорить со мной, а теперь поддалась.
Двоеум сел на предложенное ему место и пристально посмотрел на хозяйку.
- Не смог я, чародей старый, сию рогатину разгадать, - заговорил он, глядя в лицо женщине. - Не сумел витязь молодой, до того никем не побежденный, ее себе подчинить. А ты сумеешь?
- Ты не Двоеум ли, чуроборского князя чародей? - спросила хозяйка. - Не видала я тебя, а слышала немало. И от новой родни, и от прежней.
- Кто же твоя прежняя родня?
- Прежняя моя родня в Верхнем Небе. Отец мой - Дажьбог Пресветлый, сестры мои - берегини белые. Мне одной судьба выпала на земле жить.
Двоеум смотрел ей в лицо и видел, как быстро наливаются прозрачной зеленью ее глаза, как над челом разливается свет, черты лица делаются нечеловечески прекрасны. От нее вдруг повеяло запахом девясила, свежим, не сушеным. Вторая, истинная сущность берегини ясно проступала под оболочкой человеческого тела, которое чужая ворожба надела на нее вместе с именем и рубахой.
- Коли так, то не ошибся я дорогой, - сказал Двоеум. - Не зря меня сюда послала Слеза Берегини.
Он вынул из мешочка на груди свой талисман. Хозяйка вздрогнула, невольно протянула руки к хрустальной звездочке, по лицу ее пробежала дрожь нежности и страдания, словно пленнику на далекой чужой стороне довелось услышать песню родины.
- Дай мне! - вскрикнула женщина.
Двоеум подал ей белый самоцвет, она схватила его обеими руками, положила на ладони и любовалась, то отстраняясь, то поднося к самым глазам, вглядывалась в глубину талисмана. Глаза ее горели, как драгоценные смарагды, в лице сменялась целая буря различных чувств от восторга до отчаяния. В этой застывшей капле росы берегиня видела свою потерянную родину, вернуться куда ей не позволит горячее и тяжелое человеческое тело.
- Чего же ты хочешь? - мягким голосом, таким же, как в прежние дни, спросила наконец берегиня.
Двоеум был рад, что позволил ей заглянуть в свой камень: в благодарность она поможет ему.
- Ищу я гибель оборотня - Огнеяра, сына Велеса, - ответил он, и берегиня быстро подняла на него глаза, сжимая талисман в ладонях.
- Ты хочешь его убить? - с тревогой спросила она.
- Не я - мне он не помеха. Гибели его желает князь Неизмир.
Опустив руки с зажатой в них Слезой Берегини, Горлинка задумалась. Воспоминания о Серебряном Волке заставляли ее дрожать даже сейчас, спустя несколько месяцев. Благодаря ему их с Брезем приняли в род, но она боялась оборотня. Его дикий отчаянный вой, его застывшее в суровой решимости лицо, его глаза, похожие на темную Бездну, - все это ужасало светлую дочь Верхнего Неба. И это существо, полузверь-полубог, стал Сильным Зверем, хозяином этих мест. Если бы не он, то новая Горлинка, сохранившая немало из своих волшебных сил, могла бы призвать нового, молодого Князя Кабанов, во всем подчинить его себе и править Лесом, не боясь никого чужого. Уже весь род Вешничей, собрав невиданно большой урожай, благословлял ее приход, уже из дальних родов ее звали помочь больным или снять порчу и тоже благословляли, она чувствовала себя почти княгиней здесь. Единственным, кто смущал ее покой и грозил благополучию, был он - Серебряный Волк. Никто не знает, когда он придет и чего потребует. Все же он был сыном Велеса, гостем из Подземелья, враждебного Отцу Света.
- Как же думаешь найти его гибель? - спросила она наконец, переведя сияющие зеленью глаза на Двоеума.
- Еще год назад Слеза Берегини открыла мне, что убьет его только Оборотнева Смерть, не из Велесовой руды выкованная, а самим Сварогом в его небесной кузнице сотворенная, - стал рассказывать Двоеум, видя, что берегиня готова ему помогать. - Добыл князев брат священную рогатину, перед ликами богов ударил ею оборотня - словно палкой простой, не оцарапал даже.
- Ах! - Берегиня досадливо махнула рукой. - Сварогом самим было заклятие наложено - дана священная рогатина роду Вешника, бьет она только в руках Вешнича. А кто другой возьмись, хоть князь, хоть облакопрогонник[186] - без толку.
- Ах вот оно! - Чародей даже взялся за бороду, потрясенный такой простой разгадкой тайны. - И как же я сам-то не… Словно отрок неученый! Кабы знать тогда! Ведь был тогда в Чуроборе Вешнич - старейшина ваш.
- Кабы знать! - передразнила его хозяйка. - Мудр ты, батюшка, а словно баба глупая говоришь! Коли не открыли тебе боги - стало быть, не срок был.
- А теперь - срок? - Чародей испытывающе посмотрел на нее.
- Я не Макошь, чтобы судьбу знать. А попытать - попытаем.
Горлинка взяла из угла рогатину, положила черный наконечник к себе на колени, стала гладить ее, как кошку, шептать что-то. Едва дыша, Двоеум следил за ней. От того, захочет ли священная рогатина говорить, зависел весь успех его замысла.
- За лесами дремучими, за реками быстрыми, в земле далекой, живет человек - не человек, зверь - не зверь, бог - не бог, а сын бога, сын Перуна Громовика, - заговорила вдруг Горлинка, глядя перед собой широко раскрытыми очами, и из глаз ее били снопы такого яркого изумрудного света, что даже чародей чуть подался назад. Священная рогатина теперь говорила голосом своей новой хозяйки, молодым и звонким, только он звучал более глубоко и значительно, чем когда говорила сама Горлинка. - Послан он в мир Отцом Грома на битву со всякими порождениями Тьмы. Противником ему и послал сына своего Велес. Суждено им повстречаться, и день встречи их будет днем битвы.
Двоеум слушал, затаив дыхание, высокий лоб его заблестел от пота, но он даже не поднял руки утереться. Ему было не до того. Наконец-то открывалась тайна, над разгадкой которой он бился двадцать один год - тайна судьбы Огнеяра. Так вот кто тот противник, предназначенный ему судьбой! Сын Перуна! Да и как иначе? Кто еще достоин быть противником сына Велеса, кроме сына Перуна? Как отцы их от создания мира снова и снова сходятся в великой битве богов, отголоски которой в земной мир долетают грозой, так и сыновья их продолжат эту битву.
Горлинка замолчала, брови ее заломились, на лице отразилось страдание - она пыталась проникнуть взором глубже, увидеть единственного на земле человека, способного одолеть Огнеяра.
- Нет, не могу! - вскрикнула она, зажмурилась, закрыла лицо руками. - Не вижу!
- Не печалься - давай-ка вместе попробуем увидеть! - предложил Двоеум, дрожащей рукой утирая лоб. - Вместе попробуем. Может, не откажут нам боги в милости!
Из мешочка на поясе он достал маленькую круглую чашу, вырезанную из рябинового корня. Края чаши были оправлены серебром, покрытым тонким узором из священных знаков. Самая маленькая из всех гадательных чаш Двоеума, она обладала самой большой силой. Именно ее Двоеум звал Дальний Глаз.
Горлинка принесла воды, Двоеум опустил в чашу Слезу Берегини. Вдвоем они склонились над чашей, Горлинка все еще держала руку на клинке Оборотневой Смерти. Двоеум зашептал заклинание дальнего зрения, повел руками над чашей. Вода в ней заволновалась, дух ее устремился к Великой Реке, знающей все обо всем в земном и Надвечном Мире. Вода в чаше успокоилась, с ее поверхности стал медленно подниматься белый пар. Вот он рассеялся, изнутри чаши поднималось ровное бело-серебристое сияние. Слеза Берегини горела на дне чаши, поймав в себя каплю знания Великой Реки. Затаив дыхание, Двоеум без слов, одним порывом мысли тянул и манил искру знания на поверхность. Ни разу за всю долгую жизнь он так не волновался: один неверный вздох, и все пропадет.
Горлинка тоже старалась помочь ему. Мудрость чародея и дух берегини, соединившись в общем порыве, устремились к свету Надвечного Мира, и он ответил им.
На поверхности воды они увидели лицо человека. Круглое лицо с немного выступающими скулами, высокий и широкий лоб, крепко сжатый рот, рыжеватые волосы. Серые глаза твердо и умно смотрели прямо на Двоеума, и чародея пробрала дрожь от их взгляда - в нем блестел небесный огонь, дающий исток молниям. Лицо выглядело молодым - лет двадцати с небольшим. Но тут же казалось, что у него вовсе нет возраста - Надвечный Мир не знает счета лет. Это лицо дышало силой, во много раз больше человеческой. Это был он, сын Перуна, способный одолеть сына Белеса.
- Приди к нам! - хором выдохнули Двоеум и Горлинка, не то голосом, не то только мысленно. - Нам нужна твоя сила! Твой враг ждет тебя! Приди к нам!
Силой заклинания и силой духа, знающего Надвечный Мир, они звали его на помощь. Далеко-далеко, в земле дремичей, в стольном городе Прямичеве, в избе старосты кузнецов Вестима, спящий на охапке соломы рослый парень заворочался под полушубком. Какие-то смутные голоса звали его проснуться, звали идти куда-то, куда - он не понимал.
Постепенно голоса зазвучали глуше и вот совсем отошли, растаяли, как дальние раскаты грома прошедшей грозы. И парень продолжал спать.
Поверхность воды в Дальнем Глазе прояснилась, Слеза Берегини утратила звездный блеск и снова стала не видна в воде. Двоеум в изнеможении закрыл глаза, обожженные сиянием Надвечного Мира. Он чувствовал себя обессиленным. Никогда еще ему не случалось творить такую сильную ворожбу, так далеко проникать взором. Дети богов неподвластны ворожбе простых смертных, пусть и владеющих многими тайнами чародейства. Сколько трудов пришлось потратить Двоеуму в прежние годы, чтобы научиться видеть дух Огнеяра! Ему помогло только то, что сын Велеса рос с младенчества у него на глазах и Двоеум узнал многое о нем еще тогда, пока неразумный младенец не умел защищаться и не знал о необходимости защиты. Теперь же Двоеуму удалось небывалое - он увидел сына Перуна. Ему помогла в этом и берегиня, самим рождением причастная Надвечному Миру, и Оборотнева Смерть, и Слеза Берегини, несущие в себе отсветы его силы. Только все вместе они были способны на такую сильную волшбу. Но достигли ли они главной цели?
- Так он услышал нас? - шепотом спросила у чародея Горлинка. - Он придет?
Помедлив, Двоеум покачал головой. Он видел лицо, но не слышал ответа на свой призыв.
- Видно, время еще не пришло, - сказал чародей. Он даже не испытывал сожаления. До вражды Неизмира и Огнеяра ему не было прямого дела, и он твердо знал - уговорами и сожалениями судьбу не переменишь. - Подтолкнуть судьбу никакой ворожбе не под силу. Слишком сильны пути их - сыновей богов. Когда будет срок их встречи - тогда и встретятся они. И ради князя моего их дороги не изменятся. Ныне срок, видно, не пришел.
- Так, значит, его не одолеть?
Двоеум покачал головой. С трудом подняв веки, он вынул из чаши Слезу Берегини, обтер ее и спрятал в мешочек на груди, потом зачерпнул горстью воды и промыл воспаленные глаза. Ему полегчало, но все же чародей чувствовал себя старым и утомленным. Лицо его поблекло - теперь стало видно, что ему вовсе не пятьдесят лет, а много больше, - морщины на лбу углубились, под глазами набухли мешки, даже седины в бороде как будто прибавилось. Двоеум чувствовал, что это гадание завершило еще одну пору его жизни, длившуюся двадцать один год. Началась она в тот день, когда он узнал о рождении Велесова сына, а теперь ей подошел конец.
- Есть еще одно средство, - прервала его размышления берегиня.
Вместе с другими чертами земных женщин она приобрела и изобретательность, оружие слабых в борьбе за жизнь. Двоеум перевел на нее усталый взгляд из-под полуопущенных век. Зеленый свет в ее глазах снова уступил место голубизне, она совсем стала похожа на простую земную женщину, только очень красивую.
- Ну и пусть мы Перунича не добудились, - без уныния продолжала Горлинка. - Так ведь Оборотнева Смерть при нас осталась. И заклятие ее нам теперь ведомо. Она моему мужу послушна, как всякому ловцу простая рогатина. Мой муж с нею одолеет Волка.
Погасший взор Двоеума оживился, снова заблестел. Это и правда было средство. Пусть час битвы с сыном Перуна еще не пришел, но в руках Вешнича Оборотнева Смерть обретает силу, губительную для любого оборотня. У судьбы не один путь.
Вскоре пришел Брезь. За плечами у него висели три свежие лисьи шкурки, он был весел и доволен. Отдав добычу матери, он прошел в клеть, думая порадовать Горлинку. Но там сидел незнакомый человек, чародей по виду.
Едва разглядев его, Брезь насторожился. Темные глаза незнакомца не понравились ему. Почему-то вспомнился тот далекий день, когда он ходил к Елове, дайте ей боги счастья в Надвечном Лесу, спрашивать, можно ли ему жениться.
И дурные предчувствия не обманули Брезя. Слушая жену, он мрачнел все больше. Ему предлагали взять Оборотневу Смерть и идти с ней на Огнеяра. Идти, чтобы убить его.
Брезь сам поначалу не понял, почему ум, сердце и душа его возмутились при мысли об этом. Что хорошего сделал ему Серебряный Волк? Если жена, его Горлинка, требует его смерти, значит, он враг, он опасен ей. Брезь самозабвенно любил жену, она была его жизнью, его светом и воздухом, ради нее он вышел бы на бой хоть со всеми Сильными Зверями, сколько их ни есть.
Но Огнеяр… Нет, не страх удерживал Брезя. Ему вспомнился дикий отчаянный вой оборотня, узнавшего, что Милава ушла в Верхнее Небо. Вот в чем дело! В этом вое была не злоба, не ярость, не угроза, а только тоска по потерянной любви. Сам Брезь год назад готов был выть вот так же - когда потерял свою Горлинку. Они оба любили Милаву, и это объединяло Брезя с чуроборским оборотнем. Он не мог желать гибели тому, кто любил его сестру. И даже обещал вернуть ее к людям.
Те времена помнились Брезю как в тумане. Он сам не понимал, как это вышло все - он любил Горлинку, она умерла, потом вернулась к нему в березняке, он сам чуть не умер от тоски по ней, потом она пришла, и все стало хорошо. Он почти не осознавал, что его нынешняя жена - не та, что была год назад перед родичами наречена его невестой. Обе девушки сливались в его сознании воедино, и лишь изредка, словно кто-то отпирал замок, Брезь смутно чувствовал - это не она. Но долго думать об этом ему не удавалось. Он любил ту, которая была с ним, и не смог бы снова жить без нее.
Но сестру Милаву он помнил хорошо. Знал он и то, что ей обязан своим нынешним счастьем - Елова успела сказать ему об этом, и он накрепко запомнил почти последние слова старой ведуньи. А если он убьет оборотня, то ему больше не видать сестры.
- Нет. - После долгого молчания Брезь тихо покачал головой. - Не пойду я на него. Он мне зла не сделал. Помнишь, - Брезь повернулся к Горлинке, - он тогда Лисогоров домой привел, Малинке жениха вернул, и нас с тобой назад на займище позвали? Без него когда бы еще? И он обещал Милаву нам вернуть. Не пойду я против него.
- Мало ли чего он обещал? - В глазах Горлинки сверкнула злая зелень. - Не сможет он этого сделать! Нет такого средства! Она ведь берегиня теперь, а уж про них-то я все знаю! Если он у нее крылья возьмет, она умрет, и уж насовсем!
- А как же она тебя? - Брезь в упор посмотрел на Горлинку.
Он не хотел спорить с женой, но мысль о Милаве, перед которой он чувствовал себя виноватым, придавала ему сил.
- Девица ей свой жизнеогонь отдала, - ответил ему Двоеум. - Кто жизнеогонь отдает, сам его лишается. Что же, Дивий сам вместо нее на белых крыльях в Небо улетит? Не примут его туда. Его дом - Подземная Тьма.
Брезь молчал. Ему было нечего возразить им, знающим Надвечный Мир неизмеримо лучше, чем он. Перед взором его встало лицо Огнеяра, каким он видел его в последний раз на крылечке Еловиной избушки, - замкнутое, с сурово сжатым ртом, полное твердой решимости. «Я верну ее», - просто сказал он, и нельзя было ему не поверить. И Брезь верил даже сейчас, спустя несколько месяцев, и даже чародей и берегиня не могли переубедить его.
- Он сказал, значит, вернет, - тихо, но твердо ответил Брезь. - По се поры он ни словом не обманывал. Вот будет опять месяц кресень, вернутся берегини на землю - тогда поглядим. А коли не вернет - тогда и зовите меня на битву.
- Тогда поздно будет! - раздраженно воскликнула Горлинка.
Впервые муж не послушался ее. По новой женской привычке Горлинка еще долго пыталась переубедить Брезя, упрашивала его, уговаривала, грозила Волком и своей немилостью, но Брезь не поддавался. Надежда вернуть Милаву с помощью оборотня была слабой, но и этой надежды Брезь не хотел лишиться.
Переночевав у Вешничей, Двоеум еще до света собрался в путь. Все хозяева еще спали, только Горлинка вышла проводить его. Под ее руками не стучали засовы, не скрипели даже голосистые ворота займища - ни одна собака не проснулась и не видела, как непонятный гость покидал Вешничей.
Оказавшись за воротами, Двоеум вынул из-за пояса древний жертвенный нож, не раз служивший ему и для гаданий, и подбросил его в воздух. Сверкнув лезвием, нож покрутился и упал на землю, указав острием точно на полуночь. Чародей постоял, глядя на него, прежде чем поднять. Полуночь. Там живут дремичи, живут западные рароги, еще дальше, за Полуночным Морем - белоголовые заморяне-сэвейги.
Подняв нож и спрятав его в ножны, Двоеум поклонился всем четырем ветрам и неспешным ровным шагом двинулся указанной дорогой. Сейчас он не знал, далек ли его путь, где он будет теперь жить и кому открывать судьбу и волю богов. Одно он знал твердо - в Чуроборе ему больше делать нечего. Старому князю он ничем не может помочь, а новому его ворожба не понадобится.

Город Велишин был построен одним из прежних смолятинских князей как становище полюдья и сторожевая крепость на меже личивинских земель. Его просторные гридницы и дружинные избы были предназначены для немалых полков, но теперь, в последние дни месяца грудена, Велишин напоминал муравейник. Все помещения княжьего двора, включая бани и конюшни, были забиты воями, все дворы детинца и посада приняли их на постой, и все же прямо на улицах стояли шалаши, дымили костры. Огромная рать собралась на личивинов, и каждый день к ней подходило пополнение. Услышав о бесчинстве личивинского князя, посмевшего похитить златоокую красавицу княжну, многие бояре со своими дружинами и даже смерды, вооружившись рогатинами и луками, шли к князю с просьбой взять их в войско. И Скородум никому не отказывал.
Войско стояло в Велишине уже третий день, ожидая князя Неизмира с его ратью. Воеводы Скородума рвались в битву, поругивали медлительных дебричей, но Скородум терпеливо ждал. Как ни велико было его желание скорее вырвать дочь из рук дикарей, он понимал, что соваться в их леса в одиночку слишком опасно. И дочь не спасешь, и себя погубишь. Не в силах спать по ночам, постаревший и осунувшийся от постоянной тревоги князь Скородум все же ждал Неизмира, до рассвета простаивал на забороле, глядя в темную даль и не замечая холода. Светел был в Хортине, собирая на битву окрестных бояр и старейшин с их дружинами.
Однажды под вечер, пока еще не начало темнеть, в ворота Велишина вошел один человек, по виду то ли кметь, то ли ловец. Скорее все-таки первое: вместо лука или рогатины он был вооружен только боевым топором с красивым серебряным узором на обухе. Одежду его составлял волчий полушубок с серебряным поясом, прочные сапоги на меху, беличья шапка была надвинута на самые глаза. Смуглое лицо без бороды и усов выглядело молодым, двигался он легко, словно не оставил позади долгого пути по снегу вперемешку с грязью.
Если бы какой-нибудь охотник сумел проследить его путь, то его ждало бы изумительное открытие. Следы смуглого незнакомца увели бы в лес, а там, в пяти шагах от опушки, вдруг сменились бы отпечатками волчьих лап. Но проследить путь пришедшего было некому, и он миновал ворота Велишина, не привлекая к себе ничьего внимания. В эти дни в город сходилось немало всякого народа.
Огнеяр неплохо помнил город. С трудом проталкиваясь в толпе многочисленных кметей и ратников, он посмеивался про себя - ведь вся эта рать приготовлена на него! Знали бы они, что их главный враг уже среди них и искать его далеко не придется. Но быстро смех в его лице сменился суровостью, Огнеяр даже по привычке прикусил нижнюю губу, но тут же, спохватившись, спрятал клык. Он пришел вовремя - еще немного, и это войско войдет в личивинские леса. А племя Волков не потерпит вторжения - будут битвы, на лесную землю прольется немало крови. А ни один бог не велел убивать. Одни звери служат пищей другим, но ни Перун, ни Велес не желают крови ради крови. Теперь Огнеяр был Сильным Зверем - ему был открыт порядок и ход жизни в Лесу, он чувствовал дрожь и страдание каждого зайца как свое собственное. Теперь он лучше прежнего знал ценность жизни и меньше прежнего хотел смерти кому бы то ни было. Враги его никогда не поверили бы в это, да он и не собирался им об этом рассказывать.
Глядя сейчас на этот муравейник, гремящий доспехами и звенящий оружием, Огнеяр ощущал странную отстраненность от всего этого. Здесь он был посланцем иного мира - мира Леса в мире людей. Он был призраком для них, а они были призраками для него. И все же, наталкиваясь на него, велишинцы и пришлые кмети ощущали крепкое человеческое тело, побранивались, то же самое получая в ответ.
Получив и раздав несколько десятков толчков, Огнеяр добрался до княжьего двора. Ворота были открыты, но на крыльце ему пришлось задержаться. В сенях сидели кмети из ближней дружины самого Скородума и не пускали дальше никого из чужих. Сейчас князю было не до просителей и жалобщиков, и кмети берегли его покой.
- Тебе куда? - остановило пришельца сразу несколько голосов.
- К князю Скородуму, - с дебрическим выговором ответил незнакомец.
- Зачем? - Несколько кметей загородили ему дорогу. - Князю не до гостей теперь.
- Не до гостей? - Огнеяр сдержанно усмехнулся, пряча клыки под уголками губ. Ему все же было хорошо среди людей, среди говорлинов, от которых он так отвык за прошедшие полгода, даже перебранки доставляли ему удовольствие. - Неправду говорите, соколы, хоть и не с умыслом. Князь ведь обо мне только и думает. Ночей не спит. Не держите меня - я ведь все равно пройду, а князя зря протомите.
Другой бы вылетел соколом с крыльца, попробуй завести такие речи с княжескими кметями. Но они молчали, послушно посторонясь и давая гостю дорогу. В нем была сила, не позволявшая перечить, уверенность в правоте, которую чувствовали все. Он прошел через сени, легко взбежал по ступенькам в терем, а кмети терли глаза и удивленно смотрели друг на друга - что за морок только что стоял перед ними?
Огнеяр потянул на себя дверь княжеской горницы, в которой сам бывал в гостях у Скородума больше полугода назад. Под его руками дверь открылась без скрипа, бесшумно Огнеяр ступил через порог. Скородум сидел возле стола, опираясь локтями на расшитую скатерть, и смотрел в огонь лучины. При виде его лица холодная игла кольнула в сердце Огнеяра - таким постаревшим показался ему веселый смолятинский князь. Неизмир и Светел никогда бы не поверили, что Дивий способен ощущать укоры совести - но именно это он ощущал сейчас. Ведь именно он был причиной тоски и тревоги Скородума.
Плотно прикрыв за собой дверь, Огнеяр быстро шагнул к Скородуму. Князь вздрогнул, внезапно ощутив рядом с собой чье-то присутствие, вскинул голову, вскочил на ноги. И замер, впившись взглядом в нежданного гостя. Беличью шапку Огнеяр сбросил еще в сенях, черные волосы рассыпались по его плечам, глаза блестели в свете лучины - это был он, тот самый Огнеяр, по которому Скородум горевал, как по погибшему. Или все же не он? Лицо его показалось князю изменившимся, в нем теперь сквозило что-то от зверя, что-то от бога - звериная сила и при том мудрость, недоступная смертным. Не морок ли это?
- Здравствуй, почтенный, - хрипло заговорил Огнеяр. Он сам не ждал, что так разволнуется. - Что так смотришь - не признал? Давно не видались - позабыл? Или кто тебе наболтал, что я умер? Так это неправда. Жив я. Не веришь?
- Ты! - выдохнул наконец Скородум, поверив, что глаза его не обманывают.
Он шагнул к Огнеяру, прикоснулся к его плечу, хотел было его обнять, но не решился - то новое, что он заметил в лице Огнеяра, остановило его. Тогда Огнеяр сам обнял его, и Скородум облегченно вздохнул - под руками его было живое крепкое тело, а не невесомый туман блазеня*, не холодная тяжесть упыря.
- Ты! Огнеяр! Мальчик мой! - Скородум хлопал его по плечам, снова и снова моргая, как будто все еще не веря глазам. - Откуда же ты взялся? Где же ты столько пропадал? Тут тебя и мертвым объявили - я, старик дурной, не хотел верить, а под конец и то поверил! У меня бед не оберешься - хоть одним порадовали боги! Садись! - Скородум вдруг захлопотал, заторопился, усадил Огнеяра на лавку. - Расскажи, куда пропадал. Не слыхал ли ты о моих бедах? О дочери моей?
- Про все я знаю, почтенный, и про сговор, и про дочь твою, - заговорил Огнеяр, усевшись. - Потому и пришел.
Он медлил, не зная, как начать рассказ, ради которого явился. Ему было совестно признаться, что все горе и тревога Скородума были делом его рук, но при том он сам себя торопил - ведь он же мог в один миг избавить князя от несчастья.
- Ты знаешь? - Скородум не удивился, а еще больше обрадовался.
У него появилась надежда на добрые вести - глаза его заблестели, морщины на лбу двигались, даже повисшие усы зашевелились, казалось, вот-вот поднимутся и вытянутся. В другое время Огнеяра позабавил бы вид этого возбуждения старого князя, но сейчас ему было не до того.
- Ах как хорошо! - приговаривал Скородум. - Вот так радость мне боги послали! А я уж думал, старый Скудоум, что они меня совсем забросили! Рассказывай скорее! Что ты знаешь? Не томи старика!
- Если ты рад и мне самому, то, значит, я принес тебе две радостные вести, - заговорил наконец Огнеяр, коря самого себя, что заставляет доброго князя мучиться лишнее время. - А первая, с которой я к тебе шел, такая. - Огнеяр поднял глаза и встретил взгляд Скородума. Тот смотрел на него, не дыша, видя знакомый красный блеск в глазах оборотня и ожидая небывалых вестей. - Тебе незачем тревожиться о твоей дочери. Она жива и здорова, с ней не случилось ничего плохого. Разве что напугалась немного.
Скородум вскочил на ноги. Без слов он понял самое главное.
- Она у меня, - подтвердил его догадку Огнеяр и тут же вскинул руку над головой, словно защищаясь от удара. - Только не бей меня, почтеннейший! - с притворным испугом умоляюще добавил он. - Я понимаю, что ты готов спустить с меня шкуру, но я правда не сделал ей ничего плохого.
Огнеяр опустил руку. Скородум не глядя сел едва не мимо лавки, не сводя с него глаз. Он сразу поверил, что Дарована действительно у Огнеяра, но это было так неожиданно, что он не знал, как это понять, как к этому отнестись.
- Ты отбил ее у Кархаса? - потрясенно выговорил Скородум, вглядываясь в лицо Огнеяра.
- Нет. - Огнеяр мотнул головой. - Да Кархас ее почти не видел.
- Но говорили же, что ее украл личивинский князь!
- А вот это правильно говорили. Личивинский князь - это я. Помнишь, отец мой, как сам Кархас предлагал мне водить их племя? Это было на твоих глазах, под стенами этого города. И уже почти полгода я - личивинский князь. Они зовут меня Метса-Пала. И это я украл твою дочь. Но я не обидел ее. Просто я не хотел, чтобы ты выдал ее за Светела, думая, что наследник Чуробора - он. А это не так. Ему не бывать чуроборским князем, пока я жив. Я поклялся в этом Светлому Хорсу на Оборотневой Смерти, священной рогатине, которой он собирался меня убить.
Огнеяр замолчал, давая Скородуму время опомниться от таких известий. Скородум вытер рукавом взмокший лоб и лысину, пальцы его дрожали. Он не мог разобраться в своих чувствах. Он и радовался, что дочь его невредима, но не мог сразу взять в толк, что страшной тревогой прошедших дней обязан Огнеяру, к которому был так привязан.
- Вот тебе ее браслеты. - Огнеяр вынул из-за пазухи платок, развернул его и выложил на стол кучку янтарных бусин, оплетенных узорной золотой сеткой. - Теперь ты можешь отдать их хоть Светелу, хоть Пущевику[187] замшелому. Но теперь ты это сделаешь с открытыми глазами.
Глядя на браслеты дочери, которые сам когда-то купил ей у торговых гостей - шесть выученных боевых коней отдал, подумать страшно! - Скородум постепенно начал приходить в себя и соображать, что к чему. Его дочь, носившая эти браслеты, действительно была в руках Огнеяра. Он увез ее, чтобы она не стала женой Светела, а он, Скородум, не оказался невольно врагом Огнеяра в его борьбе за дедовский стол. Теперь этого не произойдет.
Скородум накрыл ладонью драгоценную горку, блестящую в свете лучин, подержал так, а потом медленно подвинул ее к Огнеяру.
- Тебе не нужно было увозить мою дочь, довольно было просто показаться мне на глаза, - тихим, усталым голосом сказал он, поднимая взгляд на Огнеяра. И тот опустил глаза - ему было стыдно за напрасные тревоги, причиненные старому князю. - И я сам отдал бы ее тебе, если она тебе нужна.
Огнеяр постарался сдержать усмешку. Скородум понял это похищение примерно так же, как и сама Дарована. И что ему сказать теперь? Что я предпочитаю твоей дочери, прекрасной высокородной княжне, простую девчонку из белезеньского рода, которой, строго говоря, и на земле-то нет? Обидится.
- Ты был прав, почтеннейший, - с непонятным вздохом, который можно было принять за знак сожаления, ответил Огнеяр. - Как только я отопру ей дверь, она убежит от меня, как от голодного волка. Она не может простить мне то, что я оборотень.
- Так ты вернешь ее мне?
- Конечно. Через одиннадцать дней она будет у тебя.
- Где же она сейчас?
- В Арва-Кархе. Это мой стольный город. - Огнеяр усмехнулся, мысленно сравнив лесной поселок с многолюдным Чуробором. - Он дней за десять отсюда.
- Значит, ты привезешь ее дней через двадцать?
- Через одиннадцать, отец мой. Мне самому нужно полдня, чтобы добраться туда, еще полдня ей на сборы и десять дней на дорогу.
- Но как же ты сам доберешься за полдня? - Скородум поднял белые брови.
- У Сильных Зверей в Лесу свои дороги, - ответил Огнеяр и усмехнулся, показывая клыки, словно хотел напомнить глиногорскому князю о своей сущности. - А я теперь - Сильный Зверь. Князь Волков. Так если я верну тебе дочь, ты не будешь воевать со мной, отец мой?
Скородум тихо покачал головой. Он со дня их первой встречи знал, что приобрел необычного друга, но действительность превосходила все ожидания. Ни один чародей не предсказал бы ему такого.
- Я всегда знал, что тебе суждено быть князем, - сказал Скородум. - Я думал, что ты будешь князем в Чуроборе, а ты стал князем личивинов и волков. Может быть, для тебя это хорошо.
- Но разве я сказал, что отказался от Чуробора? - Лицо Огнеяра вдруг стало жестким, почти враждебным. - Это город моего деда, это мой город, и я не отдам его Светелу. А личивины и волки мне не помешают. Они мне помогут. Скажи сейчас, почтенный, с кем ты будешь? - жестко потребовал он.
- Я не пойду с Неизмиром, - тут же ответил Скородум. - Если моя дочь вернется, у меня не будет причин враждовать с личивинами.
- Она вернется, я уже сказал тебе. Но у Неизмира я не брал еще ничего, а он собрал на меня полки.
- Он хотел помочь мне спасти мою дочь. Он не знал, что князь личивинов - это ты.
- Он знал! - гневно выкрикнул Огнеяр, и Скородум невольно отшатнулся - такая звериная ярость вдруг вспыхнула в глазах оборотня. - Он не сказал тебе, но он знал! И он собирал полки не за твою дочь, а против меня! Она была только поводом! Вот увидишь - она вернется, но Неизмир все равно пойдет на меня войной. Скажи мне сейчас - ты не пойдешь с ним?
- Нет, - твердо ответил Скородум. - Я согласился выдать Даровану за Светела, думая, что ты умер. Если она захочет, она выйдет за него, я приму его в мою дружину, дам ему какой-нибудь из моих городов. Но я не стану помогать ему воевать за Чуробор. Это твой город, и только ты имеешь на него право.
Огнеяр успокоился, перевел дыхание.
- Другого я и не ждал от тебя, отец мой, - сказал он. - Я сохраню дружбу к тебе, даже если ты станешь тестем Светела. Только не знаю, что теперь скажет он сам.
Скородум ничего не ответил. Он и сам понимал, что звание посадника в одном из смолятинских городов не заменит Светелу княжеского стола, к мысли о котором он привыкал почти всю жизнь. А стать князем в Глиногоре ему нечего и думать - у Скородума растут двое сыновей, и смолятичи давно уже передают власть сыну прежнего князя, а не его зятю.

После памятного разговора с Огнеяром княжна Дарована долго не могла успокоиться. Даже ночью она принималась плакать. Лишившись браслетов, она чувствовала себя разбитой и униженной, как будто оборотень и в самом деле обесчестил ее. Где же, наконец, отец, где Светел? Когда же они освободят ее от ненавистного оборотня? А что он такое говорил - будто Светел уже пытался его убить? Пытался, но оборотень жив, значит, попытка не удалась. И в душу Дарованы темным облаком заползал страх. Она не хотела так думать, но в ней против воли крепло убеждение, что оборотень сильнее. Сила и твердость, с которой он снимал браслеты с ее запястий, убедили Даровану, что спорить с ним и противиться бесполезно. И не только ей, слабой девушке. Он - оборотень, а Светел - только человек. И если раньше Дарована с нетерпением ждала их поединка, должного принести ей освобождение, то теперь думала о нем со страхом за Светела. А если ее жених будет побежден? Тогда она навсегда останется в руках мерзкого оборотня и уже без надежды на спасение, останется вечно оплакивать Светела и свою загубленную судьбу. Чем она так прогневила Великую Мать?
Дарована хотела разузнать что-нибудь о том поединке, но Лисичка, которую княжна привыкла расспрашивать, тоже ничего не знала. Огнеяр сразу же исчез из поселка, но Кречет, к которому Лисичка обратилась с расспросами, подробно рассказал ей о поединке в чуроборском святилище. Выслушав пересказ Лисички, Дарована встревожилась еще больше. В руках у Светела было священное оружие из кузницы самого Сварога - и оно не одолело оборотня. Так есть ли на свете хоть что-нибудь, что может его одолеть? Или он непобедим? Дарована с ужасом и содроганием вспоминала прикосновения его сильных горячих рук и дивилась, что осталась после этого жива. Огнеяр не был в ее глазах человеком, которого любит мать, мужчиной, которого может полюбить девушка, - а только чудовищем, порожденным Подземной Тьмой. И человеческий облик его - обманный, наведенный морок, а на самом деле он - мерзкий многоглавый змей.
На другой день после полудня Огнеяр снова появился в поселке. Дарована услышала за окнами целую бурю радостных криков и воя, которыми личивины встречали своего князя, разобрала его здешнее прозвище - Метса-Пала. Это были единственные личивинские слова, которые она запомнила за время своего пленения, и то она не знала, что они означают.
Очень скоро к ней ворвалась Лисичка и возбужденно прокричала:
- Княжна, собирайся! К отцу поедешь!

Предыдущая страница 25 Следующая страница


Огненный волк 26

- Что? - Дарована повернулась к ней, думая, что ослышалась.
- К отцу поедешь! - повторила Лисичка. - Серебряный Волк сказал. Он с твоим отцом сговорился, сейчас же сам тебя к нему повезет. И мне велел с тобой ехать.
Дарована не верила своим ушам. Оборотень сговорился с ее отцом! Такого она и вообразить не могла.
Лисичка засновала по землянке, собирая вещи. В сенях снова заскрипела дверь, по ступенькам спустился сам Огнеяр. Дарована вздрогнула и отодвинулась.
- Добрый день тебе, княжна! - торопливо поздоровался Огнеяр. - Чего сидишь руки сложа? Мало времени у тебя - гляди, солнышко клонится, а завтра на заре выезжаем.
- Куда это? - отчужденно спросила Дарована. Она ему не верила.
- Домой поедешь, к батюшке, - как ребенку, стал втолковывать ей Огнеяр. - Только не в Глиногор, а в Велишин - знаешь такой городок? Там сейчас войско твоего батюшки стоит. Я там был вчера и батюшку твоего видел. Воевать со мной он раздумал, а я тебя ему отвезу. И жених твой там же поблизости. Так что не печалься, можешь опять о свадьбе мечтать. Теперь ежели кто и помешает - то уж не я, клянусь Пресветлым Хорсом!
Дарована по-прежнему сидела на лавке, строго выпрямившись, сложив руки на коленях. Все было слишком хорошо, чтобы поверить. Как оборотень мог добром договориться с ее отцом? Что ему пообещал отец за ее возвращение?
- Только не серчай, княжна, а возьму я с тебя выкуп, - заговорил Огнеяр, словно отвечая ее мыслям.
Дарована не знала, что так оно и было. Сильный Зверь потому и может говорить на любом человеческом языке, что ему открыты помыслы.
- Какой еще выкуп? - Дарована резко повернулась к нему, негодующе нахмурила мягкие золотистые брови. - Мало тебе браслетов моих?
- Браслеты твои я твоему батюшке оставил, мне они не нужны. А возьму я у тебя другое, и отец твой мне это отдать согласен.
- Что же?
- Лисичка, принеси княжне водички похолодней! - вместо ответа ей бросил Огнеяр девушке.
Лисичка схватила резной ковшик и бросилась вон из избы.
- Я тебя спрашиваю! - возмущенная Дарована даже встала на ноги. - Ведь перед княжной стоишь!
Огнеяр рассмеялся и непонятно вздохнул. Вспомнил Милаву.
- А ты перед кем? - в ответ спросил он. - Я тебе тоже не пес безродный, родом получше Светлого-Ясного буду. Я чуроборского князя внук, чуроборской княгини сын, личивинского племени князь. Что я сын Велеса и Князь Волков, тебе непонятно. Так пойми хоть что сможешь - если бы я тебя замуж взял, то тебе чести не меньше моего бы было.
- Да ты что несешь! - в гневе закричала Дарована, но Огнеяр не стал ее слушать.
- Ладно! Хватит чинами считаться! Я не за тем пришел. А пришел я за Макошиной пеленой.
От удивления Дарована замолчала. Это требование превосходило все ее ожидания.
- Смотри. - Готовый к визгу и спору Огнеяр, не давая ей толком опомниться, снял с пальца перстень с крупным смарагдом и протянул княжне: - Узнаешь батюшкин перстень? Он тебе послал, чтобы ты знала - я у него был и с ним говорил. Он тебя ждет. Ты мне пелену отдаешь и завтра же к отцу едешь. У меня с ним уговор такой. А нет…
Огнеяр помолчал, и княжна со страхом ждала продолжения, ждала какой-то страшной участи для себя. Но Огнеяр вдруг махнул рукой:
- А, одной палки два конца! Не отдашь - все равно возьму, тебя все равно к отцу отправлю. Не нужна ты мне здесь, только забота лишняя. Так что? С визгом отдашь или добром?
Дарована молчала. Она видела отцовский перстень, и вид его все ей разъяснил. Оборотень действительно виделся с ее отцом. И отец согласился отдать ему Макошину пелену за возвращение дочери. Такой оберег стоил княжны. Почему же ему понадобилось говорить с отцом, когда и сама княжна, и пелена все равно были в его руках? Мало ли - может, на пелене тайное заклятие, о котором не знала даже сама Дарована. А может быть, оборотень не хотел сменить войну за княжну на войну за Макошину пелену. Так или иначе, она вернется к отцу, а пелена останется здесь. И сейчас Дарована не испытывала того ужаса и возмущения, каких ей было бы не избежать, предложи ей кто-нибудь расстаться со своим оберегом еще месяц назад, до похищения. Пелена не защитила ее, все происходит так, как хочет оборотень. Да, он был чудовищем, и чудовищем сильным. Ей придется подчиниться. Ведь она вернется к отцу. И Макошь с ней, с этой пеленой! Отец, Светел - уже скоро она увидит их.
В молчании Дарована смотрела, как оборотень поднимает крышку ларя, вынимает оттуда уже знакомый ему кожаный мешок, развязывает ремешки, чтобы убедиться, там ли священная пелена. И ткань, вышедшая из рук самой Великой Матери, не вспыхнула, не рассыпалась в прах от прикосновения его смуглых рук.
Огнеяр был удивлен молчанием княжны - он ожидал много визга, плача и даже небольшой драки. А Дарована молча сидела на лавке, провожая его действия безучастным взглядом. Заглянув ей в глаза, он удивился еще больше - вместо возмущения и обиды в них была растерянность.
А Дарована сама не понимала, что ей теперь думать. Она не чувствовала ни горя, расставаясь со священной пеленой, ни радости, что едет к отцу и жениху. Она ждала не такого освобождения - ждала битвы, поединка Светела с оборотнем, ждала, что ее жених сам сломает дверь этой землянки, встанет на пороге с мечом, с которого капает темная кровь оборотня. А оборотень вдруг сам выпускает ее, да еще рад, что избавляется от заботы. Да и зачем ему Макошина пелена?
- Так ты готовься, - завязав мешок, сказал ей Огнеяр. - Завтра до свету выезжать надо. До Велишина тут дней десять ехать - застанут нас снегопады, в лесу застрянем, саней там взять будет негде. Ложись-ка спать, набирайся сил.
И он вышел, унося с собой мешок. Печальное, безучастно-растерянное лицо княжны снова пробудило в нем угрызения совести. Он чувствовал себя так, словно отнял у маленькой девочки ее любимую игрушку. Но это была не игрушка. Это был священный оберег Великой Матери, собравший в себе огромную силу женского начала. Скородум позволил Огнеяру взять у дочери ее оберег. Огнеяр честно объяснил старому князю, зачем ему это нужно.

Глава 9

Чуроборское войско подошло к Хортину через неделю после Ворот Зимы[188]. Его задержала и распутица, и снег, внезапно сменивший дожди. Несколько дней было потеряно в самом начале пути на поиски Двоеума. Но чародей как в воду канул - жители всех окрестных займищ в ответ на расспросы лишь недоуменно разводили руками. Не исключая и Вешничей - уходя, Двоеум унес и саму память о себе.
После его исчезновения князь Неизмир заметно помрачнел, лихорадочное возбуждение сборов сменилось тяжелой угрюмостью. А в душе его бушевал страх, теперь не сдерживаемый никакой надеждой, похожий на лесной пожар. «Метса-Пала - сие значит Лесной Пожар», - сами собой вспоминались ему речи славенского купца, привезшего ему первую весть о новом появлении Дивия. И этот пожар гудел и выл теперь в его сердце, с треском валились огромные деревья, черный дым застилал взор. Огонь этого страха много лет тлел где-то в глубине, как скрытый пал торфяного болота, лишь изредка прорываясь на поверхность. Но теперь он прорвался и набрал такую силу, что затушить его можно было только кровью оборотня и ничем иным. Но как?
«Будет тебе средство! - обещал ему когда-то Двоеум. - Или меня самого больше не увидишь». Отдавая приказы искать Двоеума, Неизмир уже знал, что это бесполезно. Никто еще не находил чародея, который не хотел быть найденным. Неизмиру больше его не увидеть - значит, на свете нет средства погубить Дивия. Но все же Неизмир не приказывал войску поворачивать обратно в Чуробор, а повел его навстречу врагу. Никакое священное оружие не смогло бы равняться силой с его ненавистью и желанием избавиться наконец от проклятого оборотня. Пусть его не берет железо - есть много других способов смерти. Если нельзя убить Дивия, то его можно пленить, заковать в цепи, заточить в подземелье, а ключ забросить в Белезень. Только бы добраться до него! Только бы найти его в дремучих личивинских лесах! Даже жить с ним под одной крышей, как теперь оказалось, было легче. Тогда Неизмир видел его и знал, что он делает. Теперь же, удаленный от глаз, Дивий в его воображении приобретал небывалую силу и свирепость.
В Хортине Неизмира ждал Светел, уже утративший всякое терпение. На другой же день оба брата, послав гонца предупредить Скородума, отправились к нему в Велишин. Теперь все силы были собраны вместе, пришла пора выступать. «И пусть меня обманет собственное имя, если Дивию когда-нибудь исполнится двадцать один год!» - сказал Неизмир брату. К зимнему Велесову дню, завершавшему новогодние праздники, он надеялся покончить с оборотнем. «Неизмир» - значит «не умрет», и князь надеялся на свое имя, если ничего другого не останется.
Огнеяр привез княжну Даровану в Велишин спустя два дня после Ворот Зимы и сам еще оставался здесь. Его личивинское войско постепенно подтягивалось и собиралось в лесах неподалеку, не показываясь, стараясь не обнаружить себя заранее. Скородум распустил по домам большую часть своих полков, а оставшуюся держал для возможных столкновений уже не с личивинами, а с чуроборцами. Понятное дело, Неизмир и Светел придут в ярость, обнаружив, что сильный и такой необходимый союзник от них отступился.
Когда князь Неизмир со Светелом и ближней малой дружиной въехал в Велишин, Огнеяр ждал их на крыльце княжьего терема вместе со Скородумом и Дарованой. Княжна сначала противилась уговорам отца, не хотела смотреть на первую встречу оборотня со Светелом - она знала, что этого хочет сам Огнеяр, и старалась сделать все наоборот. Но победило ее собственное любопытство.
Странно, но прежнего нетерпения увидеть Светела она уже не ощущала. Будничное возвращение из плена, без битв и сражений, сначала удивило, а потом разочаровало ее. И вместо ожидаемой радости - скорой и беспрепятственной свадьбы со Светелом - она обнаружила с удивлением, что и сам образ синеглазого красавца, который теперь уже не сможет встать на пороге ее темницы с окровавленным мечом в руке, поблек в ее воображении и в сердце. Если он действительно знал, что Огнеяр жив, но объявил его мертвым, чтобы получить чуроборский стол… Или сам же, по сговору с братом, пытался погубить сына княгини… Все это выглядело не слишком красиво, и хотя чисто по-человечески было понятно княжне, хорошо знакомой с многочисленными историями борьбы за власть, не пристало благородному витязю из сказаний. А как только Светел перестал быть героем девичьих грез, Дарована усомнилась - да любила ли она его когда-нибудь? Выходить за него ей уже не хотелось, и она проводила время в мучительных колебаниях: допустимо ли взять обратно свое согласие или она обязана держать слово, несмотря ни на что?
Да и сам оборотень оказался не таким уж противным. Вечер за вечером наблюдая, как он мирно беседует с ее отцом, смеется с кметями, бьется в учебных поединках на дворе, никому не позволяя одолеть себя, но никому не чиня обид, Дарована потихоньку стала смотреть на него почти как на человека, хотя все время помнила, что он не человек. А будь он человеком, его можно было бы даже назвать красивым, - подумалось ей однажды, когда она смотрела на его лицо сбоку и не видела блеска глаз и клыков. Но эти клыки не кажутся такими уж страшными, когда он смеется. «Что-то он у нас загостился! - с беспокойством думала Дарована. - И все с отцом, с отцом, на меня не глянет даже. Не думает ли в самом деле свататься? Ни за что не пойду! - убеждала она сама себя, не видя, однако, решительных оснований для отказа. - Если чуроборский князь на самом деле он и если отчима выгонит…» Теперь Дарована знала все повороты борьбы за наследство князя Гордеслава и не могла не признать, что у Огнеяра на него гораздо больше прав, чем у Светела. Ах, зачем он оборотень?
И вот час их встречи приблизился вплотную. Дарована стояла на крыльце по левую руку от отца, в волнении сжимала пальцы, всунутые в рукава собольей шубы. Оборотень стоял с другого бока Скородума и был совершенно спокоен.
- Все-таки тебе надо было хоть небольшую дружину своих привести, - услышала она голос отца. - Князю положено с дружиной быть.
- Ладно, - согласился Огнеяр. - Стаю выведу.
Обернувшись, он коротко свистнул и махнул кому-то рукой. Тут же в сенях раздался призывный вой, ему мигом ответили десятки голосов - будто только того и ждали. Стая была здесь уже четыре дня - кмети Огнеяра опередили Неизмировы полки. После ухода Огнеяра из Чуробора многие из Стаи разошлись кто куда, не желая служить Неизмиру и Светелу, но при вести о появлении своего Серебряного Волка собрались мгновенно. И теперь все тридцать два, включая Тополя, Кречета и Утреча, жили в дружинной избе на дворе Скородума, как прежде, готовые день и ночь постоять за своего вожака, даже ревновали его к личивинам. Чуть-чуть обидно было обнаружить, что он и без них не пропал… Но на то он и сын Велеса, а служить ему - великая честь!
- И лесные свои дружины поставил бы на виду, - советовал Скородум. - Пусть поглядят, что тебя голыми руками не возьмешь.
- Это они и так знают. Пробовали уже. А я битвы не хочу. Я хоть и не Великая Мать, а тоже лишней крови не люблю. Они ведь как думают? - Внезапно разволновавшись, Огнеяр повернулся лицом к Скородуму, заговорил быстро и горячо: - С детства моего и Неизмир, и весь Чуробор знал - я пришел в мир убить. Убить! Да кого - неведомо. Двадцать лет весь Чуробор на меня зверем смотрел, каждый ждал - не ему ли волчара глотку норовит перервать! И не знали, что я с двенадцати лет, как узнал, так все боялся. Убить не того я боялся! Свое назначение я пришел исполнить, не чужое! А теперь знаю, кто мой противник. Я в мир пришел за кровью - так не за Неизмировой, не за Светеловой! Не за теми полками, что они на меня ведут! Знаю я, с кем мне биться предстоит, - и на других руку не подниму! А его Неизмир едва ли с собой ведет. Он в княжьих дружинах не служит, в битву со мной придет не по чужой воле - по своей судьбе. А судьба… Эх! - Огнеяр махнул рукой, словно устал доказывать и объяснять. - Оборотень! Были бы все как я, искали бы все своей судьбы, а не чужой - много меньше было бы зла в мире, много добрее были бы к нам боги.
Огнеяр снова повернулся к воротам и стал смотреть на улицу, полную народом. Скородум и Дарована ничего не ответили на его речь, стараясь успеть ее обдумать хоть немного. Скородум и раньше считал Огнеяра правым. А Дарована вдруг подумала - а зачем он сказал им все это? Зачем ему дружба ее отца? Почему Стая с радостью выбежала во двор и выстраивается напротив Скородумовой дружины, на ходу оправляя пояса и оружие? Она боялась его глаз и клыков, за клыки посчитала его зверем и не разглядела чисто человеческой черты - он не хотел быть один. Всегда Огнеяр искал людей, хотел понимать их и быть понятым. Он готов был к дружбе и находил ее, если не мешал страх и предубеждение против оборотней. Но никакая нечисть не нуждается в дружбе. Огнеяр в ней нуждался и уже поэтому был человеком не хуже других. И пусть клыки, пусть шерсть на спине.
Понимание этого вдруг так ясно вошло в сознание Дарованы, что она охнула от удивления - как же раньше не догадалась? - поднесла ко рту руку, выглянула из-за плеча отца, стараясь увидеть Огнеяра. Но велишинцы за воротами разом закричали - к княжьему двору подъехал Неизмир.
Едва въехав во двор, Неизмир глянул на крыльцо и побледнел, невольно натянул поводья, конь его заплясал на месте, передние ряды дружины наткнулись на него и смешались.
Князь не увидел ни Скородума, ни княжны, ни бояр. Он увидел одного Дивия. Перед ним был оборотень, даже не такой, каким Неизмир видел его в последний раз, в день того поединка, а такой, каким он являлся отчиму в дурных снах - ярость зверя, соединенная с силой бога. Дивий стоял на крыльце, положив руки на резные перила, и его горящий взгляд с красной искрой на дне был устремлен прямо на Неизмира.
Наткнувшись на этот взгляд, как на раскаленный клинок, мгновенно облившись холодным потом, Неизмир растерялся - ему казалось, что он спит и снова видит дурной сон, что злая ворожба запутала его путь и вместо Велишина привела прямо в логово оборотня… что Дивий уже успел захватить Велишин и он приехал прямо ему в пасть.
- Здравствуй, князь Неизмир Чуроборский! - как из тумана услышал он чей-то голос.
Но губы Дивия были плотно сжаты, это сказал кто-то другой. С трудом оторвав взгляд от оборотня, Неизмир увидел возле его плеча знакомое лицо князя Скородума, его высокую шапку, седые усы и красный нос.
- Здравствуй, князь Скородум Глиногорский! - привычно ответил он на приветствие и тут же заговорил, опомнившись: - Но не лгут ли мне мои глаза? Кого я вижу рядом с тобой?
- Разве память твоя стала так плоха? - с грустным участием ответил Скородум. - Ведь это твой пасынок, двадцать лет проживший с тобой под одной кровлей. Это сын твоей жены, княгини Добровзоры, - Огнеяр, внук Гордеслава.
Неизмир молча смотрел на Дивия, и красный тяжелый взгляд жег его огнем, рубил топором, заставлял дрожать. Слишком давно он не видел оборотня - забыл, какая страшная Бездна[189] глядит из его глаз.
- Войди в мой дом, князь Неизмир! - тем временем позвал его Скородум. - Нам всем есть о чем поговорить.
- Нет! - вдруг выкрикнул Неизмир, словно очнувшись, и в бешеной ярости затряс головой. И этот красноносый скоморох, обещавший дружбу и помощь, пошел против него! - Я не войду в твой дом, пока в нем оборотень! Он отвергнут богами и людьми! Душа его черна! Он - зверь, нечисть в человеческом обличье! Он - гибель для всех живых!
Огнеяр сильнее сжимал пальцы, лежащие на резных перилах - еще немного, и по резьбе побежали бы трещины. Этого он ждал. Ему было тяжело слушать отчима, но это было то, чего он хотел. Пусть Неизмир наконец обвинит его перед людьми в том, в чем он действительно виноват.
- Так ты обвиняешь меня в том, что я оборотень, князь Неизмир? - наконец заговорил он сам. Широкий двор был полон людей, но стояла такая тишина, что слышно было только позвякивание упряжи переминавшихся коней и голос Огнеяра. - Это правда, но от этого я никогда не отказывался. Никогда в моей жизни. Ты говоришь, что я отвергнут богами и людьми. Но боги дали мне победу в поединке перед их ликами. Скажи, какое зло я причинил тебе, - и я отвечу тебе за него.
Неизмир молчал, задыхался, грудь его словно стиснули раскаленные клещи, голова кружилась, перед глазами повис какой-то горячий туман. Земля плыла под ногами его коня. Казалось, не один, а сотни оборотней окружили его со всех сторон, все они тянут к нему когтистые лапы, разевают жадные клыкастые пасти, красные взоры их жгут, как угли.
- Дарована! - вдруг услышал он возглас Светела и немного опомнился. - Княжна, ты вернулась!
- Да, моя дочь вернулась, - вместо княжны ответил Скородум. - Ей не причинили вреда. Более того - Огнеяр избавил меня от ошибки. Я обещал отдать тебе мою дочь в жены, Светел, сын Державца. Я не отказываюсь от моего обещания, ты получишь мою дочь, если сама она не откажет тебе. - В подтверждение своих слов Скородум поднял безвольную руку дочери, показывая блестящий янтарно-золотой браслет на ее запястье, знак того, что она свободна выбирать жениха. - Но теперь я буду знать, что отдаю ее не наследнику чуроборского стола.
Светел вздрогнул, как от удара плетью. Значит, Скородум на стороне оборотня.
- А раз мне не причинено вреда и не нанесено обид, я не собираюсь идти войной на личивинского князя, - окончил Скородум и кивнул на Огнеяра. - И я буду рад, если вы здесь, в моем доме, помиритесь с ним и признаете его права на чуроборский стол.
Скородум и сам не верил, что примирение возможно, но долг хозяина обязывал его сказать эти слова.
- Никогда! - прохрипел Неизмир, с трудом разжав зубы. Судорога сводила ему челюсти, он едва сдерживал дрожь. - Никогда я не помирюсь с оборотнем, сыном Подземной Тьмы! Ему нет места на земле, пока я жив!
- Одному из нас нет места на земле, - ровным голосом подхватил Огнеяр, но именно после его слов Дароване стало по-настоящему страшно. Теперь она полностью осознала, что они означают. - Если моя жизнь мешает тебе, князь Неизмир, - попробуй взять ее. Мы не будем напрасно проливать кровь личивинов и дебричей. Тебе нужна только моя жизнь. Мне не нужна твоя. Но ты не можешь ходить по земле одновременно со мной, и я вызываю тебя на поединок. Пусть останется один из нас, и земля вздохнет спокойно.
Светел при этих словах подался вперед вместе с конем. Огнеяр бросил взгляд в его сторону, и Светел замер, будто наткнулся на железную стену.
- А ты стой! - коротко и грубо бросил ему Огнеяр. - С тобой я уже бился.
Светел покраснел от гнева и стыда, вспомнил холод лезвия возле своего горла.
- Нет чести в таком поединке! - выкрикнул он. - Тебя не берет оружие! Тебя нельзя убить!
- Да, меня нельзя убить простым оружием, - согласился Огнеяр. - И вы оба это хорошо знаете. И я обещаю при всех этих людях, смолятичах и дебричах. - Огнеяр обвел взглядом широкий двор, где стояли его Стая, ближние дружины Неизмира и Скородума, а в воротах толпились велишинцы, раскрыв рты от удивления. - Я буду драться тупым оружием. И признаю себя побежденным, если князь Неизмир сумеет опрокинуть или обезоружить меня. Тогда я уйду, и пусть меня сожжет в пепел Пресветлый Хоре, если я еще когда-нибудь появлюсь в пределах дебрических земель!
Огнеяр поднял руку к небу, призывая светлого бога в свидетели. Неизмир молчал - ему было нечего возразить. От такого поединка он не мог отказаться, не мог и выставить другого бойца вместо себя. Он не ранен, не болен. А если князь настолько стар и немощен, что не может предстать перед божьим судом поля, - значит, он не по праву занимает свои стол. А Неизмир не стар - ему только сорок семь лет. Даже в дружины до пятидесяти пяти берут.
- Ты согласен? - не дождавшись ответа, спросил Огнеяр.
Не в силах разжать судорожно сведенных челюстей, Неизмир молча нагнул голову.
Сойдя с коня, он стал готовиться к бою. Князя била дрожь, неудержимый страх выл и рвался в его душе, как голодный волк на цепи. Но отказаться от поединка, отложить его было нельзя. Неизмир знал, что не выдержит ожидания. Дорога его судьбы уперлась в неодолимое препятствие; идти дальше можно было, только опрокинув его. Или кончится сама дорога. Все прошлое сейчас казалось Неизмиру сплошным блеском красных глаз, все будущее уместилось в несколько мгновений, что остались ему до поединка - пока Огнеяру искали в оружейных и кузницах незаточенный меч. Его собственный боевой топор был слишком острым, слишком хорошо готовым к бою.
Наконец подходящий меч нашелся. Светел с чуроборскими боярами осмотрели его и убедились, что им не разрежешь не только шелковый платок на лету - так проверяются обычные, не зачарованные мечи, - но, пожалуй, и кочан капусты с размаху сомнешь, а не разрубишь. Правда, ударом такого меча в сильной руке можно было сломать кости, но на голову князю надели прочный шлем с кольчужной сеткой, защищавшей шею, а остальные переломы не смертельны.
Неизмир надевал доспех, а Огнеяр, будто в насмешку, раздевался - сбросил на крыльцо плащ, накидку, пояс с оружием, остался только в рубахе. Лисичка, стоявшая позади княжны, торопливо вытащила из-под своего кожуха кусок тесьмы, служивший пояском ей самой, и протянула Огнеяру. Он благодарно кивнул, повертел тесьму в руках, но подпоясываться не стал, а стянул и бросил на крыльцо и рубаху. Больше не было смысла прятать шерсть на спине - пусть все смотрят, кто он такой. В отличие от Неизмира, он чувствовал внутренний жар, как будто откуда-то из глубины его существа поднимается огонь. Огнеяру стало жарко, но он оставался спокоен и уверен в себе.
Дарована смотрела на него, прижимая руки к груди, забыв даже о Светеле. Она дрожала, сердце ее стучало возле самого горла, но она сама не знала, за кого из двух противников она боится. Впервые она увидела шерсть на спине Огнеяра, и вся его оборотническая сущность так ясно представилась ей, что захватывало дух. Но это был не страх и не отвращение, которые она испытывала к нему раньше. Глядя на его сильную, ловкую фигуру с этой шерстью на спине, на тяжелый тупой меч, который он покачивал в руке, словно легкий ореховый прутик, Дарована испытывала странное чувство - ужас от близости Сильного Зверя и восхищение перед его красотой и силой. Полузверь-полубог - теперь она понимала, о чем говорил отец.
И почти все собравшиеся на широком княжеском дворе испытывали нечто подобное. Кроме Неизмира со Светелом - они не могли видеть красоты оборотня, но хорошо ощущали его силу. Поправляя кольчугу, шлем, пояс, Неизмир старался сдержать дрожь в руках и сам не знал, удается ли ему это. В ушах его раздавался железный звон, словно гремели в пожарное било, перед глазами плыл и дрожал огненно-красный туман. «Это ворожба! - мелькнуло в его мозгу. - Это злая ворожба оборотня, он нарочно мутит мой дух… Да где же он?»
Неизмир повернул голову к крыльцу, стараясь сквозь туман разглядеть своего противника. До боли знакомая смуглая фигура шагнула ему навстречу. Красные глаза, горящие неутолимой злобой, глянули прямо ему в душу и выжгли ее до дна; острые волчьи зубы лязгнули у самого горла.
С хриплым криком Неизмир отшатнулся назад, пытаясь отмахнуться, забыв даже, что в руке у него меч, забыв, как надо пользоваться им. Он забыл и себя, и этот поединок; годами копившийся и нараставший страх наконец прорвался и завыл, как голодный волк; неодолимый ужас, как расплавленное железо, захлестнул его душу и разум.
И князь Неизмир закричал, хрипло и дико, упал на колени, стараясь закрыть руками голову и не замечая даже, что в его руке зажат меч. Дикий ужас заполнил его существо без остатка, над ним сомкнулась тьма, в которой полыхали багровые зарницы Подземного Пламени. Кровавый блеск глаз и зубов вцепился в его сознание и погасил его.
- Волчий глаз! Волчий глаз! - бессмысленно и дико выкрикивал Неизмир, ударяясь головой о землю, словно хотел пробить дверь в груди Всеобщей Матери и спрятаться в ней от этого ужаса.
Женщины закрывали лица, княжна Дарована плакала от страха, прижимаясь к отцу. Все во дворе в ужасе и изумлении смотрели на чуроборского князя, упавшего прежде, чем тупой меч противника поднялся на него.
А чуроборцам слышалось что-то до жути знакомое в его криках.
Князь Неизмир был прав, когда думал, что существование пасынка-оборотня угрожает ему. Только погубил его не Огнеяр, а его собственный страх.
А Огнеяр стоял возле крыльца, все еще сжимая рукоять тупого меча, который так ему и не понадобился.
Волчий глаз. Вот к чему все пришло. Вот чем окончилась их многолетняя вражда с отчимом. Сам того не зная, он все эти двадцать с лишним лет убивал страхом разум Неизмира. Но разве он был виноват? Кто заставлял Неизмира бояться? Разве ему предрекали смерть от руки Огнеяра? Он сам посчитал себя достойным противником, за смертью которого был послан сын Велеса, но не имел в душе достаточных сил для настоящей борьбы с ним.
И сейчас, глядя на бьющегося о землю отчима, Огнеяр испытывал к нему презрительную жалость, острое чувство сожаления, что все так вышло. Лучше бы честный поединок. А так ему казалось, что он выходил биться с ребенком или стариком. Хорошо, что боги удержали его от удара по неизмеримо слабейшему - они все сделали сами.
Опомнившись, чуроборские кмети подняли своего князя, на руках унесли его в покой. Женщины Дарованы показывали им дорогу, причитали и охали. Огнеяр отбросил бесполезный меч.
- Боги показали свою волю, - сказал он, обводя взглядом ряды чуроборской дружины. Многие в страхе отводили глаза, но многие, изумленные произошедшим, потрясенные безумием князя, выдержали его взгляд и увидели в нем только человеческую решимость. - Если кто-то из вас считает поединок нечестным - скажите сейчас, при всех, кто видел его своими глазами.
На дворе повисла тишина, никто не сказал ни слова.
- Боги решили и судьбу чуроборского стола, - сказал с крыльца Скородум. - Князь Неизмир обезумел. Стол твоего деда отныне принадлежит тебе. Никто не имеет на него больше прав, чем ты, внук Гордеслава.
- И я займу стол моих предков, - твердо сказал Огнеяр, снова обводя взглядом строй дружины. - Если кто-то не согласен - скажите сейчас. Я клянусь не причинять никому вреда. Но я устал от косых взглядов в собственном доме и от шепота за спиной. Если кто-то считает меня недостойным быть князем - скажите сейчас.
Но чуроборская дружина молчала. Огнеяр заметил молодого кметя с угрюмо замкнутым лицом. Его рука так сжала рукоять меча, что побелели суставы. Встретив взгляд Огнеяра, он вздрогнул, но не отвел глаз.
Медленно Огнеяр подошел к нему. Молодой кметь выпрямился, но не попятился.
- Я так и вижу, как ты ждешь меня в темных сенях с этим самым мечом в руке, - устало заговорил Огнеяр, и в голосе его была застарелая ненависть - не к этому парню, который навь* его знает за что так уж любит Неизмира, а ко всем подлым ударам со спины, которые были нанесены от создания мира. - Ты ненавидишь меня, но молчишь. Почему же ты молчишь, Морок тебя сожри, я же спрашиваю? - с нарастающей яростью в голосе продолжал Огнеяр, и Стая видела, как трудно ему сдержаться. - Ты же мужчина, ты воин - так почему ты боишься сказать то, что думаешь? Ну?
Молниеносным движением Огнеяр вырвал меч из ножен молодого кметя. Ряды дружины глухо вскрикнули, дрогнули, кто подался назад, кто вперед. Сам кметь невольно отшатнулся, ожидая удара, не успев волей сдержать порыв, спасающий жизнь. А Огнеяр ловко перевернул клинок в руке и протянул кметю рукоять меча.
- Бей! - потребовал он. - Сейчас бей, не в темных сенях. Чтобы все видели. Чтобы знали, стоит ли. Ненавидишь - ударь. Отведи душу.
Кметь, бледнее снега, стоял как каменный идол, не отводя глаз от лица Огнеяра и не двинув даже пальцем. Ненависть его к оборотню уступала место изумлению.
- Не можешь? - Огнеяр презрительно скривился и огляделся.
Взгляд его упал на лица Стаи.
- Кречет! - резко позвал он. - Давай тогда ты. Пусть смотрят.
Поняв его, Кречет шагнул из ряда Стаи, положил руку на рукоять своего меча.
- Нет! - Огнеяр резко мотнул головой и протянул ему тот меч, который держал в руке. - Этим! А то потом скажут - тупой был, все обман!
Повиновавшись, Кречет взял из его руки меч молодого кметя, спокойно замахнулся, словно перед ним было бревно или соломенное чучело, и с сильным умелым размахом ударил Огнеяра по плечу. Обычного человека такой удар развалил бы до пояса, и весь двор в ужасе вскрикнул, Дарована на крыльце зажмурилась. Но клинок отскочил от плеча Огнеяра, как палка от камня.
С тем же невозмутимым лицом Кречет сунул меч в руку онемевшего молодого кметя. И сразу несколько голов столкнулось над оружием, сразу несколько рук потянулось проверить его остроту. Меч был наточен для битвы, так что самый придирчивый десятник остался бы доволен. Слишком поспешно ухватившийся за клинок кметь поранился, на пальцах его выступила кровь.
А Огнеяр вдруг успокоился, как будто этот удар снял напряжение, скопившееся в нем за весь этот день. И взгляды чуроборских кметей, поднявшиеся к нему от меча, изменились. В них по-прежнему было изумление, но вместе с тем покорность своей участи и смутное уважение. Даже не неуязвимость Огнеяра переменила их чувства, а его ненависть к подлым ударам из-за угла, которую понимал и разделял каждый честный воин. Пусть он оборотень - но подлости в нем нет. Он сын бога - так чем он не князь? Он внук Гордеслава - никто другой не имеет таких прав на чуроборский стол.

Через несколько дней чуроборская дружина оставила Велишин и потянулась по зимнему пути домой. Часть людей новый князь послал по Стрему собирать дань - срок полюдью давным-давно настал. Сам он попутно собирал дань с Белезени. Неизмира везли в крытой повозке в середине обоза. Прежний князь так и не пришел в себя, но поуспокоился. Он сидел, глядя перед собой мутным взором, и твердил:
- Волчий глаз! Волчий глаз!
Светела в дружине больше не было. Забрав с собой два десятка своих кметей, он уехал из Велишина в день несостоявшегося поединка. Что он стал бы делать в Чуроборе теперь? Служить Дивию? Лучше умереть. Остаться у смолятичей? Скородум не отказал ему в руке своей дочери, но Светел больше не заводил разговоров о сватовстве. Ему было слишком стыдно смотреть на Скородума и Даровану, вся его любовь к ней куда-то пропала. Да и что он получил бы с ней? Воеводский чин, посадничество в каком-нибудь городке? И всю жизнь прожить среди свидетелей своего позора? Нет, это было ему не по силам. На свете еще немало городов и княжеств. Молодой сильный витязь, славно владеющий мечом, не будет лишним в дружинах говорлинских князей, даже в самом Орьеве. А может быть, судьба не совсем отвернулась от него. У вежелинского князя две дочери и ни одного сына. Неизмир ведь когда-то тоже был сотником в дружине князя Гордеслава.
Дарована была рада, когда все чужие уехали из Велишина и она осталась вдвоем с отцом. О расстроенном сватовстве она не жалела - Светел окончательно побледнел в ее глазах, она и не понимала уже, чего раньше находила в нем хорошего. Конечно, она не влюбилась в оборотня - Мать Макошь еще не лишила ее разума. Но все эти дни, до самого отъезда Огнеяра, она невольно ждала, что он сам или ее отец заведет-таки с ней разговор о сватовстве. И она не знала, что ответить. Совсем не знала.
Но такого разговора с ней так никто и не завел. Вздыхая, Скородум молчал и не предлагал Огнеяру руку своей дочери. Он знал, что новый чуроборский князь не сможет ее принять. У оборотня было человеческое сердце, и оно уже было занято девушкой, которая всегда видела в нем человека.
Давно в Чуроборе не бывало такой тихой зимы. Город сидел притаившись, словно в нем вокняжился не законный наследник, а чужеродный пришелец-захватчик. Долго Чуробор не мог опомниться от потрясения, когда войско вернулось из похода к личивинским землям, но во главе его на своем сером жеребце ехал Огнеяр, а Неизмира везли в крытой повозке. И пленен он был не веревками и не цепями, а своим собственным безумием. И этих пут не разрубить было никаким мечом. Князя Неизмира больше не было, чуроборский стол занял князь Огнеяр. Он не собирал веча и не спрашивал, как полагалось обычаем: «Люб ли я вам?» Он просто созвал, за каждым послав кметей, всех чуроборских старейшин и старшин ремесленных концов и объявил о своем вокняжении, о том, что Правда Дебричей не будет нарушена и все дани остаются прежними. Словно всю жизнь этому учился, новый князь крепко взял в руки весь город, собирал пошлины, судил по прежним обычаям, приносил богам положенные жертвы. День за днем Чуробор ожидал от него каких-то страшных деяний, но так и не дождался. Но не прекращались слухи, что Неизмир был сведен с ума злой ворожбой оборотня. Огнеяр знал об этих слухах, но не старался их искоренить.
- Пусть болтают! - раздраженно отмахивался он. - Скажут, что я людей живьем жру, - тоже пусть. Больше будут бояться - тише будут сидеть!
Огнеяр и не ждал, что его встретят криками восторга, и старался не обращать внимания на всеобщую неприязнь. Дел у князя всегда было предостаточно, тем более что у Огнеяра под рукой оказалось два княжества: дебрическое и личивинское. Племени Волков он объявил, что с их помощью завоевал дебричей и едет править ими. Но и детей Метса-Пала он пообещал не бросать и ежегодно проводить у них три зимних месяца. А пока он оставил посадником и воеводой в Арве-Кархе прежнего князя Кархаса, а в новом Межене - Кречета. Из трех кметей, живших с Огнеяром у личивинов, Кречет лучше других разобрался в делах и обычаях лесного племени, стал понимать язык и сам, благодаря своему чуру с туриной головой, прославился как колдун и был весьма уважаем. Тем более что в жены он взял Лисичку, которая до этого жила у самого Метса-Пала, и Кречет стал в глазах личивинов младшим братом Серебряного Волка.
Теперь Стая гораздо реже прежнего с топотом и воем мчалась на лов - у ее вожака, да и у самих кметей появилось гораздо больше забот. Но на жестокость нового князя Чуробор не мог пожаловаться, и скоро причитания чуроборцев о злой судьбе стали только привычным разговором, лишенным настоящего смысла. И все же каждый помнил, что их князь - оборотень. А от оборотня чего хорошего ждать?
- Не видали они настоящих-то оборотней - рожденных зверями! - устав от косых взглядов, выведенный из себя беспричинной неприязнью, изредка жаловался Огнеяр матери. - Посидел бы у них старый Князь Волков, людоед поганый, или давешний Князь Кабанов, туша жирная! Хоть денек бы посидел - так они на меня молиться бы стали, как на Светлого Хорса!
- Ничего, мой родной, они привыкнут! - ласково утешала его княгиня и гладила по черным волосам. - Тебе бы жениться надо. Ты мне поверь - это лучше всего. И у людей-то женатым много больше веры. Вот будет у тебя жена молодая, красивая, к народу добрая, приветливая - вот тогда и тебя бояться перестанут.
Огнеяр вздыхал и ничего не говорил в ответ.
- Вот если бы к нам смолятинскую княжну! - мечтала Добровзора, осмелев без возражений сына. - Она и собой красавица, и нравом добра, и хозяйка-рукодельница. А самое главное - самой Макоши любимица. Лучше нее тебе и не сыскать княгини! Она дочь Скородума - если не дети, так хоть внуки у нас с ним были бы общие, мне и то в радость!
Княгиня вздыхала, смеялась и смахивала невольные слезы. Но Огнеяр, как ни хотелось ему порадовать мать, только качал головой. Жениться на Дароване он совсем не хотел. Гудела за окнами метель, махала белыми лебедиными крыльями, и перед взором его снова вставало румяное лицо Милавы. Где она сейчас - в Верхнем Небе, куда не докричишься, только дымом жертвенного костра и достанешь. Что зимой делают берегини - то ли спят, то ли гуляют в теплых цветущих садах отца своего, Дажь-бога? А помнит ли она его? Сохраняют ли берегини память о земле?
Хуже смерти Огнеяру казалась мысль о том, что вместе с человеческим жизнеогнем Милава утратила любовь и саму память о нем. Тогда она безвозвратно умерла для него. А он сам? И в толпе на торгу, ощущая на себе сотни пугливых, опасливо-любопытных взглядов, и долгими зимними ночами в своей опочивальне, - словно на всем свете один, - Огнеяр слышал в своей душе дикий вой зверя, жившего в нем. Только Милава могла сдержать этого зверя. Огромная сила зверя и бога кипела в Огнеяре, он не знал, что с ней делать, как сдержать ее в узде. Он сам себе казался отбитой половинкой кувшина, в котором слишком много меда - вот-вот все выльется. Тоска одиночества безысходно томила его всю зиму, и только княжеские дела, суды, приемы торговых гостей и послов от других говорлинских князей помогали ему забыть о ней хоть ненадолго.
В конце зимы, перед самым Медвежьим велик-днем[190], умер Неизмир. Со дня возвращения в Чуробор он так ни разу и не пришел в себя, многолетний страх выжег его разум без остатка. Как ни удивительно, лучше всех за ним ухаживала Толкуша.
- Бедный ты мой, бедный! - приговаривала она, словно на нее саму нашло удивительное просветление. - И тебя волк сожрал! Ну да ты не бойся. Он больше не придет. Он тебя не тронет. А если придет, так я с тобой буду. У меня смотри что есть. - И она показывала ему здоровенный пест. - Я ему как дам - он и бежать!
И Неизмир мелко кивал головой, как будто понимал. Толкуша ухаживала за ним, как за младенцем, умывала, причесывала, кормила. Сама она, будто часть ее безумия перешла на бывшего князя, стала несколько толковее: перестала причитать и кусаться, даже причесалась пару раз как смогла. И Неизмир привязался к ней, как дитя к няньке, никого другого не хотел подле себя видеть. Без нее он беспокоился, жаловался на волка, но завидев наконец Толкушу с ее пестом, успокаивался и даже улыбался. Ах, как давно он не улыбался! Безумие вернуло ему покой и довольство, подарило благо, которого не давал ясный рассудок.
Умер он, наглотавшись промозглого ветра начала весны, в несколько дней сгорел в лихорадке. В другое время его, может, и вылечили бы, но помешательство очень ослабило не только душу его, но и тело. На смертном ложе лежал морщинистый старик, совершенно седой, и никто не узнал бы в нем того князя Неизмира, который еще полгода назад был полон сил. Причитали вопленницы[191], горько рыдала Толкуша, будто лишилась родного отца.
Огнеяр не поскупился на поминальные пиры, где угощал весь город, устроил тризну[192] на три дня - все-таки умерший был князем и воином. В недостатке почтения к умершему отчиму никто не смог бы его обвинить. И сам Огнеяр испытывал при этом странное чувство - смесь облегчения и грусти, острой жалости к человеку, который больше двадцати лет боролся со страхом и все-таки был им побежден.
А княгиня Добровзора вздохнула с облегчением. Она и раньше любила Неизмира не больше, чем положено жене любить мужа, которого не сама выбирала; в пору вражды его с Огнеяром он был врагом и ей, а после его помешательства она испытывала к нему только презрительную жалость. «Ему так лучше! - с облегченным вздохом говорила она теперь. - В Сварожьих Садах его никакой волчий глаз не достанет!»
А Чуробор со смертью Неизмира понял, что прошлое ушло окончательно. Теперь у них нет и не будет другого князя, кроме оборотня, нужно как-то приспосабливаться к нему.

А весна выдалась такой сухой, что только седые старики помнили года хуже. Талой воды было немного, и она быстро сошла, месяцы березень и тра-вень почти не приносили дождей. По всем приметам выходило, что и кресень будет такой же, и тогда - голодный год. Ростки на полях сохли, желтели. Напрасно вокруг полей водили юных девушек-подростков, увитых зелеными ветвями, и обливали их водой, призывая милость Додолы, Хозяйки Дождя, напрасно приносили жертвы рекам, родникам и святым озерам. Видно, сама Вела, хозяйка Подземного Владения, добралась до Истока Истира, где берут начало все земные источники, и наглухо заперла его тяжелым камнем.
Торговые гости из Орьева, Вежелина, Славена, Прямичева загодя искали, где можно будет осенью купить хлеба - по всем говорлинским землям делалось то же самое. Но Огнеяр не сомневался, что виноватым во всем объявят его. Это же первая примета, угоден ли богам тот или иной князь - хороши ли при нем урожаи. А если в первый же год его княжения засуха - то лучшее, что он может сделать, это своими руками на большом камне святилища вонзить себе в сердце жертвенный нож.
Каждое утро Огнеяр встречал зарю, каждый вечер провожал ее, вглядывался в облака, принюхивался к воздуху, выискивая признаки близкого дождя. Но напрасно. Он мог повелевать людьми и лесными зверями, но небо было ему неподвластно. И он всей кожей ощущал, как в Чуроборе собирается грозой ненависть и страх, еще более темный, чем был всю эту зиму.
В один из первых дней месяца кресеня на княжеский двор с утра явилась толпа народа. Выйдя на крыльцо, Огнеяр и Добровзора увидели посадских старейшин, ремесленных старшин в нарядных вышитых рубахах, женщин с детьми на руках. Позади толпы мужики держали с десяток коров и несколько коней. Огнеяр подумал, что горожане хотят принести, кроме обычных, еще новые жертвы богам. Но он ошибся.
- Мы пришли просить тебя о милости, князь Огнеяр! - первым заговорил самый древний из посадских стариков. Он был когда-то высок, но годы согнули его, он опирался на палку вишневого дерева, почти закрывая ее длинной белой бородой, его выцветшие глаза слезились, а голос дрожал. - Вот уже много дней боги не посылают нам дождя. Все заклинания и жертвы оказались бессильны. Мы знаем, что прогневали тебя своей нелюбовью и за это ты лишаешь нас дождя. Пожалей наших детей, княже. Мы приготовили тебе жертвы. Возьми самое лучшее, что у нас есть, но отгони Велу от Истока Истира, пусть на землю снова прольется дождь.
Старик обернулся. Мужчины вывели вперед коров и коней, а потом из толпы вытолкнули к крыльцу трех молодых девушек - самых красивых, что нашлись в посадских дворах. Все три были наряжены и убраны, как невесты - или как жертвы. Одна, высокая, с рыжеватыми косами и зеленоватыми глазами, стояла гордо, с застывшим лицом; вторая, стройная и русоволосая, с точеными чертами лица, была бледна и глубоко дышала, стараясь сдержать слезы; третья, розовощекая, с пышными косами цвета золотистой соломы, то и дело подергивала носом и расшитым рукавом утирала опухшие от плача глаза.
Все пришедшие разом повалились на колени, стали повторять за стариком слова мольбы, женщины прижимали к себе детей. А Огнеяр смотрел на все это, даже не сразу сообразил, что происходит. Он думал, что в Чуроборе его сочтут неугодным богам. Но мог ли он предположить, что засуху считают плодом его злой воли! Каким же чудовищем видят его чуроборцы, если не богов, а его самого собираются умилостивить жертвами, не только скотом, но даже девушками, словно он сам Ящер! О Хорее Пресветлый!
Огнеяр молчал, не сразу собравшись с мыслями, а причитания и мольбы на широком княжеском дворе постепенно сменялись плачем. Чуроборцам казалось, что он отвергает их дары и просьбы. Нужно было скорее что-то решать.
- А ну тихо! - с неожиданной для себя самого свирепостью рявкнул Огнеяр. Двор мигом умолк, словно накрыли горшком. Огнеяр устыдился: ведь князь - отец своему народу, от него ждут помощи в беде, а он только больше пугает. - Не печальтесь, дебричи! - взяв себя в руки, заговорил Огнеяр. - Без моей воли Вела затворила Исток Истира. Я не хотел причинять вам бед. Боги не посылают нам дождь, и теперь пришло время мне самому попросить их об этом. Послезавтра будет велик-день Ярилы, день, когда Хозяйки Росы, светлые берегини, приходят в земной мир. Я буду просить их о помощи.
Люди мокрыми от слез глазами смотрели на него, и Огнеяр видел, что его речь не очень-то понята. От него ждали чего-то страшного и не могли понять простых человеческих слов.
- Идите по своим домам, люди! - убеждающе добавил Огнеяр. - Ныне же я отправлюсь за помощью к светлым дочерям Дажьбога. А если их сил окажется недостаточно, то я сам прогоню Велу от Истока Истира. Я дам вам дождь! - яростно крикнул он напоследок, видя все те же бессмысленно-боязливые взгляды. - И заберите свои жертвы. Приведете их после дождя.
Он махнул рукой кметям, и те стали аккуратно, но решительно теснить народ со двора. Огнеяр поднялся в горницу. Пришла пора действовать. Ждать дождя больше нельзя. Если он не пойдет в ближайшие дни, то весь будущий урожай погибнет. И каждый род в Купальскую ночь выберет одну из своих девушек в жертву Ящеру - настоящую жертву, не ложную.
Пришел месяц кресень, пришла пора исполнить давно задуманное. То, без чего он не сможет быть ни князем, ни человеком.
Из большого, накрепко зачарованного ларя Огнеяр достал кожаный мешок, в котором хранилась пелена Макоши. Больше ему ничего не требовалось. Взяв мешок, он послал отрока к матери, а сам спустился во двор.
- Еду я дождя искать, - сказал Огнеяр кметям в сенях. - Больше время не терпит - вон уже жертвы мне притащили, будто я Кощей или Ящер!

Предыдущая страница 26 Следующая страница


27 Елизавета Дворецкая

- Девок мог бы и оставить! - с шутливой обидой проворчал Утреч, в любую засуху верный себе.
- После дождя опять приведут - любую выберешь, - пообещал Огнеяр. - Да только чтоб жениться!
- Ярило сохрани! - в ужасе воскликнул Утреч. - Вот Кречет на твоей рыжей Лисичке женился, так в лесу застрял навек!
- А ты на чужой каравай рот не разевай - век голодным останешься! - с намеком бросил ему Тополь, и все в сенях засмеялись.
Утреч с охотой ездил гонцом не куда-нибудь, а в Глиногор, и там все засматривался на княжну Даровану. Но, похоже, напрасно - она совсем перестала думать о замужестве и все просила отца отпустить ее пожить на Макошиной горе.
- Далеко ли по воду поедешь? - спросил Тополь у Огнеяра за глумом общего смеха. - Не до Истока Истира?
- Недалеко - где Вешничи живут. Бывали мы там - помнишь?
- Кого с собой возьмешь?
- Никого. Один справлюсь.
- Меня возьми, - тихо попросил Тополь. - Ты-то справишься, да мне самому надо.
Огнеяр хотел ехать один, но в серых глазах названого брата он ясно увидел какую-то затаенную важную мысль. Он мог бы и разглядеть, какую именно, но не стал. Надо так надо.
- Надо - поедем, - согласился Огнеяр. - Давай седлай - у нас трех дней полных нет.

Глава 10

До знакомых мест Огнеяр и Тополь добрались под самый вечер Ярилина дня. Проезжая вдоль Белезени, они везде видели одно и то же - чахлые луга, где скотина едва-едва находила как прокормиться, высохшие поля, покрытые бледными вялыми ростками.
Но едва они оказались в пределах угодий Моховиков, а потом Вешничей, как все по волшебству изменилось: на лугах волновались пышные травы, поля весело зеленели живыми ростками ячменя и пшеницы. И птицы в здешних лесах пели веселее, а Огнеяр чуял вокруг множество всякой дичи.
Даже Тополь легко заметил разницу и тихо удивленно посвистывал, оглядываясь вокруг.
- Чем-то здешние хозяева на диво богаты! - приговаривал он. - То ли гребень Додолы, то ли ключ от Сварожьих колодцев где-то подобрали.
- Берегиня у Вешничей в роду живет, - ответил Огнеяр, вспоминая голубоглазую красавицу, которую видел почти год назад, после Купалы. - А Моховикам она тоже вроде родни. С ней и благоденствие пришло на оба рода.
Говоря это, он постарался отогнать прочь досаду. Все эти долгие месяцы он не мог спокойно думать о Дивнице-Горлинке, не мог ей простить ухода Милавы в Верхнее Небо, хотя сама Горлинка мало в чем была виновата. Она так же не хотела отдавать свои лебединые крылья, как Милава не хотела их принимать. Огнеяр всеми силами пытался изгнать из души досаду - ему предстояло небывалое дело, и идти на него требовалось с чистым сердцем. Он вспоминал Милаву, каждую встречу с ней, каждый ее взгляд и каждое слово. И особенно те, последние, которые она кричала ему зимой на поляне перед Еловиной избушкой: «Вернись, я же люблю тебя!» Ее любовь сейчас была важнее всего. Только любовь, если она сохранила ее в Верхнем Небе, могла помочь им обоим и всей земле дебричей.
Неподалеку от займища Огнеяр и Тополь, привязав в укромном месте коней, разделились: дальше у каждого была своя дорога. От берега реки до их слуха долетали песни, смех, веселые крики. Вешничам и Моховикам не страшна была засуха, не было причин печалиться и тревожиться о будущем. Благосклонность богов пребывала с ними, и они радостно чествовали Ладу и Ярилу, новые женихи приглядывали новых невест. Жизнь человеческого рода шла по установленному богами порядку, а неизбежные горести, болезни и сама смерть были забыты и бессильны в этот велик-день молодости и радости.
Тополь вышел на берег, где на луговине перед березняком горели костры и кружились хороводы. В прозрачной полутьме вертелись стройные девичьи фигуры, от каждой веяло цветами, в каждую вселился дух прекрасной богини Лады. Оглядывая пестрые стайки, Тополь искал одну - Березку. Все эти долгие месяцы он вспоминал о ней. Если бы не пришлось им так поспешно уезжать прошлой осенью от Моховиков, если была бы какая-то возможность помириться с этим родом, то он просил бы ее в жены.
Но вместе с Огнеяром Моховики прокляли и всех его кметей, в каждом видели нечисть. А Тополь не мог забыть смелую сероглазую красавицу, ему досадно, почти страшно было думать, что она за это время вышла замуж. Наверно, вышла - такой красавице в девках долго сидеть не дадут. Но все же, может быть… Она говорила, что любит его и будет ждать - может быть, это все же были не пустые слова?
Он обходил один хоровод за другим, его толкали на бегу, звали в круг, девушки со смехом надевали ему на голову душистые потрепанные венки. В сумерках и суете его никто не узнал, да никто и не приглядывался - в эти ночи все окрестные роды смешивались в один. А Березки нигде не было. Все-таки она вышла замуж - теперь ее надо искать не в девичьих, а только в общих хороводах. А зачем там-то искать?
Почти отчаявшись, Тополь решился-таки спросить.
- А где Березка? - окликнул он нескольких девушек, лица которых показались ему смутно знакомы - вроде видел у Моховиков.
- Да где ей быть - дома, дитя нянчит! - откликнулась одна из девушек, не разглядев в темноте, кто спросил.
- Да зачем она тебе? - крикнула другая. - Мы разве хуже? И без приданого! Поди, поди к ней, коли давно ухватом по лбу не получал!
Смеясь, девушки убежали к берегу, а Тополь сел на траву и сжал голову руками. Услышав про дитя, он сперва подумал, что Березка вышла замуж. Но раз она все-таки может пойти на игрища - значит, нет. И при чем был бы ухват по лбу? У бабы муж есть, ей ухват не нужен.
Рывком поднявшись, Тополь пошел к займищу, потом побежал, как олень, стремясь скорее узнать правду. Если так… У него дух захватывало от мысли, что у него, быть может, есть ребенок. Ведь сказала ему вещая женщина с Макошиной горы: в чужом дому он своего добра не знает! Вот оно, его добро!
Ворота займища были раскрыты, двор пуст. Во всех избах было тихо - дома остались только старики да малые дети. Неслышно пройдя по двору, Тополь приблизился к знакомой избе - здесь жила семья Березки. Возле отволоченного окошка он замер и прислушался.

Ласточки спят
Все по гнездышкам,
Куницы спят
Все по норочкам,
Серы волки спят,
Где им вздумается,

- раздавалось из избы тихое размеренное пение, слышалось поскрипывание люльки. Это был голос Березки, немного изменившийся, ставший более глубоким, полным чего-то нового - заботы, печали, любви. Тополь прислонился лбом к жесткому краю венца. Она не уехала в другой род, значит, она не замужем. И ребенок ее - это его ребенок.
Тополь ступил на крыльцо, ступенька тихо скрипнула. Дверь была приоткрыта, он потянул ее и шагнул через порог в избу. Было почти темно, но он ясно увидел знакомый стройный стан в белой рубахе возле колыбели. На плече Березки лежала коса, только без девичьего венца - уже не пристало.
- Кто там? - шепотом спросила она. - Ты, брате? Уже нагулялся? Не топай, медведь.
- Долго же я гулял, - шепотом ответил Тополь, и не потому, что боялся разбудить ребенка, а потому, что перехватило горло. - Да вот пришел наконец. Не забыла?
Березка вскочила на ноги и тихо ахнула, прижала ладонь ко рту. По первому звуку голоса она узнала его, разглядела знакомое в темной фигуре у порога. Все эти полтора года она ждала, что он вернется, не хотела идти замуж, хотя взять ее и с ребенком было немало охотников. Ведь не чей-нибудь ребенок - кметя княжеского, мальчишка крепкий, быстро вырастет, сильным будет. Но Березка не хотела другого мужа, и родня ее не неволила. И девку сохранить, и мальчишку получить - чего лучше? А Березка упрямо ждала, каждый вещий срок гадала о нем, сначала у Еловы, потом у Горлинки, и обе вещие женщины обещали ей - он вернется.
- Это ты? - Березка сначала нерешительно шагнула, а потом метнулась к нему, схватила за плечи, словно не веря. - Ты?
- Я! - Тополь обнял ее, провел рукой по непокрытой голове девушки. - А ты что же думала - я тебя забуду?
- Нет, - горячо шептала Березка, и радость сбывшихся ожиданий бурлила в ней, как река. - Я знала, что ты придешь. У меня сын ведь! Твой сын! Уже скоро год ему! В прошлый липень родился.
- А назвала как?
- Ясень. У Тополя и Березы кому еще быть?
Так Тополь узнал, какое добро он оставил в чужом доме. Он только не знал, что внезапным стремлением увидеть Березку, вытащившим его из Чуробора, он был обязан берегине, взявшей под покровительство роды Вешничей и Моховиков.
Едва дождавшись возвращения Березкиной родни, Тополь расплатился за нее и ребенка серебром и увез их в Чуробор, обзаведясь сразу и женой, и сыном всем на зависть. Он был просто человек, ему не нужно было ни княжны, ни берегини. Еще по дороге Тополь не раз вспомнил Огнеяра и пожалел, что его друг и вожак не может идти такой же простой земной дорогой. Его дорога, пролегшая между Верхним Небом и Подземной Тьмой, была неизмеримо труднее.

Все время сумерек Огнеяр просидел на берегу Белезени, обняв колени и положив рядом с собой туго свернутую Макошину пелену. Он не знал, что эта круглая прибрежная полянка, усыпанная мягким песком и омываемая светлой волной, служит берегиням для их плясок и игр, что на ветвях этой толстой дуплистой ивы они качаются, полощут в воде белые ноги и волнистые длинные косы. Огнеяр ничего не знал и ни о чем сейчас не мог думать. Не в пример прошлым годам, он был оглушен бурными потоками звуков, запахов, иных чувств и ощущений, недоступных людям и потому не имеющих названия в человеческом языке. Его обострившееся чутье Сильного Зверя различало пение растущей травы, движение корней, ток облаков в невидимом небе. Сама Мать-Земля дышала полной грудью в эту теплую ночь, начинающую короткий, но неповторимый по волшебной животворящей силе месяц кресень. И звенели где-то далеко чистые, как роса, голоса дочерей Дажьбога, спустившихся в земной мир, и весь лес, вода, трава, птицы, рыбы, весь живой многообразный мир ликованием встречал прекрасных дочерей Отца Света.
И где-то среди них была она.
Поднявшись, Огнеяр вошел в рощу. Он не знал, где искать ее, но верил, что она вернется в те места, где гуляла когда-то еще простой девушкой, когда глаза ее не видели движения корней в земле и сока под корой берез, но ноги твердо ступали по земле и сердце в ее груди знало земную любовь и земную печаль. Рожденные в Верхнем Небе стремятся к человеческому теплу, а носившие его когда-то в себе не забывают его бесследно.
В роще слышался смех, топот ног по траве, шорох. Огнеяр шел неслышно, как зверь, ни одна веточка не шелестела, коснувшись его плеча, ни один сучок не хрустнул под его мягким сапогом. Сильный Зверь легко слился с живой шепчущей рощей, человеческие глаза не видели его, а он видел всю рощу насквозь. Но он не обращал внимания на парней и девушек, особенно красивых в эту светлую теплую ночь. Особый легкий запах берегинь тревожил его ноздри; одна или две пробежали здесь, оставив сладкий запах цветов Верхнего Неба. Как волк за косулей, Огнеяр пошел по следу.
Вот белая прозрачная фигурка девушки мелькнула меж стволов; человеческий взгляд не различил бы ее среди берез, но Огнеяр увидел. Девушка тоже заметила его и задержалась, прижавшись к березе, каждое мгновение готовая слиться с ней, спрятаться в ствол.
- Ах, какая красавица! - нарочно громко сказал Огнеяр, надеясь подманить ее. - Никогда такой не видел.
- Где же тебе было увидеть? - Довольная похвалой девушка оторвалась от березы и легко, не приминая травы, шагнула к нему. - Только раз в год я здесь бываю. Хочешь, попляши со мной! Я тебе венок подарю.
Темнота не служила препятствием для его волчьих глаз, Огнеяр жадно разглядывал берегиню. Ее высокое белое чело украшал венок из земляничных звездочек, щеки ее были румяны, как спелые ягоды, сладкий душистый запах разливался вокруг. Земляничница! Волки тоже при случае охотно едят землянику, Огнеяра потянуло к прекрасной Душе Ягод, но он сдержался. Ведь он искал не ее.
- Где же сестры твои, красавица ягодка? - спросил он, осторожно отступая. Он не хотел, чтобы берегиня раньше времени учуяла его слишком горячий дух.
- Здесь мои сестры, все восемь, - весело ответила берегиня, следуя за ним. Это был первый человек, встреченный ею в этом году, она рада была ему, ей хотелось поплясать, порезвиться, подышать живым человеческим теплом. Ни один парень не устоял бы перед ее светлой красотой, блеском зеленых глаз, сладким запахом ягод. А говорить ему можно что угодно - к утру он забудет все до последнего слова. - Одни в роще, иные на берегу. Нам нынче радость - сколько нам даров принесли, пирогов, рубах нарядных!
- А нет ли у тебя сестры, чтобы березовые листочки в волосах носила? - тяжело дыша от волнения, спросил Огнеяр.
- Березница, - ответила берегиня и вдруг обеими руками вцепилась в ствол тонкой березы. - А ты кто такой? - встревоженно вскрикнула она.
Слишком сильным жаром повеяло на нее от этого парня, он был совсем не такой, какими бывают простые люди. Звериный запах коснулся ее чутья, и Земляничница с испуганным вскриком, даже не поняв, в чем же дело, мигом слилась с белой березовой корой, спряталась и пропала.
- Березница, - повторил Огнеяр. Это ее новое имя. Но где же ее найти? Быстро принюхавшись, он легко нашел след Земляничницы и пошел по нему. Запах спелой земляники, нести который в эту пору могла только сама Душа Ягод, стал пересекаться другими запахами - здесь проходили и другие ее сестры. Как же может пахнуть Березница?
Обхватив ладонями березовый ствол, Огнеяр прижался лбом к коре, закрыл глаза, пытаясь вспомнить, представить сладость березового сока, нежность клейких, едва распустившихся березовых листочков, радостное чувство каждого, кто их видит, потому что в них - сама Весна. Нежностью, чистой любовью пахнет Березница. Серо-голубые глаза Милавы засияли перед ним и потянули за собой. Огнеяр пошел дальше.
Цветочный запах привел его к Святоозеру. Еще из-за дубов он расслышал веселый плеск и радостные крики звонких голосов. Огнеяр собрал все свои многообразные силы, постарался спрятать поглубже и зверя, и бога, и человека, он шел по самой грани Надвечного Мира и земного, тонкой, как острие ножа, как вершина пламенного язычка. В этот миг его не было ни в каком из этих миров, никто не мог его учуять.
Невидимо встав под дубом на берегу Святоозера, Огнеяр увидел купающихся берегинь. Одна, две, три, пять дочерей Дажьбога плескались серебристой водой, сотканной из самого лунного света, смеялись, радуясь возвращению в земной мир. Сдерживая дрожь, Огнеяр рассматривал их, вглядывался в прекрасные светлые лица. Он понимал, что облик Ми-лавы изменился, но надеялся узнать ее. Какая же она теперь? Не эта, с плутовскими зелеными глазами, и не та, высокая, с темными толстыми косами. Здесь не было берегини с березовыми листочками в волосах.
Осторожно, пока дочери Дажьбога его не заметили, Огнеяр отошел от озера и перевел дух. Короткая ночь кончалась, до рассвета оставалось немного, а он даже не увидел ее. Где же ее искать? Он видел шесть сестер, где-то должны быть еще три. Не в роще, не на Святоозере, так где же? Милава, отзовись!
И ему сам собой вспомнился промозглый осенний день, продуваемый холодными ветрами берег Белезени, тот чистый родничок, бьющий из высокого берега почти прямо в воду, крохотная полянка, где Милава утром той злосчастной свадьбы брала воду для умывания невесты, где они увидели след Князя Волков, где Милава спросила, правда ли он оборотень. Огнеяр и сам уже вспоминал это место, сам хотел увидеть его. Если Милава сохранила хоть что-то из прежней памяти, хоть что-то из своей земной любви, то она в первую же ночь придет туда!
И Огнеяр побежал со всех ног, ни от кого больше не скрываясь, торопясь только успеть туда до рассвета, пока берегини не улетают лебедями. Небо еще было темным, но Сильный Зверь знал, что заря близка.
Еще не видя за изгибами берега того родничка, он почуял близость берегини. Огнеяр замедлил бег, пошел шагом, крадучись, отчаянно боясь спугнуть ее. Поглядев на Земляничницу и ее сестер, он лучше стал понимать суть берегини - легкого, беспечального существа, не привязанного ни к кому и ни к чему, без памяти, без самого понятия о прошлом и будущем. Он не мог поверить, что Милава стала совсем такой же, но, конечно, она сильно изменилась. Огнеяру и хотелось поскорее увидеть ее, но он сдерживал шаг, боясь того, что увидит. Пока Милава жила хотя бы в его памяти, ему было легче. Но если любовь ее умерла, как ему жить дальше, на что надеяться?
Сдерживая дыхание, чтобы издалека не опалить нежную дочь Дажьбога горячим дыханием Сильного Зверя, Огнеяр осторожно приближался. Подойдя к краю ложбинки родника, он взглянул вниз.
Она была там. Стройная полупрозрачная фигурка девушки с распущенными волосами до самой земли, украшенными венком из свежих березовых ветвей, сидела на большом камне над родничком и смотрела в воду. Вот она опустила белую руку, зачерпнула горстью воды, медленно вылила обратно, любуясь блеском капель, стекающих с ее тонких пальцев, как драгоценными самоцветами. Снова зачерпнув воды, берегиня бросила ее вверх. Вода не упала назад, а растаяла в вышине легким облачком, и тут же Огнеяр ощутил вокруг себя свежее дыхание выпадающей росы. И это снова напомнило ему, что утро близко.
Лицо девушки было хорошо видно ему, и он не сомневался - это она, раньше носившая имя Милавы. Ее лицо было почти прежним, только казалось строже и неизмеримо красивее, белая кожа светилась, глаза блестели небесной голубизной. Огнеяр не мог отвести от нее глаз, забыл обо всем, он был околдован ее красотой. Казалось, она исчезнет, и вместе с ней исчезнет свет и воздух, нельзя будет жить.
Огнеяр стал осторожно спускаться в ложбину.
Берегиня сразу заметила его и мигом взлетела на камень. Теперь она напоминала белую лебедь, готовую улететь, и Огнеяру хотелось сейчас же броситься к ней, схватить, удержать.
- Кто ты? - испуганно вскрикнула берегиня, и Огнеяр вздрогнул - это был голос Милавы, только он стал звонче, глубже, как все, на что упадет отсвет Верхнего Неба. - Кто здесь? Зачем ты пришел?
- Я пришел за тобой, - ответил Огнеяр. Берегиня затрепетала, как облачко тумана, и он поспешно остановился, не доходя до камня трех шагов.
- Кто ты? - опять спросила берегиня, глядя на него.
Огнеяр встретил ее взгляд, чистый и ясный, без тепла и памяти, и словно сама Оборотнева Смерть ударила его в сердце. Она не узнавала его.
- Я - Огнеяр, - заговорил он в безумной надежде, что она хоть что-то вспомнит. - Серебряный Волк. Ты знаешь меня… Я любил тебя, а ты любила меня. Неужели ты меня не помнишь?
Берегиня недоуменно покачала головой.
- Меня любят многие, все, кто любовался березой, деревом тысячи глаз, - мягким нежным голосом ответила она, проводя рукой по своим волосам.
В волнистые светлые пряди были вплетены длинные тонкие березовые веточки, покрытые листвой, они смотрелись так живо, что Огнеяр догадался - они не вплетены, они там растут. Ведь она теперь - Душа Березы.
Но не могла же ее человеческая душа исчезнуть безвозвратно! Она отдала Горлинке только дух, жизнеогонь, а с душой своей расстаются лишь в настоящей смерти. Жизнеогонь возвращается в огненный сосуд самого Сварога, чтобы потом дать тепло и дыхание новому человеку, а душа вечно живет в Сварожьих Садах среди предков и потомков.
- Ты помнишь меня? - настойчиво спрашивал Огнеяр, пытаясь отыскать в ее глазах хоть отблеск прежнего тепла.
Она смотрела на него с добротой и лаской, но ее чувства были отстраненными, не предназначенными именно ему. Так ласкова всякая береза к тому, кто отдыхает в тени ее ветвей.
- Нет. - Почти с сожалением берегиня покачала головой, зеленые листочки мягко затрепетали в ее волосах, словно под ветерком. - Я не знаю тебя. Ты такой черный, как будто тебя опалила страшная Подземная Тьма. От тебя пахнет зверем. Ты Сильный Зверь, да? Иначе ты не мог бы говорить со мной. Я не могла тебя любить.
- Зачем же ты пришла сюда, на этот родник, когда все твои сестры в роще, на Святоозере? - Огнеяр незаметно сделал шаг к ней.
Ее равнодушие приводило его в отчаяние, но он не сдавался. Она не виновата, что все забыла. Недаром он сам - сын бога. Если есть на свете силы, способные разбудить человеческую память в душе берегини, то он найдет их в себе.
- Не знаю, - с нежной грустью ответила берегиня, склоняя голову к плечу. - Что-то тянуло меня сюда, и не хочется уходить, хотя близок рассвет. Здесь хорошо… только вот здесь что-то… - Берегиня прижала белую руку к груди, там, где у людей сердце. - Я не знаю, раньше я не знала такого. Там, у отца, была радость, а здесь что-то другое, как будто во мне поселилась осень.
Берегини не знают грусти и боли. Все, что плохо, кажется им осенью. А Огнеяр снова шагнул ближе, в нем вспыхнула надежда - она забыла не все!
- Эта осень - и есть твоя любовь! - горячо воскликнул он. - Милава, да вспомни же меня!
- Что? - вскрикнула берегиня, вскинув на него взгляд. Сноп голубого света ударил из ее глаз, но тут же она закрыла лицо руками, а когда отняла их, на глазах ее блестели слезы, как капли росы. - Что ты сказал? Зачем ты так сказал? Это имя? Милава, - с дрожью в нежном голосе выговорила она, словно это было заклинание, способное и спасти, и погубить ее.
- Это твое имя! - крикнул Огнеяр, чувствуя, что наконец нашел средство разбудить ее память и сердце. - Это твое имя, ты носила его. Милава!
- Ах! - Берегиня взмахнула руками, как крыльями, снова прижала ладони к глазам.
Слезы текли по ее прекрасному лицу дождем, грудь вздымалась - она была взволнована, как река в половодье. Никто никогда не видел берегинь в волнении - они не умеют волноваться. Но слова Огнеяра, названное имя пробудили в ней память о девушке, которой она была, в ней что-то раздваивалось, она сама не понимала, что с ней делается. Это что-то несло ей и радость, и страх, весна и осень вихрем кружили ее, одна половина ее рвалась улететь скорее прочь от этого Сильного Зверя, а вторая стремилась к нему. Этот огонь, которым он был наполнен, и страшил, и притягивал ее.
- Милава! - Огнеяр шагнул к ней, протягивая руки, берегиня трепетала всем телом, как березка на ветру, но не бежала от него. - Вспомни же меня! Мы были с тобой вместе у этого родника. Я - Огнеяр!
- Огнеяр! - повторила берегиня, как будто ей не хватало воздуха, а потом пронзительно вскрикнула.
Так могла бы кричать березка, над которой занесен топор, если бы боги дали ей голос. Она вспомнила! Огнеяр - Милава! Она увидела и его, и себя, какой она была раньше, ощутила горячее биение в груди - любовь ее не умерла, она только заснула, а он сумел разбудить ее.
Огнеяр подхватил ее на руки и снял с камня, поставил на землю рядом с собой. Берегиня дрожала и хотела отстраниться от него, как Снежная Дева от Ярилы, жар которого растопит и погубит ее. Огнеяр и сам был потрясен прикосновением к ней: в руках его было легчайшее, почти невесомое тело, казалось, сведи руки покрепче - и они встретятся, пройдя через нее. Она была прохладной, как вода летней реки, нежной, как березовый листок. И ее голубые глаза смотрели на него с безумием пробудившейся памяти - памяти человека в теле берегини. Два мира разрывали ее пополам, ей было жутко, она сама себя не понимала.
- Пусти меня! - дрожа, умоляла берегиня, а сама все смотрела в его темные глаза, горящие пламенем, словно не могла от них оторваться. - Не надо!
- Не бойся меня! - убеждал Огнеяр, желая обнять ее и держать покрепче, но боясь, что она и правда растает от этого.
Уж слишком они были разные, сын Подземной Тьмы и дочь Верхнего Неба. Но ведь оба они несли в себе человеческое, оба стояли на земле, на берегу реки, жизнетворящие стихии Земли и Воды дали им встретиться в первую ночь волшебного месяца кресеня.
- Нельзя, - с дрожью отвечала берегиня, не понимая его слов.
Подняв белую руку, она легко коснулась лица Огнеяра и тут же отдернула руку, словно обожглась. Он был слишком горяч для нее.
- Мне пора! - Берегиня оглядела небо, и на лице ее вдруг отразилось страдание. - Отец зовет меня! Мои сестры летят к нему!
Красная заря разливалась по небу, как пожар, от реки повеяло свежим утренним ветром, откуда-то издалека долетел пронзительный лебединый крик. И тут Огнеяр вспомнил о пелене Макоши.
- Посмотри, что я принес тебе, - сказал он и развернул пелену.
Берегиня опустила глаза, стала разглядывать тонкое белое полотно, искусно расшитое красными узорами. Вот Великая Мать подняла руки к Небу, взывая о дожде, вот опустила их к Земле, награждая ее животворящей силой. Берегиня пробежала пальцами по узорам вышивки - пелена непонятно завораживала ее, от нее трудно было отвести взгляд.
А Огнеяр развернул пелену пошире и набросил ее на плечи берегини. Она ахнула, вздрогнула, а Огнеяр мгновенно завернул ее всю в дар Богини-Матери и крепко обнял через пелену, стремясь передать ей часть своего огня, которого ему досталось слишком много. Больше, чем нужно одному человеку. Столько, что хватит на двоих.
Берегиня задрожала и забилась в его объятиях, вскрикнула, хотела вырваться, но горячие потоки огня уже охватили ее со всех сторон; они не жгли, а согревали, сразу во всем теле ее появилась какая-то новая жизнь, она ощутила быстрое движение крови, биение сердца, и снова закричала, потрясенная разом вспыхнувшими воспоминаниями. Это все когда-то было с ней, она была человеком, она носила в себе этот волшебный огонь.
С криком ужаса и мольбы она сама прижалась к Огнеяру, обхватила его плечи, насколько позволяла опутавшая ее пелена, словно искала у него защиты, просила удержать ее, не пустить снова в Верхнее Небо. Она не хотела возвращаться туда, вспомнив наконец-то все, что пережила когда-то на земле, осознав, кем она была и кем стала, и кто он, этот Сильный Зверь, кем он был для нее. Прежняя Милава проснулась, она больше не хотела быть берегиней.
И с восторгом она ощутила, что горячее тепло охватило все ее тело, что ноги прочно встали на землю, как когда-то давно, что в руках ее появилась сила и жар Огнеяра уже не отталкивает, а притягивает ее. Пелена Макоши, вышедшая из рук самой Великой Матери, вобравшая в себя огромную силу всех женщин-матерей, помогла ей удержаться на груди Всеобщей Матери Земли, могучий жизнеогонь Велесова сына влил тепло в ее невесомое тело. Никто другой на всем свете не смог бы этого сделать. Только он, сын Подземного Пламени, в котором жизнеогня хватало на двоих. Только он мог удержать на земле берегиню, дать ей тепло, но и сам не утратить его.
Вокруг посветлело, в земной мир пришло утро. Огнеяр ощущал в своих объятиях живое теплое тело девушки, не то что он недавно снял с камня. Это уже не была берегиня, это был человек с горячей кровью, он ощущал возле своей груди живое биение ее сердца. Весь мир изменился, ему казалось, что он не на земле уже, а попал в сам Надвечный Мир - только там может быть так чарующе ясен небосклон, так говорлива и весела река, так ярки и душисты травы. Такое счастье, какое наполняло его сейчас, возможно только в Надвечном Мире. Ему ли этого не знать?
Девушка медленно подняла голову, Огнеяр тут же склонился и заглянул ей в глаза. Он встретил живой человеческий взгляд, потрясенный, со слезами на ресницах. И лицо, поднятое к нему, было лицом Милавы. Она стала почти такой же, какой была раньше, но на ней сохранился отсвет красоты Верхнего Неба. Прежняя родня сказала бы, что она похорошела на диво, но Огнеяр этого не заметил. Ему казалось, что она была такой всегда.
- Милава! - шепотом позвал он и улыбнулся, не в силах сдержать переполнявшее его счастье. - Теперь-то ты меня вспомнила?
- Я никогда тебя не забывала, - ответила она, и слезы человеческого волнения и счастья потекли по нежным щекам названой дочери Дажьбога. - Я всегда о тебе помнила. Только во мне все спало. Я сама не знала, зачем я сюда пришла. Я забыла, как это - быть человеком. Там, - она коротко кивнула вверх, - не нужно любви, там ее нет. Пресветлый Дажьбог любит всех, кому дарит свой свет, но сердца там нет. Я думала, что всегда была берегиней. Там нет времени, всегда - это всегда. Если бы не ты - я бы не вспомнила никогда, всю вечность. Как же ты сюда попал?
- Я за тобой пришел. Я искал тебя. Я не мог без тебя быть человеком. Ты одна могла полюбить оборотня. Ты вспомнила, что ты меня любила?
- Вспомнила? - Милава улыбнулась, высвободила руку из-под пелены и ласково провела по его лицу. - Я не забывала. Я люблю тебя, как раньше. Даже больше. Теперь я лучше тебя понимаю, Сильный Зверь. Теперь я тоже видела Надвечный Мир.
Они сели на тот самый камень, держась за руки; Огнеяр не хотел ее выпустить, словно боялся, что она все-таки улетит. Но теперь она не могла улететь. Глядя в ее сияющие любовью и счастьем глаза, Огнеяр знал, что она и не хочет улетать. Теперь никто не сможет разлучить их, соединенных самим Надвечным Миром. И себя самого Огнеяр ощущал другим. Избыток огня, мешавший ему дышать, покинул его, он отдал его Милаве. И больше он не был один. Они сидели рядом, светлый день и темная ночь, и вместе они составили новый мир.
- Ты знаешь, я ведь теперь князь, - говорил Огнеяр, но все княжества на свете сейчас казались пустым звуком.
- Я знаю. - Милава улыбалась, глядя на него. - Я почему-то знаю. Я не все потеряла из того, что раньше могла.
- У нас засуха - ты тоже знаешь? Мои чуроборцы думают, что я виноват. Как бы у твоего названого отца дождя бы выпросить?
- Да будет тебе дождь! - С улыбкой Милава отмахнулась, словно он попросил что-то совсем незначительное. - В Сварожьих Ключах воды много, всей земле хватит. А Исток Истира Вела зачаровала. Она на тебя зла. Ты все не то делаешь, что ей хочется. Она хочет, чтобы ты зверем был, а ты все в люди тянешься.
- Да какой из меня человек! - Огнеяр тоже отмахнулся, как от безделицы, это было даже забавно. Теперь они были вместе, и уже навсегда - а какой из миров свел их, было не важно. - Ты посмотри на нас - ну, какие мы люди? Я - зверь лесной с шерстью на спине, волк волком!
- А я? - Милава засмеялась, встряхнула волосами, в которых остались живые березовые веточки.
- Ты - береза, дерево тысячи глаз! - сказал Огнеяр, любуясь ею. - И я любпю тебя.
- А может, мы и не так далеко от людей ушли, - подумав, сказала Милава. - Ведь в каждом человеке что-то от бога, что-то от зверя. Каждый тем и будет, кем хочет быть. Только на нас с тобой это лучше видно.
Она посмотрела в лицо Огнеяру, словно никак не могла насмотреться, и добавила, не очень к месту, но от души:
- Ты самый лучший волк на свете, и я люблю тебя!

Через несколько дней после Ярилина велика-дня князь Огнеяр, как и обещал, вернулся в Чуробор. На его коне перед седлом сидела юная девушка изумительной красоты; жители посада и детинца, все знавшие о его прощальном обещании, толпами высыпали навстречу, и от самых ворот Чуробора Похвист шел по узкой дорожке между двух рядов толпы.
У самых ворот Огнеяр сошел с коня, взял его под уздцы и так повел в город - словно бы эта девушка с честью въезжает в дебрическую столицу, а он только провожает ее. Народ гудел; каждый лишь мельком замечал князя, и тут же все взгляды устремлялись к девушке. Раз коснувшись ее, человеческий взор уже не мог оторваться, притянутый неведомой неодолимой силой. Девушка была легка и стройна, ее светло-русые волосы спускались густыми, мягко блестящими волнами и почти окутывали всю ее фигуру, так что тонкое полотно вышитой рубахи едва было видно из-под них. Над челом ее сиял свежей зеленью венок из березовых ветвей, тонкие ветви с листочками вплетены были в густые пряди и держались так естественно, словно росли там. Но самым удивительным было ее лицо, настолько прекрасное, что казалось, свет небес разливается над ее челом; ясная голубизна Верхнего Неба сияла в ее очах, изливавших свет и благоденствие на каждого, кого касался. С ней в Чуробор вошла сама Весна, радость и доброта разливались по пыльным утоптанным улицам посада. Никто еще не знал, кто она такая, но каждый неосознанно понимал, что с нею в Чуробор вошло чудо. И привез ее оборотень, князь Огнеяр, от которого никто не ждал ничего подобного.
Огнеяр привез ее к площадке княжеского святилища, подвел коня к вечевой степени[193], снял девушку с коня и за руку вывел ее на возвышение, откуда ее было видно всем. Все широкое торжище было полно народом. При виде этого моря голов Огнеяру на миг вспомнился тот день месяца сечена, когда вся эта толпа с жадным нетерпением ждала его смерти. Воспоминание вспыхнуло и пропало, сгорело, казалось, навек. Это в прошлом. Сейчас в его сердце не было места старым обидам.
Встав на вечевой степени рядом с девушкой, Огнеяр сверху окинул взглядом толпу и быстро отыскал самого старого из посадских старейшин. Двое рослых правнуков почти на руках притащили старика на торжище и теперь пробивали ему дорогу поближе к вечевой степени. Маленькая девчонка позади тащила вишневый посох.
- Дайте дорогу Понегу, пусть он выйдет сюда! - крикнул Огнеяр.
Толпа зашевелилась, сотни голов завертелись, отыскивая старика, люди подались в стороны, освобождая проход. Правнуки вынесли Понега к самой вечевой степени, Огнеяр знаком пригласил старика подняться к нему. Ни старый Понег, ни прочие чуроборцы не узнавали в этот миг своего князя. Чуроборского оборотня как будто подменили. Куда-то подевалась его обычная угрюмая замкнутость, исчезла тьма из глаз, сгорела красная искра. На лице его было веселое человеческое оживление, в темных глазах блестела усмешка, словно он приготовил что-то удивительное. Он стал совсем другим.
- Я рад тебя видеть, почтенный старейшина! - заговорил Огнеяр, когда старик поднялся к нему.
Торжище молчало, слушая их, разглядывая девушку. Она стояла подле Огнеяра и улыбалась, и ее улыбка наполняла сердца непонятной радостью.
- Мы рады видеть тебя, князь Огнеяр, невредимым вернувшимся к родному очагу! - по обычаю, ответил Понег, невольно вложив в эти слова приветствия настоящий смысл, гораздо больший, чем смог бы еще неделю назад. - Удачен ли был твой путь?
- Мой путь был удачен, благодарю тебя. Ответь мне, старейшина, - о чем ты просил меня шесть дней назад?
- Мы с людьми пришли просить тебя о дожде, князь, - ответил старик, видя непонятную усмешку в глазах оборотня.
Светлые боги, да оборотень ли он? Старик сам теперь с трудом мог поверить, что этот самый человек когда-то на его глазах превращался в волка.
- И что я ответил тебе и людям? - продолжал допрашивать князь, как будто память внезапно отказала ему.
- Ты обещал просить о помощи берегинь, - вымолвил старик и вдруг осекся, перевел взгляд на девушку.
И вся площадь ахнула единой грудью: едва старик произнес это слово, как все поняли, кто же эта светлая дева. Это берегиня!
- Я обещал дать вам дождь, - подхватил Огнеяр. - И над землями дебричеи будет дождь. Попросите об этом дочь Дажьбога.
Старик повернулся к девушке, стал рассматривать ее подслеповатыми глазами. Он плохо видел, но ощущал исходившее от нее тепло и сияние. Если Чуробор и дебричеи могло спасти от голодного года только чудо - то оно пришло.

Предыдущая страница 27 Следующая страница


Огненный волк 28

- Я слаб глазами, я плохо вижу тебя, - заговорил старик, не зная, как разговаривать с ней, как к ней обратиться. - Но если в тебе есть сила помочь нам - прошу тебя, помоги! Я стар, мне немного нужно, но помоги женщинам и детям дебричей! Если на поля не прольется дождь, дебричи не соберут хлеба, не поедут на торги, и наш посадский люд тоже будет голодать.
- Боги добры, они не допустят дебричей до беды, - ласково ответила девушка, и голос ее зачаровывал, хотелось слушать ее без конца. - Я прошу Отца Ветров принести нам туч! - произнесла она, подняв лицо и руки к небу. - Я прошу Отца Мира отворить Небесные Ключи! Пусть прольется небо дождем - Мать-Земля так долго ждала его!
Вслед за ней все подняли головы к небу. И порыв ветра вдруг пролетел над торжищем, зашевелил волосы, дернул шапки, и в ветре этом был свежий, волнующий запах близкой грозы. Изумленный крик сотен голосов пролетел над торжищем, и словно отголосье, ему ответил где-то далеко слабый раскат грома.
- Отец Молний идет к нам! - радостно вскрикнула девушка. - Он идет к нам! Дайте мне воды!
От большого колодца в углу торжища, где воды оставалось на пару локтей на самом дне, из рук в руки стали передавать большую деревянную бадью, окованную черными железными полосами, с оторванной цепью.
Князь Огнеяр сам склонился с вечевой степени, без усилия взял тяжеленную бадью, до краев полную воды, и поставил перед девушкой.
Она зачерпнула обеими горстями воды, шепнула над ней что-то и бросила вверх.
Вода разлетелась радугой, мигом вспыхнула всеми семью цветами, торжище восхищенно ахнуло. Девушка зачерпнула еще воды и опять бросила в небо.
Рассеявшись сияющими брызгами, сотни, тысячи капель стали падать на толпу. Они все падали и падали, в ладонях никогда не поместилось бы столько воды. И тут все увидели, что темные дождевые облака уже затянули небо и идет дождь. Самый настоящий, свежий, обильный дождь, каждая капля которого в месяц кресень дороже серебряной монеты, потому что несет жизнь полям, хлебам, всему человеческому роду.
Крики изумления на торгу сменились криками радости. Дрожащей рукой утирая воду с лица, словно не веря себе, старый Понег повернулся к девушке.
- Я давно живу, но я не видел такого, - заговорил он, протягивая к ней руку в промокшем рукаве. - Скажи, кто ты? Ты и правда дочь Дажьбога!
- Она жила в Верхнем Небе, но теперь она будет жить среди нас, - вместо девушки ответил Огнеяр и взял ее за руку. - Это моя жена, а ваша княгиня. Ее имя - Милава, и она принесет милость богов на наше племя.
- Княгиня! Наша княгиня! - возбужденно и радостно загудело торжище.
Она останется с ними навсегда и всегда поможет в любой беде, как с этим дождем!
- Да славен будет вечно князь Огнеяр! - первым заорал один из правнуков старого Понега. И все торжище завопило под струями дождя:
- Да славен будет князь Огнеяр!
Откидывая с глаз мокрые черные волосы, Огнеяр прижал к груди руку Милавы. Стоять над толпой чуроборцев и слушать славу себе было очень приятно - особенно ему, помнившему, как его гнали прочь. Но разве он перестал быть оборотнем? Ничуть нет, полоса серой шерсти по-прежнему выбегала из-под его волос на шее и тянулась вниз по хребту до пояса. Но сейчас об этом никто не думал. Его признали князем, давшим народу благоденствие, теперь его будут благословлять и за то, что он оборотень, знающий язык Надвечного Мира. Он добыл в жены берегиню - разве кто-нибудь другой из говорлинских князей, хоть сам надменный орьевский Грозномир, способен на такое?
Милава повернулась к нему, и Огнеяр забыл обо всех на свете князьях и княжествах, о шумящей толпе, даже о проливном дожде, извергавшемся потоками с щедрого Неба. Глядя в сияющие глаза берегини, Огнеяр видел прежнюю Милаву - девушку, которая полюбила его таким, каким он был, и своей любовью помогла ему найти самого себя между двумя мирами.

За несколько дней до Купалы в Чуробор прибыли гости. К князю дебричей пожаловал глиногорский князь Скородум со своей дружиной. Князь Огнеяр встречал его, стоя на крыльце терема со своей женой и с матерью. Еще не сойдя с коня, Скородум застыл, не зная, на кого смотреть. Молодая княгиня поражала красотой, ее волосы были заплетены в косы и уложены вокруг головы, но не покрыты, как пристало замужней женщине. Вместо драгоценного венца их украшал легкий венок из свежих березовых ветвей, тонкие листочки трепетали, как на молодой березке под легким летним ветерком.
Но Скородум, окинув ее изумленным взглядом, посмотрел на Добровзору и долго не мог оторвать глаз. Раскрасневшаяся от волнения, глубоко дышащая княгиня смотрела на него во все глаза, пытаясь увидеть в этом немолодом, полысевшем и поседевшем человеке того кудрявого красавца, которому обещала свою руку более двадцати лет назад. И - узнавала. Исчезли кудри, пропал румянец щек, на высоком лбу прорезались морщины - но почти тот же оставался взгляд умных, дружелюбных, немного насмешливых глаз. За ум и дружелюбие она полюбила его когда-то, и этим качествам время, сожравшее кудри и румянец, не причинило никакого вреда.
- Отец, сойди с коня уже! - предложил Огнеяр, пряча усмешку. - Не позорь меня, а то скажут, что я гостя принять не умею, на дворе держу.
- Я войду, конечно… - пробормотал Скородум и даже засуетился слегка, словно торопился скорее покинуть седло, но забыл, как это делается. - Я… Я, кажется, немного провалился…
- Куда провалился?
- Во время.
Девушки подали княгине Добровзоре кубок медовухи, и она держала его, ожидая, когда гость поднимется на крыльцо. Ее руки слегка дрожали, но глаза сияли, а на лице было такое странное выражение, будто ей хочется и плакать и смеяться сразу. Даже тогда, двадцать с лишним лет назад, когда он, тогда еще глиногорский княжич, приезжал сюда впервые, она не испытывала такого волнения. О чем волноваться теперь, когда вся вода двадцать раз утекла, когда уже пора думать о внуках… Но вот чудеса - ее сердце билось так же гулко и звонко, словно двадцати годов не было и ей снова шестнадцать, словно вся ее любовь еще лежит нерастраченной и переполняет душу, грозит разорвать берега, как река в половодье, если не дать ей выхода…
- Ты опять меня надул. - Скородум мельком глянул на Огнеяра. - Обещал, что меня встретит твоя мать, а вместо нее подсовываешь свою младшую сестренку. Думаешь, я такой глупый и слепой, что ничего не замечу?
Княгиня Добровзора засмеялась и протянула ему кубок.
- Неужели ты совсем забыл меня, князь Скородум, что не узнаешь? - спросила она. В глазах ее блестели слезы, отчего глаза сияли еще ярче.
- Я вообще не понимаю, на каком я свете, - признался Скородум и дернул себя за длинный седой ус. - Мне кажется, я ненароком заехал в те времена, когда сам был таким же молодым, как… как вот этот проходимец, который уверял, что он твой сын, - глиногорский князь опять кивнул на Огнеяра. - Как будто я не понимаю, что у такой молодой женщины не может быть такого взрослого сына!
- Это все она. - Княгиня улыбнулась и показала на молодую женщину, стоявшую рядом с Огнеяром, стройную, как березка, с зеленым венком на солнечных волосах. - Возле нее все оживает и расцветает, и старый пень покрывается свежими побегами…
- Где же вы взяли такое чудо?
- Мы тебе расскажем. Но, может быть, все же пройдем в палаты? - предложила княгиня, окидывая взглядом толпу глиногорских бояр и кметей во дворе, которые все уже сошли с седел и теперь были бы не прочь отдохнуть.
Весь вечер и половину ночи гридница гудела. Кроме гостей, сюда набились все чуроборские бояре и старейшины, да и прочий люд, которого не звали, все норовил найти хоть крошечное местечко или на худой конец ухо просунуть в окошко и послушать, о чем будут говорить! Огнеяр рассказывал Скородуму о своих поисках Милавы, но, как ни был увлекателен этот рассказ, глиногорский князь все время смотрел на Добровзору, и даже известие, что рядом сидит самая настоящая берегиня, не могло оторвать его от этого занятия.
- А почему ты не привез твою дочь? - расспрашивал его Огнеяр. - Я уже могу вернуть ей Макошину пелену. Мне она больше не нужна, а Дароване, наверное, приятно будет узнать, что она так пригодилась.
- Моя дочь уехала на Макошину гору. Ей теперь надо немного прийти в себя после всего этого… Да, когда-то я подумывал было выдать ее за тебя, - со вздохом признался Скородум. - Но Великая Мать лучше нас знает, кому что нужно. Не сомневаюсь, что со временем она пошлет моей дочери подходящего жениха и у нас все будет хорошо.
- Видит Великая Мать, я очень хочу, чтобы в ваш род пришло то же счастье, что и в наш, - от души сказал Огнеяр. - Вот увидишь - моя жена всем приносит счастье, кто хотя бы увидит ее!
И он сжал руку Милавы, гордясь своей небесной лебедью и едва веря, что сумел вырвать у гордого Надвечного Мира такое сокровище.
- Не сомневаюсь! - Скородум дружески кивнул Милаве. - Как тут говорят, от ее взгляда, как под животворящим взглядом самой богини Лели, даже старый пень покрывается зелеными побегами… А поскольку самый старый пень здесь - это я… Короче, юный друг мой, а что бы ты сказал, если бы я теперь вдруг взял бы и посватался к твоей матери?
- Я сказал бы… - улыбнувшись, Огнеяр посмотрел на Добровзору, которая опустила глаза и даже прижала ладони к щекам, чтобы скрыть смущенный и радостный, совсем девичий румянец, - я сказал бы, что ничуть не удивлюсь, если у меня через годик все-таки появятся братья!
Вскоре княгиня Добровзора покинула Чуробор, чтобы поселиться отныне в Глиногоре. Огнеяр, конечно, скучал по матери и отчиму и старался почаще навещать их, но с обязанностями князя неплохо справлялся и сам. Прежняя беспечность осталась далеко позади. И теперь он, сын мудрого Велеса, очень хорошо понимал: все пережитое было лишь первым шагом на пути судьбы. Его предназначение не исполнено, оно ждет своего срока и когда-нибудь позовет. И Огнеяр, оборотень, наделенный человеческим разумом и звериной чуткостью, внимательно прислушивался к голосам Надвечного Мира, чтобы не пропустить свой час…
Май - Июль 1996. Москва

Послесловие автора

ОБ ИМЕНАХ И НЕКОТОРЫХ СОПУТСТВУЮЩИХ ОБСТОЯТЕЛЬСТВАХ

Среди первых откликов на мои романы встречался вопрос: откуда взяты славянские имена героев?
А откуда их можно было взять?
Давным-давно я начинала один из своих первых исторических романов и как-то раз пожаловалась сестре, что не могу придумать подходящего имени для главной героини. Разговор услышала наша бабушка и внесла предложение: «А чего ты мучаешься? Назови ее Маша, Даша». - «Но это было тысячу лет назад, - сказала я. - Тогда не было Маш и Даш». - «Быть не может! - бабушка мне не поверила. - Маша и Даша были всегда!»
В самом деле: имена из сказок про сестрицу Аленушку, братца Иванушку или Василису Премудрую настолько слиты в нашем сознании с «родной стариной», что воспринимаются как нечто исконное, коренное. Не только моя бабушка, но и многие известные писатели не могут взять в толк, что когда-то очень давно, до принятия Русью христианства и укоренения его в народном сознании, наши предки этих имен не знали. И действуют под пером романистов в IX или X веке славянские девушки по имени Настя и Алена, мужчины Марко и Микула; Кузьма, Прохор, Мирон и прочие «старинные» имена спасают многих авторов, которым надо как-то называть героев! До смешного доходило: одна древнерусская княжна, жившая даже раньше Аскольда и Дира, якобы носила имя Равула, которое, конечно, очень красиво, но по происхождению - древнееврейское, мужское и означает «стряпчий, крючкотвор».
В поисках же исторического колорита активно используются имена из ранних частей летописей и из былин - но их там не так уж и много. Дошло до возникновения теории, будто женщины в Древней Руси вообще не имели личных имен, поскольку одни из упомянутого набора (Рогнеда, Малфрида, Ольга) являются заимствованными у скандинавов, а другие (Предслава) якобы служили княжескими титулами. И кочевали десятилетиями из романа в роман Ольга и Вадим, Любава и Путята, Изяслав и Малуша - притом почти всегда без учета общественного положения носителя, так что высокие княжеские имена с корнями «слава» и «мир» доставались кузнецам и рыбакам, которые в исторической действительности едва ли имели на них право. Откроешь иную книгу, а там все имена знакомые, хоть здоровайся. А ведь роман - не трамвай, по рельсам ездить не предназначен. Некоторые же авторы делают еще проще - привыкнув к «бессмысленности» собственного имени, и для древнерусских героев подбирают в качестве имен бессмысленные сочетания звуков. Неоправданность, мягко говоря, этого пути объяснять не надо.
Кстати, ситуация с именами русского народа, привычная для нас, на самом деле является парадоксальной. Представители многих народов, принимая христианство, сохраняли после крещения свои исконные имена и их же давали детям. У современных скандинавов, например, большинство имен - Бьерн, Сигурд, Эрик, Арне, Астрид, Ингрид, Улав и многие другие - древнегерманского происхождения и имеют смысл для самих носителей. То же у немцев, у западных славян. Только наши дорогие предки при государственном крещении поддались своей дурацкой склонности принимать чужое, начисто отвергая свое, даже не задумываясь, а чем это чужое лучше. На сегодняшний день у русских в реальном обиходе сохранилось всего несколько мужских княжеских имен славянского происхождения (Владимир, Святослав) и ни одного женского. (Имя «Светлана» придумано Жуковским, имя «Людмила» принадлежало чешской княгине и попало к нам через те же святцы. Троица «Вера», «Надежда» и «Любовь» являются переводом греческих имен святых, то есть тоже, по сути, заимствованы. Однако, спасибо и на том!) И если через три тысячи лет будущие исследователи попытаются установить происхождение русского народа, основываясь на его именах, то нас причислят к древним евреям со значительной примесью древних греков и римлян, небольшой - скандинавов и ничтожной - славян. Ибо абсолютное большинство наших «русских» имен по происхождению древнееврейские (включая «самого русского» Ивана), древнегреческого, латинского или древнескандинавского происхождения (Олег, Ольга, Игорь).
Значение наших имен - открытие для нас. Иной раз открытием является сам факт, что у имени есть значение, что оно не просто набор звуков, предназначенный отличать нас от соседей, что Николай означает «победитель народов» (что еще неплохо), Павел - «малыш» (что уже обидней), а Дмитрий - «посвященный Деметре» (что вызывает законное недоумение, при чем здесь Деметра и вообще кто она такая?).
Однако преобладание иноязычных имен - это еще полбеды. Если бы мы в полной мере использовали хотя бы те возможности, которые предоставляют те же святцы! Но у нас в ходу всего по десятку имен для каждого пола! В любом коллективе из десяти женщин обязательно будут Елена, Марина, Светлана, Ирина, Ольга, Наталья, Татьяна - и не по одной! Вспомните свой класс, группу, отдел - сами убедитесь. Стандартизация мышления - страшная вещь.
А между тем имя как грамматическая категория предназначено как раз для выделения одного человека из всех прочих. С точки зрения науки личное имя не имеет множественного числа. В свое время на занятиях в институте меня это позабавило - с точки зрения грамматики нельзя сказать: «На скамейке сидели три Лены» потому что «Лена» может быть только одна. А две другие - жертвы убогой фантазии родителей. Выбирают привычное. А ведь ничего ужасного в непривычном нет. Привычка - дело времени, и не слишком долгого. Имена Олег и Игорь вошли в употребление в XX веке и теперь входят в десятку самых распространенных. А могли бы вместо Олега и Игоря попасть Аскольд и Рюрик - у всех четырех имен совершенно одинаковое происхождение (скандинавское), близкие значения, одно и то же время бытования и даже исторический контекст.
Общеизвестно, что имя влияет на судьбу, и неприятно звучащее или слишком распространенное (как бы отрицающее вашу индивидуальность) имя может стать для человека источником постоянных неприятностей, вплоть до душевной болезни. Я никого не призываю «ломать традиции» и «возвращаться к корням». Я просто прошу: задумайтесь, а надо ли с первых дней жизни вталкивать нового, неповторимого человека в толпу одинаковых и посвящать его чужим богам?
Правда, понятия об оригинальности у каждого свои. Однажды, когда данная книга и читаемая вами статья уже были несколько раз изданы, мне написала молодая женщина, не оставшаяся равнодушной ко всем этим доводам. Она писала, что статья об именах заставила ее задуматься и что, когда у них с мужем родился сын, было решено назвать его как-нибудь оригинально и по-древнерусски. У меня замерло сердце - неужели на свет появился Огнеяр? Но нет, так далеко дело не зашло, и мальчика назвали Всеволодом. И то, как писала моя корреспондентка, некоторые родственники их не поняли. А мне вспомнился один молодой человек из нашего исторического клуба, которого зовут как раз Всеволодом. Когда у него, тоже недавно, родился сын, он назвал его Радимом. Но это ведь исторический клуб, где у каждого есть второе, клубное, имя, по происхождению древнерусское, и люди там привыкли называть друг друга - Тур, Лебедь, Нежана, Заря, Велемир, Добробой, Ветер, Велеса, Огнезор… И оказалось, что если немного привыкнуть, то ничего ужасного в таких именах нет. Все дело в привычке.
Возвращаясь к началу. До знакомства славян со Священным Писанием и крестин по святцам источником имен человеческих служил родной язык. Имя было живым, говорящим. Новорожденному оно давалось как пожелание - тогда в нем отражались те качества, которые родители хотели у ребенка видеть. Поводом к выбору имени могли быть обстоятельства рождения: чувства родителей, время года, время суток, месяц и состояние природы, пребывание дома или вне дома - и так далее до бесконечности. Имя могло замениться прозвищем, отражавшим качества или привычки носителя. Стоит только посмотреть на наши фамилии, каждая из которых когда-то была произведена от прозвища прапрадеда, - и откроется огромное разнообразие. И источником имен для героев моих «славянских» исторических или фантастических романов служил древнерусский язык. Вот примеры, как это делалось.
Бажана - от слова «бажать» - «сильно желать»
Берестень - берестяной сосуд, туесок
Брезь - «рассвет», однокоренное с современным словом «брезжить»
Вешник - «вешний», весенний
Ветоха - от слова «ветох», луна в последней четверти
Вжелена - от «вжеленный» - желанный
Взимок - «подарок»
Вмала - от «вмале» - вскоре. Так могли назвать ребенка, родившегося вскоре после свадьбы родителей или после предыдущего ребенка
Вострец - имя для проворного и сообразительного мальчика
Дивий - «дикий»
Добровзора - от прилагательного «добровзорный», то есть «приятный на вид, миловидный»
Закром - сокращенное от сочетания «из-за крома», то есть принятый в род со стороны, могло быть дано также зятю, который сам пришел жить в род жены.
Корец - «маленький ковш»
Липень - древнее название месяца, когда цветут липы, то есть июля
Навыка - название травы
Недан - от понятия «данный» с отрицанием «не», которое присоединялось к имени в сберегательных целях, чтобы «спрятать» его привлекательность от разнообразной нечисти и возможного сглаза. По этой модели строилось множество имен: Нерад, Ненаш, Незван, Нежелан и т. д.
Неизмир - от древнерусского глагола «измирати» - «умирать», то есть «не умрет». Такое имя, как пожелание, могли дать ребенку, если он родился слабым или если до него дети в семье умирали маленькими.
Нечай - «нежданный». Еще в 18 веке слово «нечаянно» означало «неожиданно»
Пабедь - от слова «пабедье», время перед полуднем
Поярок - «шерсть от первой стрижки молодой овцы и войлок, свалянный из этой шерсти». А также, допустим, обладатель неизменного пояркового колпака.
Прапруд - «проливной дождь» (Это же - великая милость богов, так как обильный дождь предвещает богатый урожай и благополучие.)
Прибава - «прибавление рода»
Привалень - прозвище мужчины, принятого в род жены
Спожин - от названия жатвенного праздника
Спорина - «удача», однокоренное со словом «спориться», то есть хорошо получаться
Укреп - «укрепление рода»
Ярец - собственно говоря, ярцом назывался молодой бобер, но можно рассматривать это имя как одно из многочисленных возможных производных от слова «яр», обозначавшего буйную жизненную силу в широком смысле.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Елизавета Дворецкая - Биография

Елизавета Дворецкая

На основную страницу

Биография

Елизавета Дворецкая
Россия, 1970-06-01

Родилась я 1 июня 1970 года в Москве, где и теперь живу. После школы окончила филологический факультет Московского Педагогического Государственного Университета. Надежды, что из меня выйдет педагог, рассеялись еще на 1-м курсе, но филологическое образование оказалось очень полезным в творческой деятельности. Конечно, писать книги там не учат, но учат, по крайней мере, отличать хорошую книгу от плохой и показывают, за счет чего она делается хорошей. Получив диплом, я за неимением лучших вариантов пошла работать учительницей в школу и проработала там целых два года, за которые окончательно убедилась, что для педагогики не рождена. Теперь я разбираю бумаги в одной конторе, где каждый месяц получаю зарплату, дающую мне возможность не бояться голодной смерти в ожидании гонораров.

Собственно писать книги меня никто не учил. Упражняться в этом деле я начала в возрасте 14 лет, и мои первые сочинения по жанру являлись чистейшими фэнтези с участием принцесс, ведьм, фей и прочих порождений народной фантастики, хотя с понятием "фэнтези" я тогда не была знакома. Притом это сразу были романы со сложным продолжительным действием, развитие сюжета которых определялось в первую очередь характерами действующих лиц и их взаимоотношениями, а уже потом тем или иным волшебством. Ни рассказов, ни стихов, ни чего-то другого я никогда не писала и не пишу до сих пор. Относилась я к своему сочинительству как к игре, быть писателем никогда не хотела, о славе и гонорарах не мечтала.

Где-то около 20-тилетнего возраста я переключилась на писание исторических романов, которые всю жизнь очень любила читать. Мой вклад в любимый жанр составили пять романов, все об эпохе крещения Руси. Из них два - "Ветер с Варяжского моря" и "Колодец старого волхва" были изданы соответственно в 1997 и 1999 году.

Мой первый роман в жанре фэнтези, "Огненный Волк", был написан в 1996 году и вышел год спустя в сокращенном, по техническим причинам, виде. Источниками моего фантастического творчества являются, если не считать всяких сказок, саг, былин и прочего, главным образом, труды академика Б.А.Рыбакова - в области славянского язычества - и М.И.Стеблина-Каменского - в области Древней Скандинавии. Я начала читать их лет с 11-12-ти, и от вида плана какого-нибудь болотного городища у меня захватывало дух. На мое воображение очень сильно действовали описания древней жизни этих народов, и мне хотелось изобразить ее во всей полноте - и область материальной культуры, и представления о мире, воплощенные в верованиях и обрядах. Так я и делаю: мои романы о славянах и скандинавах рисуют их образ жизни и их представления о жизни как единый поток, в котором все это в одинаковой степени реально, боги или оборотни такой же факт, как мечи и котлы. По моим романам можно получить вполне реальное представление о материальной культуре и обычаях древних скандинавов - я почти ничего не выдумывала и во всем старалась следовать исторической действительности, вплоть до наличия тех или иных полезных ископаемых или значения имен, взятых из скандинавских языков. Местом действия являются вымышленные страны, но это лишь потому, что я не могла вписать в историю Швеции или Норвегии столько масштабных, но небывалых событий! Я не гонюсь за исторической психологией, душевный строй моих героев приближен к современному, и это делается сознательно: герои должны быть близки читателю, иначе будет не слишком интересно. А люди - они всегда люди, каждый со своим лицом и характером, что сейчас, что тысячу лет назад. В каждой моей книге главным для меня является внутренняя жизнь героя, и уже из переплетения их жизненных интересов рождается сюжет. Жили-были два друга, они росли вместе и оба были по-своему хорошими людьми - но взгляды на жизнь у них были совершенно разные, и это привело в конце концов к тому, что они стали смертельными врагами. Как это получилось, если ни один из них не был злодеем и не хотел ничего плохого? Или: хороший парень встретил красивую девушку, они полюбили друг друга, но после ряда событий были должны расстаться - их разлучили не обстоятельства даже, а то же несходство взглядов на жизнь, хотя оба они были хорошие люди и по-своему правы. Так ведь оно и бывает: в любом жизненном конфликте каждый из нас по-своему прав, и разница взгляда на правду составляет разницу между нами. Взаимосвязь характера и жизненных обстоятельств настолько интересна, что любой, самый волшебный меч перед этим бледнеет и нужен разве что для украшения сюжета. Главный предмет всей мировой литературы - человек, и фэнтези имеет право на исследование этого предмета точно так же, как и другие жанры - только своими особыми средствами. Всяческое волшебство ничуть этому не мешает - соседство с оборотнями или эльфами только помогает человеку проявить себя как человека. Свобода формы в фэнтези не должна оборачиваться свободой от содержания и превращать его в "жевачку для глаз". Фэнтези - такой же литературный жанр, как и другие, а значит, к нему вполне применимы все требования к таланту, уму и профессиональной грамотности автора, как и к другим.

Что же касается различных "высоких технологий", то они едва ли будут когда-нибудь допущены в мои безупречно "экологически чистые" миры. Сама я испытываю легкую робость даже перед электрическим чайником, и главная прелесть моих миров для меня в том и заключена, что ни чайников, ни бластеров там нет, что пейзаж не испорчен линией электропередачи, а родной язык героев - варварскими заимствованиями, всеми этими "реализациями вариантов", "анализами ситуаций", "координациями планов", что в устах принца, вооруженного мечом, звучит втройне нелепо и буквально за шиворот выбрасывает беднягу читателя из волшебной страны обратно в бетонную коробку с орущим телевизором.

Читать я тоже люблю такие вещи, где достижений технической цивилизации поменьше. Если я открою книгу и первым словом, которое мне попадется на глаза, будет "кислотная граната", я эту книгу, скорее всего, закрою и положу обратно. Моим любимым фантастом является Э.Т.А.Гофман, правильно понимавший назначение фантазии: раскрашивать серую действительность яркими красками воображения. Еще в списке любимых писателей значатся А.П.Чехов, И.А.Гончаров, Джейн Остин, Томас Манн. Очень люблю читать биографии и воспоминания, от композиторов до военачальников (ввиду чего среди любимых авторов имеется генерал Гудериан).

Из посторонних увлечений могу назвать разве что любовь к опере, главным образом немецкой - Моцарт, Лорцинг, Вебер. Замужем, муж по профессии системный программист.


Оглавление

  • ЧУРОБОРСКИЙ ОБОРОТЕНЬ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 14)
  • КНЯЗЬ ВОЛКОВ (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 23)
    • Глава 8 (Страница 24)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 27)
  • Послесловие автора (Страница 28)


Елизавета Дворецкая

Огненный волк

Цикл: "Князья леса" - 1

 Читать книгу

Аннотация

Если ты сын бога Велеса и вдобавок оборотень, вряд ли твое место — среди простых смертных. И пусть никакое оружие, даже волшебное копье, не в силах убить тебя, обязательно найдется смельчак, который усомнится в этом. И тогда твоя судьба превратится в один бесконечный поединок — за право жить с людьми, а не с духами иных миров или с волками глухих чащоб; за право быть своим у своих; за право дарить любовь и быть любимым. И минует немалый срок, и будет пройден длинный путь, прежде чем род человеческий примет тебя таким, какой ты есть…

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Reshka, вычитка Sorca
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Детинец — крепость, укрепленная часть города
[2] | Посад — неукрепленное поселение вокруг городских стен
[3] | Кметь — воин из дружинников
[4] | Дивий — дикий
[5] | Похвист — олицетворение зимнего ветра
[6] | Плаха — широкая доска
[7] | Забороло — верхняя площадка крепостной стены
[8] | Воротник — сторож у городских ворот
[9] | Лов — охота
[10] | Лешачий день — день буйства лесной нечисти перед зимним сном, 4 октября
[11] | Чародей(чародейка) — служитель богов, умеющий гадать по воде и другими способами
[12] | Оберег — талисман, предмет, обладающий волшебным охраняющим дейс
[13] | Капельник — одно из названий месяца апреля
[14] | Ведун (жен. — ведунья) — служитель богов, знающий целебные и волшебные растения и другие способы лечения
[15] | Волхв (жен. — волхва) — служитель богов
[16] | Велес (Волос) — один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия
[17] | Велесов день — отмечался дважды в год: последний день жатвы — около 6 августа — и последний день двенадцатидневных новогодних праздников — 6 янва
[18] | Перун — один из главных славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин
[19] | Рогатина — род копья с длинным железным наконечником в виде меча, с перекрестьем («рогами») между древком и наконечником
[20] | Послух — свидетель при заключении договора или торговой сделки
[21] | Баснь — вымышленное повествование
[22] | Тын — забор из заостренных бревен или жердей
[23] | Чуры — духи предков
[24] | Макошина неделя — между последней пятницей октября и первой пятницей ноября, время сватовстваи свадеб
[25] | Истобка — внутреннее теплое помещение в избе
[26] | Рушник — полотенце
[27] | Леля — дочь богини Лады, олицетворение весны
[28] | Кикимора — мелкая домашняя нечисть
[29] | Клеть — помещение нижнего этажа, жилое или служащее кладовкой
[30] | Полюдье — ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел
[31] | Корчага — большой горшок с узким горлом и двумя большими ручками
[32] | Репище — поле, где выращивают репу. До появления картофеля репа была основным овощем славян и выращивалась в очень больших количествах
[33] | Макошь — главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ
[34] | Терем — помещение верхнего этажа или вся двухэтажная постройка
[35] | Морена — одно из олицетворений смерти
[36] | Гридница — помещение для дружины в доме знатного человека, «приемный зал»
[37] | Сварог — верховное славянское божество, отец богов и создатель мира, давший людям металлы и ремесла, хозяин Верхнего Неба, где хранятся запасы воды для дождя и живут души предков, покровитель брака
[38] | Бортник — собиратель дикого меда
[39] | Намек на некоторые народные обряды выбора невесты, где преимущество имела девушка, у которой руки без варежек на холоде остаются теплыми.
[40] | По древнерусским нормам брак разрешался в том случае, если родство было в семь поколений и дальше. Считали цепочку до общего предка, то есть троюродные брат и сестра пожениться еще не могли, а четвероюродным уже брак разрешался.
[41] | Ярилин день — 4 июня
[42] | Мряка — великан, возникающий из осенних сумерек с дождем
[43] | Упырь — неупокоенный мертвец, умерший дурной смертью (т. е. убитый природными силами — утонувший, упавший с дерева, растерзанный зверем, пораженный молнией, сброшенный конем), пожирающий живых
[44] | Кощное владение — царство мертвых
[45] | Мара и Морок — злые духи смерти
[46] | Перунов день — праздник Перуна, 20 июля. Из дней недели Перуну был посвящен четверг
[47] | Троян — бог войны, брат Перуна в славянской мифологии. Водит солнце по небу от осеннего равноденствия 22 сентября до зимнего солнцеворота 25 декабря
[48] | Полуколы — две половины года, теплая и холодная
[49] | Полюдье — ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел
[50] | Вече — общегородское собрание для решения важных дел
[51] | Емцы — сборщики дани
[52] | Смерды — свободные общинники-земледельцы
[53] | Горница — помещение верхнего этажа
[54] | Тиун — управляющий хозяйством у князя или боярина
[55] | Отроки — члены младшей дружины, слуги
[56] | Локоть — мера длины, 38 см
[57] | Кожух — верхняя теплая одежда с рукавами
[58] | Переярки — молодые волки
[59] | Небесные пряхи, Пряхи Судьбы — небесные помощницы Макоши, прядущие нити человеческих судеб
[60] | Доля и Недоля — помощницы Макоши, создающие для человека добрую или недобрую судьбу
[61] | Моровая Девка — злой дух, олицетворение опасных болезней
[62] | Кощуна — древняя песнь мифологического содержания
[63] | Солнцеворот — 25 декабря, конец старого года и рождение нового солнца
[64] | Ловец — охотник
[65] | Жизнеогонь — жизненное тепло живого существа
[66] | Ящер — хозяин подводного мира
[67] | Ратовище — древко копья
[68] | Вела — жена Велеса, повелительница водных источников, от гнева которой происходит засуха
[69] | Белокрыльник — болотное растение, из корневищ которого выпекали хлеб
[70] | Верхнее Небо — верхний ярус небосвода, в котором хранятся запасы небесной воды и живут духи предков
[71] | Кресень — месяц июнь
[72] | Кормилец — воспитатель мальчика из знатной семьи
[73] | Намек на одну из форм сватовства: на посиделках парень дает девушке вырезанное им самим веретено, и если она согласна выйти за него замуж, то в конце вечера возвращает веретено с пряжей, а в противном случае — пустым.
[74] | Убрус — платок или полотенце
[75] | Листопад — месяц октябрь
[76] | Велик-день — праздник
[77] | У славян есть миф о том, что бог сломал спину волку и поэтому тот не может стоять на задних лапах.
[78] | Сечен — месяц февраль
[79] | Навьи — враждебные духи чужих мертвецов
[80] | Мара и Морок — злые духи смерти
[81] | Крада — погребальный костер
[82] | Страва — поминальный пир
[83] | Волокуша — бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом
[84] | Перестрел — мера расстояния, около двухсот метров
[85] | Посадник — княжеский наместник
[86] | Свита — верхняя теплая одежда с рукавами
[87] | Резы — священные знаки
[88] | просинец — месяц январь
[89] | сухый — месяц март
[90] | Дажьбог — бог тепла и белого света. Водит солнце по небу от летнего солнцестояния 23 июня до осеннего равноденствия 22 сентября
[91] | Медвежий велик-день — праздник началавесны, 25 марта
[92] | Купала — один из главных славянских праздников в дни расцвета природы, отмечается около 23 июня, является днем конца весны и начала лета
[93] | Стрибог — бог неба и ветра
[94] | вечевая степень — возвышение на площади, с которого произносились речи
[95] | межа — граница, рубеж
[96] | Числобог — сомнительное божество, скорее всего, литературного происхождения, владыка луны, по фазам которой, возможно, вели счет времени
[97] | Коровья Смерть — злой дух, олицетворение болезней и падежа скота
[98] | березень — месяц апрель
[99] | травень — месяц май
[100] | гривна — денежная единица, около шестидесяти граммов серебра
[101] | Хорт — небесный волк
[102] | Ярилин день — 4 июня
[103] | травень — месяц май
[104] | Сварог — верховное славянское божество, отец богов и создатель мира, давший людям металлы и ремесла, хозяин Верхнего Неба, где хранятся запасы воды для дождя и живут души предков, покровитель брака
[105] | Кощное владение — царство мертвых
[106] | Велес (Волос) — один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия.
[107] | Верхнее Небо — верхний ярус небосвода, в котором хранятся запасы небесной воды и живут духи предков
[108] | Лесовица, Лесовуха — лесной дух, лешачиха.
[109] | займище — отдельное поселение в лесу
[110] | Лада — богиня весеннего расцвета природы, покровительница любви и брака
[111] | берегини — мифологические существа в виде птиц с девичьими лицами, приносящие весной росу на поля и способствующие урожаю
[112] | русалий месяц — другое название июля
[113] | сговоренка — сговоренная невеста
[114] | почелок — венец, девичий головной убор
[115] | повой — женский головной убор, закрывающий волосы
[116] | Купала — один из главных славянских праздников в дни расцвета природы, отмечается около 23 июня, является днем конца весны и начала лета
[117] | Медвежий велик-день — праздник начала весны, 25 марта
[118] | чуры — духи предков
[119] | Снеговолок — зимний дух, сын Зимерзлы
[120] | Костяник — зимний дух, сынЗимерзлы
[121] | матица — опорная балка избы
[122] | послух — свидетель при заключении договора или торговой сделки
[123] | Макошь — главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ
[124] | Зимерзла — олицетворение зимы
[125] | Дева (и Одинец) — первые люди на земле, когда-то сотворенные богами из деревьев, березы и тополя
[126] | Дажьбог — бог тепла и белого света. Водит солнце по небу от летнего солнцестояния 23 июня до осеннего равноденствия 22 сентября
[127] | Макошина неделя — между последней пятницей октября и первой пятницей ноября, время сватовства и свадеб
[128] | Перун — один из главных славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин
[129] | каженник — человек, подвергшийся колдовской порче
[130] | клеть — помещение нижнего этажа, жилое или служащее кладовкой
[131] | волокуша — бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом
[132] | кикимора — мелкая домашняя нечисть
[133] | Морена — одно из олицетворений смерти
[134] | Хорт — небесный волк
[135] | Сварожий сад — разновидность небесного посмертного царства, нечто вроде языческого рая
[136] | кощуна — древняя песнь мифологического содержания
[137] | Денница — олицетворение зари, сестра или жена солнца
[138] | тын — забор из заостренных бревен или жердей
[139] | репище — поле, где выращивают репу. До появления картофеля репа была основным овощем славян и выращивалась в очень больших количествах
[140] | Моровая Девка — злой дух, олицетворение опасных болезней
[141] | Коровья Смерть — злой дух, олицетворение болезней и падежа скота
[142] | Ырка — неупокоенный дух самоубийцы, опасный для живых. Обитает в ночном поле или на перекрестках дорог
[143] | девясил — целебная трава, которой приписывались волшебные свойства
[144] | вено — выкуп за невесту
[145] | Лесовица, Лесовуха — лесной дух, лешачиха
[146] | корчага — большой горшок с узким горлом и двумя большими ручками
[147] | Лешачий день — день буйства лесной нечисти перед зимним сном, 4 октября
[148] | кощуна — древняя песнь мифологического содержания.
[149] | Троян — бог войны, брат Перуна в славянской мифологии. Водит солнце по небу от осеннего равноденствия 22 сентября до зимнего солнцеворота 25 декабря
[150] | велик-день — праздник
[151] | Мара и Морок — злые духи смерти
[152] | Вела — жена Велеса, повелительница водных источников, от гнева которой происходит засуха
[153] | изгой — человек, ушедший из своего рода или общины
[154] | полуночь — север
[155] | полудень — юг
[156] | гридница — помещение для дружины в доме знатного человека, «приемный зал»
[157] | мыто — пошлина за проезд или за право торговли
[158] | горница — помещение верхнего этажа
[159] | вежа — башня
[160] | детинец — крепость, укрепленная часть города
[161] | забороло — верхняя площадка крепостной стены
[162] | листопад — месяц октябрь
[163] | сажень — мера длины, 152 см
[164] | лов — охота
[165] | локоть — мера длины, 38см
[166] | гривная жила — сонная артерия
[167] | Мара и Морок — злые духи смерти
[168] | Стрибог — бог неба и ветра
[169] | Попутник — дух — покровитель дорог
[170] | полюдье — ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел
[171] | становище — укрепленный городок на пути полюдья, предназначенный для ночлега дружины и хранения собранной дани. Обычно располагались на расстоянии дневного перехода одно от другого
[172] | посад — неукрепленное поселение вокруг городских стен
[173] | вой — ополченцы, набираемые из мирного населения в случае военного похода
[174] | Ирий — небесное царство Перуна
[175] | полавочник — покрывало на лавку
[176] | сечен — месяц февраль
[177] | лопаска — вертикальная доска прялки, к которой прикрепляется кудель
[178] | Леля — дочь богини Лады, олицетворение весны
[179] | гульбище — крытая внешняя галерея здания
[180] | бродницы — духи, охраняющие броды
[181] | Ний — одно из воплощений хозяина царства мертвых
[182] | страва — поминальный пир
[183] | Род — загадочное, но почитаемое и могущественное славянское божество — то ли воплощение предков-прародителей, то ли создатель вселенной вообще
[184] | Кощное владение — царство мертвых
[185] | груден — месяц ноябрь
[186] | облакопрогонник — волхв, умеющий повелевать погодой и превращаться в разных зверей
[187] | Пущевик — один из лесных духов, хозяин пущи
[188] | Ворота Зимы — день, когда зима утверждается на земле, 4 декабря
[189] | Бездна — первобытный хаос, противостоящий упорядоченному миру — «белому свету»
[190] | Медвежий велик-день — праздник начала весны, 25 марта
[191] | вопленницы — плакальщицы на похоронах
[192] | тризна — воинские состязания в честь умершего
[193] | вечевая степень — возвышение на площади, с которого произносились речи