Елизавета Дворецкая - Ветер с Варяжского моря

1 Елизавета Дворецкая

«Как говорят, у каждого есть друг среди недругов».
«Сага об Олаве Святом»[1]

Пролог

Незадолго до сумерек Вышеслав выбрался на крыльцо подышать. Отец, князь Владимир Святославич, с самого утра принимал словенских[2] бояр, собравшихся идти на чудь[3] вместе с его киевской ратью. Гридница[4] была полна гулом голосов, звоном оружия и чаш, новгородцы клялись князю в верности, обещали не посрамить его в походе, хвалились доблестью предков. Сновали холопы[5], таскали блюда и корчаги[6], катали бочонки. Даже медведь ревел, приведенный каким-то рыжим посадским для забавы князя и дружины. Несмотря на широкие окна, в гриднице было душно, так что под вечер у Вышеслава уже шумело в ушах и стены, увешанные яркими щитами, покачивались перед взором. Все это было знакомо и нудно: пиров он за свои восемнадцать лет нагляделся предостаточно, и его гораздо больше занимал предстоящий поход. Будучи старшим Владимировым сыном, Вышеслав раньше других братьев должен был принять на плечи свою долю трудов. С тех пор как ему исполнилось двенадцать, Вышеслав уже не раз сопровождал отца в ближних и дальних походах: бывал он и в хорватской земле, и у болгар, не раз участвовал в столкновениях с печенегами. Но так далеко на север он, родившийся за Варяжским морем и покинувший те края в возрасте всего лишь полутора лет, еще не забирался, и теперь его разбирало любопытство. Скорее бы в поход!
На дворе тоже было людно и шумно. Вся коновязь была тесно занята, застоявшиеся лошади топтались на месте, чужие жеребцы злобно ржали друг на друга. Боярские отроки[7] сидели прямо на земле, между княжьими хоромами и дружинными избами расхаживали словенские и киевские гриди[8]. Многие покачивались на неверных ногах после долгого пира, где-то тянули песню, кто с Полянским[9], кто со словенским выговором. Но все же здесь было посвежее, душная муть в глазах растаяла. Вышеслав спустился с высокого крыльца, придерживаясь за пузатый резной столб, и побрел к дружинной избе.
Между клетями[10] распоряжался один из тиунов[11], совсем охрипший за день и отбивший ладони о затылки и загривки бестолковых холопов. До ночи было еще далеко, княжеских гостей надо было угощать. С заднего двора с клубами дыма доносился запах горелой щетины – видно, опаливали свинью. Челядинцы[12] волокли резать упирающегося барана, другие двое катили бочонок. Из погреба поднялась молоденькая девушка. Обеими руками она прижимала к груди большую корчагу киевской работы, с узким горлом и двумя большими ручками. На ходу девушка смотрела под ноги, боясь, видимо, наступить на подол на ступеньках. Вышеслав остановился: впервые за этот бесконечный утомительный день он увидел что-то приятное. В гриднице он утром замечал несколько новгородских боярышень, сидевших вокруг княгини Малфриды: они были разряжены в заморские шелка, убраны золотом из Византии и серебром из варяжских земель, но ни одна ему не понравилась. Он их и разглядеть-то толком не смог в шуме и толкотне. А эта девушка была, как луговая ромашка, как молодая березка со свежей листвой – стройная, легкая, ловкая даже с неудобной тяжелой корчагой в руках.
Глядя под ноги, девушка не видела, куда идет, и едва не натолкнулась на Вышеслава. Охнув и крепче прижав к груди свое тяжелое сокровище, она отпрянула и вскинула глаза на парня.
– Ах, Мати Макоше![13] – воскликнула она и встряхнула головой, стараясь отбросить с лица тонкие прядки светло-русых волос. Легкие светлые кудряшки вились у нее на висках, надо лбом, на шее, прихотливо выбивались из длинной толстой косы. – Вот непутевый! – упрекнула она Вышеслава. – Что стал на дороге! Или тебе в хоромах места мало?
Она говорила по-здешнему, по-словенски. Раньше этот выговор смешил выросшего на Киевщине Вышеслава, нов устах девушки словенская речь показалась ему не смешной, а милой, ласковой, как песня. Не ответив, он смотрел ей в лицо. Казалось, ничего особенного в ней не было, во всех славянских племенах живут такие девушки: сероглазые, темнобровые, румяные. Но в ее лице с немного вздернутым носиком было что-то родное, приветливое, и даже сердясь, она была хороша, словно сама богиня Леля[14].
– Что, совсем хмельной – с места сойти не можешь? – с сочувственным упреком спросила девушка. – Дотемна будешь стоять? Ну, стой, коли делать больше нечего.
Она хотела обойти Вышеслава, но он шагнул в сторону, заступая ей дорогу.
– Давай донесу – уронишь, – предложил он, протягивая руки к корчаге.
Но девушка отстранилась.
– Не хворая – сама управлюсь! – строго сказала она. Видно, он был тут не первым. – Без помогальщиков обойдусь. Пусти!
– Экая ты сердитая! – Вышеслав улыбнулся. – Да не бойся, коли тиун забранится, я вступлюсь. Чья же ты? Здешняя?
– За меня и без тебя есть кому вступиться! Дай пройти, ждут меня!
Но Вышеслав не давал ей дороги. Чем больше он смотрел на нее, тем больше она ему нравилась, но тем больше он удивлялся. Заметив поначалу только небеленую, простенько вышитую по вороту рубаху и корчагу в руках, он решил было, что девушка – из здешней челяди. Но теперь он разглядел, что руки девушки белы и нежны, а на запястьях блестит по гладкому браслету из дорогого белого серебра. На груди ее, загороженной ручками корчаги, Вышеслав заметил ожерелье из крупных медово-рыжих сердоликов с пятью подвесками из полновесных дирхемов[15]. Для холопки убор дороговат – ее саму можно за него купить.
– Мы тут три дня уже – что же я тебя раньше не видал? – расспрашивал Вышеслав. – Ты здешняя? Чья ты дочь?
– Так и не увидишь меня больше – и вам скоро уходить, и мне тоже! – отговаривалась девушка, все поглядывая через плечо Вышеслава к крыльцу. – Не здешняя я, из Ладоги, на днях меня отец домой увезет.
– Как тебя звать?
– Кто зовет, тот и знает, а ты много будешь знать – скоро состаришься. Дай пройти, не до зари же мне стоять здесь с тобой! Ты зачем в Новгород-то шел – с чудью биться или на девиц глядеть?
– Да погляди же ты на меня! – выведенный из терпенья отговорками, потребовал Вышеслав и хотел взять ее за плечи, чтобы она перестала пятиться от него прочь.
И своего он добился – девушка вскинула глаза и с негодованием взглянула ему в лицо. Видно, она не привыкла к такому вольному обращению – прямо как боярышня. Но какая же боярышня сама потащит из погреба корчагу? Может, она дочка здешнего тиуна? Но, по правде сказать, сейчас Вышеславу было все равно, кто она такая. Он знал только то, что девушки милее он не видел за все восемнадцать лет своей жизни.
– Ждут же меня в палате… – начала она.
– Да погоди, успеешь! – убеждал ее Вышеслав, торопясь, пока она опять не отвела глаза, из которых на него смотрело само небо. – Не сердись на меня, мне же скоро в поход идти, един Бог знает, ворочусь ли. Ты бы не бранилась, а ласковым словом меня проводила.
– Неужто тебя проводить некому? – уже без возмущения, с пробудившимся сочувствием спросила девушка.
Лицо ее смягчилось, и, Вышеславу было так радостно смотреть на нее, словно само солнце светило ему в душу. Он снова взялся за корчагу, и на этот раз девушка отдала ее без сопротивления. Вышеслав поставил корчагу возле ног и улыбнулся, разгибаясь – теперь-то не убежит.
– Нету у меня ни невесты, ни сестры, а мать… мать есть, да не знаю, какого еще слова дождусь от нее! – вдруг с горечью закончил Вышеслав. Ни с кем он не говорил об этом, но этой девушке, сам удивляясь, готов был доверить все.
– Ласковых речей я не знаю, а хочешь, я тебе заговор скажу? – предложила она. – Вот слушай: была я поутру в чистом поле, на зелену лугу, а во зелену лугу есть зелия могучие, а в них сила видима-невидима. Сорвала я три былинки: белую, черную, красную…
С этими словами она подняла руку, вытащила засунутую стебельком за ленту на виске белую головку кашки, приувядшую за день, и подала Вышеславу. Вместе с цветком он хотел взять и ее руку, но девушка улыбнулась и отняла у него свои тонкие пальцы.
– Красная былинка принесет тебе меч-кладенец, черная былинка достанет уздечку бранную, белая былинка отопрет тул с каленой стрелой, – нараспев продолжала она, и слова воинского заговора оплетали сердце Вышеслава крепче самой умелой любовной ворожбы. – С тем мечом отобьешь силу чудскую, с той уздечкой укротишь коня ярого, с каленой стрелой разобьешь ворога лютого. Заговариваю я ратного человека… Как тебя звать?
– Вышеслав, – не подумав, ответил он и тут же спохватился.
Но было поздно – девушка услышала. Звучное княжеское имя обрушилось на нее, как удар, она отшатнулась, на лице ее мгновенно появилась растерянность и даже испуг. Она была не готова к тому, что случайно встреченный на дворе парень из киевской рати окажется сыном самого князя, старшим княжичем! Растерянным взглядом она скользила по правильным чертам его лица, по светло-серебристым волосам с красивыми кудряшками на концах, голубым глазам и удивлялась, что не догадалась сразу – ведь ей рассказывали про него!
– Вышеслав… – растерянно повторила она. – Владимирович. Верно, он – иначе откуда бы у такого молодого пояс весь в серебре, и гривна [Гривна – 1) денежная единица, около двухсот грамм серебра; 2) шейное украшение, могло служить показателем чина и знаком отличия.] на шее, и сапоги в будний день из красного сафьяна [Сафьян – особо выделанная цветная кожа, из которой шились дорогие сапоги.]… Любая дурочка догадается!
– Да, так чего ты? Не бойся ты меня! – Вышеслав улыбнулся, желая ее подбодрить, и хотел взять за руку. Но девушка отшатнулась, как от огня, вскинула рукав к лицу.
– Ой, Мати Макоше! Хлина-богиня[16]! – шептала она. Вышеслав отметил краешком сознания и удивился, почему она поминает варяжскую богиню-охранительницу Хлину, но сейчас ему было некогда думать об этом.
– Да что же ты? – в досаде воскликнул он. – Что за беда такая? Ежели я княжич, так что – зверь лесной? Укушу?
Вышеслав протянул к ней руки, но девушка вдруг, как опомнившись, повернулась и бросилась бежать, мгновенно вмешалась в толпу суетящейся челяди и исчезла где-то между клетями. Вышеслав шагнул было за ней, но остановился. Что толку гнаться, если она и разговаривать не хочет?
«Вот, батюшкина слава! – с досадой подумал он и сплюнул на землю. Впервые в жизни ему пришлось пожалеть о том, что он доводится родным сыном князю Владимиру и наследует как его добрую, так и дурную славу. – Вроде не кривой, не рябой, а девки пуще огня боятся!»
Махнув рукой, Вышеслав повернулся и хотел идти назад к крыльцу. За воротами послышался дробный топот, громко раздающийся по бревенчатой мостовой. Еще какой-то боярин, боясь опоздать в поход, мчался к князю. Видно, к меду и пиву боится опоздать, – а как до похода дело дойдет, всех ли соберешь?
Но во двор въехало всего три всадника. Кони их были утомлены, на плащах и сапогах осела густая тяжелая пыль. Глянув на того, что первым соскочил с коня, Вышеслав насторожился, забыл даже о девушке. Этого гридя он знал – он служил в дружине Путяты, оставшегося посадником[17] в Киеве на время отсутствия князя. Неспроста он появился здесь, в Новгороде, на другом конце Русской земли. Бросив коня, ни на кого не глядя, киевлянин устремился к крыльцу. Вышеслав поспешил за ним.
В гриднице было так же душно и шумно, хмельно-удалые заверения в верности мешались с запахами жареного мяса и пива. Киевлянин, расталкивая всех, не глядя на чины, протолкался вперед, оставляя следы дорожной пыли со своего плаща на одежде княжеских гостей. Все оборачивались, бранились, пытались отвечать ему на толчки, но он ни на что не обращал внимания, пробиваясь к высокому княжескому столу, где сидел сам Владимир.
Лицо светлого князя порозовело от выпитого меда, и сейчас он еще держал в руке большой заздравный рог, окованный позолоченным серебром. Но хмель над ним не имел большой власти – глаза его смотрели ясно. Он еще от порога палаты заметил и узнал Путятиного кметя[18], и между бровей его появилась маленькая тревожная морщинка. Но заметить ее мог только тот, кто хорошо его знал.
– К тебе я, светлый княже, от Путяты! – выдохнул киевлянин, кланяясь возле самых ступенек княжеского стола. – С вестью!
– Погоди, сокол, выпей сперва! – остановил его Владимир, и отрок мгновенно подал киевлянину чашу с пивом; – Сколько ты с вестью скакал – успеешь рассказать.
Киевлянин благодарно кивнул и взял чашу, поднес ее ко рту. Другой рукой он в это время шарил у себя на шее, под воротом рубахи. Разыскав ремешок под плащом и рубахой, он вытащил кожаный мешочек, стянул его через голову, отставил опустевшую чашу и протянул мешочек князю.
– От Путяты – тебе.
Князь взял мешочек и принялся его развязывать, а киевлянин оглянулся на отрока – тот уже снова налил ему пива. Князь вынул из мешочка скрученный свиточек бересты не больше пальца, осторожно развернул его, повернулся к свету и стал разбирать, хмуря брови, неровно процарапанные буквы.
«От Путяты посадника – князю Владимиру, – не прочитал, а только узнал он первую строчку, выведенную знакомой рукой Путятиного ларника[19], и скорее скользнул взглядом к следующей. – Как ты ушел с войском, на десятый день пришли печенеги ордой неисчислимой и Белгород обложили, хотят измором брать. Белгородцы тебе бьют челом, помощи просят».
На этом послание кончалось – Путята не просил князя возвращаться и не спрашивал, что делать. Оба они одинаково хорошо знали свои ратные дела. Владимир Святославич опустил руку с зажатой в кулаке свернувшейся берестой. Еще бы белгородцам не просить помощи – две трети белгородской дружины были с ним здесь. Лучшие полки Киева, Переяславля, Чернигова, Овруча он увел сюда, на чудь. И случилось то, чего он боялся, – печенеги узнали об его уходе и решили воспользоваться беззащитностью Киевщины. Но и поступить иначе Владимир не мог –ему как воздух нужна была чудская дань, чтобы было на что строить сторожевые города в той же Киевщине, снаряжать и содержать многочисленные дружины. Он уводил оттуда рати, прекрасно сознавая опасность, но другого выхода у него не было.
Гридница затихла. Сначала киевляне, внимательно следившие за своим Солнышком, а потом и, словены заметили, как с лица князя исчезло веселье. Услышав тишину, Владимир выпрямился и крепче сжал бересту в руке, так что высохшие острые краешки впились в ладонь.
– Братья и дружина! – заговорил Владимир, и голос его был ясен и тверд. – Много врагов у нас, что с полуночи[20], что с полудня[21]. Узнали печенеги, что я с войском здесь, и обложили Белгород осадой. Люд белгородский и киевский подмоги просит.
По гриднице прокатился гул, кмети из белгородской дружины повскакали с мест. Они-то хорошо знали, о чем говорит князь, и каждый подумал о своей семье, которой грозит опасность смерти или рабства. А они, мужья, отцы и защитники, слишком далеко и не могут помочь.
– Что скажете, други мои и воеводы? – спросил князь, уже зная, чего хочет он сам. – Покинем ли город-щит киевский? Покинем ли мать городов на разоренье?
Первыми заговорили воеводы, потом закричали и простые кмети из дружин нижних земель – защитить родную землю было важнее, чем покорить чужую. Только Ратибор молчал.
– А ты что скажешь? – Владимир повернулся к своему первому советчику.
– Я вот что скажу, хоть и не всем по нраву, – решительно заговорил воевода. – Князь с войском – не заяц, чтоб туда-сюда бегать. Мы на чудь не первый год собираемся и не первый раз идем, в прошлом году ходили – да дело не доделали. В этот пришли – коли опять ни с чем уйдем, так над нами в лесу последний чудин смеяться будет. Дескать, князь киевский только на словах грозен, а на деле – горазд за столом с пирогами воевать.
Люди в гриднице возмущенно гудели, но Владимир молчал, и Ратибор продолжал, не обращая внимания на общее недовольство. Немного находилось людей, способных говорить против всей дружины, но Ратибор был из них. Без него и Владимир, может быть, никогда не стал бы киевским князем.
– Стены у Белгорода высокие да крепкие – птица не всякая перелетит, а стрела и подавно, – говорил воевода. – И у Киева стены не хуже. Пусть печенеги стоят, сами же раньше уморятся. А мы сейчас всей силой чудь разобьем и тогда уж вернемся, как надо на орду ударим. Тогда они и дорогу к нам позабудут.
Тряхнув кулаком, Ратибор опустился на место – он свое сказал. Сын его, Ведислав, сидевший за столом с Владимировыми детскими[22], побледнел после отцовской речи, хотя внешне остался невозмутим. В белгородской дружине служил его побратим, а в Киеве были его мать и молодая жена, которой за время этого похода как раз подходил срок родить. И в мирное время тяжело оставить семью в такую пору. А знать, что им грозит печенежский набег – нет хуже. Но Ведислав молчал – по большому счету он признавал правоту отца.
– Выслушал я вас, дружина моя и братья мои, – заговорил Владимир, немного выждав. – И вот что мне думается. И вы правы, и Ратибор прав. И Киевщину без помощи оставить нельзя, и в чуди дело оставить недоконченное зазорно[23]. Потому надлежит нам одною частью дружины назад, на печенегов воротиться, а смоленские и новгородские рати на чудь пойдут. И вместо себя оставлю я в Новгороде княжить сына моего Вышеслава. Ему я доверяю быть сему походу главою. Говорите, мужи новгородские, люб ли вам князь Вышеслав?
В гриднице ненадолго повисла тишина. Вышеслав, потрясенный не меньше других, шагнул вперед от порога, где стоял, войдя вслед за Путятиным посланцем. Сотни глаз устремились к нему, а он побледнел, глубоко дыша, взволнованный таким неожиданным поворотом. Для него не было тайной, что после смерти Добрыни Новгороду нужен новый посадник, а может, и князь. Как старший сын Владимира, он понимал, что новгородский стол должен достаться ему. Но прямо сейчас, и так нежданно!
– Нам люб твой старший сын, княже, – заговорил самый родовитый из новгородцев, боярин Столпосвет. – Да мы сами не можем дело решить. Надобно вече[24] созывать и у всего люда новгородского спрашивать. А мы свое слово скажем. Нам князь Вышеслав люб.
Опомнившись, новгородцы одобрительно загудели. Молодой, удалый княжич Вышеслав нравился им еще и тем, что после сурового и властного Добрыни новгородская знать надеялась при нем получить гораздо больше воли. Вышеслав перевел дух, ощутил даже радость – все-таки зваться князем и быть самому себе хозяином не в пример веселее, чем жить при отце.
Повернув голову, он нашел взглядом мать, сидевшую рядом с князем. Лицо княгини Малфриды оставалось спокойным и величавым, и Вышеслав не понял, довольна она или нет. Поймав его взгляд, княгиня чуть-чуть улыбнулась и слегка наклонила голову. Вышеслав хотел улыбнуться ей в ответ, и вдруг его словно обожгло что-то. Двоюродный дядька, Коснятин Добрынин, смотрел на него с такой ненавистью, что Вышеслав был поражен его взглядом как громом. «За что? Что я ему сделал?» – изумился он. За проведенное в Новгороде время Вышеслав не успел не только поссориться, но даже толком поговорить со старшим сыном Добрыни. Посмотрев на мать, он заметил, что лицо ее посуровело и замкнулось – она тоже глядела на Коснятина. И Вышеслав понял. Сын Добрыни унаследовал властолюбие отца. Он сам метил на место посадника, а может быть, и мечтал о княжьей шапке. И он мог бы их получить как родич князя и сын прежнего посадника – не будь у Владимира столько сыновей.
– А нам не нужно никого спрашивать! – среди возбужденного гудения гридницы сказал громкий, уверенный голос, произносящий слова на варяжский лад. Сотник княгининой дружины Ингольв Трудный Гость поднялся на ноги и поднял рог с медом. Высокий, широкоплечий, он казался живым воплощением уверенности и силы. На груди его блестела витая серебряная гривна, длинные светлые волосы были зачесаны назад, за уши, а лоб украшала шелковая лента с полоской золотой парчи. Вышеслав уже знал, что этот человек, сидящий на таком высоком месте, служит главной опорой княгини Малфриды.
– Все мои люди сейчас же готовы дать клятву верности сыну Вальдамара и Мальфрид, потомку русских и свейских[25] князей! Пусть все боги и единый Бог будут послухи[26] нашей клятвы! – громко продолжал Ингольв. – Как мы служили твоему отцу, так мы будем служить и тебе, конунг Висислейв! Я говорю это от имени всех северных людей!
И вся варяжская дружина княгини Малфриды как один человек в ответ на слова своего предводителя ударила чашами по столу – в застолье это заменило принятый у них звон оружия, выражающий согласие.
– Да славен будет князь Вышеслав! Конунг Висислейв! – на разные голоса кричали они.
Княгиня улыбалась, довольная честью, которую оказывают ее сыну. Вот и она, наконец, дождалась дня, о котором столько мечтала, живя в Новгороде без мужа и без сына, брошенная, забытая. Эти дни миновали, теперь она не одна из прежних княжеских жен – она мать конунга.
Вышеславу было приятно впервые в жизни слушать княжескую славу себе. Он поднял голову, расправил плечи, дышал глубоко, на щеках его загорелся румянец. Только память о ненавидящем взгляде Коснятина покалывала в глубине души, но об этом он не хотел сейчас думать. Впереди его ждал княжеский стол и первый самостоятельный поход – на чудь.

Глава 1

Ветер гнал по поверхности Волхова мелкую рябь, похожую на чешую, – так и казалось, что огромный змей, медленно извиваясь, ползет на полуночь меж зеленых холмистых берегов. Это и есть тот самый Ящер[27], которому веками поклоняются словены. Он лежит глубоко на дне, но придет час его гнева – и он взметнется на поверхность, мутя и разъяряя воды реки, требуя жертвы…
Весь длинный пологий берег Гостиного Поля был усеян приставшими ладьями, дальние даже нельзя было рассмотреть. Дальше от воды блестели неяркие огоньки костров, поднимались дымки, ветерок тянул запахи рыбных похлебок и каши. Здесь обязательно останавливались все ладьи, шедшие вверх по Волхову – в Новгород, и вниз – в Ладогу. Пока хозяева делали дела, их гребцы и дружины отдыхали, ели, кто-то даже спал прямо на земле возле ладей.
Загляда вздохнула, подумав» что здесь не миновать останавливаться, и надолго. Пока найдут порожского кормщика и сговорятся об уплате, пока он соберет свою дружину, пока мытник[28] осмотрит обе ладьи и возьмет что положено – как бы темнеть не начало. Купеческая дочь, она слишком хорошо знала весь установленный порядок, чтобы надеяться быстро миновать Гостиное Поле. Но двум ладьям Милуты было бы слишком досадно ночевать здесь, когда до дома оставалось всего ничего, почти рукой подать. От предыдущей стоянки было не так уж далеко, но Загляде казалось, что сам Волхов остановился и несет их еле-еле. Ей хотелось скорее домой, в Ладогу. Никогда раньше она не отлучалась из дома так далеко, и полумесячное путешествие в Новгород показалось ей слишком долгим и утомительным. Стоянка у Гостиного Поля была последней, и Загляде хотелось поскорее тронуться снова в путь. Как приятно было думать о том, что следующую ночь она наконец-то проведет дома, а не в чужой клети, не на дне струга[29] и не на жесткой охапке веток возле костра,
– Вон туда! Через три ладьи вон пустое место есть! – стоявший на носу струга Спех махнул рукой. – Вон, вон, где с конской головой!
– Да вижу, вижу! – Милута кивнул и обернулся к кормчему. – Давай туда. Ежели потеснимся, то и вдвоем встанем. Эко сколько народу собралось!
Оба ладожских струга причалили, гребцы привязали канаты к стойкам, вбитым в берег. Проголодавшийся Спех, не теряя времени, принялся разводить костер. Но хозяин оторвал его от этого многообещающего занятия и послал в городище искать порожского кормщика.
– Да хоть поедим сперва! – обиженно ворчал парень. В отличие от хозяйской дочери он вовсе не спешил домой. – Сам кормщик, поди, за столом сидит!
– Покуда дойдешь, он как раз встанет! – по-хозяйски заверил его Милута. – Ступай да скажи, чтоб сюда шел. Нам тянуть нечего, ночевать дома будем. А за кашей Загляда присмотрит!
Успокоенный этим обещанием парень пошел искать лодку для переправы на тот берег, где стояло городище Порог. Загляда слезла с бочки, на которой сидела во время плавания, и позвала холопа, чтоб перенес на берег. Вода в Волхове была прохладна, и ей не хотелось мочить ног.
Пока она хлопотала возле железного котла, который Милута возил с собой, позаимствовав этот обычай у чуди, из городища явился мытник. Порожский мытник Прелеп хорошо знал Милуту, который уже много лет плавал с товарами мимо Гостиного Поля вверх и вниз по Волхову, и с делом покончил быстро – переглядел весь товар, помечая писалом[30] на берестяном свитке, высчитал, сколько мыта[31] нужно взять, старательно взвесил на бронзовых весах серебро, которое отсчитал ему Милута. Растолченный ячмень еще побулькивал в котле, а купец и мытник уже покончили с делами и остановились побеседовать.
– Как там в Новгороде дела? – расспрашивал Прелеп. – Князя-то не видали?
– Видали и князя, – спокойно, с видом человека, которого ничем не удивишь, отвечал Милута, – Мы же у Недремана стояли. Не помнишь Недремана? Мы с ним одной дружиной, бывало, плавали, покуда он не разорился на варягах проклятых и Добрыне не запродался.
– Да, вот судьба злая! – Мытник закивал головой. – Жил человек, не тужил, а тут разом и ладьи, и товара лишился, да и сам едва неволи миновал. Только и хватило добра, чтоб самому выкупиться.
– Вот, так теперь он на новгородском княжьем дворе в ключниках и нас на постой пускает по старой дружбе. И видали мы князя, и говорили с ним. Ничего, больше положенного не заносится, уважает.
– Да уж не ему заноситься! – Мытник насмешливо прищурился. – Родом-то он, говорят…
– Да ладно тебе, дядька Прелеп, род его считать! – вмешалась Загляда, вынув из котла ложку. Разговор отца и мытника занимал ее больше, чем она хотела показать, и тут она не сумела смолчать. – Не по роду надо смотреть, а по делам! А делами он рода отцовского не посрамил! Ведь он словенского, Гостомыслова рода!
Мытник с некоторым удивлением выслушал ее горячую речь, а Милута усмехнулся, провел рукой по усам.
– Дочь-то моя! – усмехаясь, обратился он к мытнику, не зная, говорить ли. Дружба к давнему знакомцу победила, и купец продолжал: – Дочь-то моя в Новгороде часа не упустила – с самим княжичем дружбу свела! Кабы не поход да не наш отъезд – ждал бы я от него сватов!
– Да ну тебе, батюшка! – смущенно и обиженно воскликнула Загляда, щеки ее зарозовели ярче. – Всего-то раз поговорила… И я не хотела вовсе, он сам подошел!
– Что за княжич-то? – удивленно спрашивал Прелеп, поглядывая то на девушку, то на Милуту.
– Да старший, Вышеслав. Молодец хоть куда – девятнадцатый год идет. И собой хорош, и удал – чем купцу не зять! – смеялся Милута.
Раздосадованная Загляда бросила ложку на камень возле костра и убежала к ладьям, встала на плоский валун и полоскала ладони в воде, не оглядываясь.
– Правда ли, что он на чудь походом идет? – снова принялся расспрашивать Милуту мытник.
– Хотел идти, да, знать, не судьба. Гонец к нему с Днепра прискакал, из самого Киева. Сказал, пока князь здесь, на Киевщину печенеги пришли и Белгород обложили, измором хотят брать. А от Белгорода до Киева всего ничего, едва двадцать верст!
– Вот напасть! – Мытник сочувственно покачал головой, а потом вздохнул с тайным облегчением. Этой-то напасти – печенегов, о которых столько говорят киевские, черниговские, переяславльские торговые гости, словены не знают. Слава Велесу![32]
– Да и нам напастей не занимать! – К ним подошел старый Осеня, давний товарищ и спутник Милуты. Он уже был сед и ходил опираясь на клюку, но бросать дела и садиться дома возле печи не собирался. Да и скучно ему было дома – не ждали его возле очага ни жена, ни дети, ни внуки. – Как тут у нас-то, про Ерика не слышно ли новых вестей?
– А вы бодрических[33] гостей слыхали? Вермунда Велиградского[34]? Возле Гот-острова опять видали Ерика. Вермунд сам, как до Ладоги целый добрался, так не знал, какому богу скотину резать.
– Неужто в прошлый год не награбился? – Осеня гневно мотнул седой головой и стукнул концом клюки в прибрежный песок. – Хоть бы князь тамошний взялся, унял его. А то какой же дурак через море поплывет, чтоб и без товара, и без головы остаться! Или ему от этого выгода?
– Вон Спех плывет, – подала голое Загляда, заметив на Волхове маленькую лодочку-долбленку, плывшую к корабельной стоянке от городища. Греб в ней рослый широкоплечий парень в серой рубахе, с ремешком на темно-русых волосах. За спиной его пристроилась, крепко вцепившись в борта долблейки, растрепанная девчонка лет двенадцати. Сам Спех, в белой рубахе с красным поясом похожий на петуха на заборе, сидел на носу и показывал вперед, словно без него не догадались бы, куда плыть. Порожский парень старательно налегал на веслах, его могучие плечи напрягались под серым холстом рубашки. Спокойный и ровный на вид, Волхов в нижнем течении был очень силен и мог далеко снести легкую лодочку.
– А чего ты девку-то с собой в Новгород потащил? – понизив голос, спросил мытник у Милуты и глазами показал на Загляду. – Я вас, как туда-то плыли, не видал, а мне уж сын сказал, что и девку твою на ладье видел. Я сам не поверил – думал, привиделось парню.
Милута вздохнул, погладил густую рыжеватую бороду.
– Да ведь я в начале весны жену схоронил, – выговорил он наконец, и мытник снова закивал головой, выражая сочувствие. – А боле-то у меня из родни никого нету – не хотел ее одну бросать. Взял вот до Новгорода – дорога невелика, а может, развеется. А то все плакала, плакала…
– Развеется, как же не развеяться, – доброжелательно заверил мытник, снова поглядев на девушку.
Загляда уже сменила гнев на милость, вернулась к костру и сосредоточенно дула на деревянную ложку, зачерпнув каши из котла. От близости огня ее щеки ярко румянились, русая коса золотисто поблескивала. Она казалась спокойной и свежей, как и положено быть девице шестнадцати лет, купеческой дочери, не знающей ни в чем нужды.
Тем временем Спех со своими спутниками выбрался из долбленки на берег.
– Нашел я кормщика! – подходя, бодро закричал Спех еще издалека. – Ты, батюшка, как в воду глядел – как раз из-за стола встали!
– Эк он тебя батюшкой величает! – Мытник усмехнулся и вопросительно подмигнул Милуте на Загляду.
– Кот-Баюн ему батюшка! – Милута в негодовании отмахнулся, но сам не сдержал усмешки. – Его бы заставить языком грести – ладья бы быстрее ветра побежала!
Спеха прозвали Спехом за неизменное везенье, провожавшее его от колыбели все семнадцать лет его жизни. «Коли упадет, так на мягкое! – приговаривала его мать. – Ему бы лени поменее, так ладно бы жизнь прожил. А ведь не мыслит, что удача-то – одно дело, а счастье – иное!» Но Спех не слушал попреков и верил в свою добрую судьбу. Мать Макошь сотворила его невысоким, но наделила широкой грудью, крепкой шеей и сильными руками. Черты его лица были нерезкими, мягкий нос с округлым кончиком покрывали золотистые веснушки, между нижней губой и округлым подбородком виднелась ямочка. Светло-рыжие, как жидкий мед, волосы рассыпались по лбу, а серо-желтоватые глаза его блестели живо и весело. Нравом он был подвижен, любопытен, незадумчиво-смел и легкомыслен, но на честность и преданность его можно было вполне положиться.
Плечистый парень-кормщик подошел к Милуте, а Спех направился прямо к Загляде.
– Готова каша? – деловито спросил он, вытаскивая из сапога деревянную ложку, завернутую в серую холстинку.
– Не лезь, не готова еще! – Загляда замахнулась на него своей ложкой, и Спех отпрянул от котла, в который уже было сунулся. – Потерпишь!
Ловко уклонившись от встречи с деревянной ложкой, Спех принялся размашисто вытирать лицо рукавом.
– Ух, чуть не весь город обегал, покуда кормщика сыскал! – пожаловался он хозяйской дочери, преувеличенно тяжело дыша. – Ух и уморился – чуть жив! Не веришь? – обиженно спросил он, увидев улыбку на лице Загляды. Прочие Милутины спутники, сидевшие вокруг костра В ожидании каши, тоже заулыбались.
Девушка покачала головой – она знала, что Спех – великий искусник притворяться, но не могла сдержать улыбки в ожидании чего-то забавного.
– А и городишко-то махонький! – вдруг с легкостью сознался Спех и стал дышать обыкновенно. – Всего-то три улочки, да и те… У нас в Полоцке один гончарный конец и то больше!
– А ты уже и по дому стосковался? – с насмешкой спросила Загляда, прекрасно знавшая, что уж кто-кто, а Спех ничего важного дома не забыл.
– Ой, стосковался! – закрыв глаза, страдальчески затянул Спех. – Вот как сплю, так и вижу: сижу я за кругом да горшок верчу, такой большой-большой, а братец глину месит. А батя еще волокушу[35] волокет да ласково так: «Работайте лучше, суслики ленивые, кормить не буду!»
Загляда фыркнула, прикусила губу, но все же не выдержала и рассмеялась, представляя этот образ домашнего уюта, от которого Спех сбежал в дружину ее отца. Спех пристал к Милуте в его прошлогоднюю полоцкую поездку и до сих пор отчаянно смешил Загляду своим кривическим[36] выговором. Гончар легко отпустил сынка, «потому как дома от него толку нет, только и знает, что языком трепать».
Девчонка, прибежавшая из городища с кормщиком, подобралась к ним поближе и с любопытством слушала их разговор. Загляда заметила ее и призывно махнула ложкой:
– Поди сюда! Ты чья будешь?
– Я Веретенева! – Без робости подойдя, девочка показала на кормщика, который в стороне разговаривал с Милутой. – Сестра я ему. Меня Лаской звать. Я с вами через пороги пойду. Я тоже все пороги знаю, и какие ладьи бывают, и как они плавают!
– Да ну! – насмешливо ответил Спех. – Как же ты такой премудрости научилась?
– А я с тех пор, как маманя с батяней померли, всегда с Веретенем хожу, – просто объяснила девочка. – Он меня одну дома бросать боялся, как через пороги ходил, вот и берет с собой.
Глаза Загляды налились слезами: слова девочки о смерти родителей разбудили ее собственное, едва задремавшее некрепким чутким сном горе.
– А вот сейчас и проверим! – поспешно воскликнул Спех, торопясь отвлечь ее, и указал на реку. – Вон там что за ладья пошла? Нас не проведешь, на хромой козе не объедешь, мы сами с усами!
– Да где же у вас усы? – Давясь от смеха, девчонка смотрела то на Загляду, то на Спеха, а потом повернулась к реке.
Одна из ладей, стоявшая ниже их по кромке Гостиного Поля, отделилась от берега, и десять пар весел стали выгребать на середину Волхова.
– Варяги, – определила Ласка, бросив быстрый взгляд на ладью. – А струг у них ладожской работы, новый совсем. Они снизу пришли. Я их у мытникова двора видала только что.
– Еще бы не ладожской работы! – изменившимся голосом, в котором звучали слезы, но твердо решив не дать им воли, отозвалась Загляда. – Это же Тормод струг делал. Вон и змеюги его любимые на носу. На штевне! – поправилась она.
– Вот! – Спех с гордым видом поднял палец, повернувшись к Ласке. – Мы не хуже тебя – и корабельщика знаем!
– Да оставь дитя в покое! – Загляда дернула его за рукав. – Нашел, с кем тягаться. У нас на дворе тот корабельщик живет, потому мы его работу и знаем, – объяснила она девочке.
Ладья тем временем вышла на середину Волхова и направилась вверх по течению. Гребцов на ней было – десятка два, на носу сидели три хорошо одетых светлобородых человека в коротких плащах, застегнутых бронзовыми запонами[37] на груди. Между скамьями громоздилась гора пухлых мешков, на кольца из ивовых прутьев были нанизаны сотни куньих и беличьих шкурок, в середине стояли бочки.
Вдруг на корме ладьи возникло движение, куча мешков зашевелилась, и из-под нее выбрался человек. Рывком разъединив скрученные за спиной руки и отбросив остатки веревок, он попытался вскарабкаться на борт струга. Светлобородые хозяева вскрикнули и вскочили на ноги, ближние к корме гребцы бросили весла и кинулись к нему. А тот отшвырнул мешавшие ему мешки, перескочил через борт и бросился в воду. Но прыжок вышел неудачным: беглец ударился головой о неведомо откуда всплывшую корягу и с громким плеском скрылся под водой.
Течение заворачивало нос варяжской ладьи, сносило ее снова вниз. Гребцы ухватились за весла и стали подгребать к берегу. Хозяева собрались на корме и вглядывались в воду, обмениваясь непонятными восклицаниями. На берегу тоже заметили происшествие. Путники и жители городища с разных сторон сбегались к воде. Загляда ахнула и вскочила на ноги, подалась ближе, тревожно сжимая руки и не сводя глаз с воды. Ласка рядом с ней подпрыгивала, словно так ей было лучше видно. Но поверхность воды уже успокоилась, ничего нельзя было разглядеть.
– Не выныривает – боже Перуне[38], ведь потонет! – обеспокоенно воскликнул Спех. Стянув сапоги, он бегом вбежал в воду и поплыл к середине.
– Ой, Мати Макоши, смилуйся, помоги! Волхов-батюшка, пожалей, отдай назад! – бормотала Загляда, с тревогой наблюдая, как Спех быстро плывет к тому месту, где скрылся под водой беглец с варяжской ладьи.
Корягу тоже медленно сносило течением. Спех удачно избежал встречи с ней и нырнул. Через какое-то время он появился на поверхности, жадно вдохнул и снова исчез. Казалось, что его не было очень долго. Рыбаки уже толкали в воду несколько челноков, кто-то греб к середине, выискивая в гладкой серо-голубой воде медленно текущего Волхова одну или другую светловолосую голову.
– Как бы тоже не потонул! – воскликнула Ласка, с горящими от любопытства глазами наблюдавшая за рекой. – Там Ящер живет огромный – заглотит он их обоих!
– Язык придержи – накличешь беды! – сурово прикрикнул на нее брат.
– Не потонет! – уверенно возразил Милута. – Спех в воде не тонет, в огне не горит – его судьба бережет.
И правда, вскоре Спех вынырнул снова и поплыл к берегу. Рядом с ним виднелась вторая голова. Греб он одной рукой, а другой держал за волосы свою добычу.
Сбежавшиеся к берегу люди помогли им выбраться на песок. Бесчувственного беглеца пришлось нести на руках. Пока его пытались привести в чувство, Спех тяжело сел на мокрый песок, потряхивая головой и отжимая воду из волос. Загляда подбежала к нему.
– Водяной меня за ноги хватал! – объявил Спех, едва отдышавшись настолько, что смог говорить. – Вишь, нырнул я, а там на дне водяной сидит, сам весь зеленый и в чешуе, глаза как у щуки, и этого за шею держит. Я говорю – отдай, а он мне – нет, говорит, он мне будет на обед, а ты – на ужин,

1 Следующая страница


Ветер с Варяжского моря 2

– Да ты молодец, где водяному с тобой справиться! – воскликнула Загляда, привыкшая к тому, что Спех жить не может без таких рассказов. – А его-то водяной не придушил?
– Да что же я, зря купался? – возмутился Спех. С недовольством оглядев запачканные песком и тиной рубаху и порты, он сплюнул и проворчал: – Хоть сапоги уберег…
И месяца не прошло, как Спех надел свои первые сапоги, и он заботился о них, как молодая мать о первенце. Пучком влажной травы он принялся счищать с них мокрый песок, но Загляда позвала его:
– Пойдем хоть глянем, как он там.
– Пойдем, – согласился Спех и встал на ноги. Вода текла с него ручьями. – Мне уж и самому любопытно – кого это я у водяного отобрал?
Они подошли туда, где в окружении гребцов и местных рыбаков лежал на земле беглец с варяжской ладьи.
Могучий кормщик, брат Ласки, уже привычно положил его животом себе на согнутое колено и выгонял воду, которой беглец успел наглотаться. Покончив с этим, беглеца положили на землю. Встав на колени, мытник приложил ухо к его груди.
– Живой! – с удовлетворением объявил Прелеп и выпрямился. – Стучит!
– А чего ой глаз-то не открывает? – спросила любопытная Ласка.
– А головой о корягу стукнулся. Кабы не ваш Кот-Баюн – кормить бы ему рыб…
– А чего он прыгнул-то? – спросил кто-то.
– Где ладья-то?
– Беглый, что ли…
Милута обернулся к реке. Варяжский струг подошел к берегу, люди на нем столпились у носа, пытаясь разглядеть, что происходит. Двое гребцов и один из хозяев, покрытый коротким синим плащом, уже спрыгнули на песок.
– Ваш парень? – закричал им Милута.
– Это есть наш человек!– ответил ему варяг в синем плаще, выговаривая русские слова неправильно, но понятно. – Мы возьмем!
– А чего он прыгал-то? – спрашивали любопытные на берегу.
– А какой же он ваш, когда он чудин? – спросил мытник, еще раз оглядев спасенного. – Где вы его взяли-то?
Варяг в синем плаще остановился на мокром песке возле воды. Оставшийся на ладье товарищ окликнул его и сказал что-то, и между ними вспыхнул оживленный спор. Загляда хорошо понимала по-варяжски, но по долетавшим обрывкам не могла уловить смысл спора. А он продолжался недолго. Варяг в синем плаще вспрыгнул обратно на борт, гребцы оттолкнули струг от берега, взобрались на него сами, и два десятка весел дружными ударами погнали ладью вверх по Волхову прочь от стоянки Гостиного Поля.
– Уходят, что ли? – удивлялись люди на берегу. – Передумали брать?
– Думают, совсем утоп, а хоронить лень.
– Да чего – он же живой.
Спех пошел искать себе сухую рубаху, а Загляда пробралась поближе к беглецу. Это оказался молодой парень, на пару лет старше Спеха, высокий, худощавый, с потемневшими и слипшимися от речной воды волосами. Глаза его были закрыты, но тяжелые веки, выступающие скулы, мягкие черты продолговатого лица показывали, что в нем течет не славянская кровь.
– Чудин и есть, – говорили люди вокруг, разглядывая спасенного. – Хоть по одеже видно.
На парне была надета полотняная рубаха, украшенная по вороту, плечам и подолу тесьмой, хитро сплетенной из бронзовой проволоки. Боковые швы не были зашиты до конца, что сразу обличало чудскую работу. Бронзовый же браслет стягивал левый рукав рубахи, а с правого, видно, потерялся. Штаны на парне были из кожи, кожаные же поршни[39] крепились на ногах тонкими ремешками. Ни плаща, ни пояса на нем не было, ворот рубахи был надорван. На лбу парня под мокрыми прядями волос краснела свежая ссадина. На запястьях его были заметны следы от тугих веревок. На одной руке болталась петля с разлохмаченным концом, видно, перетертым обо что-то железное.
– Чего же теперь с ним делать? – озабоченно спросил Прелеп. – Ведь так не бросишь, а мне недосуг с ним нянчиться. Вот что – берите-ка вы его с собой, гости дорогие, – обратился он к Милуте. – Вы его выловили, он теперь ваш.
– Да куда же мне его? – недоуменно воскликнул Милута. – И своих забот довольно!
– Батюшко, возьмем! – принялась упрашивать отца Загляда. – Довезем его до Ладоги – он ведь оттуда и плыл, А после он в себя придет да сам расскажет, откуда он и кто. Не бросишь же его здесь, пропадет!
– Вот еще печаль – ведь он беглый! – принялся вразумлять ее отец. – Засудят нас еще за него!
– Да как же засудят? Мы же его не украли, он сам выпрыгнул, а варяги отказались от него. Вон, люди видели! – Загляда показала на мытника. – Хозяева его видели, а не взяли, какая же тут кража!
– Да он не холоп, мне так мнится, – пробормотал Прелеп, приглядевшись. – Холопы так богато не ходят. Одна рубаха чего стоит! Да и не добром он на тот струг попал… Как из битвы!
– Видно, потому и не взяли назад, что забоялись варяги-то! – добавил кормщик.
Милута в сомнениях качал головой, но все эти доводы только укрепили решимость Загляды взять спасенного с собой. Наконец он вздохнул и сделал знак своим гребцам:
– Несите его на струг, что ли.
Загляда обрадовалась и бросилась устраивать чудину лежанку из сена, пустых мешков и шкур. Чудской беглец вызывал у нее сочувствие и любопытство: ей очень хотелось знать, что с ним случилось, как он попал на варяжский струг, почему был связан? С чудина стянули мокрую рубаху, уложили его поудобнее на дне ладьи. Загляда накрыла его пустым сухим мешком и села рядом, надеясь, что он скоро опомнится.
Тем временем пора было двигаться дальше. Последний переход до Ладоги был самым трудным – впереди лежали пороги. Под руководством кормщика наполовину нагруженные ладьи повели вниз, чтобы потом разгрузить у нижней оконечности девятиверстных порогов и пустыми вести снова вверх за оставшимся товаром. Загляда со Спехом и Лаской спустилась вниз берегом и очень переживала за чудина.
– Как его там в ладье-то трясет! – приговаривала она, глядя на реку. – И без того ему худо…
– Больно уж ты об нем печешься! – ревниво буркнул Спех. – А я помру – никто и слова не скажет!
– Ты-то? – недоверчиво воскликнула Загляда. – Да нету такой реки, где бы ты утоп!
– Сие верно! – согласился Спех и опять повеселел. – Я его от смерти спас – я ему теперь второй отец!
Рассчитавшись с кормщиком, Милута отпустил его, и он пошел обратно в Порог. С ним ушла домой и Ласка.
– Еще как поплывете – свидимся! – кричала она Загляде издалека и махала руками, пока было видно.
Товар снова погрузили на ладьи, Загляда заняла свое место на бочке, возле лежащего на днище ладьи чудина. Спеху, несмотря на все его подвиги, пришлось снова сесть за весло. Плывя по течению, две Милутины ладьи быстро приближались к Ладоге. Видя, наконец, знакомые места, Загляда даже забыла о беглеце. Как лицо родича, ее порадовал вид кучки избушек – Извоза, как звали маленькое поселение, начинавшее дорогу из Ладоги в Новгород и служившее границей города. А дальше взору открывалась гора Победище с варяжским городищем Княщиной, низменное пространство на левом берегу, тесно застроенное домами и домиками, серо-белые известняковые стены Олегова городища на мысу над слиянием Волхова и Ладожки, улицы посада[40] вокруг нее.
Впервые увидев родной город с Волхова, как будто со стороны, Загляда смотрела на него заново и удивилась, как чужому месту.
– Чудной какой город у нас! – воскликнула она, обернувшись, но отец ее оказался на корме, и она обратилась к Осене, сидевшему возле нее на бочонке. – И не понять, где ему начало, где конец…
– А где всему миру начало-конец? – спросил в ответ Осеня. – Так и весь свет стоит: наверху Перун, внизу Велес, а мы посередине.
До дома Милута со своими спутниками добрался почти в темноте. Пока разгружали товар и разбирали снасть ладей, Загляда вытребовала у отца волокушу и двух помощников, чтобы везти чудина, все еще лежавшего без чувства. Перетаскивая его с ладьи на волокушу, Спех уже вздыхал, чуть ли не жалея, что вытащил со дна реки такое беспокойство. А Загляда торопила их – ей так хотелось скорее оказаться дома.
На дворе Милуты навстречу ей выбежала челядь, старая ключница Зиманя, бывшая когда-то давно Заглядиной нянькой. Среди встречавших мелькала белая голова и борода Тормода – того самого варяжского корабельщика, о котором Загляда говорила Ласке.
– Саглейд! Моя Бьерк-Силвер! Береза Серебра! – радостно восклицал он по-русски и по-варяжски, чуть ли не силой вырывая девушку из объятий причитавшей Зимани, чтобы прижать ее к своей широкой груди и весьма выпирающему животу. – Ты вернулся уже! Я еще не начал ждать, а ты уже здесь!
От радости он даже немного путал славянские слова, мешал их с варяжскими, хотя за те двадцать лет, что прожил в Ладоге, он научился словенскому языку не хуже здешних уроженцев. Только легкий иноязычный призвук в речи выдавал заморское происхождение Тормода Исбьерна – Белого Медведя, как его прозвали. Волосы его, когда-то светло-русые, были седы до последнего волоска, круглое лицо обрамляла такая же круглая и совершенно белая, хотя ему едва сравнялось пятьдесят пять лет, борода. Одеждой он не отличался от славян, и только на шее его висел на ремешке бронзовый молоточек – амулет Тора-Громовика, а с ним на одном колечке – распиленный вдоль кабаний клык с тремя процарапанными рунами. Загляда знала, что там записано «священное слово», приносящее удачу. Только эти два амулета и остались старому корабельщику на память о родине. «Самый большой дар богов – вот! – приговаривал он, показывая свои широкие ладони. – Золото пропадет, меха износятся, а это будет со мной всегда!» И он был прав, считая руки своим главным богатством. Во всей Ладоге едва ли нашелся бы мастер среди славян или скандинавов, умеющий строить корабли лучше Тормода Исбьерна.
– Вернулась, вернулась, живая, здоровая! – скороговоркой восклицала Загляда, отвечая на приветствия и старухи, и корабельщика разом. При виде их радости у нее почему-то слезы выступили на глазах. Потеряв мать, она с особенной остротой ощутила любовь к этим людям, которые тоже – ее семья. – Отец на вымоле[41] еще, скоро будет! И товар привезли, и новости привезли!
– И гест… гость привезли тоже? – Тормод заметил волокушу с лежащим в ней незнакомым парнем. – Это твоя добыча, да? Ты взяла его в битве?
– Это Спех взял! С водяным бился…
Спех, снова загордившись своим подвигом, стал рассказывать, как попал к ним молодой чудин, а Загляда велела челяди нести его пока что в клеть и уложить там на широкую лавку.
– Я сам пришел сюда, когда был пожар, – сказал Тормод, с любопытством наблюдая, как устраивают нового гостя. – Я пришел в твой дом через огонь. А он пришел через воду. Тоже хорошая дорога! – со свойственной ему бодростью закончил варяг.
– Погоди. – Загляда движением руки остановила поток его речи, который, как ей было отлично известно, мог литься хоть до утра. – Он вроде в себя приходит.
Не открывая глаз, чудин морщился от боли, тихо постанывал и бормотал что-то на своем непонятном языке. Загляда пробовала позвать его, но он, видно, еще был в беспамятстве.
– Это язык пришел к нему, – сказал Тормод, слушавший бормотание чудина, озабоченно склонив голову. – А память еще ходит далеко.
Тем временем Милута покончил с переноской товаров, дом наполнился людьми. Зиманя ставила на столы горшки, кринки, раскладывала хлеб, вареную репу, вяленую и соленую рыбу, всякую прочую снедь. На очаге забулькала каша, рядом жарился барашек, которого Милута велел заколоть, не забыв угостить и домового – в благодарность, что сохранил дом без хозяина и хорошо встретил. Просторная передняя клеть сразу стала казаться тесной, вместе с дымом под крышей висел разноголосый гомон. Оглядываясь, Загляда вздохнула почти счастливо – она снова была дома, все встало на свои места. Только вот матери больше нет здесь и не будет, у очага хлопочет одна Зиманя, и голоса матери больше не раздастся среди общего гомона. Но Загляда сдержала печаль, готовую снова стиснуть ее сердце, не заплакала, а улыбнулась, встретив озабоченный взгляд Тормода. Время идет и собирает свою дань, ничто и никогда не будет так, как было. И нечего плакать – надо жить.
В угол, где Загляда сидела возле чудина, пролез Спех с куском мяса и ломтем хлеба.
– Иди ешь, а то не хватит, – с набитым ртом посоветовал он Загляде. – А я покуда за сыночком моим названым пригляжу. И песенку ему спою. У кота ли у кота колыбелька хороша…
– А-ай… – простонал чудин и снова забормотал что-то. Спех наклонился и прислушался к непонятной речи.
– У него голова болит, а ты пришел стрекотать. Помолчи, сделай милость, дай ему отдохнуть, – попросила Загляда.
– Да тебе и самой отдохнуть бы пора. Я и то притомился…
Спех широко зевнул и принялся взбивать охапку свежего сена, готовя себе постель. Покончив с едой, утомленные долгой дорогой люди укладывались спать, и каждый радовался возвращению домой. Зиманя уже не раз кивала Загляде на дверь в сени, где была лесенка в горницы[42], но девушка все сидела над изголовьем чудина, оглядывая с детства до мелочей знакомую клеть. Огонь в очаге почти потух, но она и в темноте угадывала стены из толстых бревен, проконопаченные сухим мхом, полати наверху. На хозяйском краю длинного стола была процарапана решетка, на которой еще отец и дед Милуты обсчитывали свои торговые дела. Резные столбы подпирали закопченную за многие десятилетия кровлю. Передние столбы были поставлены еще при дедах, их украшали славянские узоры из цветов и листьев. Над двумя новыми столбами, семь лет назад поставленными вместо подгнивших, потрудился Тормод, и в их резьбе переплетались ленты со звериными лапами и головами чудовищ.
Тормод почему-то тоже не шел спать, а сидел перед затухающим огнем. Отблески падали на его лицо, на знакомую Загляде морщину, шедшую от переносья на лоб, словно торчком стоящее копье.
– Тормод! Исбьерн! – тихо окликнула его Загляда и пересела поближе к нему. – А у вас-то как дела здесь?
– И здесь есть новости! – охотно отозвался Тормод, почти шепотом, чтобы никого не будить. – Вчера пришел купеческий караван из Волина. Там почти половина северных людей, и я узнал, что делается в Норэйг[43]. А пять дней назад ко мне приходил один русский человек, торговый гость из Сюрнеса[44]. Он и сейчас еще здесь – я не думаю, чтобы он теперь пошел в море. Да, так он рассказал, что Откель Щетина умер на обратном пути на Днепре и погребен возле Сюрнеса… Там много могил северных людей, – помолчав, со вздохом добавил Тормод. Он сожалел и о тех, кто умер так далеко от родины, и о себе, поскольку и ему самому, как видно, суждена та же участь. – Оттуда проложена хорошая дорога в Хель[45]. Не хуже, чем в Киев… Да, так это значит, что тот хороший лангскип[46], который мне заказал Откель, останется без хозяина. Сирота, да, я верно знаю слово?
– Верно! – Загляда улыбнулась, снова услышав знакомое присловье. Прожив среди славян двадцать лет, Тормод все еще сомневался, правильно ли говорит.
– Да! – удовлетворённо продолжал корабельщик. – Откель был хороший человек. Ты же знаешь, Бьерк-Силвер, мне давно не приходилось делать лангскипов, но клянусь Ньердом[47] и Ранн[48], эти медвежачьи лапы не забыли их!
Тормод поднял руки, крупные и сильные, испещренный многочисленными белыми линиями старых шрамов, оставленных ремеслом. А Загляда снова улыбнулась: Тормод упрямо говорил не «медвежьи», а «медвежачьи» лапы. Если же она его поправляла, то норвежец упрямо возражал: «Но ведь говорят – заячьи, беличьи лапы! И медвежачьи! Это ты забыла, Бьерк-Силвер!» Загляда уже смирилась с этим и сейчас вдруг ощутила, как сильно соскучилась в Новгороде по Тормоду.
– Жаль, если лангскип пропадет зря! – продолжал Тормод тем временем. – Я сделал немало добрых кораблей, но «Медведь» – он для меня как поздний ребенок от любимой жены. Да, это я верно сказал!
Кивнув седой головой, Тормод помолчал, вздохнул, посмотрел на Загляду:
– Это потому, Береза Серебра, что ты так часто приходила и смотрела, как я работал. Потому вышло хорошо. Ах, как жаль Откеля! С ним «Медведь» погулял бы по морям! А теперь он стоит в сарае, запертый, как нерадивый холоп, и не знает, в чем провинился! А мне ведь был сон, что у моего нового «Медведя» будет достойный хозяин и стюриман[49].
– Твои сны всегда сбываются! – Загляда положила руку на «медвежачью лапу» корабельщика. – У «Медведя» будет добрый хозяин. На свете много хороших людей.
– Добрых людей много, но не всем нужен лангскип. Откель хотел иметь боевой корабль – быстрый и ловкий, как змея. Ему не очень-то подходила торговля… И такой корабль я сделал. А другим торговым людям не нужен лангскип, им нужны только кнерры[50].
– Может быть, князь соберется за море и купит «Медведя». Ты знаешь–в Новгороде теперь новый князь, молодой!
– Конунг? Почему ты так улыбаешься, Бьерк-Силвер? – Тормод заметил в лице девушки проблеск какого-то особенного чувства и наклонился, стараясь в отсветах пламени очага разглядеть получше. – Ты видела конунга? Расскажи мне скорей! Ты знаешь, что твой Белый Медведь под старость стал очень любопытен!
От нетерпения старый норвежец даже потер колени одно об другое. Он всегда отличался любовью к новостям, а во всем, что касалось Загляды, его любопытство было невозможно утолить. Ей и самой хотелось поговорить с кем-нибудь о своем новгородском приключении, но мало кому она доверяла так же, как Тормоду. Перейдя на северный язык, чтобы никто из челяди не понял, Загляда стала рассказывать о встрече с Вышеславом. Тормод жадно ловил каждое слово, выспрашивал о каждой мелочи.
– А на другой день вече было, и его все новгородцы князем кликнули, – закончила Загляда, рассказывать. – А на другой день мы уже из Новгорода уплыли. Я его больше не видела.
– Погоди, я послушаю моего дракона, – сказал Тормод.
Быстро поднявшись, он вышел из клети. Загляда прошла следом и встала рядом с Тормодом на крыльце. Положив руки на резные перила, Тормод вытянул шею вперед, закрыл глаза и прислушался. Загляда стояла, едва дыша, и тоже прислушивалась. В тишине заснувшего двора она различила наверху низкий тихий гул. Это гудел ветер в резном штевне, который Тормод снял с одного из старых кораблей и укрепил над крыльцом дома. По гудению ветра он предсказывал погоду и даже будущее. Многие посмеивались втихомолку над причудами старого норвежца, но Загляда верила ему.
– Мой дракон говорит вот что, – через некоторое время начал корабельщик, не открывая глаз. – Конунг Висислейв будет здесь. Ты увидишь его снова, и он будет рад вашей встрече. Здесь будет много знатных и могущественных людей, даже правителей разных земель, и все они будут смотреть на тебя и любоваться твоей красотой.
Загляда недоверчиво улыбнулась еще в начале этого предсказания, а под конец не сдержала смешка: она вовсе не считала себя такой уж красивой, чтобы ею любовались князья. Да еще и разные – откуда им взяться?
Тормод мгновенно открыл глаза и повернулся.
– Ты смеешься, Береза Серебра! – упрекнул он ее. – А ведь ты сама говорила – все мои предсказания сбываются. Всеотец наградил меня добрым даром – я предсказываю только доброе. И теперь я предсказываю: конунг будет любить тебя!
Загляда улыбнулась и благодарно положила руку на руку седого корабельщика. Она не знала; верить ли ей в будущую любовь конунга, но знала точно: едва ли сама она полюбит хоть какого-нибудь из конунгов сильнее, чем любит Тормода Белого Медведя.

Проснулась Загляда с мыслями сразу обо всем – о возвращении домой, о Тормоде и его предсказаниях, о беглеце-чудине и даже о том, о ком запретила себе думать, – о князе Вышеславе. То негодующе хмурясь, то улыбаясь, то принимаясь напевать, она быстро натянула верхнюю рубаху, обулась, расчесала косу, старательно укладывая волосок к волоску, и поспешила вниз.
Обычно она начинала утро с обхода дома и хлева, но сегодня торопилась в нижнюю клеть – посмотреть на чудина. Очаг уже дымил, старая Зиманя варила кашу, уставшие в походе ратники еще спали. Осторожно ступая, стараясь не скрипеть старыми половицами и никого не тревожить, Загляда подошла к чудину и заглянула ему в лицо; За ночь под глазами его налились глубокие темные синяки от удара по голове, но дышал он тихо и ровно. Он уже не был в беспамятстве, а просто спал. Загляда вздохнула с облегчением – досадно было бы доставать со дна Волхова и везти в такую даль чужого человека, чтобы он умер в доме и потом возвращался вредоносным духом. Но беглец явно не собирался умирать, и Загляда понадеялась, что он скоро очнется и расскажет о себе. Волосы его высохли и теперь рассыпались прямыми прядями, совсем светлыми, как сухие стебельки болотного, мха. Загляда вспомнила гостя из арабских далеких земель, который был у Милуты прошлым летом. Он изумленно рассказывал, что, оказывается, возле Нево-озера[51]. живет племя, в котором все люди седовласы от рождения. Наверное, вот такие светлые головы и показались арабам седыми…
Загляда осторожно провела рукой по волосам чудина. Между лбом и затылком ее пальцы наткнулись на скрытый под волосами длинный рубец, оставленный ударом о корягу. Видимо, ее нечаянное прикосновение причинило боль: парень вздрогнул, веки его дернулись и приоткрылись. Загляда отдернула руку.
– Больно тебе? – покаянно ахнула она. – Ты прости, я нечаянно.
Парень открыл глаза, светло-голубые, почти прозрачные, и бессмысленные, как у новорожденного. Загляда в первый миг испугалась – да не лишился ли он рассудка от такого сильного удара, не слишком ли долго пробыл под водой, не оставил ли водяному свою память? Что с ним тогда делать?
Схватив ковш с водой, загодя поставленный рядом с лежанкой, она приподняла голову чудина и попыталась его напоить. Ощутив свежую прохладу воды, чудин вдруг дернулся, вскинул руку к ковшу и жадно рванул ко рту так, что вода пролилась ему на грудь, глотнул, закашлялся, чуть не захлебнувшись. Загляда едва удержала его.
– Да уймись ты, каженник[52] водяной! – в сердцах воскликнула она. – Достанет тебе воды, не отнимут!
Глотнув еще пару раз, чудин потер рукой мокрую грудь, сообразил, что рубахи на нем нет, тряхнул головой и поднял наконец глаза на Загляду. Муть во взоре рассеялась, но на девушку он смотрел с недоумением, словно ему явилась берегиня[53] с птичьим телом и девичьей головой. Взгляд его скользнул по стенам и кровле клети, светлые брови дрогнули – он не понимал, где и у кого находится. С губ чудина слетело хриплое восклицание, он попробовал приподняться на локтях, но тут же застонал, сморщился и откинулся снова на сложенные мешки, служившие ему подушкой.
– Не суетись! – успокаивающе сказала ему Загляда. – У тебя в голове такая трещина, что чуть душа наружу не вылетела[54]. Погоди, я тебе помогу.
Она приподняла парня за плечи и помогла ему сесть, прислониться к стене. Парень повернул голову к ней, стараясь разглядеть девушку в полутьме дома, освещаемого узким окошком с отволоченной заслонкой. Брови его сами собой хмурились, веки опускались, словно этот слабый свет резал глаза.
– Сиди, сиди спокойно! – уговаривала его Загляда. – Ты у добрых людей, мы тебя не обидим.
Из сеней вошел Тормод, на ходу утирая лицо рукавом рубахи.
– Какая холодная вода! – бормотал он. – А! – воскликнул он, увидев Загляду возле чудина. – Ты уже здесь, Бьерк-Силвер! А что твой пленник водяного? Что он тебе говорит?
– Руотсы! – вдруг хрипло выдохнул чудин, словно отвечая на его вопрос, и сделал движение, как будто хотел встать. Но это еще было ему не по силам.
– Видно, он говорит про меня! – решил Тормод. Загляда вспомнила, что чудь зовет варягов руотсами, и озабоченно покачала головой – она совсем не понимала по-чудски. Как же с ним разговаривать?
Пока она раздумывала, кого из соседей попросить в толмачи, парень оторвался-таки от стены и сел прямо, обеими руками сжимая отчаянно болевшую голову.
– Болит? – сочувственно спросила Загляда. – Выпей еще водички. Сейчас и поесть тебе дадим. Не понимаешь? Есть хочешь? – повторила она, по опыту зная, что этот вопрос люди без труда понимают на самых разных языках.
С полатей тут же свесилась разлохмаченная голова Спеха.
– Я есть хочу! – доложил он, еще не проснувшись толком, но услышав самый важный, вопрос.
Чудин тем временем отнял руки ото лба и оглядел полутемную палату, наполненную чужими людьми. кое-кто уже шевелился, зевал, потягивался. Осеня обувался, сидя на лавке и покрякивая. Спех ловко ссыпался с полатей подергивал рубаху, позевывая.
– Руотсов твоих нету, – раздельно, как малому ребенку, втолковывала Загляда чудину. – Они тебя бросили, а сами уплыли. Ты в Ладоге теперь! Ты ведь отсюда?
Она не знала, понял ли ее чудин, но его лицо вдруг исказилось злобой и он резко выкрикнул что-то, а потом быстро заговорил, то поднимая глаза к небу, то ударяя кулаком по шкуре, на которой лежал.
– Бранится! – прислушавшись, решил Тормод. – Чего-то говорит про своих богов. И обещает им многие жертвы!
– Да! – вдруг воскликнул парень и посмотрел на Загляду гневными блекло-голубыми глазами. – Пусть провалиться они все в Туонела[55] и род их весь! Все руотсы сколько есть! И он – Гуннар Хирви!
– Ах, так ты по-нашему говоришь! – обрадовалась Загляда и только потом ответила на его слова. – Куда провалиться? Кому?
Это внезапная вспышка ярости удивила ее – только что парень не в силах был поднять головы, а теперь уже в драку лезет!
– Руотсы и Гуннар Хирви! – гневно выкрикивал чудин, мешая славянские слова с чудскими, так что Загляда понимала едва половину. – Отец давно говорит – дурной человек. Пусть Хийси[56] рвет его! Он бранился с отцом за меха – хотел за нож три куницы, а надо одна! И меня теперь хотел взять в рабы! Я видел его там…
Внезапно он запнулся и прикусил губу, перебросив настороженный взгляд с Загляды на Тормода.
– Где – там? – переспросила Загляда, мало что понявшая, но чудин не ответил, мрачно отвел глаза.
– Видно, его украли те норманны[57], – рассудил Тормод, лучше Загляды разобравшийся в яростно-сбивчивой речи чудина. – Слышишь, что он говорит – Гуннар… что такое Хирви? Гуннар Не-Знаю-Какой был в большой ссоре с его отцом.
Чудин бросил на него злобный взгляд. Должно быть, по выговору и еще по каким-то малозаметным признакам он угадал, что возле него сидит один из сыновей столь ненавидимого им племени.
– Да ладно, не гневайся, они ушли. У нас тебя никто не тронет. – Пытаясь успокоить парня, Загляда положила ладонь ему на плечо. – Как тебя звать-то?
Видно, прикосновения ее рук и мягкий голос уняли его ярость. Чудин перестал, наконец, браниться и посмотрел на нее. Глаза у него были совсем прозрачные – не зря обитателей приладожских лесов зовут чудью белоглазой. Только сейчас он разглядел, кто заботится о нем. С лица его медленно исчезло раздражение и появилось внимание.
– Мое имя – Тойво, – сказал он. – А ты? Ты чья есть?
– Меня звать Заглядой. Мой отец – Милута купец. Не слыхал? Его и в Ладоге, и окрест многие знают. Он с чудью много торгует.
– Все любят наши меха, – ответил Тойво и надменно приподнял голову. – Пусть твой отец идет к мой отец – будет добрый торг. Мой отец – кунингас. Он есть старший над весь свой род.
– Старейшина? Да ты, видно, хорошего рода.
– Хороший род, да! – Тойво гордо выпрямился, но тут же застонал от боли в голове и чуть не упал, снова прижал, руки ко лбу.
– Полежи пока. – Загляда потянула его за плечо и уложила опять на мешки.
– Мы теперь в Лаатокка, да? – Парень снова приподнялся и схватил ее за руку. Загляда уже хотела встать и уйти, но ей пришлось снова сесть – чудин держал ее с силой, какой она и не предполагала в нем сейчас. – Найдите мои родичи – мой отец звать Тармо сын Кетту. Он даст много дары за меня. Найдите сейчас, скоро!
– Найдем, найдем, – успокаивала его Загляда. – Ты только лежи.
Оставив чудина, она вышла из клети и направилась к хлеву. Ключница ключницей, а хозяйка хозяйкой. Домашние дела не были для Загляды новостью, но нелегко было себя саму с открытыми глазами назвать хозяйкой – вместо матери.
Тормод вышел вслед за ней.
– Знаешь, что я подумал, Бьерк-Силвер? – сказал он ей на крыльце. Загляда задержалась, обернулась к нему. – Я подумал, что он пришел к вам через воду, как я пришел через огонь. Но едва ли он будет вам таким же добрым другом, как я!
Сказав это, Тормод значительно поднял палец, словно хотел придать больше веса своему пророчеству.
– Это не похоже на тебя! – ответила Загляда. – Такое пророчество не назовешь добрым!
Тормод повел плечами, сам себе удивляясь.
– Доброе ли будущее предсказать, или дурное – уйти от него не дано. Даже богам! – сказал он и ободряюще положил ладонь на плечо Загляде. – Но тебе ничего не надо бояться, Бьерк-Силвер, пока рядом с тобой твой Белый Медведь!

В тот же день Милута собрался на торжище. С ним пошел и Осеня, и Спех, и Загляда, и Тормод, не желавший надолго расставаться с Бьерк-Силвер, по которой так соскучился за время ее путешествия в Новгород. У старого корабельщика не было ни жены, ни детей. Дома, в далеком Рогаланде, он не завел семью из-за чего-то, о чем не хотел говорить. Здесь, в Ладоге, Тормод часто восхищался красотой словенок, но любил одну Загляду, которую с пятилетнего возраста качал на коленях и забавлял, как родную дочь.
Радуясь возвращению, Загляда достала из ларя свою самую нарядную верхнюю рубаху из желтого полотна, расшитую по вороту мелкими жемчужинками, в косу вплела розовую ленту, на голову надела венчик, обтянутый дорогим алым шелком с серебряными колечками у висков. Ей хотелось обойти все: пройтись по берегу Волхова, так похожего на огромного ползущего змея, погулять по торжищу, зайти ко всем знакомцам, побывать в Велеше возле трех священных источников. Тойво она оставила на попечение Зимани. Морщась и прижимая руки ко лбу, он всеми своими богами заклинал Милуту скорее найти его родичей, обещая ему за это всякие блага. Но и без этих обещаний Милута надеялся их найти, чтобы скорее избавиться от такой заботы.
Возле устья Ладожки люди селились уже несколько веков, новые дома ставились на месте старых, обветшавших или сгоревших, и ни один двор, ни одна улочка не были похожи на другие. Кое-где попадались еще большие дома, в которых мог разместиться целый род, – как дом самого Милуты, уже целый век не тронутый пожарами. Где-то по улочке протянулись рядком, тесно прижавшись друг к другу, срубы в несколько шагов шириной, крытые соломой или дерном. Избы чередовались с полуземлянками, ко многим домикам пристроились свинарники или хлевы, сплетенные из ветвей и покрытые древесной корой. Кое-где улочки были замощены бревнышками, плахами, старыми корабельными досками, а где-то между порядками дворов тянулась кривая полоска утоптанной земли.
Торговая площадь располагалась перед воротами каменной Олеговой крепости, возле устья впадавшей в Волхов речки Ладожки. Сама крепость была невелика и охватывала совсем небольшое пространство, занятое по большей части дворами ладожской старой знати. Ее стены, сложенные прямо на земле из плоских кусков серо-белого известняка на высоту в два человеческих роста, точно следовали изгибам мыса, образованного слиянием Волхова и Ладожки.
Сегодня была пятница – день торга. Перед воротами детинца всюду стояли волокуши, ржали лошади, сновали люди. В общем гуле мешалась славянская, чудская, варяжская речь. То и дело кто-то окликал Милуту или Тормода, кланялся, приветствовал и расспрашивал о новостях. Отвечая на приветствия и расспросы, Милута озабоченно оглядывался. Мысли о лежащем дома чудском беглеце не давали ему сосредоточиться на собственных делах.
– Чуди-то здесь полным-полно! – приговаривал он, оглядываясь. – Да где же мы нашего-то утопленника родичей найдем?
В, самом деле, чудь не приходилось долго искать. То и дело в толпе встречались мужчины в кожаных штанах и в коротких плащах, накинутых на левое плечо и застегнутых большой бронзовой застежкой на боку под правой рукой, женщины в платье, состоявшем из двух несшитых полотнищ спереди и сзади. Они соединялись лямками через плечи, концы которых скалывались на груди двумя большими застежками, бронзовыми или серебряными. Между застежками звенела цепочка или ожерелье, а к ним были подвешены игольники, ножички, гребешки, обереги[58] – костяные или бронзовые фигурки зверей и птиц с подвесками, издававшими на ходу приятный звон. Головы женщин были покрыты платками, красивой застежкой приколотыми к волосам, девушки носили венчики из бересты или кожи.
– Как искать? А как все ищут – спрашивай, – просто посоветовал Осеня.
В самом людном месте на торгу расположился новгородский купец – невысокий рыжебородый мужичок с хитроватыми глазами. На поднятой крышке большого ларя он развесил десятки бус и ожерелий. Бусины стеклянные, хрустальные и сердоликовые, цветные и позолоченные, круглые, гранёные, продолговатые, ярко-желтые и густо-синие, красные с белыми разводами и, зеленые с фиолетовыми глазками блестели под лучами солнца, пестрыми и одноцветными ручейками свешивались на крепких нитях, свитых из конского волоса.
Даже Загляда, не обиженная отсутствием украшений, не могла спокойно пройти мимо. А женщины-чудинки целой стаей собрались вокруг новгородца с его товаром, разглядывали, выбирали, считали бусины, чтобы определить цену, торговались по-русски и по-чудски.
– Вон Колча-новгородец! Его и расспросите. – Осеня показал концом посоха на бойкого знакомца. – Возле него чуди вьется, как пчел в борти[59], он должен знать.
– Велес-бог да будет тебе помочь, человече! – обратился Милута к новгородцу, пока Загляда разглядывала его товар, – Не знаешь ли такого чудина… вот, опять имя позабыл!
– Тармо, – подсказала Загляда. – Тармо сын Кетту.

Предыдущая страница 2 Следующая страница


3 Елизавета Дворецкая

– Как не знать такого человека! – живо откликнулся новгородец. – Только ежели вы его по торговым делам ищете, то понапрасну, так-то!
– Почему же? – воскликнула Загляда, вскинув на него глаза. Она немного знала Колчу, которого в Ладоге, да и дома, в Новгороде, прозывали Сварыгой – за любовь ко всяческим сварам[60], – и заранее ждала от него неприятных вестей.
– Не будет он торговать теперь. Не до того ему, так-то!
– С иными не знаю, а уж с нами торговать он будет! – уверенно ответил Милута. – Ты, человече, будь ласков, скажи, где его сыскать, а уж прочее – наша забота.
– В горести ныне Тармо, ни о чем речи не ведет.
– Что же за горесть? – спросил Милута.
– Сын у него пропал, так-то! – значительно сказал новгородец, делая вид, что очень сочувствует чудскому старейшине. – Люди говорят, что украли его варяги. Был у него давеча варяг, Гуннар Лось, а чудины его зовут Гуннар Хирви…
– А, Гуннар Элг! – воскликнул Тормод. – Такого человека я знаю. Но я слышал о нем мало хорошего.
– Вот видишь, батюшка! – одновременно воскликнула Загляда. – И он сам тоже говорил!
– Да где же нам самого Тармо сыскать? – в десятый, кажется, раз спросил Милута;
– Да в Княщину он пошел с родичами, к воеводе варяжскому, – обидевшись, что прервали его рассказ, сварливо бросил новгородец. – Там его и ищите, коли что.
– В Княщину нам недосуг… – Милута покачал головой. – А нет ли кого из его родичей здесь на торгу?
– Мало ли у него родичей, за всеми не усмотришь, – буркнул новгородец.
Видя, что от неприветливого собеседника больше ничего не добиться, Милута и Загляда отошли от него.
– Не крикнуть ли: кто в родстве с Тармо? – прикинул Милута, оглядывая пеструю толпу. – Да, а Спех-то где?
– Да уж не потеряется! – отмахнулась Загляда. Потерять Спеха и правда было бы нелегко – в любой толпе он был заметен, как яркий мухомор среди блеклых осенних листьев. На нем была надета белая, рубаха с вышивкой, красный плащ, подпоясан он был широким поясом, обшитым пестрой тесьмой. Не так давно переведенный добрым хозяином из челяди в кмети, получив право на красный плащ и сапоги, сын полоцкого гончара не упускал случая покрасоваться. На торжище он ходил, как говорится, на людей посмотреть и себя показать. По тому, как вольно и весело он держался, все разглядывая, ко всему прицениваясь и над всеми вокруг подшучивая, его скорее можно было принять за купеческого сына, чем за простого ратника-гребца.
– Ты глянь! – восхищенно тянул он, глядя на идущую мимо девушку-чудинку.
Светловолосая, голубоглазая, с мягкими чертами лица и розовым румянцем на щеках, девушка была похожа на цолусозревшую ягодку-земляничку. И одета она была под стать: на ней была светлая, почти белая одежда, обшитая красно-зеленой тесьмой, с бронзовой бахромой по подолу, а плечи ее покрывала зеленая накидка, сколотая на груди круглой серебряной застежкой. На лбу девушки был кожаный ремешок с нашитыми на него блестящими медными бляшками.
Девушка-земляничка остановилась возле сундука с бусами и ожерельями, где недавно стояли Милута с дочерью, и принялась разглядывать украшения. Но как ни была она ими увлечена, а все же заметила восхищение Спеха и пару раз метнула на него быстрый любопытный взгляд поверх сердоликовой и хрустальной россыпи.
Обрадованный Спех приосанился, поправил вихры надо лбом и двинулся к девушке. Глядя только на нее и не выбирая дороги, он толкнул кого-то в толпе и вдруг получил в ответ такой толчок, что покачнулся и едва удержался на ногах. С возмущением обернувшись, он увидел перед собой высокого светловолосого парня с серо-голубыми холодными глазами. Сперва Спех принял его за чудина, но тут же понял, что ошибся. Высокий лоб, прямой ровный нос и жесткий подбородок указывали скорее на варяга. Варяжской была и одежда его, и застежка плаща в виде свернувшегося кольцом змея. Молодой варяг стоял возле купца-оружейника и держал в руках нож с резной костяной рукоятью. Окинув Спеха пренебрежительным взглядом с высоты своего роста, молодой скандинав обернулся, посмотрел на девушку-земляничку и понимающе усмехнулся. И его усмешка очень не понравилась Спеху.
– Ну, ты полегче! – воскликнул он и упер руки в бока. – Ты здесь не у себя, чтоб кого попало толкать!
– Ты тише, в драку-то не лезь! – пыталась унять его Загляда, но Спех ее не слушал.
Молодой варяг бросил нож обратно в сундук купца и повернулся к Спеху. Нашла коса на камень – своим окриком Спех только раззадорил его.
– А ну пусти! – задиристо воскликнул Спех, которого никогда не называли робким. – Стал на дороге столбом – лучше добром уйди, а не то сдвину!
В ответ варяг окинул Спеха оценивающим взглядом, словно сомневался, способен ли он хоть на что-нибудь. Он не произнес ни слова, но от его молчаливой насмешки вся кровь вскипела в сердце Спеха. С размаху он толкнул варяга в плечо и в ответ получил такой удар в ухо, что в глазах у него потемнело и взор на миг окутала тьма.
Даже будучи сыном простого гончара, Спех никому не прощал таких обид. Не помня себя, он бросился на варяга с кулаками. И тут выяснилось, что потасовки парней гончарного конца, в которых ему до сих пор случалось принимать участие, были всего только детской возней. В умении драться Спеху оказалось далеко до молодого варяга. Его длинные руки были налиты силой, кулаки казались железными, а ярость не слепила ему глаза, так что удары сыпались на Спеха градом и неизменно попадали в цель. «Не за тем верх, кто сильно бьет, а за тем, кто нежданно попадает!» – говорил один из посадничьих кметей, и теперь Спех на себе убедился в его правоте.
Загляда во весь голос звала на помощь. Вокруг визжали женщины, разбегаясь в стороны от короба с бусами. Одни боги знают, кто задел его, но только короб вдруг с грохотом опрокинулся и рухнул на землю с чурбака, на котором стоял. Бусины, как осколки солнечных лучей, брызнули во все стороны. Тут же к визгу женщин и гулу толпы присоединились истошные вопли Колчи-новгородца.
– Ой, разбой, лиходейство! – орал он, подпрыгивая на месте, но не приближаясь к дерущимся. – К мытнику бегите за гридями скорей, вяжите злодеев.
Но драка продолжалась недолго. Даже к мытнику за помощью не успели послать, а Спех уже лежал на земле, ничего не видя от крови, залившей ему глаза из ссадины на рассеченной брови, и во всем теле ощущая увесистые камни боли. Молодой варяг стоял над ним, брезгливо вытирая о кожаные штаны замаранный кулак.
Загляда бросилась к Спеху, приподняла его голову и попыталась вытереть ему лицо, не замечая, что кровь капает на ее нарядную рубаху. Спех застонал и попытался повернуться.
– Да дайте ж воды! – крикнула Загляда, подняв голову, и вдруг наткнулась на взгляд молодого варяга, блестящий и пронзительный, как блеск стального клинка.
Варяг все еще стоял на прежнем месте и смотрел сверху на своего поверженного противника. Загляда бросила на него только один сердитый взгляд и отвернулась. Лицо Спехова обидчика показалось ей некрасивым, а глубоко посаженные серо-голубые глаза – холодными и жесткими. Она не знала, что сам скандинав после беглого обмена взглядами остался о ней совсем другого мнения. Ему было жаль, что такая красивая девушка на него сердита, но он не жалел о том, что сделал.
Собравшийся вокруг народ возмущенно и опасливо гудел, слышались восклицания на разных языках. Привлеченные криками люди Милуты торопливо пробирались сквозь толпу. А за спиной молодого варяга уже стояли незаметно собравшиеся со всего торга скандинавы – молодые и средних лет, светловолосые, высоколобые, с холодными и решительными светлыми глазами. Положив руки на рукояти крепких мечей, они всем обликом выражали готовность постоять за своего.
– А мое добро кто возвернет?! – Себя не помня от возмущения, новгородский купец метался вокруг своего короба, отыскивая виноватых, указывая то на опрокинутый короб, то на рассыпанные бусины, которое украдкой подбирали дети из толпы, то на ясное небо, призывая в свидетели всех богов.
Сквозь толпу уже передавали деревянное ведерко с водой, вперед торопливо пробирался Милута.
– Вот Велес наказывает! – с досадой бормотал он. – Или мы его жертвами обидели? Мало нам забот с утопленником, так и Спех теперь… Жив он?
Милута наклонился к парню.
– Жив. Поднимите, – велел он своим людям, разгибаясь. – Вставай, душа моя.
Протянув руки дочери, он поднял ее с земли. Загляда дрожала от волнения и возмущения и все оглядывалась на длинного варяга. Он ей казался бешеным зверем, способным в любое мгновение броситься на людей.
– И чего он в драку-то полез? Все красуется! Вот, докрасовался! – досадливо говорил Милута. – Знай сверчок свой шесток!
– За девку сцепились, – подсказал кто-то из толпы.
– Какую девку? – Милута встревоженно обернулся к Загляде.
Расстроенно хмурясь, она платком оттирала руки, на которых засыхала кровь, с досадой рассматривала тёмные пятна на голубом шелке рубахи: Лучшую рубаху надела ради праздничка – вот, догулялась!
– Да не твоя – чудинка.
Милуте показали стоявшую в стороне девушку, в испуге перебиравшую фигурки лосей и уточек у себя на груди.
– Нет, нет, девка ничего, ничего!– протестующе заговорили рядом чудины. Один из них, пожилой и приземистый, схватил девушку за руку – видно, это был ее отец.
– Мы – своя дорога, они – своя дорога! – торопливо оправдываясь, восклицал он. – Мы их не знать, они нас не знать – наша вина нет!
А молодой варяг тем временем шагнул к Милуте.
– Снэульв Эйольвсон, – сказал он, показывая пальцем себе в грудь. – Асмундс Рейнландфарис скейд.
Милута поморгал. Ему показалось, что названо слишком много имен, но ни одного он не сумел запомнить.
Варяг сказал что-то еще, показывая рукой примерно в сторону Варяжской улицы:
– Вестейн Скъяльгис горд.
– Его зовут Снэульв сын Эйольва, – перевел Тормод. – Он с корабля Асмунда, который ездил в Рейнланд… Должно быть, его зовут Рейнландским. И он говорит, что его можно найти на гостином дворе Вестейна Кривого, если кому-то захочется повидать его еще раз.
Снэульв сын Эйольва, тем временем окинул взглядом Милуту и людей за его спиной, проверяя, не хочет ли кто-нибудь из близких побитого поквитаться с ним прямо сейчас. Но таких не нашлось. Тогда Снэульв равнодушно отвернулся и неспешно пошел прочь. Если Спех или кто-то другой потом все-таки захочет отплатить ему за обиду, то он дал им для этого все возможности. Никто не скажет, что он сбежал, как трус, не дожидаясь расплаты.
– Ишь, и пошел себе! – недовольно гудела толпа, но расступалась и давала дорогу варягам. – И дела им нет. Ты бы, человече, жаловался на них посаднику. На торгу свара – дело непростое! А так спускать – на них и управы не будет!
– На нас вина нет! – волновался пожилой чудин, не совсем хорошо понимавший славянскую речь. – Не знаешь – спроси Тармо. Тармо все знают. Тармо – большой человек!
– Постой-ка! – сообразил Милута. – Ты про какого Тармо толкуешь?
Загляда тоже встрепенулась и прислушалась.
– Тармо Кеттунен есть мой брат, – как оберегающее заклинание произнес пожилой чудин.
– Вот тебя-то нам и надо! – обрадовалась Загляда.
Вся ее досада разом схлынула: как говорится, не было счастья, да несчастье помогло. Бедный Спех сначала вытащил чудина из реки, а потом своими синяками заплатил за вести о его родне. Да и поделом, в самом-то деле – не станет варягов на торгу задирать!
– Мы твоего брата ищем, – оживленно говорила она приземистому чудину, потирая ладони с пятнами засохшей Спеховой крови, но уже не думая о ней. – У нас для него добрая весть. Сын его нашелся. Тойво нашелся! – воскликнула она, видя на лице чудина все ту же тревогу.
– Тойво! – вдруг взвизгнула девушка-земляничка и захлопала в ладоши, чуть не прыгая от радости. – Тойво!
Не зная славянской речи, она услышала имя Тойво и по лицу Загляды поняла, что у девушки есть хорошие новости о пропавшем родиче. Тут и прочие чудины загомонили, плотным кольцом окружая Милуту и Загляду, нетерпеливо расспрашивая их на двух языках. Теперь Спех мог бы гордиться тем, что спас такую важную птицу. Но увы – сейчас Спеху было не до гордости. Больше всего ему теперь хотелось оказаться в полутемной клети Милутиного двора – подальше от людских глаз – и лечь в темном углу рядом с тем, кого он вытащил из реки.
– Посаднику буду бить челом, я так не оставлю! – грозил тем временем Колча-новгородец вслед ушедшим варягам, торопливо собирая с земли свои рассыпанные бусы. До общей радости ему не было дела. – Вы меня попомните! Чтоб вас всех леший драл и кикимора щекотала! Чтоб вас Хеля взяла и змея мировая[61] проглотила! Чтоб вас Укко[62] громом разразил и Ловиатар[63] двенадцать лихорадок наслала!
– Вот силен человек браниться! – Осеня с любопытством прислушивался к бормотанию новгородца, так хорошо знакомого с богами и злыми духами славян, скандинавов и чуди. – Видно, сам со всеми племенами перебраниться успел…
– Ступай своей дорогой, старче! – Новгородец недобро оглянулся на него. – Я свое дело знаю!

Пожалуй, никогда двор купца Милуты не видел столько чудинов разом. Сюда собралась чуть не половина рода старого Тармо, все, кто вместе с ним приехал в Ладогу искать пропавшего Тойво. Здесь был и приземистый Кауко, и его дочь Мансикка, ставшая невольной причиной шума на торгу.
Родичи плотной толпой сгрудились возле лавки, на которой лежал Тойво, восхваляя своих богов и благодаря Милуту за доброту. Спех мог бы обидеться, поскольку первым спасителем Тойво был все-таки он, но сейчас парню было не до того. Лежа в другом углу, он прикладывал свежие листья подорожника к своим синякам и ссадинам. Разбитый лоб Загляда перевязала ему чистым платком, и Спех старался не задевать повязки. Но сильнее боли его мучил стыд – никогда прежде ему не приходилось быть так сильно битым при все народе.
Тармо хотел сейчас же забрать сына в Чудской конец, где остановился у родни, но головная боль не давала Тойво подняться с лежанки.
– Да пусть лежит покуда, места не пролежит, нам не в обузу! – великодушно приглашал Милута. – А там на ноги встанет – и сам пойдет.
– Чем лечили? – расспрашивал Тармо Загляду. – Какая трава, какое слово?
– Как у нас лечат – клеверовый цвет заваривали, папоротниковый лист. А заговаривала так, как меня матушка моя учила. Как на высоком своде небесном нет ни раны, ни крови, как не бывает на нем ни боли, ни треска, так бы и на челе у Тойво сына Тармо, пусть не будет ни раны, ни крови, ни боли, ни круженья, – повторила Загляда, а Тармо прислушивался внимательно, но с недоверием.
Старейшине было чуть больше пятидесяти лет. Он не отличался ни высоким ростом, ни могучим сложением, но держался уверенно и вызывал уважение даже у незнакомых людей. В его светлых волосах и бороде еще не было заметно седины, блекло-голубые глаза смотрели из-под тяжелых век через узенькие щели, но взгляд их был умным и цепким.
– Это все мало. – Выслушав Загляду, Тармо медленно покачал головой. – Ловиатар – она есть мать всех болезней – сильна, а вашу речь она не разумеет. Прогнать ее –вот что поможет.
Он снял с пояса небольшой продолговатый брусок с просверленной дырочкой – точило.
– Ты точило с собою носишь?– спросила Загляда. – А зачем?
Она и раньше часто видела на поясах у чудинов темный брусок, но не знала, для чего он нужен.
– Точило есть сильный камень, – значительно объяснил Тармо. – Он есть сильнее стали. Все злые духи боятся его. И все недуги боятся. Он прогонит Ловиатар и ее дети.
– Да, точило есть камень большой силы! – подхватил Тормод, с большим любопытством наблюдавший за чудинами. – Даже у Тора[64] во лбу сидит кусок такого камня. Не урони его, Бьерк-Силвер! Когда люди бросают точило, камень шевелится в голове у Тора!
Тармо метнул на норвежца короткий неприязненный взгляд. Он принужден был терпеть ненавистного руотса, поскольку тот жил в доме Милуты, но его присутствие было неприятно Тармо. Ничего не ответив корабельщику, старейшина положил точильный брусок в решето, решето поставил на широкогорлый горшок и стал лить на него воду, вполголоса приговаривая что-то по-своему.
– Возьми эта вода и сделай отвар из твои травы, – сказал он Загляде, снова подвесив точило к поясу и передавая ей горшок с водой. – Теперь сильная вода, хорошо поможет.
Загляда взяла горшок и поставила его на очаг к огню. Милута тем временем позвал Тармо и его родичей за столы, расставленные вдоль стен вокруг очага, Зиманя суетилась, выставляя все угощенья, какие успела приготовить на день: толокно, гороховую кашу, жареную дичину, похлебку из рыбы.
– Нет такого зверя на свете, какой не живет в наши леса, – говорил за едой Тармо Милуте. – Сколько зверя ты знаешь? Белка, соболь, куница, рысь, выдра, бобер, лось, олень, лиса, медведь, волк – кого ты хочешь? Мы можем дать все. Что ты привез в обмен? Я даю куницу за одну бусину, три куницы – за нож. За доброе копье дам сорок, даже… э, виисикюммента – сорок и еще десять, вот сколько. А за моего сына я дам тебе три раза по сорок куниц.
– Спасибо, да за сына тебе не меня надо благодарить. – Милута оглянулся туда, где лежал Спех. Загляда сидела рядом и кормила его кашей с ложки, как малого ребенка. Сейчас он чувствовал себя слишком несчастным, и такая забота его утешала.
– Сына твоего мой ратник со дна вытащил, а теперь вон сам побитый лежит, – сказал Милута, поглядев на них. – Гляди, как досталось парню – рук поднять не может.
– Я знаю. Люди говорили. – Тармо неспешно кивнул. – Опять руотсы. Руотсы хотели увезти моего сына, руотсы били твой человек. Гуннар Хирви теперь не войдет в наши леса – он знает, что не выйдет назад живым. Я стану бить челом посаднику на руотсов. А ты что станешь делать? Тебе не к лицу оставить обиду.
Поймав на миг его взгляд под тяжелыми морщинистыми веками, Милута порадовался в душе, что ему этот человек не враг. В спокойствии чудского старейшины скрывалась немалая сила, сила всей его суровой земли, покрытой мшистыми валунами, через которые смотрят в мир подземные боги.
– Не охотник я за судом ходить да челом бить, – нахмурившись, сказал Милута.
– Послушай меня! – принялся убеждать Тармо. – Я стану бить челом на руотсы за то, что хотели украсть мой сын. Ты будешь видок[65] – ты видел Тойво на их ладья. И ты станешь бить челом – они обидели твой человек. И мои родичи будут видоки. Мы с тобой будем друзья. Тогда будем большая сила.
Милута снова поглядел на Спеха, задумчиво потирая бороду Вместе с бесчувственным беглецом с варяжского струга Спех, сам того не зная, вытащил с речного дна удачу в торговых делах и поддержку в беде.
– Твоя дочь есть красивая, – такими словами вдруг прервал его размышления Тармо. Он смотрел на Загляду, которая стояла на коленях возле очага и осторожно сыпала в кипящую воду, пропущенную через решето с точилом, темный порошок из сухих листьев папоротника.
– Да, уж дочерью меня боги не обидели! – охотно согласился Милута. – Сыновей не дали, так зятя, глядишь, доброго пошлют!
Он сказал это без всякой задней мысли и тем более был удивлен ответом Тармо.
– Да, – сказал тот, переводя взгляд с Загляды на Тойво. – Твоя дочь есть красива и умеет лечить. Она лечит моего сына – я дам ей сорок соболей. А после – мой сын принесет тебе точило. Думай.
Милута не понял, что означают эти слова, а сидевшие поблизости чудины стали улыбаться и переглядываться, подталкивая друг друга. По их обычаю, точило дарили как часть выкупа за невесту.
– Завтра перед полдень я буду с родичи у посадника, – сказал Тармо Милуте на прощание. – Будь и ты. Мы накажем руотсы за их дурные дела.
Тормод, тоже слышавший этот разговор, бросил Загляде короткий взгляд, смысл которого она хорошо поняла. Белый Медведь хотел напомнить ей об их утренней беседе. И теперь она с окрепшей уверенностью подумала, что он был прав.

На другое утро после драки на торгу, на самом рассвете, у ворот варяжской крепости Княщины раздавался громкий стук, как будто кто-то изо всех сил колотит в них палкой. И этот кто-то твердо уверен, что ему откроют.
– Кто там? – крикнул сверху по-варяжски хриплый спросонья голос.
Через кромку заборола[66] выглянула русобородая голова дозорного в железном шеломе. По обеим сторонам его шеи больше чем на пол-локтя свешивались спутанные пряди светло-русых волос.
Внизу возле ворот стоял подросток лет четырнадцати. Белые прямые волосы в беспорядке падали ему на лоб и на узкие глаза, совсем прозрачные, с быстрым и неуловимым взглядом. На носу его золотилась богатая россыпь веснушек, щеку и подбородок пересекал давний белый шрам. В Княщине его хорошо знали – это был Ило, приходившийся племянником Тармо и известный в Ладоге, пожалуй, даже лучше своего старшего родича.
– Ты все спишь, Аскель Грива? – задорно крикнул Ило на северном языке, задрав голову. – Смотри, не успеешь расчесаться до ужина и снова зацепишься волосами за дверь!
– А, это ты, Маленький Тролль! – отозвался дозорный, узнав его. – Тебя надо звать Длинный Язык – смотри, сам не зацепись языком за ворота! Тебя вообще незачем пускать сюда!
– Опять эта козявка орет в такую рань! – рядом с первым появился второй дозорный, постарше, плотный, с короткой шеей, так что его растрепанная голова без шелома сидела прямо на плечах.
– Привет мой и тебе, Сигват Бочка! – прокричал в ответ Ило. – Не тебе обижаться на меня – если бы я вчера не разбудил тебя, то все пиво досталось бы другим бочкам!
– Ради тебя нечего открывать ворота! – презрительно отозвался Сигват. – Если тебе так сюда надо, лезь сам!
Сверху слетела корабельная веревка из тюленьих шкур, привязанная на забороле. Не смутившись, Ило тут же ухватился за нее и с ловкостью горностая полез вверх. Не успел Сигват зевнуть и почесать в бороде, как Маленький Тролль уже перепрыгнул через кромку заборола и стоял на верхней площадке рядом с дозорными.
– Послушай, Маленький Тролль, ты наверняка знаешь, что там за дело было на торгу? – спросил у него Аскель. – А если не знаешь, то это, наверное, не ты!
– Знаю! – крикнул Ило на ходу, устремляясь к башне, где была лестница вниз. – Но мои вести стоят по эйриру[67] каждая! Скажите спасибо, что вас разбудил я, а не Сигурд Луна!
Когда оба достойных викинга придумали подходящий ответ нахальному мальчишке, Ило был уже внизу и бодро направлялся ко двору ярла[68]. Крепость Княщины была невелика и тесно застроена дворами и двориками. Уже два века здесь жили наемные скандинавские дружины, приведенные еще Рюриком, охраняя торговые пути от больших и малых разбойных ватаг. Многие скандинавы приезжали сюда молодыми дренгами[69] и оставались на берегах Волхова на всю жизнь, брали жен из славянок и чудинок и в конце пути уходили под курган в урочище Плакун на другом берегу. Дети их, с младенчества зная два языка, не знали, к какому народу себя отнести. К счастью, мало перед кем вставал такой выбор. Скандинавы называли Ладогу «фридланд» – «мирная земля». Кроме дружины, на варяжской горе жило немало ремесленников, торговых гостей, корабельных мастеров.
Двор Оддлейва ярла стоял в самой середине детинца[70]. Пространство двора было заполнено хозяйственными постройками, а посередине возвышался большой дом. Средняя его обширная хоромина под дерновой крышей была самой старой, а к ней со всех сторон прилепились бревенчатые постройки разного размера и назначения. Когда-то средняя палата была единственной, в ней жили и хозяева, и челядь, и даже скотина. Но за долгие последующие годы каждый из хозяев Княщины вносил изменения, перестраивал двор и дом, так что теперь большой дом выглядел беспорядочным и бестолковым, зато был довольно удобен.
За ворота Ило пустили, ни о чем не спрашивая, – его здесь знали не хуже самого хозяина. Молодые дренги у ворот смехом отвечали на его задорные приветствия. Ило заглянул в грид[71], но среди спящих и просыпающихся, как видно, не было того, кого он искал. Мальчик отправился в большой дом.
Просторная передняя клеть служила и кухней, и помещением для челяди. В устройстве ее видно было смешение привычек славян и скандинавов. Посередине земляного полы был выложен камнями большой очаг, где два холопа уже раскладывали дрова. Вдоль стен стояли широкие лавки, поверху тянулись полати, углы заняли бочонки и кадушки. Челядинки ярла чесали волосы, другие уже принялись за дела по хозяйству.
Возле очага стоял на коленях тридцатилетний норвежец по имени Кетиль – лучший друг Ило не только в Княщине, но и вообще на свете. Никто уже не помнил, как началась эта дружба мальчика и мужчины, но все привыкли видеть их вместе большую часть всякого дня. Во внешности Кетиля все было крупно и основательно: широкие плечи, высокий рост, крепкая шея. На его продолговатом по-северному лице с правильными чертами тоже все было крупно и соразмерно: высокий прямоугольный лоб, прямой крупный нос, твердый угловатый подбородок, очертаний которого почти не скрывала небольшая светлая бородка. Только темно-голубые глаза, глубоко посаженные под густыми бровями, казались маленькими на этом лице. Брови его были светлыми, только чуть темнее светло-русых волос, лежащих на лбу мягкими, почти бесцветными завитками.
Над очагом уже висел большой железный котел с закопченными боками, полный воды. Кетиль бил кремнем по огниву, искры сыпались на бересту и сухой мох, тянуло чуть горьковатым дымом, но огонька все не было.
– Хей, Кетиль! – окликнул его Ило. – Ты хочешь погреться? Что-то давно тебя не чистили[72], скоро Арнора не захочет к тебе и прикоснуться!
– Хей, мой Маленький Тролль! – Норвежец поднял голову и улыбнулся мальчику, не сердясь на шутки над своим именем. – Мы оба голодны, а очаг не хочет погреть нас и накормить.
– Огник[73] спит – хлебца ему, – сквозь зевоту посоветовала одна из челядинок, словенка.
– Лучше воды – умыться! – усмехнулся Ило.
– Наверное, растопка сыровата, – сказал Кетиль, отряхивая ладони.
– Просто ты не знаешь слова! – лукаво и значительно ответил Ило. – И огниво твое от старости стерло все зубы!
– Попробуй свое – если оно такое же молодое и зубастое, как ты сам…
Ило живо сел на пол возле очага, подхватил с холодных камней лоскут бересты, понюхал его, подул, сунул меж поленьев и зашептал что-то по-чудски. Его огниво и впрямь было молодо и зубасто – от одного удара посыпались искры, осыпали бересту и сухой мох, побежал серый дым. Засунув белую голову почти в самые дрова, Маленький Тролль усердно дул, и вот огонек вспыхнул, словно росток мигом проклюнулся из земли, скрючил бересту, лизнул тонкие щепочки на краю неровно обрубленного полена. .
– Видно, у нас сегодня все-таки будет каша! – на северном языке произнес над их головами спокойный женский голос.
К очагу подошла молодая женщина, одетая в полотняную рубаху и шерстяное платье, какое носили женщины чуди и северных стран. Его лямки были сколоты на груди круглыми бронзовыми застежками со звенящей цепочкой между ними. Из-под повязки, завязанной сзади, на плечи ее падали прямые светлые волосы. Лицо ее было спокойно и весь облик дышал уверенностью, словно она и была хозяйкой всего обширного ярлова двора.
– С чем ты пришел так рано, Маленький Тролль? – спросила она. – Или тебя больше не кормят дома?
– Поклон тебе, Арнора! – Сидя на полу, Ило низко мотнул головой, так что пряди волос закрыли его лицо до самого рта. Осторожно подняв голову, чтобы их не стряхнуть, он продолжал, словно леший из гущи зарослей: – Может, меня недолго еще будут кормить дома, но сейчас я им нужен. Кто вместо меня будет им толмачить, когда они пойдут жаловаться посаднику Дубыне на ярла, Гуннара Лося и Асмунда Рейнландского?
«Они»… Ило неизменно называл свою чудскую родню, словно эта была нечисть, которую опасно называть по имени. Впрочем, родичи Тармо считали нечистью самого Ило. Что-то такое было в прозрачных неуловимых глазах белоголового мальчишки, что от взгляда его даже взрослых мужчин пробирала дрожь. Они не угрожали, но в них была прозрачная грань иного мира, мира незримых духов. Даже родная мать стала побаиваться Ило, а друзей среди сверстников у него никогда не было – он не снисходил до их пустячных забав.
– О, сколько ты наговорил разом! – сказала Арнора и хлопнула себя по боку, так что обереги на цепочке зазвенели. – Что у вас случилось?
– Не у нас, а у вас! Разве вы не знаете, что человек Асмунда подрался на торгу с человеком здешнего купца?
– За такую новость тебя не стоит кормить! – отмахнулась Арнора. – Про это знает даже глухая Бергтора!
– Тогда я пойду к Асмунду – пусть он меня покормит! – быстро сказал Ило и мигом вскочил на ноги, словно земляной пол сам подбросил его.
Кетиль не менее быстро схватил его широкой ладонью за плечо и заставил снова сесть. Он знал, что Маленький Тролль приходит очень часто, но никогда не приходит без стоящих новостей.
Мигом смирившись, Ило снова сел на пол и принялся рассказывать обо всем, что слышал в Чудском конце и в гостях у Милуты. Старый корабельщик Тормод дал ему и еще одно прозвище – Маленький Кувшин, помня норвежскую поговорку «И маленькие кувшины имеют уши» – так говорят про любопытных детей. Охочая до новостей челядь и даже кое-кто из гридей, оказавшихся здесь, собрались вокруг мальчика и слушали, оставив дела и прочие разговоры.
Но не только Маленький Тролль умел вставать рано. Два друга еще не дождались своей каши, когда Асмунд сын Рагнара, по прозванию Рейнландский, торговый гость из Свеаланда[74], сам явился на двор Оддлейва ярла. Провожали его три дренга, в том числе тот высокий светловолосый парень, чьи кулаки Спех запомнит надолго.
Асмунд был весьма удачливым купцом. В Ладогу он привез дорогое вино из Рейнланда в еловых бочках, фризские черные кувшины с узорами из зубчиков серебристого олова. От этой поездки он ожидал немалой прибыли, и тем сильнее его встревожила драка на торгу. Ему мерещился гнев посадника, разорительные продажи[75], даже запрет торговать.
Свейскому купцу не в первый раз приходилось проплывать через Ладогу во внутренние славянские земли, и Оддлейв ярл хорошо его знал. Асмунда и его людей усадили, за стол завтракать, жена ярла, доводившаяся дочерью новгородскому боярину Столпосвету, радушно угощала их кашей и пирогами. Но Асмунд был так взволнован, что даже угощение его не радовало,
– Боги за что-то огневались на меня! – заговорил он, когда невозмутимый ярл наконец спросил его о причине беспокойства. – Мало того что возле Готланда нас едва не ограбил Эйрик ярл! Видно, кто-то на моем корабле приносит несчастье!
Купец бросил взгляд на высокого парня. Тот сходил с ним уже в два похода, у Асмунда было время присмотреться к нему. Боги послали Асмунду сильного, неутомимого, умелого, безоглядно-смелого, но упрямого, обидчивого и задиристого дренга.
– Снэульв слишком торопится вслед за своим отцом! – не удержавшись, добавил Асмунд.
Виновник беспокойства вскинул голову.
– Уж не мне стыдиться своего отца! – со скрытым вызовом ответил он. – Он жил достойно и умер достойной смертью!
– Не надо было наниматься на мой корабль! Тебе надо было идти в дружину Эйрика сына Хакона, – там твоей удали нашлось бы дело!
Снэульв ничего не ответил, только повел плечом. Может, Асмунд и прав, у Эйрика ярла он был бы больше на месте. Но тогда, прошлой весной, ему не приходилось выбирать.
Драка на торгу его не слишком обеспокоила. Ему было немного досадно, что он не сумел удержаться и замарал кулак о мальчишку, напялившего чужие сапоги. Причитания Асмунда надоели ему. «В одном ты прав, Асмунд сын Рагнара! – думал Снэульв, едва слушая разговор купца и ярла. – Мне нужен такой стюриман, который будет искать битв, а не бегать от них».
Снэульв перевел взгляд на хозяйку и совсем перестал слушать Асмунда. Ему очень нравились славянки – их округлые румяные лица, ясные глаза, серые и голубые, густые косы, русые и светло-золотистые, украшенные цветными лентами и серебряными привесками. Расхаживая по Ладоге, он провожал глазами каждую славянскую девушку. А жена ярла даже здесь славилась красотой. Лучше нее была только та девчонка на торгу. Со времени драки Снэульв вспомнил ее уже не в первый раз. Но вот уж о ком вспоминать напрасно – теперь он не дождется от нее ласкового взгляда. Кто он ей, тот побитый парень, – жених, брат? Как она бросилась поднимать его с земли, как вытирала ему кровь с лица расшитым рукавом шелковой рубахи! На миг Снэульв позавидовал своему неудачливому противнику – лежи с разбитой бровью он сам, ни одна девушка из толпы не кинулась бы вытирать ему кровь. А еще говорят, что женская любовь завоевывается доблестью. Видно, здесь, в Гардах[76], все наоборот.
От мыслей о девушке Снэульв отвлекло появление Кетиля и с ним юркого мальчика, из здешних финнов, судя по лицу. За немногие дни в Ладоге Снэульв не раз видел его мельком в разных местах. А здесь он, видно, был желанным гостем – сама хозяйка улыбнулась мальчику, протянула ему целую лепешку, подвинула горшок сметаны.

Предыдущая страница 3 Следующая страница


Ветер с Варяжского моря 4

– Мой Маленький Тролль принес не очень добрые вести, – говорил Кетиль, пока Ило угощался. – Ты помнишь, ярл, как вчера приходил Тармо сын Кетту, и жаловался тебе, что пропал его сын?
– Как же мне не помнить, – отозвался Оддлейв ярл. – Теперь он говорит, что мои люди похитили или убили его сына, обещает жаловаться посаднику и Вальдамару конунгу! Я не люблю род Тармо, но я молю Отца Ратей, чтобы сын его поскорее нашелся!
– Повелитель Битв услышал твои молитвы! Сын Тармо нашелся. Его украл Гуннар Лось, тот, что уплыл в Хольмгард[77] три дня назад. А спас его здешний купец и привез обратно. Тот самый, с человеком которого вчера подрался Снэульв. Теперь Тармо в дружбе с тем купцом и уговаривает его вместе идти жаловаться. Они будут свидетелями друг у друга.
– Вот так дела! – воскликнула хозяйка по-русски, а Асмунд снова стал призывать богов в свидетели своих незаслуженных несчастий.
– Подожди! – остановил его ярл. – На кого будет жаловаться Тармо? На Гуннара Лося пусть жалуется своим богам – он не из моих людей, и я за него не отвечаю. Да и за тебя, Асмунд…
Асмунд негодующе нахмурился и снова бросил на Снэульва злобный взгляд.
– Я мог бы утешить богатого гостя! – тут же подал голос Ило. Едва ли нашелся бы во всех словенских землях другой отрок, которому было бы позволено даже без спроса говорить за столом воеводы. Но Маленького Тролля здесь считали кем-то вроде ведуна[78] – сначала его надо задобрить угощением, а потом просить советов. – И тот денарий[79], который прячется у тебя в кошельке, хорошо поможет делу.
Вздохнув, догадливый Асмунд полез искать денарий. Зажав монету в руке, он испытывающе посмотрел на мальчика.
– И в чем же твой совет?
– Милута так же мало хочет судиться с тобой, как и ты сам. Помирись с ним без посадника, и вы оба сбережете серебро. Гораздо больше, чем этот денарий даже вместе с его братом!
– Ты получишь и его брата, если говоришь правду!
– Если я хоть немного знаю Тармо, то у него на уме другое, – сказал Оддлейв ярл. – И не позже завтрашнего дня он придет к Дубини ярлу жаловаться на Гуннара и на всех нас.
– Не завтра, – снова встрял Ило и мотнул белесой лохматой головой. – Вчера была пятница. А за судом к Дубини ярлу ходят в четверг – день Перуна и Тора. Так что есть еще пять дней. Для того, кто носит на плечах голову, это немалый срок.
Снэульв про себя подивился нахальству мальчишки, а Оддлейв и Ильмера улыбнулись. При всем своем нахальстве мальчик-тролль очень редко говорил глупости, и эта речь была не из них.
– Не думаю я, что ты в затруднении, – с улыбкой сказала Оддлейву ярлу жена. Она говорила на северном языке не хуже Оддлейва и его гостей, научившись за пять лет замужества. – Разве тебе некого послать туда?
Оддлейв посмотрел на Кетиля. Тот кивнул, не удивившись. Уже не первый год он служил посредником в тяжбах, которые случались у варяжской горы с Ладогой и окрестной чудью. Кетиль неплохо знал судебные Правды и обычаи всех трех народов, был выдержан и терпелив, то есть обладал теми драгоценными качествами, которых так не хватало Снэульву.
– Послушай-ка, Маленький Тролль! – вдруг окликнул Оддлейв ярл Ило, когда мальчик уже встал из-за стола. Ило послушно обернулся к нему. Немногословный варяжский воевода был одним из тех редких людей, кого он уважал. – Скажи мне еще одно. Почему Гуннар Лось украл твоего брата? Они были в ссоре? Из-за чего?
Все вокруг стола остановились; ожидая ответа. Вопрос, заданный ярлом, почему-то никому не пришел в голову, но теперь все нашли его разумным. А Ило, к общему удивлению, промедлил с ответом и отвел глаза,
– Ты не знаешь? – спросила хозяйка. – А я думала, ты знаешь все.
Ило по-прежнему молчал.
– Тогда мы будем ждать новостей от тебя, Кетиль, – спокойно сказал ярл, не требуя от мальчика ответа.
Асмунд был не из тех, кто легко расстается хоть с одной бусинкой, хоть с половинкой беличьей шкурки. Однажды в юности ему случилось сходить в поход с викингами, и впечатлений единственной битвы ему хватило надолго. В северных странах говорят, что многие становятся робкими, изведав раны, и для Асмунда это было справедливо. С тех пор он предпочитал торговать, а не воевать, путешествовал только в составе больших купеческих караванов, собиравшихся в торговых приморских городах. Совсем без оружия не проживешь, но Асмунду гораздо больше нравилась не такая высокая, но более надежная торговая прибыль, чем неверное счастье военной добычи. Его серебро доставалось ему дороже, и он расставался с ним не так легко, как иные викинги.
Совет помириться с Милутой без вмешательства посадника показался Асмунду мудрым и полезным, и он стал выяснять, где живет Милута. А Снэульв тем временем поймал за руку пробегавшего мимо Ило и дернул к себе. Мальчик остановился. Мало кому удавалось поймать и удержать его, если он этого не хотел, но Снэульв ему понравился. В молодом свее чудской подменыш чувствовал что-то общее с собой, поскольку Асмунд отзывался о нем примерно так же, как Тармо и другая родня отзывались о самом Ило.
– Что тебе, Снэульв Мачта? – спросил он.
– Поди сюда, Маленький-Кувшин-С-Широким-Горлом! – ответил Снэульв. – Ты уже позабавил весь ярлов двор, так расскажи и мне что-нибудь занятное.
– Чем же мне тебя позабавить? – спросил Ило, усевшись на пол возле лавки, на которой сидел Снэульв. – Тебе и так сверху все видно!
– Что-нибудь про того купца, к которому Асмунд собрался в гости.
– Или про его красивую дочку! – насмешливо подхватил Маленький Тролль.
Снэульв рассмеялся – он не хотел заговаривать об этом, но Ило догадался и сам. Его проницательности завидовали многие взрослые.
– Кто ей тот рыжий парень? – спросил Снэульв. – Жених?
– Нет, – уверенно ответил Ило. – Иначе к ней не сватался бы Тойво.
– Кто это такой?
– Говорят, он доводится мне братом, – пожав плечами, ответил Маленький Тролль. Так же он мог бы сказать, что это чудовище о трех головах, – примерно так же достойно веры.
– Тот самый, что расшиб голову коряге? – насмешливо спросил Снэульв.
Ило залился хохотом, даже опрокинулся на спину, дрыгая ногами, как играющий щенок. Он умел не только шутить, но и смеяться чужим шуткам. Снэульв нравился ему все больше – жаль будет, если этот парень уйдет из Ладоги вместе с Асмундом.
– Эй, Снэульв! – окликнул тем временем Асмунд. – Завтра мы пойдем к купцу мириться. И ты пойдешь с нами. Но не вздумай затеять там новую ссору. Иначе ты больше не ступишь на мой корабль!
Снэульв тихо хмыкнул про себя и отвернулся. Эта угроза его не слишком напугала – за свое место на весле Асмундова кнерра он не очень-то держался. Но он ни словом не возразил против того, чтобы пойти к купцу. Любопытно, как она теперь посмотрит на него?
– Не очень-то надейся! – тихо и ехидно, как настоящая нечисть, прошептал ему Ило. Снэульв посмотрел на него и в душе содрогнулся – прозрачные глаза маленького финна смотрели прямо ему в душу. – Она – одна дочь у отца, а отец – почти самый богатый в Ладоге купец. Она и не смотрит на таких…
– Ты много знаешь, Маленький Тролль! – так же тихо и серьезно ответил Снэульв, с трудом, но выдержав его взгляд. – А я все же спрошу об этом у нее самой.

Милута был человеком ровного и миролюбивого нрава. Больше всего он ценил спокойствие, так необходимое для успешного ведения торговых дел. Сам он едва ли пошел бы жаловаться на обиду – видел же, что Спех сам во всем виноват, – если бы не Тармо. Чудской старейшина был непреклонен и настойчиво напоминал Милуте об обязанности наказать обидчика.
Через день после драки на торгу Тармо с утра привел лошадей, чтобы забрать Тойво в Чудской конец. На прощание он опять завел с Милутой разговор о тяжбе. А Тойво тем временем неохотно прощался с Заглядой. Он не смел перечить отцу, решившему его увезти, но сам с удовольствием пожил бы еще на Милутином дворе, предоставив свою больную голову ласковым рукам его дочери.
Загляда была, пожалуй, рада, что он уезжает. Чем меньше Тойво нуждался в заботах, тем меньше и сочувствия вызывал в ее душе. Выздоровев, он совсем ей разонравился: он оказался не просто горд, а заносчив и надменен. Почти ни с кем в доме он не разговаривал, отворачивался от Тормода, как будто тот чем-то его обидел. Вежлив он был только с Милутой, его одного признавая за ровню. На Спеха, своего спасителя, он совсем не обращал внимания, полагая, что серебряного обручья, данного Тармо, вполне достаточно. Спех обижался и ворчал, что такого тошного парня Водяной есть и не стал бы, но при самом Тойво помалкивал.
С Заглядой Тойво разговаривал мало, зато часто она чувствовала на себе пристальный взгляд его прозрачных голубоватых глаз. И во взгляде его не было ни тепла, ни даже благодарности за заботы, и Загляде делалось от него неуютно.
На прощание Загляда подала отцу и отъезжающим гостям по чарке меда, а сама отошла, села на скамью под отволоченным окошком, где было светлее, и принялась перебирать сухой горох в решете – на кашу. А Тойво, одетый в новую желтую рубаху с каймой из бронзовой проволоки, подпоясанный новым поясом с медными бляшками, с бронзовыми браслетами на обоих запястьях, покрытый синим плащом е серебряной застежкой – все это привез сыну Тармо, – встал рядом с ней, загораживая Загляду от старших. Тойво молчал, и Загляда молчала, не поднимая глаз. Свои прощальные напутствия она уже высказала, его молчание ее томило, ей хотелось, чтобы он скорее ушел.
– Твой отец скоро будет у нас, в наша весь[80], – медленно заговорил Тойво, и даже его словенская речь стала отчего-то хуже обычного. Загляда вскинула на него глаза и снова опустила лицо к решету, подставив взгляду Тойво свой затылок с прямым тонким пробором в светло-русых волосах. – Пусть ты тоже приехать с ним. Мы тебя будем хорошо принять. Мы хорошо живем – тебе будет по нраву. Да?
– Не знаю, что и сказать, – отвечала Загляда, не поднимая глаз и продолжая перебирать горох. Она понимала, что Тойво неспроста так настойчиво приглашает ее. Ей не хотелось обижать его прямым отказом, но принимать приглашение не хотелось тоже. – Как. батюшка рассудит, так и будет.
– Твой отец – добрый, он хочет, чтобы ты жить хорошо. А у нас много соболь, корова и иное добро. Тебе у нас будет по нраву. Ты хочешь?
Тойво вдруг сел на скамью рядом с ней, крепко схватил ее за руку с зажатыми горошинами и потянул Загляду к себе, заглядывая ей в глаза. Смутившись, Загляда отпрянула и хотела отнять руку, но Тойво не выпускал. Она понимала, о чем он спрашивает, и растерялась от такой настойчивости. Ей было странно и подумать – стать женой чудина, войти в чужой род, говорящий другим языком, верящий в других богов, живущий по другим обычаям. Жить в лесу, не видеть людского оживления Ладоги, покинуть всех близких…
– Пусти! – стыдясь старших, шепотом воскликнула она. – Не дело ты…
– Мой отец тоже думает так! – горячо шептал Тойво. – Он будет говорить с твой отец.
К счастью, Тармо позвал сына. Тойво неохотно выпустил руку Загляды и ушел в сени. А она сжалась на скамье, взволнованно оправляя косу.
– Я не привык быть в долгу, – говорил Тармо на прощание. – И скоро я отплачу тебе сполна за заботу о моем сыне. Мы тебя ждем – ты будешь дорогой гость. И дочь твоя тоже.
Тойво значительно глянул на Загляду – отец подтверждал его слова. Сам Тармо тоже посмотрел на девушку, но она отвернулась. И ее порадовало то, что Милута, благодаря за приглашение, не упомянул о ней. И всем сердцем Загляда была рада, когда гости наконец уехали.
Проводив чудинов, Милута и сам собрался уходить. Уже скоро Тармо должен был вернуться домой, в лесной поселок своего рода, и Милута уговорился ехать с ним за обещанными мехами. Времени оставалось мало, а к поездке нужно было готовиться: пересчитать и уложить товар для обмена, запастись едой, осмотреть лошадей и волокуши.
Но едва Милута надел кафтан и затянул широкий шелковый кушак, как у ворот раздался стук.
– Господине, варяги никак к тебе! – крикнул челядинец, вбежав из сеней в клеть.
– Вот уж кого не жду! – Милута изумленно повернулся к дверям. – Что за варяги ко мне?
Выйдя к воротам, Милута увидел человек пять незнакомых варягов.
– День добрый вам! – по-русски сказал стоявший впереди, видимо, старший среди них. – Где есть Милута сын Гордея?
– Я Милута и есть. А вы кто такие будете, по какому делу?
– Мы пришли к тебе для добрая беседа! – ответил ему варяг. – Мы хотим говорить о добром деле.
– Ну, коли о добром деле, так заходите в дом, – решил Милута и растворил ворота.
Варяги зашли в клеть. Загляда, не готовая встречать гостей, убежала со своим решетом в дальний темный угол и оттуда разглядывала пришедших. В Ладоге о варягах говорили разное: одни бранили их за разбои, другие хвалили их сереброкузнечное и кораблестроительное мастерство и ратную доблесть, В гости к Тормоду часто заходили его соплеменники, с заказами на починку или постройку кораблей, и Загляда знала, что они, в общем-то, не чудовища, а люди как люди. Но справедливо было и то, что наибольшая опасность на берегах Варяжского моря исходила именно от них, и Загляда, как и все словены, относилась к ним настороженно. В ее памяти еще свежа была драка Спеха с молодым варягом на торгу, и она догадывалась, что приход нежданных гостей связан с этим происшествием.
– Мое имя – Асмунд сын Рагнара, я есть из Свеаланд, – говорил старший из варягов.
На вид ему было лет тридцать пять. Поверх кожаного кафтана на нем был короткий синий плащ, заколотый на боку под правой рукой большой серебряной застежкой. Его длинные светло-русые волосы были зачесаны назад от высокого лба и на затылке связаны тесемкой, небольшая гладкая бородка была чуть темнее волос. На поясе его висел сафьяновый кошель, а рядом с ним франкский меч в отделанных серебром ножнах, на пальцах блестело несколько золотых перстней, на шее была серебряная гривна с подвесками в виде маленьких молоточков. Нетрудно было догадаться, что дела его идут хорошо.
– Я пришел в Ладога для добрый торг, привез вино и кувшины, – рассказывал он, когда Милута усадил гостей на лавки. – Но вот беда – была обида на торг. Мой человек имел раздор с твой человек. Я пришел делать мир. Умные люди не нужно просить суда у Дубини ярл – мы разберем дело сами. Я прошу тебя назвать виру[81] за обиду и побои, и мы будем в мире без Дубини ярл. Зачем за наш раздор давать серебро, еще и для Вальдамар конунг?
Милута понимающе усмехнулся. Несмотря на ломаную речь варяга, суть его слов была очевидна: зачем платить еще и виру в княжескую казну, если можно уладить дело между собой? Вспомнив Тармо, Милута на миг заколебался.
– Зачем искать – ваш ударил первый или наш ударил первый? – торопливо заговорил Асмунд. – Лучше нам мириться и жить в дружбе. Я многие лета торгую в Гардар, я знаю: мир и добрый торг лучше всего. Вот здесь Снэульв Эйольвсон, кто обидел твой человек. Назови твою цену мира.
Обернувшись, Асмунд указал на своих людей, и Милута увидел среди них того высокого светловолосого парня. Он сидел позади всех, опустив глаза.
Заметив его, Спех обиженно насупился, Тормод многозначительно покачал головой.
– Раздор есть дурное дело, мы не хотим раздор, – убеждал Асмунд Милуту, видя его колебания. – Мы дадим подарки за обиду и будем все иметь добрый мир. Да?
– Мира, говоришь, хотите? – заговорил Милута, когда варяг кончил речь.
Внешне оставаясь невозмутимым, в душе он был доволен, что все так хорошо кончается. Ни Спех, ни Милута не могли считать свое дело правым – ведь Спех ударил первым. То, что варяги сами пришли мириться, избавляло его от многих хлопот и при этом позволяло не уронить своей чести. Мельком вспомнив Тармо, Милута порадовался, что чудской старейшина уже уехал – при нем примирению не бывать бы.
– И у нас говорят: худой мир лучше доброй ссоры, – недолго подумав, продолжал Милута. – Мы с тобой люди торговые – нам раздоры не на руку.
– Не худой мир – добрый мир! – радуясь, что русский купец не отвергает его предложения, Асмунд дружески положил руку на плечо Милуте. – Добрый мир будет!
– На доброе слово и ответ добрый. – Милута протянул ему руку. – Мир – так, мир! Будьте нашими гостями!
Варяги радостно загомонили, выложили принесенные подарки: хозяину – вино в еловой бочке, а Спеху – новый красный плащ и сапоги. Против такого подарка недавний гончар не мог устоять. Подувшись еще немного, Спех сменил гнев на милость и сел со всеми за стол.
Загляде пришлось бросить свой горох и помогать отцу принимать гостей. Сбегав в горницу, она переоделась в нарядную желтую рубаху, наскоро переплела косу алой лентой, надела серебряные уборы. Когда она вернулась в клеть и стала помогать Зимане подавать угощение, внимание гостей обратилось на нее. Она замечала, что варяги рассматривают ее, спрашивают о ней друг друга и своего предводителя.
– Сё есть дочь твоя? – спросил Асмунд у Милуты.
– Дочь моя, – с родительской гордостью подтвердил Милута. Он видел, что дочь его хороша и нравится гостям, и ему это было приятно.
– Боги дали тебе дочь вельми красиву ликом, добру нравом и разумом, – хвалил Асмунд, глядя, как Загляда расставляет на столе блюда с пирогами. – Она принесет тебе хорошую родню.. Как ее имя?
– Заглядой прозываем.
Асмунд подумал немного и одобрительно закивал:
– Да, се есть доброе имя! Я понял – краса ее есть заглядение!
Внимание чужеземцев смущало Загляду, и она почти не поднимала глаз, но гости держались дружелюбно и уважительно, ели и пили, хвалили гостеприимство хозяина.
Тормод, великий любитель застолий, поднялся на ноги, держа в руке большой турий рог, окованный серебром по краям и наполненный медом, и нараспев произносил мирный обет, сам себя переводя с северного языка на словенский:

Провозглашаю мир
Между всеми людьми,
А прежде всего
Между сидящим здесь мужем по имени Снэульв
И мужем по имени Спех!
Между всеми людьми из Свеаланда
И людьми из Альдейгьи[82].
Провозглашаю мир
Полный и нерушимый
От нашего имени
Товарищей и сотрапезников,
Жен и мужей,
Взрослых и отроков!

Турий рог пустили по кругу, гости и хозяева пили мед и обещали дружбу каждый на своем языке. Даже Спех, довольный, что его так торжественно назвали мужем, а не отроком, заговорил вместе со всеми. Кроме Асмунда, никто из свеев не мог свободно объясняться по-славянски, но при помощи Тормода застольная беседа завязалась к общему удовольствию.
Только сам виновник прошедшей ссоры оставался как бы в стороне от общего веселья. Загляда давно заметила среди гостей того высокого парня, с которым Спех так бесславно подрался. Среди всех варягов он один еще вызывал у нее настороженность. От его худощавой угловатой фигуры веяло недружелюбием и холодностью, он казался темным пятном раздора среди общего примирения. Даже подавая на стол, Загляда не решалась к нему приблизиться и не подходила к тому концу стола.
– Слышишь, душа моя? – обратился к ней отец. – Уж драка – так с размаху, уж пир – так на весь мир. Поди меду ему налей – может, подобреет.
Асмунд обрадовался – если дочь хозяина поднесет обидчику меда, это будет значить, что обида прощена и мир восстановлен полностью.
Загляда оробела на миг, услышав, что велит ей отец, но отказаться не могла. Она взяла у отца заздравный рог, налила в него меда из кувшина – меньше половины, чтобы не ударило в голову, – и приблизилась к дальнему концу стола, где сидел Снэульв. Глядя, как она идет к нему, он медленно поднялся на ноги и встал, возвышаясь над всеми сидящими за столом, высокий и прямой, как молодой ясень. Варяги и русы в палате затихли, глядя на них. Загляда сейчас казалась особенно хороша: в своей нарядной рубахе она походила на желтый цветок, на груди ее пестрели бусы в три ряда – из золотистого янтаря, рыжего сердолика и прозрачного хрусталя, серебро блестело на ее висках и на руках, золотистые искры от огня на очаге пробегали в ее косе с красной лентой, а лицо ее с румяными щеками, красивыми темными бровями и чуть вздернутым аккуратным носом было красиво той славянской красотой, которая много веков пленяла гостей с полудня и с полуночи.
Подойдя к Снэульву на шаг, Загляда остановилась, держа рог обеими руками, подняла голову, дивясь про себя его высокому росту. Он был заметен даже среди; варягов, среди которых вообще мало водилось коротышек. Там, на торгу, первое впечатление не сильно ее обмануло – и сейчас она не назвала бы его красивым. Брови его были светлыми, почти незаметными, рот был слишком широк, а подбородок жесток и угловат. И взгляд у него был пристальным, пронзительным, но умным и внимательным. Он смотрел на Загляду с недоверием – неужели дочь хозяина и правда оказывает ему, обидчику, такую честь?
И не на почетный рог в ее руках он смотрел, а в глаза ей. И что-то перевернулось в нем, стены клети качнулись; из серо-голубых глаз славянской девушки на него глянула мать, оставшаяся за морем, в чужом доме, сестренка Тюра, и девушка эта показалась Снэульву такой же родной и близкой, как они. С ней он уже не был один в чужой стране, какая-то новая огромная сила поднималась и росла в его груди оттого только, что она стояла перед ним и смотрела на него. И только одного хотелось Снэульву в этот миг – быть любимым этой девушкой, даже имени которой он еще не знал. Так хотелось, что, казалось, пошел бы грудью наперекор ревущему ледолому.
А Загляда смотрела ему в лицо, стараясь хоть чуть-чуть понять его, кому приходилось подать заздравный рог, найти какие-то слова, которые были бы понятны ему. Она не хотела произносить пустых слов – заздравный рог отнесет речь прямо к крыльцу богов, – но как предложить мир и дружбу этому чужаку?
И чем дольше она смотрела, тем яснее делалось ей лицо Снэульва, делалось мягче, теплее. Словно из ледяной глыбы под солнечным лучом вытаивает живой человек. Мгновения бежали мимо них, Загляда держала рог с медом, не замечая его тяжести, забыв, что все смотрят на них и чего-то ждут.
Рядом раздался какой-то веселый возглас по-варяжски. Загляда опомнилась, опустила глаза, постаралась собраться с мыслями, снова посмотрела на свея и сказала, протягивая ему рог:
– Прими наше угощение, и пусть дружба наша всегда будет так хороша, пока свет белый стоит! Пусть и мы, и племена наши всегда в мире живут и горя друг от друга не знают!
– От волнения она заговорила по-словенски, потом опомнилась, что он едва ли ее поймет, но переиначиваться было уже поздно. Вокруг зазвучали одобрительные возгласы: варягам понравилась ее речь, даже тем, кто не понял слов. Красивая юная девушка с заздравным рогом – чего же тут не понять?
Снэульв взял рог у нее из рук, хотел было что-то сказать, но не нашелся и молча поднес рог к губам. Загляда смотрела, как он пьет, с каким-то веселым азартом – она-то знала, хозяйка, крепость своего меда. И рог за какие-то мгновения оказался опрокинутым, русы и свей одобрительно кричали, Снэульв поднял перевернутый пустой рог над головой и улыбнулся Загляде, и она улыбнулась в ответ. Почему-то она уже забыла, как сердилась на него, теперь она видела, что он не зверь. И ее прежняя неприязнь сменилась сильным любопытством, ей захотелось узнать его получше. А хозяева и гости вокруг радостно выкрикивали что-то, стучали рогами и чашами, хлопали друг друга по плечам. Загляда отошла, но Снэульв провожал ее глазами. Ей не хотелось уходить, как будто какая-то неведомая могучая сила привязала ее к нему, и теперь она изо всей толпы видела его одного и, даже отвернувшись, чувствовала его спиной, затылком. Где-то в глубине в ней возникла непонятная дрожь, от которой было и неловко, и весело разом. Загляде хотелось спрятаться, чтобы никто не видел ее глаз, но еще больше хотелось вернуться туда, где сидел он. Стараясь отвлечься, она усердно угощала гостей и Милутиных людей. Но и проходя мимо столов с блюдами и кувшинами, Загляда всякий раз чувствовала на себе взгляд Снэульва, и почему-то это было ей приятно.
Она не замечала, что довольно многие в палате видят, как они переглядываются. Спех от этих наблюдений сделался мрачнее тучи, а Асмунд, напротив, был очень доволен. Умный купец видел, что Милута ни в чем не откажет своей дочери, а Снэульву весьма пригодится ее заступничество.
Очень скоро разговор зашел о том, что волновало почти всех торговых гостей, ходивших через Варяжское море.
– Не видали ли вы Ерика, как через море плыли? – стал расспрашивать Милута. – Говорят, он опять разбойничает, как и в прошлое лето.
– Я не видел его, Кристус[83] уберег меня, а Ньерд дал мне дорогу мимо его кораблей! – ответил Асмунд, одной рукой сотворяя знак креста, а другой коснувшись какого-то оберега на груди, не видного под одеждой.– Но я видел много людей, которые встречались с ним. И никто не желал бы этой встречи еще раз!
– Откуда же он такой взялся? – спрашивал Осеня. – Что же ваши-то варяжские князья не уймут его?
– Это легче сказать, чем сделать! – Асмунд покачал головой. – У него такая дружина, что много конунги хотят иметь такую. И родом он не хуже многих. Пусть Тормод расскажет.
Чего-чего, а рассказывать Тормода не надо было долго упрашивать.
– Про Эйрика ярла можно говорить много! – охотно откликнулся корабельщик. – Его мать была низкого рода – она не жена Хакона ярла, его отца, нет, – но сам Эйрик имеет нрав настоящего конунга. Когда ему было десять зим, его обидел родич Хакона ярла, Скафти, не хотел дать хорошее место его ладье. А на другое лето Эйрик имел свою дружину. Он встретил в море Скафти, и меж ними была битва. И Скафти был убит в той битве. А еще через лето Эйрик имел свою землю и правил как ярл.
– В двенадцать лёт? – Милута с трудом мог в это поверить.
– Да! У Вальдамара конунга сыновья не правят так рано, – сказал Тормод, гордясь своим соплеменником.
Загляда старалась слушать Тормода, но взгляд и внимание ее неудержимо притягивались к Снэульву. В чертах его лица было видно, что он из сыновей совсем другого народа, что он вырос среди иных обычаев и говорит другим языком, но эта печать чужеземного рождения не пугала, как пугает всякий чужак. Каждая черточка его лица, даже крошечное родимое пятнышко над правым уголком рта, казалась Загляде красивой и необыкновенно значительной. Теперь она разглядела, что его светлые, как лен, волосы отливают серебром и мягкими колечками лежат на высоком лбу, а на прямом носу золотятся крошечные пятнышки веснушек. Непонятно, почему все это так нравилось ей, как будто этот длинный свей был единственным парнем на свете.
– Потом Эйрик ярл прославил себя в битве с йомсвикингами, – продолжал тем временем Тормод.– Викинги из Йомсборга – очень дурные люди, они разоряли Норэйг, а Эйрик ярл защищал свою землю. Он убил много йомсвикингов, но подарил жизнь всем, кто попал к нему в полон. Он – славный ярл, смелый и щедрый. Он богат удачей – все хотят ему служить. А какой знатный корабль он имеет! – Тормод мечтательно закатил глаза. – Его зовут Барди. Его нос и корма обиты железом до самой воды.
– Зачем же он в разбой подался? – спросил Милута. – Наши-то князья вашу землю не разоряют. Вот, рассказывают, что на Киевщине от печенегов людям житья нет – печенеги хоть от голода в, набеги ходят, а ваши-то зачем?
– Наши зачем? – Тормод удивился его вопросу. – Везде одно – голод.
– Разве и у вас голодно живут? – удивился в свой черед Спех. Варяжские купцы и гриди, которых ему случалось видеть, были одеты и вооружены как люди с достатком.
– О-о! – протянул Тормод в ответ. – В Норэйг кто имеет четыре коровы – есть богатый бонд[84]. А бедный… а бедный в голодный год несет своих детей в лес.
– Зачем?
– Дома их нечем кормить. У вас есть такой обычай?
– Нет, – содрогнувшись, ответил Спех. В доме отца ему не раз случалось голодать, но любой гончар раньше умер бы сам, чем обрек на голодную смерть своих детей.
– А у нас есть, – продолжал Тормод. – И еще другой. Графгангс менн – обреченный на могилу, ты знаешь? Когда бедному человеку нечем кормить своих детей, он должен вырыть могилу и положить их туда, чтобы они там умерли. Когда все умрут и останется один, последний, богатый человек возьмет его к себе и будет кормить.
– Не может быть! – Загляда не в силах была поверить в такой ужасающий обычай. Раньше Тормод не рассказывал ей ничего подобного. – Да как же можно своих детей живыми в могилу класть!
– Может быть, – спокойно, немного печально ответил Тормод, глядя в ее взволнованно блестящие глаза. – Я сам есть такой последний ребенок. Но моя удача была со мной – я теперь живой.
Загляда качала головой, жалея варягов, у которых суровая жизнь выработала такие обычаи. Подумать страшно – Тормод мог бы умереть в яме маленьким, и она никогда не увидела бы его, и не играла бы вырезанными им игрушками, и не слушала бы вечерами его пугающих и увлекательных сказаний про Фенрира-Волка[85] и три его цепи, про Тора и змею, такую огромную, что ее называют Пояс Земли… И не учил бы он ее языку северных людей – «норрена мол», – сначала просто показывая на разные вещи: гребешок – кам, котел – кетиль, нож – книв… А потом, когда она стала понимать, не рассказывал бы стихов, в которых сам Всеотец Один[86] учил людей мудрости. «Вин сином скаль мад вин вера» – «В дружбе нужно быть верным другу»… Целый мир умер бы вместе с ним в той мерзкой полузаснеженной яме, среди закоченевших детских телец… Загляда задрожала, как будто ее облили ледяной водой, слезы сами собой накатились ей на глаза. Никого не замечая, она через всю клеть подбежала к Тормоду и уткнулась лицом ему в плечо. Ей показалось вдруг, что без него и сама она не жила бы на свете. И уж верно была бы совсем не такой, какой стала. Тормод понял; обняв Загляду за плечи, он утешающе поцеловал ее в лоб. Видя ее испуг, он и сам заново обрадовался, что выжил. Когда человек кому-то нужен, он уж верно живет на свете не зря.
Кто-то позвал Тормода из другого конца палаты, и он ушел помочь кому-то договориться. А Загляда посмотрела на Снэульва, махнула рукой на чужие взгляды – пусть смотрят, кому любопытно! – и подошла к нему. Снэульв с готовностью подвинулся, давая ей место на скамье. Он не был настолько неучтив, чтобы ловить за руки хозяйскую дочь, но очень обрадовался тому, что она сама подошла.
– Ты очень сердита на меня? – спросил он, не надеясь, что она поймет, а просто желая сказать ей хоть что-нибудь.
– А ты в каждом новом городе начинаешь с драки? – в ответ спросила Загляда по-варяжски.
– Кто тебя учил? – Снэульв изумленно поднял светлые брови.
– Тормод. – Загляда показала на корабельщика. – Он живет у нас.
– А этот, – Снэульв кивнул на хмурого Спеха, – тоже живет у вас?
– Да. Он – человек моего отца.
– Он не брат тебе?
–Нет.
– И не жених?
– Вот еще! – в негодовании по-словенски воскликнула Загляда, но Снэульв понял ее и улыбнулся, вздохнул с облегчением, даже рассмеялся от радости.
– Тогда я больше не буду его бить! – великодушно пообещал он, и Загляда расхохоталась.
Снэульв рассмеялся вместе с ней и взял ее за руку. И Загляда не отняла руки; рука свёя показалась ей крепкой, теплой, и ей было приятно его прикосновение. Только вот его рука была какой-то очень жесткой, совсем как у Тормода. В удивлении Загляда опустила глаза. Поняв, в чем дело, Снэульв показал ей ладонь. Таких мозолей даже у Тормода не было.
– Ты дружна с корабельным мастером – наверное, ты видела весла? – спросил Снэульв, поняв ее недоумение. Оно его даже позабавило. Девушки Свеаланда такому не удивляются.

Предыдущая страница 4 Следующая страница


5 Елизавета Дворецкая

– Весла? Да кто же их не видел? – Загляда удивилась и его вопросу тоже.
– Я говорю про весла морских кораблей. Не тех лодочек, на каких ходят по вашим рекам.
– Я видела морские корабли, – подумав, Загляда кивнула. – Дреки[87]. Они к нам заходят, но я видела. Но ты…
Свей был совсем молод – на два-три года старше ее самой. Когда же он успел?
– А во сколько зим ваши люди берут сыновей в походы? – спросил он, снова поняв ее раньше, чем она задала вопрос.
– В двенадцать.
– И меня отец взял на корабль на двенадцатую зиму. То есть семь зим назад. Ну ладно, это было давно, – Снэульву, видно, захотелось переменить разговор, и он неожиданно спросил: – Ты помнишь тот день на торгу?
– Помню, – немного растерянно ответила Загляда. Она не поняла, для чего поминать старое, которое решено было предать забвению.
– Тогда ты помнишь, что первым словом, которое ты от меня услышала, было мое имя. А я сижу у тебя в гостях уже довольно давно, но твоего имени не слышал. Может быть, ты забыла? Так я повторю. Меня зовут Снэульв сын Эйольва.
– Снэ-ульв, – раздельно повторила Загляда, по привычке разыскивая смысл каждого имени. – Снежный Волк?
– Да. Я родился зимой, незадолго до йоля.
Загляда вспомнила, как говорят: воинов рождают весна, лето и осень, а зима рождает жрецов. Видно, варяжские земли рождают воинов круглый год, ибо сидящий перед ней высокий парень был рожден воином и только воином. И телом, и духом он был приспособлен к битвам, как волк приспособлен для охоты в лесу. Даже Спех понял бы это, если бы успел тогда на торгу получше его разглядеть.
– А у моего отца было прозвище – Волк, – добавил Снэульв, как будто угадал ее мысли.
– Было? – значительно спросила Загляда. – Он умер?
– Его убили, – коротко ответил Снэульв.
Загляда тревожно заглянула ему в глаза – в ее душе еще слишком свежа была боль от смерти матери, и она испугалась, что затронула в душе свея больное место. Но он выдержал ее взгляд твердо и спокойно. И Загляда без слов поняла все – что отец Снэульва погиб от рук убийцы и был отомщен. И что сидящий возле нее молодой свей может открыто смотреть в глаза кому угодно, не стыдясь. Загляде вдруг стало неуютно, захотелось даже отнять руку из его руки, отнявшей чью-то жизнь. Возникшее доверие и приязнь покачнулись, но тут же она упрекнула себя – если бы отец его не был отомщен, то гость их заслужил бы звание труса. И ни одна девушка, желающая видеть своих будущих сыновей настоящими мужчинами, не подала бы ему руки!
– Так я не слышал твоего имени, – напомнил ей Снэульв. – Или это тайна, и мне нельзя ее знать?
– Почему? Заглядой меня зовут.
Загляда снова подняла на него глаза, и его спокойный взгляд успокоил и ее. Человек с нечистой душой не может так смотреть.
– Саг-лейд, – с трудом повторил Снэульв. – Так сразу и не скажешь.
– Я зову ее Береза Серебра! – подсказал Тормод, неведомо как оказавшийся возле них. –Посмотри, если у тебя есть глаза, – разве она не лучше всех дев в землях Гардов?
– Ну, всех здешних дев я еще не видел, – улыбаясь, начал Снэульв, и Загляда смущенно опустила глаза. – Но из тех, что я видел, она лучше всех!
Прощались варяги и ладожане как лучшие друзья, и Асмунд взял с Милуты слово, что через шесть дней он вместе со своими людьми будет гостем на Варяжской улице, где он остановился со своей дружиной.
– У нас еще говорят: у каждого есть друг среди недругов, – говорил захмелевший Асмунд на прощание Милуте, тяжело опираясь на плечо товарища. – Словене и норманы не всегда были друзья, но пусть у всякого из нас будет хоть один друг среди недругов. Мы сегодня выпили много меда, но еще больше я хочу выпить за это – пусть будет друг среди недругов!
Снэульв шел последним, и Загляда провожала его глазами. Ни слова об этом не сказав, оба они были уверены, что встретятся снова. Скоро встретятся!

Глава 2

Теперь надо рассказать о том, что делалось в Новгороде. За несколько дней до назначенного выступления рати в поход на княжий двор явился, Суря, троюродный брат Тармо сына Kerry. Узнав, что Милута помирился с варягами и не будет на них жаловаться, Тармо решил поискать помощи и у князя. «Наш враг в Новгороде – зверя нужно искать там, где он водится, – наставлял он родича. – Поезжай в Новгород, к самому князю, и расскажи ему о наших обидах. Напомни, что мы исправно платим ему дань уже много лет – пусть он теперь защитит нас от обид!»
На княжьем дворе было многолюдно, шумно, и Суря с трудом нашел для своей лошади место возле коновязи. Из широких окон гридницы долетал многоголосый гул, но Суря, ни на кого не глядя, упрямо пошел на крыльцо.
– А тебе куда? – Встретили чудина в сенях несколько кметей. – Или тебя князь звал?
– Меня князь не звал, но мне нужно говорить с ним, – сдержанно ответил Суря.
Это был высокий, плотный человек лет пятидесяти, с широким вогнутым носом и узкими губами. Серая заячья шапка была надвинута на самые глаза, и весь вид его никому не показался бы дружелюбным.
– Не до вас сейчас князю, – ответили кмети, не пуская Сурю к входу в гридницу. – Перед походом и без вас дел довольно.
– Пропусти, – вдруг сказал чей-то негромкий, но твердый и властный голос.
На пороге гридницы стоял молодой, лёт двадцати семи, воевода с широкой серебряной гривной на шее. Оглянувшись и увидев его, кмети без единого слова расступились и дали Суре дорогу. В самом деле – перед чудским походом гнать чудинов неразумно. Мало ли какая у них весть?
Суря прошел в гридницу и сразу посмотрел на высокий княжеский стол, где у прежние времена сидел князь Владимир или посадник Добрыня. Но сейчас там было пусто. Зато сама гридница была полна народом. Кмети сидели по лавкам, ходили, стояли, обсуждали что-то, гудели голоса, где-то на заднем дворе громко ржали кони. Суря недоуменно огляделся – не обманули ли их, есть ли здесь князь?
– Княже, к тебе чудин явился! – громко позвал молодой воевода, вошедший следом. – Послушал бы ты, что скажет.
– А, Взороч! – крикнул кто-то в кучке людей возле скамьи. – А тут искали тебя!
– Да я не терялся, чтоб меня искать! – отозвался тот. – Княже!
– Слушай, Взороч, помнишь, что я про Разумея говорил? – воскликнул молодой светловолосый парень в кучке людей перед княжеским столом. – На пирах-то он удалые речи держал – всю чудь побьем, за пояс заткнем! А как до дела – он хворый оказался! Прислал сказать – сына-де пошлю и ратников дам ему двадцать человек, а сам я стар мечом махать!
– На Разумея надежда худая! – согласился Взороч. – Вот как дорожку замостят, по гладкому он первым поскачет. Да ты погляди, княже, к тебе чудин пришел!
Парень поднялся со скамьи, оправил пояс, взглянул в лицо гостю. Суря удивился: неужели это и есть новый новгородский князь? Не назови его князем молодой воевода, никогда бы не догадаться. В первый миг ему даже стало обидно, не напрасно ли он проделал путь из Ладоги, не зря ли надеется найти здесь помощь.
– Кто такой? – властно спросил тем временем парень и снова сел, приосанился. Люди вокруг него расступились и застыли в почтительном молчании. – Из каких мест? Какого рода?
– Мое имя – Суури, я из рода Тармо сына Кетту, – начал Суря, незаметно разглядывая молодого князя. Шапку он стащил с головы, открыв высокий выпуклый лоб. Люди с таким лбом не уходят, не добившись своего. – Я пришел искать защиты у тебя, княже. Мы много лет чтим твоего славного отца и знаем – ты не оставишь нас без помощи.
– Кто же обидел вас?
Суря принялся рассказывать о том, как был похищен и спасен Тойво, о суде ладожского посадника и о наказах Тармо. Вышеслав слушал его одним ухом. Убедившись, что приход чудинов не имеет никакого отношения к предстоящему походу, он сразу утратил к ним интерес. Перед походом у него было столько дел и непривычных забот, что он даже немного побледнел за прошедшие дни. Кормилец Приспей, оставшийся при нем, Взороч, сидевший посадником в Белоозере, Коснятин, Столпосвет, Ингольв, даже мать, княгиня Малфрида, помогали ему советами и делами, но Вышеслав знал – теперь он князь и отвечает за все он. Эта ответственность была для него тяжела: ему было бы легче биться в общем ряду со всеми, повиноваться приказам, а не думать и приказывать самому. Но судьбу не выбирают, будь ты смерд-землепашец[88] или светлый князь из рода Дажьбожьих[89] внуков.
– Люди говорят, что Гуннар Хирви поплыл сюда, в Новгород! – говорил меж тем Суря. – У него не было времени уйти далеко – прикажи найти его, княже!
«Да где же я вам его найду? – хотел бы ответить Вышеслав. – К кудесникам своим подите, они вам его и сыщут! Мне бы рати найти довольно для Заволочья[90], а тут вы еще!»
Но ответить так он не мог. Он еще слишком недавно стал князем и не научился отказывать тем, кто пришел просить у него помощи и защиты.
– Хорошо, человече добрый! – ответил Вышеслав, когда Суря кончил. – Я прикажу искать вашего ворога.
– Пусть все чудское племя знает, что князь новгородский не оставляет без помощи и защиты тех, кто в дружбе с ним, – сказал Взороч.
«Может, и сгодятся на что-нибудь! – подумал Вышеслав, ободренный поддержкой Взороча, мнение которого он очень ценил. – Пока дальнюю чудь идем воевать, с ближней бы не перессориться»; Посмотрев на Приспея, Вышеслав заметил на его лице тень одобрения и уверенно закончил теми словами, которые много раз слышал от отца:
– А пока ты будь моим гостем!

На другой же день князь Вышеслав послал закликать на торгу варяга по имени Гуннар Лось, обещая награду тому, кто укажет, где его найти. Торговые гости, чудины, приехавшие на торг из окрестных лесных поселков, внимательно слушали описание варяга со слов Сури. Несколько кун[91], которые князь обещал за варяжского лиходея, для многих были заманчивы, а князю обошлись бы недорого. Взороч, Приспей и Столпосвет советовали Вышеславу не скупиться. Пусть чудины видят, как князь заботится о тех, кто исправно платит ему дань.
Ингольв Трудный Гость подходил к воротам, когда из густой тени под тыном внезапно возникла темная человеческая фигура. Бьярни и Рауд мгновенно кинулись вперед с мечами наготове, заслоняя собой вожака. У Ингольва в Новгороде были враги.
– Тише! Я не со злом к тебе, Ингольв! – приглушенно воскликнул незнакомец на северном языке.– Я пришел поговорить с тобой!
– Кто ты такой? – спросил Ингольв, выступив из-за спин своих хускарлов[92] и держа руку на рукояти меча. Великан Битвы оставался в ножнах, но всякий, кто знал Ингольва, знал и то, что меч сам прыгает ему в руку и взлетает быстрее нападающей гадюки. – Что тебе надо?
– Я скажу тебе мое имя. – Незнакомец быстро огляделся. Сумерки уже сгустились, на кривой улочке между двумя рядами тынов не было видно ни единого человека. – Но не здесь. Ты ведь не затем купил этот двор, чтобы стоять перед воротами..
Ингольв бросил взгляд Рауду, и лютич[93] застучал кулаком в ворота. Челядин отворил створку, :и Ингольв ввел незваного гостя во двор. Ему смутно казалось, что они уже виделись или он где-то слышал этот голос, говорящий так, как говорят на западном побережье Норэйга, но он не мог сообразить, где и как они встречались. Да и разве может воин, переменивший за двадцать лет не одного повелителя и не одну страну, запомнить всех, с кем когда-то сводила его судьба?
Шедший впереди холоп внес горящую лучину и вставил ее в светец[94]. Ингольв кивнул гостю на лавку, а сам снял и бросил холопу плащ. Бьярни и Рауд уселись по сторонам двери в сени, под развешанной по стене конской упряжью.
– Прикажи твоим людям выйти, – сказал гость, поглядев на хускарлов. – Не всякому можно слышать то, что я хочу тебе сказать. А если боишься остаться со мной вдвоем – забери мое оружие.
Распахнув плащ, он показал короткий меч и нож на поясе с костяной резной рукоятью.
– Может, и есть на свете человек, с которым я побоялся бы остаться наедине, но пока я о нем не слышал, – небрежно ответил Ингольв..– И уж наверное это не ты. Так как тебя зовут? Сигурд Убийца Дракона?
При свете лучины он разглядел лицо незнакомца. Тому было лет сорок, как самому Ингольву, у него была светлая борода, светлые волосы спереди падали на низкий лоб до самых глаз, а сзади были острижены коротко. Одет незваный гость был ни хорошо, ни плохо, и Ингольв даже не мог догадаться, кто перед ним сидит – купец, воин, чей-то слуга?
Взглядом выслав Бьярни и Рауда в сени, Ингольв снова посмотрел на гостя. Тот тихо поежился под бурым плащом из толстой некрашеной шерсти, но Ингольв заметил это – как собака, он остро чувствовал запах страха. Пришедший к нему боялся – боялся даже самого Ингольва. Правда, мало кого оставлял спокойным прямой взгляд его серых глаз, невозмутимых и твердых, как сталь. Лицо его было неизменно спокойно, веки были полуопущены, весь вид его казался мирным, почти ленивым. Но уже в ранней юности Ингольв заслужил первое прозвище – Меч-В-Ножнах. Уже тогда умные люди понимали его нрав – как клинок, до поры спрятанный в ножны, сохраняет твердость и остроту и извлекается умелой рукой мгновенно. Именно таким был Ингольв. Однажды взглянув ему в глаза, нетрудно было понять, что перед тобой человек сильный, уверенный в себе и своем оружии, не знающий страха и способный ради своих целей не остановиться ни перед чем, добрый к своим друзьям и дружине, но неумолимо страшный для врагов. Человек с очень долгой памятью на добро и с еще более долгой – на зло.
– Мое имя – Гуннар сын Спьялбуда, – торопливо заговорил гость, как-то быстро вспомнивший вопросы Ингольва и понимая, что тот не будет повторять дважды. – Я родом из Южного Мера. Я много лет торговал с финнами и в Гардах, бывал во многих землях и городах.
– Довольно, – спокойно сказал Ингольв, и гость замолчал. – Все остальное я знаю. Ты поссорился с богатым финским родом, хотел украсть старшего сына, но потерял его по дороге и теперь боишься их мести. Вчера люди этого рода приехали к конунгу и просили помочь им найти тебя. И конунг согласился. Тебя уже ищут.
– Я знаю, – так же поспешно подхватил Гуннар, кутаясь в плащ, словно ему и в доме было холодно. – Я слышал.
– Тебя ищут, как беглого раба. У здешних русов говорят, – Ингольв усмехнулся, – не рой другому яму, сам в нее не попадешь. Чего ты хочешь от меня?
– Среди северных людей в Хольмгарде нет более могущественного человека, чем ты, – ответил Гуннар, напряженно глядя на Ингольва. – Я прошу тебя помочь мне. Всего несколько дней, пока конунг не уйдет в поход. Потом ему будет не до меня.
– Я служу конунгу. Мне не нужны те жалкие деньги, которые за тебя обещают, но я не хочу ссориться с Висислейвом и с его людьми. Сын Добрыни ярла и так ненавидит меня и всю мою дружину. Если кто-то узнает…
– Никто не узнает! – перебил его Гуннар. – А если и узнает, я не поверю, чтобы ты чего-то боялся. Ни один из здешних знатных людей не имеет такой дружины, как твоя. Тебе ли бояться сына, когда ты не боялся и самого Добрыни ярла? Ты одурачил мать конунга, ведь люди верно говорят?
– Не тебе говорить об этом! – резко оборвал его Ингольв.
Гуннар сжался на скамье, будто ожидая удара. Рука Ингольва, лежавшая на колене, мгновенно сжалась в кулак, но потом опять разжалась.
– Я – не нищий, который просит кусок хлеба и кров, не обещая взамен ничего, кроме добрых слов, – чуть погодя снова заговорил Гуннар. – Я владею огромным богатством и отблагодарю тебя так, как не благодарит и конунг. Твои люди получают у конунга один эйрир серебра в год, а сам ты – полмарки[95], ведь так? А при Добрыни ярле вам и это было получать нелегко? Он сам был конюхом в молодости, а под старость не любил расставаться с деньгами. А я дам тебе пять марок серебра и кое-какие золотые вещи не меньше двух марок весом, если ты поможешь мне.
Ингольв чуть повернул к нему голову и окинул Гуннара косым насмешливым взглядом.
– Да, по мне этого не скажешь, – без слов поняв его, ответил Гуннар. – Мое богатство сейчас не со мной. Оно зарыто в землю в одном месте, куда я сейчас не могу попасть. И вся моя ссора с теми финнами произошла из-за моего богатства.
– Я не скальд[96] и не люблю темных путаных речей. Говори толком и расскажи всю правду. А иначе скоро ты будешь рассказывать ее конунгу из той земляной ямы, куда тебе посадят, прежде чем отдать финнам. А финны привяжут тебя за ноги к двум деревьям…
– Я все расскажу тебе! – снова перебил Ингольва Гуннар, не желая слушать дальше о таких страшных вещах. – Слушай. Ты помнишь Фрейгейра Булгарского?
– Кто он такой, что я должен его помнить?
– Он был торговым гостем, он часто плавал в Булгар и в другие страны по Восточному Пути, и нажил там большое богатство. Я поначалу плавал с ним на его корабле. Он доверял мне. Почти двенадцать лет назад он зимовал в Альдейгье и заболел там. Он умирал и дал обет: отдать половину своего добра богам, если они помогут ему выздороветь. Он пролежал до самой весны, но все-таки выздоровел. И тогда он разделил свое богатство на две части и половину отвез в святилище. Тогда в Альдейгье было святилище наших богов – Одина, Тора и Фрейра[97]. Фрейгейр нагрузил лошадь золотом и серебром, там были и монеты, и гривны, и обручья, и кубки, и чаши, и дорогое оружие, и конская сбруя в золоте. Он взял с собой двух человек – меня и своего раба-ирландца. Мы зарыли все под идолом Фрейра.
– Это святилище давно разрушено, – сказал Ингольв. Во время всего рассказа его лицо оставалось невозмутимо-безразличным, и Гуннар не мог догадаться, насколько его рассказ занимает Ингольва.
– Да, Вальдамар конунг приказал его разрушить. Потом над ним прошел пожар, теперь там куча угля, и все заросло бурьяном. Но сокровища Фрейгейра там так и лежат.
– Так это сокровища Фрейгейра, отданные богам. А вовсе не твои.
– Послушай меня! Фрейгейр умер прошлой зимой в Рерике[98]. Я, сам завязал ему башмаки Хель. У него не осталось родни, его товары и стоимость корабля поделили его товарищи по последней поездке. А тот раб-ирландец умер еще лет шесть назад. Никто, кроме меня, не знает про эти сокровища. А ведь люди говорят: мало проку от сокровища, зарытого в землю.
– Оно принадлежит богам. Или ты принял новую веру?
Ингольв повернул голову и посмотрел на Гуннара, в глазах его впервые что-то блеснуло. Чтобы служить новгородскому посаднику, ему вместе с дружиной пришлось креститься, но все знали, что в душе он хранит верность древним богам.
– Если боги не смогли защитить себя и позволили сбросить свои идолы в реку, а святилище разрушить, то им не очень-то нужны эти богатства! – отмахнулся Гуннар, не отвечая на последний вопрос. – Теперь они принадлежат тем, кто сумеет их взять.
– Не эти ли сокровища заставили тебя бежать из Альдейгьи?
Лицо Гуннара ожесточилось, даже зубы скрипнули от досадного воспоминания.
– Это так, – сознался он. – Один из финнов… Сын старшего в этом финском роду застал меня возле святилища. Я не был дружен с этими финнами – им не нравится мой товар, и они так скупы… Да пожрет их Нидхегг! Он поднял шум, сбежался народ, Я едва миновал палок. И этого я не прощу им, пока жив, клянусь молотом Тора!
– Так финны знают о сокровище? Тогда оно немногого стоит.
– Никто не знает! Они помешали мне только по злобе. Они не знали, что мне было там нужно. Я один знаю о сокровище. И я поделюсь с тобой, если ты поможешь мне.
Ингольв молчал, не отвечая, глядя перед собой из-под лениво полуопущенных век. Гуннар ждал, затаив дыхание. До этого вечера он знал Ингольва только понаслышке, но другим мог довериться еще меньше.
– Барт! – вдруг крикнул Ингольв в сторону двери. – Из сеней появился раб-словенин, которого Ингольв купил на здешнем торгу и звал просто Бородой, чтобы не ломать язык о славянское имя.
Молча поклонясь, Барт ждал приказа.
– Накорми гостя, – велел ему Ингольв, небрежно кивнув на Гуннара. – Пусть ночует наверху.
Раб снова поклонился и ушел. А Гуннар незаметно перевел дыхание. Если Ингольв согласился считать его своим гостем, то теперь не отдаст, даже если сам конунг со всей дружиной придет требовать его.

На рассвете к воротам двора, который старый посадник Добрыня поставил для своего старшего сына после его женитьбы, подошел невысокий щуплый мужичок с густой нечесаной бородой, одетый в грубую серую рубаху, с коротко остриженными волосами, как у всех холопов. Переминаясь с ноги на ногу, он оглядывался по сторонам, то подходил к воротам и поднимал руку, намереваясь постучать, то опять отходил. На дворе слышались голоса челяди, ржала лошадь. Со скрипом створка ворот выдвинулась наружу, со двора вышла лошадь, запряженная в волокушу с пустой бочкой.
Заспанный холоп, зевая, шел за смирной лошадкой, которая и сама знала дорогу к колодцу. Пропустив волокушу, пришелец проскользнул в раскрытую створку.
– Э, ты куда лезешь? – Дорогу ему преградили двое челядинцев, старик и молодой парень.
– Мне Коснятина Добрынича повидать надобно, – немного оробев, но достаточно уверенно ответил мужик.
– Так он тебя и дожидается, глаза проглядел! Чего надо-то?
– Только боярину скажу!– упрямо отвечал Пришедший.
– Боярин спит еще. После приходи.
– Недосуг мне после, – холоп покрутил головой. – Да и весть моя не терпит. Коснятин Добрынич ее дожидается, не погневается, коли и разбудите.
– Что там такое? – раздался властный голос из глубины двора.
Оба здешних холопа мгновенно обернулись и поклонились. Поверх их согнутых спин пришелец увидел стоявшего на крыльце молодого боярина Коснятина. Лицом похожий на отца, такой же круглолицый, с густыми черными бровями и красивой русой бородкой, Коснятин имел уверенный и властный вид. Несмотря на ранний час, он был уже одет и подпоясан, словно собирался ехать со двора. Мальчишка-холоп мимо него кинулся к конюшням – видно, с приказом готовить коня.
– Я к тебе, господине, с важной вестью! – быстро поклонясь, заговорил пришедший. – Вели пустить и выслушай!
– Пустите! – тут же велел Коснятин.
Оба дворовых отступили от ворот, пропустили утреннего гостя во двор и плотно закрыли створки. А холоп кинулся к Коснятину и бросился на колени возле первой ступеньки крыльца.
– Ты чей? – спросил его Коснятин, нетерпеливо похлопывая плетью по узорному сапогу. – С чем пришел?
– Холоп, я воеводы варяжского, Вингола! – зашептал мужик, воровато оглядываясь, не слышит ли кто. – Слыхал я, что вчера на торгу закликали варяжского лиходея. Так тот лиходей у нас на дворе скрывается. Воевода его прячет.
– А не врешь? – Коснятин нахмурился.
– Ей-ей, разбей меня громом, не вру! В повалуше[99] у нас спит, я сам ему стелил! Вчера вечор пришел, уже как стемнело, и долго с воеводой один говорил. Воевода его кормить велел.
– Ну, смотри! – Коснятин развязал кошель на поясе и бросил холопу старый, плоский, стертый дирхем.
– Только ты, господине, не сказывай никому, что я сказал! – торопливо сунув монету за щеку и опять оглядываясь, заговорил холоп. – А то ведь воевода прибьет меня, а мне до выкупа уж не так много копить осталось! Жена у меня в селе осталась, детей четверо!
– Ладно, иди! – спровадил его Коснятин, нетерпеливо оглядываясь на раскрытые двери конюшни. – Эй, заснули там?
– Спасибо тебе, господине! А мало ли кто его видеть мог! Новгород-то не лес, из-под каждых ворот по глазу смотрит!
Не слушая его больше, Коснятин пошел к конюшне.

Выйдя в гридницу, князь Вышеслав застал там множество народа. С одной стороны сидели Взороч и боярин Столпосвет, что-то тихо обсуждая между собой, чуть подальше – Коснятин и Суря.
– Что-то ты невесел, брате! – окликнул Вышеслав Коснятина, проходя к княжьему столу. – Не захворал ли? Перед походом бы некстати.
Коснятин повернулся к Вышеславу, поклонился, как все, но ответил не сразу, а молча смотрел на него, как будто видел впервые. И взгляд его показался Вышеславу тяжелым, неприятным.
– У меня другая печаль, – наконец ответил Коснятин. – Я при тебе, княже, хочу долг взыскать.
– Долг? Коли все по правде, отчего же не, взыскать? – ответил ему Приспей. Старый кормилец видел, что Коснятин пришел с чем-то важным и неприятным. – А ответчик-то твой здесь?
– Ответчик мой здесь. Вингол передо мной в долгу.
Вслед за Коснятином Вышеслав посмотрел на Ингольва, сидевшего на скамье напротив среди варягов из дружины княгини Малфриды. Услышав свое русское имя, Ингольв прервал беседу и посмотрел на Коснятина.
– Я перед тобой в долгу? – медленно, с подчеркнутым удивлением спросил он. – Не помню я, чтобы я брал у тебя что-то.
У всех в гриднице были удивленные лица. Все знали, что Ингольв и Коснятин не дружат и одалживаться друг у друга стали бы в самую последнюю очередь.
– А велик ли долг? – спросил Столпосвет.
– Куна.
– Куна? – изумленно повторил Вышеслав. – И с таким-то долгом ты княжьего суда просишь?
– Я должен тебе куну? – спросил у Коснятина сам Ингольв.
Лицо его оставалось спокойным, но он уже понял, что весь этот разговор неспроста. И скрытая злоба на лице давнего неприятеля была ему ясно видна.
– Видишь – не сознается! – Коснятин повернулся к Вышеславу. – Может, ты, княже, мне за него долг вернешь?
– Куну-то? – недоуменно повторил Вышеслав. – Как же не вернуть?
– Ведь это ты должен был заплатить, – продолжал Коснятин. – Ты обещал тому две куны дать, кто укажет, где варяжский лиходей скрывается. Одну куну я заплатил. Вторая с Вингола. Ведь на его дворе тот лиходей сидит!
По гриднице пронесся возглас, Суря вскочил на ноги.
– Кто тебе это сказал? – невозмутимо спросил Ингольв, словно не замечая общего удивления и негодования чудинов. – Ты обвиняешь меня в долге, но где твои послухи? Ты видел тот человек на мой двор?
Только по русской речи Ингольва, которая стала хуже обычного, можно было догадаться, что он не остался так равнодушен, как хотел показать. Немного переменив положение, он упер в пол конец меча в ножнах, прикрепленного к его поясу, и оперся о рукоять.
– Его видел там один человек, – ответил Коснятин, твердо глядя прямо в лицо варягу.
– Где он? Почему он не придет и не скажет это сам? Или он не смеет повторить перед князем навет, который сказал тебе?
– Моего слова достаточно.
– Нет, если ты не видел сам.
– Так правда он у тебя? – вмешался князь Вышеслав.
Дело принимало дурной оборот. Это было самое сложное из всего, с чем Вышеслав успел столкнуться за время своего княжения.

Предыдущая страница 5 Следующая страница


Ветер с Варяжского моря 6

– Пусть Коснятин назовет человека, который обвиняет меня! – потребовал Ингольв. Веки его поднялись, глаза блеснули – меч, давший ему прежнее прозвище, показался из ножен:
– Это холоп, – вынужден был сознаться Коснятин, на миг опустив глаза.
– Холоп? – раздельно, с презрением повторил Ингольв. – Так ты обвиняешь меня со слов холопа?
Приспей и Столпосвет покачали головами. Не только мудрые бояре, но и самый бестолковый отрок, изредка сидевший у дверей во время княжьих судов, знает, что обвинять со слов холопа можно только в мелкой краже, и то если холоп – тиун или ключник.
– Я знаю, почему Коснятин верит холопу, – презрительно продолжал Ингольв. – Но я не потерплю, чтобы холоп меня обвинял. Мой отец не чистил конюшни у князя![100]
Мгновенно Коснятин вскочил на ноги, вцепившись в рукоять меча; Ингольв порывисто шагнул ему навстречу. Княжеские гриди, вскочив, в несколько рук вцепились в плечи Коснятина, и Ингольв остановился, держась за меч.
– Княже, ведь твою родню позорят! – негромко подсказал Взороч, но так, что Вышеслав не мог пропустить эти слова мимо ушей.
Закусив губу, он вцепился в подлокотники кресла, учащенно дышал и не знал, на что решиться. Слова Ингольва о конюшне напомнили ему о том, что и его бабка Малуша, сестра Добрыни, была холопкой. Сам Вышеслав никогда не видел своей бабки, но оскорбление относилось и к нему. Князь Владимир очень не любил вспоминать о своем происхождении и не прощал, когда ему напоминали.
– Тише, тише, люди добрые! – вмешался епископ Иоаким, подвижный, кудрявый черноволосый грек с быстрыми блестящими глазами. Еще восемь лет назад, во время крещения Новгорода, он показал себя храбрецом не хуже иного воеводы и потом не раз совался между молотом и наковальней. – Сам Христос в хлеву родился, а возвышен навеки выше всех князей! – успокаивающе говорил грек, встав между Ингольвом и Коснятином. – Ты, княже, не спеши решать, разберись толком. Тебе скоро на рать идти и этих всех молодцев вести – не дай им меж собой перессориться.
– Если Гуннар Хирви у него, ты должен взять его! – требовал Суря, злобно глядя, на Вышеслава. – Мы платим тебе дань, ты должен заступиться за нас! А то все люди узнают, что наша дань пропадает даром! Князь Владимир не дал бы варягам обижать нас!
– Поклянись, что Гуннара нет у тебя на дворе! – сказал Вышеслав, глядя на Ингольва. Напоминание об отце побороло его нерешительность. Князь Владимир не стал бы молча ждать, чем все кончится.
– Пусть Коснятин или другой свободный человек поклянется, что Гуннар есть у меня на дворе, – так же спокойно ответил Ингольв, не снимая ладони с рукояти меча. – А потом пусть боги рассудят нас. Железо и вода хороши для низких людей. Знатным людям боги дали оружие.
– Пригласил бы ты меня в гости, Винголе, – среди общего ропота сказал боярин Столпосвет. И все поняли, что содержали в себе эти мирные слова.
– Ты мудрый человек – ты не войдешь в дом человека, кому не доверяешь, – ответил ему Ингольв. – Князь верит мне, или он верит рабу. Если он верит рабу, никто из людей не пойдет в мой дом.
– Дай мне сие дело уладить, княже! – снова вмешался Иоаким. – Воеводы и бояре у тебя горячи, с мечей рук не спускают, того гляди, до греха дойдут. А меня Бог наставит миром дело решить. Оставь, оставь покуда. Утро вечера мудренее, так говорят, да?
Вышеслав обернулся к Приспею, у которого по привычке первого спрашивал совета. Кормилец кивнул – он тоже не видел мирного выхода. Пусть уж бискуп разбирается, коли его Господь больше всех умудрил.
В этот день в гриднице было сумрачно, словно под кровлей повисла темная туча. Коснятин и Ингольв оба ушли – они не могли больше сидеть за одним столом даже в княжьих палатах.

Когда Ингольв выходил с княжьего двора, его догнал епископ Иоаким.
– Погоди, воеводо, я с тобой пройдусь! – предложил он.
Ингольв молча пожал плечами. Встречные с удивлением оглядывались им вслед: впереди шли рядом варяжский сотник и епископ, которых нечасто видели вместе, а за ними следовало больше десятка варягов из Ингольвовой дружины. Он никого не звал с собой, но варяги решили, что после такого разговора в гриднице ему было бы глупо ходить одному.
– Ты хочешь помирить меня с Коснятином? – напрямик спросил Ингольв. Он никогда не славился разговорчивостью, а теперь ему больше хотелось бы побыть одному и подумать. – Ты умный и достойный человек, Иоаким, и в споре с другим человеком я охотно принял бы твою подмогу. Но с Коснятином нас не помирят даже сами Один и Кристус.
– Отчего же? Ты так обижен, что Добрыня не выдал за тебя свою дочь?
Ингольв равнодушно покачал головой. Он смотрел на дорогу перед собой и не оглядывался на торопящегося рядом епископа.
– Тем и худо быть худым, что чего только ему не приписывают! – на северном языке проговорил он, но Иоаким сочувственно закивал. Он понимал северный язык, хотя говорить на нем не пытался.
– Погоди, ты идешь очень быстро! – едва поспевая за широким шагом Ингольва, епископ изредка хватал его за локоть, припрыгивал на ходу, путаясь в длинных полах черного, одеяния. – Или ты очень спешишь домой?
Забежав вперед, Иоаким заглянул в лицо Ингольву, склонил голову набок.
– Может, я тебе докучаю? – виновато спросил он. Несмотря на свой высокий чин, епископ всегда имел застенчивый вид, как будто боялся кому-то досадить своим присутствием. Но в Новгороде его любили – он был мягким, дружелюбным человеком и умным советчиком. Случалось, что с этим самим застенчивым видом он ввязывался в очень опасные дела и его робость не имела ничего общего со страхом. Внимательно прислушиваясь, как говорят люди вокруг него, Иоаким на восьмом году жизни среди славян говорил на их языке так чисто, что какой-нибудь слепец, не видя кудрявой черной бороды и крупного носа с горбинкой на смуглом лице, не угадал бы в нем чужеземца. Епископ ухитрялся быть в мире со всеми – и с Добрыней, и с княгиней Малфридой, и с Коснятином, и с варягами, и с боярами, и с простыми новгородцами торговых и ремесленных концов. Он никому не навязывался с наставлениями о своем Боге, но и самого Христа многие начинали больше уважать, видя, что ему служит такой хороший человек.
– Ты его прости! – просил епископ, стараясь приноровиться к широкому шагу рослого свея. – Слаб человек – хотел бы недружбу забыть, да дьявол не дает! Коснятин ведь, помнишь ли, Столпосветову дочь старшую за себя хотел взять, а княгиня ее за ладожского варяга сосватала. Да о купцах вы давеча раздорились, да на лову[101] тогда не поладили… Вот ему теперь и мнится, что хуже тебя злодея на всём свете нет. Ты ведь старше, на волнах покачался, в скольких битвах бывал – тебе ли на него обижаться?
Слушая епископа одним ухом, Ингольв старался угадать, кто же выдал Гуннара. Его видели только Бьярни и Рауд, но в них Ингольв был уверен как в самом себе. Они не так глупы, чтобы за жалкий дирхем продать своего вожака. Коснятин сознался, что говорит со слов раба. Перебирая в уме свою немногочисленную челядь, Ингольв дошел до дома и обнаружил, что епископ, о котором он почти забыл, так и не отстал, а все еще подпрыгивает возле него.
– Раз уж ты был так добр и дошел со мною до дома, то окажи мне честь – зайди ко мне, – попросил его Ингольв перед воротами.
Он не сомневался, что епископ хочет сделать то же самое, о чем, в гриднице упомянул Столпосвет, – самому посмотреть, нет ли у него в доме Гуннара. Пусть уж лучше это будет епископ. Пропуская Иоакима впереди себя в ворота, Ингольв незаметно усмехнулся поверх головы грека – пусть посмотрит. Он строго приказал Гуннару сидеть наверху, в повалуше, и не спускаться, пока он сам не позовет своего непрошеного гостя.
Ингольв провел епископа в большую клеть, где принимал своих редких гостей, велел холопам принести меда. Пришедшие с ним варяги расселись по лавкам, кто-то устроился в сенях, несколько человек остались на дворе. Один из молодых воинов, стройный парень с шелковистыми волосами такой длины, что ему приходилось заправлять их сзади за пояс, постоял немного возле двери в клеть, послушал разговор Ингольва и епископа, а потом вышел в сени и поднялся по лесенке в повалушу. Ни одна ступенька не скрипнула под его ногой.
В повалуше грудой было навалено старое сено. Парень окинул его взглядом и негромко свистнул.
– Эй! Где ты там? – шепнул он. – Я – Вальбранд, мне сам Ингольв рассказал о тебе. Я – его названый сын, он мне доверяет.
Сено безмолвствовало. Однако Вальбранд чувствовал присутствие человека, чье-то еле заметное, живое дыхание, и продолжал:
– Можешь не показываться, но слушай меня. Конунг знает, что ты здесь, и все его люди тоже, какой-то подлый раб тебя выдал. Делай что хочешь, но мы не хотим, чтобы нашего вожака убили из-за тебя. Ингольв не посылал меня сюда сейчас, он верен своему слову и не выдаст тебя конунгу. Но если финны не перестанут на тебя жаловаться и требовать, чтобы конунг тебя взял, мы сами выкинем тебя отсюда. Мы тебе ничего не обещали, а другого Ингольва нам никто не даст. Ты все понял?
Сено молчало. Вальбранд ждал, думая, что не так то трудно было бы найти под этим сеном человека – достаточно потыкать копьем. Человек, может, и промолчит, но на копье останется кровь.
В дальнем углу сено зашевелилось, и из него показалась человеческая голова. Сухие травинки набились в разлохмаченные, давно немытые волосы, по цвету почти не отличавшиеся от сена. Вальбранд усмехнулся – точь-в-точь Сенный Тролль, которым его в детстве пугала рабыня-нянька.
– Какой раб меня выдал? – прошептал Гуннар, настороженно глядя на Вальбранда. Тот пожал плечами.
– Ты правда сделаешь все, чтобы избавить Ингольва от беды? – снова спросил Гуннар.
– Он меня воспитал, – просто ответил Вальбранд. – У тебя когда-нибудь был воспитатель, Сенный Гуннар? Да нет, пожалуй, где тебе! Едва ли твой род настолько высок, чтобы тебя взялся воспитывать достойный человек.
Гуннар хотел ответить какой-то резкостью, но прикусил язык. Из клети кто-то вышел, через открывшуюся дверь на миг прорвался голос епископа.
– Меня видели вчера двое ваших людей и раб, – шепнул Гуннар, когда все снова стихло. – Ингольв назвал его Бородой.
– Борода? – Вальбранд на миг задумался. – Я к нему не приглядывался, но не удивлюсь, если это он.
– Где он? – Гуннар вскочил на ноги и стал торопливо сбрасывать с себя сено. – Я убью его!
– Погоди, пока уйдет епископ, – посоветовал Вальбранд. Голос его звучал по-дружески, но при этом он надежно заслонял ход к лестнице;.
– Глупец! – раздраженно прошипел Гуннар. – Твой воспитатель гораздо умнее тебя! Именно сейчас, пока у него сидит епископ!
Мгновенно оценив его правоту, Вальбранд посторонился и первым стал спускаться. В сенях он огляделся: тут сидели только Бьярни и Рауд. Подняв голову, Вальбранд негромко свистнул, и Гуннар спустился в сени, на ходу очищая волосы и одежду от прилипших травинок. Вальбранд кивнул ему на другую дверь, ведущую на задний двор, и первым открыл ее. Выглянув и убедившись, что никого из чужих на заднем дворе нет – да и откуда бы им взяться? – Вальбранд вышел. За ним вышел Гуннар, а Бьярни остался у двери.
На тесном заднем дворе было всего три постройки: маленький погребок, конюшня и небольшая клеть, где прежний хозяин двора, мелкий торговец, хранил свои товары. При Ингольве в этой клети поселилась его челядь. Заглянув в дверь, Вальбранд по привычке свистнул.
– Эй, Барт! – по-русски позвал он. – Ты здесь?
– Здесь, господине! – Холоп мгновенно выскочил за порог, низко кланяясь. – Чего тебе надобно?
Внезапно выступив из-за спины Вальбранда, Гуннар схватил мужика за горло и притиснул к стене клети, заставив поднять голову. Лицо мужика с выпученными глазами и задравшейся бородой при виде Гуннара наполнилось страхом – и этот страх его выдал.
– С-собака! Грязный раб! Навозное корыто!– шипел Гуннар, крепко сжимая горло мужика. – Ты донес на меня конунгу?
Он говорил на северном языке, которого Борода за три года жизни у Ингольва так и не выучился понимать, но ненависть в глазах варяга была такой явной, что мужик понял: о его доносе все известно. Даже не пытаясь вырваться, он что-то хрипел, то ли оправдываясь, то ли умоляя о пощаде. Не слушая, Гуннар выхватил с пояса нож с резной костяной рукоятью – такими ножами славятся чудские кузнецы с Шексны. При виде ножа мужик захрипел громче, забился, лицо его побагровело, в горле захрипело, как будто он давился. Озадаченный Гуннар ослабил хватку, мужик согнулся, закашлялся, и изо рта его на землю выпала стертая серебряная монета – дирхем.
– Недорого же он за тебя взял! – сказал Вальбранд, носком сапога презрительно толкнув монету.
– Вот что! – Гуннар снова взял мужика за шиворот и поднял концом клинка его подбородок. – Заработай еще один дирхем. Сейчас ты пойдешь к тому финну, который хочет моей смерти, и скажешь ему, что знаешь кое-что новое. Но скажешь только ему одному. Пусть он выйдет с тобой с конунгова двора. Я укажу тебе куда. Пойдешь сейчас, и шевели ногами, если хочешь пожить еще немного. Ну?
Опустив нож, Гуннар оттолкнул мужика. Тот захрипел, не в силах выговорить ни слова.
– Гакк[102]! – Гуннар кивнул ему в сторону ворот.
И, мужик пошел, пошатываясь после пережитого ужаса, на каждом шагу оглядываясь на Гуннара. Вальбранд усмехнулся, покусывая кончик длинной пряди. Сенный Гуннар, похоже, выучит Бороду северному языку.
– Возьми у Бьярни плащ и шапку, – сказал Вальбранд вслед Гуннару.
Вся эта затея казалась ему безрассудной, но не так уж плохо для человека, которому недолго осталось бы жить.

После полуночи княгиня Малфрида вдруг проснулась, открыла глаза и посмотрела в темноту. Было тихо, только девка посапывала во сне на подстилке возле порога. Тишина стояла такая, что княгине казалось, что она слышит насквозь все палаты княжеских хором, от повалуш до, погребов. А перед взором ее стоял сон, который она только что видела. Сон, каких боги не посылают зря.
Ей привиделась такая же ночь, как эта, настоящая. Во сне она тоже проснулась среди тишины и темноты, но встала с постели и вышла на крыльцо. Перед ней расстилалось ровное поле, как будто не было ни двора с его постройками, ни ворот, ни города за воротами, ни даже широкого Волхова. Неоглядное поле было залито серой густой тьмой. Вдали в этой тьме вдруг загорелся огонек. Он рос, приближался и превратился в огромное огненное колесо. Внутри этого колеса скакал всадник на сером коне. На нем был серый плащ, и голову покрывал серый капюшон, каких не носят на Руси, а только в северных странах, в Свеаланде, на родине Малфриды. Лица всадника она не видела, а в руке он держал горящую ветку. Из-под капюшона доносился глухой голос, невыразительно повторяющий слова тягучей песни. Песня эта отпечаталась в памяти княгини, словно ее вырезали рунами и окрасили кровью.

Скачет мой конь,
Серая грива;
Злобные козни –
Огонь на ветру!

Пожар я несу
Матери Тора[103];
Злобные козни –
Огонь на ветру!

Проскакав мимо княгини, всадник вдруг размахнулся и бросил свою ветку на север. Молнией промчавшись под тусклым серым небом, пылающая ветка скрылась за линией небосклона, и оттуда мгновенно взвилась стена пламени. А всадник исчез, как тень.
Княгиня Малфрида была умной женщиной, но не звалась ясновидящей. Никогда прежде ей не случалось видеть вещих снов. Огромны же были несчастья, ожидающие землю, если боги послали этот сон ей!
Едва дождавшись утра, княгиня пошла к сыну. Из верхних сёней ей навстречу выскочила какая-то из девок; в одной рубахе, нечесаная, закрыв лицо рукавом от глаз княгини. Но Малфрида даже не заметила ее.
Вышеслав еще не встал, но при виде матери торопливо выбрался с лежанки.
– Матушка, что с тобой? – встревоженно спрашивал он, протирая глаза. – Или беда какая?
– Да, я видела сон, – заговорила княгиня.
Сев на край лежанки рядом с сыном, она взяла его руки в свои и сильно сжала. Сейчас она горячее прежнего жалела о том, что всю жизнь, с двухлетнего возраста, ее единственный сын был у нее отнят и теперь они почти чужие друг другу. Поймет ли он ее, поверит ли ей?
– Я видела сон! – повторила княгиня. Песня серого всадника стояла у нее в ушах, и она с трудом подбирала русские слова. – Я видела всадника на сером коне – у меня на родине серый конь предвещает смерть. Он вез горящую ветку и бросил ее на полуночь, и там полыхнул такой огромный огонь, как будто уже настала Кончина Мира. И он пел песню о том, что везет большое зло земле.
Княгиня замолчала, а Вышеслав растерялся. Он был бы рад помочь матери, но спросонья не понимал, чего же она от него хочет.
– Я знаю, какой разговор был вчера в гриднице, – собравшись с мыслями, заговорила Малфрида. – Я знаю, что много людей, в Новогороде желают зла Ингольву. Но помни – Ингольв первый поддержал тебя, когда отец назвал тебя князем. У тебя нет воинов вернее, чем дружина Ингольва. Многие в Новгороде хотят видеть на твоем месте Коснятина. И только варяги будут, верны нам с тобой всегда. Добрыня не любил меня и рад был бы от меня избавиться.
Княгиня вздохнула, вспомнив свои прежние беды, и снова сжала руки сына.
– Помни – ты должен беречь тех, кто верен тебе! – как заклинание, повторила она. – Многие говорят, что варягам нельзя верить, потому что они идут в битвы за серебро. Но они никогда не предадут того, кто дает им серебро и кому они клялись в верности. Коснятин сам хочет сидеть в Новгороде на твоем месте. Ингольв всегда будет верен тебе. Помни, что тебе сказала твоя мать.
В горницу заглянул отрок.
– Княже! Княгиня! – позвал он, торопливо отмахнув поклоны им обоим. – Белозерский посадник пришел, говорит, важные вести!
– Да погоди ты! – досадливо бросил ему Вышеслав. – Прости, матушко!
Он поспешно оделся, обулся, злым рывком затянул пояс, отмахиваясь от парня, который все совался помогать. Растрепав и кое-как уложив пальцами волосы, чтобы не тратить времени на поиски гребня, Вышеслав тряхнул головой:
– Зови!
Отрок исчез, и тут же через порог шагнул Взороч.
– И ты здесь, княгиня! – воскликнул он, увидев Малфриду.
В первый миг на его лице мелькнуло недовольство, но тут же сменилось угрюмой решимостью: пусть узнает сейчас, все равно не миновать. Вышеслав и Малфрида даже не ответили на его приветствие – лицо Взороча показалось им зловещим продолжением страшного сна.
– Слушай, княже! – начал Взороч с прямотой, за которую его ценил и князь Владимир. – Чудина-то нашего, Сурю, зарезанным нашли!

До прихода князя Взороч, на которого первым наскочил обнаруживший Сурю отрок велел ничего не трогать. Чудин так и лежал в тенистом углу за тыном княжьего двора, уткнувшись лицом в землю, и по неподвижности, его спины и затылка всякому было ясно – солнца ему больше не видать. Он был мертв, как бревна тына[104], как камни и земля. В спине его под лопаткой торчала рукоять ножа из резной кости – работа шекснинских кузнецов.
– Да у пол-Новгорода такие ножи! – негромко переговаривались гриди, стоявшие поодаль. – На торгу навалом. Вон, у Любима такой же!
– Чего Любим! Как что – сразу Любим! – обиделся плотный рыжий парень, схватившись за резную рукоять у себя за поясом. – Мой нож – вот он! Я чудинов ночами не режу! На кой леший они мне сдались!
Вышеслав смотрел на рукоять ножа, на черноватую лужу засохшей крови возле головы мертвеца, на руку с полусжатыми пальцами, и был рад, что убитый лежит лицом вниз. К восемнадцати годам Вышеслав не раз бывал в битвах и не боялся смерти, но очень не любил видеть мертвецов. А этот мертвец казался ему камнем на собственной шее – как будто он сам его и убил.
– Приберите, – коротко бросил он, даже не глядя кому, повернулся и пошел прочь.

– Ты можешь не искать убийц, – говорила княгиня Малфрида. – Здесь нет никого из его родичей. Никто не просит мести, никто не жалуется. Что. тебе за дело до него?
– Одно дело, оно да, – приговаривал Приспей, поглаживая бороду, и по этим движениям, по неспешной речи видно было, что кормилец молодого князя неприятно озадачен. – Нет жалобщика – и тяжбы нет. А коли Кос.. коли кто полезет, так можно его от ворот – не твое, мол, дело…
– Я от бискупа Акима мудрость слыхал: коли случилось злое дело, так ищи, кому оно прибытка принесет, – говорил боярин Столпосвет. – А в сем деле выгода одному – Винголу.
– Сын мой, ты помнишь, что я говорила тебе утром! – воскликнула княгиня, – Мой сон – к несчастью! Помни, что я тебе говорила!
Вышеслав едва удержался от того, чтобы не сжать голову руками, заткнуть уши, никого не слушать и навсегда забыть обо всем об этом. А он, дурной, еще мнил, будто хорошо князем быть –знай себе бейся в поле, раздавай добычу да слушай песни на пирах! Ни одна битва еще не давалась ему так тяжело, как полмесяца княжения. Княжья шапка оказалась тяжелее каменной жертвенной чаши, которую он однажды видел по пути сюда на священном месте чудинов. Вот как с этой чашей на плечах он и прожил эти полмесяца. И врагу своему он не пожелал бы такого. Ой, хоть бы знать теперь, кто ему враг, а кто друг!
– Я послала за Ингольвом! – сказала княгиня. – Не годится обвинять человека и не давать ему оправдаться!
– Все беды от варягов! – непримиримо восклицал Коснятин, даже не стесняясь княгини.– Чего они нам стоят! Сколько прокорму им даем, какие хоромы у них! А деньги! Триста гривен в год! А они еще люду нашему жить не дают! Прошлой осенью какие беды были – чуть до битвы не дошло!
– Прошлой осенью твой отец не хотел платить им! – яростно возражала княгиня.
– А за что платить? – поддержали Коснятина еще, несколько бояр. – Во весь год никакой войны не было, вся дружина Винголова лето и зиму на боку пролежала! За что платить? Прокорм даем – и довольно с них!
– Уговор дороже денег – ведь так у словен говорят? Посмотрела бы я, как бы тебе смерды в селах отказались прокорм давать – дескать, войны не было!
– Ну, ты, матушка, скажешь!
Со двора послышался негромкий гул. Все в гриднице перестали спорить и посмотрели на двери. Вошел Ингольв, такой же, как всегда, в своем красном плаще с золотой отделкой на груди. Говорили, что это подарок княгини Малфриды. Следом за Ингольвом шел его приемный сын Вальбранд и двое кметёй – Бьярни и Рауд. Ингольв шел ровной, уверенной походкой человека, которому нечего бояться и нечего стыдиться.
– День тебе добрый, княже! – спокойно сказал Ингольв среди общей тишины. – Будь здорова и ты, княгиня! Ты звала меня?
– Я звала тебя! – горячо воскликнула княгиня. – Ты не такой человек, Ингольв сын Асбьерна, чтобы позволить порочить тебя за твоей спиной. Ты знаешь, что Суря найден убитым?
– Я знаю, – спокойно сказал Ингольв, и десятки глаз, впившихся в его лицо, не могли прочитать на нем ровно ничего. – Но зачем звать меня? Я ему не родич, и не моя забота – завязывать ему башмаки Хель.
– Однако тебе одному была нужна его смерть! – Коснятин вскочил со скамьи и шагнул к Ингольву. – Что ты скажешь на это?
Ингольв посмотрел в его гневное лицо, так напомнившее в этот миг старого Добрыню, а потом перевел взгляд на Столпосвета:
– Ты, Столпосвете, самый мудрый человек здесь. Ты лучше всех знаешь Правду. Скажи мне, неученому гридю, сколько виры платит человек за поклеп?[105] А то у сына Добрыни ярла завелось много лишнего серебра. В этом он не похож на своего отца.
– Поклеп? – злобно повторил Коснятин, не давая Столпосвету ответить. – Поклеп? От поклепа божьим судом очищаются, не словесами складными!
– Я не был здесь, когда нашли мертвого, – сказал Ингольв, будто не замечая ярости Коснятина. – Я не видел, кто вынул оружие из тела. Это сделал ты? – Он наконец повернулся к Коснятину и в упор посмотрел на негр. Веки его приподнялись, и взгляд уперся в Коснятина, как стальной клинок. – А если нет, то почему ты так хочешь мстить за него? Ты ему родич? И почему ты хочешь мстить непременно мне?
– Потому что ты бранился с ним вчера!
– Я не знаю, кто бранился с ним, но это был не я. Его род недостаточно хорош для того, чтобы я бранился с ним.
– У тебя на дворе прячется его ворог!
– Это тебе сказал холоп. Позови бискупа Иоакима – он вчера был у меня на дворе. Пусть он скажет – он видел там чужих людей? Кому ты поверишь, княже, бискупу или рабу?
Ингольв посмотрел на Вышеслава. Молодой князь сидел бледный и не разжимал губ. Ему было мучительно стыдно за свое желание, чтобы все это как-нибудь разрешилось без него. Ему задавали вопросы, на которые он не мог ответить. Даже Столпосвет молчит. Если бы с княжьей золотой гривной еще и ума прибавлялось!
– Зовите бискупа, – отрывисто велел Вышеслав отрокам. Всеми силами он старался скрыть свою растерянность, и ему было даже легче оттого, что на него мало кто смотрел сейчас.
Иоаким явился быстро и охотно подтвердил, что был на дворе у Ингольва, что хозяин сам позвал его в дом и просидел с ним до самой ночи. Под ловкими руками грека дело быстро завертелось и побежало, как весенний ручей. Созвали и опросили кметей и челядь, нашли того, кто последним видел Сурю живым. Ключник рассказал, что в сумерках к Суре пришел чей-то холоп и шепотом отозвал в сторону, а потом они вместе ушли за ворота. А Ингольв в это время сидел с епископом за медом, и уходя, памятливый епископ приметил на дворе и его названого сына, и ближних гридей – всех, кому Ингольв мог бы доверить такое дело. Постепенно общее напряжение спало, люди заговорили свободнее, все дело показалось не таким уж страшным. И только Коснятин и Ингольв оставались стоять друг против друга, как две глыбы льда в этом весеннем ручье.
– В северных странах говорят, кто дружит с рабом, не кончит добром, – сказал наконец Ингольв. – Ты все еще хочешь мстить мне, Коснятин сын Добрыни?
– Пусть ты сам ножа не трогал – все равно головника[106] ты послал! – непримиримо бросил Коснятин. – Тебе он мертвым был нужен!
– Ты опять назвал меня способным на подлое дело! – негромко сказал Ингольв, но Вальбранд, хорошо его знавший, внутренне собрался, предчувствуя беду? – Если ты так хочешь, пусть нас судят боги. Про меня никто не скажет, что я боюсь их суда.
Коснятин поднял руку к шапке, намереваясь бросить ее об пол и тем просить поля[107], но епископ с резвостью мальчика подскочил к нему и схватил за руку:
– Опомнись, Добрынич! Княже, не вели им! Слушайте меня, люди! Уймитесь! Ни Суря тот несчастный, ни варяг ваш беглый вашего поединка не стоят. Княже, они ведь друг друга живыми не пустят, а тебе большая беда будет что одного потерять, что другого!
– Мы достаточно слушали тебя и других, – ответил ему Ингольв. – Наши языки довольно потрудились, пришло время для наших мечей. И ты, и все люди знают – Коснятин зол на меня не за того финна, до которого нам обоим нет дела. Если князь не хочет оберечь меня от бесчестья, я это сделаю сам. Но не такой чести я ждал от тебя, конунг Висислейв, когда обещал верно служить тебе!
Вышеславу было отчаянно стыдно слышать это, и он опустил глаза, закусил губу, бессловесно молясь, чтобы Перун или Христос наставили его на ум, научили, что теперь делать. Столпосвет и Коснятин были правы – смерть Сури нужна была только Ингольву, чтобы больше никто не обвинял его в укрывательстве Гуннара и не требовал схватить лиходея. Нет жалобщика – нет и тяжбы. Но и Ингольв прав – Коснятин не родич Сури, чтобы мстить за него. И мать права – Ингольв и варяги первыми поддержали его во князьях. Ингольв – соплеменник Малфриды и вернейшая ее опора. Северные люди не предадут конунга, который им платит. А он их? Вышеслав был растерян, и ему казалось, что позволить Коснятину и Ингольву биться – значит согласиться с обвинением, все равно что предать варяга. А как идти против своих?
– Ты, княже, как знаешь, а я свое слово скажу, – с заметным вздохом, но твердо выговорил Столпосвет, поднявшись на ноги и опираясь на навершие своего узорного посоха, словно ему было тяжело стоять. – Хоть варяжская дружина и сильна, а все же набольшая твоя сила – не в них. Сколько их ни есть, а в Новгороде людей больше, и ратной храбростью словены варягам не уступят. Не гневи своих, за чужих заступаясь. Тебе со дня на день в поход идти. Подумай, кого с собой возьмешь, кто с тобой в битву пойдет. А коли в твоей дружине согласия не будет, сие только ворогам на радость.
– К тому, я разумею, боярин речь ведет, что нельзя обоим им в дружине твоей оставаться, – заговорил Приспей, видя, что молодой князь не отвечает на речь Столпосвета. – И коли хочешь ты от раздора уберечься, то с одним из молодцев удалых проститься придется.
Вышеслав молчал, а все в гриднице посмотрели на Ингольва.
– Не такой чести я ждал от тебя, княже, – повторил Ингольв, чувствуя все эти взгляды. – Видно, правду говорят на моей родине: чести можно просить только у того, у кого ее много. Если я не нужен тебе, то меня не придется гнать силой. Я уйду и прошу тебя только об одном–не мешай тем, кто захочет уйти со мной, и заплати тем, кто дослужил полный год.
Вышеслав сделал знак тиуну, хранившему ключи от серебряной казны. Он был рад хотя бы тому, что все решилось без него. Скорее бы в поход! Самая тяжелая секира[108] покажется ему легче, чем эти ненавидящие взгляды и полные яда слова.
Ингольв повернулся и пошел к дверям. На пороге он обернулся, и взгляд его ударил Вышеслава, как блеск клинка у самого горла.
– У нас еще говорят: недолго радуется рука удару, – сказал он. – Как бы тебе не пожалеть о том, что ты так плохо отплатил мне за мою дружбу.
– Ты князю-то не грози! – крикнул Взороч ему вслед. Но Ингольв уже ушел, не услышав, и его последние слова остались висеть в гриднице, словно чья-то рука вырезала их на стене и окрасила кровью. Недаром Ингольв сын Асбьерна, получил когда-то свое второе прозвище – Трудный Гость.

Прямо из княжеской гридницы Ингольв направился на Паромонов двор. Почти двадцать лет назад его выстроил юный князь Владимир для варяжской дружины, которую он привел из-за моря, получив ее в приданое за юной княжной Малфридой. Объявив о том, что уходит из Хольмгарда, Ингольв позвал всех верных ему воинов с собой.
– Нас больше не хотят держать здесь, потому что нет войны! – сказал он. – Здешнему конунгу не нужны наши мечи! Но клянусь Отцом Ратей – мы найдем другого!
И десятки голосов ответили ему согласным криком, десятки мечей со звоном ударились о круглые умбоны[109] щитов.
Почти ночью Ингольв вернулся на свой двор. Оставив людей сторожить на дворе, он сам поднялся на повалушу и вызвал из-под сенного вороха Гуннара.
– Я ухожу из Хольмгарда, – коротко сказал Ингольв. – Хоть меня и зовут Трудным Гостем, а все же я никогда не доставлял своим хозяевам столько бед, как ты мне. Ты плохо платишь за гостеприимство. Я видел тот нож в спине у финна и узнал его. Хоть тебя и не нашли, мне не кажется, что ты человек удачливый. Я не возьму тебя с собой. Слезай, да получше стряхни с себя сено. Еще до рассвета ты уйдешь из моего дома.

Предыдущая страница 6 Следующая страница


7 Елизавета Дворецкая

Не отвечая, Гуннар выбрался из-под сена и вслед за хозяином спустился вниз. Ингольв велел дать ему еды и другую одежду и проводил до ворот.
– Все же я благодарю тебя за гостеприимство, – сказал Гуннар на прощание. – И попрошу еще только об одном – не рассказывай никому, как я прятался у тебя под сеном.
Ингольв молча кивнул, и Гуннар без слов исчез в густой тьме. Летняя ночь коротка – ему нужно было успеть уйти подальше.
– Ха! – негромко воскликнул Вальбранд, послушав, как затих скрип воротной створки. – Можно убежать от врага, но нельзя убежать от позорной славы. Теперь у него будет новое прозвище – Сенный Гуннар.
Ингольв не ответил.

Поход пришлось ненадолго отложить – бояре не советовали оставлять Новгород, пока все не успокоится после событий с чудином и варягами. Вместе с Ингольвом собиралось уходить почти сорок человек, и серебряная казна Вышеслава заметно полегчала: в начале лета исполнялся год службы у многих, кто когда-то отплыл от берегов Норэйга и Свеаланда после схода льда. Отдать пришлось почти десять гривен, а перед новым походом это совсем нелегко. Но отказать Вышеслав не мог: к справедливой расплате за службу его побуждала и собственная совесть, и настояния матери. Вышеслав слишком недавно обрел мать после разлуки длиною во всю жизнь и не мог решиться отказать ей в чем-то.
Свой двор Ингольв поручил епископу: велел продать, а деньги прислать ему на остров Готланд, где у него были надежные знакомые. Челядь он отпустил на волю. В последние дни перед отъездом Ингольва Иоаким почти не отходил от него, и это было вовсе не лишним. Весь Новгород гудел недовольством, вслед за Коснятином веря, что именно варяги убили чудина, пришедшего к князю за помощью. Постоянное присутствие епископа не давало новгородцам задевать Ингольва, а иначе прощание могло бы превратиться в побоище.
На четвертый день после памятного разговора в гриднице Вышеслав зашел к матери. Княгиня сидела в горнице, опустив на колени вышивание, и смотрела куда-то перед собой.
– Отплыли, – уныло сказал Вышеслав.
Все эти дни он чувствовал себя виноватым перед матерью, хотя Приспей, Столпосвет и Взороч в один голос уверяли его, что поступить иначе было нельзя.
Княгиня молча кивнула, не глядя на нега Приглядевшись, Вышеслав заметил на ее щеке блестящую мокрую дорожку. Смутившись, он отвел глаза. Он не знал, в какой мере Ингольв Трудный Гость был дорог его матери, двадцать лет лишенной родины, мужа и сына, и все же ему казалось, что он предал ее саму.
– Так правда, что ты дала им серебра? – спросил он. – Зачем? Я же со всеми велел расплатиться. Гридям по гривне на восьмерых, и Винголу две гривны.
– Твой отец дал мне три села, и я вольна тратить свое серебро, как хочу! – немного резко ответила княгиня. – Я дала Ингольву денег, чтобы он мог в Ладоге купить себе корабль. Он хочет вернуться на родину. Ах, как я хотела бы поехать с ним! – вдруг воскликнула Малфрида и закрыла лицо руками. – Ведь у меня и у него одна родина – Уппланд, озеро Лег! А здесь я одна, я покинута мужем, и даже мой сын не хочет меня слушать!
– Ну, матушка… – виновато говорил Вышеслав. Подойдя, он хотел обнять ее за плечи, но не смел – слишком недавно он узнал ее и не привык еще к тому, что эта красивая женщина со строгим белым лицом – его мать.
– Как же одна? А я?
Княгиня опустила руки, и лицо ее было спокойно, даже следы слез исчезли. Глядя через окошко на полоску серого неба, она тихо заговорила на северном языке, повторяя стихи, которые сами сложились сегодня в ее сердце.

Тяжкие вести: изгнан
Конунгом клен секиры.[110]
Пир валькирий[111]готовит
Волка отец ненасытный.[112]

Скоро изведала тяжкие
Горести липа запястий.[113]
Навек потеряла радость
Мать дробителя злата.[114]

Малфрида перевела взгляд на сына. Вышеслав тревожно-виновато смотрел ей в лицо. Он ничего не понял. Он не знал даже этого языка, языка своих предков по матери. Он был чужим ей. Чем же он теперь мог ее утешить?
На другой день после отплытия варягов епископ Иоаким, взяв несколько человек из своей челяди, пришел на Ингольвов двор – посмотреть, не нужно ли чего прибрать, перед тем как объявлять о продаже. Их ждала неприятная находка – отвязанная собака выла под закрытыми воротами, а в клети, где жила челядь, лежал холоп по прозванью Борода, с перерезанным горлом:
Епископ велел зарыть его потихоньку и не болтать об этом. Кто бы ни был виновником – смерть холопа не такое дело, чтобы поднимать шум. Умный Иоаким понимал – добиваясь осуждения неизвестно кого, он вызовет много новых ненужных смертей. Новгородцы недолюбливали наемную варяжскую дружину, в полезности которой усомнились за долгие годы мирной жизни. Промолчать епископ посчитал меньшим грехом. Помолившись над незаметной могилкой холопа, Иоаким молился и о том, чтобы эта смерть была, последней и чтобы распря чудинов и варягов больше не давала дьяволу радости.

Глава 3

Теперь нужно снова рассказать о Загляде. После того как Асмунд Рейнландский приходил к Милуте мириться, Загляда думала о Снэульве весь вечер и утром, проснувшись, сразу вспомнила о нем. И одна мысль о том, что просто пришел новый день, наполнила ее неведомой прежде радостью, такой бурной и горячей, что оставаться без движения было невозможно. В доме было еще тихо, на лавках, на полатях и на полу разнообразно сопели и похрапывали во сне челядинцы. Загляда тихо поднялась, умылась и принялась выгребать вчерашнюю золу из очага. Это было вовсе не дело хозяйской дочери, но Загляде хотелось хоть чем-то себя занять. За работой она то и дело поглядывала на тот угол стола, где вчера сидел Снэульв, и невольно улыбалась. И вся эта клеть с бревенчатыми стенами и черной, закопченной кровлей казалась особенной и прекрасной, потому что вчера здесь был Снэульв и под этой кровлей остался его неуловимый след. Подойдя с тряпкой протереть стол, она сначала провела ладонью по доске, которой вчера касались его руки, насмешливо фыркнула, удивляясь собственной глупости, но радость играла в ней яркой радугой. Что бы ни принималась делать Загляда – чесала косу, подавала отцу умываться, мешала кашу, – все мысли ее были заняты вчерашними гостями, и ей хотелось петь на все лады непривычное, чудесное имя молодого варяга.
Известие о том, что Милута помирился с варягами и не будет на них жаловаться посаднику, не порадовало Тармо, но и не заставило отказаться от собственной жалобы. Он по-прежнему просил Милуту быть видоком. Через несколько дней, в четверг, Милута одевался, собираясь в Олегову крепость к посаднику.
Когда мужчины уже готовы были идти, в сенях вдруг раздался стук и в клеть вошел гридь с Владимировым знаком трезубца на бляшках пояса. Поклонившись хозяевам, он объявил, что купца Милуту с его людьми зовут ответчиком на посадничий суд.
– Ответчиком? Быть не может! – Милута был настолько удивлен, что даже не встревожился. – Спутали меня с кем-то иным. Мы никого обидеть не успели, только что воротились.
– Жалуется на вас новгородский гость Колча, говорит, убыток вы ему причинили.
– Колча Сварыга! – догадался Осеня. – Спех еще ему ларь опрокинул.
– И не я вовсе! – возмущенно крикнул Спех из другого угла. – Варяжина, топчи его тур!
– Ой, дурной день! – Милута покачал головой. – Тармо на варягов челом бьет, Колча–на нас…
– Ничего, авось и на него жалобщик сыщется! – предсказал Спех.
– Ты будешь видоком у Тармо, а Тармо – у тебя! – бодро утешил его Тормод. – Твое серебро останется при тебе.
– Видение было? – уныло спросил Милута. Он не слишком доверял предсказаниям Тормода, полагая, что тот выдает за пророчества то, чего сам хочет. – Все одно – надобно идти. Тармо с родичами, поди, уж дожидается.
В небольшой крепости двор посадника было нетрудно отыскать, и скоро отроки из посадничьей дружины уже вводили их в гридницу – просторную палату длиной в несколько десятков шагов. Вдоль стен тянулись лавки, занятые гридями посадника и разными людьми из города и округи, у кого было к нему дело, по стенам было развешано оружие и разноцветные щиты с начищенными, блестящими умбонами посередине. В палате гудел разноязыкий говор – кто-то спорил, кто-то торговался, кто-то менялся новостями, дожидаясь своей очереди.
Посадник сидел впереди на возвышении, на резном кресле, которое было, по преданию, сделано еще для самого князя Олега Вещего. В узорах спинки и подлокотников переплетались змеи и страшно скалили свои зубастые пасти драконы. Возле ступенек возвышения лежали большие лохматые псы. Они настороженно оглядывали собравшихся в гриднице и глухо ворчали, если кто-то подходил слишком близко к посаднику или заговаривал слишком громко.
Сам посадник Дубыня был крепким темнобородым мужчиной лет пятидесяти. На нем был простой кафтан из темного сукна, но на груди его блестела широкая серебряная гривна – знак власти. Его темные волосы были зачесаны назад, открывая высокий лоб, изрезанный глубокими продольными морщинами. Глаза его из-под густых полуседых бровей смотрели умно. Да неумного человека светлый князь Владимир и не послал бы посадником в город, где веками сходились славяне, скандинавы и чудские племена. Нужно было приложить немало труда, опыта и сообразительности, чтобы поддерживать между ними мир, такой прибыльный для них и для княжеской казны.
Приближаясь к посаднику, Милута сразу заметил возле него рыжебородого новгородца. С другой стороны стояли толпой чудины. Тармо ничем не выделялся среди них ни по одежде, ни в повадке, но даже незнакомец сразу понял бы, кто среди них старший.
– Говорят люди, будто на последнем торгу был непорядок, будто затеял твой человек свару с варягом и был оттого большой шум и всякое бесчинство, – сказал Дубыня Милуте, обменявшись приветствиями. – И сей гость новгородский, – посадник бросил взгляд на Колчу, который тут же подтянулся, словно пытался стать выше ростом, – говорит, нанесли ему обиду и убыток, товар его по земле разметали, а товар дорогой, бусы да каменья… Верно говорю?
– Верно, господине наш, все верно! – подхватил новгородец, мстительно поглядывая на Милуту. – Убытки мои велики, а обида и того больше и мне, и всему городу. Драться на торгу –да где же такое дозволяется?!
– И видоки его то же говорят, – послушав едва половину его речи продолжал посадник и оглянулся на стоявших за спиной жалобщика нескольких горожан. – Колча в Ладоге не первый год торговые дела ведет, его все знают, он видоков нашел довольно. Что скажете?
– Всю правду скажем, по-иному никогда не говорили, – ответил Милута. – Была свара на торгу, и мой парень в той сваре был бит – сие правда. Да только мы со свейским гостем сие дело миром разобрали и обиды друг на, друга не держим. А Колчина ларя они не роняли – в пяти шагах, не меньше, тот ларь стоял. Вот у меня и видоки есть, – Он обернулся и указал на Тармо с родичами.
– Гость Милута говорит верно, – на шаг приблизившись к посаднику, заговорил Тармо. – Мы видели– они стояли далеко. И у нас есть что сказать о руотсах. Ты слыхал, что сын мой пропал. Хвала великим: богам, теперь он нашелся. Сии люди спасли его От руотсов. Гуннар Хирви украл мой сын и на своя лайва[115] вез его в Новгород. Сии люди видели, как мой сын спрыгнул с лайвы Гуннара Хирви, чтобы спасти, свою волю. Гуннар Хирви нарушил мир. Ты должен наказать. Ты знаешь закон: кто силой полонит человека высокого рода, должен платить три десятка гривен серебра. Пусть Гуннар Хирви платит нам за обиду, а ты не вели ему торговать в Лаатокка. Он худой человек, он нарушил мир.
Посадник оглядел людей; собирая в уме все их жалобы, и кивнул кому-то в стороне. К ним подошел Кетиль. При виде него Тармо дернул головой, стараясь заглянуть норвежцу за спину, но белесой головы Ило там не было видно. Тармо досадливо крякнул: негодный подменыш опять куда-то запропал.
– Привет вам все люди, пусть вы будете иметь доброе здоровье и мир! – негромким и ровным голосом приветствовал Кетиль жалобщиков и ответчиков. Лицо его выражало при этом непоколебимое спокойствие, словно он и не подозревал о какой-то вражде между людьми. – Будь ты здоров, Тармо сын Кетту, и весь твой род тоже, – невозмутимо обратился он к чудскому старейшине, не замечая его досады. – Пусть с тобой будут твои боги. Если вы сказали уже все дурное, что знаете, теперь время мне говорить, да?
Тармо надменно кивнул в ответ на приветствие варяга.
– Все ты уразумел? – спросил Дубыня у норвежца.
– Я все слышал, да, – растягивая слова, неспешно ответил тот.
– И что скажешь?
– Для Тармо уже дал ответ сам Оддлейв ярл. Ярл не может держать ответ за всякий каупман… как сказать… всякий торговый гость и всякий вор. Альдейгья есть фридланд – и мы держим мир. Гуннар Элг не есть человек ярла, и ярл не должен держать ответ за него. Если Гуннар Элг будет в ваши руки – вы делать с ним что хотите.
Кетиль говорил медленно, с трудом подбирая слова и заметно искажая их, но понимал он по-словенски гораздо лучше и ничего не упустил из обвинительных речей Тармо и Милуты. Тармо неспешно кивал в ответ на каждое слово – он привык разговаривать с норвежцем. Оба они не слишком хорошо владели речью славян, однако для переговоров у посадника им приходилось ею пользоваться.
– Но от свары на торгу вам не отпереться, – вставил Колча, встревоженный тем, что про него почти забыли. – И товар мой, товар! Убытку сколько!
– Так кто же Колчин ларь уронил? – спросил посадник.
– Уронил? – удивился Кетиль. – Они два, кто дрались, были в пять шагов от тот… ретбард. – Он кивнул на рыжебородого новгородца, не вспомнив, как его назвать. – Харда фьярри… вельми далеко, нельзя так далеко достать. Они два не могли уронил, най, уронить. Да, Тармо, так есть верно?
Чудской старейшина насмешливо прищурился – Кетиль все прекрасно знал о драке на торгу, только притворялся незнающим. Кетиль и Милута тут же сошлись на том, что Спех и Снэульв были слишком далеко от сундука с бусами и не могли его задеть. Новгородец снова принялся возмущаться, но посадник не вмешивался. Ему уже не раз приходилось наблюдать, как Тармо и Кетиль разбирают ссоры своих соплеменников, и он знал, что рано или поздно они договорятся.
– Гуннар Хирви будет наш, если вернется в Лаатокка, и вы не будете искать мести, – в конце концов обобщал уговоры Тармо. – Вы сыскать тот руотс, который бил человека Милуты, и пусть он платит за обида и рана. И будет мир.
– Альдейгья есть фридланд, – снова сказал Кетиль в ответ. – Мир есть всегда, если люди хотят мир. А виру за непорядок на торгу Милута и Асмунд делят пополам, я верно понял? Ок эр ню экки флейра хер фра ат сейя. И больше об этом нечего сказать, да.

Прошло еще несколько дней, и вот однажды утром на двор к Милуте явился Ило. Сам купец ушел куда-то по делам, дома Маленький Тролль застал только Загляду. Сидя на крыльце, где было светлее, чем в доме, она вышивала рушник. За работой она то и дело поглядывала на резной штевень, помогавший Тормоду предсказывать погоду. Все, что напоминало о варягах и Снэульве, теперь казалось ей вдвойне прекрасным, и под иглой ее на красной кайме полотна уже свивались звериные лапы и морды чудовищ.
– Привет тебе, Береза Серебра! – окликнул ее Ило. – Ты готовишь себе приданое? Погоди, твоя свадьба еще не так скоро.
– А ты откуда взялся, кудесник? – со смехом возмутилась Загляда. – Тоже взялся будущее предрекать? Когда же будет моя свадьба – через десять лет?
– Не десять лет, – милостиво смягчил приговор Маленький Тролль. – Если ты дашь мне пирога, я назову тебе день. А пока скажу только, что роду Тармо не до свадьбы.
– А мне до вашего рода и дела большого нет! – успокоившись, ответила Загляда. – Я вовсе в ваш род не собираюсь. А почему вам не до свадеб?
– Знаешь, как любит говорить Белый Медведь? Да еще бы тебе не знать – ведь он говорит это чаще всех тебе. Помнишь, он говорит: все может случиться, и то, чего ждут, и то, чего не ожидают. Род Тармо хотел готовиться к свадьбе, Тойво уже приготовил точило для подарка невесте, но судьба рассудила иначе – будут похороны и точило пойдет в дар мертвецу.
– Мати Макоши! – ахнула Загляда, выронив иглу. – Кто же у вас помер?
– Ты его не знаешь! – небрежно ответил Ило, словно это сразу должно было ее успокоить. – Старший брат Тармо. Словены звали его Сурей. Тармо послал его в Новгород искать Гуннара Лося, а тот вместо Гуннара нашел свою смерть. А может, и обоих. Но Гуннар теперь неведомо где, а смерть свою Суря привез сюда. И завтра будет погребенье. Тармо побоялся везти мертвеца домой и хочет хоронить его здесь. Да и верно – он достаточно поездил.
Дождавшись возвращения Милуты, Маленький Тролль пересказал свою повесть еще раз. В Новгороде нашлось несколько чудинов, знакомых с родом Тармо, и они взялись привезти тело Сури его родным. И Тармо прислал Ило звать Милуту на погребение, уже считая его почти родичем. Купцу совсем не хотелось снова ввязываться в дело, о котором он старался забыть. Но отказаться означало обидеть Тармо, а от дружбы с ним Милута ожидал больших торговых выгод.
– Хоть и не на веселое дело нас зовут, а пойти надо! – рассудил он. – Собирайся, душе моя, с женихом свидишься.
– С каким женихом? – с недовольством воскликнула Загляда. Пока этим шутил Маленький Тролль, было даже смешно, но в устах отца речи о Тойво как о женихе совсем ей не нравились.
– С каким? Да с утопленником нашим, с Тойво. Тармо не шутя хочет тебя сватать за него, со мною толковал об этом деле.
– И что же ты? – Обеспокоенная Загляда оставила шитье и подошла к отцу.
– Что я? Сама ведаешь, душе моя, мне бы с меховым хозяином породниться – лучше и не придумать. Неволить я тебя не буду, против богов не пойду, а ты поразмысли.
– Самое верное дело! – поддакивал из другого угла Спех. – Все соболи да бобры наши будут!
– Ты, батюшко, лучше Спеха своим родичем объяви да за него Мансикку сосватай! – предложила Загляда. – Он у нас разумник, он не откажется! Вот и будет родство.
– Ты как на сие дело глядишь? – Усмехаясь, Милута повернулся к Спеху.
– Я! – Спех вскочил и размашисто поклонился в пояс. – Для тебя, батюшка, благодетель, я на кикиморе женюсь! А на той девке со всей радостью.
– Вот и, уговорились!. – Загляда обрадованно захлопала в ладоши. –Вот и ладно!
– А ты, душе моя, все же подумай. – Перестав шутить, отец уже серьезно посмотрел на нее. – Я еще тогда подметил – парень-то с тебя глаз не сводил. Он и сейчас богато живет, а после Тармо большим человеком станет. А Тармо за тебя такое вено[116] сулит, какое иной и за трех дочерей не получит…
Загляда ушла назад к своему шитью, ничего не ответив, но в душе зная, что никогда не согласится на эту свадьбу. Ей виделась широкая улыбка Снэульва, его весело сузившиеся серо-голубые глаза, мягкие серебристые колечки волос, лежащие на высоком лбу. Он не был красив, не был богат, она совеем его не знала и не могла даже в мыслях связывать с ним свою судьбу, но образ его не позволял ей и подумать о том, чтобы выйти замуж за кого-то другого.

В назначенное время Милута и Загляда, в знак скорби одетая в белую рубаху, собрались за Волхов. За ними зашел Тойво – теперь он совсем не напоминал того бледного беглеца с варяжской ладьи, которого они не так уж давно привезли в дом Ссадины и синяки под глазами давно сошли, на нем была новая желтая рубаха с каймой из бронзовой проволоки по подолу и рукавам, запястья украшали бронзовые обручья, а шею – берестяная полоска, обшитая золотой парчой. Но лицо Тойво было замкнуто и мрачно – совсем не под стать нарядной богатой одежде. Следы варяжских веревок бесследно исчезли с его рук, но навек врезались в сердце. И смерть родича по вине ненавистных руотсов прибавила много к их долгу перед родом Тармо.
Все родичи и множество друзей рода Тармо собралось возле холмов, где чудины уже не первый век хоронили своих мертвецов. Мужчины вырыли яму на южном склоне холма, выложили дно досками, как пол в избе, – ведь могила и есть дом мертвеца. Вместе с телом Сури, одетым в лучшую одежду, туда положили горшки с едой, оружие, устроили подобие очага из камней и глины, уложили рядом железный котел, сковороду, кованую лопатку для углей. Покрыв тело берестой, могильную яму накрыли сверху досками – мертвый дом получил крышу. Засыпав крышу землей, родичи развели над ней костер – огонь послужит преградой между мирами. Насыпав еще земли, в насыпь воткнули нож, окончательно загородивший мертвецу дорогу в мир живых, и Загляда, с опасливым беспокойством наблюдавшая за всем этим, наконец вздохнула спокойно. Теперь мертвец не вернется и никому не причинит вреда.
Принеся жертвы умершему, живые стали угощаться сами, поджарили мясо на костре, наливали пиво из бочонка, пели песни на своем, приятном для слуха, но непонятном языке. Милута старался оказать честь чудскому угощению, а у Загляды, как ни хотела она почтить память умершего, кусок не лёз в горло. Помня о грозящем ей сватовстве Тойво она думала, что ни за что не хотела бы прожить всю жизнь среди этого племени, по-своему неплохого, но чужого ей по духу и по языку.
К ней подсела Мансикка и что-то стала говорить, поглядывая то на нее, то на Тойво. Загляда не понимала ни слова, но зато заметила, что девушка-земляничка не забывает посматривать и на Спеха. Парню и похороны были случаем покрасоваться: он снова вырядился в лучший красный плащ и сапоги. Конечно, никому из чудинов он не сказал, что эти яркие наряды ему подарило то самое ненавистное племя, отнявшее у Тармо родича. И не в последнюю очередь он при этом хотел понравиться Мансикке. Видно, как подумала Загляда, синяки от кулаков Снэульва не помешали ему казаться в глазах чудинки молодцом. Вчерашний разговор был, пожалуй, не таким уж и пустым. Но взгляды Тойво, то и дело устремляемые на нее, не давали ей покоя. В то время, когда он лежал на лавке, не в силах поднять головы, она от души жалела его и с охотой о нем заботилась, но вовсе не думала, что дело зайдет так далеко. Даже если бы никого другого она не знала, она и тогда не раз и не два бы подумала, прежде чем согласиться войти в чужое племя, а теперь… Теперь даже здесь, среди чудинов и их песен во славу Укко и Рауни[117], перед взором ее то и дело вставало лицо Снэульва, заслоняя все иное. Образ его был для Загляды как драгоценный камень, спрятанный в тайниках души и освещавший для нее все вокруг.
Оставив Мансикку, Загляда пробралась к отцу. Милута сидел у костра рядом с Тармо, оба они держали в руках деревянные чаши с пивом. Большая бочка пива, привезенная на волокуше из Ладоги, стояла перед костром, и каждый черпал себе сколько хотел. От жареного мяса и пива все повеселели, даже непроницаемое лицо Тармо смягчилось.
– Так боги устроили мир – одно умирает, а другое должно родиться в свой черед, – говорил он. – И это не так уж плохо. Если бы люди не умирали, то скоро даже воды в Волхове не хватило бы на всех. А наш род не беден ничем. Мы хорошо живем, богато живем. И мой сын, когда возьмет жену, даст ей много полотна и украшений – она тоже хорошо будет жить. Моему сыну уже пора брать жену. У нас хороший род, и невестка моя должна быть лучше всех девушек. Она должна быть красива, разумна, уметь держать дом чисто, шить, ткать, смотреть за челядью и скотом. О, у нас есть за чем смотреть. Я давно гляжу по нашим родам и не знаю девы, что была бы годна в жены моему сыну. Твоя дочь самая красивая из всех дев. Она умеет вести дом, она разумна, она хорошего рода.
Слыша эти речи, Загляда вовсе не радовалась похвалам, а обеспокоенно поглядывала на отца, желая, чтобы он ответил, наконец, что-нибудь и увел разговор на другое. Но Милута благодушно кивал, словно ему очень нравятся эти рассуждения.
– Нам хорошо быть в родстве, – более прямо перешел к делу Тармо. – Мы дадим тебе соболя и бобры, ты нам – оружье и серебро, хорошие холсты из заморья. Давай будем родичи!
– Отчего же нет? – ответил Милута, и у Загляды замерло сердце. – Вон, Спех мой – не возьмет ли твой брат Кауко его в зятья?
Загляда облегченно вздохнула, а Тармо удивился:
– Зачем Спех? Разве он тебе родич?
– Да, братинич мой. Отец его – мой меньшой брат.
Загляда отвернулась и подняла к лицу рукав: ее позабавило новое родство. «Не забыть Спеху сказать! – подумалось ей. – Вот и братец мне сыскался!»
Рядом вдруг оказался Тойво и сел на землю возле Загляды, прислонясь плечом к ее коленям. Загляда напряженно выпрямилась, но не посмела отстраниться, чтобы не портить праздник обидами, хотя предпочла бы избежать такого близкого соседства.
– Мы будем хорошо говорить про Спех и Мансикка, – услышала она голос Тармо. – Но сперва мы будем говорить про мой сын и твоя дочь.
Тойво поднял голову и заглянул снизу в лицо Загляде. Его прозрачно-голубоватые узкие глаза весело блестели: теперь, когда отец его прямо заговорил о сватовстве, он был уверен в успехе.
– Мы – хороший род, – продолжал тем временем Тармо. – Спроси любых людей – тебе все скажут, что род Кетту добрый и честный. И дед мой Талви, и его отец Кауко, и его отец Вуори были люди большой чести и богатства. И никто из них не жалел скота, серебра и мехов, если речь велась о выкупе за добрую невесту. В какие дни у вас делают свадьбы?
Милута был озадачен – он не ожидал такой спешки.
– Погоди, друже, так скоро дела не делаются, – сказал он и поставил на землю свою чашу с пивом, понимая, что хмель в таком деле не лучший помощник. – Как говорится: дать ли, взять ли – раздумье берет. Мы с тобой и десяти дней не знаемся. В нашем деле торговом неведомый товар брать не годится.
– Кто на горячем коне жениться поскачет, тот скоро заплачет, – приговаривал вслед за ним Осеня.
– Хорошее дело не надо ждать долго, – ответил им Тармо. Своими узкими цепкими глазами он за эти дни хорошо разглядел тот товар, который теперь торговал. – А хочешь прежде видеть сам – скоро ты будешь нашим гостем и увидишь, в каком дому будет жить твоя дочь.
– Вот и ладно, – согласился Милута. – Поглядим – там и рассудим.
Тойво снова посмотрел на Загляду и крепче прижался плечом к ее коленям. А она про себя решила, что ни за что не поедет с отцом в чудские леса в гости к Тармо – иначе ей уже не выбраться назад.
Для Загляды было большим облегчением увидеть наконец, что все песни спеты, жертвенное мясо съедено, кости закопаны в землю возле священных камней и все собираются домой. Спускаясь по тропе вдоль валунов снова к берегу Волхова, они увидели, что над варяжскими курганами тоже поднимаются в небо столбы дыма. Между курганами горели костры, сидело на бревнах и прямо на земле десятка полтора варягов– несколько богато одетых торговых гостей, гриди из их дружин, кое-кто из людей княщинского воеводы. Один звучный мужской голос запевал строчки торжественной хвалебной песни, второй отвечал ему. Прислушиваясь на ходу, Загляда разобрала похвалы кому-то, кто плавал в далекие страны, добыл там богатство и славу, а теперь пирует в Валхалле[118] под кровлей золотых щитов. Выходит, и здесь кого-то поминают? Ах да – ведь Тормод ушел с утра, сказав, что его зовут на угощение. По всему, берегу протянулось множество зеленых холмиков, поросших травой, – за века в эту землю легло столько славян, варягов, чудинов! Не так-то легко теперь отличить друг от друга их могилы. Теперь в подземных странах мертвых им уже нечего делить. Так чего же делить их живым потомкам? Загляда смотрела на Волхов, величаво текущий меж зеленых берегов, и не хотела думать о вражде племен, омрачавшей ее дни со времени возвращения из Новгорода. Воды, света, тепла, земли в мире хватит на всех.
Замедлив шаги, Загляда всматривалась, надеясь увидеть Тормода. Мансикка тянула ее вперед, торопясь скорее миновать опасное племя, а Ило вертел головой и, похоже, кого-то приметил.
– О, минн вин! Милута! – раздался вдруг голос от костра. Из круга сидящих на бревнах варягов поднялся Асмунд и приветственно махал рукой, –День добрый тебе! Зачем ты пришел к мертвым? Боги, не лишили тебя больше никого?
– Боги отняли у Милуты жену, а у Березы Серебра – мать, и это было совсем недавно, – подсказал ему знакомый голос, и Загляда увидела Тормода,
Он сидел возле бочки пива, держа в руке большую баранью кость с остатками мяса. Его круглое лицо, обрамленное круглой белой бородой, выражало важное довольство. Боги часто посылают людям печаль, но хорошая еда – это всегда хорошая еда. Еще одна мудрость Тормода Белого Медведя, которую Ило Маленький Тролль с удовольствием повторял.
– Иди к нам! – приглашал Милуту Асмунд, протягивая ему рог с пивом. – Любая скорбь легче, когда делишь ее с добрым другом! Мы выпьем с тобой пива, чтобы в мире мертвых было хорошо и твоей жене, и Эймунду Рагнарсону, кого мы погребли сегодня.
– И Откелю Щетине! – добавил Тормод. – Это был очень хороший человек.
Милута готов был принять приглашение – дружеские слова Асмунда тронули его.
– Нельзя верить добрым словам руотсов… – за спиной его злобно сказал Тармо, но Милута не стал его слушать.
Подойдя к костру, он ответил на приветствие варяга и принял у него рог.
– Нельзя верить руотсам! – звонко и зло повторил вдруг голос Тойво. Загляда обернулась и не узнала его: губы его были презрительно сжаты, глаза сердито сузились, лицо стало вызывающим и враждебным. – Они говорят добрые слова, но имеют злые помыслы, потому что души их черны, как страна Туони[119]! Мы хорошо это знаем! Мы потеряли родича, и они убили его!
– Ах, перестань, не нужно теперь-то раздориться! – шепотом уговаривала его Загляда. – Не Асмунд же вашего Сурю жизни лишил, с ним-то зачем браниться? Он вам не сделал ничего. Мертвые помирились.
Но Тойво не слушал ее. Уперев руки в бока, в кожаный пояс с медными бляшками, он жег сидевших у костра свеев вызывающим и презрительным взглядом. К счастью, не все они знали русскую речь и могли понять его обидные слова. Но кое-кто понял, и это было опасно: варяги тоже были разгорячены пивом и поминальным угощением, и ссора легко могла вспыхнуть.
– Мы отдаем уважение богам той земли, где мы есть сейчас, – сказал Асмунд. – Сейчас мы в Гардар. На погребении знатного мужа делают тризна[120], я говорю верно? И я вижу, что сын Тармо хочет дать большую честь родичу – прославить его поединком? Он хочет померять свои силы – харда вэль! Добро. У нас есть добрый противник для него.
Поняв, что ему предлагают, Тойво схватился за застежку плаща, но все же оглянулся на отца. Тармо важно кивнул.
– Иди, сын мой, – сказал он. – Покажи руотсам, как мы умеем биться. Они смелы только нападать со спины, так пусть они покажут, что они могут в честном бою.
Видя, что чудины согласны, Асмунд оглядел своих людей, выбирая подходящего противника для Тойво. Варяги радовались предстоящему зрелищу, многие молодые вызывались выйти на поединок, но Асмунд увидел кого-то в дальнем конце своего круга.
– Снэульв! – позвал он. – Иди сюда. Здесь ты найдешь, куда девать твою удаль.
Загляда чуть слышно ахнула и повернулась туда, куда обращался Асмунд. Именно Снэульва она искала в этой толпе, и вот он нашелся. Но так, что лучше бы его вовсе здесь не было!
С дальнего бревна из круга незнакомых варягов поднялся Снэульв. На нем тоже был нарядный красный плащ, на шее блестела серебряная гривна с подвесками-молоточками. Отстегнув круглую застежку, он сбросил плащ, оставшись в кожаных штанах и кожаной верхней рубахе с разрезами на боках, и пошел на зов Асмунда.
– Какого рода есть сей человек? – спросил Тармо, не знавший, что перед ними оказался прежний обидчик Спеха. – Не будет стыда для моего сына биться с ним?
– Для человека Милуты не было стыда биться с ним, – ответил ему Асмунд. – Се есть Снэульв Эйольвсон. Его отец был в дружине конунга свеев и много ходил в викинг… в разные походы.
– Тоже, стало быть, лиходейный род, – сказал Тармо. – Но ежели вашего племени честь в походах – пусть будет так.
– А! Саглейд! Бьерк-Силвер! – позвал Загляду Асмунд. – Иди сюда, мы дадим хорошее место!
По его знаку варяги освободили место на бревне рядом с ним.
– Милута, иди сюда вместе с твоя дочь, здесь хорошо смотреть! – звал Асмунд. – И Тармо тоже пусть идет!
Тармо не принял приглашения: для его гордости было невозможно пользоваться гостеприимством ненавистных руотсов. А Милута, видя, что дело быстро не кончится, сел на предложенное место. Загляда опустилась рядом с отцом, чувствуя, что иначе ее не сдержали бы ноги. Казалось бы, эка невидаль, на Перунов день[121] и на Медвежий велик-день[122] поединки были в обычае. Она любила смотреть на ловкость и ратное мастерство кметей и даже простых горожан, но сейчас был не обычный поединок. Одним из противников двигало не простое желание показать удаль и почтить бога-воителя, но самая настоящая ненависть. И направлена она была на того, кто вдруг стал дорог Загляде чуть ли не больше всех на свете. Она не боялась за Снэульва – что-то в нем было такое, что не оставляло места для беспокойства за него. Но и Тойво, спасенный и выхоженный у них в доме, был ей не чужой. Оба они бывали ее гостями, и раздор между ними был для нее все равно что раздор в ее собственном доме. Сейчас она отдала бы любое из своих ожерелий, только бы этого поединка вовсе не было.
Варяги положили перед костром две одинаковые дубинки, и Асмунд предложил Тойво выбрать любую. Тот выбрал, почти не глядя, на лице его была та же вражда и, презрение. Почти не разжимая губ, он неслышно шептал что-то по-своему – должно быть, просил у бога Укко удачи в поединке.
А Снэульв был весел – для него этот поединок был продолжением празднества, и он был вполне уверен в своих силах. Он уже заметил Загляду и весело улыбнулся ей, даже подмигнул, приглашая посмотреть на его удаль. Помня о словах Ило, что его брат Тойво сватается к Загляде, он шел на этот поединок даже с большей охотой. Пусть девушка сама посмотрит, кто из двоих больше достоин ее любви. Хвалиться надо тем, что действительно умеешь делать хорошо, и он был рад случаю показать свое умение.
– Руотсы умеют только смотреть на красные девы! – злобно бросил ему Тойво, к счастью, увидевший в этом взгляде Снэульва на Загляду только всем известное неравнодушие варягов к славянским девушкам. – Дев вы не боитесь. Покажи, что ты можешь сделать против мужчины!
Он говорил по-словенски, желая, чтобы противник его понял. Он не знал, что Снэульв не знает словенской речи, но ответ не заставил себя ждать. Мгновение посмотрев в лицо противника, Снэульв вдруг тоже заговорил. И Загляда с изумлением поняла, что это стихи.

Тебе ли, разбившему
Поле волос,[123]
Участи Меньи[124]
Едва избежавшему,
Выйти навстречу
Тюру меча[125]?

Предыдущая страница 7 Следующая страница


Ветер с Варяжского моря 8

В море лосей[126]
Лучше ступай,
Зайцев и белок
Зови на сраженья,
Фенрира снега
Умный не дразнит.

Тормод часто рассказывал Загляде висы своей родины, особенно когда был под хмельком, и она немного умела разбирать плетеные строки. Впрочем, этот стих был несложен, и смысл найти было нетрудно даже для взволнованной Загляды. «Не тебе, чуть не ставшему рабом, драться с настоящим воином, и место твое в лесу!» – говорил молодой варяг противнику. Тюр[127], бог-воин, своей мужественной самоотверженностью спасший Асгард[128], остался бы доволен его речью.
Варяги одобрительно засмеялись, загудели – искусство слагать стихи они почитали не намного ниже ратного.
– Ха! – воскликнув Тормод, тоже довольный. – Конечно, мудрый Браги[129] не заплачет от зависти, но для дренга сказано неплохо!
– Да, Снэульв слишком крепко стоит на ногах, чтобы упасть от одних слов! – одобрительно сказал Асмунд.
Взяв свою дубинку за оба конца, Снэульв выпрямился, показывая, что готов, и снова бросил на девушку быстрый взгляд.
– Ну, ты довольно на меня насмотрелся? – спросил он у Тойво, – Пора проверить, кто из нас чего стоит на деле]
Тойво не понимал северного языка, но нетрудно было догадаться, с какой речью к нему обращается противник, и он тоже взял свою дубинку за оба конца.
– Начинайте! – велел Асмунд. – А потом Бьерк-Силвер подаст рог тому, кто победит. А я дам вот это кольцо.
Он показал одно из колец у себя на руке, свитое из золотой проволоки, но противники даже не глянули на обещанную награду. Победа нужна была им не рада кольца.
И тот и другой хорошо владели своим оружием. Тойво в каждый удар вкладывал всю свою ненависть к руотсам, но скоро понял, что противник ему достался ловкий и опытный. Вслед за каждым выпадом, за каждым ударом Снэульва Спех тихо охал, сочувствуя Тойво, – он ведь уже испытал на себе силу длинных рук молодого свея и, от души желая победы Тойво, мало верил в такой исход. А Загляда следила за поединком со стесненным дыханием, то закрывая лицо руками, то открывая его опять: ей казалось, что они бьются за нее и все об этом знают. На самом деле это понимал один Снэульв, но страшно было и подумать, что будет, если Тойво узнает это – что сын ненавистного племени руотсов хочет отнять у него девушку, которую он в мыслях уже видел своей.
Варяги и чудины вокруг шумели, криками подбадривая своих. Постепенно, удар за ударом, Снэульв стал теснить своего противника. И скандинавы из дружины Оддлейва ярла, не видавшие его в битве, и русы смотрели на Снэульва со все большим удивлением – он бился так, как будто его учили этому в Киеве, учили двигаться без малейшей задержки, уходить от удара и наносить один удар за другим. Слыша вокруг выкрики удивления и одобрения, Снэульв про себя ещё раз помянул добрым словом, своего воспитателя Готторма Рыжего. В молодых годах Готторм служил в дружине киевского князя и многому там научился. Только благодаря его науке Снэульв в семнадцать лет выполнил свой долг мести, одолев противника на пять лет старше и опытнее себя. И даже Асмунд сейчас гордился, что этот дренг служит ему, и не помнил о тех беспокойствах, которые причинял ему нрав Снэульва.
При желании Снэульв легко мог бы убить этого заносчивого финна. Но зачем ему эта смерть? Злобные взгляды все же не стоят такого наказания, а беспокойства будет много. А Тойво начал заметно уставать; дыхание его делалось все тяжелее, но ярость только возрастала. Снэульв почти вытеснил его с площадки перед костром, Тойво оставалось не больше шага до черты, ступив за которую он окажется побежден.
И вдруг Тойво, вложив все силы в один бросок, попытался концом дубинки, как копьем, толкнуть Снэульва в грудь, так что тот, едва успел прикрыться своей дубинкой. При этом Снэульв отскочил назад и едва не влетел в полупогасший костер. Люди вокруг хором ахнули, вскрикнула Загляда. Снэульв с трудом удержался на ногах, и близко полыхнувший жар костра словно выжег задор с его лица: оно сделалось замкнутым и жестоким, и даже своим стало страшновато смотреть на него. Это уже были не шутки – такой удар заслуживал наказания. «Словом на слово, кулаком на кулак, железом на железо!» – говорил ему когда-то Готторм Рыжий, повторяя поговорку, которой научился в Гардах. И огнем на огонь! Если кто-то торопится на погребальный костер – он туда попадет!
Ободренный успехом, Тойво снова бросился вперед, а Снэульв вдруг стал отступать. Зрители догадывались; что он это делает неспроста, но Тойво в азарте ничего не замечал и не слышал предостерегающих криков своих соплеменников. Опытные воины-норманны скоро заметили, что Снэульв постепенно оказался между костром и противником, поставив Тойво лицом к огню. Тойво тоже увидел пламя за спиной противника, видя, что тому некуда отступать, он всю силу вложил в последний бросок. Но Снэульв неожиданно пригнулся и отскочил в сторону. Тойво пролетел мимо него и едва удержался на границе дымящегося и пышущего жаром круга. А Снэульв, мигом оказавшись у него за спиной, сильно толкнул дубинкой, которую держал за два конца, его согнутую спину. И Тойво упал в костер. Раздался общий крик ужаса, и чудины разом кинулись ему на помощь.
Снэульв отступил в сторону и отбросил дубинку. Опытные в таких делах варяги мгновенно вскочили и толпой встали между ним и костром, заслоняя его от родичей противника. Все держались за мечи, но нигде не виднелось блеска клинков – первым вынувший меч будет считаться зачинщиком.
Тойво уже поднялся. Его опаленное жаром лицо сильно покраснело, волосы и брови обгорели, но сильнее всего обожжены были руки, которыми он оперся, падая, о пылающие угли. Женщины с причитанием обступили его, а мужчины с Тармо во главе разгневанно наступали на варягов, сжимая рукоятки мечей.
– Так не по чести! – негодующе, и угрожающе шумели они. – Проклятые руотсы не умеют драться честно! Это подлый удар!
Милута поспешил вмешаться, видя, что может разгореться нешуточный раздор. Бывшие с ним ладожане вступили в толпу, отгораживая чудинов от варягов, уговаривали, разводили людей, готовых броситься на неприятелей с оружием. Чудины шумели, а варяги оставались почти спокойны. Помня, что они на чужой земле, норманны умели сдерживать свои чувства и Милуте пришлось приложить немало усилий, чтобы развести чудинов и варягов в разные стороны и уговорить всех хоть чуть успокоиться.
– Вот уж выдался день! – говорил Милута. – Будто мало покойников!
– Перун не есть бог хороший для нас с тобой, – сказал ему Асмунд. – Для доброго торга нужен добрый мир, а Перун не хочет мир, он хочет битва. Ему было мало жертвы – он хотел жертву и эту тоже!
Он указал на Тойво, стоявшего с зажмуренными от дыма глазами, пока женщины обматывали ему чистыми платками обожженные руки, А Загляда ахнула, пораженная мыслью: по вине варягов Тойво дважды чуть не стал жертвой – первый раз в Волхове, а второй – в огне. Теперь это казалось ей дурным предзнаменованием, сулившим большие будущие беды.
– Но мы не хотим битва, мы хотим добрый мир! – в который уже раз заверял Милуту Асмунд. – Ты не забыл –завтра ты должен быть гость на наш двор. Не надо тревожить себя – я не пущу биться Снэульва и других тоже. Мы дали мирный обет и пусть будет во век проклят тот, кто его нарушит!
А Милута не знал, что ответить на это приглашение: он хотел остаться в мире и дружбе и с Асмундом, и с Тармо, а они, как видно, никогда не сядут за один стол.
– Да, уж потешился нами Перун! – качая головой, приговаривал Осеня. – Спасибо, от большей свары уберег – тут ведь все при оружии да во хмелю. А ведь поди разберись – что по чести, что не по чести?
Чудин-то первый, их нечестью бранил– так откуда было ждать добра? Как аукнешь, так тебе и откликнется. Тут хоть торг тебе, хоть велик-день – все одно дракой кончится. Как говорят, не сошлись обычаем – не бывать и дружбе.
– Ты говоришь мудро! – откликнулся Тормод, даже во всеобщей суете не покинувший своего места возле бочки пива. – Но люди знают: безрассудство всегда ведет к беде. А звать Снэульва драться есть большое безрассудство!
– Оддлейву ярлу будет занятно узнать, что делается здесь, – раздался вдруг рядом с Заглядой спокойный голос Кетиля, и сам он подошел к костру. Возле его могучего плеча привычно виднелась белая голова Ило. – Да, я все видел. И я думаю, скоро я опять пойду к Дубини ярлу слушать новые тяжбы. Но здесь я сам могу быть видоком – финн первый хотел толкнуть Снэульва в огонь. А теперь он сам есть – Свид…
– Паленый, – перевел Тормод, который знал словенский язык заметно лучше. – Раз ты дал ему имя, что ты подаришь ему в придачу?
– У меня мало что есть. – Кетиль развел руками. – Он ничего от меня не возьмет. Подарок обязывает к дружбе, а Паленый Финн теперь наш враг навсегда. Единственный подарок, который он теперь может принять от нас, – это наши жизни. Сначала его чуть не утопил Гуннар Лось, теперь чуть не сжег Снежный Волк…
Тем временем ладожане, опасаясь новой ссоры, торопливо распрощались и вместе с чудинами пошли прочь. Ило хотел было по своему обыкновению спрятаться за плечом Кетиля и остаться с ним, но Тармо окликнул его таким голосом, который никак не позволял ослушаться. Родичи помогали идти Тойво, который плохо видел от слез в опаленных глазах, а Загляда старалась держаться от него подальше: ей казалось, что это она во всем виновата. Мысли о Снэульве смущали ее: ее напугало его жестоко-замкнутое лицо, и этот удар, было тревожно и горько, как будто ей самой или кому-то из ее близких грозила опасность. Сам Снэульв казался ей похожим на костер – то ли согреешься возле него, то ли обожжешься. Она совсем не знает его, а о варягах говорят много недоброго. Да, лучше бы ей сидеть сегодня дома и не ходить на это погребение!
– Не надо печалиться! – пытался утешить ее Ило, шедший теперь рядом с ней. – Для Тойво большая удача, что они бились на палках, а не на мечах. Тогда Снэульв убил бы его.
– Да что ты! – Загляда замахала рукой, отгоняя страшные видения.
– Видно, земля здесь такая! –со вздохами рассуждал Осеня. – Между Перуном и Велесом Ладога стоит – вот оба свою дань и собирают.

Немного поразмыслив, Милута решил все же не отказываться от приглашения Асмунда: добрые отношения с варяжским купцом могут обернуться выгодными торговыми делами. А коли Тармо осердится, то пусть у него у самого голова и болит. Больше Милута беспокоился о другом: время отъезда в чудские леса было уже близко, а он еще не решил, что делать с дочерью.
– Послушай-ка, душе моя, – заговорил Милута с ней на другой день после поединка у священных камней. – Со дня на день я в чудь уеду – хочешь ли со мной?
– Нет!– поспешно воскликнула Загляда.
– И я так думал, что нет, – не удивившись, ответил Милута. – И я не слепой, вижу, что тебе чудской жених не так уж по сердцу пришелся…
Милута задумался, а Загляда отвела глаза, боясь, что сейчас отец скажет: «А кто тебе по сердцу, я знаю… Да только ты эти глупые мысли брось!» Но Милута ничего не сказал о Снэульве.
– Придется, видно, тебя больной сказать, – добавил он погодя, думая о чудинах. – А то обидятся – и в гости звали, и сватали. Стало быть, хозяйничай тут без меня. С Зиманей и Белым Медведем не пропадешь. А я напоследок еще к посаднику зайду, поклонюсь о тебе, и к боярыне княщинской. Она сама словенского рода, ласковая, заботливая, коли что– не даст тебя в обиду.
Загляда согласно кивала головой, довольная, что все так устраивается. О молодой жене княщинского воеводы Оддлейва в Ладоге шла добрая молва, Загляда и сама не раз слышала от боярыни Ильмеры ласковое слово.
– Да вот еще – не оставить ли тебе и Спеха? – предложил Милута. – Будет тебя своими байками развлекать. Где ты там, соловей наш голосистый?
Протянув руку, Милута пошарил на полатях, и оттуда тут же свесилась растрепанная светло-рыжая голова. Спех перед поездкой отсыпался впрок, и ему совсем не понравилось дело, ради которого его разбудили. Встревожившись, он скатился с полатей, торопливо приглаживая пятерней растрепанные вихры. У него были свои причины желать поездки в чудь. Мансикка, ради которой он каждый день теперь наряжался в беленую рубаху и подаренные варягами сапоги, должна была вернуться в лесной поселок вместе со всей родней, и парню очень хотелось оказаться снова вместе с миловидной девушкой-земляничкой.
– А ты-то как же, господине мой? – встревоженно заговорил Спех, одергивая рубаху. – Загляда-то в тихом-мирном городе остается, у посадника и боярыни под крылом, чего за нее тревожиться? А баснями ее Белый Медведь лучше меня позабавит. Я-то языкам и плетениям словесным не учен… – Спех бросил на Загляду обиженный взгляд, ревнуя ее к Тормоду и его северным стихам – А ты-то в лес едешь, к чуди! А чудь-то тоже вся разная! Кто друг нам, а кто и нет! Далеко ли до беды!
– А как же Тармова племянница? – подхватила Загляда, вспомнив о том, о чем сам Спех не решился упомянуть. – Ты же почти уговорился их сосватать!
– Больше-то речь о тебе шла, – напомнил Милута и тайком вздохнул. Он не мог неволить любимую дочь к нежеланному замужеству, но был всей душой огорчен тем, что такой выгодный жених ей не по сердцу.
– Ну, меня им не видать, а Спеха надо привезти! – решительно убеждала его Загляда. Она помнила, какими мрачными глазами Спех смотрел на нее и Снэульва, и вовсе не хотела держать его при себе. – А то вовсе чудины разобидятся: говорили про два сватовства, а как до дела, так ни жениха, ни невесты нет!
Должно быть, их дружные уговоры убедили Милуту – он больше не заговаривал о том, чтобы оставить Спеха в Ладоге. Парень повеселел, надеясь на скорую, встречу е Мансиккой, и стал приводить себя в порядок.
– Ты, батюшко, как сам знаешь, а я бы Загляду к варягам в гости не брал! – рассуждал он, принявшись чесать волосы, а вернее, немилосердно драть их костяным гребнем. – Нечего ей там делать. Они ведь, лиходеи известные, девок наших любят! А Загляда во всей Ладоге лучшая невеста – наш товар дорогой, дома-то сохраннее будет!
– Вот ведь заботник! – со смехом и возмущением фыркнула Загляда. – Умылся бы сперва! Вот был бы ты у настоящего воеводы, а не у купца в дружине –поглядела бы я, как бы ты стал воеводе советы давать!
– Да, сыне, крепко тебе от того парня досталось! – посмеиваясь, ответил Милута. – Синяки уже сходят, а зол ты на все ихнее племя!
– Чего я злой? – обиделся Спех. – Будто я один варягов опасаюсь! Про Ерика забыли разве?
– А про гостей он прав, душе моя! – сказал Милута дочери. – Коли ты к чудинам ехать не хочешь, то и к варягам тебе бы не ходить. Хотя и звали…
– Как скажешь, батюшко! – легко согласилась Загляда. Раз она не ехала в чудские леса, то и варяжских гостей ей не было жалко. – Я к Тормоду на берег пойду. Он там большую шнеку кончает, давно зовет поглядеть.
– Ступай, ступай! – позволил Милута, довольный, что дочь не настаивает идти на Варяжскую улицу. Отказать, ей он, как в душе знал, не смог бы. – А Спех тебя проводит. Ему ведь тоже мало радости к своему супротивнику в гости идти. Так, соловию?
– Да уж! – хмуро согласился Спех, натягивая на ногу кожаный поршень и принимаясь крестить ногу ремешком. Встречи с Мансиккой сегодня не ожидалось, и он не хотел трепать на вымоле сапоги. – Мало радости на варяжин глядеть. Лбы – что у быков, глянет – что ножом тыкнет!
Спеху и правда не хотелось лишний раз видеть Снэульва и вспоминать о своем унижении. Примирение и подарки поправили его честь в глазах товарищей, но сам себе он не мог не признаться, что никогда в жизни ему не побить длиннорукого свея. А кому же приятно сидеть напротив того, кто тебя бил?

Варяжская улица располагалась недалеко от Олеговой крепости и торжища. Вдоль улочки стояло несколько просторных гостиных дворов, принимавших на постой торговых гостей из северного заморья. Столбы их и причелины украшала варяжская деревянная резьба с переплетенными головами и лапами зверей, на одной крыше возвышался резной змей, снятый со штевня какой-то старой шнеки, на другой – бронзовый литой флюгер. Кое-где улица была замощена старыми корабельными досками. По пути до двора, где остановился Асмунд, Милута с Осеней и несколькими гридями прошли мимо старого варяжского святилища. Обрушив четыре стены друг на друга, их так и бросили. На следующее лето над развалинами прошумел пожар, сожравший дом Тормода, после чего Белый Медведь и пришел жить к Милуте. А старое святилище так и осталось лежать кучей черного угля, буйно заросшей со временем бурьяном и репейником. Обитатели ближних улиц рассказывали, что по ночам, особенно в велики-дни, над развалинами сияет призрачный свет. Боясь нечистого места, никто здесь не селился, даже под хлев никто не смел занимать землю, когда-то принадлежавшую богам.
Асмунд Рейнландский встретил Милуту с его людьми хорошо, как дорогого гостя. Бревенчатые стены палаты были завешаны крашеным сукном, под ногами на полу шуршал свежий камыш. Асмунд тоже в скором времени собирался уезжать из Ладоги, и оба купца увлеченно говорили о делах.
– Мы тоже едем в лес к бьярмам за меха, – говорил Милуте Асмунд. – Свеар давно знают пути, где есть хорошие меха. Много годов люди из Свеаланд ездят в Бьярмаланд[130], там берут канаты для ладьи, кость, шкуры, меха. А бьярмы и финны любят наше серебро. – Он показал на свою круглую застежку, покрытую красивыми узорами.
– С такими горячими молодцами у тебя весь товар на подарки за примирения уйдет, – посмеиваясь, ответил Милута и огляделся, отыскивая Спехова обидчика. – Где твой удалец-то?
– Ай! – Асмунд досадливо потряс головой. – Снэульв сын Эйольва, имеет такой нрав – ему трудно хранить мир. Он есть смелый, он умелый воин, но его дурной нрав делает много беды… Его здесь нет – я не хотел, чтобы он опять делать свара. Ха! – Асмунд вдруг со смешанным чувством удовольствия и досады хлопнул себя по колену. – Я не знал, что он еще и скальд! Я не слышал, чтобы он раньше слагать висы! Видно, это взор твоя дочь сделал его скальдом. И как хорошо, что никто из финнов не понимал северный язык! Если бы сын Тармо знал, что его попрекнули разбитой головой и… э, что он мало не стал рабом… Они убили бы Снэульва прямо там! А теперь я не могу взять его в лес. Он не может оставить в Альдейгья свой дурной нрав – он опять будет делать свары!
– Ну, так самого не бери! – с пониманием посоветовал Милута. –Тебе дружины и без него достанет. Сейчас в чуди мирно – князь Владимир мечом всех замирил. И в прошлое лето ходил на чудь заволочскую походом, и в это ходил. Кто был в чуди задирист и неразумен – мечом разум поострил!
– Да, Вальдамар есть великий конунг! – Асмунд согласно закивал. – Он как конунг Харальд сын Хальвдана, что первый стал один владеть вся земля Норэйг. Его любят друзья и боятся вороги! Славный конунг! А правду говорят, что его мать была знатная провидица?
– Провидица? – Милута опешил. Ему не хотелось говорить варягу, что матерью славного конунга Вальдамара была холопка и невеста попрекала его рабским рождением. – Кто их знает, Киев-то от нас далеко, – уклончиво ответил Милута. – Может, и была. А я от тебя первого слышу.
– У нас в Свеаланде говорят так.
Милута вдруг разгладил усы, скрывая от Асмунда усмешку, которую не захотел бы объяснять. Разговор о князе Владимире навел его еще на одно воспоминание. Поистине доброй дочерью одарила его щедрая богиня Макошь, подумал он, с нежностью вспомнив Загляду. Не только сын чудского старейшины, но и сын киевского князя хотел бы назвать ее своею.

По пути через Околоградье к вымолам Загляде и Спеху повстречалось двое детей, одетых в длинные серые рубашонки. Девочка лет восьми бережно держала перед грудью глиняный кувшин, покрытый деревянной крышкой. Мальчик, на пару лет помладше, тащил лукошко, обвязанное сверху холстинкой. Девочка была русоволоса и сероглаза, а мальчик – светло-рыжим, как гриб-лисичка. На его носу, на лбу, на щеках густо желтели веснушки, словно просыпанное пшено. Лениво перебирая ногами, мальчик смотрел во все стороны, но только не вперед. Ему нужно было разглядеть и собаку у чужих ворот, и разрисованные горшки на кольях тына, и ворону на дереве.
– Да иди же ты, горе мое! – восклицала девочка взрослым голосом, подражая матери, останавливалась через каждые пять шагов, чтобы подождать братца.– Смотри, полдень вот-вот, а нам еще сколько до берега идти! Не успеем к полудню, батя забранится!
Мальчик обернулся на ее голос и шагнул вперед, но споткнулся о жерди старой, разбитой мостовой и упал, выронив лукошко, и тут же с готовностью заревел. Девочка горестно и негодующе охнула, а Загляда подбежала к мальчику и попыталась поднять его.
– Ну, будет, будет! – уговаривала она его, стараясь заглушить обиженный рев. – И вовсе ты не ушибся, нечего здесь и плакать! Такой большой, уже отцу помощник, а ревешь!
Она хотела поставить его на ноги, но мальчик не вставал, а предпочитал висеть у нее на руках. Загляда скоро устала держать его и посадила обратно на мостовую. Этих брата и сестру она неплохо знала. Их отец, Середа-корабельщик, работал в дружине[131] Тормода и нередко бывал у них.
– У-у, коленка! – размазывая рукавом слезы по лицу, прогудел мальчик и поддернул обтрепанный подол рубахи; показывая красноватое пятно содранной кожи.
– Чего там? Даже и крови нет! – презрительно сказала девочка, поставив свой кувшин рядом с лукошком на землю. – Тебе бы только реветь! У, рева-корова! Теля беспортошное!
– Больно! Тебе бы так! – обиженно буркнул мальчик в ответ.
– Вон подорожник – сорви ему! – Загляда показала девочке на зеленые, присыпанные пылью листья под ближним тыном.
Девочка принесла листок, подолом своей рубахи стерла с него пыль, поплевала на него и приложила к коленке брата. Ей не в первый раз приходилось его лечить.
– А вопит – будто режут его! – со взрослым пренебрежением делилась она с Заглядой. – С ним куда ни пойдешь – расшибется или уразится[132]. Вот, горе наше! Бабка правду говорит: нам его в люльке кикимора подменила!
– Сама ты кикимора! – всхлипывая, отозвался братец.
– Да пойдем же скорее, батя голодный на берегу сидит!
Спохватившись, девочка подняла с земли свой кувшин, другой рукой сунула брату его лукошко.
– Вместе пойдем – мы тоже на вымол, – сказала ей Загляда. – Что же – батя ваш и обедать домой не ходит?
– Нет, уж дней с пять, – степенно, как взрослая, стала рассказывать девочка. За сообразительность ее прозвали Догадой, и Загляда знала, что Середа-корабельщик больше жалует дочку, чем непутевого сынка. Данное при рождении имя его давно забылось, и по вечному присловью матери «Горе ты мое!» сынишку корабельщика так и звали – Горюшко. – Тут есть один купчина новгородский, он за море хочет плыть, в тот город, где сам свейский князь живет, и на зиму там остаться, – по пути рассказывала Догада. – Перед князем-то чужим ему неохота осрамиться, а ладьи по морю ходить у него нету. Вот он и велел шнеку построить большую, новую, да торопит с работой!
За разговором они вышли на берег Волхова. Перед ними была полоса пристани, где стояли, привязанные ко вбитым в землю столбам, ладьи и лодки. Иные были вытащены на берег и чинились, вокруг других кипела работа, купеческие тиуны принимали или грузили мешки и бочонки.
Путь Загляды, Спеха и детей лежал в самый дальний конец пристани, где стояли варяжские ладьи, во множестве в конце весны пришедшие из-за моря. Здесь были узкие ладьи с низкими бортами, которые только к штевням на носу и на корме круто поднимались. Носы их были выкрашены в разные цвета, на верхушках мачт виднелись отлитые из бронзы флажки, показывающие направление ветра. Эти корабли напоминали ловких и стремительных рыб, даже в неподвижности их видна была сила. Другие были пошире, предназначенные для перевозки больших грузов и не такие быстрые.
Дальше всех, почти у Малышевой горы, виднелись три длинных корабельных сарая. В них стояли три боевых корабля, на которых плавал время от времени сторожевой отряд из Новгорода, охранявший путь в низовьях Волхова до самого выхода в Варяжское море. Эти три корабля в Ладоге называли княжескими. Приплывая из Новгорода на небольших речных стругах, варяжская дружина здесь пересаживалась на морские корабли и на них выплывала в Нево-озеро. И не кому иному, как Тормоду, было доверено следить за сохранностью княжеских кораблей и чинить их. В этих же сараях Белый Медведь хранил свои инструменты, доски, кузнечный товар и все прочее, нужное ему и его дружине для работы.
Почти позади всех стояла на берегу у самой воды узкая ладья с ровными низкими бортами, длиной на вид шагов в двадцать. Нос ее был выкрашен красной и белой краской, а на штевне виднелась ястребиная голова. По бортам тянулись резные узоры из сложного переплетения лент со звериными лапами. С одной стороны борт у нее был изрублен топором и носил следы начатой починки.
Возле самых сараев на берегу вытянулся остов другой ладьи, похожей на первую, но еще не достроенной. Возле него виднелось немало людей: одни подносили доски, другие крепили их железными скобами на борта, раздавался звон молота, забивающего заклепки. Тормод часто говорил, что его рабочий молот происходит прямо от Мьельнира[133], которым Тор побеждает великанов.
Голос Тормода был слышен еще издалека: в горячке мешая русские слова с варяжскими, он кого-то разгоряченно бранил, кого-то наставлял, кому-то указывал.
Подойдя ближе, Загляда разглядела в куче людей возле остова ладьи и его самого. Тормод держал край доски, которую нашивали на борт, показывая, как надо ее устраивать. На нем был кожаный передник, белые брови стояли дыбом. Середа тоже был рядом и помогал норвежцу.
А рядом с Тормодом налегал на конец доски еще один человек, которого взгляд девушки разом выхватил из общей кучи, – молодой, худощавый, с серебристыми прядями волос, закрывавших опущенное лицо. Но она и так его узнала и подняла рукав к лицу, тихо смеясь про себя, уверенная, что это он – тот самый, из-за которого Спех не хотел пустить ее в гости к варяжскому купцу. Она даже не удивлялась тому, что он оказался на пристани – она верила, что сама богиня Лада[134] посылает его на ее путь.
– Ты чего смеешься-то? – озадаченно спросил Спех и проследил за ее взглядом. – Ну, четыре мужика с одной доской ратятся[135]… Ой, Мати Макоши! Никак давешний бешеный волк!
Непокорную доску укрепили, светловолосый парень разогнулся, и Спех увидел лицо своего обидчика. Тут и Снэульв их заметил. На миг он застыл, словно не верил своим глазам, а потом широко улыбнулся и спросил что-то. Середа и Тормод разом обернулись, белые брови Тормода взметнулись вверх.
– А! Бьерк-Силвер! – радостно закричал он. – Ты не променяла старого Исбьерна на угощения Асмунда!
Оба корабельщика направились к Загляде. Снэульв взял с борта корабля свою кожаную рубашку и пошел за ними. Спех с опаской смотрел, как он приближается, а Загляда закрывала рот рукавом, чтобы не все видели, до чего рада она видеть человека, которого Спех так боится.
Подходя, Снэульв вытирал лицо поднятым подолом рубахи. Глянув вниз, Загляда вдруг заметила на его боку длинный и кривой шрам, глубоко въевшийся в кожу и побелевший от времени. Мгновенно ей представилось, какой же страшной была рана, оставившая такой шрам, и она невольно ахнула. Услышав, Снэульв быстро вскинул взгляд и заметил, куда она смотрит.
– Это было давно, – ответил он на вопрос, который девушка задала одним взглядом. – Четыре зимы назад. Я тогда еще жил дома. На наш двор напал Стейн с Березовой Реки. Мой отец тогда был убит, а я… – Снэульв кивнул на шрам и опустил подол рубахи.
– И потом… – не докончив, спросила Загляда, уже понимая, что за этим последовало.
– Где подарок, там и отдарок, – спокойно ответил Снэульв. – Стейн лишил меня отца, а я потом лишил его сына. Я хорошо отомстил! – со сдержанной гордостью добавил он, и Загляда не знала, что была первым человеком, с которым Снэульв заговорил об этом, позволил себе похвалиться исполненным долгом. – Теперь он лучше всех знает, что после Эйольва осталась не только дочь, но и сын. А у Стейна нет других сыновей, и род его не будет продолжен. А мой – еще поглядим!
И он весело подмигнул Загляде. И ей показалось, что неспроста он сказал ей об этом. Кто знает – может быть, именно ей и суждено помочь ему продолжить род. Улыбаясь, стараясь скрыть смущение, Загляда опустила глаза, и ей само собой подумалось: а почему нет?
– Леший меня щекочи! Забодай меня комар! – бормотал рядом Спех, мрачно поглядывая на Загляду и варяжину, которые улыбались друг другу, как жених и невеста.
То, что он не понимал их разговора, еще больше раздражало его. И ведь сам он, своими руками, устроил им эту нежданную встречу, когда присоветовал Милуте не брать дочь в гости к варягам! А теперь хоть локти кусай! Спех сам не имел видов на хозяйскую дочь, но ему было бы слишком обидно, если бы она досталась его варяжскому неприятелю!
Снэульв заметил его, Спех невольно отшатнулся от его взгляда. Снэульв рассмеялся и успокаивающе помахал в воздухе рукой. На руке его Загляда заметила то самое кольцо, свитое из золотой проволоки, которое Асмунд обещал в награду победителю в поединке.
– Он обещал тебя больше не бить! – тоже, со смехом перевела Загляда.
Не слишком успокоенный их обещаниями, Спех на всякий случай отошел от Снэульва подальше и забрался в поврежденную шнеку, стоявшую возле берега. Оттуда он наблюдал, как Загляда и долговязый варяг сидят на бревне в сторонке и мирно беседуют.
– Почему ты не пошла к Асмунду? – спрашивал Снэульв, взяв Загляду за руку. По лицу его было видно, что он очень рад этому обстоятельству.
– А ты почему?
– Он прогнал меня со двора, чтобы я больше ни с кем не подрался.
– А тебя можно усмирить только так?
– Выходит, что так! – отвечал Снэульв, смеясь вместе с ней. – Асмунд стал меня держать за какого-то берсерка. Клянусь пасынком Тора! Я никогда в жизни не кусал свой щит!
– А кто такой пасынок Тора?
– Это Улль – один из светлых асов[136]. Он сын Сив[137] и пасынок Тора. На лыжах и в стрельбе из лука никому не под силу с ним состязаться, даже другим асам. Он помогает в единоборстве. Что еще тебе рассказать?
– А что хочешь, – ответила Загляда, чувствуя, как он крепче сжимает ее руку в своей руке, и ей хотелось вечно сидеть с ним рядом на этом бревне, прикасаясь плечом к его теплому сильному плечу и слушая его голос. И ей было все равно, о чем беседовать, – каждое его слово казалось ей важным и значительным. Сам воздух рядом с ним делался свежее и живительнее, все чувства обострялись, поток жизни лился быстрее и полнее. Рядом со Снэульвом Загляда ощущала в себе жизнь так ярко, как никогда и ни с кем; эти новые чувства и пугали ее, и радовали, и хотелось, чтобы это никогда не кончалось.
– Тормод говорит, что отец хочет взять тебя в лес, – вместо рассказов сам спросил Снэульв. – К тому недожаренному петуху, что разбил голову коряге. Это правда?
– Да он не решил еще. Одну меня здесь оставлять боится. Раньше ведь матушка моя была… – Загляда запнулась, коснувшись едва затянувшейся раны, но посмотрела на Снэульва и сдержалась, постаралась не показать своего горя. Снэульв тоже сирота – а ведь не плачет.
– А ты? – спросила она. – Твой Асмунд ведь тоже собирается уезжать?
– Асмунд собирается, – невозмутимо подтвердил Снэульв и тут же весело добавил, не дав Загляде огорчиться. – А я, как видно, остаюсь здесь. Наши с ним дороги разошлись. Вчера я был у Оддлейва ярла. Я просился в его дружину. Он велел прийти за ответом сегодня или завтра. Ты хочешь, чтобы я остался здесь?
– Хочу! – только и ответила Загляда, а в душе ее сияющим вихрем закружились целые толпы неясных сладостных образов. Если он останется здесь, то они и дальше будут видеться; если он будет служить варяжскому воеводе, то сможет в скором времени к ней посвататься…
Догада увлеченно рассматривала строящийся корабль, а Горюшко, оставшись без присмотра, забрался на шнеку к Спеху. Пытаясь расслышать, о чем говорят на берегу, Спех поднял мальчонку и посадил его на борт. Перебравшись на нос ладьи. Горюшко сел верхом на штевень и кричал что-то оттуда. Догада с берега громко звала братца слезать.
Тормод тем временем сторговал у проплывавшего рыбака несколько рыбин, разжег костер и подвесил над огнем черный закопченный котелок. Загляда поглядела, как он чистит рыбу, и пошла помогать. Старый корабельщик с охотой уступил это женское дело женщине. Снэульв тоже подошел и присел поблизости, не сводя глаз с Загляды. Греясь на солнышке, Тормод беседовал с Середой, поглядывал на девушку, хлопочущую возле котелка, и приговаривал, обращаясь к Снэульву:
– Умные люди давно говорят: женщины славян есть добрые жены. Если бы я не был старый и толстый, я бы сам к ней посватался!
Снэульв покусывал соломинку, не отвечая, но Тормод по лицу его видел – восхваляя свою Бьерк-Силвер, в Снэульве сыне Эйольва, он встретит полное понимание.
– Кетиль! – воскликнул вдруг Тормод.
– Что? – Загляда поспешно взглянула на котелок над огнем, но с ним все было в порядке.
Снэульв рассмеялся. Загляда недоуменно посмотрела на него.
– Да не этот! – Снэульв махнул рукой вдоль по берегу. – Вон идет Кетиль!
– Ко мне идут еще гости! Какой добрый день сегодня! – ликовал Тормод.
Отдыхавшие от работы корабельщики-словене посмеивались, жевали припасы, принесенные из дому детьми, ждали уху.
Со стороны города к ним приближались двое: Кетиль и Ило. Еще издалека норвежец начал говорить какое-то длинное приветствие, обращаясь к Тормоду.
– Только у Белого Медведя запахнет едой, как гости сбегаются со всех сторон! – ответил ему Тормод.
– Сегодня ветрено – запах твоей похлебки долетел, говорят, даже до Гестевельта[138], – ответил Кетиль и вдруг увидел Загляду. – О! Красна дева! – сказала он по-словенски. – Привет и тебе!
– А это Кетиль, – сказал тем временем девушке Тормод. – Твой отец его знает.
– Кетиль? – переспросила Загляда и посмотрела на железный котел, висящий над огнем. – Я уже знаю один.
– Да – это есть одно, – ответил ей сам Кетиль. – Можно класть еда!
Вслед за этими словами он широко раскрыл рот, и все на берегу засмеялись. Даже Спех на своей шнеке вытянул шею, стараясь понять причину всеобщего веселья.
– Каким колдовством ты приманиваешь к себе эту Лебяжьебелую, Белый Медведь? – спросил Кетиль и уселся на бревно рядом с Тормодом. Ило пристроился рядом с ним, как цыпленок возле наседки.
– Не колдовством –пусть дикие финны себе колдуют! – а искусством мудрой беседы, – важно ответил Тормод. – Бьерк-Силвер умеет ценить мудрость старых людей. Я уже рассказывал ей про Эйрика ярла, и она хочет услышать еще что-нибудь столь же поучительное.
– Ха! А я по простоте подумал, что она хочет посидеть рядом со Снэульвом. И несмотря на всю твою мудрость, она будет шить рубашки именно ему.
– Что вы там говорите про меня? – крикнул Снэульв.
– Мы говорим, что Оддлейв ярл согласен принять тебя в свою дружину, если ты этого хочешь. Он зовет тебя к себе поговорить об условиях. Он ждет тебя завтра.
Снэульв, Загляда, Тормод радостно закричали в один голос – за такую весть было не жаль всей рыбы в Волхове. Загляда даже запрыгала на месте, хлопая в ладоши, как девочка: ее мечты сами бежали ей навстречу. А Снэульв вдруг взял ее за плечи, нагнулся к ее лицу и поцеловал, прежде чем она успела сообразить. Загляда ахнула и рванулась из его рук: было и стыдно, что весь берег это видит, и так весело! Значит, он тоже… Ей уже казалось, что они со Снэульвом – одно, что судьба назначила их друг другу, что им суждена общая радость и общее горе, начиная с этого мгновения и до того темного дня, когда над одним из них взовьется погребальное пламя.
Вдруг возле шнеки раздался знакомый вопль Горюшки и тут же всплеск воды: зазевавшись, он сорвался со штевня и упал в воду. Взвизгнула Догада, ахнула Загляда, Середа и Тормод прервали; беседу и вскочили на ноги. Но Снэульв стоял ближе к воде. В один миг оказавшись под штевнем, где воды было ему по колено, он выловил Горюшку, который бултыхался, на мелководье, как лягушка. Смеясь, Снэульв подхватил его под мышки и высоко поднял на вытянутых руках. Вода ручейком стекала с Горюшки и с журчанием падала обратно в реку. Снэульв смеялся, смеялись и Загляда, и Догада, и корабельщики, и Кетиль. Один Спех смотрел со шнеки и не смеялся, пытаясь понять, что же это за человек, который то толкает людей в огонь, а то вылавливает чужих детей из воды.

Предыдущая страница 8 Следующая страница


9 Елизавета Дворецкая

Выходя с Горюшкой на руках на берег, Снэульв что-то весело крикнул ему.
– Он говорит, что не только ваши люди умеют спасать из воды, – перевел Тормод. И от себя продолжил, с беспокойством глядя на свесившегося с борта шнеки Спеха: – А ежели ты, славный любимец дочерей Эгира[139], тоже хочешь упасть со снеккья[140], то Тормод Исбьерн не полезет тебя спасать. Я старый и толстый, а вода…
– Вельми мокрый! – закончил Кетиль.
Едва Снэульв опустил Горюшку на песок, как Догада тут же налетела на братца, стянула с него серую рубашонку и принялась ее выжимать. Загляда помогала ей, а Снэульв сёл на бревно, отряхивая воду с ног, обутых в узкие кожаные сапоги и обвязанные тонкими ремешками под коленом, и сам смеялся над своим подвигом.
– Домой пойдем, горе мое! – восклицала Догада, бесполезно пытаясь успокоить привычно ревущего братца.
За всем этим шумом никто не заметил, как со стороны города к ним приблизилось несколько человек. Предсказание Тормода оказалось верным – сегодня у него не было отбоя от гостей.
– День добрый вам, люди! – вдруг произнес совсем рядом голос на северном языке. К отдыхающим корабельщикам подходил высокий светловолосый и светлобородый человек в красном плаще с золотой отделкой на груди. – У Оддлейва ярла мне сказали, что здесь я найду Тормода Белого Медведя.
– Тебе верно сказали, – отозвался Тормод. – Это я. А кто ты такой и зачем ты меня искал?
– У меня к тебе важное дело.
– Тогда присядь. – Тормод показал ему на толстое бревно напротив своего. – Мы не в палатах ярла, и я не могу предложить тебе скамью с резной доской, но о важном деле не годится говорить на ногах.
– Меня не напугает и простое бревно. – Кивком поблагодарив за приглашение, гость сел, вокруг него сели четверо его спутников. Все они походили по виду на воинов. Сам светлобородый держался так уверенно и властно, что старый корабельщик сразу понял – к нему пожаловал большой человек.
– Мое имя – Ингольв сын Асбьерна, – продолжал тот, и Тормод понимающе закивал: имя Ингольва Трудного Гостя знали почти все варяги в землях Верхней Руси. – Я хочу вернуться на родину, в Свеаланд, и мне нужен корабль.
– И это должен быть боевой корабль, если я хоть что-то понимаю, – подхватил Тормод. – Я не знаю и не спрашиваю, почему ты ушел из Хольмгарда, но мне не думается, что ты собираешься торговать мельничными жерновами.
– Что бы ни заставило меня уйти из Хольмгарда – я ушел оттуда не с пустыми руками. Мне нужен хороший боевой корабль, и я заплачу тебе за него не меньше, чем он будет стоить. Сколько времени тебе понадобится?
– А сколько времени тебе понадобиться, чтобы достать твое серебро?
– Дойти до крепости ярла – оно там. – Ингольв не выказал удивления, но едва заметно усмехнулся. – Или ты колдун и строишь корабли пением заклинаний?
– Я не колдун, поет мой топор, а не я. Но едва ли найдется в Гардах другой корабельщик, умеющий резать на кораблях такие же сильные руны! А времени мне потребуется еще меньше, чем тебе. Мой корабль у тебя за спиной.
Ингольв обернулся. Позади него шагах в десяти темнела бревенчатая громада корабельного сарая.
– Ты слышал что-нибудь про Откеля Щетину? – продолжал Тормод, довольный, что удивил знатного гостя. – Еще в прошлом году он заказал мне построить для него хороший боевой корабль. Корабль был готов, и пусть видят Ньерд и Ран – лучше я едва ли делал. Откель умер и погребен возле Сюрнеса. И я не всякому отдам моего «Медведя». Но ты мне кажешься достойным хозяином для него, если правда все то, что я о тебе слышал. Посмотри, достоин ли он тебя.
Поднявшись, Тормод стал шарить в просторном кожаном кошеле, отыскивая нужный ключ. Ингольв пошел за ним к дверям сарая. Его полуопущенные веки поднялись, серые глаза заблестели любопытством и нетерпением, как у жениха, которого ведут поглядеть на будущую невесту. Возможность так быстро получить корабль, не тратя времени на долгое ожидание, казалась ему добрым предзнаменованием, обещавшим большую удачу в будущем. Четверо его спутников, Снэульв с Заглядой, Ило и любопытная Догада – все потянулись за ними.
Тормод открыл замок, люди Ингольва отвели тяжелые створки дверей. В просторном сарае стоял корабль – длинный, узкий, с низкими ровными бортами, на которых в одну линию разместились четырнадцать скамей для гребцов. Оба штевня его резко вздымались вверх, как волны в бурю, на переднем красовалась медвежья голова с оскаленной пастью. Штевни и борт были украшены искусной резьбой. Корабль казался чудовищем, заключенным в плен и томящимся в ожидании свободы. Даже здесь, в тесной полутьме сарая, он выглядел живым, полным силы, рвущимся к неудержимому вольному бегу, полету по волнам.
Длинноволосый парень, пришедший с Ингольвом, изумленно просвистел, гости разразились радостными восклицаниями. Ингольв молча обошел «Медведя» со всех сторон, потрогал обшивку, железные заклепки, присмотрелся к швам.
– Если он так же хорош в плавании, как красив, то лучшего корабля у меня не было никогда, – сказал он наконец. – Но в нем двадцать восемь скамей, а у меня только тридцать девять человек.
– Мне думается, что с твоей славой и моим кораблем ты легко наберешь еще столько же и даже больше, – уверенно ответил Тормод. – Уже здесь, в Альдейгье, немало найдется желающих присоединиться к тебе.
Ингольв помедлил с ответом. Он не хотел набирать людей поспешно, но «Медведь» был слишком хорош. Второй раз такая удача может и не выпасть. Она тоже обижается, если ею пренебрегают.
– Мы испытаем его, – решил наконец Ингольв. – И если я не ошибаюсь, то боги послали мне большую удачу!
– У русов говорят: нельзя продавать поросенка в мешке! – ответил Тормод. Он старался сохранить невозмутимость, но по его круглому лицу было видно, как доволен он похвалой такого знатного воина. – Ты можешь испытать его когда захочешь. Недаром Похититель Меда[141] учил нас:

День хвали вечером,
жен – на костре,
меч – после битвы[142].

То же и о корабле можно сказать – хвали его на берегу после плавания.
– Мы придем завтра. Будь на рассвете здесь – и твой «Медведь» расправит крылья! У тебя есть к нему весла?
– Ах, как я посмотреть хочу! – воскликнула Загляда, пока Тормод сговаривался с Ингольвом о завтрашнем испытании.
Она с самых первых дней наблюдала, как дружина Тормода работает над постройкой «Медведя», день за днем следила, как опадает шелуха стружек и из бревна вытаивает медвежья голова для штевня, такая устрашающая и прекрасная в своей грозной силе. «Медведь» был дорог ей не намного меньше, чем самому Тормоду, и увидеть его в плавании давно было ее горячим желанием.
– А кто тебе помешает? – спросил Снэульв. Он тоже не мог оторвать глаз от корабля и побороть зависти к Ингольву, который будет им владеть. – Приходи завтра, посмотрим вместе.
– И я хочу! – заявил Горюшко, уже немного обсохший.
–А тебя не возьмут! – отрезала Догада. – Ты неудачливый.

На другое утро Загляда поднялась до света – так она боялась опоздать. Ни игрищ и хороводов, ни свадеб подруг она не ждала с таким нетерпением, как испытания «Медведя». Прекрасный корабль на широкой спине Волхова, Снэульв – столько радости ей давно не приходилось переживать. Спустившись из горницы, она тихонько разбудила Тормода, стараясь больше никого не потревожить. Отцу и домочадцам она ничего не сказала вчера – едва ли им понравится, что она пойдет опять к варягам. Хорошо еще, что Тармо и Тойво с родичами сразу после погребения Сури уехали домой в поселок.
Возле корабельного сарая их уже поджидала толпа народа. Вся дружина Ингольва пришла посмотреть на свой будущий корабль и с нетерпением ждала мастера. С Ингольвом пришли из Княщины Снэульв и Кетиль с Ило, пришел еще кое-кто из людей ярла. Про лучший корабль Тормода Белого Медведя в Ладоге ходило немало разговоров, и многим хотелось посмотреть на него.
Двери сарая распахнули во всю ширь, и «Медведь» вырвался наконец из досадного заточения. Сорок пар рук быстро скатили его к воде, и Ингольв первым взобрался на борт. Его люди разбирали весла. Тормод и Снэульв помогли Загляде забраться на корабль, и у нее дух занимался от радостного волнения.
– Корабль еще не освящен, но мы возьмем с собой эту деву! – крикнул Тормод Ингольву. – Пока ты не принесешь жертвы, она послужит оберегом!
Ингольв усмехнулся и согласно махнул рукой.
Множество сильных рук принялось толкать борта и корму, «Медведь» рванулся вперед и закачался на воде. Со смехом и радостными криками варяги взбирались на борт, рассаживались по скамьям. Загляда стояла вместе с Тормодом посередине, возле мачты, и у нее даже голова немного кружилась от ощущения волны под ногами. Она и волновалась за «Медведя», и была уверена в успехе.
Одна скамья возле самой кормы осталась свободной.
– Торгильсу не хватает пары! – закричали люди Ингольва.
– Позволь мне! – Снэульв торопливо шагнул к Ингольву. – Может быть, ты доверишь мне весло? Сам Эйрик Победоносный доверял весло моему отцу!
Ингольв быстрым внимательным взглядом окинул худощавую, но сильную фигуру молодого свея.
– Отчего же нет? Я думаю, люди Оддлейва ярла не хуже других управляются с веслами.
Может быть, он вспомнил о том, что ему нужны будут еще люди. И о том, что здесь найдутся желающие пойти с ним.
Едва дослушав и не трудясь исправить его ошибку, Снэульв кинулся к свободному месту. Иной глупец посмеялся бы: ишь, как быстро побежал занимать место на корме! Но Ингольв не был глупцом, и, смеяться не стал. А Снэульв не видел причин стыдиться кормового весла. Он был горд, но не тщеславен, и не требовал себе больше почета, чем имел право. На чужом корабле было бы глупо лезть вперед. И почетнее сидеть с кормовым веслом на добром корабле у славного вожака, чем с носовым – у дрянного.
Легко развернувшись, «Медведь» встал хвостом к городу и поплыл вниз по течению Волхова. Здесь, ниже Ладоги, простора могучей реки хватало даже для большого боевого корабля – даже огромный дрэки без труда прошел бы здесь. Плавание на стругах до Новгорода и обратно было почти ничем по сравнению с быстрым и легким скольжением большого подвижного корабля. Для Загляды было настоящим наслаждением стоять возле мачты, подставив лицо свежему речному ветру, и смотреть вперед. «Медведь» легко покачивался на, речной волне, и у Загляды сладко замирало сердце, щеки горели, она улыбалась от радости, счастливая, что пришла сюда. Ингольв и Тормод разговаривали о чем-то на носу, поглаживали резной борт, и Ингольв был очень доволен – красота, корабля не обманула. На руле сидел тот длинноволосый парень с надменным лицом и узкими зеленоватыми глазами. Сейчас он казался сосредоточенным, словно он прислушивался к чему-то глубокому внутри себя.
Слева промелькнула Велеша, и немало народа из гостей святилища сбегалось к берегу поглядеть на плывущий корабль. Загляда и не заметила, как позади осталось почти пятнадцать верст и впереди показалось широкое пространство Нево-озера.
Ложе Ящера волновалось, безбрежное на вид, как море. Серые волны сердито катились по ветру, словно Подводный Господин гневался. Но Загляде не было страшно – «Медведь» казался подходящим соперником даже для Ящера. На выходе из Волхова в озеро Ингольв бросил в воду несколько серебряных монет и велел разворачивать парус. Ветер дул от берега, и скоро «Медведь», развернув полосатое красно-синее крыло из толстой шерсти, помчался прямо в безбрежный простор. Загляда задохнулась от волнения – ей казалось, что вот так, на крыльях, они и полетят теперь прямо в море – то самое море, на берегах которого родились все эти люди, от Тормода до Ингольва, и которого ей никогда не приходились видеть.
Довольно долго «Медведь» кружился вдали от берегов, ловко боролся с волнами, поворачивался, шел то по ветру, то против. Ингольв хотел знать все, на что способен его будущий корабль, даже сам взялся за руль. Наконец, медвежья голова на штевне повернулась к берегу. Пристав в удобном месте возле устья Волхова, дружина Ингольва устроилась передохнуть, развела костер, достала съестные припасы.
– Боги свели нас с тобой! – говорил Ингольв Тормоду. – Таким кораблем владеет не всякий конунг. Сегодня же я передам тебе серебро и надеюсь, ты так же не найдешь в нем изъяна, как я не нашел изъяна в этом корабле!
Загляда и Снэульв сидели в стороне, под деревьями. Плавание было слишком долгим для девушки и под конец утомило ее. Озябнув на озере, Загляда дремала, прислонившись головой к дереву, завернувшись в плащ Снэульва. А Снэульв сидел, опираясь руками о колени, и не сводил глаз с «Медведя». Каждый дренг мечтает со временем иметь такой корабль. Хозяин «Медведя» по праву будет не только зваться, но и чувствовать себя полновластным морским конунгом[143]. Снэульву уже виделись просторы морей, чужие города со всеми их богатствами. Не только Тормод умел разбираться в людях. И Снэульв без труда догадался, что Ингольв не собирается менять заячьи шкурки из Бьярмаланда на соль и серебро. И такой стюриман казался Снэульву гораздо привлекательнее, чем осторожный и благоразумный Асмунд Рейнландский.
– Скажи мне, Саглейд! – вдруг услышала Загляда и подняла голову. То, что Снэульв постарался выговорить ее русское имя вместо удобного для скандинавов прозвища Береза Серебра, означало, что Снэульв собирается спросить что-то важное.
–Что?
– Скажи мне, – повторил Снэульв, глядя не на нее, а на «Медведя» в воде возле берега. – Как полагается по вашим обычаям – когда приходят свататься, спрашивают согласия самой девушки?
Загляда не сразу сообразила, к чему это, а потом ей разом стало жарко.
– Да, – осторожно ответила она. – А у вас разве нет?
– Когда как. Смотря насколько родичи уважают девушку и насколько верят ее нраву и разуму. Ты очень красивая, и отец твой – уважаемый человек. Наверное, к тебе многие сватаются?
– Бывало.
– И твой отец спрашивал тебя?
– Спрашивал. Мой отец меня любит. Он мне счастья хочет.
Загляду смущал этот разговор, и все же она хотела, чтобы Снэульв понял– ему нечего опасаться несогласия Милуты, если сама Загляда не отвергнет его сватовства.
– Твой отец –добрый человек. Но я не буду его спрашивать! Не надо быть ясновидящим, чтобы угадать его ответ. Он скажет, что не для того шестнадцать лет растил и берег свою единственную дочь, чтобы отдать ее такому голодранцу, как я!
Загляда хотела остановить его, но Снэульв непреклонно продолжал, повернувшись и глядя прямо ей в глаза:
– Да и сам я не допущу, чтобы люди говорили: Снэульв сын Эйольва, проживает добро своей жены! Я заплачу за тебя вено, как полагается, не меньше, чем заплатил бы любой достойный человек. И сейчас я хочу спросить у тебя самой: ты хочешь быть моей женой?
Загляда молчала. Это все произошло так быстро – подумать только, ведь они свиделись сегодня только в четвертый раз! И все же ей казалось, что мало кого на свете она понимает лучше, чем Снэульва. И что боги предназначили их друг другу, чтобы делить горе и радость до самой смерти. Каждый его взгляд, каждое его движение глубоко и сильно отзывались в ней, и это ощущение близости даже на расстоянии казалось знаком судьбы.
– Что ты скажешь? – повторил Снэульв, глядя ей в глаза.
– Я скажу – пусть у нас будет одна судьба, – тихо ответила Загляда. Тормод рассказывал ей, что именно так отвечают невесты в северных странах. При этом он глубоко вздыхал, но Загляда верила, что ей этот обет принесет счастье. – Вот, возьми.
Она стянула с руки гладкий серебряный браслет и подала Снэульву:
– У нас так обручаются.
Снэульв снял с пальца кольцо, данное ему Асмундом за поединок, и взамен подал Загляде.
– А у нас мужчина дарит невесте кольцо. Правда, – Снэульв усмехнулся, и Загляда тоже улыбнулась, – я сам получил его не так-то давно, но другого у меня нет. Дай я сам.
Он взял руку Загляды и стал перекручивать золотую проволоку, чтобы колечко стало меньше и не упало с тонкого пальца девушки. Его волосы касались ее лица, и Загляда поцеловала его в щеку. Ей уже казалось, что они двое – одно и то же. Наверно, это и есть то счастье, о котором каждая девушка просит богиню Ладу.
– Но все это будет не так уж скоро! – сказал Снэульв, окончив перекручивать кольцо, но не выпуская руки Загляды. Видно, за эти мгновения он тоже успел подумать о многом – о сватовстве, о свадьбе, о доме и даже о детях. – У Асмунда я не скоро разбогатею.
– А у Оддлейва ярла? – с надеждой спросила Загляда.
– Люди Оддлейва получают эйрир в год, да еще немного мехами после сбора дани. С такими доходами, наша свадьба будет не раньше, чем мы оба поседеем.
– Что же делать?
– Мне нужно найти себе другого стюримана. Такого, с кем можно разбогатеть побыстрее.
Снэульв посмотрел на Ингольва. И Загляда поняла, о чем он думает.
– Ты будешь ждать меня два года? – спросил Снэульв, снова повернувшись к ней и крепче сжимая ее руку. – Твой отец не заставит тебя выйти за другого?
– Нет, – просто ответила Загляда. – Я буду тебя ждать.
Ингольв уже поднял своих людей, прогоревший костер затоптали, дружина снова поднималась на корабль, Тормод звал Загляду. Снэульв отвел ее к берегу и помог подняться на борт. Спрыгнув на днище корабля вслед за ней, он вдруг положил руку ей на плечо и тихо сказал в самое ухо:
– А если ты выйдешь за другого, я сделаю тебя вдовой.
Загляда оглянулась, хотела посмотреть ему в глаза, проверить, не шутка ли это. Но Снэульв уже отвернулся и взялся за весло.
Когда «Медведь» был втащен обратно в сарай и заперт, Снэульв подошел к Ингольву.
– Послушай-ка, Ингольв ярл! – окликнул он.
Тот обернулся. Сейчас лицо его казалось открытым и веселым, он был доволен испытанием корабля и очень радовался своему приобретению.
– Что ты хочешь? – весело спросил Ингольв. – Как тебя зовут?
– Меня зовут Снэульв сын Эйольва. Не хочешь ли ты послушать вису в честь этого корабля?
– Отчего же нет? Я не скальд, но не отказываюсь от добрых песен.
Люди Ингольва собрались вокруг, заметив, что чужой дренг слишком долго разговаривает с их предводителем. А Снэульв начал:
Долго в плену томился
Конь дороги тюленей,[144]
Видрир посоха битвы[145]
Фенрира мачты[146]избавил.

Путь Властителя Ратей
Много обоих прославит.
Грозный медведь пучины[147]
Дуба сражений достоин.[148]
– Хорошо сказано! – одобрил Ингольв. Ему понравился стих, в котором воздавалась хвала и ему самому, и его новому кораблю. – Оддлейву ярлу повезло с людьми – они умеют и держать весло, и слагать стихи.
– И сражаться, – дополнил Снэульв. – Но тебе не стоит завидовать Оддлейву ярлу – я не его человек. Но я хотел бы стать твоим человеком, если тебе это понравится.
– Не его? – Ингольв поднял брови. – А чей же? Я видел тебя в Конунгаберге.
– Я ходил туда узнать, не возьмет ли Оддлейв меня в свою дружину. Но теперь я вижу, что мне больше подойдет такой стюриман, как ты.
Ингольв внимательно окинул взглядом его фигуру и лицо, заглянул в глаза, как будто хотел разом узнать, что за человек перед ним. Загляда, спрятавшись за плечо Тормода, чтобы не показаться мужчинам навязчивой, с волнением ждала конца этого разговора. Душа ее была в смятении. Ей не хотелось скоро расставаться со Снэульвом, но она знала, чего хочет он сам, и не могла желать ему неудачи.
– Я вижу, тебе очень нужно найти себе стюримана, – сказал наконец Ингольв. – А чем не угодил тебе прежний?
Снэульв коротко рассказал о своем поединке с Тойво, из-за которого Асмунд не хотел брать его в чудские леса. Ингольв выслушал его и усмехнулся:
– Почему-то мне не думается, что подобное случилось с тобой впервые. По твоей речи слышно, что ты родился недалеко от моей родины, от берегов озера Лег. Это так?
– Так, – Снэульв кивнул. Он не собирался просить покровительства на том основании, что они –соплеменники, но если Ингольв помянул об этом сам, зачем же отказываться? – Я родился в Седерманланде.
– А почему ты уехал оттуда?
– Потому что один человек там очень хорошо узнал, что после смерти моего отца у него осталась не только дочь, но и сын, – ответил Снэульв, глядя в глаза Ингольву. И тот прекрасно понял, что означают эти слова.
– Уж я не упрекну тебя в том, что ты не трус, – чуть помолчав, сказал Ингольв.– Я собираюсь вернуться в Свеаланд. И если будет нужно, ты убедишься, что я не даю моих людей в обиду. И хотя Вальбранду не очень-то понравится, что в дружине заведется еще один скальд, – Ингольв нашел взглядом длинноволосого щеголя и усмехнулся, – я все же беру тебя.
Вальбранд равнодушно пожал плечами – он слышал вису Снэульва и не боялся его соперничества. А у Снэульва чуть-чуть порозовели щеки – только так и обнаружилось, как много значит для него этот разговор и как он рад удаче. Сейчас он благословлял богов, приведших Ингольва Трудного Гостя в Альдейгью именно сейчас.
Попрощавшись с Тормодом, Ингольв со своими людьми пошел назад в Княщину, которую варяги называли Конунгаберг – Гора Конунга. Прощались Ингольв и корабельщик ненадолго – сегодня же вечером Тормод должен был прийти к Оддлейву ярлу, у которого гостил Ингольв, и там при свидетелях получить серебро и передать права на «Медведя».
– Вот видишь! – ликовала Загляда. – Тебе было видение, что у «Медведя» будет достойный хозяин! Так и вышло! Лучше и не придумаешь!
– Я. тоже рад! – с довольным видом соглашался Тормод. – Мой «Медведь» застоялся в своем сарае! Пусть бегает на воле! Уж у Ингольва он не заскучает! С таким хозяином «Медведь» полакает воды изо всех морей, сколько их ни есть на свете! И ему придется потрудиться – Ингольв нагрузит ему на спину немало добычи! А уж если ему где поранят лапу или бок, пусть опять приходит ко мне –уж я-то его вылечу! Так и скажи Ингольву!
Последние слова предназначались Снэульву. Взглянув на него, Загляда погрустнела: она и хотела бы радоваться, что Снэульв добился желаемого, но ведь через несколько дней он уедет! Уедет на два года! Да и кто знает, вернется ли? Ведь та добыча, о которой уже мечтал Тормод, не сама упадет на спину «Медведю». Многие воины славно бьются, но рассказывать об их доблести приходится другим…
– Ты сам ему передашь сегодня вечером, – отозвался Снэульв. – А я сейчас пойду к ярлу. Надо сказать ему, что я нашел себе другого вожака. Ты пойдешь со мной? – спросил он у Загляды.
– Пойду, – скрывая печаль, ответила Загляда. Под угрозой такой близкой разлуки ей хотелось как можно больше побыть с ним. – Мне надо его жене поклониться – ведь отец мой уедет, я без присмотра, без защиты остаюсь!
– Неправда! – возмутился Тормод. – Ты забыла, что у тебя есть Белый Медведь?
Снэульв и Загляда пошли вверх по берегу, к Княщине. Тормод сел на бревно, словно хотел отдохнуть перед дорогой домой. Кетиль опустился рядом с ним. Наблюдательный норвежец видел, что в глазах его седого друга поселилась печаль.
– Не только! – ответил Тормоду Кетиль, провожая глазами парня и девушку. Ему казалось, что истоки у печали корабельщика крылись именно здесь. – Если я понимаю хоть что-нибудь, у нее еще есть Снежный Волк. Когда твой «Медведь» выбирался из берлоги, у Лебяжьебелой было серебряное обручье, а у Снежного Фенрира – золотое кольцо. Теперь же наоборот. И даже самый глупый из великанов поймет, что это означает. Мало кто скажет, что для дочери богатого купца это будет хороший брак…
– От судьбы не уйдешь! – ответил Тормод пословицей, наиболее почитаемой в северных странах, и вздохнул. – Знаешь, как говорил Высокий? Вот послушай:
Никто за любовь никогда
осуждать другого не должен;
часто мудрец опутан любовью,
глупцу непонятной[149].
– Где уж мне знать древнюю мудрость? – Кетиль повел могучим плечом. – Это ты у нас мудрец, знаешь песни и руны. А я простой хирдман[150]…
– Ты не знаешь, Железный Бок, как я люблю мою Березу Серебра, – почти не слушая, добавил Тормод, все еще глядя вслед уходящей девушке. – У меня ведь на всем свете нет никого, кроме нее. И если я увижу ее счастливой, я спокойно пойду строить корабли для Отца Ратей…
Прошло четыре дня, и туманным утром Тормод Белый Медведь пришел проводить в далекий путь своего «Медведя». С ним пришла Загляда, зябко кутаясь в плащ. До последнего мгновения она не сводила глаз со Снэульва, стараясь запомнить каждое его движение. Они попрощались вчера, а сейчас он старался не смотреть на нее. Расставание и ему обходилось недешево, но мужчине не служат утешением слезы, а показать новому предводителю и дружине печаль из-за женщины – недостойно. Снэульв был немного хмур, но спокоен, и никто, даже Вальбранд, неприметно наблюдавший за ним, не заметил ничего особенного.
Поднимаясь на корабль, Ингольв вдруг поскользнулся, сорвался, попал обеими ногами в воду и промок по пояс. Дружина его разразилась возгласами – падение вожака перед походом никак нельзя считать доброй приметой.
– Это ничего! – крикнул Тормод, подходя ближе. – Земля Альдейгьи не хочет отпускать Ингольва, хоть он и зовется Трудным Гостем. Он полюбился здешним богам. Они приглашают его вернуться скорей.
Ингольв, взобравшись-таки на корабль, благодарно помахал Тормоду рукой. Он был весел и сам смеялся над своим купанием, не позволяя дружине видеть в нем дурной знак. Предсказание корабельщика пришлось ему кстати. И даже Загляда улыбнулась – ведь вместе с Ингольвом вернется и Снэульв. И никогда еще она сильнее не желала, чтобы пророчество Тормода сбылось.
Корабль оттолкнули от берега, «Медведь» выскользнул на середину реки, расправил крылья-весла и резво побежал вниз по течению. Тормод любовался со стороны его легким бегом, но грусть стоящей рядом Загляды не давала ему радоваться в полную силу. Уже много лет он радовался ее радостям и печалился ее печалью и постепенно забыл свои.
А Загляда смотрела на быстро удаляющийся корабль, и ей казалось, что ее связывает с ним какая-то нить. Чем дальше уходит корабль, унося от нее Снэульва, тем сильнее эта нить стягивала ее сердце. Эти недолгие дни не просто подарили ей кольцо взамен обручья. Что-то большое и важное сдвинулось в ее душе. Раньше Загляда была последней, самой свежей почкой на ветке могучего дерева рода. А теперь, когда она думала о себе и Снэульве, то видела себя и его стоящими у истока ручья – маленького, но чистого, звонкого, полного сил! Пройдет время, и он превратится в могучую широкую реку, не меньше Волхова. От них пойдет новый род. Каждая человеческая пара, произошедшая от Аска и Эмблы[151], от Одинца и Девы[152], повторяет их путь.
Утро постепенно яснело, но Загляде не хотелось смотреть вокруг. Чего хорошего можно увидеть, если Снэульва здесь нет и она не увидит больше его высокую худощавую фигуру, широкую в плечах и тонкую в поясе, светловолосую голову, не услышит негромкий голос, чуть хрипловатый и все же самый приятный на свете?
– Послушай, Лёбяжьебелая! – раздался вдруг позади нее голос Ило.
Торопливо смахнув со щеки слезу, Загляда обернулась. Маленький Тролль стоял позади и смотрел на нее с непривычной серьезностью, без следа обычного плутоватого ехидства.
– Послушай, что я тебе расскажу, – продолжал он. – Это Снэульв вчера рассказал мне, велел запомнить и пересказать тебе, когда они уплывут. Вот слушай.
И Маленький Тролль принялся повторять на память, глядя на реку, вслед уплывшему кораблю:
Юная роща нарядов[153]
Радость мою сгубила.
Мечут острые стрелы
Взоры Лебяжьебелой.

Предыдущая страница 9 Следующая страница


Ветер с Варяжского моря 10

Сколько ни вытянут боги
Ратных дорог «Медведю»,
Вовеки скальд не обронит
Березы колец[154]подарка.

Это уже было слишком: Загляда уткнулась в грудь Тормоду и заплакала. Белый Медведь обнял ее, гладил по голове и бормотал какие-то слова, тяжко вздыхая. Если бы все его искусство и неисчислимые предания и песни, которые он знал, могли бы ее утешить, он не пожалел бы ничего. Но прав был Премудрый Отец Богов: на свете нет худшей хвори, чем томление духа.
После разлуки со Снэульвом Загляде жаль было скоро прощаться и с отцом, но теперь она никак не могла поехать с ним в чудь. Она обручена – золотое кольцо на пальце напоминало ей об этом каждый миг. Да и сама она не хотела думать ни о чем другом. Так пусть и чудины не ждут, что она может когда-то войти в их род, – этого не будет.
Через несколько дней после отплытия «Медведя» Милута со своими людьми оставил Ладогу и отправился в леса. Дорогу им указывал Кауко, нарочно для этого оставленный Тармо в Ладоге. Спеху позволили взять на свою лошадь Мансикку, и он был доволен не меньше, чем княжич Заревик, везущий домой добытую Денницу-Зарю.
Стоя на крыльце, Загляда слушала, как постепенно смолкают за воротами конский топот и голоса отъезжающих. Ей казалось, что теперь ее покинули все, и она тянулась к Тормоду, словно он был последним близким ей человеком на всем свете. Ей почему-то вспомнилось, как десять лет назад она впервые увидела его. «Придет Белый Медведь!» – пообещал ей утром отец, и она весь день подглядывала в щелочку ворот, не идет ли к ним страшный мохнатый зверь. Увидев всего-навсего плотного, толстоватого иноземца, она была даже разочарована, но скоро он показался ей забавным. Он так смешно коверкал словенские слова, приносил ей страшных зверей и смешных человечков, вырезанных из дерева, и называл их непонятными словами – турсы[155] и тролли[156]. А как она испугалась того пожара, во время которого Тормод своими руками помогал раскатывать по бревнышку свой дом, чтобы не выгорел целый конец! Милута привел его ночевать, черного от копоти с обгорелыми волосами и бородой, и Загляда сама перевязывала ему обожженные руки. Норвежец так и прижился у них на дворе. И теперь Загляда благодарила богов за тот пожар, подаривший ей верного друга.
Мысли о чудинах, к которым поехал отец, она старалась гнать прочь. Увидев, что она не приехала, Тармо, конечно, откажется от мысли сосватать ее для Тойво. Вспоминать чудского жениха Загляде было неприятно, как будто она была повинна в его прыжке с ладьи, в болезни, в злополучном поединке со Снэульвом. И уж конечно, в неуспехе сватовства – эту вину свалить было больше не на кого, разве что на Ладу и Макошь. И теперь, проводив отца, Загляда надеялась, что больше никогда не увидит беглеца с варяжской ладьи.

Разве так нужно обручаться?
«Хотел бы я, сын мой, чтобы ты нашел себе невесту и посватался». – «Я и сам об этом подумываю, отец. А кто есть у тебя на примете?» – «У Сигурда Лосося есть дочь, ее зовут Торбьерг. Это красивая и умная девушка. Не посвататься ли тебе к ней?» – «Я во всем послушаю тебя, отец, ведь ты не посоветуешь мне ничего плохого».
«Есть у нас дело к тебе, Сигурд. Мы приехали сватать твою дочь Торбьерг за моего сына Хроальда». – «Вы люди достойные, и я не откажусь породниться с вами. Но что ты выделишь сыну?» – «Он получит от меня хорошую землю на Березовом Мысу и половину нашего торгового корабля, который сейчас в плавании». – «Я обдумал ваши условия. Дочь моя получит в приданое шестьсот локтей сукна[157], а в доме мужа ее состояние должно увеличиться на одну треть. Если же у вас будут наследники, то все имущество будет вам обоим принадлежать поровну». – «Мы согласны. Теперь можно позвать свидетелей».
Свидетели! Снэульв усмехался своим мыслям, равномерно сгибаясь над веслом. Серебряного обручья не было видно под кожаным рукавом, но Снэульв все время чувствовал его у себя на руке. Альдейгья давным-давно исчезла позади, и «Медведь», миновав суровое Нево-озеро, плыл по низовьям широкой реки меж лесистых, почти необитаемых берегов, где лишь изредка попадались убогие домишки и рыбачьи долбленки финнов. Даже думая о будущем, Снэульв то и дело возвращался мыслями к лебяжьебелой славянской деве, обещавшей ждать его. Отца давно нет среди живых – сватать ему невесту некому. И пусть у их сговора не было свидетелей – обеты их слышала богиня Вар[158]. Когда у человека мало друзей на земле – его не оставят помощью боги. Богиня Сьевн[159] указала ему невесту и склонила к любви ее сердце, хотя мало кто в день драки на торгу поверил бы, что будет так. А богиня Ловн[160], благосклонная к мольбам, способна добиться у Отца Ратей и жены его Фригг[161] позволения соединиться мужчине и женщине, даже если раньше им это было заказано.
– Эй, Вальбранд! – крикнул Ингольв, сидевший на руле. – Ветра все нет. Пора тебе помочь «Медведю».
Вальбранд вышел на нос корабля, на ходу вытягивая волосы из-за пояса сзади, снял с головы повязку, потряс распущенными длинными прядями и протяжным голосом запел заклинание. Огромный орел Хресвельг, сидящий на северном краю неба, в ответ на заклинание расправил гигантские крылья, и свежий резкий ветер вырвался из-под них, пролетел над миром и наполнил красно-синий парус «Медведя». Впереди лежало Зеленое море[162].

Глава 4

Купание в Волхове не прошло для Горюшки даром. В следующие дни он расхворался и вот уже неделю лежал на лавке под козьей шкурой, кашлял, чихал, хныкал и капризничал еще больше обычного. Мать пыталась поить его отварами разных целебных травок, но Горюшко отталкивал чашку и плевался. Ни Догада, ни Загляда, ни даже отец не могли уговорить его пить лекарство. Ило, однажды зайдя к Середе в поисках Загляды, застал ее возле лежанки Горюшки с ковшиком в руках, занятую, безнадежными уговорами.
– Ах ты, скользкая лягушка! – прорычал Маленький Тролль, состроив самую страшную рожу, какую только смог. – Да возьмут тебя тролли! Пей сейчас же, а не то я волью тебе все это с другой стороны!
Горюшко не понял, что такое тролли, но так напугался, что покорно разинул рот и позволил Загляде влить отвар. Все семейство корабельщиков долго смеялось над этим случаем, и больше всех сам Ило.
– У меня было много прозвищ, но лекарем меня еще не звали! – говорил он.
Теперь Загляда нередко проводила у Середы большую часть дня. Дома ей было скучно одной, и она, исполнив все свои дела по хозяйству, а в остальном положась на Зиманю, шла на вымол, где работал Тормод со своей корабельной дружиной. Она сама носила ему в полдень обед, а потом с Догадой возвращалась на двор Середы в Корабельном конце, где жили корабельщики, рыбаки и всякий прочий люд, кормившийся у Волхова. Двор Середы, обнесенный жердевым тыном, казался одним из самый просторных и богатых на всей улице. Кроме самого Середы с семейством, здесь жили еще семьи его братьев Починка и Неждана, и Загляде было весело среди их многочисленных детей.
– Придется нам, видно у Велеса помочи просить, – решила жена Середы дней через десять. – Коли не хочет хворь отступиться, надо из Велесова священного ключа воды достать и на ней зелье варить. Тогда уж верно поможет.
– А можно воду через точильный камень пролить и на ней травку заварить, – подсказала Загляда, вспомнив, как лечил своего сына Тармо.
– Чудское волхованье – дело темное, – хозяйка с недоверием покачала головой. – Пусть чудины своим лечатся, а нам и свое хорошо… Вот кого бы мне к Велеше послать? Сходишь ты? – обратилась она к дочери.
Но Догада в ответ недовольно сморщила нос.
– Вот еще – в такую даль! Не пойду! – мотая головой, сказала она. – Больно далеко до Велеши, батя не велит мне в такую даль ходить!
Пригнувшись к уху сидящей на скамье Загляды, девочка таинственно зашептала:
– Мы с братьями думаем к варяжскому старому святилищу пойти – там говорят, прежде стояли идолы с яхонтовыми очами и золотыми бородами! И сейчас там еще свет синий по ночам виден!
– Так ведь то ночью! Днем-то не видать!
– А все равно – поглядеть любопытно!
Догада была горазда на всякие замыслы. Ее двоюродные братья-погодки, сыновья Починка Заревко и Вересько, были на год и на два старше Догады, но во всем ее слушались и признавали ее главенство. Часто они отправлялись втроем на ближние и дальние прогулки. Горюшку за его всегдашнюю неудачливость не брали с собой, на что он еще пуще обижался.
– Да кто же в Велешу пойдет? – продолжала тем временем хозяйка. – Ручей хоть и бежит, да сам к нам не прибежит.
– Я схожу, – отозвалась Загляда. – Пока Тормод работу кончит, я как раз ворочусь.
Взяв глиняный кувшин с деревянной крышкой, Загляда вышла со двора. По пути ей встретился Ило.
– Куда ты идешь, Береза Серебра?
– Я к Велеше. – Загляда показала пустой кувшин.
– Я пойду с тобой, – объявил Ило. – Такой красивой деве не полагается ходить одной.
Загляда улыбнулась – с тех пор как Снэульв поручил Маленькому Троллю передать ей прощальный стих, Ило стал считать себя обязанным охранять и развлекать ее. Но это было совсем не плохо. Никто не умел так позабавить рассказами и меткими словечками, как Маленький Тролль.
Дальше они пошли вдвоем. Вдоль дороги вниз по берегу Волхова то и дело попадались большие валуны. У чудских племен было в обычае отмечать камнями священные места и пути к ним. За Малышевой горой кончалось ладожское поселение, теперь только отдельные дворики и избушки попадались изредка возле дороги. Вдоль священного пути длинной цепью тянулись курганы, из которых Олегова могила была самым большим. Могильные холмы указывали дорогу к святилищу Велеса, бога подземного мира и умерших. Святилище было окружено липовой рощей, а неподалеку от него из крутого обрывистого берега пробивался источник, тоже почитаемый священным, и тремя ручьями стекал в Волхов. Святилище, священная роща и источник были настолько почитаемы среди славян, чудинов и скандинавов, что князь Владимир не тронул его даже семь лет назад, когда разорил Перынь возле Новгорода, а только велел волхвам[163] выплачивать в его казну четвертую часть всех подношений, которые получало святилище.
Меж деревьев священной рощи виднелась широкая натоптанная тропа, ведущая к святилищу. Сбоку от нее отходила другая тропка, поменьше, – по ней-то Ило и повел Загляду в глубину священной рощи.
– Ты знаешь только долгий путь, – объяснил он ей. – А я знаю дорогу короче.
Загляда пошла за ним, но ей было неуютно: у нечисти свои тропы. Ило они открыты, а ей? Заходя все дальше в чащу, Загляда тревожно оглядывалась: старые липы шумели у нее над головой, ветви их покачивались на ветерке, на деревьях сидели, наблюдая за людьми, лесные духи. Загляде было страшновато – она боялась, что разгневала их своим приходом, но присутствие Ило ее успокаивало.
Ветерок посвежел, близка была вода. Деревья расступились, уже видна была опушка рощи, а за ней поблескивала внизу вода Волхова. До опушки оставалось несколько шагов, когда Ило вдруг застыл на месте, схватил Загляду за локоть и негромко произнес что-то по-своему. По голосу подростка Загляда поняла, что он призывает ее остановиться. Подчинившись, она замерла и прислушалась. Выпустив ее локоть, Ило пригнулся и, прячась за кустами, подобрался к крайним деревьям рощи. Тут и Загляда различила среди шороха листвы негромкий плеск на реке, какой производит идущая на веслах ладья. Загляда осторожно приблизилась к Ило и тронула его за плечо.
– Что там? – прошептала она. .
– Лайва, – так же ответил Ило. – Ладья – не знаю ее.
– А почему надо прятаться?
– Потому что не знаю этих людей. Могут быть дурные люди. Тут бывают разные, а наши теперь далеко. В пустом месте надо всегда беречься.
Выросший вблизи большого пути, где проходило в разные стороны множество всяких людей, Ило был научен осторожности. Загляда посмотрела на кривой шрам, пересекавший его щеку и подбородок, и подумала, что, видно, своей осторожностью этот мальчик-тролль обязан не только советам старших. Ей давно хотелось спросить, откуда этот шрам, но она не смела. Приглядевшись к реке сквозь кусты, Ило и Загляда увидели струг с пятью парами весел, шедший вниз по течению. Он приближался к берегу, направляясь к тому месту, где впадал в Волхов священный источник. На носу струга сидел человек с бочонком.
– Руотсы! – прошептал Ило. Загляда и сама теперь видела, что перед ней варяги.
– Товара совсем мало, – шептал Ило, оглядывая струг, в котором только на корме лежало несколько мешков и связок недорогих беличьих шкурок: – Плохи дела у руотсов!
Струг пристал к берегу, нос его ткнулся в песок, человек с бочонком выпрыгнул и направился к источнику. И вдруг мешки на корме зашевелились, и из-под них показалась человеческая голова. Загляда невольно ахнула – это напомнило ей злоключения Тойво. Но этот человек и не думал бросаться в воду, да и руки у него не были связаны. Русоволосая голова внимательно оглядела берег спереди и сзади, мешки зашевелились сильнее, и человек выбрался из-под мягкого груза.
– Что это он? – недоуменно прошептала Загляда.
– Может бежать от долгов, – предположил Ило. – Или от врагов. Или он вор.
– Да уж, наверное, добрый человек в мешках не поплывет!
Тем временем русоволосый убедился, что на обоих берегах вокруг никого нет, выпрыгнул со струга на берег и побежал куда-то в сторонку. Загляда отвела от него взгляд.
– Фу, бессовестный! – негодующе прошептала она. – Хоть бы от святого места подальше отошел.
Почему-то ей снова вспомнился тот день возле Гостиного Поля. Что-то знакомое было в движениях нового беглеца, когда он спрыгивал с ладьи на берег.
– А ты его не знаешь? – спросила она Ило. Она привыкла, что Маленький Тролль знает всех.
– Я его не… – начал он, наблюдая, как незнакомец возвращается к стругу, и вдруг прервал сам себя и тихо, задумчиво просвистел.
– Мне мнится – я его видела! – зашептала Загляда, щурясь, стараясь получше разглядеть издалека лицо незнакомца. – Не с его ли ладьи Тойво спрыгнул? Он с нами тогда разговаривал, сперва хотел Тойво взять назад, а потом передумал. Жаль, ты не видел.
– Я видел, – ответил Ило, не сводя глаз с русоволосого, который тем временем забрался на ладью и расталкивал мешки, чтобы снова исчезнуть под ними. – Он был у нас в поселке. И я его видел в Ладоге много раз.
– Это он, да? – в волнении шептала Загляда. – Гуннар Лось?
– Гуннар Хирви, да. Он знает – прямо идти через Ладогу ему нельзя. Увидят наши люди – ему будет плохо. Тармо обещал не пустить его живым за море – вот он теперь плывет, как украденный раб.
– И что теперь?
– Теперь? – Ило пожал плечами со взрослым равнодушием. – Гляди, они берут весла. Пока я скажу родичам, лайва будет в Нево-озере.
– Так он и уйдет? – возмущенно прошептала Загляда. После происшествий с Тойво и Сурей она немало наслушалась о торговом госте по имени Гуннар Лось. Среди варягов и чуди он пользовался дурной славой, так что мало кто хотел иметь с ним дело. Товар у него часто бывал дрянной, но недостатки его он всегда отрицал и торговался без всякой совести. Даже серебро его приходилось перевешивать по три раза, опасаясь обмана. Похищение Тойво и смерть Сури были уже свыше всякого терпения, и Загляде обидно было думать, что Гуннар так и уйдет без наказания.
– Ничего! – бодро ответил Ило. – К Белому Медведю утром прискакал человек из Новгорода. Конунг велел готовить «Коршуна» – плыть в дозор. Может быть, Гуннара еще привезут со связанными руками.
Маленький Тролль хихикнул:
– Теперь ему пристало бы другое прозвище – Гуннар Мешок. И уж я позабочусь, чтобы об этом узнали все.
Он не знал, что другой любимец духов – Вальбранд Попутный Ветер – уже дал Гуннару новое прозвище.
– Пусть он теперь плывет. Другое я хочу знать – почему он так плывет мимо Ладоги? – продолжал Ило. – В Варяжское море есть другие пути.
Загляда могла только пожать плечами в ответ. Русоволосая голова скрылась под мешками, весла дружно ударили по воде, струг вышел на середину реки, и быстрое течение понесло его к Нево-озеру.
– Они не будут останавливаться возле Велеса, – предсказал Ило, проницательно глядя вслед стругу прозрачными узкими глазами. – Боги не дадут им удачи. Да возьмут тролли Гуннара Мешка!
– А почему он украл твоего брата? – решилась, наконец, спросить Загляда. – Что Тойво ему сделал?
– Что сделал? – Ило оглянулся на нее, и девушке снова стало неуютно под взглядом его прозрачных глаз. – Ты хочешь знать? Хорошо, я тебе скажу, хотя Кетиль и говорил: что знает женщина, знают все. Ты знаешь старое варяжское святилище?
– Да кто же его не знает? – Загляда вспомнила заросшую бурьяном кучу обгорелых бревен и кольев, вспомнила и Догаду с братьями, которые собирались сегодня сходить туда.
– Пока ты с отцом была в Новгороде, Тойво видел однажды, как Гуннар ночью лазил по святилищу, как будто хотел что-то искать. Там потом нашли лопату. Тойво созвал людей, и Гуннар ушёл мало не бит. Не знаю, чего он там хотел, но люди никому не дадут обижать богов.
– И поделом! – проворчала Загляда.
Ило одобрительно хмыкнул.
– А на другую ночь Тойво пропал. Гуннар застал его вечером на вымоле, где было мало людей, и забрал. Хотел продать в рабы. Правда; за Тойво не дадут больше марки серебра – это четыре гривны, ты знаешь? Но зато Гуннар отомстил бы.
Загляда вспомнила первое утро Тойво в их доме, когда он обронил, что видел Гуннара «там». Теперь она знала, где это «там».
Тем временем струг исчез с глаз. Загляда и Ило спустились с высокого берега к источнику. Вокруг него возле валунов были разложены приношения: еда в горшочках, бараньи черепа в дар Укко, клочки черной и белой шерсти – для Туони и Рауни. Загляда тоже принесла из дома лепешку в дар Велесу, хозяину здешних мест и самого священного источника, и бережно положила её на ближайший камень.
– Возьми угощение наше, Велесе-боже, и дай здоровия и крепости Горюшке, сыну Середы-корабельщика! – попросила она, кланяясь легочнику, а потом подставила кувшин под струю одного из трех ручьев.
– Нехорошая вода! – возразил Ило. – Это – ручей Туони. Эту воду берут, когда хотят наслать порчу.
– Вот как? – Загляда обернулась к нему. – А какая же хорошая?
– В середине – ручей Рауни, а тот – Укко, – пояснил Ило, показывая на два других ручья.
– Стало быть, это – Перунов ручей, это – Макошин, а первый – Велесов, – рассудила Загляда. – А ведь Велес-бог здоровье дает и зверям лесным, и скотине домашней, и людям тоже. Верно я ручей выбрала!
– Нет, тот ручей – Туони, а он не дает ничего хорошего, – упрямо возражал Ило. – Здоровье только от Рауни и Укко.
– Что же нам делать? Идем в Велешу, у волхвов спросим, – предложила Загляда. – А то еще не той воды принесем, и Горюшко от нее пуще прежнего расхворается.
Загляда вылила воду из кувшина в Волхов и снова стала следом за Ило подниматься к роще. Скоро мальчик вывел ее на тропу, ведущую к святилищу. Она была широкой, хорошо утоптанной, по обочинам ее лежали большие камни. Несколько раз навстречу попадались люди, возвращавшиеся из Велеши. Здешнее святилище было крайним на веем великом пути из варяг в греки, последним перед Варяжским морем, и все проезжающие мимо обязательно заворачивали в него.
Священная липовая роща кончилась, впереди на открытом пространстве показался высокий бревенчатый тын. На кольях тына висели рогатые черепа тхоров и быков, ранее принесенных в жертву, а часть кольев оставалась свободной, напоминая о том, что богу подземного мира потребуются и новые жертвы, чтобы он согласился поделиться с людьми своими неисчислимыми богатствами. Ворота святилища были раскрыты, перед ними толпились люди, стояли лошади под седлами или запряженные в волокуши. Над тыном были видны серые клубы дыма, поднимавшиеся со двора. Загляда и Ило подошли поближе.
– День вам добрый, Велес-бог помочь! – сказала Загляда сразу всем, кто стоял подле ворот.
– И вам день добрый! – охотно отозвался стоявший поближе. Говорил он быстро, как уроженец полуденных земель, в ухе его была киевская серьга с тремя золотыми бусинами. – Что деется-то, слыхали? И без того десятый день в Ладоге стоим, в море не идем – все из-за Ёрика проклятого, разрази его гром! А теперь еще кудесник тутошний беды всем пророчит!
– Какой кудесник?
– Темный, – пояснил другой купец, по выговору и платью из бодричей, с варяжской гривной на шее, на которой позванивали бронзовые подвески в виде топориков.
– Какой-такой Темный? – спросил киевлянин.
– Мудрейший, наш волхв! – с уважением пояснила Загляда. – Будущее предрекает, тайное раскрывает. Он слепой – сего мира не видит, зато иной мир ему ясен, как зрячему светлый день.
– Вот-вот, истинно! – подхватил бодрич. – Мы сюда из Вилеграда всякий год плаваем, и всякий год нам Темный предрекает, в какой день в дорогу пускаться да какой дорогой плыть. А теперь вещает чего-то такое – нам и не понять. Волхвы и то в кружок рядом сидят да растолковать пытаются.
– Идем? – Загляда обернулась к Ило.
– Нет, иди ты сама. Я –нет. – Ило покачал головой и отступил назад, на лице его было смущение.
Видно, Маленькому Троллю так же неуютно в святилище, как ей было неуютно в священной роще, обиталище духов чудской земли. А впрочем, как теперь разобрать, где здесь славянское, где чудское, где варяжское? За столетия общей жизни три народа так перемешались на этой земле, так вросли друг в друга их дома, курганы и священные места, что сами боги не смогут отделить одно от другого.
Оставив Ило за воротами, Загляда вошла во двор святилища. От ворот в глаза бросалась высокая постройка напротив, покрытая двускатной крышей. Передней стены в ней вовсе не было, что позволяло всякому входящему во двор сразу увидеть огромный рогатый идол Велеса, держащий в руке большой турий рог, окованный серебром. Позади него полукругом стояли идолы других богов, поменьше. По бокам Велеса помещались Перун и Макошь, которых почитали не только славяне, но и чудские племена, хотя и называвшие их другими именами.
Вдоль внутренней стороны тына стояли длинные постройки-клети, в которых во время жертвенных пиров могли разместиться сотни гостей, а посередине двора перед идолами располагался жертвенник – большой плоский камень. Возле него был сложен из глины и камней широкий очаг. Сейчас на нем слегка тлело пламя на кучке углей, расплывался запах сожженной волшебной травы. Вокруг очага сидело несколько волхвов в темных плащах, с ожерельями из звериных зубов на шеях и с оберегами на поясах. Лица волхвов и толпившихся на дворе ладожан и проезжих гостей были обращены к одному из кудесников, человеку средних лет с длинными темными волосами и бородой, закутанному в широкий плащ из серого, с беловатыми прядями шерсти волчьего меха. Веки его были опущены – это и был Темный. В руках его был турий рог, окованный чеканным серебром, похожий на тот, что держал Велес, но поменьше. Должно быть, в этом роге был налит волшебный отвар красного мухомора, который открывает волхвам глаза божественной мудрости.
Когда Загляда вошла, Темный сидел спокойно, но потом он вдруг быстро поднял лицо и стал торопливо втягивать носом воздух, будто ловил ускользающий запах. Люди в испуге попятились от него, а Загляде стало жутко: казалось, весь воздух вокруг наполнен невидимыми духами, обнаружить которых может только слепой кудесник.
– Снова вижу! – хрипло, резко, с тревожной поспешностью вдруг заговорил Темный. – Он идет! Идет железный змей с моря! Идет на нас, хочет крови нашей, хочет взять дома наши и детей наших! Боги мне открывают его – велят затворить ворота змею!
Темный замолчал и уронил голову, словно эта речь утомила его. Люди во дворе тревожно перешептывались, а Загляда удивилась: чего же тут не понять? С Варяжского моря приближается опасность. А Снэульв с дружиной Ингольва уплыл прямо ей навстречу.
Тревога наполнила душу Загляды и загудела, как пожарное било. Забыв о своем деле, забыв обо всем, она бросилась из ворот святилища.
– Темный железного змея с моря ждет, велит ворота затворять! – торопливо воскликнула она, найдя глазами Ило.
– Про кого это он? – спросил киевский купец.
– Вестимо, про кого, – покачивая головой, отозвался вилеградец. – Надобно к князю новгородскому, Вышеславу Владимировичу, посылать за воями. Как бы викинги свейские и норманнские снова не пошли на нас.
– Так это заморские варяги – змей с моря?
– Да кто ж еще? Не в первый раз – уж не первый век они сюда ходят за добычей.
А Ило уже тянул Загляду прочь от святилища. За возвышенностью, на которой стояла Велеша, начиналось обширное низменное пространство, называемое Подолом, не пригодное ни для жилья, ни для посевов, и тянулось до самого берега Нево-озера. С гребня возвышенности довольно далеко был виден Волхов, текущий к озеру. Найдя самое высокое место, Ило стал вглядываться в серую ленту реки.
– Чего ты там углядеть хочешь? – Загляда даже рассердилась на него за несвоевременное любопытство. – Дальше Темного все равно не увидишь! Лучше пойдем в город скорее, людям расскажем! Видно, одного «Коршуна» мало будет!
Бросив взгляд на север вдоль реки, она вдруг замерла – вдалеке на Волхове ей почудилось какое-то движение, мелькнуло крыло полосатого, красного с белым яркого паруса.
– Посмотри, что там? – окликнула она Ило. – Вроде корабль, да большой! А говорят, теперь купцы со страху через море не ходят…
Не договорив, Загляда запнулась и даже не ахнула, а умолкла, потрясенная. Даже отсюда она разглядела, что к ним идет вовсе не торговый корабль.
А корабль приближался. Против течения он не мог идти очень быстро, но поблескивали на взмахах мокрые весла, в несколько десятков пар толкавшие ладью вперед, помогая слабому ветру. Жители верхних земель не знали больших морских кораблей, поскольку их слишком трудно было бы провести через пороги Волхова и волоки перед Днепром. Но в Ладогу они изредка заходили. Загляда больше привыкла к небольшим, широким торговым кнеррам, но и боевые корабли ей несколько раз случалось видеть. А это был боевой морской корабль – «дрэки». Но одна черта отличала его от других. На высоко поднятом носу сияла позолотой огромная голова дракона. Носовые украшения снимают в чужих странах, чтобы не разгневать чужих богов. Этот же корабль никого не уважал и никого не боялся; И вид огромного боевого корабля с драконьей головой потряс Загляду так, что она не верила своим глазам. Это было похоже на видение – должно быть, она слишком близко подходила к костру в святилище и вдохнула запаха чародейной травы.
А позади первого корабля появились очертания парусов еще одного, потом еще, и еще… Передняя ладья была еще далеко, но Загляда уже ясно видела, что нос ее обит железными листами, доходящими до самой воды. Вдоль бортов висели длинные ряды круглых красных щитов. И красный цвет резанул ей глаза острее пожара – никогда за свою недолгую жизнь ей не приходилось видеть боевого корабля, идущего на битву.
На лице Ило с широко раскрытыми глазами застыло выражение растерянности и ужаса. Никто и никогда не видел его таким. И этот ужас на лице бесстрашного Маленького Тролля убедил Загляду, что этот корабль – не видение, а страшная явь, и нужно теперь одно – бежать, бежать изо всех сил, спасаться, как от стаи бешеных волков.
– «Барди»! – выдохнул Ило так, словно что-то сжимало ему горло. – Эйрик ярл сын Хакона! Это его корабль! Красные щиты – знак войны!
Загляда плохо помнила, как они добежали до Околоградья, как расстались с Ило, спешившим в Чудской конец к родичам. Кувшин она бросила еще там, возле Велеши, и не заметила этого. От бега она задыхалась, в горле у нее пересохло, в боку кололо, а под грудь как будто всунули какую-то деревянную пробку. Никогда раньше ей не приходилось так бегать, она думала, что не выдержит и сейчас упадет замертво прямо на улице, но не падала – страх и тревога оказались сильнее всего.
Город уже полнился тревожными криками, на вершине Олеговой могилы вспыхнул огромный костер, и высокий столб темного дыма предупреждал всю округу о близкой опасности. Но не поздно ли? Когда-то давно сторожевые вежи, дозоры которых должны были зажигать такие огни, располагались вдоль всего пути до самого Нево-озера. Но за последние десятилетия, живя в покое, Ладога забыла об этой предосторожности.
На пристани царила суета, воздух рвали голоса и скрип весел: торговые гости надеялись уплыть вверх по Волхову, чтобы спасти свои ладьи и товары от разбоя, но не могли собрать гребцов. Жители Околоградья едва могли поверить, что на них идут варяжские лиходеи – никому из ныне живущих не приходилось видеть разбойничьего набега. В лихорадочной спешке ладожане собирали пожитки, выгоняли скотину из хлевов, звали детей, надеясь укрыться в Олеговой крепости. Давно они качали головами, слушая рассказы о лихих делах Эйрика ярла, но не думали, что он придет прямо в их дома! Княжеский город в начале долгого торгового пути уже больше века, со времен Олега и Рюрика, привык считать себя в безопасности. Неожиданное появление боевых кораблей с красными щитами на бортах было для Ладоги хуже грома средь ясного неба. Это была молния, которая неслась прямо на их жилища, грозя смести и сжечь на своем пути все живое, обратить в прах все накопленное долгим трудом добро, развеять дымом родные дома дедов и прадедов.
В Корабельном конце кипела та же испуганная суматоха, что и по всему городу, с трудом пробиваясь через поток перепуганных насмерть горожан, стремящихся под защиту крепостных стен, Загляда бежала ко двору Середы. О своем дворе она почти не думала – челядь, уж верно, догадается спастись, а много ли из добра она сама сумеет унести? Зато на дворе Середы были люди, от которых она совсем недавно ушла. Братья-корабельщики едва успели прибежать с пристани и теперь тащили из домов на двор к волокуше съестные припасы и самое ценное из нажитого добра.
– А где Тормод? – крикнула Загляда, бросившись к Середе.
– А! – воскликнул корабельщик, бегло оглянувшись и увидев ее. – Ты здесь! А он к вам на двор побежал, тебя искать.
Загляда остановилась, прижав руки у груди, стараясь отдышаться и сообразить, что же ей теперь делать – бежать то ли домой, то ли в крепость? Жена Починка истошно звала детей – она не знала, куда исчезли вместе с Догадой двое ее сыновей. Их не видели с самого утра, и теперь, среди всеобщей суматохи и криков, они не появлялись.
– Да где ж они, шальные! Вот напасть! Куда ж их кикиморы унесли? Ой, Мати Макоше, Велесе-боже, спасите нас, боги великие! – наперебой причитали обе хозяйки, то кидаясь за ворота, то устремляясь назад в дом, к пожиткам.
– Да живее! Не копайтесь! Перебьют нас тут всех! – покрикивали мужчины, но среди несмолкающих воплей с улицы, топота сотен ног по деревянной мостовой, коровьего мычанья и лая собак люди внутри двора почти не слышали друг друга.
– Где они? – накинулись женщины на Загляду, едва увидев ее. – Не с тобой?
– Кто?
По ее растерянному лицу женщины и сами увидели, что о детях Загляда ничего не знает, и снова заметались между улицей и двором. Горюшко уже сидел в коробе волокуши, закутанный в козью шкуру, служившую ему одеялом, и вопил без передышки, увеличивая тем всеобщий переполох.
– Я знаю, где они! – вдруг воскликнула Загляда, сообразив, о чем речь. Догада говорила ей, что собирается к варяжскому святилищу – верно, и оба брата с ней! –Я их приведу!
Мигом повернувшись, она бросилась прочь со двора. Уворачиваясь от лошадей, запряженных в волокуши, от мычащих коров и торопящихся людей с узлами и коробами, она бежала к Варяжской улице. Торопливо скользя взглядом по толпам ладожан, Загляда пыталась отыскать среди них русую головку Догады с красным лоскутком в косичке и белые головы Починковых сыновей. Что с ними случилось, почему они не слышат тысячи голосов общего испуга и не спешат домой? Что с ними сделается в такой давке? Их затопчут, они потеряются, попадут под копыта какой-нибудь обезумевшей лошади!
Загляда увидела их на полпути к Варяжской улице и сразу поняла, отчего они задержались. Догада не могла идти, а поджимала одну ногу и пыталась прыгать на второй, опираясь на обломок жерди, который братья выдернули для нее из чьего-то тына. Заревко и Вересько старались поддержать ее с двух сторон и помочь идти, но от испуга и растерянности все трое только мешали друг другу.
– Что с вами? – закричала Загляда, устремляясь к ним, но голос ее тонул в общем шуме. – Родичи там с ног сбились, или не видите – варяги на нас разбоем идут!
– Она в мосте[164] ногу зашибла! Ступить не может! Меж бревен вступила – подвернула! – наперебой принялись объяснять братья.
Сама Догада только хмурилась и кусала губы от боли и досады, с трудом сдерживая слезы. И надо же было ей попасть ногой меж бревен мостовой именно теперь!
Загляда видела, что Догада не может идти сама. Неразборчиво причитая, она в смятении подхватила девочку на руки и понесла к Корабельному концу. Ни в какое другое время она не смогла бы поднять рослую и крепкую восьмилетнюю девочку, но теперь Загляда и сама не заметила, откуда и как взялись у нее силы. Едва уворачиваясь от беспорядочного потока беглецов, стараясь не споткнуться и беспокоясь только, как бы в толчее не потерять Починковых сыновей, Загляда добежала до двора Середы, где женщины уже голосили в полном отчаянии, едва надеясь дозваться детей.
Увидев Загляду, все кинулись к ней, Середа выхватил у нее из рук девочку, и Загляда чуть не упала. Руки и ноги ее от недавнего напряжения вдруг так ослабели, что она едва могла двинуться. Крики вокруг звоном отдавались у нее в ушах. От волнения, испуга и усталости Загляда почувствовала себя совсем разбитой. Время как будто замерло: Загляда и знала, что нужно сейчас же куда-то бежать, что-то делать, искать спасения, но не могла пошевелиться и стояла, бессильно прислонившись к тыну.
– Бьерк-Силвер! – раздался рядам с ней взволнованный, прерывающийся от тяжелого дыхания голос Тормода.
Загляда обернулась: от непривычной спешки Тормод едва дышал, его белая борода топорщилась, брови вздыбились, морщина на лбу стояла торчком, как копье.
– Бьерк-Силвер! Я тебя нашел! – едва сумел выговорить он, взяв Загляду за плечо и стараясь оторвать ее от тына. – Слава Фригг и Хлин! Скорее! Снарт, гакк хэдан! Здесь нельзя тебе быть! Нельзя!
Тормод путался в славянских и скандинавских словах, голос его прерывался от усталости и волнения.
– Скоро иди в борг[165]! За стены! Иди, а то викинги возьмут тебя! Они ищут красные девы! Здесь никто тебя не мочь защитить! Иди, я не хочу, чтобы ты пропасть! Вот, возьми!
Дрожащими руками Тормод стянул с шеи ремешок, на котором висели его амулеты – молоточек Тора и кабаний клык с руническим заклинанием, – и повесил его на грудь Загляде.

Предыдущая страница 10 Следующая страница


11 Елизавета Дворецкая

– Это сохранит тебя. Иди, иди!
– А ты? – Потрясенная Загляда схватилась за ремешок у себя на груди. То, что Тормод пожелал расстаться с последним из своих сокровищ, напугало ее чуть ли не больше всего предыдущего. Поистине рушится мир! – А ты-то что? Вместе пойдем!
– Я уже старый, меня не слушаются ноги, со мной ты не дойдешь! Иди сама, скорее иди! За меня не бойся, кому я нужен! Меня не тронут! Там же мои соплеменники! – торопливо убеждал ее Тормод, сам себе не веря да и не задумываясь над своими словами. – Если ты попадешь к викингам, для меня это будет хуже смерти. Я не для того выжил в могиле, чтобы увидеть твою гибель! Иди, иди!
Загляда не все и поняла в его сбивчивой речи, но послушалась. Середа со своими домочадцами, наконец, готов был тронуться со двора. Оторвавшись от тына, Загляда хотела идти за Середой, но вдруг в шуме за тыном что-то изменилось. Тревожные призывы и выкрики сменились криками ужаса и женскими визгами, и сквозь них ясно был слышен холодный звон оружия.
Казалось, совсем немного времени прошло с тех пор, как передняя ладья Эйрика ярла показалась перед Велешей. Но вот уже десяток его боевых кораблей, на каждом из которых было не меньше сотни хорошо вооруженных и умелых воинов, шли по Волхову мимо городских построек. Не нуждаясь в пристани, они приставали к берегу в любом месте. Как будто зная заранее расположение ладожских улиц, корабли расходились по реке, не мешая друг другу. С бортов и кормы каждого из кораблей десятками спрыгивали воины в железных шлемах и быстро выбирались на берег, круглыми красными щитами прикрываясь от стрел, которыми их пытались остановить ладожане.
Но сопротивление было беспорядочным и слабым, и крепкие мечи викингов уверенно одолевали его. От детинца уже бежала дружина посадника Дубыни, спешно собранная со всего города, но посадничьих кметей было в несколько раз меньше, чем викингов. Отряд с каждого из кораблей действовал на одной из улиц, викинги неудержимыми потоками с нескольких сторон разом растекались по Околоградью, и те ладожане, кто не успел скрыться в крепости, не могли и опомниться, как вокруг них уже были враги. Красные щиты били в глаза цветом тревоги и крови. Опытные в военном деле скандинавы действовали быстро и четко: убивали всех, кто встречал их с оружием, связывали годных для невольничьих рынков, тут же срывали с мёртвых и связанных серебряные украшения. Крепкие рослые фигуры в конических шлемах были уже в каждом дворе. Высаживая двери, они врывались в дома и амбары, сбивали замки с ларей и сундуков, вытряхивали все добро, которое казалось им достойной добычей. Зная, чем богаты славянские поселения, скандинавы не искали золота, а брали куски льняного полотна, мотки шерсти, мало ношенную одежду, бочонки меда и воска, меха, выделанные кожи и шкуры, подбирали брошенное оружие, топоры, ножи. Стоны и плач повисли тучей над Околоградьем. Везде были скандинавы, от них некуда было спастись. Казалось, не люди, а злобные неуязвимые духи темной тучей накинулись на мирный город. К шеломам скандинавов были прикреплены круглые наглазья, скрывавшие часть лица, и взгляд из-под них казался взглядом с того света.
Середа едва успел развернуть свою лошадь мордой к воротам, как вдруг створка отлетела и в проеме встал высокий широкоплечий скандинав с длинным мечом в сильной руке. Его кожаная одежда была забрызгана кровью, а быстрый взор серых глаз живо охватил весь двор и людей в нем. Мигом викинг оказался возле Середы. Тот вскинул топор, который едва успел схватить, но против меча в умелых руках воина топор корабельщика, привыкшего рубить бревна, а не живых людей, был слаб. Одним ударом викинг бросил Середу на утоптанную землю двора.
Вслед за первым в ворота вбежали еще четверо или пятеро разбойников. Починок с медвежьим ревом кинулся между ними и детьми, но тут же упал, разрубленный сильным ударом от плеча до пояса. Не глядя больше на мужчин, викинги без труда переловили растерявшихся от ужаса детей и визжащих дочерей Починка и стали вязать их, двое, из них устремились в избушки – они видели, что попали на самый богатый двор на всей улице.
Когда разбойники оказались во дворе, Тормод успел загородить собой Загляду, так что в первые страшные мгновения она не попалась им на глаза. Замерев от ужаса и не в силах даже зажмуриться, Загляда смотрела остановившимся взором на страшную картину гибели такой дружной, приветливой и трудолюбивой семьи корабельщиков. Крики и плач детей жестоко терзали ее душу, она готова была без памяти броситься к ним, но Тормод широкой спиной прижал ее к тыну и не давал даже двинуться.
Из раскрытых дверей избушек слышался грохот посуды, треск ломаемых ларей и коробов. А на дворе один из викингов выхватил с волокуши Горюшку, сорвал с нега козью шкуру и безжалостно закрутил ему руки назад. Жена Середы бросилась на разбойника, пытаясь вырвать у него своего сына; ударом кулака викинг отшвырнул ее, но она, не замечая боли, как лист на ветру поднялась и бросилась на него снова. На миг оставив мальчика, викинг выхватил с пояса нож и ударил им в грудь женщины. Она упала. Не оглянувшись на нее больше, викинг скрутил руки Горюшке, в один миг ставшему сиротой.
Загляда еще не успела отвести взор от лежащей на дворе хозяйки, как вдруг лицо ее, словно блеск клинка, ожег взгляд холодных светло-серых глаз. Перед Тормодом оказался тот самый викинг, кто первым ворвался во двор и от чьего меча погиб Середа. Мигом поняв ценность добычи, викинг схватил Тормода за плечо, чтобы отбросить его как досадное, препятствие, но старый корабельщик с неожиданной силой оттолкнул его руку. Никогда ему не приходилось обращать оружие против людей, но, окажись с ним сейчас его рабочий топор – Отец Кораблей, как он его звал, – Белый Медведь нашел бы в себе силы убить любого, кто протянет руки к его Березе Серебра. Но топор остался на пристани – услышав об опасности, Тормод подумал лишь о бегстве, не о битве.
Викинг мгновенно вскинул левую руку с зажатым в ней ножом и ударил Тормода. Он метил в горло, но старый корабельщик сумел увернуться и удар пришелся в плечо. Коротко охнув, Тормод пошатнулся; викинг снова ударил его ножом в бок, толчком опрокинул на землю и выхватил из-за его спины Загляду. Она кричала от страха не столько за себя, сколько за Тормода. Ей казалось, что он убит, и ужас рвал ее на части. Не слушая, викинг грубо закрутил ей руки назад..
– Эй, Хельги! Поосторожнее! – крикнул рядом голос на северном языке. – Ты поломаешь ей руки! Посмотри, какая красивая! За нее дадут не меньше трех марок!
Рыдая, Загляда почти ничего не видела и не слышала, но ощутила, что железные руки викинга разжались, и кто-то другой, помягче, перехватил ее запястья и связал их обрывком веревки, не туго, но вполне надежно. Задыхаясь от слез, она рвалась туда, где лежал Тормод, хотела хотя бы увидеть его, но пряди волос падали ей на глаза, а убрать их она не могла.
– Э, посмотри! – Первый викинг взял ее за плечо и повернул к себе.
Возле самого лица Загляды вдруг блеснула сталь. Она вскрикнула, а викинг ловко поддел острием ножа ремешок, на котором держалось ее сердоликовое ожерелье, и перерезал его.
– Посмотри, сколько сразу! Может, есть еще чего-нибудь? – Подхватив падающее ожерелье, викинг окинул внимательным взглядом фигуру девушки. – Да как же они снимаются?
Протянув руку к голове Загляды, он попытался отцепить серебряные кольца, прикрепленные на ленте у нее на висках, дернул, и Загляда вскрикнула от боли – кольцо зацепилось за волосы. Не тратя времени, викинг перерезал ленту и забрал ее вместе с четырьмя кольцами.
– Все? – Оглядев еще раз, он протянул руку к ремешку, на котором висел молоточек Тора и кабаний клык. Но другой викинг вдруг перехватил его руку.
– Погоди..– Он взял амулеты, бегло осмотрел, выпустил и взглянул в лицо Загляде.
Но она плакала, не глядя на них, и все пыталась обернуться к Тормоду. Он неподвижно лежал на земле под самым тыном, возле его бока и плеча растекались лужи крови. Оба викинга, стоявших возле нее, казались ей совсем одинаковыми – оба высокие, сильные, с длинными светлыми волосами, падавшими на плечи из-под железных шеломов. Только у одного шлем был с железными наглазьями, а у второго без, и на переносье его была заметна свежая ярко-красная ссадина.
– Не трогай, – сказал второй викинг, с наглазьем на шлеме. – Не такая уж это добыча, чтобы отнимать у нее последнюю защиту. Я не знаю этих рун – они могут принести нам зло. Пойдем, это еще не последний двор.
В это время их окликнули. Разбойники закончили свое дело на дворе корабельщиков. Награбленное добро было свалено в приготовленную самими хозяевами волокушу. Сидя и лежа на земле возле неподвижных тел родителей, взахлеб рыдали дети и дочери Починка, уткнулся лбом в землю младший брат Середы, Неждан, раненный в руку и тоже связанный.
С улицы больше не доносилось звона оружия: со: всяким сопротивлением было покончено. Один из викингов взял под уздцы лошадь, запряженную в волокушу, остальные заставили пленников подняться и погнали их со двора. Догада не могла даже ступить на ногу – щиколотка ее сильно покраснела И быстро распухала. Руки девочки были связаны, лицо исказили горе и боль, но она не плакала, а только хмурилась, сильно закусив губу. Викинг в шлеме с наглазьями окинул взглядом девочку и ее ногу и понял, что с ней. Подхватив ее на руки, он хотел посадить ее на волокушу, но там не было места. Тогда он посадил ее верхом на лошадь и перерезал веревку на руках.
– Держись! – велел он, кивнув ей на лошадиную гриву. Убежать она все равно не смогла бы.
Вернувшись к Загляде, он взял ее за плечо и повел к воротам. Двор опустел. Между распахнутыми воротами и сорванной дверью избы остались лежать среди кровавых пятен Середа, его жена и Починок да Тормод возле тына. Славяне и норвежец равно заплатили кровавую дань разбойникам, не жалевшим ни своих, ни чужих. Крики и плач отдалялись, везде на улице раздавались резкие голоса северных пришельцев.
Прямо за воротами Загляда почти споткнулась о труп: немолодой скандинав лежал на боку, по самое перекрестье насаженный на рогатину[166]. Стальной наконечник почти на локоть торчал из его спины, лужа темной крови залила деревянные плахи мостовой. Навек застывшая рука мертвеца крепко сжимала рукоять меча.
– О, Халль! – воскликнул один из викингов. – Обидно погибнуть в таком удачном походе!
– Ничего! – отозвался тот, что первым схватил Загляду. – У него будет достойное погребение и немало провожатых. И Один хорошо его встретит!
Викинг толкнул Загляду в плечо, обвел вокруг вытянутых ног убитого и повел дальше. Не видя ничего от слез, то спотыкаясь о брошенные пожитки, то задевая тела убитых, она бездумно следовала за ним, не оглядываясь. Ей казалось, что само небо рухнуло и насмерть придавило ее обломками; Тормод убит, сама она превратится в рабыню. Она не видела даже, куда ее ведут, и опомнилась только, когда увидела впереди знакомые резные ворота.
Ее привели домой! Ворота были распахнуты во всю ширь, со двора доносились голоса скандинавов и многоголосый плач. От потрясения перестав рыдать, Загляда смотрела на свой дом: двери были сорваны, все клети и погреба открыты, викинги ходили по двору, и каждый нес то ларец, то блюдо или чашу, то нарядную одежду. Что-то здесь было из Милутиного добра, что-то – чужое, незнакомое.
Но насмотреться на разорение родного дома Загляда не успела: вместе с другими ее загнали в просторную клеть, где Милута раньше хранил свой товар. Теперь его место занял другой товар, живой. Здесь было набито несколько десятков женщин и детей, собранных с окрестных дворов. В дверях клети им разрезали веревки на руках и вталкивали внутрь. Все были оборваны, напуганы, рыдали и голосили так, что невозможно было слушать.
– Все, Хельги, довольно! Здесь больше нет места! Они уже сидят друг у друга на головах! – говорил кто-то из бывших на дворе.
– Ничего, зато построено крепко! – Отвечал разоритель двора Середы.
– Да, уж строить они умеют! – со смехом отвечали ему.
Викинг снял Догаду с лошади и вслед за Заглядой втолкнул в клеть. Споткнувшись о сидящую на земле женщину, Загляда упала на колени. И тут же сзади раздался скрип, и дневной свет словно отрезало ножом тьмы – дверь клети закрылась. Сквозь плач и причитания пленниц Загляда разобрала, как со скрипом и лязгом вдевается в скобы дужка огромного железного замка и защелкивается во второй половине.

Человек и сам не знает, что ему под силу, когда придет беда. Старый, обессилевший от потери крови и боли, ради спасения своей жизни Тормод едва ли поднялся бы и остался бы лежать под тыном – пусть приходит смерть, он пожил достаточно. Но мысль о девушке, попавшей в руки викингов, подняла старика на ноги. Постанывая сквозь зубы, насквозь прокусив губу, дрожащей рукой цепляясь за тын, – вторая, раненая, висела бесполезно, – Тормод все же поднялся. Возле него лежало на земле вышитое полотенце, оброненное то ли хозяевами в лихорадке сборов, то ли викингами в горячке грабежа. С трудом нагнувшись, хрипло со свистом дыша, Тормод подобрал его и кое-как перевязал рану в боку, подложил лист лопуха из-под того же тына, надеясь хоть как-то остановить кровь. Искать перевязку для плеча было некогда. Просто зажав рану ладонью, Тормод пошел со двора.
Он и сам не знал, куда ему идти, и думал только об одном – найти Загляду. В голове его мелькали обрывочные мысли, надежды. Хотя бы узнать, где она. Может быть, дружины посадника и княщинского воеводы смогут одолеть викингов. Может быть, князь Вышеслав успеет помочь – не сегодня, так хоть потом. Когда надежда составляет саму жизнь, для нее годится любая пища. Только бы найти ее, а там будет видно, там он чего-нибудь придумает. Ради Загляды Тормод был способен совершить много больше, чем ради себя самого. Цепляясь за тыны, пошатываясь, Тормод брел вслед за ушедшими викингами, и дыхание его походило на стон. По белой запыленной бороде текла струйка крови из прокушенной губы, кровью была залита вся левая сторона его тела, так что цвета одежды уже нельзя было рассмотреть. Старый корабельщик походил на выходца из мира мертвых.
То и дело он натыкался на тела убитых. На улицах ладожского посада лежали тела славян и скандинавов, иной раз прямо друг на друге. Зарубленные мечами, обезглавленные секирами ладожане падали рядом с викингами – а у тех у кого лоб был пробит колом или просто кулаком, кого подняли на вилы. Могучий кузнец, прямо в рабочем переднике из бычьей кожи, лежал в воротах: из спины его торчал скрамасакс[167], а руки были с неразрывной цепкостью мертвого сомкнуты на горле викинга.
То спотыкаясь, то обходя тела, Тормод не замечал крови, не слышал стонов раненых. Он никого не жалел, как не жалел и самого себя при мыслях о Загляде.
Впереди блеснула широкая полоса Волхова. Тормод остановился, прислонился к тыну, постарался передохнуть. Ноги его дрожали, в груди хрипело что-то при каждом вздохе.
И вдруг он увидел такое, от чего у него вовсе перехватило дыхание. В нескольких десятках шагов от него возле берега стоял в воде корабль с медвежьей головой на штевне. Корабль, который он и через десять лет узнал бы из тысячи. «Медведь», построенный его собственными руками, каждую завитушку в резьбе которого он помнил наизусть, стоял возле разоренного берега, и на бортах его висело несколько красных щитов.
Тормод стоял, не сводя глаз с «Медведя», и не верил своим глазам. Человек, по ошибке убивший родича вместо врага, мог бы его понять. Тормоду казалось, что это ночной кошмар, нагнанный колдовством троллей. Но если это правда, то, значит, он сам, Тормод Белый Медведь, своими руками помог разорению города и гибели Березы Серебра, той, что была ему дороже всего на свете.
Отняв ладонь от плеча, Тормод медленно опустил голову и посмотрел на свои руки. Грязь и кровь скрыли шрамы, оставленные ремеслом, и собственные руки показались Тормоду чужими. Это уже были не те «медвежачьи лапы», которые когда-то подбрасывали маленькую девочку и делали ей игрушки. Эти руки помогли ее погибели. Кровь и грязь – самая подходящая одежда для рук, построивших корабль викингов, несущий на бортах красные щиты войны.
Тормод поднял голову. По берегу к нему приближался десяток человек – из викингов. Впереди шел статный воин в красном плаще поверх русской кольчуги, в шеломе с золотой оковкой. Солнце играло на обухе секиры у него за поясом, по самое лезвие покрытой узорной золотой насечкой. Это был Эйрик ярл сын Хакона ярла.
Никто не обратил внимания на обессиленного старика, стоявшего под крайним тыном и молча провожавшего глазами знаменитого ярла. Но один из его спутников вдруг издал удивленное восклицание и шагнул к нему:
– Эй, Тормод! Белый Медведь! Это ты!
Обернувшись на голос, звавший его по имени, Тормод увидел Ингольва. Трудный Гость был без плаща, в шлеме, из-под которого падали на плечи светлые волосы.
– Вижу, тебе не повезло! – продолжал он. Все его спутники остановились, Эйрик ярл рассматривал старика. – Кто же это сделал с тобой?
– Это сделали ваши доблестные воины, – слабо, но твердо ответил Тормод. Он хотел оторваться от тына и встать прямо, но понял, что сейчас упадет, и снова прижался к тыну. Первое напряжение, давшее ему сил дойти сюда, уже почти схлынуло. Голова его кружилась все сильнее, перед глазами все плыло, блеск доспеха и оружия стоявших перед ним людей сливался в одно режущее взор пятно. – И это еще слабое наказание за то, что я сделал.
– Что же ты сделал? – удивленно спросил Ингольв. – Ты – такой мирный человек?
– Я сделал это чудовище, этого дракона. – Тормод хотел показать на «Медведя», но побоялся упасть и продолжал смотреть на Ингольва. – За это мне надо было отрубить обе руки, чтобы они никогда больше такого не делали.
– Ты напрасно бранишь сам себя! – возразил Ингольв. – Лучшего корабля у меня не было еще никогда. Я так благодарен тебе за него…
Он не успел еще договорить, как увидел, что Тормод медленно оседает на землю. Глаза старого корабельщика закрылись, седая голова ударилась о тын и склонилась к пыли. Обессилев от потери крови, он потерял сознание.
– Чего же вы стоите? – Эйрик ярл обернулся к своим людям. – Помогите ему! Не каждый день боги сотворяют таких замечательных мастеров.

День этот тянулся долго, как год, как целая жизнь, и для многих он и стал всей жизнью. Еще не начинало темнеть, а посад уже лежал в горящих развалинах. Только Княщина оставалась спокойной, хотя возле нее стояло на Волхове два корабля. Их дружины окружили крепость. Стены Княщины были устроены из бревенчатых городен[168] и, хотя были не очень высоки, все же служили достаточно надежной защитой. По всему заборолу стояло множество вооруженных людей из дружины Оддлейва ярла.
Среди дружины на стене стояла и боярыня Ильмера. Собравшимся внизу викингам Эйрика хорошо была видна фигура молодой женщины в красном платье, с синим плащом на плечах, с вышитым золотом очелье[169] и белым покрывалом на голове. Она стояла уже давно, не сводя глаз с разоренного города.
Со стены Княщины, стоявшей на горе, был хорошо виден весь берег Волхова с Олеговой крепостью и Околоградьем. Страшное зрелище предстало глазам хозяйки Княщины, привыкшей видеть отсюда множество соломенных крыш на улицах посада и бурлящее многолюдство торговой площади! С улиц Околоградья теперь тянулся клубами темный дым пожаров, застилая взор, но и сквозь него можно было разглядеть боевые корабли Эйрика ярла, чередой протянувшиеся вдоль всего обжитого берега. Несколько самых крупных собралось напротив Олеговой крепости.
– О, сколько их! – изумленно воскликнула она, едва поднявшись сюда.
– Здесь десять, – сказал ей один из гридманов[170]. – Еще один дрэки остался возле Любшина городка, а один лангскип ушел вверх, к Гестевельде.
– Но он не пройдет через пороги!
– Зачем ему идти через пороги? Корабль встанет у межи[171], а люди дойдут сами – там уже близко. Зато в Гестевельде много серебра – там берут пошлину с купцов.
– Но что он хочет делать? – Хозяйка снова обратила взор к Олеговой крепости. Тогда посад уже был захвачен, но каменная крепость обещала хоть какую-то защиту. Возле ворот ее уже собирались воины Эйрика с топорами и бревнами. – Неужели Эйрик хочет захватить и детинец тоже?
– Так же верно, как то, что он разграбил посад, – сказала Арнора, пришедшая сюда следом за хозяйкой. – Эйрик ярл знает, самые богатые дворы – в крепости. И люди из посада убежали в крепость со своим добром и теперь сидят там, как жирные рыбы в сети. Эйрик ярл не уйдет, пока не возьмет и их тоже.
Полуобернувшись, хозяйка обожгла Арнору взглядом, но промолчала. Ее задела невозмутимость, с какой служанка-норвежка говорила о замыслах Эйрика ярла, но возразить было нечего.
С двух сторон Олегова крепость была окружена водой Волхова и Ладожки, а третья сторона оставалась открыта для нападения. Здесь же были ворота. Викинги тащили к стене крепости множество жердей и бревен от разобранных домов Околоградья. Стрелы из-за стен пытались помешать им приблизиться, но и в ответ летели тучи стрел, а тем временем нападавшие готовили лестницы и несли их: к стенам. Издалека казалось, что викингов несчетное множество: везде мелькали их железные шлемы и круглые щиты с медными и бронзовыми бляхами посередине.
– Вон идет ярл, – сказала вдруг Арнора.
Из башни на площадку заборола вышли еще несколько человек и направились к ним. Впереди шел сам Оддлейв ярл – невысокий худощавый человек лет тридцати, с высоколобым северным лицом. Его длинные светлые волосы были зачесаны назад и заплетены в косичку, небольшая бородка была чуть темнее их, а серо-голубые глаза тревожно поблескивали. Выражение тревожности лицу ярла придавал и прямой острый нос, чем-то похожий на вороний клюв.
– Ильмера! – негромко, но резко произнес он, приближаясь к жене; казалось, он на нее сердит. – Зачем ты здесь? Я не велел тебе идти сюда. Иди домой!
– Я не пойду отсюда! – так же тихо и твердо ответила ему молодая женщина. Обернувшись при звуках его голоса, теперь она снова смотрела в сторону Олеговой крепости. – Ты ничего не хочешь сделать для Ладоги, так я хочу видеть ее гибель и просить за нее богов!
– Боги здесь не помогут! – ответил ярл и встал рядом с ней. Он был почти одного роста с женой. – Тебе не нужно смотреть! Проси богов, чтобы Эйрик ярл не повел своих викингов и на нашу крепость!
– Хотя бы тогда тебе придется взять оружие! – ответила ему жена, по-прежнему глядя в сторону Олеговой крепости. – Может быть, себя ты сумеешь защитить, а ведь князь Владимир посадил тебя сюда, чтобы ты защищал всю Ладогу!
Ярл резко вдохнул и ударил кулаком по бревну заборола: видно было, что он с трудом сдерживает гнев.
– Никто еще не звал меня трусом! – воскликнул он. – Но только глупый теперь будет биться с Эйриком ярлом – теперь это под силу разве что самому Вальдамару конунгу! А я не хочу губить моих людей напрасно!
Хозяйка не ответила ему, глядя на клубы дыма над Околоградьем, и по ее упрямо-замкнутому лицу было видно, что она не согласна с мужем. Чуть погодя Оддлейв ярл снова, стал что-то говорить: то ли продолжал убеждать жену в бесполезности биться с Эйриком, то ли просто отводил душу.
– Они ломают ворота! – воскликнула вдруг Арнора, и вслед за этим все расслышали вдалеке глухие удары огромного бревна в окованные железом ворота крепости.
Жена ярла вздрогнула, и на лице ее отразилось отчаяние.
– Боже Перуне, разрази твоим громом лиходеев! – почти без сил выговорила долго молчавшая до того хозяйка, а потом голос ее окреп, в нем пробудился гнев. – Будь проклят тот день, когда родился Эйрик ярл сын Хакона! Пусть ладьи его не плывут даже по ветру, пусть его меч рубит только его самого, пусть боги превратят его в волка и дают ему в пищу одну только падаль!
Ее звенящий голос делался все громче, и последние слова она уже выкрикнула в темнеющее небо, вкладывая всю душу в свое проклятие грабителям и убийцам. Окончив, хозяйка закрыла лицо руками, словно не могла больше смотреть на гибель Ладоги, резко повернулась и пошла к башне. Оддлейв ярл остался за забороле, хмуря брови и молча глядя в сторону Олеговой крепости.

В клети было прорублено всего два маленьких окошка. В темноте трудно было разглядеть, что творится вокруг, но просторная клеть была полна человеческим дыханием, стонами, плачем, жалобами и причитанием. Тихо голосили женщины, видевшие смерть своих близких. Маленькие дети, не понимая, что с ними со всеми произошло, почему они вдруг заперты в чужом сарае, плакали, жаловались на темноту и духоту, просили есть, пить, кому-то надо было выйти – но ведь не выпустят. Матери как могли успокаивали их, но каждая дрожала при мысли о разлуке, о судьбе детей. Тех, кому нет десяти лет, разбойники едва ли возьмут – таких еще рано везти на невольничьи рынки. То ли их отпустят, то ли перебьют?
Загляда нашла немного свободного места в углу, где стояла пустая бочка. Рядом с ней устроились кое-как домочадцы Середы – две дочери Починка, Заревко с Вереськой и Догада. При виде страдающей от боли девочки Загляда отвлеклась от мыслей о собственных несчастьях, отыскала среди женщин одну, умеющую вправлять кости. Вдвоем они попытались вправить Догаде вывихнутую щиколотку, но у них ничего не вышло. Девочка молчала, крепко закусив губу, даже не охнула, только резко вдыхала, когда женщина тянула и поворачивала ее стопу. Но сустав сильно распух, и помочь делу не удалось.
– Подержи, я еще вон там попробую! – послышался рядом с Заглядой решительный девичий голос.
Высокая, как она смогла разглядеть в полутьме, девушка-подросток лет четырнадцати, с толстой русой косой, подобрала рубаху и попыталась влезть на бочку, стоявшую в углу. Кто-то толкнул Загляду, и мальчик лет двенадцати вцепился в бочку, чтобы она не шаталась. Забравшись на нее, девушка с русой косой пошарила под кровлей, выискивая хоть одно некрепко сидящее брёвнышко.
– Да не ищи, – сказала ей Загляда. – У моего отца крепко все построено, кошка не пролезет.
– Твоего отца? – Девушка спрыгнул? с бочки и присела рядом, пытаясь разглядеть лицо Загляды. – Так ты из здешних хозяев? А где же твой отец?
– В чудь уехал.
– А тебя чего же не взял? – сочувственно спросила одна из женщин. На руках у нее спал трехлетний ребенок, и она жалела Загляду и ее отца так же, как своего ребенка и себя.
– Думал, тут безопаснее будет, – равнодушно ответила Загляда.
После первого потрясения и отчаяния ей уже стало все равно. Об отце она старалась не думать. Вот он вернется из чуди и увидит, что его двор разорен, а дочь, которую он оставил в тихом мирном городе, увезена и продана как рабыня. А куда? Этого ему не скажет ни один чародей[172], даже сам Темный, предупредивший о набеге, но слишком поздно.
Загляда гнала прочь мысли об отце, но тогда на ум ей приходил Тормод. Память о его неподвижном теле с растекающейся рядом лужей крови была для нее что открытая рана – больно и страшно. Немного успокоившись, Загляда убеждала себя, что Тормод жив, только ранен, и это удавалось ей легко. Мысль о его гибели была слишком страшной, душа и сознание Загляды не принимали ее.
– Вот оно так! – приговаривала женщина, мерно покачивая дремлющего ребенка. – Как ни придумай, а судьба хитрее тебя!
– Да дайте ж хоть воды, змеи лютые! –кричали женщины, стуча кулаками в двери и стены клети. – Детей хоть напоите!
–Ой, гады ползучие! – Девушка с русой косой сжимала кулаки, и голос ее дрожал от ненависти. – Батя мой одному шею руками сломал! И я бы их, была бы сила, всех переломала!
Голос ее прервался сдавленным глухим рыданием. Ей было четырнадцать лет – в этом возрасте начинает проявляться настоящий, не детский нрав. И в этой девушке Загляде виделось гораздо больше силы, чем было в ней самой. Она не могла, не чувствовала в себе сил ненавидеть. Ей только хотелось кричать от горя за себя, за Тормода, за всех женщин и детей, собравшихся в этой клети и во многих других, за всех мужчин, оторванных от наковальни, от гончарного круга, от кожевенного чана и погибших почти безоружными на порогах своих домов. Словенин может руками сломать шею врагу. Но почему руками? Почему Ладога, второй год слушая вести о злых делах Эйрика ярла, оставалась такой беспечной?
За маленькими окошками уже засерело, когда за стеной клети послышались шаги нескольких человек, со скрежетом железный ключ вошел в замок, дверь заскрипела, открываясь. Все в клети повернулись туда, застыли в тревожном ожидании. Неужели уже куда-то поведут? Даже эта клеть, ставшая темницей, все же была частью родного города, и расстаться с ней казалось ужасным шагом – прямо в царство мертвых.
Вошли двое холопов, таща большую кадку с водой и плетеную корзину, в которой вперемешку были навалены горбушки и ломти хлеба, репа, луковицы, сушеные рыбины – собственные запасы ладожан, захваченные в погребах, прямо возле печек. Вслед за холопами вошла старуха и стала раздавать еду, давала отпить воды из деревянного ковша.
– Ешьте, милые, голубушки, да поможет Матушка Макошь вам!– бормотала она на ходу. – Берите, деткам вот помягче, уж чего дали упыри[173] эти…
Загляда сразу же, еще в дверном проеме, узнала Зиманю по очертаниям фигуры и по голосу, но сидела в своем углу, не шевелясь, и ждала, пока ключница подойдет к ней. Когда та была уже близко, Догада тоже узнала старуху и встрепенулась, но Загляда быстро закрыла ей рот ладонью. Коренастый приземистый викинг, до глаз заросший русой бородой, стоял на пороге, опираясь о копье с широким наконечником, и наблюдал за женщинами.
Зиманя подошла к углу, где сидела Загляда, стала раздавать горбушки и рыбины, протянула репу девушке, смутно видной в полутьме, и так и замерла – узнала Загляду.
– Ой, горлинка моя, и ты здесь! – шепотом запричитала она, и слезы побежали ручейками по ее морщинистому лицу. – И тебя поймали! А я уж горевала по тебе – где же она, думаю, моя золотая!
– Тише, услышит! – ответила Загляда, принимая у старухи репу и передавая ее Догаде.–Что же они с нашим двором-то сделали?
– Известно, что! – Зиманя утерла лицо рукавом, но слезы все бежали и бежали. – Растащили все добро, все лари переломали! И отцово добро все вытряхнули, и твои рубахи цветные! И у Медведя чего было дорогого, кошель тот, что он до отцова отъезда принес, тоже нашли!
Загляда вспомнила тяжелый кошель серебра, который Ингольв передал Тормоду в уплату за «Медведя». Чего уж там, снявши голову, по волосам не плачут.
– А ты что же? – спросила Загляда.
– Да я-то кому нужна! – Ключница махнула рукой. –Я-то, старая, им ни на что не годна. И в рабы молодых берут. А вот еще! – вспомнила Зиманя.– Еще как все началось, как влезли на двор на наш гады эти, один варяг прямо ко мне кинулся, да с ножом! Я думала, смерть моя пришла, а он кричит: «Хозяин где?» Я ему: «В чудь уехал, нету!» А он: «А дочь его где?» Я опять ему: «И дочери нету, с собой забрал». Он и ушел. Я и думаю: незачем им знать, что ты здесь, может чего…
Ключница всхлипнула, видя, что ничего не помогло, и снова заплакала.
– Что за варяг? – удивилась Загляда. – Кому про меня спрашивать?
– Да он был у нас! – вдруг вспомнила Зиманя. – Как вы из Новгорода воротились да чудина того привезли, вот как его родичи забрали, к отцу варяги приходили в гости, и он приходил! Молодой годами, а ростом чуть не с верею[174]! Ты еще меда ему подавала. Чтоб ему тем медом подавиться!
Зиманя плакала, мешая причитания с проклятьями, а Загляда застыла, изумленная, не зная, что и подумать. Зиманя говорила о Снэульве. Но как он мог здесь оказаться? Он ведь ушел с Ингольвом…
– Где ты там, старая ведьма? – крикнул от дверей викинг с копьем.
Рукавом смахивая слезы со щек, Зиманя поспешила обратно, боясь даже оглянуться на девушку. Дверь закрылась, стало почти темно. А Загляда все думала, забыв даже о зажатой в руке горбушке. Снэульв ушел с Ингольвом, а Ингольв собирался назад в Свеаланд…
Поднявшись, Загляда подошла к двери и сильно постучала.
– Чего еще? – ответил снаружи недовольный голос того викинга с копьем. – Больше еды не будет.
– Мне не надо еды, – тоже на северном языке ответила Загляда. – Скажи мне – с Эйриком ярлом пришел Ингольв Трудный Гость?
– Да, – озадаченно ответил голос. – А почему ты спрашиваешь? Кто ты такая?
Но Загляда, не отвечая, вернулась в свой угол. В который раз за этот день все для нее переворачивалось вверх дном. Ингольв здесь, и Снэульв здесь – в числе викингов, разоривших ее город, убивших, может быть, Тормода и превративших в рабыню ее саму. Снэульв – один из них. У Загляды не укладывалось это в голове, она не могла причислить к врагам человека, который стал ее судьбой, которого она вспоминала с такой любовью. Но память же подсказывала то, с чем нельзя было спорить. Снэульву нужен был вожак, с которым он сможет быстро разбогатеть. А кого грабить, им все равно.
Любовь, ставшая самой большой радостью в жизни Загляды, была убита, как ножом в сердце, одним ударом. Снэульв все равно что умер для нее – уж лучше бы он умер, лучше бы ей плакать над его могилой и продолжать любить его в своем сердце! Загляда прижала руку к груди – она задыхалась от резкой боли, как пронзённая копьем. Сознание ее еще не уяснило эту страшную правду, но сердце заболело, уже ощутив этот удар. В первые мгновения Загляда словно вся онемела, не думала и не чувствовала ничего, но с каждым мгновением боль нарастала и вдруг стала невыносимой. Опустившись на землю в углу, Загляда прислонилась лбом к бревну стены и заплакала. Теперь погибло все, что составляло ее жизнь.

Невысокие стены Олеговой крепости, обветшавшие за прошедший век, не могли долго выдерживать напор нападавших. Горожане и гриди посадника во главе с самим Дубыней защищали ворота и стены, но нападавших было больше, защитникам придавала сил мысль о домах и семьях, а викингам – жажда добычи. Они били в ворота дубовым бревном, тащили от разбитых изб Околоградья толстые бревна с зарубками и по ним пытались влезть на стены. Их сбрасывали обратно, но они, сменяя друг друга, лезли снова и снова, не давая ладожанам ни малейшей передышки. Гриди посадника бились в разбитых воротах, горожане пытались остановить викингов в проломах стен, но шаг за шагом им приходилось отступать, битва растекалась по узким улочкам тесной крепости. Близость победы воодушевляла викингов, их мечи и секиры крушили плохо вооруженных горожан. Еще до наступления сумерек викинги захватили Олегову крепость полностью. Защитники ее большей частью погибли, оставшиеся были захвачены в плен, и все беглецы из Околоградья, пытавшиеся спастись в крепости, вместе со всем своим добром оказались в руках северных разбойников. В самой крепости жили семьи городских старейшин и словенской знати, в их богатых дворах викинги нашли довольно добычи, чтобы оправдать трудную битву.
На небе загорелась красная вечерняя заря, но нелегко было вспомнить, что наступает вечер – казалось, что огонь, зажженный викингами в разоренном городе, достал до самого неба. В красных отблесках с земли и с неба корабль Эйрика ярла двинулся вверх по Волхову и снова пристал возле Победища. Площадка заборола была полна вооруженных людей – Оддлейв ярл намерен был дорого продать врагам свою крепость.
– Где Оддлейв ярл? – закричали с корабля. – С ним хочет говорить Эйрик ярл сын Хакона.
– Я здесь и вижу вас, – тут же ответил Оддлейв ярл, стоявший среди своих людей на стене. Шум битвы утих, и голоса были хорошо слышны. – О чем со мной хочет говорить Эйрик сын Хакона?
– Я хочу просить у тебя гостеприимства, Оддлейв ярл, – ответил ему сам Эйрик, стоявший на носу своего корабля. В свете факелов кровавые отблески плясали на железных листах, которыми были обиты нос и корма корабля, на кольчуге Эйрика под ярко-красным плащом, на его позолоченном шеломе. Не слишком высокий ростом, он все же казался грозен и внушителен, уверенный в своей несокрушимой победоносной силе. – Мои люди устали после долгой битвы и хотят иметь безопасное пристанище для отдыха. Я думаю, ты не откажешь в гостеприимстве своим соплеменникам. Среди моих людей есть и Ингольв Трудный Гость – ты его знаешь.
Сам Ингольв шагнул вперед и встал возле факела так, чтобы Оддлейв ярл мог его видеть.
– Я однажды был твоим гостем, Оддлейв ярл, и хочу быть им снова! – крикнул он. – Ты умеешь принимать гостей, ты человек умный и сам поймешь, что для тебя хорошо.
– Ты был моим гостем не так давно, но с тех пор многое переменилось, – ответил Оддлейв ярл. – Недаром тебя зовут Трудным Гостем. Сдается мне, что не счастье ты приносишь тем домам, в которые входишь.
– В северных странах говорят, что я приношу удачу! – крикнул Эйрик ярл. – И до сих пор удача не изменяла мне. Я охотно поделюсь ею с тобой. А иначе тебе придется разделить неудачу Дубини ярла.
Эйрик ярл взмахом руки показал в сторону Олеговой крепости.
– Я видел отсюда, какой была его участь, – ответил Оддлейв. – Для меня небезопасно иметь тебя своим гостем, Эйрик сын Хакона. Как я могу быть уверен, что с моей крепостью не будет, то же самое, что с крепостью Дубини ярла и с посадом?
– Я взял все, что мне было нужно, и не ищу здесь новой добычи! – горделиво ответил Эйрик. – Никто не обвинит меня в вероломстве. Если ты окажешь мне гостеприимство, то никому из твоих людей не придется жалеть, клянусь тебе Властителем Ратей, великим Одином!
Эйрик прикоснулся к рукояти своего меча, Оддлейв ярл заколебался на миг. Но только глупец рад посулам.
– Мертвые ни о чем не жалеют! – сказал Кетиль за его спиной. – Дурная клятва!
– Если ты хочешь быть моим гостем, то поклянись, что ты и твои люди не причинят вреда ни одному человеку в этой крепости, кто бы он ни был! – потребовал Оддлейв ярл, понимая, что если Эйрик откажется, то и ему не избежать осады и битвы.
Но Эйрик не отказался.
– Пусть будет, как ты хочешь! – ответил он. – Я клянусь, что я и мои люди не причинят вреда людям в твоей крепости и не тронут их имущество, и пусть Властитель Ратей будет свидетелем моей клятвы.
Оддлейв ярл приказал открыть ворота, и вскоре внутреннее пространство крепости наполнилось викингами. Жители Ладоги, нашедшие здесь убежище, снова пережили утренний страх, но клятва Эйрика защищала их от обид. Да и викинги были слишком утомлены этим долгим днем грабежей и убийств. Кожаная одежда скандинавов была забрызгана своей и чужой кровью, многие из них уже были пьяны, напившись меда и пива, найденных в медушах[175] и погребах ладожан. Закопченные дымом пожаров, забрызганные своей и чужой кровью, со всклокоченными волосами и в растрепанной одежде, они все еще были возбуждены битвой. Их громкие голоса заполняли всю маленькую крепость, держали в ужасе всех, кто нашел здесь приют, от последнего мальчишки-холопа до самого Оддлейва ярла, хотя ярл, конечно, никак этого не показывал. Обсуждая битву, викинги хвастались добычей, звенели друг пред другом серебром и золотом, рассаживались за столами в большой палате и громко требовали еды и пива.
Эйрика с его ближайшими людьми провели на двор ярла. Следом за ними гнали мычащих коров, захваченных возле города прямо на лугу.
– Хотя у тебя и много гостей, тебе не придется беспокоиться об угощении, – сказал хозяину Эйрик ярл. – У нас есть и мясо, и пиво – мы и сами угостим тебя и твоих людей.
Наступала ночь, но в Княщине было далеко до подобающего покоя. Везде мелькали огни, раздавались голоса и шум шагов. Весь дом и двор ярла были наполнены людьми и освещены. На кухне и на разложенных на дворе кострах жарились коровьи туши.
– Где твое святилище, Оддлейв? – спросил у хозяина Эйрик ярл, пока его люди резали яга дворе скот. – Мы хотим поблагодарить богов за то, что они дали нам столько удачи сегодня..
– Наше святилище в Альдейгье разрушил Вальдамар конунг еще семь лет назад, – ответил ему Оддлейв ярл. Он умолчал о том, что и самому ему при вступлении на службу к киевскому князю пришлось креститься. Он знал, что Эйрик ярл не крещен и усердно соблюдает все обычаи предков. – И боюсь, твои люди дожгли и то, что после конунга оставалось.
– Не беда, Один, Тор и Фрейр услышат нас и отсюда, – ответил ему Эйрик. – И пусть мне больше не будет удачи, если им не понравится наш пир!
В гриднице ярлова дома на трех очагах горел яркий огонь, викинги рассаживались за столы, челядинцы разносили им хлеб и мясо, разливали пиво. Эйрик ярл сидел на почетном месте, и Оддлейв ярл должен был вместе с ним поднимать сначала кубок Одина, выпиваемый за удачу и победы в битвах, потом кубок Ньерда и кубок Фрейра – за урожайный год и благополучие. Нечего и говорить, этот год выдался урожайным для Эйрика ярла – в его многочисленных походах ему все же нечасто случалось брать такую богатую добычу.

Он земель немало
Воевал, всеславный,
На игрищах Скегуль
Эйрик дерзновенный

Предыдущая страница 11 Следующая страница


Ветер с Варяжского моря 12

С той поры, как предал
Разоренью землю
Готланда Тунд шлема–
Правит сходом дротов.[176],

Пел скальд, сплетая слова в сложной и возвышенной похвале своему предводителю за многочисленные подвиги его долгого похода.
Место хозяйки в пиршественной палате пустовало – боярыня Ильмера не хотела даже видеть человека, который принес столько горя ее земле. Она оставалась в своей опочивальне. Даже сюда долетал шум и крики из большой палаты. Девушки-прислужницы приходили в ужас от мысли, что Эйрик ярл, о котором ходило столько страшных слухов и который все их оправдал, теперь находится с ними под одной крышей. Казалось, что весь мир погиб под мечами скандинавских разбойников, сгорел в зажженном ими пожаре, что только они, светловолосые пришельцы с холодными глазами, скорее злые духи, чем люди, остались хозяевами на земле. Ильмера молчала, но в ее молчании, в ее нахмуренных бровях и твердом взгляде чувствовалась сила духа, не сломленная зрелищем разоренной Ладоги и торжеством разбойников в ее собственном доме.

Очнувшись, Тормод не понял, где он находится. Плечо его и бок были стянуты надежными полотняными повязками, кровь и грязь с рук и лица были смыты. Он лежал на полу, на подстилке из сена и шкур, в углу какого-то просторного помещения. Вдоль стен тянулись скамьи с прялками, в противоположном углу виднелось сооружение, в котором корабельщик опознал ткацкий стан. Освещалось все это несколькими лучинами в светцах по углам. На скамьях возле прялок сидело несколько женщин, но они не работали, а вполголоса возбужденно переговаривались, мешая славянские, чудские, северные слова. Откуда-то долетал шум, похожий на звуки большого застолья: звон чаш и ножей, веселые хмельные крики.
В первый миг Тормод подумал, что уже попал в Хель, потом – что лишился рассудка, потому как только в безумии ему мог примерещиться ткацкий стан. Но при виде женщин он вспомнил о Загляде и попытался приподняться. Бок и плечо отозвались резкой болью, полутемная палата качнулась перед глазами – он был слишком слаб. Одна из женщин заметила его движение, обернулась и позвала кого-то. Над Тормодом склонилось знакомое лицо молодой женщины с полотняной повязкой на голове, как носят в северных странах, с длинными прядями светлых волос, свисающих из-под повязки.
– Ты все-таки жив, Белый Медведь? – спросила она. – Я так и знала – ты слишком любишь жизнь, чтобы так просто умереть.
– Арнора! – еле выговорил Тормод, снова пытаясь приподняться. – А я уж думал, что попал в Хель, что совсем обезумел! Где я?
– Ты на ярловом дворе, у нас в Конунгаберге! В девичьей. Тебя принесли еще днем люди Эйрика ярла. Кто тебя так угостил?
– Так Эйрик ярл захватил и Конунгаберг?
– Нет, Оддлейв ярл сам впустил его. Он поклялся никого не обижать. Ты ведь не знаешь – с ним пришел Ингольв Трудный Гость.
– Я знаю, я слишком хорошо это знаю, – с горечью ответил Тормод. – Я видел «Медведя». Лучше бы я отрубил себе руку, когда взялся его строить!
– Глупости! – решительно отрезала Арнора. – По-твоему, каждый кузнец должен проклинать себя за все ножи и мечи, которые он кует?
– Нет. Только тот, кто выкует меч на самого себя…
– От судьбы не уйдешь! – отмахнулась Арнора. – Да, Белый Медведь, послушай! Эйрик ярл велел сказать ему, когда ты очнешься. Лежи спокойно. Из тебя вытекло слишком много крови.
Оставив корабельщика, она ушла и вскоре вернулась. За ней шел сам Эйрик ярл – без плаща и шлема, покрасневший от духоты палаты и обильного пира, веселый, захмелевший то ли от ладожского меда, то ли от запаха пролитой крови.
– Ты очнулся! – сказал он, садясь на край скамьи рядом с лежащим корабельщиком. – Я рад! Было бы жаль, если бы такой славный мастер отправился к Хель, успев сделать только одного «Медведя». Как твои раны? Тебе не слишком сильно повредили руку, ты сможешь работать?
– Я не лекарь, – сдержанно ответил Тормод.
Его обычная словоохотливость пропала, он не знал, как ему говорить с этим человеком. Не знал даже, что о нем думать. Эйрик ярл имел славу храброго, щедрого, великодушного и удачливого предводителя, сам Тормод не так давно готов был восхищаться им. Но вот он пришел сюда, в новый, славянский дом Тормода, и разрушил его жизнь.
– Мне жаль, что мои люди так обошлись с тобой, – продолжал Эйрик ярл. – Я хотел бы, чтобы ты стал моим человеком и строил корабли для меня. Что ты на это скажешь?
– Я уже стар для дружины такого славного ярла, – с горечью ответил Тормод. Только что он проклинал себя за «Медведя», и вот его уже зовут продолжать это дело. – Мне сравнялось пятьдесят пять зим!
– Твое искусство не стареет! От ран ты скоро оправишься, а молодых и сильных помощников я дам тебе сколько угодно. Я умею ценить не только храбрых воинов. Ты никогда не будешь обижен местом за столом и получишь добычи не меньше, чем воины.
Добыча! При одном этом слове Тормод снова вспомнил Загляду. В уме старого корабельщика вспыхнула мысль, резко менявшая все. Приподнявшись, он вскинул руку, словно хотел задержать Эйрика ярла, и торопливо заговорил:
– Для меня немалая честь то, что ты зовешь меня к себе. Я согласен, я построю тебе еще десять таких кораблей, как «Медведь», и еще лучше. А за это я попрошу – отдай мне мою дочь. Твои викинги захватили ее сегодня вместе с другими, вырвали ее у меня из рук. Эти раны я получил, когда пытался защитить ее. Верни мне ее, и я пойду с тобой!
– У тебя здесь есть дочь? – с удивлением спросил Эйрик ярл. – Ты обзавелся здесь семьей? А где же твоя жена?
– У меня нет жены, – задыхаясь от волнения, говорил Тормод, стараясь больше не лгать. – Ее мать умерла. У меня нет никого, кроме моей Асгерд, она моя жизнь, у меня больше ничего нет. Мне не жаль дома, не жаль серебра, но верни мне мою дочь!
– Сколько ей зим?
– Шестнадцать.
– Она красива?
– Она самая красивая девушка в Альдейгье.
– Красивая девушка в таких годах стоит не меньше двух марок серебра, – рассудил Эйрик ярл. – Я готов дать тебе даже больше. И наша сделка не равна – я отдаю то, что для меня недорого стоит, а ты получаешь то, что для тебя дороже всего на свете. Но пусть будет так, как ты хочешь. Ты знаешь, где она?
– Нет, – коротко ответил Тормод.
Он не верил в такое счастье. Если Загляда будет спасена, то для него не имели значения ни раны, ни разорение дома и потеря всего добра, нажитого за десятки лет.
– Как же ее теперь найти?
– Я найду, – заговорил Тормод, пытаясь подняться, но слабость и головокружение не позволяли ему даже опереться на локоть. – Я обойду все…
– Лежи! – Эйрик ярл положил ладонь ему на грудь и заставил лечь. – Если ты будешь искать ее сам, то я так и не получу обещанного. Есть же здесь кто-то, кто знает ее в лицо?
Тормод задумался, лихорадочно перебирая в памяти тех из обитателей Конунгаберга, кто знал Загляду в лицо. Вдруг дверь из гридницы резко распахнулась.
– Эйрик ярл! – позвал возбужденный, хриплый от, волнения голос, показавшийся Тормоду знакомым.
На пороге девичьей стоял Снэульв. Лицо его было полно тревожного изумления, а в руке он сжимал ожерелье Загляды – ряд медово-желтых сердоликов с пятью привесками из серебряных дирхемов, с перерезанным ремешком.

Наступила ночь, за маленькими окошками совсем стемнело. В клети царила непроглядная тьма. Постепенно пленники засыпали: женщины кое-как убаюкали детей и сами задремали, лежа на земле или прислонясь к стене. Теперь им ничего не оставалось, кроме как ждать, молить богов и чуров[177] о помощи. В тишине то там, то здесь иногда раздавался приглушенный плач, шепот, горькие причитания, но не видно было, кто это.
Загляда сидела на том же месте у стены. Догада спала, положив голову ей на колени, и Загляда однообразно гладила ее по волосам. Сама она не могла спать – горестные потрясения этого дня привели ее к какому-то оцепенению, которое мешало сну. Ей казалось, что если она заснет, то этот сон обернется ее смертью. Было жаль тратить на бесчувствие последнее время свободы. Пока она не продана – она не рабыня. Но думать о будущем Загляда сейчас не могла – впечатления сегодняшнего дня пока вытесняли все. Прошлое уже казалось где-то далеко, а будущее… Обрывки мыслей о рабском рынке где-нибудь за морем, о чем Загляда слышала от отца, о чужом доме… Где? В Норэге или у арабов? Это было слишком тяжело и страшно, Загляда гнала прочь эти образы, иначе ужас раздавил бы ее. Она не могла представить себя рабыней. Не для такой доли ее растили.
Прислонясь головой к бревенчатой стене, Загляда ловила звуки, долетавшие со двора. Там горел костер, в клеть залетали с ветерком запахи дыма и жареного мяса. Часто раздавались голоса сторожей. Но шум битвы стих, даже возле Олеговой крепости не было слышно ничего. Вся Ладога была в руках Эйрика ярла.
На дворе зазвучали голоса, но было слишком далеко, чтобы разбирать слова. А потом послышался еще один голос, возле самой двери в клеть, и Загляда вздрогнула так сильно, что чутко спавшая Догада проснулась и подняла голову. А Загляду вдруг бросило в жар, она задрожала, лицо ее загорелось. Это голос Снэульва. Ни с каким другим она не могла его спутать. И это чувство – она здесь, запертая с будущими рабынями, а он там, среди тех, кто осиротил и поработил их, – наполнило ее болью, стыдом, ненавистью к нему и к себе. Ей помнился Снэульв, которого она любила, помнился до последней черточки, до крошечного родимого пятнышка над уголком рта, которое она тоже любила. И словно кто-то посторонний злыми сильными руками вколачивал ей в душу: «Он враг, враг, разбойник и убийца! Он – враг!» И Загляда дрожала, ей хотелось метаться, биться о стену, чтобы выбросить из себя, как отравленную стрелу, память о любви и нынешнюю боль. Подумать только, она любила его! Хотела быть его женой! Подарила ему обручье!
Загляда вцепилась в золотое кольцо у себя на пальце, попыталась его сорвать. Там, на дворе Середы, викинг с отметиной на лбу не догадался посмотреть ее опущенные и связанные за спиной руки и не заметил кольца. Загляда и сама забыла о нем, а сейчас вспомнила, и оно показалось ей раскаленным. Но крепко скрученная проволока не поддавалась дрожащим пальцам. Загляда чуть не заплакала, вспомнив, как сам Снэульв закрутил ее в день их сговора. Раньше она не знала, что боль в сердце может мучить сильнее ожога.
– Нам нужна одна девушка, наверное, она у вас! – разобрала она за стеной клети.
Перестав терзать палец с кольцом, Загляда замерла и стала слушать. Это говорил Снэульв. Ведь он и раньше спрашивал о ней. Зачем он пришел? За своей частью добычи?
– А ты-то кто такой? – неодобрительно отозвался уже знакомый голос низкорослого викинга с копьем, сторожившего пленниц. – Здесь все только из добычи нашего корабля. Много здесь таких ходит – девчонку им попригляднее. Вот поделят, тогда и будут вам девчонки.
– Эйрик ярл прислал нас за ней. Торгнюр Белый согласен ее отдать, – сказал еще один голос. – Открой, Отрюгг. Ключ у тебя?
– А, это ты, Лейв! – сторож узнал человека из дружины своего корабля. – Раз Торгнюр велел… Если что, я на тебя скажу.
Заслышав лязг ключа в замке, многие из женщин проснулись и подняли головы. А Загляда сжалась, опустила лицо – ей хотелось превратиться в мышь и спрятаться, не попадаться ему на глаза. И она уже была уверена, что пришли за ней.
Дверь открылась, в клеть упали отблески огня от костра на дворе. В дверной проем стремительно ворвался знакомый силуэт Снэульва. Сделав два шага, он остановился и стал быстро оглядывать сидящих и лежащих женщин.
– Саглейд! – тревожно позвал он. – Ты здесь? Где ты?
– Она здесь, если это она. – Вслед за ним вошел еще один человек, держа в руке горящий факел.
При свете Загляда узнала викинга в шлеме с железными наглазьями, который оставил ей амулеты Тормода и посадил Догаду на лошадь. Теперь он поднял факел повыше, стараясь осветить всю клеть.
– Если это та девушка, с которой Хельги снял ожерелье, то она здесь, – продолжал он. – Мы сами отвели сюда всех с того двора. Да я ее помню. Красивая девушка. И совсем славянка. Я бы и не подумал, что ее отец норвежец.
Не слушая его, Снэульв выхватил у него факел и стал осматривать все углы, освещая истомленные и заспанные женские лица, с испугом поднимавшиеся к нему. Загляда отвернулась, но тут же услышала возглас – он узнал ее.
– Вот она! – Снэульв кинулся к ней и схватил ее за плечо, второй рукой держа факел. – Саглейд! Бьерк-Силвер! Я нашел тебя! Слава богине Хлин!
Загляда подняла к лицу рукав, словно хотела защититься от света, и отвернулась. Она не знала, что сказать ему, и ничего не хотела говорить. Ей было больно видеть его, стыдно за то, что когда-то она верила ему и любила его. Это был не Снэульв, а какой-то оборотень, принявший его облик.
– Пойдем! – Снэульв схватил ее за руку и хотел поднять, но она вырвала руку и отстранилась. –Пойдем, Эйрик ярл велел освободить тебя. Тормод выпросил тебя у него. Пойдем же!
Торопливо сунув факел второму викингу, Снэульв поднял Загляду на ноги.
– Твой отец просил Эйрика отпустить тебя, – сказал викинг. – Эйрик ярл берет его к себе на службу и в уплату возвращает ему тебя. Он в Конунгаберге. Мы пришли за тобой и отведем тебя к нему.
Загляда посмотрела на него, мало что поняв. Какой отец – ведь ее отец далеко. Купца Милуту Эйрик ярл никак не мог взять к себе на службу Что все это значит? Не перепутали ли ее с другой? Но Снэульв ни с кем не мог ее перепутать. Что он придумал, зачем? И хотя все это могло послужить к ее спасению, от Снэульва Загляда не хотела принять ничего.
– Ты понимаешь северный язык?–спросил викинг, удивленный, что девушка молча смотрит на него и не радуется. – Эйрик ярл берет твоего отца к себе на службу, строить корабли, такие же как «Медведь». И за это он отдает тебя обратно отцу. Пойдем, хватит стоять. Тебе повезло, что твой отец такой искусный корабельщик.
И тут Загляда поняла. И при мысли о том, что все это устроил Тормод, а значит, он жив, горячие слезы вскипели в ее глазах и потекли по щекам.
– Он жив? – дрожащим голосом выговорила она. – Где он?
– Вот, это другое дело! – одобрил викинг. – А я уж думал, что ты глухонемая. Он в Конунгаберге, на дворе ярла. Пойдем, нас прислали за тобой.
Загляда шагнула к нему, но позади нее раздался возглас. Обернувшись, она увидела испуганные глаза Догады, обоих мальчишек, дочерей Починка. Не понимая северной речи, они, однако, сообразили, что она уходит от них.
– Куда ты? – в тревоге воскликнула Догада, для которой Загляда в этот страшный день уже почти заменила мать. – Ты уходишь? Не уходи!
Всплеснув руками, Загляда задохнулась от тоски. Она рвалась скорее бежать к Тормоду, но как оставить этих детей? Кроме нее, у них уже никого не осталось.
Даже не зная, что сказать, как попросить, она с мольбой в глазах повернулась к викингу. Но он покачал головой:
– Эйрик ярл попросил у Торгнюра только одну девушку. Твой отец сказал, что у него одна дочь, а больше никого нет на свете. Идем.
Под плач детей Загляда вышла из клети. Викинг держал ее за плечо, не давая оглядываться, и ей было немногим легче выходить из этой двери, чем утром входить в нее. Дверь клети закрылась у нее за спиной, плача больше не было слышно.
После душной клети свежий воздух двора чуть не свалил Загляду с ног. Викинг поддержал ее.
– Иди, не бойся, – подбодрил он девушку. – Битва кончена, посад и город в наших руках.
Сразу за воротами двора Загляде бросились в глаза огненные цветки пожара, рассеянные по всему посаду. Только их и было видно в ночи, и казалось, что весь белый свет погиб, оставив только тьму и огонь. Белые стены Олеговой крепости тоже были освещены огнем изнутри– и там бушевал пожар.
По пути до Княщины Загляда видела при свете догорающих пожаров, что во всем городе творится то же, что было утром в Корабельном конце. Через разбитые ворота виднелись разоренные дворы, часто с лежащими на земле телами хозяев, опустошенные домики и клети. То здесь, то там раздавался плач потерянных маленьких детей, которые были не нужны разбойникам, причитания по мертвым, вой собак. Часто она спотыкалась в темноте о брошенное оружие, о растерянные пожитки, а то и о неубранные тела.
– Что с тобой? Они тебе что-нибудь сделали? – с тревогой спрашивал Снэульв, стараясь заглянуть ей в лицо, но Загляда отворачивалась.
Незнакомый викинг, на дворе у Середы связавший ей руки, сейчас казался ей менее противен, чем Снэульв. Викинг был просто врагом – Снэульв был предателем. Вид его, голос, еще сегодня утром любимый, теперь был ей страшен. Она боялась его, как боялась бы вставшего мертвеца.
– Ничего мы ей не сделали! – ответил вместо Загляды викинг. – Вот только твой дядька чуть не вывихнул ей руки – боялся, что такая добыча убежит!
Снэульв скрипнул зубами, лицо его исказила ярость. А викинг усмехнулся.
– Клянусь ожерельем Фрейи[178]! Даже если бы она и правда была глухонемая, за нее можно было бы выручить три марки, как за трех рабынь! Она такая красивая… – Склонившись на ходу к лицу Загляды, викинг попытался в темноте рассмотреть ее, и она заметила, как светло блестят его глаза в кругах железных наглазий. – Тут темно, но я еще там на дворе заметил. Да, а ты отдал Хёльги ожерелье?
– Отдал! – почти с ненавистью отозвался Снэульв. Он уже понял, что Загляда не хочет смотреть на него, и не мог скрыть беспокойства. – Пусть подавится!
– Не очень-то ты почтителен с родичами! Что он тебе сделал? Ты так выхватил у него это ожерелье, словно это живая змея! И глаза у тебя были как у самой Хель, дай мне Один никогда ее не увидеть! Что все это значит? Ты знаешь ее? Он знает тебя, Асгерд? – обратился викинг к самой Загляде. – Так тебя зовут, да?
Загляда не ответила.
– Я же говорил вам! – с досадой сказал Снэульв. – Или мой дядька под старость оглох?
– Когда тебе будет двадцать пять, ты узнаешь, что такое старость! – со смехом ответил викинг. – Правду говорят, что каждый рождается в дядю по матери! Когда Хельги злится, он делается точь-в-точь такой, как ты сейчас!
– Я же говорил вам! – повторил Снэульв. – Я пристал к Ингольву здесь, когда он из Хольмгарда плыл через Альдейгью! Я пробыл здесь до того дней двадцать или пятнадцать, не помню. И я знал ее. Она была моей невестой.
– О-о! – удивленно протянул викинг. – Это правда, Асгерд?
– Я больше не буду его невестой! – с трудом разомкнув губы, но твердо ответила Загляда, впервые подняв глаза на Снэульва. – И плохо же ты обо мне думаешь, если ждешь другого!
Снэульв резко вдохнул, потрясенный ненавистью в ее голосе, а викинг удивился:
– За что ты так разгневалась на него? Чем он тебя обидел? Я встретил его на Готланде дней десять назад, когда Ингольв приплыл к Эйрику, и я не видел, чтобы Снэульв смотрел на другую женщину. Не волнуйся, за ним хорошо присматривали! Ведь на Готланде он сразу встретил брата своей матери. Это Хельги, ты его видела. Ну, он и снял с тебя ожерелье, но он ведь не знал, что ты невеста его племянника!
– Я больше ему не невеста! – враждебно повторила Загляда.
– Да, не очень-то хорошее начало родства! – с пониманием вздохнул викинг – Но в жизни чего только не бывает! Послушай старого воина! – Он усмехнулся. – Я ведь на целых девять лет старше тебя, а повидал, наверное, гораздо больше. Мне двадцать пять зим, и тринадцать из них я провел в походах. Когда мне было шестнадцать зим, как тебе сейчас, у меня на мече была уже кровь десятка врагов!
Загляда не ответила, стала смотреть себе под ноги. Что она могла объяснить им, людям, которые меряют возраст числом убитых врагов?
– Саглейд… – Снэульв взял ее за локоть, но она резко вырвалась.
– Не трогай меня! – с ненавистью выкрикнула она, стараясь подавить слезы в голосе.
Снэульв не настаивал и всю оставшуюся дорогу молчал..

Издалека Княщина казалась темной – теперь в разоренной Ладоге темнота служила признаком мира и благополучия. Ворота были закрыты, но на стук и крик викинга открылись. Княщина, была полна людей. Везде на улицах и во дворах горели костры, ходили, сидели и лежали люди. На дворе ярла полыхало несколько больших костров, несмотря на поздний час над огнем жарились туши бычков и баранов.
В воротах Снэульв отстал от Загляды и викинга и пошел к крыльцу в большую палату, откуда неслись звуки пира. Загляда даже не посмотрела ему вслед. Викинг провел ее по заднему двору и через маленькие сени ввел в девичью.
– Вон твой отец! – сказал он ей, показывая в угол.
– Бьерк-Силвер!–услышала Загляда тихий, обессиленный голос Тормода.
В углу горела лучина в железном светце, а на полу на шкурах лежал сам Тормод. Борясь со слезами, Загляда бросилась к нему, упала на колени рядом с его лежанкой и вцепилась в его руку. Его лицо показалось ей постаревшим на много лет, морщины углубились, под глазами набухли мешки. Он хотел обнять ее, но повязки и слабость мешали ему двигаться. При виде Тормода, живого и такого измученного, оцепенение Загляды разом спало, хлынули слезы, но она ожила.
– Что я тебе, говорил, Береза Серебра? – приговаривал Тормод, морщась, но не ахая. – Все со мной хорошо. И с тобой тоже. Мои руны уберегли тебя! А ты не хотела их брать! Я же говорил тебе: не надо ничего бояться, пока у тебя есть твой Белый Медведь.
– Ее имя Асгерд, да, ты так говорил? – спросил уже знакомый голое. – Я не перепутал? А то она почему-то не отзывается.
Загляда обернулась и не сразу узнала говорящего. Приведший ее викинг снял шелом с железными наглазьями, и теперь она видела его лицо. Без шелома он стал совсем другим – вместо страшного безликого пришельца из навьего[179] царства она видела молодого скандинава, в облике которого не было ничего жестокого. У него были прямые и довольно правильные черты лица, очень высокий широкий лоб, как у большинства северных людей, густые сросшиеся брови, из-под которых спокойно и умно смотрели глубоко посаженные светло-серые глаза. Очень светлые, почти бесцветные волосы свободно падали ему на плечи. В глубине они чуть темнели, а на поверхности легко отливали серебром в свете факелов. Всякой девушке он мог бы прийтись по сердцу, если только она встретила бы его не в такой страшный день. А Загляда посмотрела на него, как на лесного лютого зверя, зачем-то пришедшего к ней в дом. После всего, что она сегодня пережила и видела, рогатина казалась ей самой подходящей вещью для встречи с любым из людей Эйрика ярла.
– Ее обыкновенно зовут славянским именем – Саглейд, – ответил ему Тормод.
– Она очень красивая девушка, –продолжал молодой викинг, дружелюбно глядя на нее. – Наверное, к ней уже сватались? Она родилась здесь? Ее мать была славянка?
– Да. – сдержанно согласился Тормод. – И многие другие родичи тоже.
Загляда отвела глаза. Среди запаха крови и гари разговор о ее красоте показался ей досадным, и даже постыдным. Никогда она не забудет того, что произошло у нее на глазах, и никогда не сможет посчитать этого человека своим другом.
– Не хмурься так, Береза Серебра, – Тормод ободряюще похлопал по ее руке. – Он совсем не плохой человек. Он сам вызвался сходить поискать тебя там, куда тебя отвели. Как учил Высокий, у всякого доброго человека можно отыскать изъян, а дурной человек обладает кое-какими достоинствами.
При этих словах Загляда уже почти смогла улыбнуться: раз Тормод снова принялся вспоминать речи богов, в которых находил советы и мудрые речения на все случаи жизни, значит, все не так уж плохо.
– Скажи мне, как тебя зовут, и я попрошу славянских богов не переносить на твою голову те проклятия, которыми осыпают вас все здешние люди, – обратился Тормод к самому викингу.
– Меня зовут Лейв сын Бьерна, – ответил тот, улыбаясь в благодарность за такое намерение. – Вы с моим отцом в некотором роде тезки.
– По твоей речи слышно, а по волосам видно, что ты из Свеаланда – это верно? – спросила Арнора.
– Да, я родился в Седерманланде. У моего деда была там большая усадьба, много скота и челяди.
– Ты, верно, пристал к Эйрику, когда он жил у Олава конунга свеев?
– Нет, намного раньше. Я с ним уже давно, и после смерти Хакона ярла мы вместе перебрались в Свёаланд, только для него это был поход с родины на чужбину, а для меня – наоборот. – Молодой викинг улыбнулся такому различию в их с предводителем общей судьбе. – И там нас хорошо приняли, то есть его, а мне на родине приходится ждать мало добра. Олав конунг дал Эйрику ярлу богатые пожалования, так что он мог содержать свою дружину, ни в чем не нуждаясь. Но…
– Даже у моря есть берега, и только жадность человеческая не имеет берегов! – закончил за него Тормод. – Поэтому Эйрик сын Хакона, захотел новой добычи и новой славы!
– Чтобы раздавать дружине золотые кольца, ярл сначала должен их где-то взять! – ответил Лейв. – А если ярл не будет щедрым, кто же захочет ему служить?
– О! – Тормод выразительно поднял белые брови и указал в потолок. – Верно говорят: мудрый правду без подсказки скажет. Вот, моя Береза Серебра, а ты спрашивала, зачем Эйрик ярл грабит корабли и селения, если он и так богат.
– Мы стояли у Готланда, когда приплыл Ингольв Трудный Гость и рассказал, что Вальдамар конунг ушел воевать с южными бьярмами, – продолжал Лейв. – Ингольв даже знает, как называется то племя, а я забыл. А вместо Вальдамара в Хольмгарде теперь правит конунг Висислейв, его сын, молодой и не очень умный. Он чем-то обидел Ингольва. Короче, когда Ингольв предложил Эйрику ярлу напасть на Альдейгью, Эйрик не долго думал.
Загляда слушала его, и снова вспомнила о Снэульве. Так еще и Ингольв навел варягов на Ладогу! И Снэульв, бывший с ним, тоже в этом виноват! Бывает ли хуже? Загляда знала много рассказов о женских несчастьях. Полоцкие купцы рассказывали о княжне Рогнеде, которая стала женой убийцы своего отца и братьев и родила ему шестерых детей: Тормод рассказывал ей о девушке с его родины, у которой на глазах отец и жених убили друг друга. Раньше Загляда жалела их, но теперь ей казалось, что она сама несчастнее их всех.
– Теперь все будет хорошо! – утешала их Арнора. – Ты жив, Белый Медведь, и твоя Береза Серебра цела! Вот только не знаю, куда запропастился Кетиль! Уж не сидит ли он в каком-нибудь корабельном сарае с мужчинами?
– Обо мне не беспокойся, – раздался от порога голос Кетиля, и сам он вошел в девичью. Могучий норвежец выглядел усталым и сразу сел на ближайшую скамью, такой огромный и неуместный среди прялок.
Опустив голову, он устало сгорбился, словно ему было тяжело держать свои собственные плечи.
– Я искал Маленького Тролля, – добавил он. – Но так и не нашел. Ты не видела его, Бьерк-Силвер?
Только теперь Загляда вспомнила про Ило, с которым вдвоем они впервые увидели корабли Эйрика ярла на Волхове. Но все запасы горя и страха в ее душе, казалось, уже сгорели, и она молча покачала головой.
– Да уж он не пропадет! – подал голос Тормод. – Твой Маленький Тролль – не девочка, его не так-то просто поймать!
Кетиль грустно посмотрел на него.
– Я забыл, как это говорится по-русски. Что-то о том, чтобы тебе всегда пить мед, Белый Медведь.
За дверью на задний двор послышалась какая-то возня, шаги нескольких человек, раздраженные грубые голоса. Взвизгнула дверь сеней, и в девичью ввалился незнакомый викинг, широкоплечий, с выпирающим из-под кожаного доспеха животом, в железном шеломе, надвинутом на самые глаза. Рукав у него был разорван и предплечье обмотано каким-то белым лоскутом с пятном крови. За собой он тащил кого-то связанного.
– Где Эйрик? – низким голосом звал викинг еще из сеней.– Пусть ярл рассудит нас!
– Орм! – воскликнул Лейв, поднимаясь ему навстречу. – Кого ты притащил? Чего тебе надо от ярла?
Викинг шагнул через порог, повернулся, рывком втащил в девичью своего пленника, и все ладожане ахнули – это оказался Ило. Маленький Тролль был обмотан веревками с головы до ног, так что едва мог идти. Нижняя половина лица у него была обвязана рваным куском полотна, из-под которого вырывалось негодующее мычание. На ходу он мотал головой, норовя то ли толкнуть, то ли боднуть викинга. Рубаха на мальчике висела клочьями, волосы были растрепаны, на лбу краснел заметный кровоподтек, а в глазах была такая ненависть, что напугала бы любого.
– Ило! – в ужасе вскрикнула Загляда, а Кетиль рванулся вперед. Лейв схватил его за плечо,
– Это мой мальчишка! – вслед за Ормом в девичью шагнул еще один человек, и Загляда снова ахнула.
Теперь-то она мгновенно узнала Гуннара Лося, которого всего только сегодня утром видела на реке возле Велеши, когда он плыл из Ладоги, спрятавшись под мешками. Да полно, сегодня ли это было? Казалось, что с тех пор прошло много дней.
– Это мой мальчишка! – злобно продолжал Гуннар.–Я захватил его!
– Он у тебя сбежал! – отвечал ему Орм, крепко держа мальчика за ворот. – А раз сбежал – уже не твой. Теперь он принадлежит тому, кто его поймает опять! Он мой! А не нравится – пойдем к ярлу!
– Не думал я, что ярл будет отбирать у людей их законную добычу!
– А не думал – нечего было лезть на наш корабль!
– Без тебя бы обошлись! Кто тебя звал?
– А кто указал вам самые богатые дворы?
– Нашли бы и без тебя! В других городах мы и без таких советчиков не заблудились. Вот если бы ты умел видеть клады под землей.
При этих словах Ило мотнул головой и попытался боднуть Орма. Тот негодующе крякнул и тяжелой рукой залепил ему такую затрещину, что голова мальчика дернулась, как неживая. Кетиль снова рванулся, но Лейв железной рукой держал его за плечо. А Гуннар закусил губу, словно не хотел больше говорить.

Предыдущая страница 12 Следующая страница


13 Елизавета Дворецкая

– Постойте, постойте! – торопливо заговорил Тормод, глядя то на Орма, то на Гуннара. – Отчего вы так бранитесь? Разве вам мало добычи? Сколько он стоит, этот мальчик? Посмотрите, какой он тощий, да еще и строптивый, как я погляжу. Никто не даст за него больше полмарки, если вы вообще довезете его до Хедебю[180] или хоть до Готланда. Неужели ваша добыча так мала, что вы спорите из-за такой мелочи?
– Этот мальчишка, может, и не слишком жирен, зато силен, как маленький турс! – ответил Орм. – Я весь вспотел, пока скрутил его. А он кусался и так ругался, как ни один берсерк не умеет. Он меня укусил! – Викинг тряхнул перевязанной рукой. – Как бы он не оказался бешеным!
– Я нашел его! – снова вмешался Гуннар Лось. – Он спрятался так, что его никто бы никогда не нашел. Я его выгнал оттуда, и он мой!
– И где же это, хотелось бы мне знать? – спросил Тормод.
– Там есть такая улица, где на одном большом доме дракон со штевня, – ответил Орм, свободной рукой махнув куда-то в пространство. А ладожане догадались, что он говорит о Варяжской улице. – Там был какой-то пустырь, весь заросший бурьяном. Вот этот кусачий тролль в этом бурьяне и сидел. Не знаю, чего Гуннара понесло туда. Но пусть не говорит, что разглядел там мальчишку.
– Вы напрасно спорите! – сказал Тормод. – И не надо ходить к ярлу – он уже давно пирует, а пьяный не знает, что делает. Давайте я вас рассужу.
– Как это так? – Орм недоверчиво посмотрел на него.
– Очень просто. Гуннар спугнул зверя и выгнал из норы, ты взял его. По справедливости добычу нужно разделить пополам. Мальчик стоит полмарки серебра. Давайте мы заплатим вам эти полмарки, а вы разделите их между собой.
Обоим соперникам не очень понравилось предложение – каждый из них рассчитывал получить, всего мальчика, а не половину.
– А ведь ярл может решить и по-другому – просто забрать его себе, – подал голос Кетиль. Он был спокоен с виду, но Лейв, держа его за Плечо, ощущал его напряжение. – Разве так не бывает?
– Я согласен, – сказал наконец Орм. – А то еще возиться с ним, пока продашь! Он такой упрямый – может и сбежать! Я вам продам мою половину мальчишки.
– Продай лучше мне, – подал голос Гуннар. Он уже взял себя в руки и говорил почти спокойно. – Тебе ведь все равно, Орм, от кого получить свое серебро, а я не привык упускать то, что однажды попало мне в руки.
– А вот теперь упустил! – захохотал Орм. – В другой раз будешь держать крепче! Ну да ладно! Мне все равно, кому продать мою половину. Несите деньги. Раз уж этот кусачий тролль так нужен вам всем, кто принесет серебро первым, тот его и получит.
– Я принесу сейчас! – сказал Гуннар и вышел назад во двор.
– Скорее! – вскрикнула Загляда, повернувшись к Кетилю.
Тот торопливо отвязал кошель, высыпал на ладонь несколько монет и серебряных обрубков. И без весов было ясно, что полмарки там нет.
Тормод досадливо крякнул.
– У меня было кое-что припрятано дома, но теперь все ушло к этим храбрецам! – Он кивнул на Лейва. – А даже если они и не нашли, то сбегать в Околоградье я не успею…
Загляда по привычке посмотрела к себе на грудь – при случае она расплачивалась монетами с ожерелья – и горестно ахнула. Ожерелья у нее больше не было.
– Вот! – вскрикнула она и стала стаскивать с пальца кольцо. – Это же золото! Разве это кольцо не стоит полмарки серебра? .
– Покажи! – Орм обернулся к ней.
Подбежав к нему, Загляда бросила кольца в широкую, как ковш, грубую ладонь. Прищурившись, Орм поднес кольцо к самым глазам и повернулся к светцу.
– Верно, золото. Конечно, колечко – не Драупнир[181], но и мальчишка – не из самого ходового товара. У него на роже написано, что нравом он сущий тролль, кто такого купит? Ладно, я беру кольцо, а вы берите вашего мальчишку!
Кетиль кинулся к Ило и стал торопливо резать веревки.
– Тебе не жалко кольца? – удивленно спросил Лейв у Загляды, наблюдая за всем этим. – Зачем вам этот мальчик? От него немного может быть пользы.
– Это хороший мальчик, хоть и сродни троллям! – пояснил ему Тормод. – А Кетиль был к нему привязан, хоть они и не родня. Нам всем было бы жаль его лишиться.
– А, так он твой воспитанник! – воскликнул Орм. – Тогда ты мне еще должен за его укус. Может, я теперь неделю не смогу держать меч!
Орм громко захохотал, и хохот его заглушил скрип двери. На пороге стоял Гуннар с кошелем в руке.
– Я уже продал мою половину мальчишки! – все еще смеясь, объявил ему Орм.– Ты принес весы? Сейчас я отвешу тебе твою четверть марки.
Он взялся за кошель, но его прервал голос Ило.
– Только попробуй что-то взять! – хрипло, с ненавистью выкрикнул подросток, едва лишь тряпка была вынута из его рта.
Гуннар и все остальные обернулись к нему.
– Раз он знает еще и северный язык, я, видно, продешевил!–озадаченно сказал Орм.
Но Ило смотрел только на Гуннара.
– Только прикоснись к одной монетке! – продолжал он. – Я всем тут расскажу, зачем ты полез в бурьян! И не говори, что по нужде, – я всем расскажу, что ты там искал! И Эйрику вашему расскажу! Что? Нравится? Хочешь этого?
В девичьей повисла тишина – все изумленно переводили взгляды с Ило на Гуннара. А Гуннар злобно насупился, закусил губу и смотрел на мальчика так, что казалось, еще немного, и его взгляд приобретет твердость и остроту стального клинка. Но Ило отвечал взглядом не менее твердым и злобным – словно это был не пятнадцатилетний мальчик, а самый настоящий тролль.
Вдруг Гуннар повернулся и пошел прочь. Хлопнув дверью, он исчез в гриднице, где пировала дружина Эйрика. В молчании все ждали, не вернется ли он с кем-то еще, а Ило вдруг усмехнулся. Под глазом его наливался тяжелый темный синяк, и от этого смотреть ему в лицо было прямо-таки страшно.
– Он не вернется, – сказал Ило с мстительной радостью глядя на дверь. – Он хочет, чтобы я молчал. Мое молчание будет гораздо дороже четверти марки.
– О чем это он? – спросил Орм, перекручивая проволоку кольца на свой толстый палец. На тонком пальце Загляды кольцо казалось широким, а на великаньёй лапе Орма было едва заметно. – Он и правда бешеный, да и Гуннар не лучше. Ха! Теперь мои будут все полмарки! Боги справедливы!
Довольный Орм ушел в гридницу к пирующим, Загляда хлопотала возле Ило. Она радовалась, что он жив и свободен, и ей ничуть не жаль была кольца. Это лучшее для него применение, раз уж любовь ее оказалась таким обманом! Но как же другие? Ей вспомнились дети Середы, оставшиеся в клети под замком, тревожно-молящие глаза Догады. Где набрать серебра, чтобы выкупить всех, кто сегодня стал рабом? Наверное, даже сокровищ самого Велеса, властелина всех земных богатств, не хватит на это.
«Асгерд» – вдруг вспомнилось ей. Так ее назвал Тормод – наверное, это первое женское имя, которое пришло ему на ум. И хотя было не. время думать о подобном, Загляда невольно отметила – теперь она знает имя девушки, из-за которой Тормод двадцать лет назад простился и с родиной, и с мыслью о женитьбе.

Глава 5

Утром Загляду разбудили звуки чужих голосов: незнакомый мужской голос настойчиво говорил что-то на северном языке, а женский, молодой и звонкий, отвечал ему коротко и неохотно. Открыв глаза, Загляда растерянно заморгала, рассматривая незнакомое место. Она лежала на лавке, укрытая огромной медвежьей шкурой, а перед глазами ее была просторная палата, вовсе не похожая на ее привычную горницу. На полу лежали шкуры, лавки и большие лари были покрыты вышитым сукном, возле скамьи стоял витой бронзовый светец, у дальней стены виднелась широкая лежанка под горностаевым одеялом. По углам ее вытянулись к самой кровле деревянные столбы, покрытые резными изображениями страшных зубастых зверей.
На лавке под окном сидела молодая красивая женщина в синем вышитом платье и с белым шелковым покрывалом на голове. И едва увидев ее, Загляда разом вспомнила все, что ей пришлось пережить за долгий-долгий вчерашний день. Ладога сгорела, разоренная Эйриком ярлом, а она, чудом избежавшая общей участи, лежит в спальне боярыни Ильмеры. Под одной крышей с самим Эйриком ярлом. Загляде страстно захотелось, чтобы все это оказалось только страшным сном, и она зажмурилась, надеясь проснуться по-другому, по-настоящему. Но нет – вчерашние картины разорения и горя стояли перед ее взором слишком ясно для сна. Первая ее мысль была о Тормоде, вторая – о пленницах в клети, о Снэульве. Ей хотелось скорее бежать к Тормоду, но она не решилась помешать разговору хозяйки с мужем.
– Эйрик спрашивает, почему ты не вышла к нему ни вчера, ни сегодня, – говорил жене Оддлейв ярл. – Он просит тебя выйти в гридницу, чтобы он мог и тебя поблагодарить за гостеприимство.
– Я не звала его в гости, – холодно ответила Ильмера. – Будь моя воля, он увидел бы не такое гостеприимство! Но что бы ни случилось, я не сяду с ним за один стол и не выйду в палату, пока он и его люди остаются в Княщине.
– Но что я скажу ему?
– Скажи, что он мне ничем не обязан, и это будет правда! Если бы я могла поступить по своей воле, он не такого бы гостеприимства дождался от меня!
Оддлейв ярл снова услышал в словах жены упрек и помолчал, не желая начинать ссору. Ему часто приходилось спорить с Ильмерой, и часто они не могли друг друга понять, хотя оба знали родной язык друг друга.
– Я понимаю тебя, – после недолгого молчания заговорил Оддлейв ярл, и голос его звучал принужденно: он пересказывал жене те самые доводы, какими убеждал себя сам. – Но скажи мне, что я должен был сделать? Не пускать Эйрика в крепость – он вошел бы сам, и все мы здесь были бы убиты или взяты в плен. Едва ли ты желаешь такой участи.
Ильмера молчала.
– Но ты служишь князю Владимиру, а принимаешь в гостях его врага, пришедшего с мечом и огнем, – сказала она, тоже не сразу.
– Спасти весь город Вальдамара конунга я не могу, – ответил ярл, не без труда признаваясь вслух в своем бессилии. – Так я спасу хотя бы часть…
– Но как ты будешь отвечать перед князем, когда Эйрик уйдет? – тихо спросила Ильмера. Она старалась говорить безразлично, но отзвуки тревоги в ее голосе выдавали, что она заботится об участи мужа больше, чем хочет показать.
– Сначала дождемся, пока Эйрик уйдет, – так же ответил Оддлейв. – Я подумаю, что можно сейчас сделать.
– Подумай, – холодно сказала Ильмера. – Если ты ничего не придумаешь, я лучше вернусь к моему отцу. Когда он отдавал меня за тебя, то не думал, что ты будешь помогать нашим врагам.
– Тогда пусть бы твой отец и другие бояре Хольмгарда получше берегли Альдейгью! – с непривычным раздражением воскликнул Оддлейв, не в силах больше сдерживать гнев и обиду. – Почему они посылали так мало сторожевых кораблей? Хольмгард и Альдейгья вместе способны содержать десять, пятнадцать кораблей, а держат три! Почему Вальдамар или хотя бы Дубини ярл не построил сторожевых башен от моря до Альдейгьи? Тогда можно было бы узнать заранее, устроить надолбы на Волхове, собрать дружины! Можно было бы многое сделать! И я говорил об этом! Ты помнишь, я говорил и Дубини ярлу, и твоему отцу! Почему же меня одного надо во всем обвинять?
Ильмера помолчала, не возражая. В речи Оддлейва было много правды.
– Неужели никто не поможет нам? – с тихим отчаянием прошептала она чуть погодя.
– Не думаю, что нам стоит ждать помощи, – ответил Оддлейв ярл, снова взяв себя в руки. – Конунг Висислейв едва ли даже знает об этом. Чтобы только получить эту весть, ему нужно четыре дня! А его и нет сейчас в Хольмгарде, он ушел на чудь в Заволочье. Если бы он был в Хольмгарде, может, Эйрик и не решился бы идти сюда. Но Висислейв сам прогнал Ингольва, который все знал о его замыслах и его силах, сам заставил его желать мести! У вас правильно говорят: что посеешь, то и пожнешь! Мог бы помочь Вальдамар конунг, но он слишком далеко, ты знаешь и сама! Пока он вернется сюда, Эйрик ярл со всей добычей успеет вернуться на Готланд!
– Но в Хольмгарде и без конунговой дружины можно набрать достаточно войска.
– Да, можно. Если захотеть. Но я не думаю, что Хольмгард очень поторопится на помощь Альдейгье.
Ты прожила там столько лет и должна знать – тамошним боярам не дает покоя то, что первые ваши конунги жили здесь, а не у них. А купцы будут только рады, если здесь от города останутся одни угли и все торговые корабли поплывут прямо в Хольмгард…
– Перестань! – воскликнула Ильмера и закрыла лицо руками. Слова Оддлейва больно ранили, ее, но она признавала, что он и здесь во многом прав.
– Я скажу Эйрику, что ты больна, – сказал ярл и пошел к двери.
Жена не провожала его глазами, Опустив руки на колени, она смотрела остановившимся взором куда-то в угол. Ее красиво очерченные черные брови заломились, словно она с большим трудом удерживала слезы.
А Загляда вдруг вспомнила Снэульва и невольно нахмурилась, как будто невзначай прикоснулась к больному месту. И у боярыни Ильмеры, выходит, такая же беда. И даже хуже: муж – не жених. Ему нельзя вернуть кольцо и забыть обо всем. И уж раз Ильмера пригрозила вернуться к отцу, значит, душа ее болит нестерпимо.
Загляде было очень жарко под шкурой, а еще больше хотелась узнать – как там теперь? Осторожно она выползла из-под шкуры и спустила ноги на пол. Хозяйка не замечала ее движений, и Загляда не решалась ее окликнуть. Натянув верхнюю рубаху и чулки, она обмотала вокруг ног тесемки поршней, пригладила косу и с горечью вспомнила, что даже гребень надо идти просить у Арноры – своего у нее больше ничего не было.
Хозяйка по-прежнему не смотрела на нее. Неслышно ступая по шкурам на полу, Загляда прошла к двери и выскользнула в девичью.
Первое, что она увидела, была белеющая в полутьме голова Ило. Он сидел возле спящего на полу Кетиля и настороженно оглядывался, словно охранял своего старшего товарища. Тормод мирно спал на своих подстилках, дышал глубоко и ровно. Успокоившись, Загляда подошла к Ило.
– А что… эти? – опасливо спросила она у мальчика, кивнув на дверь в гридницу.
– Спят. Одни спят, другие добычу сторожат. Ночью притащили рабыню – какая-то боярышня из города, я ее не знаю. Двое из-за нее подрались, и Эйрик взял ее себе. И всю ночь говорили, куда им пойти дальше.
– Дальше? – ужаснулась Загляда. – Куда дальше?
– Есть еще Порог, есть Вельсы. Тут по Волхову много городов. Есть чего пограбить.
– Неужели им мало? – с ненавистью прошептала Загляда, вспоминая вчерашние грабежи. – Упыри ненасытные!
Ило только пожал плечами.
– Заходила Арнора, – снова заговорил он. – Сказала, чтобы ты приходила к ней на кухню, когда захочешь есть. Хочешь, пойдем ее искать?
– А как же Гуннар? Не боишься его встретить? Он ведь тебя прирежет теперь!
– Пусть он боится! – коротко ответил Ило, и в глазах его сверкнуло что-то такое нехорошее, что Загляда содрогнулась. – У меня есть для него подарок!
Приподняв полу рубахи с не сшитым до конца боком, он показал Загляде рукоять ножа.
Вдвоем они вышли через маленькие сени на задний двор. Утро было ясным – светлому Дажьбогу, который вел сейчас по небу дневное светило, нет дела до людских несчастий. Он – единственное счастье, которое всегда остается у того, кто еще жив. Но ветер нес со стороны Околоградья темный дым и запах гари. Запах беды не давал забыть о том, что случилось.
На дворе уже суетились в обыденных делах по хозяйству ярловы челядинцы, у колодца толпилось несколько мужчин в кожаных штанах и полотняных рубахах с разрезами на боках. Загляда остановилась в сенях, не сразу решившись показаться, и настороженно посмотрела на викингов. Как знать, чего ждать от этих людей? Но теперь, без оружия и шлемов, викинги вовсе не казались страшными. Умываясь, они фыркали и смеялись, и Загляда не могла взять в толк, что эти самые люди вчера усеяли улицы трупами ладожан и зажгли над ними погребальные костры из их собственных домов,
Арнора стояла среди викингов возле колодца и поливала кому-то на руки. В говоре скандинавов Загляде послышался голос Лейва, и она попыталась отыскать его глазами среди других.
– Хей, Асгерд! – крикнул он сам, тоже заметив ее. – Иди сюда, не бойся – Эйрик ярл дал клятву больше никого не трогать!
Стоявший рядом с ним викинг обернулся посмотреть, с кем он разговаривает, и Загляда ахнула. В глаза ей бросилась красная отметина у него на переносье, и она отшатнулась назад.
– Не бойся его! – Лейв пошел к Загляде, рукавом рубахи вытирая лицо после умывания. – Я помню, он сильно напугал тебя вчера, но теперь тебе нечего бояться. Теперь тебя никто не тронет.
Напугал! Загляда слишком хорошо помнила и гибель Середы, и тело Тормода на земле в лужах крови, и блеск клинка возле своего горла, и железные руки, едва не вывернувшие ей локти. Боялся, что такая дорогая добыча убежит!
Тем временем сам Хельги рассматривал свою вчерашнюю добычу. Он был в одних годах с Лейвом – странно, что у него уже такой взрослый племянник. Его длинные волосы при солнечном свете отливали золотом, черты лица были правильнее и, пожалуй, красивее, чем у Лейва, но для Загляды он был чудовищем.
– Какая красивая дева! – сказал он Лейву. – Она правда дочь корабельщика? Я бы скорее подумал, что она понравилась самому Эйрику.
– Эйрику хватит той, которую вчера привел Ормульв. А эта – дочь корабельщика, – уверенно ответил Лейв, и Загляде вдруг показалось, что он едва заметно подмигнул ей. – Я и сам бы не подумал, что у нее отец норвежец, но ты послушай, как она говорит на северном языке, и сам убедишься. Если, конечно, она удостоит тебя хоть словом! Я же тебе говорил вчера – осторожнее, не поломай ей руки! А теперь она обижена на тебя на всю жизнь! Правильно я говорю, Асгерд?
Загляда отвернулась от Хельги, но, слушая Лейва, с трудом сдержала улыбку. Он был так весел, открыт, дружелюбен, что ей трудно было считать его своим врагом. А кто знает, крови скольких человек попробовал вчера его меч?
– А, и кусачий тролль с тобой! – воскликнул Лейв, заметив Ило. – Он больше не кусается? А то Орм боится остаться увечным на всю жизнь!
– А ты больше не хочешь зарезать Исбьерна? – дерзко спросил у него Ило. – Он ведь тоже может остаться увечным на всю жизнь. А многие и вовсе на всю жизнь остались мертвецами!
– Мы же не знали, что он норвежец, – не сердясь, ответил Лейв. Видно, его нелегко было вывести из себя.
– А если бы знали, это что-нибудь изменило бы?
Лейв усмехнулся и не ответил.
– Не сердись на меня, Береза Серебра, – попросил он, и Загляду невольно тронуло то, с какой теплотой он произнес ее прозванье. – Я потерял не меньше полмарки на том, что тебя отпустили. Но я же на тебя не сержусь за это.
Загляда не нашла, что ответить.
– А почему ты с ним? – спросила она, кивнув на Хельги. – Он твой друг?
– Даже больше. Он мой побратим. – Лейв посмотрел на свои запястья, отыскивая старый шрам. На его левой руке Загляда заметила тяжелое серебряное обручье с волнистым узором. – Его отец воспитывал меня.
– Разве у тебя не было своего отца?
– Был, – ответил Лейв, и что-то дрогнуло в его лице при этих словах, какая-то тревожная искра сверкнула в светлых глазах. – Разве ты не знаешь – в северных странах есть такой обычай: знатный человек не сам растит своих детей, а отдает на воспитание другим людям, кому он доверяет и кого уважает, но не таким знатным, как он сам. Даже так говорят: кто кому воспитывает ребенка, тот из двоих и младший,
– Я не знаю. Я родилась здесь, И это – моя родина.
Загляда хотела не просто ответить, почему она не знает об этом обычае. Она хотела объяснить больше, если: он сумеет понять. Лейв помолчал, серьезно глядя ей в глаза. И Загляда почувствовала, что он ее понял.
– Значит, отец Хельги был ниже твоего отца? – спросила она потом.
– Да, – ответил он и замолчал, ничего не добавив. Лицо его вдруг стало замкнутым, неподвижным, словно высеченным изо льда, и Загляда не стала больше говорить об этом.
– А где все ваши люди? – спросила она, оглянувшись по сторонам.
В Княщине было довольно тихо, несметные толпы викингов, наполнявших ее вчера, куда-то исчезли.
– Много разных дел есть! – ответил Лейв и негромко свистнул. – Одни сторожат и считают добычу, другие готовят корабли. Наши стюриманы хотят еще подняться по реке и посмотреть другие городки. И еще – нужно хоронить наших погибших; На всех кораблях есть потери. Перед своими домами люди всегда бьются отчаянно, любой гончар превращается в берсерка, и не все из наших будут делить добычу, кто сражался за нее…
– Эй, Серебряный! – крикнул один из викингов. – Беседовать с девой очень приятно, ты хочешь стоять там целый день?
– Мы еще увидимся с тобой, Асгерд, да? – Лейв улыбнулся Загляде, как будто за что-то просил прощения, и ушел на зов.
Она смотрела, как он идет через двор, высокий и прямой, как клинок, как блестят светлым серебром его волосы под лучами солнца. Несмотря на все пережитое вчера, Загляде казалось, что Лейв – хороший человек. Зачем она узнала его в такой страшный день? Зачем он связал ей руки, пусть и помягче, чем Хельги? Зачем нужен этот ужас, война, красные щиты на бортах? Зачем корабельщик и кузнец проклинают свое ремесло?
Вспомнив о Тормоде, Загляда поспешила назад в девичью. Тормод уже проснулся, ворочался, пробуя силы после ранений. Загляда пристала с расспросами, чем ему помочь, но он возмутился:
– Ты думаешь, Береза Серебра, что я старый трухлявый пень! Нет, Белый Медведь и на костер взойдет своими ногами, если они у него тогда еще будут. Мои медвежачьи лапы еще на что-нибудь да сгодятся!
Загляда засмеялась и заплакала разом, услышав эти «медвежачьи лапы». Пережитый ужас потери и радость нового обретения рвали ее сердце. А Тормод подозвал Кетиля и, опираясь одной рукой на товарища, довольно бодро отправился на двор. Ему было трудно ходить, но ради спокойствия Загляды он был так же готов на подвиги, как вчера ради ее спасения.
Едва они ушли, как из гридницы вошел какой-то воин. Обернувшись, Загляда узнала Снэульва и чуть не вскрикнула. Вид его, даже мысли о нем были ей тяжелы и страшны. Она по-прежнему не знала, как говорить с ним, и не хотела его видеть. Он, видно, пришел прямо из города: на нем был кожаный доспех с нашитыми железными пластинками, меч у пояса, а шлем с железными наглазьями, как у Лейва, он держал в руке.
– Саглейд! – с облегчением воскликнул он, увидев ее. – Арнора сказала мне, что ты здесь.
Он подошел, бросил шлем на лавку и сел рядом с Заглядой. Она торопливо отодвинулась, как будто он был весь в грязи.
– Ты все еще дуешься на меня? – спросил Снэульв. По лицу его было видно, что он расстроен и обижен такой встречей, но хочет все-таки помириться.
– А ты думал, что я обрадуюсь? – враждебно ответила Загляда, бросив на него короткий неприязненный взгляд. Если ему не объяснить, что теперь у них ничего не может быть, он ведь так и будет ходить за ней. – Ты думал, я очень полюблю тебя за то, что ты разорил мой город?
– А что ты хотела? – раздраженно отозвался Снэульв. – Ты не сердилась, когда я уходил с Ингольвом. А ведь ты знала, что он не собирается торговать мельничными жерновами! Я говорил тебе, что быстро разбогатеть для свадьбы можно только в военном походе! Чем я виноват, что Ингольв выбрал пристать к Эйрику, а Эйрик решил идти на Альдейгью? Мог бы пойти на Волин, на Рерик, на Сюслы! Тогда бы ты не обижалась, ведь так?
– Но вы пришли не куда-то, а сюда! В мой город! Твой дядька чуть не убил Тормода! Он связал мне руки и посадил с рабынями! И ты был с ними!
– А ты бы хотела, чтобы я остался на Готланде? И сидел бы там, гадая, что с тобой здесь случится? А потом искал бы тебя на рабских рынках Сиуны, Волина, Хедебю? Ты этого бы хотела?
– Что ты делал вчера? Сколько человек ты убил? – непримиримо отвечала Загляда. Умом она улавливала какую-то правду в его словах, но сердцем не желала признать за ним никакой правоты.
– А ты бы хотела, чтобы я отсиживался за чужими спинами? Сторожил корабль на берегу? Тогда ты гордилась бы мной?
– Я… – Загляда не знала, что ответить, но все равно не могла его простить. – Я видеть тебя не хочу!
– Вот как! – яростно воскликнул Снэульв и схватил ее за руку.
Ему было досадно и стыдно спорить с женщиной и оправдываться, но и остаться равнодушным к вражде и вызову в ее глазах он не мог, они ранили его больнее острого железа. Ведь он любил ее и совсем недавно верил в ее любовь. И вот, так скоро вернувшись, он не нашел здесь того, что оставил и что надеялся найти снова.
Загляда пыталась вырваться, но он ее не пускал.
– Тебе, должно быть, приглянулся кто-то другой? – яростно допрашивал Снэульв. – Может быть, Лейв Серебряный? Ты и вчера была с ним гораздо любезнее, чем со мной!
Загляда задыхалась от возмущения и не находила слов. Снэульв больно сжал ее руку и вдруг заметил, что его кольца там больше нет.
– Куда ты его дела? – свирепо спросил он, тряхнув ее рукой. – Может, подарила Лейву?
– А тебе-то что? – яростно отвечала Загляда. Сейчас он один казался ей воплощением всего зла, принесенного викингами. – Какое тебе до меня дело? Вот будут делить добычу – может, тебе двух рабынь дадут! Вот с ними делай что хочешь, а меня пусти!
Она вырвала руку. Снэульв хотел плюнуть, но только схватил с лавки свой шлем и быстро вышел из девичьей. Загляда слышала, как его шаги быстро прозвучали по гриднице и затихли в передних сенях. После объяснения, самого бурного, пожалуй, за всю ее жизнь, она была разгорячена и взбудоражена. Тяжело дыша, она закрыла лицо руками и вдруг заплакала. Она сама толком не знала отчего, но чувствовала себя не менее несчастной, чем вчера в темной клети под замком.

Наутро несколько сотен викингов уплыли вверх по Волхову, забрав захваченные в Ладоге купеческие струги. Их манили богатые маленькие городки, обильно усеявшие верхнюю часть пути из варяг в греки. За обилие этих городков по Волхову Русская земля и получила еще в прежние века варяжское название Гардар – Города. Некоторые из стюриманов, опьяненные довольно легким успехом в Ладоге, предлагали пойти на Новгород, но Эйрик ярл не поддержал их – он знал, что этот город ему не по зубам. И Ингольв Трудный Гость был с ним согласен. Как ни сильно хотелось ему отомстить городу, прогнавшему его, потому что «нет войны», благоразумие было сильнее.
Два больших корабля, чьи предводители и без того были довольны, выделили долю добычи Эйрику ярлу и простились с ним. Погрузив своих невольников, серебро и меха, они ушли назад в Варяжское море.
Жители всей округи в ужасе бросали свои дома и бежали в леса вместе со скотиной и теми пожитками, какие можно было унести. В набеге Эйрика многие видели кару древних богов, оскорбленных князем Владимиром. А Эйрик ярл, не скупясь, приносил жертвы Одину, Тору и Фрейру, прося их не лишить его удачи и в будущем.

Под вечер в девичью, где Загляда сидела возле Тормода, зашел Лейв.
– Если бы кто мне сказал, что я буду проводить столько времени среди прялок, я никогда бы ему не поверил! – сказал он, улыбаясь.
Загляда невольно улыбнулась ему в ответ – Лейв сын Бьерна, так часто навещал их здесь, что она не могла к нему не привыкнуть. Лейв остановился возле скамьи, где сидела Загляда, и ей ничего не оставалось кроме как подвинуться.
– Пусть твой отец занимает почетное место напротив! – Лейв весело подмигнул ей на лежащего Тормода. – А я не так горд, я сяду рядом с хозяйкой!
– Хозяйка – там! – Загляда кивнула на дверь хозяйской спальни. – Она не выходит. Не хочет видеть его.
Загляда посмотрела на дверь в гридницу. Она не хотела называть по имени Эйрика ярла, как будто он был злобной нечистью, которую имя может ненароком вызвать.
– А она правда так хороша, как говорят? – спросил Лейв.
– Правда! – подтвердил Тормод. – И даже лучше. Смотря по тому, как подвешен язык у рассказчика. Кто тебе рассказывал?
– Гуннар Лось. Он был здесь в Альдейгье раньше и часто видел ее.

Предыдущая страница 13 Следующая страница


Ветер с Варяжского моря 14

– Никакой он не Лось! – мстительно сказала Загляда. – Он убегал, из Ладо… из Альдейгьи в лодке под мешками, как украденный раб. Теперь его надо звать Гуннар Мешок!
– А, значит, всех его подвигов я еще не знаю!– Лейв усмехнулся и присвистнул. – Вальбранд Попутный Ветер рассказывал, что в Хольмгарде у них на дворе Гуннар прятался под сеном, и теперь Вальбранд зовет его Сенным Гуннаром. Да, Вальбранд тоже говорит, что жена Оддлейва – красавица. Хотелось бы мне на нее посмотреть. И не мне одному.
– Она не выйдет. Она о вас много наслышана, – сказал Тормод. – А Оддлейв ярл неглупый человек – лучше ему сказать, что жена его больна или ряба, и крива на один глаз, и хрома на обе ноги, чем вовсе ее лишиться из-за ее красоты.
– Почему лишиться? – насторожилась Загляда. – Он боится Эйрика? Но ведь Эйрик – его гость!
– Эйрик ярл – благородный человек! – вступился Лейв за своего предводителя. – Вы слышали о битве с йомсвикингами? Эйрик подарил жизнь всем пленным. Даже Сигурду сыну Буи Толстого, а ведь он уже после битвы искалечил одного из наших людей. Правда, – Лейв опять усмехнулся, – это было забавно. Сигурду хотели отрубить голову, а он попросил при этом не испачкать ему волосы кровью. Волосы у него были похуже, чем у Вальбранда, он не заправлял их за пояс, но подлиннее, чем у меня. Один человек взялся держать ему волосы, а Сигурд вдруг дернулся назад, и удар пришелся не по его шее, а по рукам того человека. А Эйрик предложил ему жизнь.
– Из дурного зерна не может вырасти ничего хорошего! – не сдавался Тормод. – Не знаю, как сам Эйрик, а его отец, Хакон ярл, отбирал чужих жен. Я слышал от верных людей. Вот послушайте, что я вам расскажу. Несколько лет назад Хакон ярл был на пиру в Медельхусе, что в Гаулардале. А неподалеку, в Бюнесе, жил один богатый бонд, и звали его Орм Люргья. А его жену звали Гудрун, и она была так хороша, что ее называли Солнцем Лундара. И Хакон ярл послал своих людей, чтобы они привезли к нему Гудрун. А у него и так было много женщин. Незадолго перед этим Хакон ярл отнял жену у одного человека, которого звали Брюньольв… Но Орм отказался отдать свою жену ярлу, и вся округа была в возмущении. Бонды Собрали рать, так что ярлу пришлось со своими людьми бежать и скрываться. В конце концов ярлу пришлось спрятаться в яме в свином хлеву, а тем временем убили его сына Эрленда и бонды провозгласили конунгом Олава сына Трюггви. А Хакона ярла в той же яме зарезал его же собственный раб. Так он потерял и власть, и жизнь – а все началось с чужих жен!
Все помолчали, а Лейв протяжно вздохнул.
– Эйрик ярл не из тех людей, кто причитает по мертвым, – негромко сказал он.– Эйрик ярл действует.
– А почему ты так тяжело вздыхаешь? – спросил Тормод, внимательно наблюдая за ним.
– У всего есть причины. Да! – словно вспомнив, Лейв тряхнул головой. – Асгерд, ты думаешь, я пришел и сижу среди прялок просто так? Нет, я пришел к вам по делу.
– У меня есть мысль о том, что это за дело, – с подозрением глядя на молодого викинга, сказал Тормод. – Оно наверняка касается моей дочери!
– Мудрый правду без подсказки скажет! – весело ответил Лейв. Сунув руку за пазуху, он вытащил небольшой полотняный сверток, в котором что-то звенело.
– Если ты принес вено, то этого мало! – поспешно сказал Тормод, а Загляда вскинула к лицу рукав, скрывая усмешку. Ее насмешила нелепость подобного предположения. – Даже если у тебя там ожерелье Брисингов[182]!
– Ну, ожерелье Фрейи нелегко достать! – насмешливо ответил Лейв, не глядя на девушку, и стал разворачивать полотно. – Посмотри, Бьерк-Силвер, что я тебе принес.
Повернувшись к Загляде, он вывернул платок ей на колени, и Загляда ахнула. Она увидела свое собственное ожерелье – ряд медово-рыжих сердоликов с пятью подвесками из серебряных монет. С одной стороны на обрезанном ремешке все еще болтался узелок.
– Что это? – в изумлении ахнула она.
– Конечно, не ожерелье Брисингов, но когда-то ведь оно тебе нравилось.
– Но откуда оно у тебя? – Загляда подняла на Лейва глаза.
Он улыбался, чуть прищурившись, как будто был доволен и чем-то смущен разом.
– Оно было у Хельги. А потом он проиграл его в кости.
– А кто выиграл?
– Я. А раз сам я не ношу женских уборов, то пусть оно вернется к тебе.
Загляда молчала, не зная, на что решиться. Ей хотелось бы вернуть ожерелье, но как принять подарок у него? У врага, едва не сделавшего ее рабыней? В замешательстве Загляда теребила конец ремешка. Она чувствовала, что отдать ожерелье назад – обидеть Лейва. А она не хотела его обижать.
– Знаешь, Асгерд, во всех странах полагается платить виры за раны, – негромко сказал Лейв. – Я не знаю, во сколько оценил бы свои раны твой отец. А я думаю, что за страх тоже надо брать виру. Пусть это будет моей вирой тебе. Ты примешь ее, и тогда между нами будет мир. Ты хочешь этого?
Загляда в нерешительности бросила взгляд на Тормода. Она верила Лейву – если он пообещает ей мир, то у них будет хотя бы один друг в войске Эйрика ярла. Как знать, что будет потом?
– Хорошо, – тихо сказала она, подняв глаза на Лейва. Но глаза его показались ей такими пронзительно-светлыми, что она смутилась и опустила лицо. – Пусть будет мир.
– Ты отдала кольцо за вашего кусачего тролля. Ты больше не считаешь Снэульва своим женихом?
Загляда повела плечом. Она не знала, что сказать.
– А если я принесу тебе кольцо, ты возьмешь его?
Лицо Загляды вспыхнуло, щеки загорелись. Ей нравился Лейв, но какая-то глухая темная дверь заперла ее сердце, не давала больше думать о любви.
– Я бы все время думала, где ты его взял, – тихо ответила она, не поднимая глаз. – Я видела, как ваши люди там, на улицах… руки выворачивали, чтобы обручья снять…
– Что мне сделать, чтобы ты передумала? Уйти от Эйрика и наняться к Оддлейву ярлу?
– И ты это сделаешь?
Загляда снова была изумлена. Лейв смотрел на нее спокойно, и в спокойствии был и ответ, и обещание: сделаю как сказал.
– О, какой дивной дочерью одарили меня боги! – значительно протянул Тормод. – Один из-за нее пошел в викинги и пристал к Эйрику, другой ради нее же хочет бросить Эйрика и наняться к ярлу за эйрир в год! Но у тебя ничего не выйдет. Моя дочь обручена с племянником твоего побратима. А он не из тех, кто мог бы отказаться от нее добровольно. Пожалей Хельги! Если Снэульв тебя убьет, Хельги будет обязан мстить родному племяннику за побратима. А если ты его убьешь, – видит Отец Ратей, это больше похоже на правду! –то Хельги должен будет мстить побратиму за племянника. Я знаю много древних сказаний, но перед таким выбором не стоял ни один герой древности!
Лейв усмехался про себя во время его речи, весело сощурив глаза. Незаметно было, чтобы он очень встревожился.
– А что скажешь ты, Асгерд? – тихо спросил он. Загляда молчала. Она не могла думать ни о чем таком сейчас.
– Сейчас не время говорить о сватовстве, – Тормод пришел на помощь своей названой дочери. – Ни ты, ни мы с ней не знаем своей судьбы; Не знаем даже, где будем через три дня. Ведь Эйрик не думает очень долго задерживаться здесь?
– Он не так глуп, чтобы ждать, пока ваши люди соберут войско.
– А я слишком слаб для того, чтобы пускаться в путь. Так что едва ли вам стоит просить у богов одной судьбы.
Лейв то ли слушал его, то ли нет, но смотрел он только на Загляду. Кажется, он и об этом думал по-своему.

Когда шум вечернего пира был в разгаре, Оддлейв ярл вдруг прошел через девичью к спальне. Ильмера подняла голову ему навстречу.
– Почему ты оставил своих гостей? – холодно спросила она, едва глянув на мужа и снова опуская глаза к шитью. – Смотри, как бы почетный гость не счел тебя неучтивым.
– Ильмера, я обещал тебе сделать все, что в моих силах, и я сдержу свое слово, – ответил ярл. Жена снова посмотрела на него, чувствуя, что он пришел неспроста.
– Ты знаешь, что в Олеговой крепости Эйрик и его люди взяли много пленников, – ответил Оддлейв на ее невысказанный вопрос. – Среди них старейшины, бояре, гриди Дубини ярла. Я говорил с Эйриком, и он обещал, что позволит мне выкупить любого из этих людей. Любого, хоть всех, если у меня хватит серебра…
По мере того как он говорил, холодность Ильмеры сменялась волнением. Отложив в сторону шитье, она не сводила глаз с лица мужа.
– И ты еще считаешь? – воскликнула она, едва он кончил. – Возьми все, что ты мне к свадьбе дарил, я и уборы мои отдам!
Она вскинула руку с золотыми перстнями, муж остановил ее.
– Если бы у Эйрика было время, то он подождал бы, пока родичи в других местах соберут за них выкуп, – и тогда здешние бояре дорого обошлись бы своим родам или конунгу. Но у Эйрика нет времени ждать, и этот выкуп придется платить мне. Но теперь Эйрик попросит меньше, хотя и по цене обычных рабов он их не отдаст. Я не знаю еще, сколько он попросит и на сколько человек хватит моей казны. Если ты сама хочешь выбрать этих людей – у тебя есть время до утра.
– Но я даже не знаю, кто выжил! Кто погиб, а кто успел спастись!
– Этого я не знаю. Всех знатных пленников держат на дворе посадника. Эйрик предложил мне завтра самому пойти с ним туда и выбрать.
Ильмера встала и прошлась по палате, сжимая перед грудью руки и ломая пальцы, словно золотые перстни причиняли ей боль.
– Послушай меня еще, – медленно заговорил ярл. – Эйрик думает, что оказал тебе недостаточно уважения и поэтому ты не желаешь даже выйти к нему. Он знает, что в родстве со знатью этой земли ты, а не я. Он зовет тебя в палату, чтобы поговорить о выкупе. Я думаю, при тебе он захочет показаться великодушным и будет более сговорчив.
– И ты думаешь, что я пойду унижаться перед ним? – возмущенно воскликнула Ильмера, останавливаясь напротив мужа. – Что я стану торговаться с разбойником? Мало же ты ценишь свою честь, если позволишь такое своей жене. И ты меня, видно, плохо знаешь!
– Да, я плохо знаю свою жену! – в досаде воскликнул ярл. – Сначала ты требуешь, чтобы я помог вашей знати, а потом сама отказываешься им помочь! Если Эйрик продаст их мне, то потребует пять марок за человека, и я выкуплю человек десять. А если с ним будешь говорить ты, то он снизит цену до трех, до двух марок! Посчитай сама или вели Арноре – она считает на кухне яйца и лепешки, она сочтет сколько людей мы выкупим тогда! Подумай о них – они до самой смерти будут молить богов за тебя! Подумай о нас – очень скоро нам понадобится, чтобы кто-то замолвил за нас слово перед конунгом – так пусть их будет побольше!
Ильмера опустила глаза, словно устыдившись вспышки гнева, которую только что обрушила на мужа.
– Мне тоже не много радости в том, чтобы принимать у себя Эйрика и о чем-то просить его, – тихо сказал ярл. – Я делаю это ради тебя. Сделай же так, чтобы мои усилия не были напрасны.
Хозяйка помолчала, а потом прикоснулась к покрывалу на своей голове, к серебряному очелью, провела пальцами по длинным привескам и по ожерелью на груди. Оддлейв ярл поднялся: он понял, что его жена приняла решение.
Когда дверь из хозяйской половины вдруг распахнулась и в большой палате появился хозяин со своей женой, Эйрик ярл резко взмахнул рукой, приказывая своим людям замолчать. Но и без приказа викинги умолкли, разглядывая хозяйку. Они и раньше слышали, что жена Оддлейва красавица, но мала кому приходилось видеть такую красоту. Ее лицо было строго и спокойно, черные брови и яркие губы оттеняли нежную кожу, и вся она словно светилась изнутри величием и сознанием своего достоинства. Только бледность щек выдавала волнение Ильмеры, но не портила ее красоты.
Эйрик ярл поклонился хозяйке и обратился к ней с учтивым приветствием. Она ответила несколькими словами, тоже вежливо, но холодно.
– Хоть и не годится гостю приглашать за стол хозяина, я прошу тебя занять твое место на нашем пиру, – сказал Эйрик ярл, разглядывая лицо хозяйки, ее платье, видный из-под подола носок красного сафьянового сапожка.
– Я не голодна, Эйрик ярл, – ответила ему Ильмера. – Я пришла не ради твоего угощения, хоть оно и подается на мой стол, а чтобы говорить с тобой о деле. Ты в самом деле согласен продать нам пленников из Олеговой крепости?
– Возьмите любых, вы только избавите меня от труда везти их за море. Мой поход еще не закончен, впереди у нас лежат другие земли и города. За простых пленников мы возьмем на рынках по марке серебра за молодого, по полмарки за ребенка. Но ваши пленники из крепости – не простые. За каждого из них я возьму по две марки серебра. Я думаю, это низкая цена, но не хочу гневить богов излишней жадностью. Пленников достаточно много, чтобы мы не посчитали наш поход напрасным. Ты можешь выбрать любых и взять их к себе сразу, как только твой муж отвесит серебро.
Во время своей речи Эйрик не сводил глаз с лица хозяйки, но она смотрела вниз, не желая удостоить даже взглядом человека, которого ненавидела.
– Видишь, я не так уж плох и кровожаден, чтобы вы лишили меня своей дружбы, – продолжал Эйрик, пытаясь понять, что же стоит за этим смирением женщины, которая так долго отказывалась даже видеть его. – А чтобы ты знала, как я хочу отблагодарить вас за гостеприимство, я поднесу тебе подарок.
– Я ничего не возьму у тебя! – воскликнула Ильмера, впервые вскинув глаза на Эйрика. Она взмахнула рукой, словно отметая подарок, одно прикосновение к которому могло испачкать ее. – Мне не нужно твоих подарков, Эйрик сын Хакона! – звенящим голосом продолжала она, смело глядя ему в лицо, и в глазах ее горела ненависть. – Они запачканы кровью, кровью людей моего племени!
На щеках ее разгорелся румянец, подаривший ей красоту валькирии[183] в вихре битвы. Встретив взгляд Эйрика, Ильмера вдруг увидела в нем восхищение. И тут же порыв ее угас: ей показалось, что человек этот не поймет ее гнева и недостоин его. К ненависти ее примешалось презрение; Ильмера отвернулась, досадуя на себя за то, что обнаружила свои чувства перед этой, сворой бешеных волков.
Но Эйрик вполне понял ее чувства: в этой женщине он увидел почти мужскую доблесть души. Но он еще не сказал всего, что хотел.
– Ты не считаешь меня достойным поднести тебе подарок, хотя род мой не ниже, чем у Вальдамара, которого вы признаете вашим конунгом. – ровным голосом заговорил он, никак не показывая, что его задела ее вспышка.
Не желая унижать себя спором с женщиной, Эйрик все же не удержался от этой маленькой мести: он знал, что князь Владимир Святославич был таким же незаконным сыном, как и он сам, и что гордое и свободолюбивое племя словен, ведшее род своих князей от самого Дажьбога, неохотно признавало над собой власть Киева и за последние десятилетия не раз испытало на себе крепость киевских мечей.
Глаза Ильмеры сверкнули, но она крепче сжала губы и промолчала.
– Ты права – этот мой дар и в самом деле сильно запачкан кровью, – с усмешкой продолжал Эйрик. – Почему ты не спросишь меня об участи того ярла Вальдамара конунга, который жил и правил в крепости?
– Он жив?– изумленно спросила Ильмера, снова поднимая глаза на Эйрика, и недоверчиво покачала головой. – Нет, этого не может быть! Я не верю в это! Он не мог остаться в живых, не мог попасть в плен!
– Он сражался у ворот среди своих воинов, но он не знал, что старая стена не выдержит и что Торгрим Хромой и Асгейр Медный Лоб зайдут ему в спину. Там была большая битва, погибло много и славян, и викингов, и даже некоторые из моих берсерков были убиты. Сам ярл был тяжело ранен и упал без памяти. Его даже не связывали – думали, что он умрет. Однако он еще жив…
– И сколько ты хочешь за него?–снова овладев собою, холодно спросила хозяйка.
– Сначала я прикажу доставить его сюда, – ответил Эйрик и кивнул кому-то из своих людей. – Ты поглядишь на него и сама решишь, во сколько его оценить. Наш торг будет честным, я не продам поросенка в мешке, и вам будет не в чем меня упрекнуть. А пока я прошу хозяев сесть за стол вместе с нами.
Еще днем Ильмера готова была скорее умереть, чем сесть за стол с разорителем своей земли. Но сейчас она была так взволнована вестью о том, что сможет спасти из плена самого посадника, что позволила мужу подвести ее к месту хозяйки. На еду она даже не смотрела и сидела молча, опустив глаза и сложив руки на коленях. Но даже так она чувствовала на себе взгляд Эйрика ярла. Не обращая к ней речей, Эйрик, однако, не сводил глаз с хозяйки и в увлечении сам не слышал, как его люди обращаются к нему. Викинги посмеивались между собой, вспоминая подобные истории с его отцом. Эйрик ярл в то время был молод, моложе Оддлейва, и еще не успел найти себе достойную жену.
– Что ты так невесел, Оддлейв ярл? – спросил Ингольв у хозяина.
Сам он был доволен и походом, и добычей. Вальбранд Попутный Ветер, сидевший рядом с ним, изредка посматривал на новое золотое обручье. Оставаясь на службе в Новгороде, он не скоро получил бы такое. Ильмере смутно помнилось, что это же или очень похожее обручье она видела на руке кого-то из ладожских бояр. Но она не хотела вспоминать. Что толку жалеть о золоте, когда потеряна жизнь?
– А ты на моем месте был бы весел? – ответил Оддлейв. – Если бы оставался на службе у конунга Висислейва, а Эйрик ярл дошел бы до Хольмграда?
– Я правильно выбрал себе предводителя! – ответил Ингольв, и Эйрик бросил на него одобрительный взгляд. – А ты не хочешь ли пойти с нами? По всему видно, что удача Эйрика сильнее удачи Висислейва и даже самого Вальдамара.
– Я знаю тебя как славного воина, Оддлейв ярл, – заговорил сам Эйрик. – И не твоя вина, что победа отвернулась от тебя. В моей дружине ты не будешь обижен местом. Уж, наверное, Висислейв конунг не посадит тебя так высоко. Особенно после моего похода.
– Смотри, Висислейв конунг может возвысить тебя гораздо больше, чем хочет благоразумный человек, – предостерег Ингольв, едва заметно усмехаясь.
Викинги подумали немного, и дружный хохот потряс гридницу. Под самым высоким местом конунги нередко подразумевают виселицу.
– Хорошо или плохо мое место, оно мое, – сдержанно ответил Оддлейв. – Я давал клятву верности Вальдамару конунгу. И я сдержу ее как сумею.
Эйрик ярл усмехнулся и снова посмотрел на Ильмеру:
– Дороги судьбы непросты, хозяйка! Воля Одина могла бы быть и иной – ведь и я мог бы служить Вальдамару конунгу, жить в Альдейгье, быть хозяином этой крепости, а Оддлейв ярл ходил бы сюда доходом из Норэйг. И твоим мужем тогда был бы я!
Викинги в палате снова расхохотались, понимая, что эта участь не огорчила бы их предводителя. Ильмера быстро отвернулась, жалея, что стала с ним разговаривать. А Оддлейв ярл с трудом сдержал гнев: Эйрик ведь был у него в гостях и был обязан уважать хозяина.
– Однако боги судили не так, – жестко сказал он Эйрику. – И ты хорошо знаешь, на какие дела боги не дают благословения. Твой отец научил тебя этому.
«Участь твоего отца» – так хотел бы сказать Оддлейв, имея в виду гибель Хакона ярла, пришедшую, в конце концов, из-за его посягательств на чужих жен. И Эйрик понял его.
– Прежде чем умереть, мой отец дал мне жизнь, – негромко сказал он, так что его услышали только близко сидящие хозяин и Ильмера. – И моя мать тоже не была его женой. Как знать, какое рождение боги судили герою?
Побледнев, Ильмера переводила взгляд с мужа на Эйрика. Эйрик поймал ее взгляд и понял, что эта женщина скорее умрет, чем позволит ему коснуться ее.
За дверями палаты послышался шум, двери растворились, и появились люди Эйрика ярла, которых он посылал за посадником. С собой они несли носилки, сооруженные из жердей с привязанной на них бычьей шкурой. На носилках лежал человек, покрытый простым суконным плащом, из-под которого виднелась только голова. Носилки внесли в палату и опустили на пол возле горящего очага, где их было хорошо видно всем. Викинги затихли, глядя на чужого воеводу, который теперь лежал перед их вождем скорее похожий на мертвого. В человеке этом нелегко было узнать прежнего посадника Дубыню. Полуседые волосы его и борода были всклокочены, в морщинах на лбу засохли грязь и кровь, закрытые глаза окружали темные тени. Искра жизни тлела едва-едва, глубоко спрятанная в могучем теле старого воина.
Ильмера поднялась на ноги, с трудом узнавая того, кого знала так хорошо.
– Он жив? – с трудом сдерживая дрожь в голосе, спросила она.
– Да, госпожа, жив, только без памяти, – ответил ей один из людей Эйрика, принесших посадника. – Рана его опасна.
Он отогнул плащ, чтобы было лучше видно. Ильмера содрогнулась: прямо поверх изорванной рубахи плечи и грудь посадника были обмотаны разнородными лоскутами, кое-где на них под засохшей кровью проступала вышивка из красных ниток – видно, гриди посадника, попавшие в плен вместе с ним, перевязывали его оторванными подолами своих рубах. Сейчас все эти повязки были покрыты сплошными бурыми пятнами засохшей крови, кое-где проступила свежая. Нетрудно было понять, что посадник умрет, если не помочь ему сейчас же.
– И какой выкуп ты просишь за него? – спросила Ильмера, повернувшись к Эйрику, и взгляд ее был тверд: перед ней стоял враг всей ее земли, и она собрала все свое мужество, чтобы говорить с ним.
Эйрик ярл считал ниже своего достоинства отвечать женщине ненавистью, даже если она ненавидела его. Но ее красота вместе с презрением в ее глазах чувствительно задевала Эйрика. Отплатить же ей он мог только презрением к тому, что ей дорого.
Несколько мгновений он смотрел на хозяйку, а потом перевел взгляд на посадника и с пренебрежительной усмешкой ответил:
– Когда я говорил о выкупе, я и сам не знал, что он так плох. Он скорее похож на мертвого, чем на живого. А торговать мертвецами – недостойное дело. Если он тебе нужен – возьми его. Я даже велю моим людям помочь тебе устроить подобающие похороны. Ваш ярл принял смертельную рану в честном бою, как доблестный воин. Если бы он был норвежцем, то его взял бы в свою дружину Властелин Ратей и дал бы ему новую радостную жизнь в Валгалле, полную битв и пиров. Ведь и у славян есть бог, который принимает павших воинов?
– Да, и у нас есть такой бог! Имя ему – Перун Громовержец! – воскликнула в ответ Ильмера, и перунова молния сверкнула в ее очах. Имя бога-мстителя добавило ей смелости, словно его золотые стрелы скрестились над ее головой и придали сил, которых так не хватило мужчинам Ладоги. – Перун Праведный, бог справедливости земной и небесной! К нему обращаются те, кто взывает к праведной мести, и Перун поражает молнией врагов своей земли!
– Так вскоре ваш ярл войдет в его дружину! – воскликнул в ответ Эйрик, не в силах сдержать досаду на эту женщину, которая не боялась его даже тогда, когда ее собственный муж боялся. – Я мог бы рабом положить его на костер моих воинов, которых он убил, но я уважаю доблесть, даже если это доблесть врага. И пусть твой муж добьет его, чтобы избавить от ненужных мучений. Если ты не захочешь сделать это сама…
Эйрик снова усмехнулся и, вытащив из-за спины свою секиру с золотой насечкой, со звоном опустил ее рукоятью вверх на стол меж серебряных кубков, словно предлагая Ильмере. Она хотела что-то сказать, но мысль о том, что посадник не может ждать, остановила ее. Ответив Эйрику только презрительным взглядом, она вышла из-за стола и указала на дверь, ведущую из большой палаты на хозяйскую половину:
– Перенесите его туда!
Сидевшие поблизости викинги вскочили, бережно подняли носилки и понесли вслед за женой ярла. Ильмера ушла первой, не оглянувшись больше на Эйрика и не поблагодарив его за подарок.
– Ну-ка спой нам новую песню! – громко приказал Эйрик скальду еще прежде, чем за хозяйкой закрылась дверь. – Хватит тебе, Эйольв, повторять песни Торда. Покажи и свое искусство. Покажи нам, как люди будут рассказывать об этом походе!
И Эйольв Певец Подвигов, с юности воспевавший дела Эйрика, запел песню о походе на Русь, сложенную им самим:

Прошел мечом землю
Вальдамара, смерти
Врагов обрекая
В побоищах, воин.
Твердо знаю, в Гардах
Повергатель ратей
Альдейгье погибель
Уготовал, стойкий.

Всю ночь женщины просидели возле посадника, которому устроили ложе в одном из задних помещений, подальше от викингов. Несмотря на перевязки и все усилия сиделок, он оставался без памяти. Утром хозяйка послала за ведуном в Велешу, надеясь, что служитель Белеса, бога здоровья, сумеет раздуть искру жизнеогня, еле тлевшую в теле Дубыни.
Тем временем Эйрик ярл снова собрался со своими людьми идти в город. С ними отправился и Оддлейв ярл, чтобы по уговору отобрать пленников, которых захочет выкупить. Ильмера дала его людям комок окровавленных тряпок, которыми была перевязана рана посадника, и велела выкупить тех гридей, от чьих рубах эти полосы были оторваны. Раз приходилось выбирать немногих из целой толпы, то нужно было, как-то оправдать выбор.
Гриди и несколько знатных семей были последними из ладожан, кто избежал продажи в рабство. Уже на другой день еще три корабля с полоном собирались уйти вниз по Волхову, к Варяжскому морю.
Но вечерний пир в Княщине был таким же шумным. Эйрик ярл больше не звал хозяйку в большую палату, только прислал людей спросить, когда похороны посадника. Хозяйка передала, что Дубыня пришел в себя, и жалела в душе, что не может сказать Эйрику об этом сама, чтобы увидеть его лицо при этом известии. Эйрик и правда был уязвлен и больше о посаднике не спрашивал. После ухода нескольких кораблей в Княщине стало потише, хотя сам Эйрик ярл и немало его людей еще оставались здесь. Жена ярла не выходила из своей опочивальни ни днем ни ночью, словно сама себя обрекла на заточение, а на лице ее застыло молчаливое отчаяние. Даже с мужем она не разговаривала, убедившись в его бессилии перед Эйриком ярлом. На душе у нее была печаль тяжелее камня.
Проснувшись утром, Тормод заворочался и вдруг заметил, что возле него кто-то сидит. Присмотревшись, он в утренней полутьме без труда узнал Снэульва, неожиданного гостя в девичьей. С тех пор как Загляда прогнала его, он ни разу здесь не был. Теперь он сидел прямо на полу среди спящих гридей Оддлейва ярла – при нынешней тесноте даже девичья превратилась в спальный покой. Лицо Снэульва было обращено к двери хозяйской спальни.
– Эй, Снежный Фенрир! – вполголоса окликнул его Тормод. Снэульв обернулся. Лицо его было угрюмо, под глазами темнели тени. – Ты несешь дозор? – продолжал Тормод. – Помоги-ка мне сесть.
Снэульв молча приподнял корабельщика и помог ему сесть возле стены.
– Чего ты здесь сидишь? – спросил Тормод, хотя сам имел сильные подозрения на этот счет.
– Скажи мне – ты тоже думаешь, что это я один виноват во всем Эйриковом походе? – вместо ответа спросил Снэульв.
– Я не настолько, глуп, – с обидой отозвался Тормод. – Иные тут шепотом обвиняют Ингольва, но я бы сказал, что он просто вовремя успел поменять предводителя, сменить Висислейва на Эйрика. Кто виноват в том, что Эйрик ходит в походы и ведет жизнь морского конунга? Конунг Олав сын Трюггви, прогнавший его с родины, да мало ли еще кто? Можно обвинить даже того негодного раба, который зарезал Хакона ярла. А обвинять во всем тебя – много чести.
– Так что же ты не объяснишь это твоей дочери? – со скрытым раздражением ответил Снэульв. Как ни старался он выбросить Загляду из головы, ее прежняя любовь и нынешняя враждебность не давали ему покоя. Теперь он узнал, что успел полюбить ее сильнее, чем даже сам думал, и разлука с ней измучала его. – Почему она теперь смотрит на меня, как на врага? Как будто я – сам Эйрик ярл! Что я мог сделать? Ты, Белый Медведь, славишься мудростью – что бы ты сделал на моем месте? Остался бы на Готланде, зная, что Эйрик идет разорять ее город?
– Нет, я пошел бы с Эйриком и постарался бы ей помочь, – уверенно ответил Тормод.
Он видел, что Снэульв огорчен не шутя, и сочувствовал ему. И он знал, как тяжело молодому и честолюбивому парню оправдываться перед девушкой, особенно когда ни в чем не виноват.
– И я хотел ей помочь! Едва мы высадились, я первым делом бросился к вам на двор! Ведь это я уговорил Ингольва просить себе вашу улицу! А глупая старуха сказала мне, что хозяин забрал дочь с собой в лес! Я еще радовался, дурак, что она в безопасности! А потом увидел у Хельги ее ожерелье! А!
Снэульв махнул рукой, как будто было не о чем говорить, но на лице его была такая смесь горечи и ожесточения, что Тормоду стало его жаль. Он по себе знал, что тяжелее всего – это когда злишься. Поэтому он сам никогда ни на кого не злился.
– Что же ты не скажешь ей? – чуть погодя снова заговорил Снэульв. – Или ты уже надумал выдать ее за Лейва? Да, он давно в дружине, у него пояс в серебре, и родом он гораздо выше меня! Выше даже моего дядьки Хельги, а он с детства презирал мою мать, за то что она вышла за отца.
– Нет, я ни за кого не собираюсь ее выдавать! – решительно ответил Тормод. – Ты лучше всех знаешь, какой я ей отец. И все, чего я хочу, – это отдать ее настоящему отцу живой и невредимой. А уж потом пусть она сама думает, за кого ей выйти.
За дверью хозяйской спальни послышалось движение, донесся слабый отзвук женского голоса. Снэульв стремительно вскочил и мгновенно исчез за дверью гридницы. Тормод удивленно проводил его глазами.
Зачем же он сидел здесь, если даже не собирался говорить с ней?
А Маленький Тролль, лежавший в дальнем углу, уже не спал и отлично все слышал. И он, несмотря на юный возраст, понял больше старого корабельщика.

Еще в сенях Загляда слышала долетавшие со двора громкие раскаты смеха. Открыв дверь, она остановилась в недоумении. Перед колодцем стояло и сидело прямо на земле несколько десятков викингов, а в середине круга были двое – Ило и Орм, тот самый толстый викинг, что когда-то притащил его на двор ярла связанным. Оба они чего-то говорили по очереди, а слушатели встречали их слова громким хохотом.
– Что там такое? – недоуменно спросила Загляда.
Сидевший поближе обернулся:
– Они состязаются во вранье. В чем другом им пока состязаться трудно, а в этом финский тролль заткнет за пояс любого!
– Вот выдумали! – фыркнула Загляда. Ее удивляла быстрота, с какой Ило забывал о прошлых неприятностях и готов был искать новых приключений.
Загляда ушла назад в дом, а Орм тем временем рассказывал:
– И вот как я увидел этого турса, так хватаю камень – а там лежал камень вот с этот дом! – и как бросил ему в голову! Он рухнул так, что земля задрожала, а крови из него вытекло столько, что я едва не утонул! Хорошо, что я плаваю, как лосось!
– Правда! Очень может быть! – со смехом кричали викинги.
– Правда! – согласился Ило. – А теперь послушай меня. Прошлой зимой пришел я в один поселок, и там мне рассказали, что у них каждую ночь пропадают люди. Никто не хотел там жить, люди разбегались по лесам, а если кто заходил переночевать, то и его наутро не оказывалось на месте. Но меня этим не напугаешь, и я остался ночевать. Устроился я в доме тамошнего конунга, потому что вся его семья уже пропала. Вот проснулся я в полночь, и захотелось мне выйти во двор. Так захотелось, что сил нет терпеть. Вышел я и вижу: возле тына поджидает меня огромная великанша. Руки и ноги у нее что столетние дубы, голова – как дом, а рот – как ворота.
Викинги затихли, слушая. Хитрый Маленький Тролль знал от Кетиля и Тормода немало рассказов, именно таких, какими и можно увлечь северных пришельцев. Каждому из них невольно вспоминался в этот миг далекий дом в Норэйге или Свеаланде, темная палата, огонь на очаге, голос няньки или старика, плечи сидевших рядом братишек и сестренок.
– Вот схватила она меня и понесла прочь. Так я узнал, куда же пропадают люди в городе, – говорил Ило.
– Очень даже это правда, а никакое не вранье! – сказал сопернику Орм. – У нас такие происшествия случаются чуть ли не каждый год.

Предыдущая страница 14 Следующая страница


15 Елизавета Дворецкая

– Ты послушай дальше, и посмотрим, правда ли это будет, – с загадочным видом ответил Маленький Тролль. – Великанша принесла меня домой и говорит: «Всех других людей я съедала, а тебя оставлю в живых, потому что ты мне понравился. Меня ведь бросил мой муж…»
Викинги захохотали, воображая огромную уродливую великаншу, которая объясняется в любви тонкому пятнадцатилетнему подростку с неуловимыми глазами. Даже Орм хохотал.
– Может, и это правда! – сквозь смех кричал он. – Я-то помню, как ты брыкался, пока я тебя тащил! Силы в тебе хватит и на великаншу!
– Это еще не все! Великанша еще сказала мне: «У моего мужа теперь другая жена. Пойдем, я покажу тебе ее». Она посадила меня на плечо и понесла.
Принесла она меня к огромной горе, а в горе было отверстие, и из него шел дым. Это и был новый дом великана. А возле дома какая-то женщина доила коз. Она была высокого роста, широкая в плечах. Она повернулась, и я увидел у нее черную бороду! Это был ты, Орм!
– Что? – взревел Орм, мгновенно побагровев от ярости. – Да ты все врешь, козявка! Да я тебя задавлю!
И под общий хохот он бросился за Маленьким Троллем. Тот бежал от него вокруг двора, ловко огибая бочки и углы построек, а Орм, ничего не видя от ярости, на все натыкался. Ило исчез за углом свинарника и вдруг неведомо как оказался на крыше. Не видя, каким образом он туда забрался, багровый от ярости Орм прыгал внизу и изрыгал чудовищные проклятья. Викинги плакали от смеха, наблюдая эту погоню.
– Стой, Орм, стой! –заговорили они, немного успокоившись, держась за животы. – Он соврал, ты сам признался! Значит, ты проиграл!
– Я соврал, соврал! – подтвердил с крыши сам Ило. – Мое кольцо!
– Кольцо его! – поддержали его викинги. – Ты, Орм, хорошо сражаешься, но в искусстве вранья он превзошел тебя!
– Ладно уж! – Орм немного остыл. – Только пусть он скажет, что это вранье.
– Внимайте словам моим, боги и смертные![184] – закричал Ило, встав во весь рост на крыше свинарника. – Я, Ило Маленький Тролль сын Кауко и воспитанник Кетиля Железного Бока, объявляю с этой крыши, что я все наврал, и никогда меня не уносила великанша, и никогда Орм Роговой Щит не был женой великана! Все славные мужи, присутствующие на этом тинге, свидетели моим словам! Они же свидетели тому, что золотое кольцо Орма теперь мое! Если же он нарушит уговор, то я расскажу эту басню еще у тридцати очагов!
– Ладно тебе, козявка! – Орм стянул с пальца кольцо и бросил его вверх. Ило ловко поймал его и сжал в ладони.
– Отныне прозвище тебе – Метатель Кольца! – напыщенно возгласил Маленький Тролль. – А подарок попроси у Эйрика. У меня тут на крыше нет даже комка навоза[185].
– Обойдусь и без твоих подарков! – проворчал Орм и пошел прочь.
Метатель Кольца – совсем неплохое прозвище. Как бы к нему теперь не пристало другое – Жена Великана. Тогда хоть в воду!
Загляда наливала в кувшин пива из бочонка, когда за спиной ее вдруг зазвучало:

Юная роща обручий
Радость мою сгубила.
Мечут острые стрелы
Взоры Лебяжьебелой.

Загляда обернулась: за ее спиной никого не было. Женщины и челядь занимались своими делами, а незнакомый глуховатый голос шел из ниоткуда.
Сколько ни вытянут боги
Ратных дорог «Медведю»,
Вовеки скальд не обронит
Березы колец подарка.

– Кто здесь? – крикнула Загляда.
Голос этот поражал ее в самое сердце: ведь этот стих передал ей Снэульв, еще когда она любила его и верила в его любовь.
Из-за большой бочки в углу вылез Ило и выплюнул орех.
– Ах, сын турса и росомахи! – в сердцах воскликнула Загляда. – Чтоб тебя кикимора щекотала! Ты чего еще придумал!
– Я ничего не придумал, – невинно ответил Ило. Подойдя поближе, он потянулся к кувшину с пивом, но Загляда отодвинула его подальше.
– Ну вот, ей для меня и пива жалко! – обиделся Маленький Тролль. – А я для тебя ничего не жалею! Вот, смотри, что я тебе принес!
Он сунул Загляде ладонь, и она увидела на ней кольцо из золотой проволоки. От многократных перегибов оно было помято, но все же она сразу узнала его.
– Откуда у тебя?
– Мне сам Орм отдал. Ему стало стыдно носить кольцо чужого обрученья.
– Врешь ты все! – недовольно ответила Загляда. Ей было стыдно думать обо всем этом, стыдно и грустно.
– Иногда я вру, – согласился Маленький Тролль. – Но зато я думаю, прежде чем объявить человека моим другом или врагом. А моим врагам бывает очень плохо, поэтому я думаю особенно хорошо. А вот ты, Береза Серебра, не умнее дерева, и ты совсем не думаешь. Ты совсем разлюбила Фенрира Волка?
– А тебе какое дело?
– Мне, может, и никакого. Тебе какое дело было до меня, когда ты отдала Орму это кольцо? Тебе теперь больше нравится Лейв, да?
– Никто мне не нравится! – в отчаянии ответила Загляда. Ей хотелось плакать.
– А чем Лейв лучше Снэульва? – неумолимо продолжал Маленький Тролль. – Ведь это Лейв, а не Снэульв, связывал тебе руки. Однако на Лейва ты не обижена и даже улыбаешься ему. Он вроде как ни в чем перед тобой не виноват, потому что раньше не был в Альдейгье. А Снэульв был, и потому не имеет права приходить сюда с викингами. Так ты думаешь?
– Ничего я не думаю!
– Вот и я говорю – ты не умеешь думать. Правду говорят, что от женщин не дождешься благодарности. Тормод и Кетиль – умные люди, они не хотят жениться. А вот Снэульв – глупый человек. Он дал тебе слово и держит его. Он обещал вовек не потерять твоего подарка и до сих пор носит его на руке. Я сам видел. Так что – ты будешь хуже его? Это кольцо тебе больше не нужно?
Ило бросил кольцо на колени Загляде. Она осторожно взяла его, словно боялась, что оно раскалено в огне.
– Хорошо подумай, не поторопилась ли ты сделать Фенрира своим врагом, – сказал Ило. – Послушай мудрого тролля. Фенрир не придет к тебе просить прощения за то, чего не делал. Но если ты сама захочешь с ним помириться – он будет только рад. А если нет – то стать мне самому женой того великана, за которого я выдал толстого Орма!
Ило прыснул от смеха и бегом бросился прочь. Загляда не поняла его последних слов, но и не задумывалась над ними. Осторожно держа кольцо, она рассматривала его, как новость, и не знала, что решить. Снэульв больше не искал с ней встреч, но она не раз видела его в гриднице и на дворе среди других викингов. Не ища его взглядом, она в любой толпе видела его первым, как будто его освещал особый свет, и все время чувствовала, где он, даже повернувшись спиной. И его лицо, замкнутое и напряженное, говорило о чем угодно, только не о равнодушии. Загляде было жаль прежней любви, она уже смутно стыдилась чего-то при мыслях о Снэульве. В самом деле – почему она не так сердита на Лейва? Потому что он не был в Ладоге? Так он уже десять лет плавает с викингами, и меч его в крови по самую рукоять. Если бы Снэульв не пошел с Эйриком – он ничем не помог бы ни Ладоге, ни самой Загляде. Помочь Ладоге он, конечно, и не мог, а вот ей… Загляда вспомнила рассказ Зимани о том, что Снэульв искал ее в самом начале набега. Наверное, он хотел как-то уберечь ее от других викингов. И он не виноват, что в те мгновения она оказалась не дома, а на дворе Середы. Так за что она на него сердита?
Ничего не решив, Загляда тряхнула головой и взяла свой кувшин с пивом.
В гриднице было тихо, челядинцы чистили столы, собирали с пола грязный затоптанный камыш, выгребали угли и золу с очагов. Спящих на полу и на лавках викингов они осторожно обходили, стараясь никого не потревожить. Гости здесь все время менялись: отдохнувшие уходили в город или к кораблям, вместо них приходили другие.
Прямо на полу меж двух очагов лежал широкоплечий викинг со спутанной русой бородой и волосами, обсыпавшими низкий лоб. Покрыт он был плащом из вытертого волчьего меха, а одну ногу в стоптанном сапоге из бычьей шкуры забросил на край очага. Рядом мялся один из ярловых челядинцев с корзиной для углей и золы, но не решался его потревожить. Великан уже проснулся и потягивался, не открывая глаз, брови его и борода смешно шевелились.
Загляда хотела его обойти, но он вдруг открыл глаза и сел перед очагом, широко раскинув ноги и загородив собой дорогу. Загляда попятилась. Маленькие медвежьи глазки викинга заметили ее ноги, потом поползли вверх, пока не добрались до кувшина в ее руках.
– О! – низким, хриплым голосом прорычал он. – Я чую запах пива! Это для меня! Дай сюда!
Он протянул к Загляде свои огромные руки. Испугавшись и даже не поняв, чего он хочет, Загляда отступила назад к дверям кухни. Видя, что кувшин с пивом убегает от него, викинг с неожиданной резвостью поднялся на ноги и устремился в погоню. Загляде казалось, что к ней бросился дикий зверь, вскрикнув от страха, она бросила кувшин ему под ноги, а сама кинулась назад в кухню.
Возле порога она натолкнулась на кого-то и мгновенно узнала Снэульва. Видно, он слышал ее крик, потому что сразу поверх ее головы глянул в гридницу. Лицо его было бледно, а глаза сверкали яростью. Великан поскользнулся о пролитое пиво, но уже поднялся, громко бранясь, и голос его был похож на рычание. Едва очутившись на ногах, он бросился за Заглядой, но натолкнулся на Снэульва. Взметнув огромный кулак, он хотел снести препятствие, и Загляда в ужасе закричала, но Снэульв уклонился от удара и выхватил из рук челядинца кованую железную лопатку для углей. Этой лопаткой он с размаху ударил великана в лоб, и по гриднице прошел гул. Любой человек от такого удара упал бы без памяти, а то и с пробитым черепом. Но великан даже не покачнулся. Из его широко раскрытого рта вырывался оглушительный рев, маленькие глазки вытаращились и налились кровью. Как разъяренный бык, он кидался на Снэульва, который казался тонкой былинкой перед ним. Бледный, оскалив зубы, как волк, Снэульв защищался своей кованой лопаткой, не имея другого оружия под рукой, но не отступал. Загляда визжала, вопили челядинцы, со всех сторон сбегались викинги, но никто не спешил вмешаться.
Из двери девичьей за спиной у великана появился Лейв. Глянув на происходящее, он мгновенно побледнел. Едва заметив Загляду за спиной у Снэульва, он схватился за меч и рванулся вперед, но потом остановился.
Изловчившись, великан ухватил лопатку и сильно дернул к себе, но Снэульв выпустил рукоять и сам чуть не упал и с трудом удержался на ногах. В ярости отшвырнув лопатку, великан готов был броситься на обезоруженного противника. В руке Снэульва сверкнул нож.
И в этот миг Лейв понял, что пора вмешаться. Оглядевшись, он мигом взял за шиворот какого-то викинга, разбуженного шумом и сидящего на скамье, сбросил его на пол, а скамью схватил за край и со всей силой обрушил на голову великана. Раздался громкий треск, и великан мешком рухнул на пол.
В гриднице стоял шум, все говорили и кричали разом. Снэульв молчал, тяжело дыша, все еще сжимая в ладони рукоять ножа. Великан лежал без движения на полу меж двух очагов.
– Ты убил его! – Арнора всплеснула руками. – Так ославить нашего ярла – будто у него в доме убивают гостей! Люди, будьте все свидетелями – это не человек Оддлейва убил этого берсерка! Это человек самого Эйрика ярла!
– Глума не так-то легко убить! – жестко усмехнулся Хельги. Уголок рта у него чуть заметно дергался – смертельная опасность, едва миновавшая его племянника, не оставила его равнодушным. – У него череп крепче камня. Он же берсерк.
– Так ты его не убил? – Арнора подошла поближе и заглянула в лицо берсерку. – Я готова была поклясться, что ты проломишь ему череп.
– Боюсь, не сломал ли я скамью! – переведя дух, Лейв усмехнулся, осмотрел край скамьи и поставил ее на место. – А то хозяйка рассердится на меня.
– У нее и без того хватает причин на вас сердиться, – проворчала Арнора.
– А он не будет тебе мстить? – спросил Кетиль, переведя взгляд с лежащего берсерка на Лейва.
– Мне – не будет. Он же не видел, что это сделал я. Отец Ратей наделил берсерков большой силой, но не дал им глаз на затылке. До завтра он отлежится и начнет опять гоняться за пивом и за девушками.
– И в другой раз я встречу его получше, – жестко бросил Снэульв, впервые подав голос.
Он сунул нож обратно в ножны и повернулся к Загляде. Она схватила его локоть, сквозь плач не в силах сказать ни слова: она слишком испугалась за себя и за него.
– Мой племянник весь в своего отца – лезет в драку с берсерками! – негодовал Хельги. – Ты хотел, чтобы он убил тебя? Ну зачем ты на него полез? Тебе надоело жить?
– Я на него полез? – Снэульв хрипло усмехнулся, подняв глаза к своему дядьке. – Нет, я его не трогал. Я…
Он снова посмотрел на плачущую Загляду, отнял у нее локоть и ушел из гридницы. Едва ли он ввязался бы в драку с берсерком ради какой-нибудь другой женщины. Но эта, забывшая свои обещания, все же была не то, что другие. Едва он услышал ее крик, как непонятная сила подняла его и понесла. Зачем, почему – все это было неважно.

Под вечер Эйрик ярл со своими людьми вернулся из города, гридница снова наполнилась людьми. В девичьей тоже собрался кружок людей, уже ставший привычным: Арнора, Кетиль, Загляда возле Тормода, Лейв возле Загляды. Удивительно, как быстро люди привыкают к самым необычным условиям, даже к таким, какие и хорошими-то не назовешь. Всего несколько дней назад у Загляды и Тормода был свой дом, а теперь они то ли гости, то ли пленники, не знающие, что с ними будет завтра. Однако Тормод уже так обосновался в своем углу, будто никогда и не имел другого дома. Раны его заживали хорошо, хотя и не быстрее, чем бывает в пятьдесят пять лет. Но душевное равновесие почти вернулось к нему, он опять был говорлив и дружелюбен.
Из-за двери гридницы долетали крики пира, а здесь Арнора принесла жбан пива, хлеб с сыром, и угощение получилось не хуже.
– А где Ило? – Загляда с беспокойством огляделась, не видя белесой лохматой головы Маленького Тролля. Во время его постоянных отлучек она беспокоилась, как бы с ним опять чего не случилось.
– О, он теперь большой человек! – отозвался Кетиль. – Викинги позвали его в гридницу и усадили с собой за стол. Он сегодня утром так славно одолел Орма Толстого в поединке, что теперь его уважают.
– Довертится он там! – Загляда покачала головой. – Поменьше бы ему возле викингов тереться, целее бы был.
С заднего двора вошел Снэульв, поздоровался, сел в тени. Загляда отвела глаза: прежнего гнева она уже не чувствовала, но ей было неловко. А Снэульв перевел внимательный взгляд с нее на Лейва. Раньше, на Готланде и во время плавания, ровный нравом и дружелюбный побратим Хельги понравился ему даже больше, чем сам Хельги. Но едва Снэульв понял, что Лейву тоже нравится Загляда, как товарищ превратился во врага. Теперь он заметил на руке Загляды золотое кольцо, но в полутьме не мог разглядеть, его это кольцо или чужое. Не зная, радость примирения или горечь окончательной измены означает это кольцо, Снэульв сидел с замкнутым видом, не участвуя в общей беседе.
Из дверей гридницы в девичью шагнул один из викингов:
– Где тут Тормод-корабельщик?
– Я здесь! – бодро подал голос Тормод. Загляда отодвинулась, чтобы его не загораживать.
– Эйрик ярл хочет спросить о твоем здоровье.
– Поклонись ему от меня, – важно отозвался Тормод, как будто к нему прибыл гонец из-за моря. – И скажи: мое здоровье достаточно хорошо, чтобы я не собирался умирать, но достаточно плохо, чтобы я мог выйти и сам сказать ему об этом.
– Ты корабельщик или скальд? Вон сколько наболтал! – проворчал викинг, уже забывший половину, и ушел обратно в гридницу.
Все в девичьей рассмеялись, но вдруг разом умолкли. Дверь из гридницы открылась снова, и вошел Эйрик ярл.
Кетиль и Арнора встали со скамьи и отошли, давая ему место возле лежанки Тормода. Эйрик ярл сел, поправил меч в ножнах, окованных серебром.
– Раз ты не можешь прийти ко мне, я сам пришел к тебе! – приветливо сказал он Тормоду. – Стюр не понял половину того, что ты ему ответил – то ли тебе плохо, то ли хорошо. Повтори мне еще раз, может быть, я окажусь удачливее.
– Твоя удача известна во всех северных странах! – ответил Тормод. – И я не знаю такой силы, которая могла бы бороться с ней. Мне не так повезло. Мои раны подживают неплохо, но я уже стар и не могу оправиться за пять дней. Мне еще долго придется лежать, прежде чем я смогу взять в руки топор.
–У нас не так много времени, – сказал Эйрик ярл. – Мы вовсе не собираемся зимовать здесь. Еще несколько дней – и мы уходим. Я думаю, на моем корабле тебе будет удобно.
– Ой, мои старые кости уже болят при мысли о качке! – Тормод сморщился и почесал в затылке здоровой рукой. – А раны мои на борту наверняка откроются, и я истеку кровью. Не много тебе будет от меня проку, и придется мне строить корабли Эгиру и Ран. Только они в них не очень-то нуждаются. Богиня Ран, пожалуй, посадит меня плести сети, которыми она вылавливает утопленников…
Загляда закрыла рот ладонями, чтобы не рассмеяться. Эйрик ярл вдруг бросил на нее быстрый взгляд, и она заметила, что он тоже улыбается болтовне знаменитого говоруна.
– Ах, да! – Тормод вспомнил, с кем говорит. – Прости, ярл, я и в молодости был болтлив, а к старости, как известно, все недостатки только углубляются. Так вот что я хотел тебе сказать: было бы гораздо лучше, если бы ты оставил меня поправляться в этом углу. А когда от меня снова будет прок, я нагоню тебя. Тебя не так-то трудно найти, хотя Зеленое море и велико.
Загляда с замершим сердцем ждала ответа. Она, конечно, давно поняла, какой ценой Тормод выкупил ее из грозящего рабства. Ей совсем не нравилось то, что Тормод, по сути, заменил ее собой. Если Эйрик заберет его, то они едва ли когда-нибудь увидятся. Но если не заберет… На свете все бывает.
– Ты неплохо придумал, – согласился Эйрик ярл. Он был спокоен, дружелюбен, но Лейв, хорошо его знавший, чуял под этой невозмутимостью какой-то подвох. Его предводитель был умен и далеко не прост. – Меня и правда нетрудно найти. И я знаю средство значительно облегчить тебе этот путь.
– Неужели ты оставишь мне провожатых?
– Я могу оставить тебе провожатых, если ты пожелаешь, но я подумал о другом. Всякая дорога легка для того, кто очень стремится к ее концу. Я сделаю так, что ты днем и ночью будешь мечтать только о том, чтобы поскорее добраться до меня.
Тормод был озадачен и молчал. А Эйрик вдруг снова обернулся к Загляде, и дрожь пробежала у нее по спине: этот взгляд не обещал ничего хорошего.
– Я возьму с собой твою дочь, – продолжал Эйрик, снова повернувшись к Тормоду. – Она молода, здорова и не боится качки. А если она будет у меня, то ты прилетишь вслед за ней как на крыльях, едва лишь встанешь на ноги.
Загляда сидела на месте, застыв не только телом, но и мыслями. Такого она не ожидала. И это было немногим лучше того рабства, которого она избежала.
– Да что ты такое говоришь, ярл? – возмутился Тормод. От его недавней веселости не осталось следа, морщины на лбу и на щеках резко углубились. – Видно, что у тебя нет дочерей. Как же я могу позволить, чтобы моя дочь ехала одна среди твоих славных воинов? И даже с тобой? Для меня это слишком много чести!
– А чтобы твое родительское сердце было спокойно, я выдам ее замуж, – так же невозмутимо продолжал Эйрик.
Загляде уже казалось, что все это горячечный бред. Этого еще не хватало!
– За кого?!
– Да… Да хоть за Лейва Серебряного. – Эйрик посмотрел на Лейва. – Я уже не в первый раз вижу его рядом с ней. Должно быть, она пришлась ему по сердцу. Что ты скажешь, Лейв, если я сосватаю тебе Асгерд?
– Я видел от тебя только хорошее, Эйрик ярл, – спокойно ответил Лейв, и только его чуть участившееся дыхание выдавало волнение. – И я не откажусь от этой невесты.
– Я даже заплачу за нее вено вместо тебя, – Эйрик благосклонно кивнул, довольный его ответом. – Если за те дни, что мы еще проведем здесь, Тормод не окрепнет настолько, чтобы следовать за нами, то последний вечер он проведет на свадьбе своей дочери.
При общем молчании Эйрик ярл поднялся со скамьи и шагнул к дверям в гридницу. У самого порога он обернулся.
– Но я почему-то думаю, что Тормод оправится, – сказал он и вышел.
Дверь раскрылась, впустив звуки пира, и закрылась, отрезав их снова. Несколько мгновений в девичьей висела тишина.
– Да что же это? – в растерянности ломая пальцы, Загляда обернулась к Тормоду. – Да что же это делается? Он как сказал, так и сделает?
– Я с ним уже пять лет и не помню, чтобы он отступал от своего слова, – сказал Лейв. – Он всегда делает что обещал, и в добром, и в дурном.
– Не бойся, моя дочь, этого не будет! – заговорил Тормод, опомнившись. Лицо его стало решительным, он даже сел повыше, опираясь спиной о стену. – Эйрик – умный человек, он хотел просто напугать меня. Он знает, что ради тебя я встану даже с погребального костра. Не бойся, ты не выйдешь замуж поневоле. Я поеду с ним, даже если они возьмутся за весла завтра на заре. Не бойся, твой Белый Медведь обещал беречь тебя, сколько сумеет, и он это сделает! Не один Эйрик ярл умеет держать слово!
Лейв тихо усмехнулся:
– Ты так говоришь, как будто ее выдают за берсерка Глума. Ты думаешь, Белый Медведь, ей будет очень плохо со мной? Чем же я успел так опозориться в твоих глазах за эти дни? Надо бы спросить у нее самой.
– Да, надо бы спросить у нее самой! –со злостью подал голос Снэульв. – Может быть, она очень хочет стать женой Лейва! Он-то, как видно, готов хоть сейчас. Но неплохо бы ему сначала узнать, что она была обручена с другим!
Снэульв встал со своего места и подошел поближе, встал перед скамьей, где сидели Лейв и Загляда. На лице его был угрюмый вызов, руки невольно сжимались в кулаки. Свирепая ревность выла и ревела в нем. Сейчас он почти ненавидел Загляду, но не мог так просто отказаться от нее. Ненависть родилась из той боли, которую она ему причинила, а болит только живое.
У Загляды загорелись щеки: ей было отчаянно неловко. Мысль выйти за Лейва и уплыть с ним в неведомые края вовсе ее не порадовала, но оказаться между Снэульвом и Лейвом ей казалось хуже чем меж двух огней.
– Я знаю, что она была обручена с тобой, – спокойно сказал Лейв. На его лице не отразилось тревоги, он только выпрямился. – Но легко было заметить и то, что этот брак перестал ей так уж нравиться. Давай спросим у нее.
Все посмотрели на Загляду, а она от стыда чуть не закрыла лицо руками. Ей было не в чем себя упрекнуть, она не знала, кто так ужасно запутал все и что же ей теперь делать?
– Я вижу у нее на руке кольцо, – сказала Арнора. – Чье оно?
Загляда подняла руку, потом бросила беглый смущенный взгляд на Снэульва:
– Это его. Мне его Ило назад вернул.
– Да, мой Маленький Тролль вернул назад цену своего выкупа, – подтвердил Кетиль, бывший на утреннем состязании. – И раз она надела его опять, значит, ей больше нравится первый жених.
Лицо Снэульва немного смягчилось, когда он убедился, что это его собственное кольцо.
– Я не собираюсь брать невесту силой, если она предпочитает другого, – спокойно сказал Лейв. – Но тебе нужно помнить о том, что сказал Эйрик. Он сделает что сказал – выдаст ее за одного из своих людей и увезет с собой. Это не будешь ты – ты с ним слишком недавно, он тебя не знает и не может быть уверен, что на первой же стоянке ты не сбежишь вместе с ней.
Снэульв сильнее сомкнул губы – его задели эти слова. Лейв поднялся на ноги. Лицо его застыло, глаза немного сузились – он тоже не остался равнодушен к неприкрытой враждебности, с какой смотрел на него Снэульв. Загляда ощущала эту враждебность, холодным ключом кипевшую между ними. Ей было страшно, она готова была проклинать себя саму, чувствуя, что она-то и есть причина всего. Всего, даже ран Тормода.
– А ты, как мне кажется, весьма склонен это сделать, – продолжал Лейв с холодной уверенностью. Его доброжелательность кончилась. Он был вовсе не прочь взять за себя Загляду, а Снэульв мешал ему. – Эйрик выберет кого-то из своих надежных людей. И лучше это буду я. Или тебе больше понравится, если ее возьмет Орм Толстый? Или Глум Бычий Рев? Или даже твой дядька Хельги?
Снэульв был бледен, но молчал. Он понял, что Лейв вызывает его на резкость, на драку. Надежды на успех против Лейва, бывшего на шесть лет старше его и настолько же опытнее, у Снэульва было немного.
– Ну, что же ты молчишь? – холодно спросил у него Лейв. – Я не стану обвинять в трусости племянника моего побратима. Но и меня никто не обвинит в этом. Я – последний в моем роду.
И в этот миг Загляда поняла, что же такое отличает Лейва от Снэульва и от всех остальных. Он ничего не принимал близко к сердцу, был ровен, никого не ненавидел и не боялся. Он – последний в роду. Это значит – за любой его поступок отомстить можно будет только ему самому. Ему незачем бояться за брата, за отца или дядю. А Хельги ведь не будет мстить сам себе.
Снэульв тоже понимал это все и молчал. Он не боялся смерти, но если он погибнет, то Загляда уж верно достанется Лейву. А хорошо ли это будет для нее? В эти мгновения Снэульв сумел подумать с ней, а не о своем оскорбленном самолюбии. И сдержался. Иногда для этого нужно больше смелости и силы духа, чем для самого жестокого поединка.
– Пусть она скажет сама, – тихо выговорил Снэульв. – Если она думает, что с тобой будет счастливее…
Он выпустил рукоять ножа, за которую невольно схватился, поднял рукав рубахи, и на запястье его Загляда увидела свое серебряное обручье. Так значит, он носит его, несмотря на их размолвку. Вид этого серебряного ободка вдруг пронзил сердце Загляды непонятной болью и тоской, жалостью к чему-то. Он был не такой, как Лейв. Ему было за кого бояться. Хотя бы за нее.
Все в девичьей смотрели на нее и ждали ответа, а она готова была плакать и просить, чтобы ее оставили в покое. Она не знала, что сказать.
Спас ее Маленький Тролль. В тишине скрипнула дверь, вместе с огненным отблеском света в полутемную девичью проскользнул Ило.
– А, Ило Выкупленный Перстнем! – сказал Лейв. – Что же ты так рано ушел с пира? Я слышу, там все дают обеты богам. И ты успел поднять кубок троллям и дать какой-нибудь обет, который прославит тебя и твой род?
– Мне нужно уйти! – сказал Ило.
С ним творилось что-то необычное, он был возбужден, как будто пьян. Его узкие обыкновенно глаза теперь были широко раскрыты, щеки горели, кривой шрам на щеке и подбородке покраснел.
– Куда тебе уйти? – воскликнула Арнора.– Сегодня дурной день: все посходили с ума! Мальчик, сядь и успокойся, не морочь нам головы! У нас и без тебя намечается то ли свадьба, то ли погребение!
«Или и то и другое!» – подумали разом Лейв и Снэульв.
– Мне надо домой, ну, туда, в поселок! – не обращая внимания на упреки, возбужденно ответил Ило и махнул рукой куда-то в пространство, безошибочно, однако, указав в направлении поселка. – К Тармо!
– Соскучился? – удивился Кетиль. – Я не помню, чтобы ты по ним скучал.
– Опасно! Я должен сказать! Викинги хотят идти на наш кюля… весь… – начал торопливо объяснять Ило.
Волнуясь, он то и дело сбивался на родную чудскую речь, а потом поправлялся то по-славянски, то по-скандинавски. Увидев вдруг Лейва, Ило запнулся, а потом стал говорить только по-славянски:
– Там Гуннар Хирви – да возьмут его тролли! Он выпил кубок и дал обет отомстить Тармо и Тойво. Он сказал: «Я от них много терпел бед и позора!» Он дал обет убить весь род Тармо. И все говорили: да, да, мы тоже пойдем! Там много есть меха и шкуры! Хирви хочет вести викинги на наш поселок. Он знает дорогу – да заведут его глаза прямо в болота Туонелы! Я должен идти – сказать людям и родичам! Хирви хочет идти скоро –даже завтра!
– Но ты не можешь выйти один! – с беспокойством заговорил Тормод. – Клятва Эйрика охраняет всех, кто в этой крепости. Едва ты выйдешь, как первый же встречный викинг свяжет тебя снова. Правда, кольцо Березы Серебра вернулось, но я бы не советовал ей расставаться с ним опять!
– Так я сейчас и пойду! – продолжал Ило, пропустив мимо ушей это очень мудрое предостережение.
Уже не первый год живя больше в Княщине, чем в Чудском конце, он нередко забывал о своей родне. Но сейчас, когда им грозила опасность, он один мог помочь всему роду. И не в обычае Маленького Тролля было отступать.
– Погоди! – вдруг сказал Тормод и даже поднял руку, словно, хотел его задержать. – Возьми с собой Березу Серебра.
– Зачем? – озадаченно спросил Ило.
– Ей нельзя здесь оставаться. Эйрик ярл хочет забрать ее с собой.
– А! Пусть идет со мной, – Ило не особенно удивился. – Только пусть собирается быстрее. У нас не так-то много времени, а идти пешком тут далеко.

Предыдущая страница 15 Следующая страница


Ветер с Варяжского моря 16

Забывшись, он опять перешел со словенского на северный язык, который, благодаря дружбе с Кетилем, был для него и привычнее, и приятнее.
– Что ты! Что ты такое говоришь? – сама Загляда была гораздо больше потрясена таким предложением.
Подбежав к Тормоду, она опустилась на колени возле его лежанки и схватила его здоровую руку. – Как же я от тебя уйду? Нет, я никуда не пойду! Как же я тебя оставлю? Нет, нет!
– Ты пойдешь! – твердо, с непривычной суровостью сказал Тормод. – Иначе он заберет тебя. А мне уже нечего бояться. Даже если мне недолго осталось жить – я уже пожил достаточно. У меня осталась всего одна рубашка, и мне все равно, успею ли я ее сносить!
Загляда разрыдалась. Она не хотела, не могла уйти, оставив здесь Тормода, почти беспомощного и обессиленного ранами, принятыми за нее. Роднее и ближе всех на свете ей стал этот человек, который не только назвался ее отцом, но и сделал для нее все, что мог бы сделать настоящий отец. Он ценой своей свободы сохранил свободу ей, заслонил ее от ножа, не жалея своей крови и даже жизни. Как же могла она уйти от него?
– Твой отец десять лет давал мне приют, – сказал Тормод. – Дай мне наконец отплатить ему. И дай мне жить и умереть, если нужно, со спокойным сердцем. А так будет, если ты уйдешь отсюда. Здесь, как видно, ни я, ни кто-то другой не сможет тебя защитить.
– А куда ты посылаешь ее? – вдруг раздался среди общей тишины голос Лейва.
Все повернулись к нему и каждый похолодел – они совсем забыли, что среди них сидит человек Эйрика ярла! Маленький Тролль всегда славился умением приносить неожиданные новости и приковывать общее внимание к себе.
Тормод молчал. Весь замысел оказался под угрозой.
– Не тревожься о том, что ты сказал, Белый Медведь, – продолжал Лейв – Я давно сообразил, что не только мать Березы Серебра была славянка, но и все другие родичи тоже. И отец. Но мне все равно, чья она дочь, если только не самого Вальдамара конунга. Да и Эйрику все равно. Ему нужен ты, а не она.
Все по-прежнему молчали. Лейв видел, что от него ждут решения. И на его спокойном лице не отражалось никаких колебаний.
– Я не собираюсь мешать вам, – сказал он. – Пусть это будет моя вира за твои раны, Белый Медведь. Я готов сделать даже больше. Я сам провожу ее в надежное место, если ты его знаешь. И клянусь Отцом Павших – я не предам вас. .
– Хорошо сказано! – резко ответил Снэульв. – Только ты забыл, что она еще не отдала тебе своего обручья. Пока еще оно у меня. Она дала мне его, и только она может отнять. Тебе придется снять его с моего трупа.
– Дочь моя, выбери наконец одного из них, – настойчиво посоветовал Тормод. – Если оставить их разбирать это дело между собой, то у нас будет мертвец раньше, чем ты сосчитаешь до пяти.
Лейв усмехнулся. Снэульв был мрачен и спокоен, но по напряженному лицу его было видно, что спокойствие дается ему нелегко. Вся выдержка, на которую способен человек девятнадцати лет от роду, была сжата в кулак. И кулак уже, начал неметь.
Загляда, все еще сидя на полу возле Тормода, вытерла лицо рукавом, перевела взгляд с одного на другого. И ожерелье, и все сокровища Ладоги она отдала бы за то, чтобы ей не приходилось сейчас выбирать, чтобы эти двое не стояли друг против друга, как смертельные враги. К замкнутому и угрюмому лицу Снэульва она попривыкла за последние дни, а сузившиеся глаза Лейва, которого она чаще видела улыбающимся, беспокоили ее. Теперь было видно, что мягкость его была до поры. Он тоже был – «меч в ножнах». И клинок готов был вырваться на свободу.
– Ты говорил: бесчестно отбирать назад свой подарок, – тихо сказала она Тормоду. – Я отдала мое обручье Снэульву, и пусть оно у него остается. Я согласна уйти, куда ты мне скажешь, и пусть он идет со мной.
В девичьей повисло молчание. По лицу Лейва никак нельзя было сказать, не обидел ли и не ранил ли его выбор Загляды.
– Ты достойна твоего мудрого названого отца, – сказал он наконец. – Если бы ты захотела отдать мне твое обручье, он полез бы в драку. И я убил бы его.
Снэульв молчал. Все это было правдой.
– Так вы идете или зимуете здесь? – подал голос из угла Маленький Тролль. Он за это время успел переобуться и получше перемотать тесемки на ногах. – Так вы проговорите до рассвета. А мне ждать некогда, у меня дела поважнее ваших обручий.
Маленький Тролль головой был умнее многих взрослых, но сердце его еще дремало в детском неведении. Он не понимал, что среди любых бурь судьбы, среди войн и разорений, радость и печаль любви способны заслонить человеку весь мир. И не только юной девушке, но и воину, и даже седобородому старику.
– Я пойду соберу вам еды на дорогу, – сказала Арнора. –Да, а вы знаете, как вам выйти из Конунгаберга?
– Я что-то слышал, что из дома ярла есть подземный лаз к обрыву у ручья, – сказал Ило.
– Ничего ты об этом слышать не мог, – отрезала Арнора. – Потому что об этом запрещено болтать. Ты просто знаешь чужие мысли!
Маленький Тролль ухмыльнулся. Так было даже лучше.
– Нужно рассказать все хозяйке, – решила Арнора. – Я думаю, она пустит вас к подземному лазу. Она будет только рада сделать такой подарок Эйрику. Надо же чем-то отплатить ему за Дубини ярла! Идем. – Она шагнула к двери хозяйской спальни и поманила за собой Снэульва. – Расскажи ей сам, в чем дело.
Снэульв неохотно пошел за ней. Загляда сидела возле Тормода и кое-как старалась пригладить волосы. Пальцы ее дрожали, на ресницах еще не высохли слезы. За Арнорой и Снэульвом закрылась дверь.
Лейв молчал, опираясь локтями на колени и глядя перед собой. Загляде было грустно и тоскливо, словно она сейчас отрезала какой-то кусок своей жизни. Но что она могла поделать?
– Не плачь больше, Береза Серебра, – тихо сказал он, подняв глаза на Загляду. – Не бойся. Я никому ничего не скажу и не трону его. Я не хочу причинять тебе новой печали. Хотя, может быть, со мной ты была бы счастливее даже за морем. Но от судьбы не уйдешь. У нас говорят: чужая беда может стать и твоей. Я не хочу, чтобы ты плакала, понимаешь?
– Устами людей гласит судьба! – подал голос Тормод. – Я тоже был когда-то молодым. Ты можешь мне не верить, Лейв сын Бьерна, но я понимаю тебя сейчас лучше, чем ты можешь представить. И вот что я скажу тебе. Зло само покарает себя, а добро само вознаградит тебя. Постарайся это запомнить. И еще одно: в Гардах очень много красивых девушек, поверь человеку, который прожил здесь двадцать лет!
– Это я запомню! – Лейв быстро поднялся со скамьи, как будто вдруг сообразил, что просидел здесь слишком долго.
Он улыбался, но глаза у него были как серо-голубые стеклянные бусины. Шагнув к сидящей на полу Загляде, он быстро наклонился, повернул к себе ее лицо, крепко поцеловал ее и быстро вышел в гридницу. Загляда закрыла лицо руками. Ей казалось, что все это происходит в горячечном тяжелом сне, в котором самое плохое то, что не можешь ничего понять – где явь, где бред, что хорошо, а что плохо. «Хуже нет болезни, чем томленье духа!» – часто повторял Тормод поучения Одина. И в этом Одноглазый был прав.

Глава 6

Теперь надо рассказать о Новгороде, о том, как туда дошла весть о набеге Эйрика ярла. Утром, на пятый день после того как на Волхове перед Велешей появились корабли с красными щитами на бортах, по ладожской дороге в Новгород въехал рослый широкоплечий парень в серой грубой рубахе. Запыленный конь его заплетал ногами, потертая лыковая упряжь была связана узлом кое-как. Позади парня сидела, крепко обхватив его за пояс, растрепанная девчонка лет двенадцати.
– Эй, человече, где тут княжий двор? – хрипло окликнул парень первого же встречного новгородца.
– Княжий-то двор возле торга, на Торговой стороне! – ответил тот, с любопытством оглядывая парня, его усталого коня и девчонку позади седла. – Да только князя-то там нету. Тебе на что?
– Беда у нас. Варяги Ладогу разорили. А вы не слыхали?
– Да что ты говоришь! – посадский мужичок озадаченно сдвинул на затылок свой войлочный колпак. – Батюшко Велесе! Какие ж варяги? Свои? Или чужие?
– Ты бы, дядя, указал мне, куда ехать! – Парень не настроен был пускаться в долгие разговоры. – Коли князя нету, кто тут за него?
– А за него посадником Столпосвет. Его двор в детинце. – Мужичок махнул рукой, показывая направление. – Тебе там всякий укажет. Так что, говоришь, у вас приключилось-то?
Но парень хлестнул коня сложенным вдвое обрывком веревки, заменявшим ему плеть, и поскакал к детинцу. Мужичок посмотрел им вслед, подумал, почесал в затылке и принялся стучать в ближайшие ворота.
Этим парнем был Веретень, порожский кормщик. Завидев подходящий снизу по реке большой вооруженный отряд, порожцы и не подумали сражаться, а похватали что попало под руку и кинулись в лес. Веретень почитал себя счастливым – сам ушел целый и сестру увез. Коня ему успел дать мытник Прелеп с условием, что он предупредит людей выше по Волхову. По всей реке жители разбегались в леса, угоняли скотину. Веретеню ради его спешной вести несколько раз дали переменить коня, и он добрался до Новгорода быстро, всего за четыре дня.
Такой же как был, усталый и грязный, он прошел в гридницу Столпосветовых хором. Ласка шла за ним, покачиваясь и цепляясь за локоть брата. После четырехдневной скачки ее едва держали ноги, но отстать от брата и переждать в одном из верхних городков, куда едва ли дошли бы викинги, она ни за что не соглашалась.
К ладожскому вестнику сбежался весь дом Столпосвета и вся его дружина. Ласка с любопытством разглядывала статного боярина с темными волосами и почти седой бородой, словно он окунул ее в муку. А Веретень тем временем рассказывал:
– Ерик нурманский на Ладогу пришел с войском. Дым над Волховом стоял, будто весь город сгорел, и с ним посад до самого Извоза. К нам в Порог воев с триста пришло, а сколько в Ладоге осталось, и не знаю.
– Да уж верно, не меньше! – рассуждали гриди. – А ведь знают, гады, что в Пороге мыто берут серебром, есть им чем поживиться.
Столпосвет послал отроков за боярами и городскими старостами. Князь с большой ратью был в походе и ушел далеко – теперь не догонишь. Нужно было решать, собирать ли рать на помощь Ладоге самим, или посылать весть князю Вышеславу. К последнему склонялись больше. Один Столпосвет стоял за то, чтобы собрать войско в самом Новгороде, только бы скорее.
– Пока до князя гонец доскачет, пока князь соберется назад повернуть, Ерик давно в море уйдет! – говорил Столпосвет боярам и старостам. – Сколько добра, сколько людей увезет! А сами нагоним – может, хоть кого отобьем!
Бояре и старосты качали головами.
– Твоя забота понятная! – отвечал Столпосвету за всех боярин Разумей. В Новгороде его звали еще Себе-На-Умеем, потому что он во всяком деле видел прежде всего выгоду для себя самого и всякое же дело старался повернуть к своей пользе. Но сейчас он выражал общее мнение, и все подтверждали его речь согласными кивками. – У тебя, Столпосвете, дочь в Ладоге, за тамошним варягом. Дочь, вестимо, жалко, да мы за нее не можем наших детей осиротить. У нас в Новгороде и так мужиков негусто осталось – самые удалые с князем в Заволочье ушли, только и осталось, чтобы было кому работать. А малую рать послать – только даром погубить. А ну как и к нам сюда варяги пойдут? Так в своем детинце их сподручнее встретить.
– А Ладога что же – пропадай? – горько спросил Столпосвет.
Он видел, что остался один, да и нельзя было не признать правды в речи Разумея.
Разумей развел руками:
– А куда Дубыня тамошний глядел? Он на что был князем Владимиром посажен? Сам недоглядел – сам пусть и ответ держит.
– Да уж перед дедами он на том свете ответ держит! – проворчал Столпосвет. – А все же князю надо весть подать.
– Это само собой! Как же не подать? – дружно откликнулись бояре. И каждый подумал – хорошо бы князь с войском вернулся в Новгород, так будет надежнее.
Новгород забурлил, обсуждая новость. Хотя Ладога далеко, опасность казалась близкой. Волхов представлялся прямой дорогой, по которой разбойничье войско покатится прямо на Новгород. Богатство его хорошо известно от греков до варяг! Находились и такие, кто предлагал не ждать князя, а самим собрать войско на помощь ладожанам. Ватага таких удальцов даже ударила в вечевое било. Но и вече, покричав и пошумев по обычаю, решило то же, что и бояре: послать весть князю в Заволочье.
– И откуда только узнали змеи ползучие, что князя в Новгороде нету? – удивлялись одни. – Как назло – в самое не вовремя!
– Откуда? – говорили другие. – Да наш небось варяжина, Вингол, и рассказал! Бояре-то его выгнали да, видать, обидели чем – вот он и навел лиходеев!
И княгиня Малфрида подумала о том же. Пока бояре расспрашивали Веретеня, боярышня Прекраса привела к ней Ласку: девочка видела и слышала все то же самое, что и ее брат. Без робости отвечая на вопросы, Ласка разглядывала нарядные яркие одежды княгини и боярышни, тянулась потрогать скатерть и полавочники[186]. Кликнув сенных девок, Малфрида велела им вымыть девочку, накормить и устроить отдыхать. Едва за той закрылась дверь, как княгиня принялась взволнованно ходить по горнице, ломая пальцы.
– Он там, с ним! Я сердцем чую – с ним!
– Вингол? – спросила Прекраса. Она много лет была дружна с княгиней, и Малфрида многое доверяла ей.
– Ингольв. Никто другой так быстро бы Эйрика не нашел. Да и кто лучше него знает всю дорогу по Волхову, и Ладогу, и Порог?
Княгиня была в смятении.
– Что же теперь? – повторяла она, то кидаясь к окну, то снова отходя в глубину горницы. – Весть Вышеславу пошлют! Он с войском вернется, биться будет!
– Вот чего сохрани Перуне и Макоши! – воскликнула Прекраса. Она хорошо понимала чувства княгини. – Князя-то нашего удалого хоть не корми, только пусти воевать!
– Да ведь и Ингольв непрост! Вышеслава моего еще на свете не было, а Ингольв уже был воин! Что один, что другой одолеет – мне мало радости будет! Ах, Один и Фригг, Перуне и Велесе!
Княгиня металась по горнице, не находя места. Прекраса следила за ней, сидя на лавке под окном. Это была совсем молодая девушка, ровесница Вышеслава, но по житейской премудрости Прекраса заметно превосходила его. Дочь одного из знатнейших в Новгороде бояр, она приходилась дальней родней Столпосвету С детства она была вхожа и к княгине Малфриде, и в семью посадника Добрыни. Умная, ловкая и памятливая, Прекраса была быстра в мыслях и сдержанна на словах. Княгиня доверяла ей, зная, что дочь боярина Ждамира все поймет, но никому ничего не скажет. А с тех пор как Добрыню сменил князь Вышеслав, привязанность Прекрасы к Малфриде заметно возросла. Прекрасе понравился красивый и удалый князь, и Малфрида могла верить, что его благополучие дорого боярышне ничуть не меньше, чем его матери.
– Может, до битвы-то еще не дойдет! – сказала Прекраса, желая утешить княгиню. – Ерик-то, чай, не зимовать в Ладоге думает. Пока до князя в Заволочье весть дойдет, он уж уйдет опять за море.
– Надо его предупредить! – Княгиня вдруг остановилась посреди горницы. – Ингольва. Чтоб уходил из Ладоги.
Обрадованная удачной мыслью, княгиня оживилась, глаза ее заблестели.
– Поди найди мне… – она задумалась ненадолго, потерла пальцами виски. – Бергвара… Нет, Арнкеля. Знаешь его? Такой, со шрамом?
Княгиня провела у себя на лбу поперечную черту, показывая, какой шрам у Арнкеля.
– Знаю, матушка, знаю! – успокоила ее Прекраса. – Да я его видала на дворе, как сюда шла.
– Арнкель хорошо управится. Он и неглуп, и осторожен. Ему и Ингольв поверит. Иди скорее! – торопила ее княгиня.
Прекраса вышла в верхние сени. Княгиня наконец села на лавку и перевела дыхание. В ней, билась тревога, боролись любовь к сыну и любовь к Ингольву. Ни о чём другом она не могла думать, ничего другого не принимала к сердцу. Ей нужно было только одно – уберечь от беды двух человек, которых она только и любила в жизни.

Начало подземного лаза из Княщины оказалось в спальне хозяев.
– Двигайте! – боярыня Ильмера показала Снэульву и Кетилю на широкую лежанку с резными зверями по углам. – Да тише. Как бы не услыхали эти…
Она оглянулась на дверь, отделявшую ее от ненавистных пришельцев. Посадник Дубыня лежал без чувств в углу спальни, возле него сидел, не смыкая глаз, ведун из Велеши,
Кетиль и Снэульв вдвоем подняли тяжеленную лежанку и сдвинули ее к середине палаты.
– Вот здесь, – Ильмера стукнула носком сапожка в одну из толстых дубовых плах. – Поднимите.
Присев на корточки, Кетиль осторожно просунул в щель тупой конец меча, попробовал нажать, сделал знак Снэульву. Вдвоем они приподняли плаху и сдвинули ее в сторону. Из черной прямоугольной дыры потянуло прохладной сыростью.
– Там, внизу, – Ильмера показала глазами вниз.
– Мне бы и не пролезть… – озадаченно пробормотал Тормод и поглядел на свой живот.
– Ключ у меня здесь, – Ильмера отперла один из своих многочисленных ларей: – Эйрик не знает ничего – от княщинских ворот все ключи отобрал, а эти у меня в сохранности.
Снэульв взял у нее ключ и соскользнул вниз. Под вынутой доской в земле обнаружилась деревянная крышка узкого лаза, окованная толстыми полосами железа. От пола до земли было чуть меньше двух локтей; Снэульв стоял на коленях в темноте, из которой виднелся его светловолосый затылок и плечи. Повозившись и погремев чем-то, он поднял голову:
– Там не открывали не знаю сколько зим, замок заржавел.
– Погоди, я принесу масла, – сказала Арнора и вышла.
Маленький Тролль невозмутимо сидел на полу между двух мешков с припасами, которые собрала им Арнора. Загляда куталась в толстый шерстяной плащ, полученный заботами той же женщины. Ей было тоскливо, неловко и страшно. Вид узкого, тесного и темного провала, мысли о далекой ночной дороге впереди давили на нее тяжким камнем. Что Эйрик ярл сделает с Тормодом, когда узнает, что она сбежала? В лучшем случае просто увезет с собой, не глядя на его раны и слабость. И тогда она больше никогда не увидит его. Загляде хотелось остаться и уплыть за море вместе с Тормодом, разделить его участь, раз уж избавить его от службы Эйрику не в ее силах. Так ей казалось честнее. И только клятвы самого Тормода, что ему от этого будет только тяжелее, убедили ее согласиться на уход. А что будет с ней в лесу? Со всех сторон ее окружала тоскливая, угрожающая неизвестность, и вполне определенным было только одно – вечная разлука с человеком, который сейчас был ей ближе всех на свете.
– Не грусти, Береза Серебра! – утешал ее Ило. – Я отведу тебя к одним людям, у них ты спокойно дождешься, пока Эйрик не уйдет из Альдейгьи. И твой отец вернется, и все будет как было. Это не очень далеко. Мы дойдем за одну ночь, если все будет хорошо. И Снэульв успеет проводить тебя и вернуться.
– А ты собираешься вернуться? – Загляда посмотрела на Снэульва. – Зачем?
– Зачем? – мрачно повторил Снэульв. – Затем, что я дал клятву верности Ингольву и не нарушу ее. Я не так легко беру назад свои обещания, как другие.
– Ты обо мне? – возмущенно спросила Загляда. – Я тебя ничем не обманула! Я своих обещаний назад не брала! Я…
– Будет вам! – Боярыня Ильмера раздраженно махнула рукой. – Успеете еще.
Загляда и Снэульв замолчали, отвернулись друг от друга. Оба они страдали от своей ссоры, которая, кажется, становилась все глубже, но не знали, что с ней поделать.
Арнора принесла масла, подала Снэульву горшочек. Он смазал замок, вставил в прорезь железный ключ, нажал. Внутри железного туеска щелкнуло, дужка освободилась. Сняв замок, Снэульв с усилием поднял крышку. Даже в спальном покое пахнуло густой затхлой сыростью. Арнора поморщилась, Загляда содрогнулась.
– Там вода? – тревожно спросила она и посмотрела на свои ноги. При одной мысли о холодной, застоявшейся подземной воде ее охватила противная дрожь.
– Может быть! – вздохнул Кетиль. – Здесь не приходится рыть глубоких колодцев, вода близко.
– Хватит разговаривать! – сказал Снэульв. – Другого пути у нас все равно нет. Не бойся, я пойду первым.
Он сел на край колодца, потом спрыгнул вниз. Его светловолосая голова мелькнула и исчезла во мраке, словно утонула.
– Давайте мешок, – тут же послышался снизу его приглушенный голос.
Кетиль спустил ему один из мешков, потом повернулся к Загляде:
– Я помогу тебе, Береза Серебра. Не бойся.
Тормод обнял Загляду здоровой рукой, поцеловал в лоб, прижался к ее лицу своей белой бородой, словно хотел навсегда остановить это мгновение. У Загляды брызнули слезы из глаз. Стараясь не думать, что это их последняя встреча в жизни, она оторвалась от корабельщика, села на край плахи и спустилась в тесное подклетье. Там она села на край черного колодца, чувствуя, как тянет сквозняком по ногам. Кетиль спустился вслед за ней, и Загляда подала ему руки. Крепко сжав ее запястья с своих огромных ладонях, Кетиль легко, как соломенную Кострому[187], поднял девушку над землей и опустил вниз. Дрожащий свет в опочивальне повернулся над ее головой и ушел вверх, сжался в полоску не шире лопаски[188] прялки. Загляда испугалась, не зная, глубоко ли дно – ей казалось, что ее опускают в черную холодную прорубь. Но тут же сильные руки Снэульва обхватили ее за пояс и поставили на землю. Здесь было так тесно, что они вдвоем стояли, прижавшись друг к другу.
– Иди туда. – Снэульв слегка толкнул Загляду в сторону.
Прищурившись, она различила в стене совершенно черный провал высотой в половину человеческого роста.
Шагнув в провал, Загляда чуть не упала – ниже первого колодца начинался другой ход. Но здесь можно было стоять не нагибаясь. Стены и потолок хода были выложены бревнами, воды внизу не было, но под ногами поскрипывал сырой песок. Было пронзительно холодно, в затхлом воздухе осязаемо висела сырость.
Робко шагнув вперед, Загляда споткнулась о мешок Снэульва. В первом колодце послышалась какая-то возня, мелькнул огонек. Раздался скрежет, потом глухой стук, и слабые отблески света из опочивальни исчезли. Крышка лаза опустилась. Вся крепость Княщины осталась позади, над их головами. Парень, девушка и подросток очутились в подземном царстве, темном, мрачном и неведомом.
Мимо Загляды в лаз протиснулся Ило с маленьким огоньком в руке. Арнора не пожалела им восковую свечку, которая горела без дыма и чада, не то что лучина.
– Здесь не очень-то весело, Береза Серебра! – бодро прошептал Ило. – Пойдем-ка отсюда поскорее.
Загляда пропустила подростка вперед. Без робости Маленький Тролль проскользнул дальше в темный лаз, светя огоньком.
– Иди, – услышала Загляда из тьмы позади голос Снэульва. – Я пойду за тобой.
Загляда пошла за Маленьким Троллем. Огонек был слишком мал, чтобы осветить весь ход, то и дело она спотыкалась. Кутаясь в плащ, она дрожала так, что зубы стучали. Они были заперты в этой темной земляной яме, как в ловушке. Загляде было трудно дышать, нестерпимо хотелось на волю, под небо. Любые беды и опасности казались не страшны, лишь бы над головой было вольное небо, а по бокам не смыкались сырые холодные бревенчатые стены. А рассказывают, что иные узники в порубах[189] живут по десяткам лет! Загляде казалось, что она не прожила бы в таком заточении и двух дней, задохнулась бы.
Ход постепенно понижался. Казалось, что они идут в самое Кощное царство. Наверное, именно такой дорогой погребенные мертвецы идут к подземным богам – кто к Велесу, кто к Хель, кто к Туони. «А мы куда придем?» – думала Загляда и не находила ответа. Ведь они принадлежали к трем разным народам, и разные подземные боги ждали их после смерти. Но разве у них, после всего пережитого вместе, могли еще быть разные судьбы?
– Нет, я не хочу в Туонелу! – бормотал на ходу Ило. – Чего мне там делать вместе с Сурей и всякими дедами? Я уж лучше выберу Нифльхель[190]. Там со мной будет много друзей!
– Вот еще придумал! – презрительно бросил ему Снэульв через голову Загляды. – Пусть трусы и бабы идут в подземелья. А мужчины умирают в бою и попадают в Валхаллу! Ты как хочешь, а я пойду к Одину!
Как видно, все трое думали об одном и том же.
Вдруг Маленький Тролль остановился. Загляда едва не наткнулась на него и тоже встала. Ход преграждала бревенчатая стена. Из-за нее доносились неясные, приглушенные звуки журчащей воды.
– Это что? – испуганно спросила Загляда.
Ей показалось, что дальше идти нельзя, но и вперед пути не было видно!
– Мы почти пришли, – прошептал Ило. – Теперь тише. Не думаю, что кто-то в такую темень пойдет за водой, но глупость людского рода не имеет дна, как сама Туонела.
Передав свой мешок Снэульву, Маленький Тролль сунул свечку в руки Загляде и шагнул к стене. Теперь Загляда рассмотрела, что в одно из бревен вбита черная железная скоба. Ухватившись за эту скобу, Маленький Тролль изо всех сил потянул на себя, уперся в стену ногами, но скоба не подалась ни на волос.
Снэульв презрительно хмыкнул, протиснулся мимо Загляды, оттолкнул подростка и взялся за скобу сам. Раздался визгливый скрип, отсыревшее дерево пискнуло, словно вздохнуло, и в стене открылось окошко шириной в три бревна. В темный лаз сильно повеяло свежим воздухом. Маленький Тролль восхищенно ахнул.
– Посидишь на весле шесть лет… – буркнул Снэульв.
Ило проворно высунулся в окошко, посмотрел вниз, вверх, потом вернулся.
– Там вода – мы вылезем в колодец. Но здесь ключ, неглубоко.
Сев на землю, Маленький Тролль разулся, сунул поршни и обмотки за пазуху и ногами вперед ловко полез в окошко. Он спрыгнул вниз, послышался плеск. Холодная вода схватила его за ноги, но голова Ило оказалась на воле – вся глубина сруба не превышала его роста. Через несколько мгновений Маленький Тролль уже был наверху.
Загляда задула свечку. Сразу стало совсем темно. Снэульв исчез в окошке, а она все стояла, придерживаясь рукой за осклизлую стену, где между бревен сидели хлипкие грибы-поганки. От такой глухой темноты у нее кружилась голова, она не чувствовала своего тела, не знала даже, где верх, а где низ.
Постепенно глаза ее привыкли к темноте, она даже различила в окошке бледный отблеск какого-то света. Да, Тормод ни за что не пролез бы в это окошко, даже спасая свою жизнь.
– Саглейд! – раздался из темноты за окошком голос Снэульва. – Где ты там? Тебя не унесли подземные духи?
– Нет, я здесь! – услышав его голос, Загляда обрадовалась и торопливо шагнула вперед.
Из окошка веяло свежестью, чистым и теплым воздухом летней ночи. Загляде так хотелось скорее оказаться на воле, что даже узкое окно и журчание воды ее не пугало.
– Давай сюда мешки, – велел Снэульв.
Загляда передала ему по очереди оба мешка, а он поднял их вверх, передал Маленькому Троллю. Склонившись, Снэульв заглянул в окошко:
– Я вылезу наверх, а ты лезь сюда. Потом дашь мне руки, и я тебя вытащу. Тут не жарко, но тебе незачем стоять тут долго. Ты поняла?
– Да, – коротко ответила Загляда и стала развязывать тесемки на ногах.
Чего уж тут не понять? По голосу Снэульва она чувствовала, что он все еще сердит на нее, и это огорчало ее больше, чем необходимость лезть в холодную воду. А вдруг там лягушки?
– Саглейд! Ты идешь? – послышался голос Снэульва, доносившийся уже откуда-то сверху. – А если боишься лягушек, то возвращайся назад. Там тебя как раз поджидает Глум Бычий Рев. Я еще тогда понял, что ты ему понравилась.
Загляда собрала полы плаща, подняла подолы рубах и кое-как, зацепившись косой за щель в бревне, пролезла в окно. Внизу журчала вода, а над головой совсем близко было ночное небо – после густой тьмы подземелья оно казалось светлым. Взяв в зубы конец косы, чтобы больше не цеплялся, Загляда ступила в воду.
Под ногами ее шевелился песок, словно она наступила на что-то живое. Загляда ахнула, а голос Снэульва велел сверху:
– Давай руки!
Загляда выпустила подол рубахи и подняла руки. Жесткие ладони Снэульва обхватили ее запястья, и она мгновенно взлетела над водой, над темный срубом, словно поднятая неведомой волшебной силой. Да, шесть лет на весле морского корабля не прошли для Снэульва даром.
Оказавшись на воле, Загляда глубоко вздохнула и принялась отжимать вымокший подол. Это место она знала – ключ, одетый срубом, располагался в овраге позади Княщины. Сюда ходили редко – держалось поверье, что возле этого ключа водятся злые духи. Позади темнела громада крепости, а впереди тихо шумел лес.
Но Снэульв не дал ей отдохнуть. Едва она завязала последнюю тесемку, как он встал и за руку поднял ее с земли:
– Пошли. Не сидеть же нам тут до рассвета.
Маленький Тролль подхватил свой мешок и первым юркнул в лес. Загляда шла за ним, а Снэульв шел последним.

Предыдущая страница 16 Следующая страница


17 Елизавета Дворецкая

Опушка леса скоро осталась позади, черная стена деревьев отделила Загляду от берегов Волхова. На душе у нее полегчало – здесь Эйрику ярлу было уже не догнать их, даже если бы он послал в погоню все свое войско. Ило уводил их все глубже в лес по темным тропинкам, которые и днем-то было бы трудно заметить, но для Маленького Тролля в родном лесу не было тайн. Несколько раз она спотыкалась и чуть не падала, так что в конце концов Снэульв пошел впереди и взял ее за руку – он лучше нее видел в темноте. И Загляда почти совсем успокоилась, чувствуя поддержку его сильной теплой руки. Он уже не сердился на нее, и она не чувствовала к нему вражды. Столько делая ради нее, он незаметно искупил те туманные вины, которые она невольно на него возложила.
А вокруг них шумели черные деревья, кусты и ветви тянулись к ним из темноты и невидимыми руками хватали за края одежды. Где-то раздавались непонятные шорохи, шепоты, издалека и вблизи вспыхивали выкрики не то ночных птиц, не то лесных духов. Загляда шептала оберегающие заговоры и крепче сжимала руку Снэульва в своей. А Ило был здесь своим: его не пугали ни звуки, ни коряги, опасность для него осталась на берегах Волхова.
Они все шли и шли. Загляда почти не видела дороги, а темнота вокруг была такая, что все это путешествие было похоже на сон. Только голова Ило чуть заметным пятном белела в нескольких шагах впереди, да иногда раздавался короткий негромкий свист, которым Маленький Тролль предупреждал их о коряге, о яме или о низко свесившейся ветке.
Только однажды Ило согласился на привал – они немного посидели, расстелив плащи прямо на земле, поели хлеба с сыром из своих запасов. Загляде не хотелось больше двигаться, но неутомимый Маленький Тролль уже торопил их идти дальше.
Но вот в лесу стало холодать, как бывает перед рассветом, Загляда плотнее закуталась в плащ. Небо, видное наверху сквозь ветки, из черного постепенно делалось серым, вокруг стали видны очертания деревьев и кустов. Они плотно обступали людей со всех сторон, и Загляда удивилась, как Ило ухитряется находить здесь дорогу, да еще и в темноте – никакой тропы не было видно. Она уже едва переставляла ноги, но близость солнца придала ей новых сил. Не жалуясь, она шла и шла следом за Ило, надеясь, что цель, к которой он так неутомимо стремится, уже близка.
На листве вокруг появилась чистая холодная роса. Если они не успевали уклониться от перегородившей дорогу ветки, она окатывала их пронзительно-холодными брызгами. Они вышли к небольшой лесной речке и двинулись дальше вдоль ее берега. На пути их встретилась большая поляна, на которой стояло несколько стогов сена. Это несомненно указывало на близость человеческого жилья, и Загляда приободрилась.
Деревья снова расступились. Впереди на поляне показался высокий бревенчатый тын. Прямо напротив были закрытые ворота с повешенным над ними медвежьим черепом, отгоняющим злых духов. Ило обернулся:
– Здесь живут те люди, что я тебе говорил. Они помогают торговать. Ждите здесь, а я пойду поговорю с ними.
Вытащив из-за пазухи блестящий новенький денарий конунга англов, каких не видали в лесной глуши, Маленький Тролль подбросил его, поймал и пошел к воротам. Словно услышав его шаги, ворота со скрипом распахнулись. Оттуда вышел подросток, примерно одних лет с Ило и такой же белоголовый. Впереди него выскочила собака, позади виднелись рога и серые бока нескольких коз. Собака с лаем кинулась на Ило, но хозяин прикрикнул на нее, и она отошла. Подростки обменялись несколькими словами по-чудски, и оба ушли назад в ворота. Собака согнала коз – их было много, около десятка – в кучу на поляне перед воротами и бегала вокруг, охраняя их. Иногда она с подозрением посматривала на оставшихся на опушке незнакомцев. Радуясь хоть какой-то передышке, Загляда тут же опустилась на пенек. Снэульв прислонился к дереву возле нее.
– Устала? – спросил он.
– А ты думал? – отозвалась Загляда. – Я в своей жизни столько не ходила.
Снэульв презрительно хмыкнул:
– А мне еще обратно идти. Хорошо хоть, что можно вернуться через ворота, а не через колодец.
– Ты прямо сразу обратно пойдешь? – испуганно спросила Загляда.
Остаться одной в чудском лесу ей вовсе не улыбалось. Несмотря на все размолвки, Снэульв все-таки был свой, привычный.
– А ты хочешь, чтобы я год просидел возле твоего подола? Здесь тебя никто не тронет. Бояться тебе больше нечего, а у меня найдутся другие заботы.
– Да уж, Ингольв в тебе очень нуждается, – язвительно сказала Загляда. Ее обидела готовность и даже желание Снэульва скорее ее покинуть.
– В бою не бывает лишних воинов.
– В каком бою?
– В каком! Я успел немного узнать славян. Разбей мне голову Мьельнир, если ваши люди уже не собрали войско на Эйрика. И князь в Хольмгарде не будет долго дремать. Не сегодня-завтра он придет со своей дружиной в Альдейгью.
Загляда вспомнила княжича Вышеслава, которого встретила тогда в Новгороде. Новгородский князь – теперь это он и есть.
– И ты будешь с ними биться? – тихо спросила она, не глядя на Снэульва.
– Нет, спрячусь в тот колодец! – ядовито ответил он. – Вся дружина Ингольва и Эйрика ярла будет биться, а я нет! Ты кем меня считаешь? Трусом?
Загляда молчала. Князь Вышеслав был для нее своим, но и Снэульва она не могла считать чужим. Они будут биться друг с другом, и каждый на своей стороне прав. Снэульв не может бросить Ингольва, которому клялся в верности. Но если он будет участвовать в этой битве, то они будут разлучены навсегда. Не говоря уж о том, что он может быть убит.
– Что ты молчишь? – с тихой яростью, в которой сквозило отчаяние, спросил Снэульв. Многодневное молчание, непонимание и обиды истомили его, и теперь наконец прорвались потоком яростных слов. – Все это из-за тебя! Из-за тебя я пошел в дружину к Ингольву! Из-за тебя я пошел в поход на Альдейгью! Из-за тебя я чуть не подрался с родным дядькой, когда увидел у него твое ожерелье! Я думал, что ты правда любишь меня! А ты… Твоя любовь держалась на воде до первого шторма! А потом ты испугалась! Как же, я – викинг, я разбойник, злодей! Хуже меня нет на свете! Я из-за тебя подрался с берсерком! Я из-за тебя ушел от Ингольва сейчас! Может быть, ему уже сегодня нужны его люди! Я противен сам себе! И все из-за тебя! Да возьмут тебя тролли!
Раздраженно махнув рукой, Снэульв отвернулся. Загляда чуть не плакала, прижимая руки к щекам. Голос Снэульва, полный яростного отчаяния, бил ее, словно плеть. Ей было обидно слушать его, она не могла признать себя саму виноватой во всем произошедшем. Но она поняла и другое – из-за всего этого Снэульв был так же несчастен, как и она, и даже больше. Для мужчины и воина запутаться во всех этих противоречиях было гораздо больнее. И он не стал бы так яростно обвинять ее во всем, если бы она была ему безразлична. Жалость к нему пересилила даже обиду.
Едва он замолчал, как Загляда вскочила со своего бревна, подошла к Снэульву и положила руку ему на плечо.
– Ну, прости меня! – торопливо заговорила она. – Пусть я буду виновата, только ты не сердись! Ну, кто же знал, что все так выйдет!
Не желая слушать, Снэульв хотел стряхнуть ее руку, но она вцепилась в него, почти повисла на его плечах, и он сдался – не драться же с ней. Отпустить его сейчас она никак не могла – ей казалось, что тогда они уже никогда не помирятся и навсегда останутся так несчастны.
– Чем же мы виноваты? – торопливо старалась она убедить его, заглядывая ему в лицо. Снэульв отворачивался, а Загляда уже не помнила, как и за что сама сердилась на него. – Я никого другого не люблю, мне никого другого не надо! – говорила она, чувствуя, что это и есть самое для него важное. Она даже не помнила о Лейве – сейчас Снэульв снова был для нее единственным на свете. – Ты что же думаешь? Я тебе обручье отдала, я тебя ждать обещала. И я ждала! Чем же я виновата, что ты так вернулся? С Эйриком, с красным щитом? Разве я так ждала?
– Да что же я выбрать мог? – повторил Снэульв, но уже без прежней злобы, и наконец посмотрел ей в глаза. – Ингольв меня не спросил, идти ли ему на Альдейгью. Я же тебя искал, в первый же день искал. Дура ваша старая сказала, что ты в лесу. Куда же ты делась тогда? Думаешь, я дал бы моему дядьке тебе руки ломать? Да я и дядьку бы не пожалел…
Ахнув, Загляда обеими руками обхватила его за шею, словно тонула, прижалась к нему и уткнулась лицом ему в грудь. Сейчас она увидела и услышала того Снэульва, которого любила, потеряла, нашла и ни за что не хотела больше потерять. Снэульв обнял ее и торопливо ткнулся губами ей в висок. Едва он снова поверил, что она любит его, как все нелады между ними потеряли смысл.
На поляне перед воротами тына зазвучали чудские голоса. Вернулся Ило, а с ним шли две женщины и один мужчина. Женщины были одеты в чудское платье, их головные покрывала, синее у одной и серое у другой, были приколоты к волосам красивыми бронзовыми заколками. Мужчина был одет в полотняную рубаху, сшитую по чудскому образцу, но его лицо, обросшее густой русой бородой, позволяло сразу узнать в нем славянина.
– День вам добрый, люди, заходите к нам! – приветствовал он нежданных гостей, широким шагом направляясь к ним через поляну. – Слыхали мы, какая в Ладоге беда. Уж чем можем, тем поможем!
Женщины семенили за ним, с любопытством оглядывая Загляду и с некоторым опасением – Снэульва.
– Встречал я на реке пару лодочек, что из Ладоги ушли, – говорил хозяин. – Да они еще из Околоградья. И детинец, стало быть, недолго держался… Да, видно огневались Перун и Велес – свой город не поберегли… А отца твоего я знаю, – неожиданно добавил он. – Был у меня здесь Милута со товарищами, и поехали они дальше, в Тармову весь. Ночевали у меня, из товара кое-что оставили. И говорил он ведь, что дочь свою не повез с собою, а оставил, сбережения ради, в Ладоге. Вот тебе и сбережение! Ты как ни думай, а боги судьбу твою по-своему повернут!
Он провел гостей за ворота. Внутри огороженного тыном пространства они увидели три избы с завалинками, большой амбар, погреб, хлев, баньку. Когда гости вошли во двор, с крыльца им навстречу сошел еще один человек средних лет, со светлой бородой и серыми глазами.
– Хей! – воскликнул он, сразу найдя глазами среди гостей Снэульва. – Я вижу, ты и правда из свеев. Скажи мне несколько слов, я хочу услышать родную речь!
Снэульв подошел к нему, удивляясь, что встретил соплеменника в глуши чудских лесов, а Загляду женщины повели в другую избу. Ило уже сидел там на полу возле очага, а вокруг него устроилось пять-шесть ребятишек разного возраста с льняными и русыми головками. Мешая слова трех языков, они расспрашивали его о Ладоге и викингах.
Скоро Загляда уже знала, куда привели ее боги и Маленький Тролль. На лесном займище[191], которое в округе звали Медвежьим Двором, жили посредники в торговле между славянами и чудью. Чудины привозили сюда меха и шкуры, а в обмен получали, не утруждаясь дорогой в Ладогу, ножи, топоры, хорошие ткани, украшения и всякий другой товар, который привозили славянские торговые гости, забирая в обмен меха. Самих хозяев здесь было двое: один, Горуша, был родом из словенского племени, а второй был из свеев, сам бывший торговец, осевший в глубине чудского леса. Имя его было Торстейн, но чудины, не в силах это выговорить, называли его Туром. Жен оба взяли себе из чудинок, так что без особого труда могли сговориться с каждым из трех народов, которых боги свели на этой земле.
Наевшись из горшка ячменной каши, которой радушно угощала гостей жена Горуши, Хелми, Ило тут же принялся перематывать тесемки на ногах, готовясь идти дальше.
– Да погоди ж ты, леший! – говорил ему хозяин. – Успеется тебе!
– Нет, – коротко и упрямо ответил Ило. – Ждать нельзя.
– Ну хоть чуть посиди… – упавшим голосом пробормотала Загляда. Снэульв уйдет назад в Ладогу, Ило – в поселок Тармо, а она останется одна в лесу, у чужих людей.
– А пусть с тобой пока останется Фенрир! – Ило кивнул на Снэульва. – Я вернусь через пару дней. Авось за это время Ингольв без него не пропадет!
– Но он успеет заметить, что меня нет.
– Не волнуйся – он уже заметил, что нет ни тебя, ни Асгерд, дочери Тормода. Эйрик ярл неглуп и сразу поймет, что все это значит. Я бы на твоем месте подумал, прежде чем идти назад. И тем более не бросал бы ее одну. Такую красивую деву нельзя оставлять одну, разве ты не понял еще?
Снэульв ничего не ответил, но лицо его помрачнело.
– Оставайтесь у нас, а там видно будет! – уговаривал их Горуша. – Варяги сюда не дойдут, боги сберегут!
А Ило, не тратя больше времени на разговоры, собрался в путь. Вот про кого верна была поговорка: «Одеться – только подпоясаться». Затянув получше тесемки на ногах, Ило нырнул под ветви и мигом растворился в лесу – слился с ним, как настоящий лесной дух.
Загляда постояла в воротах, пытаясь расслышать его шаги и шум задевающих его веток, но напрасно. Вернувшись на двор, она села на крылечко, оглядела двор займища. Изба Горуши была покрыта соломой, а изба Торстейна – дерном. И впервые за последние дни Загляда наконец почувствовала себя в безопасности. И защитой ей была не эта изба с очагом посередине, и не бревенчатый тын с медвежьим черепом над воротами, а лес, живая дышащая стена, вставшая между нею и северными разбойниками. Лес кормит, согревает, укрывает – войдя в него и доверившись его благодетельной защите, Загляда наконец ощутила покой. Стараясь не думать о Тормоде и всех прочих, оставшихся в Ладоге, она заперла эти мысли подальше, стараясь слушать только спокойный шум леса и больше ничего. Душа ее была в изнеможении и требовала отдыха.
Из избы Торстейна вышел Снэульв. Подойдя, он сел рядом с Заглядой на ступеньку. Посмотрев ему в лицо, она почти испугалась – он был бледен, утомлен, под глазами лежали темные тени.
– Я останусь с тобой, пока не вернется Тролль, – сказал он. – А потом пойду назад в Альдейгью.
– Но там… – Загляда хотела ему сказать об опасности возвращения, но он перебил ее:
– Я сделал все, что должен был сделать для тебя. А потом мне нужно будет сделать все, что я должен сделать для моего вожака. Никто не скажет, что я верен женщине больше, чем ему.
Загляда промолчала, зная, что спорить с этим бесполезно. От Тормода она знала, что верность другу и верность предводителю скандинавы ставят среди первых достоинств мужчины. Снэульву приходилось уже исполнять трудные долги, и он не мог отступить сейчас. Тогда он не мог бы уважать сам себя, а такого несчастья Загляда ему не желала.
– Что ты так на меня смотришь? – спросил Снэульв. Глядя ей в глаза, он видел там тревогу и ждал возражений.
– Я тебя люблю, – сказала Загляда в ответ.

На третий день к полудню на займище снова появился Ило. Пришел он издалека, но выглядел нисколько не усталым, в его узких глазах поблескивали веселые искры.
– Люди знают! – объявил он с порога. – Они готовы. Добро унесли, скотину угнали в болота, дорога готова – викинги могут идти.
– А сюда-то они не придут? – тревожно спросила Загляда.
– Я не прорицатель, чтобы знать все их пути. Ведь их ведет Гуннар Мешок, а он знает много разных троп в этом лесу.
Снэульв закусил губу, размышляя. Он собирался уйти сразу, как только появится Маленький Тролль.
Но оставить Загляду, когда сюда, к ней, могут опять прийти викинги, да еще с презираемым Гуннаром? Нет, на это он никак не мог согласиться.
– И что ваши люди думают делать? – спросил он у Ило.
Маленький Тролль хитро сверкнул на него глазами:
– Ты хочешь знать слишком много. Ты забыл, что у нас сейчас война?
– Ты что же думаешь, что я побегу спасать Гуннара? – злобно ответил Снэульв. Ему было не до шуток.
– Я думаю, что я на твоем месте не стал бы бросать Березу Серебра, пока по лесу бродят викинги.
– А про меня ты никому из родичей не сказал? – спросила Загляда. Она вдруг вспомнила ту давнюю историю со сватовством Тойво и вовсе не хотела встречаться с ним снова.
– Нет. – Ило покрутил головой, белесые пряди его волос затряслись, как трава на ветру. – Зачем Тойво такая печаль – ты уже нашла жениха!
Ило хихикнул и выскользнул в сени, не дожидаясь подзатыльника от Снэульва.
Поселок Тармо, стоявший над берегом лесной речки и доступный для грабителей на небольших ладьях, был покинут всеми жителями. Забрав с собой скотину и имущество, родовичи Тармо перебрались в имевшееся на такой случай укрытие – болотный городок. На островке среди болот было устроено поселение из нескольких избушек, обнесенное тыном. Но главной защитой островку служил непроходимый лес и болота, через которые чужак никогда не найдет дороги.
Но и сам поселок было жаль оставлять на сожжение разочарованным грабителям, и Тармо надеялся, что их удастся остановить по дороге. Через реку, по которой пролегал самый легкий путь к поселку, в трех местах были устроены засеки из срубленных с берега на берег толстых ветвистых деревьев. Кудесник Карху Косматый заговорил все три и начертил на коре колдовские знаки, закрывающие врагам путь. Молодые мужчины и парни из рода хотели устроить засаду на одной из засек, но Тармо еще не решил, позволить ли им это.
Вслед за Ило на займище посредников появились три парня из рода Тармо. Все трое были связаны с Ило разными степенями родства, но Маленький Тролль звал их просто братьями. Тармо и другие старики послали их сторожить на реке, чтобы обнаружить викингов как можно дальше от поселка. Поселились дозорные в большой избе, предназначенной для проезжающих торговых гостей. Загляда старалась не попадаться им на глаза и выходила из Горушиной избы только тогда, когда чудины несли свой дозор в лесу или охотились.
Как-то раз один из парней хотел войти с каким-то делом к хозяину, но на крыльце его встретил Снэульв и загородил собою дверь.
– Чего надо? – коротко спросил он на северном языке, но его длинные сильные руки, твердо упертые в бока, и холодные глаза яснее всяких слов говорили, что мимо него туда никто не пройдет.
– Мне нужен Горуша, – по-своему ответил чудин, настороженно оглядывая нежданно встреченного руотса. – А тебя я вовсе не знаю. Ты кто такой?
– Это мой сын, – спокойно подал голос со своего крыльца Торстейн, хорошо знавший чудской язык. – А Горуши там нет – он в лесу, смотрит подколодвы[192].
– Твой сын? – изумился чудин, достаточно знакомый с семействами обоих хозяев займища, и оглянулся на игравших во дворе детей – половина из них была детьми Торстейна.
– Мой старший сын, – невозмутимо пояснил Торстейн. – Он жил в Свеаланде, а теперь приехал ко мне сюда. Его зовут Снежный Волк.
– Мало всем будет радости, если он останется надолго! – проворчал чудин, но сошел с крыльца.
Снэульв не понравился ему, но мудрая богиня Рауни тихо подсказывала, что лезть в драку не следует.
Много думать о новом сыне Торстейна чудинам было некогда – у них были заботы поважнее. Целыми днями, с первых проблесков зари и до звезд, они сидели по очереди на высоких деревьях над речкой, спрятавшись в густой листве, и не спускали глаз с ближайшего поворота течения.
Однажды Снэульв сводил Загляду к первой засеке. Она была устроена не очень далеко от займища, но между ними не было никакой заметной тропинки.
Выйдя на берег, они оказались на повороте реки, с которого впервые открывался вид на засеку для тех, кто думал бы подняться со стороны Ладоги вверх по течению. Стоя на этом месте, легко было вообразить себя в лодке, плывущей прямо на засеку. Это было сплошное переплетение стволов и ветвей, будто занавес, опущенный над течением. Из-под него выбегала небыстрая вода, тихо недовольно журча в ветвях неожиданного препятствия. На коре толстых стволов виднелись колдовские знаки, закрывающие дорогу врагам.
Снэульв внимательно оглядел засеку и берега вокруг нее. Поглядев сбоку в его сосредоточенное лицо, Загляда поняла его мысли: он искал обходной путь, приглядывал место, к которому можно быстро подвести лодку, чтобы она не опрокинулась, наткнувшись на неожиданное препятствие, и не запуталась носом в ветвях.
Взгляд Снэульва задержался на одном из деревьев, где в густой листве сидел чудин-дозорный.
– Он думает, что хорошо спрятался, – с усмешкой сказал Снэульв Загляде. – Однако его прекрасно видно, если чуть приглядеться. Правда, лучше здесь и не спрячешься, а викинги с этого места будут смотреть не вверх, а вниз, на воду… Что ж – пусть каждому помогают его боги!
Загляда вздохнула. Только это они и могли теперь пожелать
Но, как ни старались дозорные, первым приближающихся врагов обнаружил Ило. В последующие дни он несколько раз появлялся на займище; но только на мгновение – парой слов рассказать, как обстоят дела и нет ли опасности. Что он ел и как спал, если спал вообще, – знали только лесные духи. Ранним утром, когда только засерел рассвет и женщины чесали волосы, Маленький Тролль неслышно взлетел по ступенькам низенького крылечка.
– Коз не выгонять сегодня! – вместо приветствия бросил он хозяйке. – И огонь не зажигать. Руотсы уже так близко, что они могут услышать блеяние и увидеть дым. Они ночевали недалеко и теперь плывут сюда.
– Много их? – спросил хозяин.
– Три лайвы по десять человек, да один старший – я его видел в палате возле Эйрика ярла, – да Гуннар Мешок на первой лайве. Всего тридцать два воина. У них мечи, копья, луки и много стрел.
– Ты так близко был, что всех пересчитал? Ловок!
– Они не могут меня видеть, – так просто, будто речь шла о слепых, ответил Ило на похвалу хозяина. – Но я видел их всех. И духи видят их всех. И всем им будет плохо – если они не повернут назад вовремя!
Горуша согласно кивал головой. Перед ним был пятнадцатилетний подросток, почти мальчик, тонкий и легкий, как ореховый прутик, но тридцать сильных мужчин были слабы против него, духа дремучих чудских лесов.
Его подсчет был верным – в лесной поход пошло тридцать два викинга. Все они были вооружены мечами и луками, у всех были круглые щиты в руках и железные шлемы на головах. Предводителем их был Эгиль Пепельная Голова, жилистый и крепкий норвежец лет сорока пяти. Его жесткие темные волосы и борода были наполовину седыми – словно пепел, рассыпанный на снегу. На продолговатом лице его выделялся крупный нос в красных прожилках, одна бровь была выпрямлена и притянута к переносью старым шрамом, а верхняя губа приподнималась, открывая крепкие крупные зубы. Это придавало Эгилю сходство с диким зверем – не то медведем, не то кабаном, а умен он был и отважен, как старый вожак волчьей стаи. В этот поход его принудил идти обет, данный на пиру у Эйрика ярла, когда Эгиль был порядком пьян. Утром, когда он протрезвел и Гуннар напомнил ему о вчерашнем обете, Эгиль схватился за свою пепельную голову.
– Только безумный пойдет теперь в финские леса! – воскликнул он, потирая лоб и с досадой убеждаясь, что и правда был вчера так глуп. – Ты знаешь, сколько народу сбежало из Альдейгьи и рассеялось по всем окрестным лесам? Пусть Фенрир и мне откусит руку, как храброму Тюру, если ярлы Вальдамара конунга в Хольмгарде еще не знают о нас и не собирают войско! А дымы здешних пожаров видели вокруг на многие дни пути. В каждом поселке, на каждой усадьбе нам уже приготовили дань из острых стрел и топоров!
– Верно говорят: пьяный не знает, что делает! – с усмешкой сказал ему сам Эйрик ярл. – Но ты поднял вчера кубок Тюру и ему обещал посвятить пожар еще одного финского поселка. Посмотри, сколько человек повторили этот обет вслед за тобой!
Эгиль с тоской огляделся. Увлеченные примером опытного и отважного воина, которому покровительствовал, как верили, сам бог войны Тюр, еще немало викингов вызвалось идти в новый поход по пути, который укажет Сенный Гуннар.
– И никому не придется жалеть об этом, клянусь щитами Валхаллы! – сказал сам Гуннар. – В поселке старого Тармо вас ждет больше мехов, чем в целой улице здешнего посада!
– Что до меня, так мне уже бы хватило, – проворчал Эгиль.
– И все это будет ваше, – продолжал Гуннар. – Мне нужен только один пленник – старший сын Тармо. Он или его голова – другой платы я не потребую за то, что покажу вам дорогу туда.
Вчера Эгиля и многих других не убедили бы эти слова – мыслями викинги были уже на торговых площадях Сигтуны и Волина, где можно выгодно продать рабов и другую добычу. А можно снарядить корабль и отвезти все это прямо в Серкланд[193], где продать еще дороже. Но обет был дан, а от обетов богам не отступают.
Эгиль был недоволен этим предприятием и отовсюду ожидал бед. Чутьем он угадал засеку едва ли не раньше, чем она открылась за поворотом реки, и криком тут же велел править к берегу. Вытащив лодки на берег, викинги собрались возле них и принялись обсуждать, что делать. Несколько человек дозорных встали вокруг, держа наготове луки с наложенными стрелами и оглядывая ближние заросли. Засека повторила викингам то же самое, о чем предупреждал Эгиль: жители лесов знают о них и ждут их.
Но остановка была недолгой. Выслав вперед дозор и убедившись, что прямо за препятствием засады нет, викинги взялись за мечи и секиры и стали прорубать дорогу по берегу в обход засеки. Путь этот, хотя и короткий, дался им нелегко: деревья стояли так близко друг к другу и ветви их так тесно переплелись, что только через несколько часов они смогли поднять на плечи свои лодки и перенести их на воду позади засеки.
Тронувшись, наконец, дальше, скоро викинги были снова вынуждены резко править к берегу: посередине реки из воды торчал большой темный валун. Вместо заграждающего знака на его вершине темнела недавно засохшая кровь жертвы. Нельзя было без содрогания видеть этот лесной жертвенник, нельзя было прогнать боязнь, а не уготована ли участь жертвы и незваным гостям чудского леса. Узкая лесная речка не позволяла проплыть мимо камня ни с одной, ни с другой стороны, и лодки пришлось снова выволакивать на берег.
Снова взметнулись над ветвями боевые топоры, и вдруг шепот леса прорезал гулкий, нечеловеческий хохот. Пролетая по верхушкам деревьев, он отражался в ветвях и снова обрушивался на головы растерянных пришельцев.. Опустив секиры, они хватались за свои амулеты с оберегающими рунами, а тот – не человек, леший, лесной дух – хохотал над их растерянностью и испугом, издевался над чужаками, которые так самонадеянно сунули головы в пасть чужого леса.
Хохот растаял в равнодушно шепчущей листве и смолк, но не сразу викинги смогли поднять топоры. Однако Эгиль не дал им долго размышлять.
– Что вы застыли, как дети при виде хюльдры[194]? – раздраженно, скрывая за грубостью и собственный страх, заорал он, едва только смолкли последние волны лешачьего хохота. – Не слыхали, как кричит сова?
– Это не сова! – ответило ему несколько голосов. – Сейчас ведь не ночь. Это дух леса!
– Ну и что? – так же злобно отозвался Эгиль. – Уж не боитесь ли вы духов, которым поклоняются дикие финны и бьярмы? Наши боги сильнее, Один и Тор не отвернулись от наших жертв перед походом.
– Но здесь земля финнов. Их боги правят здесь.
– Раз уж я пошел в этот поход, то я дойду до конца, и пусть боги вершат мою судьбу. То же касается и вас – от своей судьбы не уходил еще никто. Беритесь за секиры живее, и пусть этот дух хохочет, пока не лопнет!
Новый обходной путь дался викингам труднее, чем первый. Теперь в треске каждого дерева им чудился хохот лешего, слух напряженно ловил в шуме ветвей голоса духов. Тем временем приблизился вечер. Отказавшись двигаться дальше даже в легких сумерках, викинги устроили себе лежанки из нарубленных ветвей и легли спать, оставив чуть не половину в дозоре.
На другой день пришельцы благополучно миновали вторую засеку, но возле третьей, когда они уже привычно выволокли лодки на берег и взялись за секиры, их нежданно осыпал ливень стрел. Крики ужаса и боли разорвали мирный шепот леса: больше десяти человек было разом убито или ранено. Вскидывая круглые щиты над головами, викинги пытались защититься, но не могли угадать, откуда прилетит следующая стрела. И ни одного человека не показалось им на глаза. Казалось, сам лес стреляет по ним своими ветвями, заострив их наконечниками гнева. Некоторые бросились к лодке, столкнули ее в воду и изо всех сил погребли назад, вниз по течению, прочь от засеки. Бросив убитых, за ними устремились и остальные. Одна лодка осталась лежать на берегу – для ее весел не осталось гребцов.
Отплыв подальше, викинги пристали к берегу, пересчитали живых, перевязали раны и стали обсуждать свое положение.
– Сначала мы должны похоронить убитых! – требовал Эгиль. – А потом отомстить за них! А иначе – как мы вернемся? Ради такого позора не стоило заплывать в эти леса! Кто ищет себе стыда – тот нашел бы его и дома! А так далеко ищут только славу!
– Кое-кто уже нашел местечко в Валхалле, – ворчали викинги. – Все мы хотим там быть, но не так рано. И не от стрелы грязного финна. А идти за убитыми назад – самим остаться с ними.
В разгар спора раздался крик дозорного. Вниз по течению от засеки спускалась оставленная лодка, а вдоль бортов ее сидели убитые викинги. Оружия при них не было, все ценное с них было снято, и только торчащие в телах стрелы с чудским опереньем украшали их напоминанием, что смерть они встретили в битве, как и подобает мужчинам.
– Корабль мертвых! – в ужасе крикнул кто-то, и викинги отшатнулись от берега: многие из них примерно так представляли Нагльфар, корабль мертвецов, который появится в день кончины мира.
– Держите же их! – крикнул Эгиль. Спрыгнув в воду, он поймал нос лодки и потащил ее к берегу. – Вы, дети пса и троллихи, разве вы не видите, что финны издеваются над нами! – злобно кричал он на своих людей. – Они выгоняют нас даже мертвых! Мы должны отомстить за своих!
– Сначала похороним их, – ответил ему кто-то из тех, кто больше других сохранил присутствие духа. – Хотя и в этой лодке они бы неплохо доплыли до Одина… Правда, едва ли Отец Битв придет в такую глушь, чтобы их встретить…
– Им пока далековато до славы Синфиотли[195], чтобы сам Один их встречал…
– За что ты огневался на меня, Властитель Богов, зачем отнял у меня разум на том пиру! – вопил Эгиль, потрясая огромными жилистыми кулаками. – Хоть дров-то вы не боитесь нарубить для костра?
Пока они расчищали место и готовили погребальный костер, наступил вечер. Уже в темноте викинги вырыли яму и закопали пепел и обгоревшие кости погибших, но огонь продолжали поддерживать, чтобы не оставаться в темноте во власти враждебных духов.
– Я знаю другой путь, – говорил у костра Сенный Гуннар, понимая, что ни его уговоры, ни брань Эгиля не дадут викингам сил вернуться к засеке. – Пусть финны ждут нас возле своей кучи дров. Здесь есть путь через лес и кроме реки. Я знаю его начало. Придется вернуться назад, чтобы его найти, но мы сумеем рассчитаться за эту кровь.
Было тихо, и в тишине ясно был слышен свист одной-единственной стрелы. Вылетев откуда-то из темного неба, она впилась в горло Гуннара. Не вскрикнув, он повалился в костер, словно последняя жертва чудским духам. Так погиб человек, знавший о сокровищах богов, но не сумевший распорядиться даже той малостью, на которую имел право, – собственной жизнью.
Викинги повскакали с мест и бросились к лодкам. Даже не позаботившись о теле своего проводника, они дружно налегли на весла, и лодки быстро понесли их вниз по течению, прочь из этих лесов. Эгиль Пепельная Голова сидел со щитом на корме второй лодки.
– Никто не скажет, что я боюсь кого-нибудь из людей, – ворчал он, вглядываясь в быстро уплывающие назад темные заросли. – Но драться с духами – это не для меня!

На другое утро на заре Загляда вышла за водой. Обитатели Медвежьего Двора брали воду из ручья, протекавшего неподалеку. Загляда поднялась ни свет ни заря, словно хотела напоследок насмотреться на Снэульва. Теперь уже ничто не держало его в лесу, и сегодня он собирался уходить, чтобы к вечеру быть в Княщине.
За девушкой увязался семилетний мальчик – Сиркка сын Горуши. Загляда несла небольшое деревянное ведерко, а мальчик – ковшик, чтобы черпать воду.
Вдруг почти под ноги им бросился крупный заяц. Загляда вскрикнула от неожиданности, а заяц резко вильнул в сторону и скрылся в кустах.
– Это Хаватайнен! – кричал мальчик, глядя вслед зайцу округлившимися от восторга глазами и подпрыгивая на месте.
– У вас что, всех зайцев по именам зовут? – улыбаясь, спросила Загляда. – Может, еще и по отчеству величают?
– Нет, это не имя! Это был Хаватайнен – он помогает в охоте на зайцев и может сам быть зайцем! – пояснил Сиркка, мешая славянские и чудские слова.
– Так это ваш бог?
– Да. Это хорошо, что мы его встретили – будет удача!
– А откуда ты знаешь, что это он? Не в каждого же зайца он вселяется.
– Он был большой и сам на нас бежал. И просто – я знаю! – убежденно заявил мальчик.
– Да может, его кто-нибудь спугнул?
– Спугнул? Спугнуть Хаватайнена может разве что сам Хийси!
Сиркка испуганно огляделся. Загляда уже знала, что Хийси – это злой лесной дух, и по привычке прикоснулась к тому месту на груди, где раньше в ожерелье висели обереги. И вздохнула – ожерелье осталось в Ладоге, она отдала его Тормоду на счастье и на память, в обмен на его обереги, по-прежнему висевшие у нее на шее.
Они вышли к берегу ручья. Загляда поставила ведро на землю, взяла у мальчика ковшик. И вдруг ахнула – из гущи ветвей на том берегу ручья на нее смотрело лицо Тойво. Не веря своим глазам, она застыла, уронила ковшик.
Первая ее мысль была, что он ей мерещится, – это бледное скуластое лицо с узкими голубоватыми глазами и льняные волосы на высоком лбу были так на месте среди ветвей и еловых лап, словно родились из их зеленого колыхания. Но вот Тойво поднял руку, отвел от груди еловую лапу, закрывавшую ему путь, и шагнул к Загляде через ручей. На нем была кожаная рубаха, в руках он держал лук, а к поясу его были привешены три зайца. На его лице и особенно на руках были заметны красные следы ожогов, оставшиеся от поединка возле курганов. И Загляда поверила, что это не видение.
Уж лучше бы они встретили медведя, только не Тойво! Он шагнул к ней, а она отпрыгнула назад, прижалась к дереву.
– Тойво! – радостно закричал Сиркка. Он узнал сына старейшины, который и ему приходился дальней родней по матери и часто бывал на их займище. – А мы видели Хаватайнена! Он сам выбежал на нас! Значит, у тебя удачная охота!

Предыдущая страница 17 Следующая страница


Ветер с Варяжского моря 18

Не слушая мальчика, Тойво смотрел на Загляду – должно быть, тоже думал, что она ему мерещится.
– Загляда… Это ты? – медленно подходя к ней, спросил Тойво по-чудски, а потом перешел на язык славян, с трудом подбирая слова, от которых отвык за последние недели.
– Ты здесь? Я не вижу тебя во сне? Я слышал голос, но думал, что это дочери Тапио[196] смеются надо мной… Ило сказать, ты у хозяйки… у жены воеводы руотсов в Силосари[197]. Почему ты здесь?
– Я… – выговорила Загляда, не зная, что отвечать. – Не подходи.
– Она живет у нас! – с готовностью оповестил Сиркка. – Уже давно, с новолуния! Она ушла из Силосари подальше от руотсов!
– Подальше от руотсов? – переспросил Тойво. Это для него было понятно, лоб его разгладился, и он убрал лук за спину. – Но почему ты не пришла к нам? Мы приняли бы тебя лучше, чем дочь князя!
– У вас и у самих опасно – ведь на вас варяги разбоем шли! – нашлась Загляда.
Прийти в себя ей помогла мысль о Снэульве. Она вспомнила о ненависти, которую сын Тармо питает ко всему племени северных людей и особенно к Снэульву, толкнувшему его в костер. Ни в коем случае Тойво не должен узнать, что его враг находится так близко и оторван от всех своих. Ведь теперь его охраняет только закон гостеприимства, который Горуша и Торстейн не дадут нарушить. Но горе ему, если он только выйдет за ворота!
– Да, руотсы шли на нас, – согласился Тойво, и удивление в его лице сменилось отблесками непогасшей ненависти. – Но теперь половина из них ушла в черные реки Маналы[198], и всем другим туда дорога! Больше не надо бояться их. Теперь ты можешь быть у нас в гостях, все родичи давно ждут тебя. У нас тебе будет лучше. Идем!
Он хотел взять Загляду за руку, но она отпрянула. Оказаться во власти Тармо и Тойво ей хотелось не больше, чем вернуться к Эйрику ярлу.
– Нет, нет! Не пойду! – крикнула она.
– Почему? – Тойво подошел к ней вплотную, брови его нахмурились. – У нас тебе лучше будет дожидаться отца. Он обещал заехать к нам еще раз на обратном пути. А если его не будет, мы сами отвезем тебя в Ладогу.
Из-за деревьев на том берегу ручья вышло еще двое чудинов. Увидев Тойво с Заглядой, они разразились удивленными восклицаниями.
– Она пойдет с нами и будет нашей гостьей! – сказал им Тойво. – Подведите лодку сюда поближе.
– Я не пойду с тобой! – воскликнула Загляда. Она шагнула в сторону, но Тойво крепко схватил ее за руку. – Пусти! – Она попыталась вырваться, но Тойво держал ее крепко. Загляда рвалась из его рук, чувствуя, что попала в ловушку, и уже видела в Тойво такого же врага, как викинги.
Лицо Тойво стало злым. Вполголоса бормоча что-то по-своему, он вдруг подхватил ее на руки и понес в глубину леса. Загляда кричала и изо всех сил пыталась освободиться, но Тойво только бранился, не замедляя шагов. Лес сомкнулся позади них, впереди блеснула речка. В воде стояла долбленка, а в ней сидели те двое. Увидев Тойво с девушкой на руках, они ничуть не удивились. Тойво шагнул в долбленку, не выпуская Загляду из рук, и двое родичей тут же оттолкнули ее от берега.

– Сиркка, где вы были так долго? И где ведро? – услышал Ило голос хозяйки, долетавший со двора.
– Ведро там, возле ручья. Оно тяжелое, я не донесу.
– А где Загляда? Ведь ты пошел с ней?
– А ее увел Тойво.
Услышав это, Маленький Тролль мгновенно вылетел из дома и схватил Сиркку за ворот рубашонки:
– Повтори, что ты сказал, голозадая лягушка? Кто ее увел?
– Тойво. Чего ты меня схватил, пусти! Мы встретили сначала Хаватайнена, а потом у ручья встретили Тойво. С ним еще были Отса и Вуори. Они увели ее с собой, чтобы она у них в гостях подождала своего отца. Сам ты лягушка!
– И она так и ушла?!
– Нет, она не хотела почему-то. Тойво унес ее на руках.
Ило выпустил ворот мальчишки и сел на крыльцо. С самого начала Эйрикова набега он не был так озадачен. Загляду все-таки увидел Тойво и увел с собой.
– Вот это дела! – раздался с крыльца голос Торстейна. – Не ждали мы такого. Эй, Снэульв! – обернувшись в дом, на северном языке крикнул он прежде, чем Ило успел его остановить. – Ты все еще спишь? А твою невесту увел Тойво!
Через мгновение на крыльце показался Снэульв, не успевший даже надеть рубаху. На лице его было тревожное недоумение.
– Что ты болтаешь, мой названый отец? Кто её увел?
– Тойво сын Тармо. Она пошла за водой, а он встретил ее возле ручья.
– Что?
Взгляд Снэульва уперся в Ило, и растерянное лицо Маленького Тролля послужило ему подтверждением – все правда. Недоумение на его лице сменилось яростью, он по привычке схватился за пояс, где у него должен был висеть нож. Весь он был полон такого яростного порыва, что Маленькому Троллю показалось – вот так сейчас он и помчится вперед, обезумев, как берсерк, и перебьет весь род человека, посмевшего тронуть его невесту. Не думая, Ило мгновенно вскочил и бросился ему под ноги. Вдвоем они кувырком слетели с крыльца.
– Ты что, взбесился? – свирепо кричал Снэульв, пытаясь выпутаться из рук и ног Маленького Тролля и подняться.
– Это ты взбесился! – орал в ответ Ило. – Послушай меня!
– Никого я не буду слушать! Он мне заплатит за это! Ему было мало того костра!
– Зачем ты отпустил ее одну?
– Что же мне, ходить за ней по пятам? Пусти, тролль болотный!
Снэульв сел на землю, кусая губы. Он вспомнил, как утром, когда они пришли сюда, он в сердцах сказал Загляде: «Да возьмут тебя тролли!» Его дурацкое желание услышали боги. Чудины в глазах Снэульва были те же самые тролли, и вот они взяли ее. Он был готов убить сам себя за это проклятие, и удерживала его только мысль о том, что ее нужно спасать.
– Это я виноват! – выговорил он наконец. – Я однажды пожелал, чтобы ее взяли тролли. Они ее взяли. И я перебью их всех!
– Нет! – твердо ответил Ило. – Между мною и ими не так уж много любви, но все же это мои родичи. И ты туда не пойдешь. Раз ее взяли тролли, отбить ее у них должен другой тролль. То есть я!
Ило усмехнулся, узкие глаза его сверкнули колдовским огнем. По спине Снэульва пробежала дрожь.
– А ты можешь пока идти назад в Альдейгью! – ехидно сказал Ило. – А то Ингольв соскучился без тебя.
Снэульв поднял руку для затрещины. Маленький Тролль невозмутимо ждал, не делая попыток уклониться. И Снэульв опустил руку:
– Нет уж. Пока она у них, я никуда не уйду.

Река быстро несла долбленку, и вскоре Загляда перестала вырываться. Все равно отсюда она уже не найдет дороги назад. Тойво выпустил ее, и она села, оправляя рубаху и волосы, не глядя на него. Никогда еще в жизни она не чувствовала себя такой злой. Ей хотелось кусаться, царапаться и визжать, как пойманная куница. Тойво иногда пытался заговорить с ней, но Загляда отворачивалась. Она кусала губы, чтобы не плакать от гнева, досады и возмущения. Ну, чем эти трое лучше викингов? А еще о дружбе, об отце ее говорят! В эти мгновения она уже жалела, что Спех когда-то выловил Тойво из Волхова. Пусть бы пропадал, упырь белоглазый!
– Не надо гневаться! – говорил ей Тойво. – Мы хорошо примем тебя в гостях! Не хуже, чем вы принимали меня!
– Мы тебя силой не тащили и не держали! – огрызнулась Загляда. – Чтоб тебе тогда на дне пропасть!
И в глазах ее сверкнула такая ненависть, что Тойво больше не заговаривал с ней.
Через несколько верст река сделала поворот, и глазам Загляды представился родовой поселок Тармо, о котором она столько слышала. Вдоль берега выстроилось десятка полтора избушек под дерновыми крышами, с двух сторон к крайним дворам близко подступала опушка леса. Каждый двор был обнесен оградой из жердей или плетнем. Тявкали собаки, у берега стояло несколько лодок-долбленок, сушились на кольях сети с грузилами из серо-черных обломков глиняной посуды и берестяными поплавками. Вдоль улицы лошадка тащила волокушу, в которой сидел пожилой бородатый чудин. Увидев на реке лодку Тойво, он удивленно разинул рот, а руки его сами собой натянули вожжи.
Тойво подвел лодку к низкому берегу, выпрыгнул сам. Он хотел помочь Загляде выбраться из лодки, но она отдернула руку, словно он тянулся к ней с раскаленным железом.
– Какую славную добычу ты привез! – по-чудски воскликнул бородач в волокуше. Но Загляда поняла его; такими словами всегда встречала вернувшихся охотников Хелми.
– Боги исполнили свое предсказание! – с торжеством ответил Тойво и повел Загляду к избушкам.
Так Загляда оказалась в поселке Тармо – в том самом месте, куда она так не хотела попасть и куда суровая нить судьбы все же привела ее. Жители поселка встретили ее с удивлением, но и с радостью, и Тармо немедленно послал родичей с жертвами к священным камням. Поместили Загляду не в доме самого Тармо, как она боялась, а у его брата Кауко под присмотр его жены. Звали ее Хилья, и она была известна чуть не во всем племени как искусная лекарка. Говорили, что она умеет слышать голоса духов и они открывают ей много тайного. На голове она носила коричневое покрывало, а к застежкам на груди у нее было подвешено на бронзовых цепочках множество непонятных амулетов. Глаза Хильи под сморщенными веками были бесцветны и неуловимы, и Загляда больше не удивлялась повадкам Ило: каким же ему быть, если его мать – колдунья?
В первый же день люди всего поселка целыми семьями прибежали с полевых делянок из леса и собрались в доме Кауко, чтобы поглядеть на Загляду. Каждая семья приносила для нее подарки: мед, ягоды, мясо, полотно, одежду, украшения, застежки, амулеты. Загляда не хотела и смотреть ни на что.
– Все люди очень рады, что ты теперь у нас, – по-славянски объяснял ей Тармо. – Карху Косматый говорил с духами, и они сказали, что ты принесешь роду удачу. Потому хотели сосватать тебя для Тойво и давали такое богатое вено. А теперь ты пришла сама – это добрый знак, теперь всему роду будет удача!
«Будет вам удача от меня, как от козла молока! – сердито подумала Загляда, не отвечая. – Мне самой на долю одни несчастья достались! Чтоб тому зайцу кикимора уши узлом завязала!»
Мансикка принесла ей целый ворох одежды из своего приданого – несколько тонких вышитых рубашек, платье из светло-серой шерсти, отделанное красно-черной тесьмой, с бронзовой бахромой по подолу, венчик с медными бляшками. Молча мотая головой, Загляда отказывалась от всего. От этого племени ей ничего не было нужно. Тоска по Снэульву томила ее с такой силой, что она едва не плакала. Только нежелание показать своих чувств чудинам помогало ей сдерживаться. Казалось, только бы вырваться из этого дома – и она побежала бы, как косуля, прямо через лес назад к Медвежьему Двору. Но ее, как видно, не собирались выпускать.
Проснувшись на другое утро на полатях возле сладко спящей Мансикки, Загляда решила, что это сон. Вспомнив обо всем вчерашнем, она горько усмехнулась: в который уже раз за последнее время ей приходится просыпаться в чужом месте и желать, чтобы все прошедшее оказалось только страшным сном!
От беспокойства Загляда заворочалась, и Мансикка тут же проснулась. Едва открыв глаза, она сразу принялась что-то говорить, но Загляда в ответ только качала головой. Прошли те времена, когда Мансикка напоминала ей ягоду земляники – теперь она была чем-то вроде надоедливой птички, которая без умолку щебечет над ухом, но не так-то легко уловить хоть какой-то смысл в ее щебетанье.
Поднявшись, хозяйки принялись за домашние дела. Торопясь в хлев, Мансикка предложила Загляде помолоть муку, чтобы не скучать без занятия. Загляда с негодованием помотала головой.
– Вот еще не хватало! – по-словенски воскликнула она, не заботясь, поймут ли ее. – Я вам не холопка досталась!
Усевшись на лавку, она выразительно сложила руки на коленях. Хоть лопните, а делать ничего не буду! Еще пару месяцев назад она никому не могла бы ответить так грубо, но события последнего времени переменили ее. Всего лишь этой весной она жила в родном городе с любимыми и ласковыми родителями и не знала никакой печали. А с тех пор она успела потерять мать, найти жениха-варяга, проститься с ним, побывала в плену и спаслась, чудом избежав рабства, пожила в лесу и вот опять украдена! И непонятно, кто и как теперь поможет ей спастись. Но если два месяца назад прежняя Загляда только всплеснула бы руками и заплакала, нынешняя была не такова. Повороты судьбы и удачи умудрили ее великой истиной: кто барахтается, может и выплыть. И Загляда полна была решимости сопротивляться, пока хватит сил.
Не настаивая больше на ее участии, обе хозяйки усердно трудились сами: Хилья месила тесто, Мансикка сперва возилась в хлеву, потом вернулась в дом и сама засела за жернов. Скоро явился Тармо.
– Боги открыли Карху, что славянская дева войдет в наш род и принесет в него благополучие на многие годы, – с важностью пересказывал он Загляде предсказание. – У тебя родится сын, который возвысит наш род над всем племенем. Боги не открыли, где искать эту деву, но сами привели тебя сюда. Когда мой сын Тойво увидел тебя там, на Волхове, он понял, что предсказание говорит о тебе. Боги уберегли тебя от руотсов, они привели тебя к нам – это и есть знак воли богов. Скоро мы приготовим вашу свадьбу.
– Мой отец вам согласия не давал! – упрямо возразила Загляда.
Она уже не помнила, что когда-то узкие глаза Тармо под тяжелыми веками внушали ей робость. Она так негодовала на все чудское племя, что никакой робости не находилось места в ее сердце.
– Боги мудрее людей! – ответил старейшина. – Когда твой отец вернется, мы дадим ему такое вено, что он не будет в обиде!
Загляда не возразила вслух, но в душе знала: она скорее умрет, чем будет женой Тойво. Раньше он был ей просто неприятен, теперь же стал внушать отвращение.
– Делай приданое, – велел ей Тармо на прощание. – Мансикка и другие девы помогут тебе, когда управятся с делами. И мы не упрекнем тебя в том, что ты ничего не принесла в наш род. Благословение богов важнее!
Загляда презрительно фыркнула ему вслед: надо же, какой добрый!
День клонился к вечеру, когда дверь вдруг отворилась и в полутемную избу просунулась знакомая белесая голова. Загляда чуть не закричала от радости. Вот он, тот, кто несомненно поможет ей! Ило тут же сделал ей знак молчать и с невинным видом сел возле очага. Загляда едва могла усидеть на месте, ей хотелось скорее расспросить его, что там, на Медвежьем Дворе? Как Снэульв принял это известие, что теперь делать?
– А, и ты пришел, бездельник! – так приветствовала брата Мансикка. – Как только запахло свадебным угощеньем, как ты сразу прибежал!
– Какой это свадьбы ты ждешь? – с удивленным видом спросил Ило.
– Побольше ходи с твоими проклятыми руотсами – будешь знать еще больше. Через несколько дней будет свадьба Тойво и Загляды, а потом моя свадьба со Спехом! Когда нас обручали, тебя здесь не было! Можешь и на свадьбу не приходить, мы управимся с пирогами и без тебя!
– Дивлюсь, как глупы делаются люди, пока ждут свою свадьбу, – ехидно сказал Ило.
– Просто тебе завидно! – решила Мансикка. – Ты можешь и не мечтать: Тармо сказал, что ни за что не станет сватать тебе невесту, пока ты не образумишься, не бросишь руотсов и не будешь работать, как все!
– Ой! Держите меня! – Ило повалился на пол и задрыгал ногами. – Ой, умираю! Ой, напугали! Сейчас умру с горя!
Даже Загляда фыркнула от смеха: она догадывалась, что Ило не так уж жаждет жениться. А если ему что-то будет нужно, то он прекрасно обойдется без помощи Тармо.
– А ты побольше слушай дядькины обещания! – сказал сестре Ило, сев на полу. Пряди волос закрывали ему глаза, и сейчас он как никогда был похож на нечисть. – Твоя свадьба со Спехом будет тогда же, когда и моя. Никогда!
– Глупости! – Мансикка презрительно фыркнула и снова принялась за работу. – Он скоро вернется. И я скажу отцу, чтобы на время свадьбы тебя послали смотреть за стадом, – ты ведь вовсе не хочешь есть наши пироги.
– Пироги-то, может, и будут, да не ваши. Если Тойво женится на Загляде, то ты за Спеха не пойдешь.
– Почему это? Что ты опять придумал?
Обеспокоенная настойчивыми и непонятными намеками брата, Мансикка оставила жернов и подошла к очагу, где сидели Загляда и Ило.
– Потому что ты сестра Тойво, а Загляда – сестра Спеха, – спокойно разъяснял Маленький Тролль. – И после свадьбы Тойво ты будешь сестрой Спеху. А у славян нельзя брать в жены женщин из родичей ближе седьмого колена.
– Ты все врешь! – крикнула Мансикка, негодуя на попытки брата разрушить ее такое близкое счастье. – Это неправда!
– А ты спроси у Загляды. Разве ты не слышала, как на похоронах Сури ее отец сказал, что Спех ему родич?
– Это правда? – Мансикка повернулась к Загляде.
Та не понимала ни слова из разговора брата и сестры, но видела, что Мансикку очень обеспокоили слова Ило. Девушка-земляничка бросила свой жернов, щеки ее раскраснелись, глаза тревожно заблестели.
– Скажи, что да, – посоветовал Загляде Ило, не утруждаясь переводом.
Загляда охотно закивала головой: она вполне доверяла Маленькому Троллю.
– Но Милута сам предложил Спеха мне в мужья!
– Это потому, что он не хотел отдавать Загляду за Тойво.
– Ты все врешь!
Но Ило промолчал, словно ему надоело ее убеждать. Мансикка вернулась было к жернову, но зерно у нее сыпалось мимо верхнего отверстия и падало на пол.
– Сколько зерна ты просыпала – уж не думаешь ли ты, что здесь мы будем кормить кур? – воскликнула Хилья, вернувшись в избу. – Или что здесь поле, которое надо засеять?
Не отвечая, Мансикка опустилась на колени и принялась собирать рассыпанные зерна.
– Видно, она думает о своей свадьбе, – посмеиваясь, сказал Кауко. – Не брани ее, мать, ты ведь тоже перед нашей свадьбой была не очень-то дельной.
– Помолчи! – прервала его жена. – Дай я послушаю: что там за шум на улице?
С улицы и правда доносился непонятный шум: чьи-то ноги бежали мимо двора, в дальнем конце поселка раздавались неразборчивые крики. Хилья послала Ило узнать, что случилось. Мигом вскочив, он бросился наружу. Маленький Тролль был любопытнее, чем его сестра, и никому не приходилось бранить его за лень, если требовалось что-то разузнать.
Вернулся он очень быстро. Глаза его были вытаращены, а волосы стояли дыбом.
– Илмавиртанен бесится! – закричал он с порога таким голосом, будто загорелся разом весь поселок. – В него вселился злой дух! Его тревожит Хийси! Он так бьется, что сейчас разнесет стойло!
Разом ахнув, Хилья и Кауко вскочили с мест и кинулись из избы. Илмавиртанен – «ветер» – был лучшим жеребцом в поселке, редким красавцем всего лошадиного племени, гордостью Тармо и всего рода. Он участвовал во всех обрядах, посвященных Укко и Илмаринену[199], и весь род почитал его как священного коня. Всякий раз Илмавиртанен подавал роду добрые предзнаменования, а сейчас в него словно вселился Хийси: он бил копытами в своем стойле и метался, отчаянно ржал, словно где-то близко были волки. Напуганные собаки выли и лаяли, домочадцы Тармо были все в конюшне, родичи и соседи сбегались со всех сторон. Никто не мог понять, что случилось, женщины плакали и кричали, что это дурной знак, что род ждет беда.
Поднявшись с пола, Мансикка бросилась было бежать за родителями, все еще сжимая в кулаке собранные зерна. Вспомнив внезапно наказ матери, на самом пороге она остановилась и обернулась к Загляде. На лице ее отразилась борьба: ей хотелось бежать за всеми, но ей же не велели оставлять Загляду.
– Беги помоги поймать Илмавиртанена, – сказал из угла Ило. – А уж я присмотрю за ней.
Мансикка недоверчиво подняла брови.
– Он вырвался, вырвался! – доносились нестройные крики через оставленные открытыми дверь и ворота. – Берегись!
Бросив зерна, Мансикка вылетела из избы. В тот же миг Ило схватил Загляду за руку и потащил ее со двора, но не к дому Тармо, где собрался сейчас весь поселок, а совсем в другую сторону.
Вертясь и вскидывая задними ногами, Илмавиртанен метался перед большой избой Тармо, перепуганные люди шарахались в стороны и прятались, чтобы не попасть ему под копыта. Не узнавая даже хозяев, жеребец выскочил из раскрытых ворот и помчался к лесу. Беспорядочно крича, люди толпой устремились за ним.
А Ило и Загляда тем временем нырнули в перелесок, подступавший к другому краю поселка, и без тропы быстро углублялись в него. Уже заметно сгустились сумерки, заросли казались черными, но Ило легко перебирал ногами, и ветки сами отклонялись перед ним, а стволы расступались, открывая прогалины, какие другой не нашел бы и ясным днем.
– Укко позвал своего коня, – бормотал Ило на ходу. – Скоро он успокоится. Если кто-нибудь догадается вытащить кусок волчьей шкуры из яслей и колючки у него из хвоста!
Но Загляда была слишком взволнована, чтобы прислушиваться к его бормотанию. Каждый миг она ждала, что чудины вспомнят о ней и устремятся на поиски, вот-вот позади раздадутся крики преследователей. Она не спрашивала, куда ведет ее Маленький Тролль: здесь было его царство, и ей оставалось только довериться ему. Но перед ней была свобода, и на ногах ее словно выросли крылья. Не боясь споткнуться, цепляясь косой за ветки и не чувствуя боли, она бежала следом за Ило, стремясь уйти подальше от поселка.
Внезапно впереди блеснула вода. Они вышли к реке пониже поселка. Еще несколько шагов – и под берегом показался темный очерк лодки, а в ней две человеческие фигуры. Выглянув из-за дерева, Ило негромко свистнул, тонко и пронзительно, как настоящая лесная нечисть. Ему ответили два коротких свистка, вполне человеческих, и он вывел Загляду из-за веток.
– Эй, Фенрир! – крикнул Ило. – Вот она здесь! Что я тебе говорил?
Из лодки выскочил Снэульв, и Загляда бросилась к нему на шею. Она не знала, что сказать, ни о чем не думала, а просто была счастлива тем, что она снова рядом с ним. И теперь уж никто не уведет ее от него!
Снэульв обнял ее так сильно, что она чуть не задохнулась, взял на руки и внес в лодку. Ило белкой запрыгнул следом, Торстейн оттолкнулся веслом от берега и погреб вниз по течению.
Посадив Загляду на днище, Снэульв тоже взялся за весла.
– Как там Паленый Финн? – спросил он. – Если он хоть прикоснулся к тебе, я вернусь и убью его.
– Если бы он хоть прикоснулся ко мне, я убила бы сама себя! – с радостной решимостью, которая мало вязалась со смыслом, ответила Загляда.
– Вот еще! – возмутился Снэульв, усмехаясь и изо всех сил налегая на весла. – Я обещал убить всякого, кто к тебе прикоснется, но вовсе не тебя саму! Ты нужна мне живой!
– А Тойво останется в утешенье мудрость предков! – воскликнул Ило. – Меня так часто поучали, теперь пусть поучат его.
И Маленький Тролль принялся распевать песню о споре женихов, обращаясь к быстро уплывающим назад темным зарослям на берегах:

Молвит старый Вяйнямейнен[200]:
«Соглашаюсь я охотно:
Силой взять нельзя девицу,
Против воли выдать замуж,
Пусть того женою будет,
За кого пойти согласна;
А другой пусть не гневится,
Зла другой иметь не должен»![201]

– А они не догадаются, где нас искать? – спросила Загляда, когда Маленький Тролль кончил. – И как же Мансикка за нами не пошла?
Маленький Тролль с удовольствием рассмеялся:
– Она не так глупа, как говорит Тойво. И она хочет замуж за Спеха. Она даже не хотела глядеть, куда мы побежим.
– Да и пусть бы себе выходила за него. Я-то чем помешаю?
Смеясь, Ило пересказал ей свой разговор с сестрой. А пока он говорил, Загляда, дивясь его изобретательности, вдруг сообразила: а ведь он пошел против надежд и желаний всего рода – своего рода.
– Как же так? – спросила она. – Мансикка хоть за свою долю боялась – а ты-то почему у своего же брата невесту украл? Или ты Снэульва больше Тойво любишь?
– Я не выбирал меж ними, – ответил Маленький Тролль, внезапно став очень серьезным. – Я знаю, чего хочешь ты, и я помогаю тебе. Ведь ты выкупила меня у Орма Толстого. Теперь я принадлежу тебе.
Загляда подняла руку со золотым кольцом и показала его Маленькому Троллю. Она хотел напомнить, что выкуп к ней вернулся и он ей больше ничего не должен. Но Ило махнул рукой.
– Не жаль отдать то, что досталось без всякого труда. Гораздо труднее отдать последнее, что у тебя есть. Ты отдала за меня много больше, чем я тебе вернул. Про меня говорят всякое, но никто еще не называл меня неблагодарным.
Снэульв молча слушал их и при этих словах отвернулся. Ему вдруг стало стыдно, словно этот финский тролль-подросток в чем-то показал себя более достойным человеком, чем он сам.
– А как же ты теперь вернешься? – спросила Загляда у Ило. – Они же догадаются, что я одна уйти не могла – и дороги не найду
– А я не вернусь, – ответил Ило, и голос его, легкий и твердый, как стальной клинок, словно отрезал его прошлую жизнь. – Я останусь в Конунгаберге насовсем.
– Совсем никогда не вернешься? – переспросила Загляда. Это ей род Тармо был чужим и нежеланным, но ведь Ило там родился!
– Я не барсук, чтобы всю жизнь прожить в лесу. Я хочу служить князьям и носить красный плащ, как все гриди. Хочу заслужить славу и серебряную гривну на шею. А дядька Тармо пусть себе молится Хаватайнену и Ниркесу[202], пусть они помогают ему ловить зайцев и белок. Я найду себе дичь покрупнее!
Загляда не ответила. Видно, все парни рассуждают так. И сам Эйрик ярл когда-то был таким же!
Еще некоторое время они плыли вниз по темной реке. Течение и две пары весел в сильных руках быстро несли лодку, и обратный путь показался Загляде много короче, чем путь к поселку в долбленке Тойво.
Выйдя на знакомую поляну перед Медвежьим Двором, они вдруг увидели открытые ворота, отблески света на дворе. До опушки долетало лошадиное ржанье и обрывки чужих голосов. Казалось, говорили по-славянски..
– Что за гости ночью? – проговорил Торстейн, помрачнев лицом в ожидании новых бед. – Мы никого не ждали. Я пойду узнаю, а вы будьте здесь. Если я не выйду обратно, вы вернетесь к Ило и уплывете.
Торстейн пересек поляну и скрылся во дворе займища. Снэульв и Загляда остались ждать в тени деревьев. Неожиданно скоро в воротах показался Торстейн и прямо направился к ним. Позади него появилось несколько фигур с факелами.

Предыдущая страница 18 Следующая страница


19 Елизавета Дворецкая

– Снэульв! Саглейд! – позвал Торстейн. – Ты можешь идти смело – здесь твой отец!

Глава 7

В Княщине по-прежнему было полно народу. Здесь оставались и те ладожане, кто успел спрятаться в крепости в день начала набега, и викинги Эйрика ярла. Большинство отрядов, ходивших вверх по Волхову и по окрестностям, уже вернулось. Кое-где им дали серьезный отпор, и Эйрик ярл подумывал о возвращении в море. Идти дальше в глубь Гардов было неразумно.
Однажды Эйрик ярл со своими людьми поехал охотиться. В Княщине стало потише, и Тормод выбрался из дома посидеть на крылечке. За последние дни он достаточно окреп и знал, что уже не сможет сослаться на нездоровье, когда ему придется следовать за Эйриком. Сидя на ступеньке, корабельщик осматривал двор, который ему недолго осталось видеть, а думал все о том же – о Загляде. Снэульв, который должен был вернуться еще дней пять назад, все не появлялся, и Тормод не знал, к добру это или к худу. «Ах, как жаль, что я не могу добраться до старого дома! – думал он, вспоминая Милутин двор в посаде. – Мои драконы сразу бы сказали мне, что с моей Березой Серебра!»
В ворота въехал запыленный всадник. Появление нового человека в Княщине никого не удивило бы, но наблюдательный корабельщик сразу отметил, что этот человек едва ли принадлежит к дружине Эйрика ярла. Его одежда, сапоги, упряжь его коня были сделаны славянскими мастерами, но не выглядели новыми. Въехав во двор, незнакомец огляделся, словно искал, у кого бы спросить.
– Приветствую тебя в Конунгаберге! – крикнул ему Тормод. Корабельщику показалось, что это один из его соплеменников, и он не ошибся.
– Привет и тебе, старик! – на северном языке ответил приезжий. – Где мне найти Ингольва Трудного Гостя?
Подъехав к крыльцу, он сошел с коня и стал привязывать его. Тормод окинул его внимательным взглядом и сразу заметил серебряные бляшки на поясе. На них красовался княжеский знак Владимира – трезубец. Пока варяг привязывал коня, в голове умного корабельщика пронесся целый вихрь мыслей. Не зря он славился ясновидением и вещими снами. Он был наблюдателен и догадлив, обладал чутьем, которое обеспечивало успех многим из его пророчеств. Вот и сейчас один из мудрых воронов Отца Ратей невидимо сел ему на здоровое плечо и зашептал в ухо. Усталый конь и запыленный всадник – гонец со спешной вестью. Трезубец Владимира означает принадлежность к наемной дружине, скорее всего из Новгорода. Гонец к Ингольву – кто может слать вести Ингольву из Новгорода? Теперь не те времена, когда князь Святослав предупреждал врагов: «Иду на вас». В том серебре, которым Ингольв заплатил ему за корабль, было несколько бляшек с таким же знаком. А серебро Ингольву дала княгиня Малфрида.
– Ингольва сына Асбьерна, сейчас нет здесь, – ответил Тормод варягу, едва тот снова повернулся к нему. – Он на лову вместе с Эйриком ярлом. Но он вернется сюда еще до ночи. Ты можешь подождать его.
– Может быть, здесь найдется кто-нибудь, кто покажет мне дорогу к нему? – спросил в ответ варяг. Брови его нахмурились – ему совсем не хотелось долго ждать. – У меня спешная весть.
– Какой бы спешной ни была твоя весть, жизнь еще важнее! – наставительно сказал Тормод. – Я бы не советовал тебе соваться в лес. Если какой-нибудь финн подстрелит тебя с дерева, от твоей вести будет немного толку. Ты, я вижу, издалека – ты не знаешь, что Эгиль Пепельная Голова потерял в лесу треть своих людей, не увидев ни единого врага. Так что тебе гораздо умнее будет послушать меня и подождать здесь. Я – корабельщик самого Эйрика ярла! – гордо закончил Тормод, поздравив себя с тем, что во всей этой хитрой речи нет ни слова лжи.
Гонец в нерешительности гладил короткую русую бородку.
– Я велю женщинам покормить тебя! – пообещал Тормод, зная, что это очень поможет побороть сомнения. – Идем со мной.
С трудом поднявшись, Тормод провел гонца на кухню и велел Арноре накормить его. Арнора удивилась – мало кто из многочисленной челяди и домочадцев Оддлейва ярла отваживался просить у нее еды в неурочный час. Но Тормод незаметно подмигнул ей, и она была так поражена этим, что без вопросов полезла в кладовку. Устроившись в дальнем углу, гонец налегал на хлеб, сыр и рыбу. Тормод вскоре подсел к нему с кувшином.
– Я принес тебе пива, – сказал он, ставя кувшин на стол. – Когда человек далеко едет, ему надо подкреплять свои силы. Как тебя зовут?
– Арнкель, – отозвался гость. – Арнкель сын Торира.
– Ты ведь служишь в Хольмгарде? – продолжал Тормод, подавая ему кувшин. – Я бывал там – это добрый город. Только Добрини ярл, как я слышал, не зовется щедрым правителем.
– Это было верно, – согласился Арнкель. – Хорошо, что боги забрали его к себе. Конунг Висислейв гораздо сильнее считается со своей матерью, чем с боярами.
– Так и должно быть! – уверенно одобрил Тормод. – А княгиня Мальфрид, я так думаю, не даст в обиду своих соплеменников.
– Это верно! – Арнкель усмехнулся, снова поднося ко рту кувшин.
– И особенно она заботилась об Ингольве, ведь верно? – продолжал расспрашивать Тормод. Арнкель не спешил отвечать, и Тормод говорил дальше. – Ведь это я построил тот корабль, на котором Ингольв уплыл в море и пристал к Эйрику ярлу. Я видел его серебро. Это все восточные монеты, обрезанные здесь, в Гардах. Да он и сам говорил, что это серебро ему дала Мальфрид. Наверное, они были очень дружны с ней? У нас тут ходили слухи, что Ингольв одурачил ее, а?
Арнкель пожал плечами, но его усмешку можно было понять только как подтверждение. Тормод нашел глазами Арнору и снова подмигнул ей.

– Кетиль! Железный Бок! Да куда же ты пропал, я не могу тебя дозваться!
В сумерках Арнора стояла на крыльце грида – дружинной избы, стараясь разглядеть кого-то внутри. На ее голос вышел заспанный Кетиль, пальцами разбирая волосы.
– Чего тебе, женщина? – недовольно спросил он. – Нам только сейчас и поспать, пока всю нашу службу выполняют люди Эйрика.
– Не мне, а Тормоду! – раздраженно ответила Арнора. – Он уже полдня пьет с каким-то норвежцем! Они выпили полбочки пива да еще горшок меда! Он клянется мне, что это чем-то нам сильно поможет! Уж не знаю, чем нам поможет, но этот норвежец уже лежит под столом без памяти! Нужно его убрать куда-нибудь! Вот-вот вернется Эйрик ярл!
– Эйрику ярлу нужно место под столом? Пусть себе лежит.
– Расскажи это Тормоду! – Арнора сердито хлопнула себя по боку, зазвенев амулетами. – Он говорит, что того норвежца надо спрятать! Куда я его спрячу! Я его не подниму! Идем, Медведь зовет тебя!
Вдвоем Арнора и Кетиль перетащили пьяного до бесчувствия Арнкеля в погреб и заперли там.
– Что ты еще придумал, Белый Медведь? – недоуменно расспрашивал Кетиль. – С чего ты так напился? И почему с ним? Если уж ты выпросил у Арноры столько пива и меда, то мог бы позвать меня. Все-таки ты уже пять лет зовешь меня своим другом.
Тормод сидел на том же месте, опираясь локтями о стол и стараясь удержать голову прямо. Лицо его раскраснелось, глаза он таращил, как сова. Вся его объемная фигура напоминала кожаный мех с пивом, который без поддержки упадет на пол. Стараясь получше напоить новгородского посланца, он немало выпил и сам.
– Не зря учил Высокий… Что меньше от пива пользы бывает… – бормотал он, стараясь придать своим словам многозначительность, но язык его заплетался и хорошо знакомые строчки расползались в памяти. – Чем больше ты пьешь, тем меньше владеешь своим разумом… Но неполный кувшин… добыли мне друга…
– Может, и тебя в тот погреб? – негодующе спросила Арнора. – Эйрик ярл посмотрит на тебя сейчас и передумает брать на службу. Ты этого хочешь?
– Мудрый правду без подсказки скажет! – отозвался Тормод. – Железный Бок… Я мог бы позвать тебя, но все, что ты можешь сказать, я знаю и сам. Я знаю все твои мысли даже до того, как они придут в твою голову… Но не обижайся, друг! – воскликнул он, увидев обиду на честном лице Кетиля. – Я же не сказал, что это плохие или глупые мысли… Ты был моим другом пять лет, сделай еще одно доброе дело. Помоги мне дойти до бочки с водой.
– Отведи его к той бочке, что стоит за конюшней! – крикнула Арнора им вслед, когда оба норвежца направились к выходу. – Там лягушки!

Вечерний пир Эйрика ярла был шумен и весел. С каждым днем добыча возрастала: новые пленники заполняли корабельные сараи взамен увезенных, новые связки мехов, кошели с арабским серебром появлялись в кладовках Княщины. Почти половина войска Эйрика – пять из одиннадцати кораблей – уже покинула Ладогу и ушла в Зеленое море, но оставшимся хотелось все больше и больше. Сегодня говорили о Бело-озере. Кто-то из викингов раньше успел послужить там и теперь ярко расписывал меховые богатства тамошних жителей.
Тормод сидел за столом вместе со всеми и внимательно слушал. Он уже оправился, только лицо его было краснее обычного да в волосах и бороде заметны были влажные пряди.
– Не так уж скоро, я думаю, тебе придется снова увидеть море, Белый Медведь! – сказал ему Лейв Серебряный. – Как бы Эйрик в самом деле не остался здесь зимовать. Кто же уйдет от такого богатства!
– Он, как видно, думает, что забрался обеими ногами в ясли! – пробормотал Тормод. – Как бы вам не потерять и того, что есть!
– Я уже потерял по твоей милости самое лучшее, что успел найти! – Лейв насмешливо вздохнул.
Он уже раскаялся в своем благородстве и готов был счесть большой глупостью то, что позволил Загляде уйти, когда понял, как ему ее не хватает. Утешением ему служила только северная поговорка: «Что о том тужить, чего нельзя воротить?»
– Я обошел все сараи, куда собрали пленниц, все искал какую-нибудь девушку, похожую на Саглейд, – рассказывал Лейв Тормоду. – Но так и не нашел! На первый взгляд кажется, что она как все, а потом понимаешь – такая только одна. Отчего ты, Белый Медведь, потрудился завести только одну такую дочь?
– На всех не угодишь… – недовольно проворчал Тормод.
Лейв незаметно вздохнул. Ему хотелось самому над собой смеяться, как он раньше смеялся над товарищами, которым случалось терять голову из-за женщины. Асгерд была совсем не похожа на колдунью, но Лейву казалось, что она подменила его душу. Ему вспоминалось, как она плакала над раненым Тормодом, делалось жаль их обоих, и, удивительное дело, на ум приходили мысли, что все остальные пленники, уже увезенные и еще томившиеся в клетях и сараях, тоже кого-то любили и о ком-то плакали. И себя самого, последнего в роду, Лейву тоже делалось жалко. Почему он должен быть последним? Сын – всегда счастье, как говорил Высокий, даже если не застанет на свете отца. Но где теперь найти девушку, достойную подарить ему жизнь? С такими мыслями в викинге[203] не место. С такими мыслями остается обрезать волосы, побросать оружие в море и плыть в Ирландию, проситься к тамошним служителям Кристуса. Говорят, он тоже всех жалеет. И Лейву хотелось скорее в новый поход. Морской ветер сдует с него эту блажь.
– Лучше не напоминай мне про мою дочь! – буркнул Тормод. – Я не знаю покоя с тех пор, как она ушла.
– А раньше ты знал покой? – Лейв усмехнулся. – Послушай, Белый Медведь, я слышал, будто ты ясновидящий. Ты должен знать, что теперь с ней.
– Да, иногда боги открывают мне истину, – задумчиво согласился Тормод. – Но мой дар таков, что мне открывается только доброе. Если бы с моей Березой Серебра все было хорошо, я бы знал об этом. А я ничего о ней не знаю!
– А что ты знаешь о нашей судьбе?
Тормод подозрительно посмотрел на Лейва:
– Я знаю кое-что. Но прости – об этом я скажу только вашему ярлу.
– Что ты хочешь сказать мне, Белый Медведь? – крикнул Эйрик. Непонятно, как он сумел расслышать слова корабельщика среди шума пира. – Уж не хочешь ли ты рассказать, где невеста Лейва, твоя дочь? что-то я давно ее не вижу.
– Лейв не беспокоится о ней, и тебе не стоит, – ответил Тормод. – А тебе, ярл, я хотел сказать о другом.
– О чем же? – спросил Эйрик и сделал знак своим людям, чтобы сидели потише. Заметно пьяный, Эйрик ярл раскраснелся, глаза его ярко блестели, движения стали суетливыми и размашистыми. – Рассказывай, Белый Медведь!
Тормод поднялся на ноги, чтобы его было лучше видно всем, приосанился.
– Люди в Альдейгье знают, что боги одарили меня даром ясновидения! – важно начал он. Оддлейв ярл кивнул, подтверждая его слова. – Но дар мой таков, что я знаю только доброе. И сегодня мне послано было видение. Я открою его тебе, Эйрик ярл. Но в обмен я попрошу тебя исполнить одну мою просьбу.
– Я клянусь исполнить ее, если твоя весть пригодится мне! – пообещал Эйрик. Держась за подлокотники кресла, он подался вперед, двигал бровями, пытаясь собраться с мыслями.
– Мне открылось, что вам не следует ходить на Белое озеро, – продолжал Тормод. – Я знаю, что со дня на день здесь будет конунг Висислейв с огромным войском. Все войско, которое он собрал для похода на бьярмов, он повернул сюда. Он уже давно имеет весть о твоем здешнем походе. И мой тебе совет: уходи, не дожидаясь его. Ты взял много добычи и хочешь взять еще. Но мудрые люди говорят: все знает тот, кто знает меру.
В гриднице настала тишина. Хмельные викинги соображали, что несет им весть старого корабельщика. Эйрик ярл нахмурился, щурил голубые глаза, звездами сиявшие на покрасневшем лице.
– Ты сказал, что боги подают тебе только добрые вести, – сказал он чуть погодя. – Эту же весть не назовешь доброй.
– Есть у меня ответ и на это, – сказал Тормод, здоровой рукой поглаживая бороду. – Эта весть зла для вас, но добра для меня. Она означает, что мой путь и моя судьба расходятся с твоими. Она означает, что ты с твоим войском уйдешь из Альдейгьи, а я останусь здесь. Об этом я хотел просить тебя, и боги открыли мне, что ты исполнишь мою просьбу. Да и как иначе – ведь ты поклялся!
Эйрик молчал, растерянно хмурясь, пытаясь проследить за мыслью старого хитреца.
– Ты был должен мне две марки, – сказал он наконец. – Стоимость твоей дочери, которую я подарил тебе. Та весть, что ты открыл мне, стоит двух марок. Бесчестно взять назад то, что подарил. Я не отступлюсь от своей клятвы, хотя лучше было бы, если бы ты попросил чего-нибудь другого. Но я благодарен тебе за твои мудрые советы. Отныне пусть у тебя будет новое прозвище–Добрые Вести. А чтобы ты не жалел о старом, я подарю тебе хороший подарок. Я заменю тебе одного белого медведя на другого.
Он сделал знак кому-то из своих людей. Викинги тихо гудели, обсуждая удивительную беседу. Оддлейв ярл сидел с застывшим каменным лицом. Он знал за Тормодом славу ясновидящего и верил его известию. Значит, со дня на день Эйрик ярл уйдет из Ладоги. И то, что за этим последует, для Оддлейва будет не легче самого набега. Но он сделал выбор с открытыми глазами. Ему выпал тот редкий случай, когда отказ от битвы требует гораздо больше мужества. Умереть легко. Труднее жить и делать то, что считаешь верным.
Вскоре в гридницу вошли двое викингов, с усилием волоча какой-то объемистый сверток. По знаку Эйрика ярла они развернули его, и все ахнули – это была огромная шкура, почти белая, с легким желтоватым налетом, с длинными прядями густого меха. Шкура белого медведя, огромное сокровище. Никому и во сне не могло присниться получить такой подарок.
Даже Тормод онемел, приоткрыв рот. Двое викингов разложили шкуру перед ним, и старый корабельщик ощутил острый приступ зависти к самому себе. Шкура белого медведя почти возмещала ему тот кошель серебра, который он получил от Ингольва за корабль и который в первый же день набега вернулся обратно к Ингольву.
– Пусть это останется тебе в знак моей дружбы, – сказал ему Эйрик ярл. – Сейчас ты не хочешь разделить мою судьбу, но помни: я не откажусь от дружбы с тобой и потом. Если здешним конунгам не понадобится твое искусство, приходи ко мне. Меня легко найти.
– Эй, Оддлейв ярл! – крикнул Ингольв, пока Тормод любовался подарком. – Погляди, как щедр Эйрик ярл! Если такой подарок он сделал корабельному мастеру, то как он одаривает своих воинов! Не хочешь ли и ты присоединиться к нам? Наш поход еще не закончен, в море много богатых островов и городов по берегам. Пойдем с нами!
– Пойдем с нами! – повторил и сам Эйрик ярл. – Здесь нам досталось три хороших морских корабля, те, что раньше принадлежали конунгу. Я отдам тебе один из них. И ты не будешь обижен ни местом на пиру, ни долей добычи!
– Благодарю тебя, ярл, – ровным голосом ответил Оддлейв. – Служить тебе – выгодно и почетно, это я вижу и сам. Но я никогда не был ловок в игре двумя щитами. Я дал клятву верности Вальдамару конунгу, и я сдержу ее как сумею.
– Тебе нелегко будет убедить его в том, что ты ее сдержал! – проницательно сказал Эйрик. – И ты слышал весть. Держать ответ тебе придется уже скоро.
Оддлейв ярл пожал плечами:
– Ты знаешь, как говорят. Один раз должен умереть каждый.

На заре следующего дня последний корабль прошел мимо разоренной Ладоги и ушел вниз по Волхову, к Варяжскому морю. Опустели все кладовые в Княщине, опустели корабельные сараи, где держали пленников. Город казался вымершим. Над прежним посадом, наполовину выгоревшим, лишь кое-где поднимались дымки печек. Олегова крепость лежала в развалинах. Весь длинный берег был усеян обгорелыми обломками лодок, обугленными жердями и бревнами погибших построек. Ветерок носил жуткий запах разложения от множества неубранных тел.
Когда хвост последнего дракона исчез в утреннем тумане над Волховом, Арнора отперла погреб и выпустила Арнкеля. Опухший и всклокоченный, с безумными глазами и больной головой, он сразу накинулся на Тормода с бранью:
– Чем ты меня напоил, старый колдун? Что ты со мной сделал?!
– Тише, тише! – успокаивал его Тормод. – Ты бы видел себя сейчас – ты так страшен, словно вышел прямо с морского дна! Я пил все то же самое, что и ты, однако не кидаюсь на людей.
– Еще бы мне не кидаться! Ведь мать конунга послала меня с важным поручением! Она доверяла мне! А я…
– Успокойся! – Тормод миролюбиво похлопал Арнкеля по плечу. – Твой конь стоит в конюшне. Возьми его и возвращайся в Хольмгард. Поручение матери конунга выполнено. Ведь она хотела, чтобы Ингольв ушел из Альдейгьи раньше, чем сюда придет конунг Висислейв? Так и вышло. А какая разница, кто принес весть? Пойди на стену и погляди – Ингольв уплыл, а Висислейва еще и не видать.
Плюнув, Арнкель пошел к конюшням. А Тормод вздохнул, поглаживая заживающее плечо.
– Я и сам не знаю, кому оказал услугу своим пророчеством – то ли Эйрику, то ли Висислейву! – сам себе пробормотал он. – Но я слишком стар, чтобы снова пускаться в поход. Я хочу дождаться моей названой дочери и убедиться, что с ней все хорошо.
– Что ты там бормочешь, Белый Медведь? – окликнула его Арнора. – Или тебя теперь звать Добрые Вести? У тебя новое пророчество?
– Да! – Тормод вдруг просиял и поднял палец. – У меня новое пророчество! Мне думается, что с Саглейд все хорошо! Еще вчера было плохо и я ничего о ней не знал. А теперь я знаю – все будет хорошо и скоро я увижу ее!
Не так скоро, как обещал Тормод, но довольно быстро к Ладоге подошло войско князя Вышеслава. Весть о варяжском набеге догнала его в Бело-озере, как раз перед тем, как князь собирался идти дальше. Собрав всех воевод, он объявил им о случившемся. Невольно Вышеславу вспомнился тот день, когда он был назван новгородским князем: когда Владимир получил известие о печенежском набеге на Белгород и был вынужден повернуть назад. Что за несчастливый год выдался на Русской земле! Нет отдыха от врагов ни на полуденной, ни на полуночной стороне! И вся его дружина высказалась за то, чтобы поворачивать к Ладоге и выбить из нее лиходеев.
– Коли мы свои земли оборонить не сумеем, так и новые под нашу руку не пойдут! – сказал Взороч, и Вышеслав был с ним согласен.
И ему было очень досадно узнать еще по дороге, что его враг не стал его дожидаться и сбежал. Ушёл безнаказанным, увез добычу и полон. И преследовать его было невозможно без кораблей, которых у новгородского князя не имелось.
Ладогу Вышеслав помнил совсем другой: помнил соломенные крыши Околоградья, почти до одной слизанные теперь языками пожара, помнил ряды звериных и птичьих голов на носах многочисленных кораблей вдоль берега Волхова. Прежде чем пристать к берегу, ладья князя Вышеслава проплыла вдоль ладожского поселения до самого Любшиного городка.
«Ломать – не строить! – ожесточенно думал Вышеслав, изо всех сил вцепившись в борт ладьи. – Сколько веков строили Ладогу, а порушили, пожгли, гады, в один день!»
Вместо оживленного многолюдного города глазам его предстал черный бурелом обгорелых останков человеческого жилья. Околоградье было сожжено больше чем наполовину, только некоторые концы частью уцелели – видно, Стрибог[204] сжалился над несчастным городом и развернул свой ветер в другую сторону. Каменные стены Олеговой крепости в двух местах были проломаны, на камнях еще виднелись засохшие пятна крови. Внутренние постройки детинца выгорели почти все – в тесноте крепости дворы знати стояли близко друг к другу и, подожженные на прощание воинами Эйрика ярла, образовали один огромный погребальный костер.
Черная гарь виднелась и на месте Любшиного городка, и на воде Волхова качались обгорелые деревяшки, которые река несла от верхних порожских поселений. Черный Змей войны и смерти пролетел над волховской землей, огненным крылом смел с нее жизнь. Зима убивает жизнь на земле, но приходит весна, и все живое родится вновь. Но трудно было поверить, глядя на пепелища недавно живого города, что и для него наступит когда-нибудь весна.
Кое-где на улицах Околоградья уже виднелись места, расчищенные под новый дом. Хозяева, вернувшиеся из лесов, пока ютились в хижинах, сооруженных из обгорелых жердей своего и соседского забора. Но во многих дворах хозяевами остались только старики и старухи, которые не понадобились викингам. Этим и не нужна, казалось, была оставленная им жизнь: сидя над пожарищем, причитали они над участью детей и внуков, свидеться с которыми им теперь придется только в Сварожьем царстве[205]. Всякий человек должен достойно проводить в иную жизнь своих родителей, чтобы после самому быть достойно похороненным своими потомками. И горе роду, в котором злою судьбой нарушен извечный порядок и молодые умирают раньше стариков.
Напротив россыпи священных чудских камней ладья пристала, князь вышел и вместе со своими людьми прошел до Олеговой крепости, оглядывая разоренное Околоградье. Увидя издалека княжеский багряный плащ и узнав Вышеслава, со всех улиц сбежались ладожане. Окружив князя, они наперебой жаловались, показывали раны, перечисляли погибших или увезенных родичей. Женщины и старухи голосили по мужьям и детям, как над лежащим покойником.
Двор посадника тоже сгорел, и пока он ютился с жалкими остатками своей дружины на одном из уцелевших дворов – у купца Милуты. Совсем недавно здесь стояли викинги и держали своих пленников. Почти все добро из дома было вынесено, утварь переломана, так что едва две-три лавки осталось целыми. Семья хозяина подевалась неведомо куда, от челяди осталась только старая ключница.
Посадник Дубыня сам встретил князя на крыльце и повел наверх, хотя до того не покидал горницы. Когда Вышеслав увидел его, то выражение княжеской строгости на его лице смягчилось, а в душе возникла жалость. Старый воин был похож на подрубленный дуб. Он потерял много крови, а так как был он уже немолод, то раны затягивались трудно и силы возвращались медленно. В посаднике Дубыне сейчас воплотилась вся Ладога: умудренная опытом, обескровленная страданием, но живая и полная решимости вернуть прежние силы.
– Видел я уже, что с вашим городом сделалось, – заговорил Вышеслав после приветствий, усевшись и собрав всю свою строгость. – Как же вы допустили такое разорение? Ведь знали, что Ерик в Варяжском море лиходейничает, – даже у нас в Новгороде вести о том были. Могли бы вы о себе порадеть[206] – колья в дно Волхова вбить за Велешей, на курганы рать посадить. Глядишь, и не дошло бы до разорения.
– Да кто же знал, что Ерик проклятый в самую Ладогу придет? – сдержанно оправдывался Дубыня, зная, что в словах князя немало правды. – Кораблей из Варяжского моря давно не было, а своих я туда велел не пускать на гибель.
– Раз нет оттуда кораблей – стало быть, залаз[207] велик, могли бы догадаться!
– Твоя правда, княже! – опустив глаза под густыми бровями, седой воин винился перед юношей, которого сияние багряного княжеского плаща делало всегда правым. – Да больно хорошо мы жили – сто лет, да и поболее злодеев здесь не видали. Забыли беречься… И дружины-то здесь какие? У меня сотня да у варяга в Княщине сотня, а посадских да чудинов поди собери… И вооружение у них – топоры да рогатины.
– Как же ты жив-то остался, воевода? – спросил Вышеслав, смягчившись. – Как же не повязали тебя варяги?
– Видит Перун, нет моей вины в том, что жив остался. А повязать – повязали, – сурово признался Дубыня. – Я уж без памяти был от уразов, говорят, за мертвого посчитали. Гривну с шеи содрали – я и не помню как.
Он отвернул ворот рубахи и показал не затянувшуюся еще ссадину – это кто-то из викингов стаскивал с его шеи широкую серебряную гривну, служившую знаком его воеводского чина.
– Не уберег – так и новой не стою, – мрачно насупившись, сам вынес он себе приговор.
– Погоди, воевода, судить тебя другие будут. Есть ли на тебе вина, нет ли – разберем, – сказал ему молодой князь. – Едва ли отец сам сюда выберется – ему и на Киевщине дел довольно. А пока он свою волю сказать не прислал – судить вас с Ериком мне придется. Как же ты от них вырвался?
– Жена варяжского воеводы меня выкупила. Меня, гридей моих, кто после сечи в живых остался, да бояр здешних с семействами кое-кого. Она сама – словенского рода, боярина Столпосвета дочь.
– Знаю я боярина Столпосвета, – князь Вышеслав наклонил голову. – Сам вот-вот здесь будет. О дочери все тревожился. Да говорил: он-де голову дает на отсечение, что дочь его против чести ничего сотворить не может и мужа по силам удержит.
– Вот сам и суди, княже, какая его варяжская честь. Служит он отцу твоему, князю Владимиру, а лиходея принял как гостя, поил-кормил его, кров им давал, а биться – и не пробовал. За то они его и не тронули. Сам видел – Околоградье в углях лежит, детинец – в углях, а Княщина целехонька стоит!
– Стало быть, ты, посадниче, варяжского воеводу изменником зовешь? – Молодой князь посмотрел в лицо Дубыне, желая добиться твердого ответа.
– Я ему жизнью и волей обязан, – ответил посадник, угрюмо отводя глаза от его взгляда.
И было понятно, что он хочет сказать: если бы не этот долг, он назвал бы Оддлейва изменником.
– Велика ли его дружина, говоришь?
– Моей не уступит.
– А Ериковой?
– А у Ерика десять больших кораблей было, каких у нас и не строят, и воев всего под тысячу. Да лучше, княже, одному на десять биться и голову честно сложить, а не кланяться лиходеям! Варяг, он варяг и есть – ему Ерик не ворог, а гость дорогой!
Истинные помыслы старого честного воина прорвались наконец через совесть должника: голос посадника налился гневом, рука сжалась в кулак. Но, глянув в лицо Вышеславу, он вдруг прервал свою речь и насупился. На него внимательно смотрели серо-голубые глаза, глубоко посаженные под высоким лбом, светлые волосы князя чуть серебрились, точь-в-точь как у молодых свеев в дружине Оддлейва. Дубыня вспомнил, что матерью Вышеслава была варяжка, родственница конунга свеев, и замолчал. Зажечь князя своим гневом ему не удавалось.
– Видно, дорого ему ваш выкуп обошелся, – сказал Вышеслав, помолчав.
– Дадут боги сил на ноги подняться – я за себя верну, в долгу у него не останусь! – угрюмо-решительно отрезал посадник.
Быть в долгу у Оддлейва ему казалось унизительным. Щадя его гордость, Ильмера не сказала Дубыне, что он был отдан ей даром, словно дохлый пёс.
– А хочешь знать, сильно ли свей потратился – так спроси у него сам, – продолжал посадник.
– Да уж за глаза судить не буду, – сказал молодой князь.

В тот же день княжеская дружина заняла Княщину. Коснятин требовал, чтобы Оддлейв ярл был обезоружен и брошен в поруб. Воеводы, кроме Взороча, советовали то же самое.
– Варяги все сколько ни есть – воры! – горячо восклицал Коснятин, не смущаясь присутствием самого Оддлейва. В лице Коснятина горела неутолимая ненависть, ладонь была судорожно стиснута на рукояти меча. – Сколько волка ни корми, да спиной к нему не поворачивайся! Ты, княже, с Винголом по чести простился, что заслужили, то его дружине серебром заплатил, а он Ерика на Ладогу навел! Так тебе за честь отплатили! И здешний варяг с ними заодно! Слышишь, что люди говорят! При Ерике он на высоком месте сидел, Ерик его с собой звал! Скажешь, неправда?
– И я бы рад принимать у себя только желанных гостей, – ответил ему Оддлейв ярл. Лицо его казалось застывшим, взгляд серых глаз был тверд. Он знал, что ему придется отвечать на обвинения. Знал он и то, что только благодаря родству со Столпосветом не полетел в поруб сразу же. Оправдаться было для него делом не только своей чести, но и долгом перед женой и ее родом. – Но боги велят нам покоряться судьбе. Да, Эйрик Хаконарсон без битвы вошел в мою крепость и как гость сидел в этой палате. Но есть ли в этом измена? Суди сам, княже, не слушай злых языков. Да, я мог не растворять ворота перед Эйриком и биться с ним на стенах. Он имел десять кораблей и почти тысячу умелых воинов с добрым оружием. Только боги могли дать мне победу – а они не дали ее воеводе Дубини, хотя он – более доблестный и опытный воин, нежели я. Мог ли я надеяться устоять там, где он пал? Нет, сие неразумно.
– Да лучше с честью голову сложить! – воскликнул Вышеслав. Твердый взгляд и уверенный голос варяга колебали его уверенность в вине Оддлейва, и он старался не поддаваться впечатлению. – Мой дед Святослав с дружиною погиб, а не отступил! Мертвым стыда нет! У вас, видно, не так судят!
Лицо Оддлейва дрогнуло – ему было тяжело вынести упрек, предназначенный не ему одному, а всему его племени. Видят Один и Фригг, как неправ юный конунг. Норманнам приписывали много прегрешений и пороков, но никто никогда не обвинял их в трусости.
– Я мог умереть в битве – видят боги, ни один из тех, кто ищет свое счастье в викинге, не боится смерти, – сдержавшись, спокойно продолжал Оддлейв. – У нас говорят: умереть нетрудно. Но тогда умерли бы со мной и все воины моей дружины. Умерли бы или стали рабами все те люди, которые нашли здесь укрытие. Умер бы от своей раны или стал рабом Дубини ярл. И те люди, которых я выкупил у Эйрика, остались бы рабами. А теперь все эти люди живы и могут служить Вальдамару конунгу. И моя дружина может служить дальше. И я тоже, если светлый князь оставит мне жизнь. Что потерял Вальдамар конунг оттого, что Эйрик вошел сюда без битвы? Ничего. Что сохранил конунг? Очень многое. Суди сам, есть ли измена в том, что я сделал? Вальдамар конунг хочет, чтобы его город был жив, – и он имеет город более живой, чем мог бы.
– Ты с Ериком за столом вместе сидел, из одной чаши пил! – крикнул Коснятин, не давая Вышеславу ответить. – Ты ему лучше служил, чем князю!
– Если бы я хотел служить Эйрику ярлу, то сейчас я не стоял бы здесь и не слушал твои попреки! – ответил Оддлейв, и рука его невольно скользнула к рукояти меча. Даже не слова Коснятина, а его ненавидящий взгляд побуждали его подумать о защите. – Я ушел бы с ним в море. А я остался здесь и открыл ворота конунгу!
– Так если бы вы с Дубыней вместе выступили, Ерик бы и не вошел в Ладогу! – сказал Вышеслав.
– Скажи это Дубини. Его чин здесь больше моего. Мое дело – брать дань с чуди. Разве кто-то говорит, что это дело я делаю плохо? Разве я когда-то утаил от твоего отца хоть куницу?
Вышеслав покачал головой. За то, что корабли разбойников еще на подступах к городу не были встречены ратью, в первую голову отвечал посадник, а не сборщик дани.
– Пойдем-ка, княже, я тебе чего покажу! – сказала Ильмера.
Вышеслав послушно поднялся и пошел за ней. Разговаривать с молодой и красивой боярыней ему было легче, чем с Оддлейвом и Коснятином, между которыми кипела взаимная ненависть.
Ильмера подвела его к самой двери.
– Вот, гляди, что нам Эйрик ярл на память оставил, – сказала Ильмера, указывая на выход из палаты.
Над дверью, прямо напротив хозяйского возвышения, в толстые бревна стены была глубоко всажена секира. На обухе ее виднелась золотая насечка, деревянная рукоять была украшена резьбой с переплетенными драконами – это было богатое оружие.
– Это его секира, – сказала хозяйка, странно глядя на боевой топор, словно это был живой враг, который мог видеть и слышать ее. Викинги не ушли – они были еще здесь, память о них глубоко врубилась в души даже тех, кто уцелел, как этот боевой топор глубоко врубился в бревна стены. – У нее и имя есть – Крушительница Черепов. Эйрик ее в Ладоге вдоволь кровью напоил, а перед уходом в стену врубил – подарок, сказал, от меня Вальдамару конунгу.
– Что же не вытащите? – спросил Вышеслав. Теперь ему тоже казалось, что враги все еще где-то здесь.
– Пробовали. Не могут. Глубоко Эйрик вогнал. Так и висит нам на позор. Любуйся, княже! – вдруг вскрикнула Ильмера, как будто больше не могла сдержать гнев. – Вот наша доля какая! А ты еще за это нас судить хочешь!
Уперев руки в бока, Вышеслав рассматривал секиру в стене, невольно воспринимая ее как живого врага.
– Много чести Ерику – моему отцу его подарков не надобно! – сказал он.
Подняв руку, Вышеслав крепко ухватился за резную рукоять секиры, с силой дернул и вырвал ее из стены. Покачивая в руке поверженную Крушительницу Черепов, князь повернулся к Ильмере.
– За обиду его сего подарка мало! – сказал он. – Свейскому князю пошлю. Пусть помнит – и мы ведь корабли снарядить можем. Где там его стольный город, от моря далеко ли?
– Что делать-то будем, княже, решай! – вполголоса напомнил Приспей.
Вышеслав вздохнул, лицо его погасло. Тяжелее всех битв и походов оказалась эта княжеская обязанность – решать. Решай, потому что ты – князь, а значит, самый мудрый, самый умный и всегда будешь прав. Люди глаза отведут, а вот что тебе ночью совесть скажет?
– Ты, княже, как знаешь, а только если ты моему мужу не веришь, то и меня с ним в поруб сажай! – решительно потребовала Ильмера. – Только тем ты себе немного чести прибавишь!

Предыдущая страница 19 Следующая страница


Ветер с Варяжского моря 20

– Кто раз предал, тому веры нет! – свирепо прошипел Коснятин.
Вышеслав отвел глаза. Он был как меж двух огней между Ильмерой и Коснятином, как меж двух острых клинков. И пройти надо, деваться некуда. Посадить в поруб родную дочь Столпосвета он не решался, да и не верилось ему, что такая молодая красивая женщина может быть в чем-то виновата. А что он будет делать, когда перед ним встанут разом Коснятин и Столпосвет? Один из них будет требовать казни злодею, а другой будет просить о милости к своему зятю. Кого слушать тогда?
И еще одна мысль не давала Вышеславу покоя. Ерика привел в Ладогу Вингол, об этом ему говорили десятки людей. А именно он, князь, позволил прогнать Вингола из Новгорода. И именно его мать, княгиня Малфрида, дала ему серебра, чтобы купить корабль. Совесть Вышеслава была чуткой и острой – он знал, что в этой истории поиски виноватых надо начинать не с Оддлейва, а с себя. Но вслух об этом не скажешь. На то он и князь, чтобы быть всегда правым.
– Пошлите за Столпосветом в Новгород, – велел Вышеслав гридям. – Он у нас правду лучше всех знает, пусть он и советует, что здесь делать.
Коснятин остался недоволен, но больше не возражал. Дружина Вышеслава остановилась в Княщине – ведь княжий двор в детинце сгорел. Вот Вышеславу и пришлось принять гостеприимство того человека, которого он собирался судить. Ох, не в веселую годину отец наградил его княжьей шапкой! Да и когда видали их, веселые годины, на Русской земле? Век за веком отец передает сыну меч, и не видно впереди таких веков, когда меч этот заснет в ножнах.

Въезжая по знакомой дороге в Ладогу, Милута едва узнавал родной город. Рассказы дочери и Ило несколько подготовили его к тому, что предстоит увидеть, но все же такого он не ожидал. Ладоги просто не было; казалось, он по ошибке забрел в совсем чужое место, дикое и страшное. Уже несколько дней по чудским лесам ходил слух о том, что викинги ушли. Осторожный Милута предпочел бы пересидеть в лесах еще некоторое время, но Загляда никак не соглашалась на это и отчаянно требовала немедленного возвращения. И Милута согласился. Теперь же, проезжая по Околоградью и глядя на черные пожарища, он с ужасом ожидал, что же увидит на собственном дворе. Неужели он остался бездомным? Неужели нет больше дома, помнившего его дедов и прадедов, дома, где увидел свет он сам и его дочь, где умерла жена?
Корабельная улица уцелела больше других – перемена ветра спасла ее и всего несколько крайних дворов погорело. Но покосившиеся плетни, сорванные ворота, разоренные запустелые дворы ясно говорили, что участь ее обитателей была не лучше остальных.
– Вон двор Середы! – сказала Загляда из-за Милутиного плеча. Она сидела на его коне позади седла, держась за отцовский пояс.
Милута придержал коня. Он не мог без содрогания думать о том, что случилось с его дочерью и что могло бы случиться, если бы не Тормод. Его тянуло взглянуть на то место, где северный разбойник связывал ей руки, и гнев поднимался в честном и миролюбивом сердце купца.
– Глянь! – Ехавший впереди Спех обернулся. – Двор Середы-то как стоял, так и стоит! Давайте-ка туда! Мы с ним приятели были, теперь за наследников сойдем!
– Не гневи богов! – упрекнул его Милута и горестно вздохнул. – До чего же хороший человек был хозяин! А теперь и могилы не сыщешь… Если есть у него могила…
Сорванная створка ворот так и лежала в стороне. Но дверь большой избы нежданно растворилась, и на крылечко вышел старик в длинной холщовой рубахе.
– Что за люди? – отрывисто спросил он.
Спех соскочил с коня, удивленно поглядел на старика, а потом поклонился:
– Ты не признал меня, дедко Надей? Спех я, купца Милуты человек. А вот он и сам.
Милута тоже подошел к крыльцу и поклонился старику. Это был отец братьев-корабельщиков.
– А… Медведев хозяин, – глухо сказал он, словно припоминая что-то произошедшее много десятилетий назад. – Прибыли из лесу-то… Мы об вас поначалу тревожились, а судьба нас вон как рассудила…
Выслушав приветствие Милуты, старик повернулся и ушел в дом. Милута озадаченно потер бороду, боясь, что напрасно потревожил чужое горе. Вдруг дверь открылась снова, и на крыльце показался… сам Середа. Но гости не сразу узнали его: за прошедшие недели он постарел лет на десять. На лице его прорезались глубокие морщины, русые волосы наполовину поседели, а сам он странно согнулся на правый бок. Но самым страшным были его глаза: прежде живые, внимательные и веселые, теперь они потускнели, помертвели, как остывший пепел. Изумленно вскрикнула Загляда, удивились и другие, поскольку с ее слов все считали корабельщика мертвым.
– Ты откуда, человече? – воскликнул Милута. – Или Сварог тебя назад отпустил отца проведать? Или мне сон видится?
– Не сон тебе видится, а явь истинная, – ответил Середа, спускаясь с крылечка. Он опирался на клюку, но двигался неловко и медленно. – Не срок мне, видно, был помирать – а не в свой срок никакой лиходей не зарубит. Ребра он мне мечом просадил, а убить не убил – отец с матерью выходили…
Тут он увидел Загляду и удивился не меньше, чем она при виде его.
– И девка твоя цела! Да как же… Где же ты ее взял…
Середа смотрел на девушку, как на невозможное видение, – он считал, что и ее увезли викинги.
– Боги сохранили мне дочь, она варягам не досталась, – ответил Милута.
– Ну, что стоим? – сказал Середа. – На вашем-то дворе, слышали, теперь посадник сидит. Тоже погорелец. Живите у меня покуда. Распрягайте коней, заходите кто в какой дом хочет – места у нас теперь много.
Так двор корабельщиков снова ожил. Купцы и ратники заняли не только избы, но и опустевшие амбар и хлев, даже в сенях и в баньке устроили себе лежанки с мешками в изголовьях. Задымили очаги, в больших котлах варилась похлебка. К счастью, по дороге через лес Велес послал на копья Милутиным кметям кабана, а иначе и на ужин едва ли что-нибудь удалось бы раздобыть – в Ладоге теперь трудно было найти еду. До нового урожая было еще неблизко. Оборотистые новгородские купцы уже подвозили понемногу ячмень и рожь, но уцелевшим ладожанам было нечего дать взамен. Милута привез из чудских лесов хорошие меха, но новгородцы предлагали взять их по такой цене, что Милута в негодовании обещал лучше побросать их в Волхов. Часть мехов он послал с одним из товарищей купцов в Новгород, наказав привезти оттуда съестных припасов и кое-чего для обихода, взамен пропавшего в доме, а пока приходилось обходиться дичью и рыбой.
Едва устроившись, Милута тут же отправился посмотреть на свой двор и потолковать с посадником – нельзя ли и хозяину как-нибудь там поместиться? А Загляда бегом бросилась в Княщину. Как ни убеждала она себя, что надеяться глупо и Тормода там нет, ее сердце не хотело смириться с такой печалью.
– Да куда же ты так? – покрикивал Ило. Несмотря на свое проворство, он сейчас едва успевал за девушкой и даже иногда придерживал ее за локоть. – Эйрика все равно не догонишь!
– Ах, Матушка Макошь! – бормотала Загляда. – Боги великие, сделайте так, чтобы он был там!
– Поздно просить! – говорил Ило, но Загляда его не слушала.
Одним духом пробежав через Околоградье, мимо детинца и по берегу Волхова, возле Победища Загляда замедлила шаги. Ей стало страшно. Вот сейчас она войдет в ворота, найдет первое же знакомое лицо и спросит: «А где Тормод-корабельщик?» А ей ответят: «Эва чего вспомнила? Да его ж Ерик с собой забрал».
– Ну? Иди. – Ило слегка подтолкнул ее в спину. Он понимал, как мучительно ей это ожидание, и хотел, чтобы все кончилось поскорее.
Загляда вошла в ворота.

Вышеслав стоял на крыльце, оглядывая небо. Сегодня он ждал приезда боярина Столпосвета. Ему было трудно решить, что делать с Оддлейвом ярлом, которого новгородские бояре дружно обвиняли в предательстве. Столпосвет, конечно, тесть Оддлейва и поэтому не может быть судьей, но пусть хоть подскажет, что делать.
Двор ярла был полон народу. По сравнению с обезлюдевшей Ладогой Княщина напоминала муравейник: на узких улочках, на всех дворах, на дворе ярла стояли шалаши и повозки, везде мельтешили люди, лишенные другого крова, дымили костерки. Завидев князя, многие сразу потянулись к нему с просьбами и жалобами. Вышеслав хотел вернуться в хоромы и вдруг замер. В воротах мелькнуло что-то знакомое. Стройная девушка с русой косой вбежала во двор, и Вышеслав охнул – он узнал ее. Та самая, которую он видел на новгородском дворе в тот памятный вечер и которую потом долго вспоминал. Она казалась ему сном, видением, чудом, посланным богом в награду за все эти испытания. Вышеслав шагнул с крыльца.
А девушка окинула взглядом двор и вдруг вскрикнула. Лицо ее вспыхнуло, из глаз брызнули слезы.
– Мина доттир! – крикнул мужской голос где-то во дворе. – Бьерк-Силвер!
Со ступеньки крыльца под самыми ногами Вышеслава поднялся какой-то старик и с распростертыми объятиями устремился навстречу девушке. Она бегом бросилась к нему, с криком обняла его, плакала, прижимаясь к. нему, неразборчиво восклицала что-то, кажется, даже на северном языке. Старик гладил ее по голове, приговаривал что-то, рукавом вытирал ей слезы и снова прижимал ее голову к своему плечу. Вышеслав смотрел, не зная, что все это означает. Ему хотелось скорее поговорить с ней, узнать наконец, кто хоть она такая; было неловко стоять и ждать, но он чувствовал, что сейчас эта девушка не заметит ни князя, ни цареградского василевса, ни даже птицы Сирин.
– О, премудрая Фригг, сколько шума! – воскликнула Арнора. – Послушай, Тормод, когда ты был молодой, девушки и то не кидались к тебе на шею среди ярлова двора! Обернись же, на тебя смотрит конунг!
– Какой конунг? – Тормод в недоумении обернулся. – А, да, Береза Серебра. Ведь сюда приехал хольмгардский конунг, ты знаешь?
Загляда обернулась к крыльцу. Взор ее застилали слезы радости, и она не могла толком разглядеть, что это за высокий статный парень стоит на крыльце. Но яркое пятно багряного плаща бросилось ей в глаза, как пламя. Она затихла, поняв, что это и правда князь.
Вышеслав подождал немного, но она не двигалась, а по-прежнему стояла, прижимаясь к толстому старику, одной рукой вытирая глаза. Медленно сойдя с крыльца, он шагнул к ней.
– Здравствуй, краса-душа! – весело сказал Вышеслав, думая, что она слишком оробела. – Вот мы с тобой и заново свиделись. Что же ты так убежала от меня тогда? Чего напугалась? Теперь-то хоть не беги, я тебе зла не сделаю.
– Здоров будь, княже, – негромко сказала Загляда.
Она почти забыла его лицо, забыла и саму их мимолетную встречу. Слишком много всего случилось с ней с тех пор. Теперь это открытое красивое лицо, светлые волосы с кудряшками на концах казались ей смутным воспоминанием, вроде далекого детского сна.
– Да ты помнишь ли меня? – Вышеслав заметил в ее глазах больше настороженности, чем радости, и это задело его. – Не так уж давно мы и виделись. Месяц едва.
– Долгим мне сей месяц показался, княже, – ответила Загляда. – Я тебя помню, как не помнить.
– Как тебя звать? Теперь-то хоть скажешь?
– Заглядой. Купца Милуты я дочь.
– Где же отец твой?
– На двор пошел посмотреть. Там теперь посадник живет.
– Так это ваш двор? Был я там вчера. Ключница там какая-то старая от всего осталась. Говорила, из хозяев никого нет.
– А нас и не было. Мы только сегодня поутру вернулись.
– Где же вы были?
– Княже светлый! Ты бы хоть в палаты вошел, – раздался от крыльца голос Приспея. – С кем ты там на дворе-то толкуешь?
Опомнившись, Вышеслав позвал Загляду за собой в гридницу. Она потянула с собой и Тормода – теперь ей хотелось не расставаться с ним ни на миг.
– Что же с тобой приключилось? – спросил Вышеслав, усевшись и усадив гостей. – А это что за человек? Варяг вроде сам?
Осматривая Тормода, он невольно нахмурился. Любой варяг теперь казался ему врагом. Загляда заметила это.
– Варяг! – вспыхнув, воскликнула она. – И варяг! Да было бы таких варягов побольше, может, ничего бы и не было! Он меня от погибели спас, от рабства! Ты, княже, далеко был, а он здесь!
Вышеслава поразила эта вспышка гнева, а Загляда опомнилась и смутилась.
– Ты, княже, чем всех варягов обвинять, сперва выслушай, – тихо сказала она. – И отец твой, люди говорят, не выслушав, не судил.
– Ну, рассказывайте! – разрешил Вышеслав.
Загляда начала рассказывать. Слушая, Вышеслав смотрел ей в лицо и дивился тому, как оно изменилось. Чуть больше месяца назад он видел молоденькую, румяную девушку с ясными глазами и милыми ямочками на щеках, с улыбкой, полной смущенной прелести. Теперь она была не такой. Лицо ее осунулось, румянец почти исчез, глаза казались больше, а взгляд их стал глубже. Она повзрослела много больше, чем на месяц. В ней появилась какая-то живая сила, решимость, готовность постоять за себя и других. И в ее лице Вышеслав яснее, чем в зрелище сожженной Ладоги и в слезах погорельцев и сирот, увидел, что же случилось с городом. Ему было неуютно, немного даже страшно смотреть на девушку сейчас. Она по-прежнему казалась ему красивой, но теперь она стала совсем другой, и к этому нужно было привыкнуть.
– Так что варяги, княже, они тоже разные бывают, – закончила Загляда. – Вот ты, говорят, Оддлейва ярла чуть не в поруб посадил.
– И посадил бы, не будь он Столпосветов зять, – Вышеслав опять нахмурился. – Он моему отцу клялся служить, жаль, я у него новой клятвы взять не успел. А после того он в гостях разбойника того принимал, за столом с ним сидел, пил с ним! Скажешь, не изменник он?
– А ты, княже, детинец видел? Посад видел? – настойчиво спрашивала девушка, требовательно глядя ему в глаза. В ее лице не было и следа девичьей робости. – А теперь Княщину погляди! – продолжала она, не дожидаясь ответа. – Видал, сколько людей? И ступить некуда! А кабы не Оддлейв – и здесь бы собаки над мертвыми только выли, как там везде! Сколько людей он от гибели уберег? Сколько людей он потом из полона выкупил! И посадника Дубыню тоже! Коли ты с ним говорил, так знать должен.
– Выкупил-то выкупил… – начал Вышеслав.
Горячий напор в голосе Загляды вдруг напомнил ему мать, перед которой он до сих пор терялся, и он не сразу нашел ответ.
– А что он мог еще сделать? – воскликнула Загляда. – Сам умереть и других за собой потянуть? Тебе от этого много пользы было бы? Нет, княже светлый, если искать виноватых, то не здесь надо начинать! Поздно было умирать со славой, когда Эйрик ярл с десятью кораблями под берегом стоял. Как он сюда пришел, нежданный – вот в этом чья вина? Сам рассуди – чья?
Она помнила, как сама вот так же обвиняла Снэульва, но с тех пор она сумела разобраться в обвинениях и оправданиях. Только сейчас до нее дошло, что напротив нее сидит не просто парень, а князь, новгородский князь, вольный здесь казнить и миловать. И он слушал ее, и она торопилась рассказать и объяснить ему все то, что никто другой, может, и не сумеет объяснить.
– Княже! Князю скажите! – вдруг завопили голоса на дворе. – Люди едут из Новгорода!
Вышеслав вышел на крыльцо. Ворота ярлова двора широко раскрыли, впуская новгородский отряд. Вышеслав был рад приезду Столпосвета – мудрый боярин, знаток Правды и обычаев, поможет ему разобраться в деле так, чтобы сохранить мир в Новгороде и Ладоге.
Сначала во двор въехала часть дружины, и тут же Вышеслав увидел несколько знакомых лиц из новгородских варягов. Потом в воротах показался Столпосвет, а следом за ним появилась верхом на коне женская фигура в яркой одежде. Вышеслав охнул, завидев багряный плащ, обшитый собольим мехом с золотой тесьмой, блеск золотых застежек на груди, белую повязку с тремя золотыми лентами надо лбом. Этого он не ждал.
Еще в воротах княгиня Малфрида окинула взглядом двор и сразу увидела сына на крыльце. Повинуясь ее взгляду, Вышеслав сам кинулся с крыльца, подвел лошадь к хоромам и помог матери сойти на землю. Приветствуя княгиню, он уже улыбался, и не просто от радости, а от облегчения. Теперь у Оддлейва ярла будет другой защитник вместо него, гораздо более твердый и находчивый.

С приездом Столпосвета и княгини Оддлейв и Ильмера приободрились, а споры разгорелись с новой силой. Коснятин и новгородские бояре, прежде слушавшие Столпосвета, теперь твердили, что он тесть Оддлейва и потому не может быть судьей.
– А вы можете? – нападала на них княгиня Малфрида. – Будто я не знаю, Разумей, что ты хочешь! Тебе не дает спать ладожская дань! Ты сам хочешь сидеть на месте Оддлейва!
– Ты, княже, как знаешь! – воскликнул наконец Коснятин. – Ты думай, кто тебе любезнее – варяги или словены! Коли ты словенским князем назвался, то и верь нам, а не ворам заморским!
– Довольно! – воскликнул вдруг Оддлейв, потеряв терпение. Ильмера и Столпосвет, желавшие что-то сказать, сдержались. – Кто обвинил меня в измене – пусть выйдет сюда, – продолжал Оддлейв ярл, глядя прямо в глаза Коснятину. – Мы сказали очень много слов, но они не помогли нам найти правду. Видно, люди не могут ее найти. Так пусть ее ищут боги! Честь не может ждать долго.
Оддлейв снял с головы шапку и бросил ее на пол перед князем, между собой и Коснятином. Коснятин мгновенно ответил тем же, соглашаясь на поединок. Еще в Новгороде он думал об этом, но там епископ Иоаким помешал им с Ингольвом решить спор о чести мечами. Теперь же епископа не было, и другого пути не оставалось. За каждым из противников была своя правда, и только боги могли разобрать, чья правда сильнее.
– Ах, слава Отцу Ратей! – на северном языке воскликнула княгиня Малфрида. – Наконец-то он надоумил тебя, Оддлейв! Да будет счастье твоим рукам!
Вышеслав не понял восклицания матери, но по ее лицу видел, что она довольна. И у него у самого гора свалилась с плеч. Чем бы теперь ни кончился поединок – это будет воля богов, и ему будет не в чем упрекнуть себя.
– Что вы скажете, бояре и дружина? – уверенно спросил Вышеслав, обводя взглядом гридницу. – Честен ли будет такой суд?
– Честен, княже! – первым отозвался Столпосвет. – Боги ни с кем не в родстве, ни на чье место не метят, никому за невесту не мстят – они справедливо рассудят.
Коснятин скрипнул зубами. Даже будучи давно женатым на другой, он не мог забыть того, как пять лет назад сватался к Ильмере, но получил отказ, а она вскоре вышла за Оддлейва. С тех пор он не мог спокойно видеть гордую красавицу и был бы рад оставить ее вдовой, пусть и без надежды ввести когда-нибудь в свой дом.
– Пусть Перун рассудит вас, – произнес Вышеслав. – И пусть отдаст победу правому.
– Я зову Перуна и Одина показать – на мне нет измены конунгу Вальдамару и сыну его, конунгу Вышеславу! – твердо сказал Оддлейв, держа руку на рукояти меча. – Если мои слова неправда, пусть я буду убит с позором и род мой исчезнет с земли!
Вышеслав кивнул, принимая его клятву перед поединком. Подтвердить ее верность должны были боги.
– В твоем доме тебе биться нельзя, – сказал Оддлейву Приспей.
– Мы можем идти за ворота, – безразлично отозвался ярл.
Только малая часть его души замечала, что происходит вокруг, а большая часть уже была сосредоточена на предстоящем поединке.
Князь и княгиня, бояре, дружина, оба поединщика вышли с ярлова двора и по улицам Княщины направились к воротам. За ними тянулась толпа, жители городка выглядывали из домов, спрашивали, куда и зачем идет столько важного народа. Узнав, в чем дело, княщинцы бросали дела и бежали следом. Оддлейв никого здесь не притеснял, а после набега Эйрика жители Княщины были очень благодарны ярлу за свое спасение и вовсе не хотели бы сменить его на другого.
– Оболгали нашего боярина, хотят с места согнать! – говорили они. – Давно хотят, кто же не знает!
– Завидно иным, что он в богатом месте живет!
– На варягов, известно, все вины валят. Чуть где что – варяги виноваты!
За воротами Княщины, на земле, которая уже не принадлежала Оддлейву, все остановились. Толпа разошлась, освободив широкую площадку. Гриди Вышеслава огородили ее ореховыми жердями, воеводы сравнили мечи обоих противников.
– Начинайте! – велел Столпосвет. – И пусть боги рассудят вас, пусть Перун Громовержец отдаст победу тому, чья правда!
Противники сошлись. Оддлейв напал первым: несправедливое обвинение жгло его и наполняло ядом воздух, которым он дышал. Но помнил он и другое: если он будет побежден, то умрет, опозорив свое имя и оставив обвинение в наследство жене и будущему ребенку. А этого Оддлейв не мог допустить. Мысль о ребенке, которого он еще не видел, делала каждый его удар сильным, а каждое движение – осторожным и рассчитанным.
Гриди, бояре, простолюдины, славяне и скандинавы плотным кольцом окружили площадку поединка и молча наблюдали. Здесь было не так, как на схватках в Медвежий велик-день, когда зрители бьются об заклад о победителе и криками подбадривают своих. Здесь закладом были жизнь и смерть, честь и бесчестье. В тишине слышался только звон двух мечей и дыхание противников; никто из зрителей ни звуком не смел оскорбить выражение воли богов.
Скоро даже женщинам стало ясно, что Оддлейв намного превосходит своего противника и силой, и уменьем. Скандинавы мечом зарабатывали себе на жизнь, и сейчас Оддлейв был гораздо ближе к тому, чтобы сбросить с себя обвинение, чем Коснятин к тому, чтобы его подтвердить.
Понимал это и сам Коснятин. Он отступал все дальше и дальше; застывшее, спокойное и жестокое в своем спокойствии лицо Оддлейва внушало ужас и ему, и всем вокруг. В мече Оддлейва был бог-воитель. Мощным ударом он разрубил щит Коснятина до середины, до позолоченного умбона. Коснятин в ответ ударил его по щиту, но меч его застрял в щите Оддлейва. Оддлейв сильно рванул щит, и меч Коснятина сломался возле самой рукояти. По толпе пронесся вскрик – один из противников лишился оружия, поединок можно кончать.
Но Коснятин не собирался уступать и выхватил из-за пояса секиру. Оддлейв отбросил свой разрубленный щит, обеими руками перехватил меч и с размаху ударил Коснятина по плечу. Клинок рассек кожаный доспех с нашитыми железными полосками и ранил ключицу. Коснятин пошатнулся, а Оддлейв с силой дернул меч на себя, и Коснятин упал на колени.
Он пытался подняться, но Оддлейв мгновенно толкнул его в грудь и опрокинул на землю. Толпа снова вскрикнула, а Оддлейв коленом прижал противника к земле, отложил меч и выхватил с пояса нож. Всем было ясно, что Коснятину осталось жить считанные мгновения, новгородцы были бледнее полотна, но никто не смел вмешаться в божий суд.
Но Вышеслав не выдержал. Он видел от Коснятина мало дружбы, но не мог видеть, как варяг лишит жизни его родича.
– Мати! – вскрикнул он, обернувшись к княгине. – Останови его!
Боги подсказали ему, что делать. Оддлейв имел право отнять жизнь своего противника, и едва ли он послушался бы кого-то, кроме княгини.
– Оддлейв! – крикнула она на северном языке. – Оставь ему жизнь!
Оддлейв задержал руку с ножом возле самого горла Коснятина и поднял голову. Лицо его изменилось, вместо привычного спокойствия на нем была холодная жестокая решимость.
– Почему я должен оставить ему жизнь, Мальфрид? – спросил он, глядя на княгиню. – Он-то не оставил бы мне жизни, повернись дело иначе.
– Он родич моего сына. Мой сын просит за него. Он выкупит его жизнь. Ты должен выкупить жизнь Коснятина, если она тебе нужна! – сказала княгиня, обернувшись к Вышеславу.
– Мы дадим тебе выкуп! – опомнившись, крикнул Столпосвет. Он понимал, что смерть Коснятина меньше всего поможет миру между варягами и словенами. – Проси, чего хочешь! Княже, не поскупись!
– Я дам ему полную виру, как за убитого дают, – сорок гривен, – предложил Вышеслав. Оддлейв покачал головой. – Два села дам богатых на вечное кормление! – торопливо добавил Вышеслав. Он лихорадочно перебирал в уме свои богатства, но не знал, что еще предложить за родича.
Оддлейв снова покачал головой.
– Да чего же ты хочешь? Сам проси!
– Я хочу одного, – заговорил Оддлейв. – Я оставлю жизнь этому человеку, если ты, княже, поклянешься быть другом мне и не верить наветам. Если ты поверишь, что я не замышлял измены и всегда был верен тебе. Ты оставишь мне мое место здесь и мою дружину. И ты будешь верить всем, за кого я поручусь. Если же нет, то мою порушенную честь нельзя выкупить серебром.
– Я согласен! – воскликнул Вышеслав. Ему показалось, что Оддлейв просит слишком мало.
Оддлейв выпустил Коснятина и встал, убрал в ножны оружие. Коснятин по-прежнему лежал на земле. Люди подбежали к нему, подняли его; он был бледен, вся грудь его была залита кровью из раны на плече. Торопливо перевязав, его повели в крепость. Новгородские бояре шли за ним, стараясь не глядеть на Оддлейва. Ильмера утирала слезы – только теперь, когда муж ее был оправдан, она впервые заплакала. А Столпосвет был мрачен – родство с варягом оказалось трудным. И немало, видно, бед ему еще предстоит принять. Но видя счастье своей дочери, Столпосвет понимал, что она никогда не оставит своего варяга, даже если отец ее потребует этого.

После поединка Оддлейв ярл снова стал хозяином в Княщине. Но Вышеслав со своей дружиной по-прежнему оставался его гостем: больше ему было негде поместиться, а уезжать из Ладоги казалось еще рано.
Город понемногу оживал, беглецы теперь уже все вернулись из лесов, но многие дворы так и оставались мертвыми пожарищами. Развалины и черные угли по-прежнему бросались в глаза повсюду. Зрелище запустения стало привычно и уже не ранило взор, но наполняло душу тоской.
Пусто было и на пристанях, речные волны понемногу смывали обгорелые остатки сожженных Эйриком ладожских ладий и лодок. Все ремесла самой Ладоги были разорены, и ладожанам нечем было торговать с чудинами. Уцелевшие жители спешно ладили рыболовные снасти, подолгу пропадали в лесах, стремясь запастись на зиму рыбой, дичью и теплыми шкурами. Разрушенные кузни и мастерские так и лежали неподнятыми.
А воды нижнего течения Волхова тревожили только долбленки местных рыбаков. Ни один торговый корабль не шел ни в Варяжское море, ни из него. Мир был нарушен, торговля прервана, и многие купцы из разных русских городов, прежде торговавшие с севером, теперь искали себе других путей.
В Княщине было невесело. Погорельцы, сироты и всякие просители толпами осаждали князя. Дел было невпроворот: требовалось восстанавливать Олегову крепость, заново отстраивать Ладогу, снаряжать корабли. Нужен был новый посадник, потому что Дубыня был слишком изранен и не вставал с лежанки. Вышеслав пару раз заходил к нему и убедился, что дух старого воеводы был сломлен: он больше не считал себя достойным править Ладогой, которую не сумел отстоять.
Целый день проводя в делах, Вышеслав и вечером не мог отдохнуть. На пирах в ярловой гриднице было довольно разной еды и питья, но не было веселья. Коснятин, толком не оправившись, уехал в Новгород. Вся дружина Вышеслава и новгородские бояре смотрели на Оддлейва и его варягов хмуро. Не один Коснятин – все они чувствовали себя побитыми. Только княгиня Малфрида была всем довольна.
– Люди говорят, что ты велел взять под стражу всех купцов из северных стран, которые были в Хольмгарде. Сие верно? – спросил однажды Оддлейв.
– Велел, – подтвердил Вышеслав. – И посадникам в Полоцке и в Смоленске то же советовал. Ладога – город отца моего, великого князя киевского, Ерик его ограбил. Все товары ваших купцов ему за убытки пойдут.
– Но чем виноваты эти люди? Набег Эйрика – не война. Его не посылал никакой конунг.
– Олав конунг свеев дал ему приют у себя, содержал его и дружину, стало быть, он за Ерика в ответе.
– Олав конунг хотел удержать Эйрика от походов.
– Хотел, да не удержал. А теперь, коли хочет купцов вызволить, пусть князю Владимиру вернет ладожские убытки. Где возьмет – его забота. Мой отец так просто обид не спускает. Хотят с нами свеи и нурманы в мире жить – надобно теперь мириться, докончание[208] крепить. Вот тебе, воевода, я сие дело и отдаю!
Обрадованный пришедшим решением, Вышеслав уверенно продолжал:
– Коли ты так ловок, что с любым лиходеем можешь миром сговориться, так мирись, уговаривайся со своими конунгами о честном торге, чтобы нашим купцам обид не чинили и за убытки с моим отцом рассчитались. Сумеешь?
Оддлейв помедлил с ответом, не желая давать невыполнимых обещаний.
– Трудно найти людей, которые смогут это сделать! – сказал он наконец. – Где я их найду?
– Одного так точно найдем! – сказала Ильмера. – Есть тут, княже, в городе толковый купец, Милута, Гордеев сын. Он сам в набег в лесу у чуди был, даже двор его целым остался, там теперь Дубыня лежит. Милуте можно сие дело поручить. Он за морем бывал, дорогу знает.
– А согласится?
– Во время набега здесь была его дочь. Мы давали приют ей, а потом помогли уйти от Эйрика в лес. За это Милута нам благодарен.
– Ну, уговаривайте! – согласился Вышеслав. – А коли он ладьи потерял – я дам.
Вспомнив о Загляде, он встал со своего места и вышел из гридницы. Все эти дни у него немного оставалось времени, чтобы думать о девушках, но он то и дело вспоминал Загляду. Чем-то она так тронула его сердце, что ни княжеские заботы, ни походы не могли заставить его забыть ее. И теперь она была где-то здесь, близко. Судьба не слишком помогала им – и в Новгороде, и в Ладоге они виделись урывками среди тревог и забот. Вышеславу хотелось наконец найти ее, посадить рядом с собой, взять за руку, посмотреть ей в лицо, понять, какая она, и, может быть, добиться все-таки ласкового взгляда.
В просторной людской клети перед гридницей было множество народу – кто-то из беженцев, челядь и дружина Оддлейва ярла.
– Ты понимаешь, человече, все, что когда-то было создано и имеет начало, должно так же иметь и конец, – говорил чей-то голос возле очага.
Все в клети слушали, и никто даже не заметил появления князя. Тихо подойдя поближе, Вышеслав пригляделся. Возле огня сидел тот седой норвежец, а рядом с ним Загляда. У Вышеслава потеплело на душе при виде ее, все его беды отступили, растаяли, ему хотелось никуда больше не уходить, а сидеть тут и смотреть на нее.
– Всякий человек родится, живет свой век и умирает, – рассказывал норвежец. – И боги должны умереть – только их жизнь много длиннее, чем у людей.
И весь наш мир должен когда-то погибнуть. Никто не знает, когда это будет, но вещая вельва – провидица рассказала Одину, как это будет. О, это страшно!
Тормод покачал головой, лицо его было серьезным. Вид загубленного города навел его на мысли о грядущем конце мира и сделал эти картины живыми и яркими.
– Перед самим днем конца на земле наступит жестокий век, когда всякое зло будет свершаться повсюду. Слушайте, как говорят об этом древние сказания:

В распре кровавой брат губит брата;
Кровные родичи режут друг друга:

Предыдущая страница 20 Следующая страница


21 Елизавета Дворецкая

Множится зло, полон мерзостей мир.
Век секир, век мечей, век щитов рассеченных,
Вьюжный век, волчий век – пред кончиною мира…
Ни один из людей не щадит другого.[209]

Скандинавы понимали его, для славян Тормод сам как сумел перевел пророчеств вельвы[210]. Слушая его, люди содрогались: блеск оружия и потоки крови, дым гари и вопли еще слишком живы были в памяти. Казалось, об этом и было древнее пророчество.
Солнце черно; земли канули в море,
Звезды срываются вниз с вышины.
Пар всюду пышет, и, Жизни Питатель,
Лижет все небо жгучий огонь.

Загляда уже была знакома, благодаря тому же Тормоду, с пророчеством вельвы, но слушала, словно в первый раз. Перед глазами ее вставали страшные образы гибели мира, и теперь она хорошо знала, как это будет. Весь ее мир, в котором она прожила свою недолгую жизнь, погиб, и она не знала, что будет теперь на его месте. Даже дом ее изменился до неузнаваемости после того, как в нем похозяйничали сначала викинги, а потом челядь Дубыни. До сих пор Загляда больше чувствовала себя дома не там, а в палатах Оддлейва.
Горе тому поколению, которое доживет до Кончины Мира. Но как знать, что видели ладожане, умирая, – для каждого из них пришел свой Рагнарек.
Загляда оглянулась на Снэульва – лицо его было строго, глаза смотрели куда-то в пустоту, светлые брови были сдвинуты. Ему тоже было тяжело. Его мучали совесть и стыд при мысли о том, что он сбежал от своего предводителя, променял его на женщину. Вернувшись из лесов, он жил в дружинной избе среди гридей Оддлейва. Княщинские варяги не решались теперь выходить в город, боясь, что ненависть и месть ладожан обратятся на них. Княщина снова была в осаде, но этой осаде не предвиделось конца. Боги оправдали Оддлейва, но только боги знают, когда простят его люди.
А тут еще этот конунг, пялящий глаза на Загляду! Едва-едва позабыв о Лейве, Снэульв снова чувствовал жгучие угрызения ревности. И конунг для него был ничуть не лучше викинга. Невеста слишком дорого ему досталась, чтобы он мог теперь ее потерять.
– Но на этом еще не придет конец, – продолжал Тормод. – Мир и боги погибнут, но останутся живы сыновья Тора Моди и Магни, возвратится Бальдр[211], и появится новый земной мир, еще лучше прежнего. Вот слушайте:
Знаю я, вижу, как снова возникнет,
Вновь зеленея, из моря земля.
Бьют водопады; орлы за добычей
Будут к воде на лету припадать.

Станут хлеба вырастать без посевов,
Горе забудется, Бальдр возвратится.

Темный дракон, чешуею сверкающий,
Снизу, с утесов полночных летит.
Ниддгоггр умерших уносит под перьями:
Скрыться теперь ему время пришло…
– Вы понимаете, добрые люди, зачем я рассказал вам это? – спросил Тормод уже от себя, исчерпав пророчества вельвы. – Теперь вы знаете, что даже страшно погибший мир боги сделают заново. Так неужели они не смогут сделать заново этот город над речкой Алоде-йоги[212]?
– Как ты хорошо сказал! – Вышеслав подошел к очагу, стаскивая с пальца крупный серебряный перстень, и подал его Тормоду. – Ты бы, старче, пошел в палату да боярам моим рассказал сию повесть. А то они хоть сами и не погорели, а сидят мрачнее туч осенних. Уж больно обидно нас Ерик наказал.
При его появлении люди удивились, зашептали. Загляда вздрогнула и теснее прижалась к Тормоду. Снэульв, сидевший на полу возле очага, вскинул на нее глаза, и в них сверкнула та же злая искра ревности. Эта искра была для Загляды страшнее меча. Мигом вскочив с лавки, она села на пол рядом со Снэульвом и спряталась за его плечо. Пусть все знают, кого она выбрала однажды и навсегда.
– Садись сюда, княже! – не смутившись, Тормод подвинулся.
Люди освободили место возле огня, и Вышеслав сел. Его неприятно удивило бегство Загляды, но он приписал это простому смущению. Снэульва он не замечал – мало ли в Княщине толкалось скандинавов?
– Теперь тебя ждут непростые дела, княже! – продолжал Тормод. – В иные годы сюда каждый день приходили торговые корабли. Теперь их больше нет. Людям теперь будет очень трудно жить.
– Послушай нас, княже! – сказал Кетиль. – Оддлейв ярл доказал, что среди нас нет никого, кто мыслил злое. Убереги нас от напрасных обид.
– Кто же вас обижает? – Вышеслав нахмурился. И здесь то же самое!
– Сегодня к нам в Конунгаберг пришел один каупман… Купец. Асмунд сын Рагнара. Он пришел искать защиты. Он ездил в лес к бьярмам и даже не знал про Эйрика – какая на нем вина? Только то, что родился в Свеаланде. А сам Эйрик из Норэйг, так что я сам больше виноват – я тоже оттуда. Да, так здешние люди напали на Асмунда, побили всех людей и отняли товар.
– Насмерть убили?
– Нет, слава великим богам. Но кораблей у Асмунда больше нет – Эйрик сжег их вместе с другими. И как торговать теперь, если северных людей бьют?
– И еще есть одно дело, – подхватил Тормод. – Эйрик ярл оставил здесь свою секиру. Я сам видел ее в гриднице. Говорят, это ты вынул ее из стены?
– Я, – Вышеслав кивнул.
– Ты вынул оружие из тела Ладоги, можно сказать так. А кто вынимает оружие из тела – тот берет на себя долг мести. Что ты думаешь об этом?
– Кому мне мстить? Ерику? – Вышеслав нахмурился.
Ему и самому приходила в голову мысль об этом, но Приспей и Взороч, у которых он спрашивал совета, считали, что об этом пока не стоит думать.
– Я знаю, у тебя не так много сил, чтобы снаряжать корабли вдогонку за Эйриком, – Тормод закивал. – Но ты можешь найти помощь.
– Где?
– В Норэйг. Конунг свеев в дружбе с Эйриком ярлом, он принимал его у себя. А конунг Олав Трюггвассон, который правит в Норэйг, большой недруг ему. Ведь из-за него Эйрик ярл лишился отца. Олав конунг выставил когда-то на шесте отрубленную голову Хакона ярла. Он знает, что Эйрик ненавидит его и хочет отомстить. Олав конунг будет рад завязать дружбу с любым из врагов Эйрика ярла. Если вы вместе соберете корабли, скажем, следующим летом, то Эйрику ярлу может изменить его удача.
– Ты верно говоришь, старче! – Чем больше Вышеслав слушал, тем больше ему нравились речи старого норвежца. – Про варяжских-то князей я не подумал.
Вскочив с места, он ушел в гридницу. Все провожали его глазами.
– Да! – Тормод потер бороду и подмигнул Загляде. – Так я скоро заслужу еще одно прозванье – Советчик Конунгов! Эйрик ярл послушался моего мудрого совета и ушел из Альдейгьи. Висислейв конунг хочет послушаться моего совета и пойти за ним следом. Мудр не тот, кто все знает, а тот, кто слушает советы знающих людей!
– Ты станешь большим человеком! – насмешливо сказала Арнора. – Каждый из них, начиная с Ингольва, умел быть благодарным.
– Лишняя защита нам не помешает! – мудро заметил Тормод. – Как говорят словены, боги берегут того, кто сам бережет себя. Я правильно сказал, Береза Серебра?

На другой же день к Милуте, который все же устроился, слегка потеснив Дубынину челядь, на своем дворе, прибежал отрок с приглашением от князя Вышеслава. Услышав, что ему предлагает князь, купец сперва наотрез отказался. Его тревожили и опасности далекого пути через неспокойное Варяжское море, в котором где-то еще продолжал свой поход неукротимый Эйрик ярл, и необходимость снова – в который уже раз! – надолго оставить без присмотра свою дочь. Не было надежды вернуться этой же осенью – скорее всего, княжеским посланцам придется зимовать в земле нурманов.
Но Ильмера настойчиво уговаривала его, и Милута скоро засомневался. На другой день он уже не отказывался так решительно, а просил время подумать. Князь Вышеслав брался раздобыть для него хорошие крепкие корабли и заново вооружить ратников. Вышеслав и Оддлейв обещали оплатить все его меха еще здесь, на случай если в земле нурманов его торговые дела сложатся неудачно (а после набега Эйрика цены на меха должны были упасть). Если Милута не вернется, князь обещал дать его дочери хорошее приданое и выдать ее замуж за кого-нибудь из молодых новгородских бояр или воевод. Если же Милута выполнит поручение и вернется, то ему давалось право всю жизнь торговать в Ладоге и Новгороде без пошлин.
Конечно, впереди Милуту ждало немало трудностей. Но такова участь всякого купца, и участь эту Милута выбрал себе сам. Да где его видели, покой? У всякой земли свои беды, у всякого ремесла свои тревоги. И беспокойный нрав купца уже звал, тревожил любопытством – а как там, в земле нурманов? Там Милута еще не бывал, а плавал только до Готланда. Все больше манили его княжеские условия, все меньше казались опасности для дочери, которая осталась бы до весны у хозяйки Княщины.
Когда разнеслась весть о том, что князь собирает посольство к конунгу Олаву Трюгвассону, к Милуте стали приходить посланцы от варяжских купцов, которых набег Эйрика застал на Русской земле. Как только о разорении Ладоги стало известно в ближних землях – в Новгороде, Полоцке, Смоленске, других городах помельче, – посадники Владимира Святославича приказали задержать всех варяжских торговцев с их кораблями, товаром и челядью. Скорее всего, так же распорядился и сам киевский князь, но вести от него еще не успели дойти. Весь путь в греки, которым скандинавы пользовались веками, оказался для них закрыт, вся многообразная торговля Скандинавии с Русью, Востоком и Византией оказалась прервана. Страдать от этого приходилось всем, от простых земледельцев и ремесленников до князей; много, много проклятий обрушивалось на голову безрассудного Эйрика сына Хакона, на самых разных языках – от финского до арабского.
И вот, помучавшись сомнениями два дня, на третий день Милута объявил князю и ярлу свое согласие. В тот же день Вышеслав отправил гонца в Новгород с приказом доставить три крепкие шнеки, пригодные для этого плавания. Осмотрев их и присланные с ними припасы и вооружение, Милута остался доволен. Некоторые из его ратников отказались плыть в Варяжское море, но Вышеслав дал на их места своих людей.
Кроме кораблей, Вышеслав снабдил Милуту грамотой к Олаву конунгу. Составлять эту грамоту ему помогал Тормод, он же перевел ее на северный язык. Сам Вышеслав оценить ее не мог и снова, уже не в первый раз, подумал, что язык предков по матери надо все-таки учить. Не хочется, да, видно, деваться некуда. А княгиня Малфрида осталась очень довольна грамотой и даже подарила корабельщику перстень.
– Прости, госпожа, но он не налезет мне даже на ноготь! – сказал Тормод, растерянно вертя в пальцах маленький перстенек с голубым камушком бирюзы. – Если ты позволишь, я подарю его моей дочери. Ей больше пристал такой красивый перстень.
– Я все не могу понять, кто же ее отец! – усмехнулась княгиня. – То ли ты, то ли купец Милута.
– Он дал ей жизнь, я сохранил ей свободу. Видно, теперь мы оба ее отцы.
Княгиня задумчиво кивала головой. Как ни была она поглощена делами ярлов и конунгов, а все же заметила, что именно к этой девушке, дочери двух отцов, неизменно устремляется взор Вышеслава.
Ехал с Милутой и Асмунд сын Рагнара, чтобы от имени всех задержанных на Руси скандинавов умолять конунга о скорейшем примирении.
Все желали успеха посольству: и князья, и бояре, и простые люди. Волхвы Велеши указали день, в который надлежало пускаться в путь, и обещали посольству успех в его деле. Тормод выжег на веслах Милутиной шнеки три руны прибоя – «райдо», «эйваз», «лагуз», которые должны были обеспечить кораблю удачную дорогу через море. С ножом и резцом он добрался и до руля, и до мачты, и до штевня с конской головой, и теперь был спокоен за корабль, который не сам строил.
Руны волн ты ведай, коль вызволить хочешь
Парусных коней из пены,
Нарежь их на реи, на руль и штевень
И выжги на веслах огнем.
При быстром прибое, при бурных волнах
Без горя войдешь ты в гавань[213], –
– с важностью произносил Тормод, очень довольный своей работой.
Загляда грустила, готовясь снова надолго расстаться с отцом. Отправляясь в Велешу принести перед отъездом жертву богу-покровителю торговли и всяких связей с чужими людьми, Милута привел с собой и дочь и перед ликами богов взял с нее клятву быть благоразумной, слушаться Ильмеры и не заглядываться на парней. Загляда все ему пообещала, хотя на душе у нее было тяжело. Как же ей не глядеть на парней, когда здесь Снэульв? Теперь он жил в дружинной избе на дворе Оддлейва ярла и носил пояс со знаками князя Владимира. А что было делать – не бежать же вдогонку за Эйриком! Так и вышло, что Снэульв вступил в дружину Оддлейва. И Оддлейв принял его – раз конунг поверил ему, сам он обязан был поверить и другим. Ильмера уговорила его принять человека, которому была немалым обязана Загляда. Но Снэульв знал, что ему сейчас нечем гордиться. Хорош или плох был его прежний вождь, но он выбрал его сам и не имел права его оставлять. Вот только сердиться за это на Загляду он уже не мог.
Они вернулись почти к тому, с чего начинали. Они любили друг друга, но надежд на свадьбу у них было немного. Милута, наученный опытом Столпосвета, вовсе не обрадовался бы желанию дочери выйти замуж за варяга. А сам Снэульв больше прежнего был намерен не свататься до тех пор, пока не сможет сравниться с будущим тестем по богатству. Он не хотел, чтобы о нем говорили, будто он женился на деньгах.
Спех тоже собирался плыть с хозяином за море. Не умея заглядывать вперед, он не думал о возможных опасностях и поэтому казался храбрецом. Князь Вышеслав всем ратникам Милуты подарил по хорошему кожаному доспеху с железными полосами; нарядившись в него и покрывшись красным плащом, Спех явился в Княщину похвастаться перед Заглядой. Теперь она проводила здесь гораздо больше времени, чем дома, и в Княщине ее было легче застать.
– А как же Мансикка? – напомнила Загляда Спеху. – Вас с ней не шутя обручили?
– Обручили! – с довольным видом ухмыльнулся Спех. Достигнув этой цели, когда-то столь желанной, он удивительно быстро охладел к невесте. – Да только мне со свадьбой спешить некуда, молодой еще. Хочу по свету погулять, людей посмотреть, себя показать.
– А невесту не жалко? Она тебя ждет, бедная.
– Подождет! – отмахнулся Спех. – Я сперва за море сплаваю, погляжу, как там люди живут.
Загляде даже стало обидно за Мансикку. Она помнила, что любовь девушки-землянички к рыжему Спеху отчасти помогла самой Загляде сбежать из поселка Тармо. Мансикка любила его всей душой, а любовь заслуживает иного обращения.
– Чем он тебя огорчил, Саглейд? – спросил Снэульв. Не понимая разговора, который велся по-словенски, он заметил, что Загляду он расстроил.
Выслушав пересказ, Снэульв подумал, посмотрел на Спеха и усмехнулся.
– Скажи ему, что он дурак, – велел Снэульв. Встретив удивленный взгляд девушки, он подтвердил: – Скажи, скажи.
– Снэульв говорит, что ты дурак, – послушно объявила Загляда Спеху и едва сдержала смех, видя, как на подвижном веснушчатом лице парня вспыхнуло и пропало возмущение. Спех уже готов был вспылить и кинуться на свея с кулаками, но вовремя одумался. За битого двух небитых дают, а он был бит, и не кем-нибудь, а Снэульвом.
Снэульв расхохотался – он тоже видел ход мысли бывшего противника и оценил, что кулаками сумел-таки прибавить ему ума.
– Развяжи. – Он протянул Загляде руку.
Удивленно двинув бровями, она опять послушалась и развязала ему тесемку на рукаве.
Благодарно кивнув, Снэульв поднял рукав рубахи до самого плеча, согнул руку. Потом он разжал кулак и показал Спеху ладонь. Тот следил за всем этим с таким явным недоумением на лице, что Загляда тихо смеялась. Она уже поняла, что Снэульв хотел сказать. Снэульв посмотрел на нее.
– Ты будешь переводить мои слова или сама объяснишь этому… славному любимцу Всплеск и Волны, так его называл Тормод?
– Сама объясню, – сказала Загляда и обратилась к Спеху. – А это все к тому, брате мой милый, что весло на морской ладье под три-четыре сажени, не чета нашим веслам на стругах. Ты и по реке-то плавать маешься, а погляди на те весла, что Тормод приготовил, да подумай, как будешь ими ворочать по полдня. Уразумел?
Спех озабоченно скривил рот и кивнул. Ему не требовалось и даже совсем не хотелось сейчас поднимать собственный рукав.
– А теперь скажи ему вот что, – добавил Снэульв. – Сейчас его возьмут на корабль только гребцом, и то для него это будет честь. Но ему будет очень тяжело. Так тяжело, что не раз потянет броситься в объятия Ран. А вот если он будет умным и женится на сестре Маленького Тролля, то уже на другой год сможет поплыть за море на своей собственной ладье. Она будет нагружена его собственными мехами, но на веслах будут сидеть другие. А он будет смотреть по сторонам и считать серебро. Если он умеет считать хотя бы до трех.
Последнее Загляда не стала переводить. Спех с вниманием слушал эту речь, и на его лице постепенно проступало глубокомыслие. Ему не хотелось признавать правоты своего давнего обидчика, но от правоты этой было некуда деться. Тяжесть кошеля с серебром гораздо приятнее тяжести весла. Не надо быть мудрецом, чтобы это понять. И Загляда подумала, что Мансикке, пожалуй, недолго осталось ждать своего жениха.
А Снэульв снова протянул к ней руку. Он ничего не сказал, но Загляда и сама догадалась. И пока Спех обдумывал советы, она старательно завязала тесемку на рукаве Снэульва.

В начале месяца зарева[214], в самый Велесов день[215], посольство князя Вышеслава отправилось в далекий путь. Провожать их собралось множество народу из Ладоги, из поселений волховского пути, даже из Новгорода: слишком много людских судеб зависело от успеха посольства. Караван из пяти ладей отошел от Олеговой крепости и направился вниз по Волхову, впервые со времен набега тревожа Ящерово ложе. Столб густого дыма поднимался им вслед со двора святилища в Велеше, благословляя в дорогу.
Так началась осень 997 года, несчастливого и для южных, и для северных русских земель. Но, как скажут на Руси позже: «Зла бегаючи, добра не постигнута; горести дымные не терпев, тепла не видати. Злато бо искушается огнем, а человек напастми; человек, беды подъемля, смыслен и умен обретается. Аще кто не бывал во многих бедах, несть в нем вежества»[216].

Глава 8

Проводив посольство, князь Вышеслав не торопился уезжать из Ладоги. Княщина, как видно, пришлась ему по душе. Не чванясь родом и званием, он не сторонился простых людей и, к удивлению боярыни Ильмеры, целыми днями сидел среди дружины в гриднице, как привык с самого детства. И нередко рядом с ним сидел Тормод. Молодому князю полюбились его рассказы и предания, он с удовольствием слушал, часто посмеивался, но не пропускал мимо ушей мудрости старого норвежца. Он даже старался запоминать слова северного языка и однажды позвал Тормода с собой в Новгород.
– У меня тоже есть нужда в добрых кораблях! – сказал ему Вышеслав. – И я хочу наконец научиться понимать язык моей матери. Не возьмешься ли ты меня обучать? Видно, от вашего племени никуда здесь не деться, – со вздохом добавил молодой князь, и Тормод с лукавым сочувствием закивал.
– Это сказано мудро! – одобрил норвежец. – Но добрые корабли для тебя я лучше буду строить здесь, поближе к морю. Ехать в Новгород мне… э, Бьерк-Силвер, как лучше сказать?
– Помилуй, княже, не лишай меня отца названого! – ответила вместо него Загляда. – Эйрик и то смиловался.
– А мы и тебя возьмем! – весело предложил Вышеслав. – Как же такую красавицу оставить!
Загляда смутилась, а Тормод подумал, что теперь все наоборот. Эйрику ярлу нужен был корабельный мастер, и поэтому он хотел взять с собой девушку; конунгу Висислейву нужна девушка, и поэтому он хочет взять с собой старого Белого Медведя.
– Послушай, что я тебе расскажу! – Тормод тронул Вышеслава за локоть. – Эта старая повесть, но в ней много пользы для конунгов. В ней говорится о Харальде конунге. Он жил пять или шесть поколений назад и был славнейшим из всех конунгов в северных странах. Харальд конунг послал своих людей привезти к нему одну девушку – ее звали Гюда, она была очень красивая и очень гордая. Но Гюда ответила, что для нее мало чести ехать к конунгу, у которого земли всего ничего.
«Вот если бы нашелся конунг, который подчинил бы всю Норэйг, к такому я пошла бы с радостью, – сказала она. – Если Харальд конунг сумеет это сделать, тогда я стану его женой».
Гонцам ее ответ показался дерзким, но их было мало, и они не могли увезти ее силой. Пришлось им вернуться к конунгу ни с чем и передать ему ее ответ.
«Эта дева дерзка и неразумна, – сказали они конунгу. – Ты должен послать за ней большое войско и привезти ее к себе с позором».
Но Харальд конунг ответил:
«Мне не за что мстить ей. Скорее я должен быть ей благодарен. Удивительно, что мне самому не пришло это в голову. Я подчиню себе всю Норэйг и буду править в ней один, как конунги свеев и данов!»
И он дал обет не стричь и не чесать волос, пока не подчинит себе всю Норэйг, и за это его прозвали Харальд Косматый…
Слушая Тормода, Вышеслав смотрел на Загляду и думал, что если бы она потребовала от него какого-нибудь подвига в награду за свою любовь, он бы тоже многое сделал. Вот только объединять всю Русь ему не придется – она и так вся в руках его отца, киевского князя Владимира. Нет на свете другой такой огромной державы, как Русь, раскинувшаяся от Варяжского до Греческого моря!
А Загляда думала, какие странные девушки в северных странах. Если эта Гюда любила конунга, то зачем ей вся Норэйг? А если нет – то разве земля и подати сделают его лучше? Конечно, в любви богатого конунга больше чести. Но сама Загляда, думая о Вышеславе и Снэульве, о чести и любви, не колебалась в своем выборе.
Поймав взгляд Вышеслава, она поспешно отвернулась. Она замечала, конечно, что нравится ему, и старалась поменьше попадаться ему на глаза. В Вышеславе не было ничего плохого – просто Загляда уже нашла свою судьбу, а чужой ей было не нужно. Она была лишена глупого тщеславия, ей ничуть не льстило, что ее любит князь, а было неловко, словно она кого-то обманула.
В гридницу шагнул один из новгородских гридей, разыскал взглядом Вышеслава и махнул кому-то шапкой, обернувшись:
– Здесь князь!
– Вот снова гости! – сказала Ильмера, входя из сеней. – Ни в кои веки прежние к нам столько гостей не хаживало. Тебя благодарим, княже!
– Да, должно быть сии люди ищут конунга, – сказал Тормод. – Ни один конунг не может отдыхать от своих забот так долго. Смотри – люди скажут, что вместо дел ты любишь сидеть среди женщин!
– Пусть попробуют! – с небрежностью уверенного в себе человека ответил Вышеслав.
Через порог шагнул новый посадник, Креплей, из старой черниговской знати, присланный князем Владимиром на место Дубыни. Это был еще молодой человек, лет двадцати восьми, плотного сложения, с густой темно-русой бородой и упрямым выпуклым лбом.
– День тебе добрый, княже! – Креплей снял шапку и поклонился. – Здоров ли ты? Дозволишь войти?
– Здоров, благодарю! – ответил князь. – А войти – не я здесь хозяин. У Ильмеры Столпосветовны спрашивай. Что за дело?
– Пришли ко мне на двор чудины, – ответил тот, потряхивая в руке шапку, чтобы стряхнуть с нее капли дождя. – Жалуются на воеводу, – добавил он, значительно поглядев на Ильмеру. Взгляд его говорил: «Хоть твой муж и божьим судом оправдался, а все же веры ему – на полушку[217]!»
Ильмера поняла его взгляд и обиженно поджала губы. Но затевать заново старый спор ей не хотелось: теперь уже ее мысли были заняты ребенком, которому предстояло появиться на свет через несколько месяцев.
А князь Вышеслав скривился от слов посадника, словно набил полон рот кислющей клюквы. После новгородской истории со смертью Сури всякие жалобы чудинов наводили на него тоску.
– Чего же хотят? – отрывисто спросил он, мучась желанием приказать гнать жалобщиков взашей.
– Говорят, что не свое взял, обидел целый род, – ответил Креплей. – Я так помыслил, что коли здесь по счастью князь, то пусть он и рассудит. Изволишь, княже, чудинов выслушать или нам велишь сие дело рассказать?
– Сами пусть и расскажут, коли в такую даль из лесов в распутицу волочились! – сказал Вышеслав. На его красивое лицо легла легкая тень: он уже научился не доверять словам бояр.
Оправив пояс, он выпрямился и чуть подался вперед, готовясь слушать. В этот миг им можно было залюбоваться: он был статен и величав, его лицо приняло выражение княжеской строгости и внимания – это был настоящий князь, светлый и грозный, несмотря на юные годы, – сын Владимира, внук Святослава, потомок Дажьбога!
Позвали жалобщиков. Едва увидев их, Загляда ахнула и закрыла рот рукой: у порога кланялись Тармо, Кауко и Тойво. Невольно Загляда подалась к Тормоду и вцепилась в его плечо. На миг у нее мелькнула мысль, что чудской старейшина явился за ней, но Загляда прогнала ее как заведомо нелепую: род Тармо не имел на нее ровно никаких прав и жаловаться князю на ее побег не мог.
Чудины кланялись князю. Видно, участь Сури не совсем отбила у них охоту искать княжьего суда.
– Мы пришли искать правды у тебя, княже, – заговорил Тармо, когда Вышеслав узнал, кто он такой, и спросил о цели его прихода. – Видят боги, наш род терпел немало обид от руотсов. Летом купец Гуннар Хирви пытался украсть моего сына – Тойво.
Обернувшись, он указал на сына. Тойво шагнул вперед и поклонился. Князь глянул на него и перевел взгляд на Тармо, ожидая продолжения. Тармо заговорил дальше, а Тойво стоял позади и недобро поглядывал исподлобья на новгородского князя: лицо его и волосы, говорившие о родстве с племенем свеев, будили в душе чудина прочно укоренившуюся неприязнь.
– Добрые люди спасли моего сына, – говорил тем временем Тармо. – Но Оддлейв ярл украл моего племянника – сына моего брата Кауко. Его имя – Ило, ему только пятнадцать лет. Руотсы давно приманивали его своим колдовством, и вот он исчез из нашего поселка. Мы искали его, мы оплакивали его – мы думали, что он пропал в болоте или попал в зубы зверям. А недавно торговые люди сказали нам, что видели нашего Ило в дружине Оддлейва ярла. Пусть воевода отдаст его назад.
– Вот какая повесть! – сказал Вышеслав, выслушав его. – В разных винах ярла винили, а чтоб людей красть – не было еще!
– И быть не могло! – гневно воскликнула Ильмера. – Пусть отсохнет язык, который смеет обвинить в таком моего мужа! Я знаю, княже, о ком они говорят. Оддлейв ярл принял в свою дружину отрока по имени Ило, чудина родом, но он пришел по доброй воле и на службу просился сам! Он сам поклялся, что ушел из рода! Есть у них хоть один видок, будто отрока силой привезли и против воли держат?
Вышеслав посмотрел на Тармо:
– Что скажешь? Есть у тебя видоки?
– Сила, которой увели моего племянника, – не простая сила! – ответил тот, готовый к такому вопросу. – Нашего отрока давно околдовали – он уже много лет ходит с руотсами.
– Много лет? – Вышеслав приподнял одну бровь. Этому он научился у отца – увидев такой знак княжеского недоверия, просители робели. – Чужие люди вашего отрока годами приваживают, а вы и не чешетесь! Давно бы созвали своих кудесников да чужое колдовство прогнали. А вы вон когда спохватились – когда поздно было.
– Мы прежде могли прогонять чужую ворожбу – мать его сама знает тайные слова. Но здесь был Ерик – а он есть сильный чародей, сильнее всех других. От его глаз наш Ило забыл свой род и дом.
– Так он и в набег здесь был? Как же Ерик его в полон не взял?
– Взял! – воскликнула вдруг молчавшая до того Загляда.
Все обернулись к ней, на лицах чудинов отразилось изумление, Тойво не сдержал возгласа. Но Загляда уже не боялась: у нее больше не было сил слушать, как Тармо порочит Оддлейва ярла.
– Прости меня, княже, что я на твоем суде говорю, – взволнованно продолжала Загляда, поднявшись с места.
Веретено она уронила, и оно выкатилось почти на середину палаты, словно укор женщине, которая вмешивается не в свое дело. – Мне не по чину здесь речи держать, да и за глаза напраслину возводить Перун не велел!
– Говори, что знаешь! – с улыбкой позволил Вышеслав.
Ему было очень приятно глядеть на Загляду и слышать ее голос, и неважно, где и когда это происходит. Гриди подтолкнули друг друга локтями, бояре переглянулись, а посадник нахмурился.
– Я, княже, все про Ило знаю. Он уже давно своему роду неподвластен. Ериковы люди его в полон взяли. И не видать бы его больше родичам, если бы его не выкупили. Выкуп за него другие люди платили, а не родичи, и род над ним больше не властен!
– Кто же за него заплатил? – спросил посадник.

Предыдущая страница 21 Следующая страница


Ветер с Варяжского моря 22

– Я! – смело ответила Загляда. Она не хотела бы рассказывать о своем участии в этом деле, но как довод это годилось. – Вернули они мне четыре гривны? Не вернули. Так о чем жалуются?
– Сколько лет, говорите, отроку вашему? – спросил Вышеслав у чудинов. – Пятнадцать? Немало – уже жениться можно. Кабы дитя неразумное у вас увели – иной был бы разговор. В пятнадцать годов вольный человек сам за себя отвечает. А коли про выкуп правда – так и вовсе никакого разговора. Не уберегли вы своего родича, выкуп за него не вернули – хозяева ему теперь не вы. А коли отрок хочет моему отцу служить – уж не я ему мешать стану.
Князь откинулся назад, прислонился к бревенчатой стене, показывая, что все сказал. Его гриди подтолкнули чудинов к выходу Кланяясь без благодарности, со злобой на лицах, те попятились из палаты. А бояре снова переглянулись.
– Тяжела княжья шапка! – весело вздохнул Вышеслав, когда дверь за жалобщиками затворилась. – И здесь не дадут покоя. Что, матушко, сильно сии чудины с варягами раздорились?
– Ой сильно, княже! – Ильмера покачала головой, все еще хмурясь и сердясь на Тармо за наветы на Оддлейва. – Из-за мехов с купцом бранились, потом сына у старейшины украли, да Милута на Гостином Поле вызволил его.
– Вот как? – И взгляд Вышеслава снова охотно обратился к Загляде.
– А после сватались они к девице, – Ильмера кивнула на Загляду, – да отворот получили. Саму ее у себя в веси против воли держали, а отрок тот, Ило, ее вызволил да к отцу привел, да и сам к родичам не вернулся – вот они и злятся.
– Сватались к тебе? – удивленно-негодующе воскликнул Вышеслав. – Против воли держали? Да как они смеют еще на глаза мне являться? Знал бы… да я их в поруб!
– Не горячись, княже! – вмешался Приспей. – Чем с чудинами браниться, ты бы о деле подумал. Здешняя-то чудь еще смирна. А вот…
Вышеслав махнул рукой, прерывая кормильца. Он и сам не раз уже вспоминал о злосчастном, дважды прерванном походе на Заволочье. Давно пора было довести дело до конца. Вышеслав помнил об этом, но ему слишком не хотелось оставлять Ладогу и Загляду. Куда она денется, чудь заволочская? Уже больше полувека новгородские сборщики дани потихоньку проникали туда, опутывали Заволочье погостами[218]. Заволочье будет в данниках русского князя так же, как Приладожье. А этой осенью или через год – что за важность?
– Медлить-то, княже, не годится! – продолжал Приспей. – Что с Ладогой сталось – всяк день видим, глазам тошно. Строить ее надобно заново, городище ставить новое, крепкое, не чета старому. Людей надобно селить, кормить погорельцев. А на какие полушки? Без дани заволочской никак нельзя. Самое важное дело это ныне. Вот и решай.
Кормилец замолчал. А Вышеслав подавил вздох и оправил пояс. Возразить ему было нечего, и приходилось принимать решение. Единственно возможное сейчас.
– Коли так, то пора в стремя вступать! – сказал он, помедлив и собравшись с духом. И отдых, и девичьи глаза, видно, не для князей.
– У меня есть просьба к тебе, княже! – сказал Оддлейв ярл. – Покажи, что ты не на словах веришь мне. Возьми с собой часть моей дружины. У меня немало умелых воинов. Твой поход будет трудным, а в битве никогда не кажется, что у тебя слишком много войска.
Посадник Креплей снова нахмурился. Вышеслав нерешительно посмотрел на Приспея. Ему не хотелось так скоро после божьего суда отказывать Оддлейву в доверии. Но в глубине души жило сомнение: а если и в походе возникнут трудности, не покажется ли Оддлейвовым варягам, что «они ничего не могут сделать»?
Кормилец пришел ему на помощь.
– Погоди, воевода! – сказал он Оддлейву. – У тебя у самого воев – не как звезд на небе, чтоб в чужие походы раздавать! Понадобятся еще самому – полюдье[219] не за горами!
Оддлейв не ответил. Он понимал, что эта речь вызвана не заботой о нем.
– Поедем на лов со мной! – позвал его Вышеслав, чтобы немного загладить обиду. – У вас тут ловы хороши, а мне в поход припаса нужно много!
– Благодарю тебя, княже! – Оддлейв поклонился. – Это большая честь для меня!
Лицо его было непроницаемо, но в голосе слышалась легкая насмешка.

По дороге до Чудского конца Тармо был молчалив и хмур. Он и не надеялся особенно на помощь князя, затаив вражду еще со смерти Сури. Тойво молча шел рядом с ним, закусив губу и что-то напряженно обдумывая. На дворе, когда Кауко вошел в дом, он задержал отца.
– Видно, князь не больше друг нам, чем руотсы, – тихо сказал он. Тармо обернулся, по голосу сына поняв, что тот говорит не ради облегчения сердца. – Не годится нам, отец, оставить такую обиду.
– Что ты задумал?
– Тебе понравится то, что я задумал. Князь Вышеслав узнает, как опасно предавать тех, кто был верен ему.

Княжеская ближняя дружина собралась на лов с самого утра. Для похода, хотя бы на первое время, требовалось много вяленого мяса, и Вышеслав повел с собой несколько сот человек. Всем ближним чудским родам было велено идти в загонщики. Еще до рассвета Ладога наполнилась топотом множества копыт, лаем собак, выкриками, звуками рогов.
Оддлейва ярла Вышеслав позвал ехать вместе с собой. Молодому князю было немного неловко оттого, что он не доверяет Оддлейву и не умеет этого скрыть. Прямодушному и правдивому Вышеславу очень тяжела была княжеская обязанность хитрить и скрывать свои чувства. Иной раз он даже жалел, что родился сыном князя, а не простого воина, и жизнь его порой так сложна и запутана, требует читать чужие мысли, угадывать побуждения и принимать решения, которыми кто-то наверняка останется недоволен. Ему больше нравилось, когда все вокруг дружны и согласны, но бывает ли так?
В лесу Вышеслав скоро забыл обо всем. Шум леса, лай собак, звуки охотничьих рогов, предвкушение схватки со зверем прогнали из его мыслей все неприятное. Его большая дружина разделилась на много маленьких отрядов и рассыпалась по огромным лесным просторам в поисках добычи. Князь Вышеслав с десятком гридей расположился возле выхода из дубравы, где отлеживалось после ночной кормежки кабанье стадо.
Поблизости был и Оддлейв ярл со своими людьми. Он взял с собой немного воев, с десяток, словно хотел молча укорить Приспея за его подозрения. Оддлейв держался с князем спокойно и дружелюбно, но Вышеславу мерещились признаки обиды в его серых глазах и в негромком голосе.
С рогатиной наготове Вышеслав ждал, когда на опушке дубравы покажется секач, вожак стада, а за ним свиньи с поросятами. Где-то далеко, за деревьями, кричали и колотили по стволам палками загонщики-кличане из чудинов. Они были далеко, но кабаны, поднятые шумом, должны были вот-вот выбежать из дубравы.
Не сводя глаз с опушки, Вышеслав забыл обо всем на свете и ничего вокруг себя не видел. И вдруг вокруг него свистнуло разом несколько стрел. Поймав ухом знакомый звук, Вышеслав не сразу понял, что это такое. Несколько человек вокруг него попадало на землю, кто с криком, а кто молча, пораженный насмерть. В двух шагах от Вышеслава лежал на земле боярский сын Мирослав со стрелой в шее.
Вышеслав не успел опомниться, как тут же рядом треснули ветки, прошуршала листва, кто-то невидимый прыгнул на него из-за дерева с занесенным ножом. Вышеслав не успел ничего сообразить, но его тело, закаленное многолетними уроками, сообразило быстрее головы. Отпрыгнув, Вышеслав выставил вперед рогатину, приготовленную на кабана. Откуда ни возьмись, на него набросилось несколько чудинов; у двух были мечи, у одного – секира. Вышеслав оттолкнул одного острием рогатины, успев заметить, как на плече нападавшего показалась кровь. Но тут же другой секирой срубил наконечник рогатины. Оставшись безоружным, Вышеслав сильно толкнул одного из чудинов ратовищем в живот, бросил его, отскочил и мгновенно выхватил меч.
Вокруг него раздавался звон оружия, треск щитов, крики ярости и боли. Неведомо откуда взявшийся большой отряд напал на малую дружину Вышеслава, так что на каждого пришлось по несколько противников. Краем глаза Вышеслав успел заметить, как в десятке шагов от него бьется Оддлейв ярл. Не имея щита, варяг держал меч обеими руками и рубил направо и налево. Как говорят, никто не ждал ран там, где он находился, – его меч поражал насмерть. И лицо его было так же невозмутимо, как всегда, только губы сжаты плотнее.
Рядом с Вышеславом послышалось движение, короткий вскрик, железо ударилось о железо над самой его головой. Вышеслав обернулся: кто-то из варягов вовремя прикрыл его от удара. Молодой высокий свей с длинными светлыми волосами подхватил с земли маленький чудской щит, оброненный кем-то из раненых, и теперь он пришелся кстати. Меч чудина застрял в щите, а свей резким движением вырвал оружие из рук противника и отбросил его в сторону. Быстро обернувшись к Вышеславу, он крикнул что-то на северном языке. Глаза его блестели одушевлением и радостью битвы. Вышеслав понял только одно слово: «бродир» – «брат». Кто-то из чудинов кинулся на него с копьем, свей мгновенным ударом снес копью наконечник и прыгнул, оказавшись за спиной у Вышеслава.
А чудины с криками сбегались к ним. В простой одежде князя было нелегко отличить от его гридей, но теперь, когда он повернулся лицом, его узнали. Сразу два противника выскочили из-за стволов перед князем: у одного было копье, у другого секира. Вышеслав бросился на них сам, слыша, как за его спиной рубится длинный свей. И он не боялся за свою спину, веря, что варяг прикроет его.
Из-за густоты леса трудно было увидеть, что делается вокруг, много ли противников, как отбиваются свои? Каждый, казалось, был один со своими врагами, и только шум, доносившийся со всех сторон, позволял кое-как определить размах битвы. И по долетавшим крикам Вышеслав слышал, что новгородская дружина начинает теснить нападавших. Кто-то сумел протрубить в рог, и почти тут же ему ответил из-за деревьев другой рог: ближайший отряд, бросив дичь, шел на помощь. Один за другим чудины, роняя оружие и зажимая ладонями раны, отскакивали от опушки и пропадали за деревьями.
– Все! Они бежали! Они бежали, гнусные лесные хорьки! – вопил Ило, прыгая на месте.
Его волосы стояли дыбом, глаза горели, на лице было бурное ликование, которое мало кто видел у хитрого Маленького Тролля. На клинке его меча блестела свежая кровь.
Прыгая и кривляясь, он осыпал бежавших руганью и насмешками на всех трех языках, которые знал. Новгородцы и варяги, утирая лица и зажимая раны, уже смеялись, глядя на него.
И вдруг тихо свистнула стрела, и звука ее почти не было слышно за шумом ветра в листве. Никто его не услышал – но все вдруг увидели, что Маленький Тролль вдруг замер, вытянувшись, на лице его издевательская радость вдруг сменилась удивлением. Какое-то мгновение он будто бы завис в воздухе с поднятыми руками, а потом разом опрокинулся назад и упал на мох, присыпанный первыми желтыми листьями. В груди его торчала стрела.
Быстрее молнии к нему кинулся Кетиль, тронул стрелу, перевернул тело подростка – железный наконечник с зазубринами был виден в середине спины. Положив его к себе на колено, Кетиль быстро обломал оперение стрелы и за наконечник вытянул ее из тела. Новгородцы столпились вокруг. Все здесь были опытные воины, но это неожиданное завершение внезапной битвы потрясло всех.
За деревьями послышался шорох листвы и коры. Несколько человек кинулось туда.
– Чудин! Лиходей! На дереве! – закричали оттуда. – Вон он, собака!
На высоком дереве сидел, притаившись среди густой листвы, человек. Снизу была смутно видна его фигура в кожаной одежде, блеск ножен на поясе и лук.
– Это он! Он стрелу пустил, гад! А ну слазь! – негодующе кричали новгородцы.
Кто-то схватился за лук, но Оддлейв крикнул:
– Не стрелять! Снимите его живым!
Кетиль тем временем разорвал рубаху Ило и попытался перевязать его. Обрывки рубахи, которыми норвежец пытался закрыть сквозную рану, мгновенно намокали в крови. Но Кетиль, сдвинув брови и закусив губу, продолжал перевязывать. Он видел, что стрела попала довольно низко, не затронув ни сердца, ни легких; оставалась надежда.
– А ну давай руби! – распоряжался Приспей. – Сейчас мы его, подлюгу! Дите не пожалел!
– Он не ребенок! – сказал Оддлейв. Стоя в толпе, он не сводил глаз с безжизненного тела на руках у Кетиля. – Он воин. И он не напрасно получил от меня меч. Это была его первая настоящая битва, но он показал себя достойным носить оружие. Если он умрет, это будет гибель, достойная мужчины.
Никого не слушая, не замечая криков дружины, быстро собиравшейся со всего ближнего леса, Кетиль все перевязывал. Рядом раздавались сильные удары: сразу две секиры с двух сторон подрубали дерево, на котором засел чудин с луком. Он пытался перескочить на соседнее дерево, но один из новгородцев стрелой выбил ветку из-под его руки.
Наконец кровь немного унялась. Кетиль осторожно положил Ило на землю.
С шумом и треском ветвей дерево стало падать. Вместе с ним падал чудин. Новгородцы торжествующе закричали, готовясь скопом броситься на чудина, снимали пояса с убитых, чтобы связать его.
– Эй! – вдруг крикнул Кетиль. – Не трогайте! Оставьте его мне!
Поднявшись с колен, он сжал рукоять секиры и шагнул вперед. Голос его изменился, и лицо стало другим, словно эти долгие мгновения над телом Ило переродили его. Это был не тот Кетиль Железный Бок, невозмутимый и добродушный товарищ, знаток судебных обычаев, столь ценимый Оддлейвом ярлом за неизменное присутствие духа и умение держать себя в руках. На лицо его словно легла серая туча; оно стало замкнутым, жестким и непримиримым. Секира в его руке, казалось, сама просила крови.
Голос его услышали все. Право мести за Ило принадлежало Кетилю, и никто не брался его оспорить. Держа оружие наготове, новгородцы и варяги окружили упавшее дерево и чудина, который уже выпутался из ветвей и стоял возле ствола, сжимая рукоять меча. Перед Кетилем стена расступилась. Шагнув за спины, Кетиль на миг остановился: перед ним стоял Тойво.
– Ты! – изумленно выдохнул Кетиль. – Это ты?
Даже его горе и жажда мести на миг уступили место изумлению. Он хорошо знал в лицо ближайшую родню Ило и не мог поверить, что у брата поднялась на него рука.
– Я! – жестко ответил Тойво, держа перед собой меч в готовности к битве. – Только этого он и стоит! Подменыш! Вы испортили его своей ворожбой, подменили в нем дух! Он – не брат мне! Он – оборотень! Жаль, если он выживет! У меня здесь не было заговоренной стрелы!
Не сказав больше ни слова, Кетиль бросился на него. Тойво взмахнул мечом, но Кетиль отскочил и сильным ударом секиры выбил меч из руки Тойво. От толчка Тойво потерял равновесие и упал. Кетиль с размаху рубанул его по колену и отрубил ему ногу. Тойво коротко и страшно вскрикнул и затих, лишившись сознания. Его рука сжала пучок травы, вырвав его из земли, и замерла. Все произошло мгновенно, словно и поединка никакого не было, а молния пала с небес и поразила неугодного богам.
Кетиль вытер лезвие секиры о траву, повернулся и пошел прочь. Новгородцы и варяги стали расходиться, подбирать брошенное оружие. На примятой траве тут и там лежали тела убитых и раненых. Гриди Вышеслава и Оддлейва занялись ими: своих подбирали и перевязывали, чудинов сначала добивали, пока Приспей не велел остановиться и расспросить. Нападение на князя возле самой Ладоги не могло быть случайным. А Вышеслав тем временем отыскал среди варягов того молодого длинноногого свея, который помог ему в битве.
– Спасибо тебе! – от души сказал Вышеслав, положив руку ему на плечо. – Без тебя мне бы и голову срубить могли!
Свей дружески улыбнулся ему и сказал что-то по-своему. Видно, он знал словенский язык не лучше, чем Вышеслав – северный.
Свей огляделся и окликнул десятника, Сигурда Луну. Тот подошел.
– Как его звать? – спросил у него Вышеслав.
– Снэульв сын Эйольва, – ответил Сигурд.
Рассказывать о Снэульве больше он не решился: князю вовсе незачем знать, что тот был в дружине Эйрика. Но Вышеслав больше и не спрашивал.
– Растолкуй ему – я ему благодарен, что со спины меня прикрыл.
Сигурд перевел.
– Да, у нас говорят: у кого нет брата, тот со спины беззащитен! – ответил Снэульв. Он и сам был удивлен тем, как все сложилось, тем, что ему пришлось спасать князя, которого он желал бы никогда не видеть поблизости – из-за Загляды. – Где же были твои братья, конунг? Говорят, у тебя их много?
Выслушав перевод, Вышеслав тут же протянул к Снэульву руку внутренней стороной запястья.
– Хочешь быть моим побратимом? – спросил он. Для его открытого и благодарного нрава было естественно выражать дружбу и доверие не только словами.
По его движению Снэульв и без перевода понял смысл слов. Такого он не ждал и помедлил с ответом.
– Мой род хорош, но не равен твоему, – сказал он наконец. – Знатные люди в Хольмгарде будут укорять тебя этим.
Сигурд перевел, и Вышеслав вздохнул. Это была правда. Он вспомнил Новгород, бояр и городских старост, их обличительные речи о варягах. Его мать была права: варяги верны, пока им платят. Но вера, обретенная в битве, была для него весомее, чем вся мудрость седобородых бояр.
– Все равно я верю тебе, как брату! – сказал он, глядя в глаза молодому свею. – И услуг твоих не забуду. Как домой вернемся – в обиде не будешь.
Снэульв кивком поблагодарил. Отдышавшись после битвы, он снова вспомнил о Загляде. Единственная награда, какой он попросил бы, – чтобы конунг Висислейв навсегда выбросил ее из своих мыслей.
За деревьями снова послышался гомон.
– Еще двух поймали! Гляди, с бабой! Где князь? – кричали новгородцы.
– Да пусти! – отвечал им негодующий голос. – Не чудин я никакой, не видишь! Я сам к князю! Да убери свои клешни!
К князю подвели мужчину и женщину. Снэульв изумленно свистнул: перед ним стоял Спех. Его светло-рыжие кудри прикрывала шапка, одет он был в чудскую рубаху с бронзовой проволокой на подоле. За ним шла Мансикка, с женским покрывалом на голове и передником у пояса. Краем передника она вытирала слезы и все оглядывалась туда, где остался лежать Тойво.
– Вот еще двух поймали! – доложили гриди.
– Ничего не поймали! – возмущенно отозвался Спех, и размашисто поклонился Вышеславу. – Я сам к тебе шел, княже! Как мог бежал, да на горе не поспел!
– Ты кто такой? – Вышеслав с удивлением рассматривал собеседника. Одежда на нем была чудская, но лицо и речь выдавали славянина-кривича.
– Спех я, был купца Милуты ратный человек! А теперь в Тармовом роду живу, жена вот у меня там! – Спех оглянулся на Мансикку. – Да уймись, дура! Перед князем стоишь! Вот, увязалась, чуть не прибил ее дорогой! – с досадой пожаловался он. Новгородцы вокруг стали посмеиваться.
– Да зачем же ты шел? – спросил Приспей.
– А вот за тем! Ведь это все Тойво затеял против тебя, княже!
При упоминании имени брата притихшая было Мансикка зарыдала снова, а Спех горячо продолжал:
– Тойво на тебя обиду затаил, что не так рассудил ты, как ему хотелось. И отца, и весь род он подбил на тебя напасть! И из других родов удальцы сыскались! Данью они, вишь, недовольны! Я еще раньше тебя упредить хотел, да меня в клети заперли. Хорошо хоть жена догадалась, отперла, да поздно было!
– Ах вот это кто! – Вышеслав запустил пальцы в волосы, вспоминая недавний приход чудинов.
– С земли их смести, воров! Сжечь на корню! В холопы всех продать! – негодующе загудели новгородцы.
– Что ты, княже! – перепугался Спех. – Смилуйся! Это Тойво да Тармо, отец его, все смуту подняли! А бабы да ребятня ни в чем перед тобой не повинны! За что же нас в холопы?
– Ладно, за твою дружбу баб и детей не трону, – решил Вышеслав. – А мужиков всех в поруб! Дорогу показывай!
Он махнул рукой десятнику, велев идти за Спехом. Но не прошли они и десяти шагов, как Мансикка вдруг закричала, будто наступила на змею, Спех тоже охнул.
На примятой лесной траве, среди тел и красно-бурых пятен крови, лежал неподвижно пожилой чудин, разрубленный чьим-то сильным ударом от плеча до самого пояса. Тяжелые веки его были опущены, остановившийся взор через узенькие щелочки смотрел в высокое небо. Давний неприятель заморских северных племен нашел смерть как хотел – в битве с ними.
– Может быть, теперь ты подумаешь снова? – спросил у Вышеслава подошедший Оддлейв. Князь обернулся к нему. – Может быть, ты все же возьмешь с собой в поход моих людей? Теперь ты сам видел, что они умеют быть верны.
– Теперь вижу! – от души согласился Вышеслав. – Кого дашь – того и возьму.
– Ты сам реши, княже, сколько нужно тебе. Я думаю, мне не будет опасно отдать тебе одного воина из десяти.
– Скажи ему, – Вышеслав обернулся к Сигурду и кивнул на Снэульва. – Я его с собой зову. Поход непростой будет, мне верные люди нужны. А уж кто за меня головы не жалел – навек мне другом будет!
Варяги одобрительно закивали, слушая речь молодого князя. А Снэульв улыбнулся – вот уж нашел конунг за что хвалить!
– Сигурд, переведи ему! – попросил он. – У нас говорят, конунг: один раз должен умереть каждый. А умереть за достойного вождя не жаль. Я не назову свою судьбу несчастливой, если мне выпадет умереть за тебя.
Вышеслав был рад услышать эти слова. Да, варяги служат, дерутся и умирают за плату. Они помнят о смерти, неизбежно стерегущей каждого, одного раньше, другого позже, одного на поле битвы, другого дома или в пути. И нет смысла прятаться за чужие спины в надежде уберечься от нее. Она достанет любого и везде. И честь мужчины в том, чтобы встретить ее достойно.
– Как хорошо у вас говорят! – сказал Вышеслав. – Один раз всякому умирать! Как это по-вашему будет-то?
Оддлейв ярл чуть-чуть улыбнулся. Вот конунг и начинает учить язык своих предков.
– Снэульв, скажи ему еще раз, – попросил он.
Снэульв посмотрел в глаза Вышеславу, улыбнулся и раздельно повторил:
– Эйт син скаль верр дейя!
Глядя ему в глаза, Вышеслав старался запомнить.

Маленький Тролль оказался упрям истинно троллиным упрямством. Он не хотел умирать. В беспамятстве он метался на лежанке, которую ему устроили в девичьей, бормотал что-то по-чудски, и даже Кетиль не понимал ни слова. Загляда почти не отходила от Ило, плакала и молилась не переставая. Потерять Маленького Тролля ей было больно, как потерять брата. Да и разве не братом стал ей этот подросток, с которым они были так многим друг другу обязаны? Раньше она вспоминала Тойво с неприязнью, теперь же думала о нем с ненавистью и соглашалась с теми, кто говорил, что Кетиль напрасно его не добил. Бывает, люди выживают и без руки или ноги, если вовремя остановить кровь. Может быть, он еще встанет, убийца брата!
Загляда ходила в Велешу, просила у волхвов какого-нибудь средства, но травки, которые ей дали, не приносили большого облегчения. Ило таял, как воск возле огня, злая лихорадка пожирала его.
Через несколько дней после лесной битвы князь Вышеслав ушел в поход. Вместе с ним ушел Снэульв и еще несколько десятков человек из дружины Оддлейва ярла. Загляда горько плакала, прощаясь со Снэульвом: она боялась за него.
– Ты знаешь, Береза Серебра, мне не к лицу отсиживаться за чужими спинами, – говорил ей Снэульв. Ему тоже не хотелось оставлять ее, но ничего не поделаешь. – Один раз я бросил своего предводителя, и не будет мне прощения, если я сделаю это дважды. А теперь мой вождь – Висислейв конунг. Если он попытается отнять тебя у меня… Молчи, я знаю, что говорю! – воскликнул он, видя, что Загляда хочет перебить. – Я не слепой, я вижу, как он смотрит на тебя и ищет тебя взглядом среди женщин. Я понимаю, что не я один такой умный, что выбрал тебя, что другие тоже не слепые… Как ни богат Хольмгард, а едва ли там найдется другая такая девушка… Так вот, если он попробует тебя тронуть, я не посмотрю, что он конунг.
Снэульв стиснул зубы, в глазах его сверкнула злая сталь, и Загляда угадала, что он вспомнил Лейва. Ей стало плохо при воспоминании о тогдашнем их разладе, и она торопливо обхватила руками шею Снэульва, прижалась к нему, как будто в поисках защиты. Снэульв обнял ее, и на сердце у нее полегчало.
– Но ты же знаешь, что я люблю тебя, – сказала она, подняв голову и глядя ему в лицо.
– Знаю, – ответил Снэульв. И Загляда обрадовалась, словно одержала победу. Снэульв был ревнив и недоверчив, а красота, которую он видел в Загляде, может быть, и больше, чем было на самом деле, заставляла его сомневаться. – И я тебя люблю, – помолчав, добавил он.

Наутро челядь подняла на ярловом дворе гомон.
– К нам сюда идет Темный! – кричали дети на бегу. – Он ведет с собой медведя! Это Волох с ним! Сам Волох!
– Темный? – спрашивала с крыльца изумленная Загляда. – Вы не спутали ничего? Правда ли, что с медведем? Или пустое болтаете?
– Клянусь Хийси! Велес послух! Пусть меня кикимора защекочет, если вру! Разрази гром! – клялись дети, прыгая на месте от возбуждения и все оглядываясь в сторону ворот.
Чуть ли не все население Княщины, свободное от дел, столпилось у ворот, чтобы посмотреть с горы на удивительное зрелище. По дороге вдоль берега Волхова к Княщине шел высокий темнобородый волхв в накидке из косматого волчьего меха. Он опирался на посох, а за собой на ремне вел бурого медведя. Это и были Темный и Волох. Волох уже много лет жил в святилище Велеши и почитался как священный зверь. О нем ходило много чудесных рассказов. Клочки его шерсти излечивали от болезней, богатые купцы часто присылали ему на угощенье барашков и даже бычков, веря, что в благодарность Волох пошлет им удачи в торговых делах. По ночам, как говорили волхвы, дух Волоха выходит из шкуры и гоняет других медведей от полей овса, от бортей.
Волох почти никогда не ходил по гостям. Только изредка, летом, Темный выводил его погулять в лес да на Медвежий велик-день заводил на горку, чтобы священный зверь ревом дал знать своим лесным собратьям, что пора просыпаться и выходить из берлог. Теперь же, глядя, как волхв и медведь идут по дороге, толпы ладожан бежали за ними, изумленно гудя и переговариваясь, и с одинаковым усердием кланялись им обоим. Внутри Княщины любопытные лица смотрели из каждых ворот.
Уверенно шагая, Темный прошел по улочкам Княщины и вступил на ярлов двор. Он двигался легко, не нащупывая посохом путь, как делают слепцы. Трудно было поверить, глядя на его твердую поступь, что он не видит.
– Так впустить сюда этого колдуна? – спрашивала у Ильмеры обеспокоенная Арнора. – И его медведя тоже? Ты уверена, что дому не будет вреда?
– Нет, нет, впустите! – велела хозяйка. Она тоже была удивлена и взволнована приходом столь неожиданных гостей. – В них обоих Велесов дух живет.
С поклонами, которых Темный не мог видеть, челядинцы распахивали перед ним двери. Волхв встал на пороге гридницы и на несколько мгновений замер, поднял голову, словно прислушивался. Его лицо с глубокими, словно прорезанными морщинами на лбу и на щеках, с опущенными каменно-неподвижными веками внушало почтение и трепет. Ноздри волхва дрогнули, как будто он принюхивался. Мороз пробегал по коже при виде этого, казалось, вся палата полна духов, видимых только ему.
Должно быть, Темный не обнаружил ничего зловредного и вместе с медведем прошел в палату. Ильмера шагнула навстречу с приветствием, предложила им обоим угощения, но Темный повел посохом:
– После, хозяйка. Пришли мы не за пирогами. Прислал нас Велес помочь отроку, что лежит здесь со стрелой в груди.
По гриднице пронесся возглас.
– Он здесь, здесь! – обрадовавшись, торопливо заговорила Загляда. – Сюда, волхве! – звала она, растворив дверь в девичью.
Радостная надежда совсем изгнала из ее сердца даже страх перед медведем. Уж если Темный и Волох пришли помочь Ило, значит, он спасен!
Народ в гриднице переглядывался, перешептывался. Ни к кому, даже к посаднику, Волох не приходил в гости, а тут пошел к какому-то чудскому мальчишке! Видно, недаром говорят, что Ило знается с духами!
Следуя за Заглядой, Темный подошел к лежанке Ило. Медведь проковылял за ним, опрокинув по пути несколько прялок, и сел на пол.
– Только стрелу-то из него еще Кетиль в лесу вынул, – прошептала Загляда.
Ило был без памяти, но все равно она говорила шепотом. При виде его смертельно бледного осунувшегося лица, его неподвижности тоска и страх снова сжали ей горло.
– Нет, здесь стрела! – Темный покачал головой.
Протянув руки, он стал медленно водить ладонями над лежащим подростком, не касаясь его. Кетиль нахмурился – он никого не хотел подпускать к Маленькому Троллю. Тормод с жадным любопытством наблюдал, за волхвом – колдовства здешних служителей богов ему за двадцать лет не пришлось наблюдать так близко. Это вам не ветер в штевнях слушать!
– Здесь, здесь стрела! – бормотал Темный.
Его вытянутые пальцы как будто нашарили что-то над грудью Ило, как раз над тем местом, где повязки скрывали отверстие, оставленное стрелой. С неподвижным лицом, напряженно прислушиваясь к чему-то далекому, волхв стал медленно двигать пальцами, как будто ощупывая в воздухе что-то невидимое. Так и так пробуя, он склонял голову то вправо, то влево, густые черные с проседью брови его задвигались, как будто от боли. Вдруг волхв дернул; Ило вздрогнул и простонал, не открывая глаз.
Загляда ахнула, зажала себе рот ладонью. На повязке проступило пятно свежей крови. Кетиль подался вперед, но Тормод крепко сжал его руку.
– Я тоже чую этого духа, – шепнул он товарищу. – Не мешай ему.
А Темный тем временем делал пальцами мелкие сильные движения, как будто ломал что-то. Бросив невидимые обломки на пол, он стал ожесточенно топтать их ногами, бормоча себе под нос:
– Поди, злая лихорадка-лихоманка, за леса дремучие, за реки широкие, или под землю на три сажени глубоких, закройся камнем неподъемным, и нет тебе пути-выхода в белый свет ни ныне, ни завтра, ни во веки веков!
А медведь угрожающе заворчал, затряс косматой головой и пошел, переваливаясь, вокруг лежанки Ило. Все бывшие в девичьей замерли по углам, трепеща от мысли, что под этой кровлей борются могущественные духи; как знать, кого они заденут в своей борьбе?
Темный вынул длинный нож с пояса, нашел загривок медведя и срезал клок шерсти.
– Возьми. – Он подал шерсть Загляде, безошибочно протянув руку к замершей девушке. – Обтирай его Волоховой шерстью на утренней заре и на вечерней, и не подступится к отроку более лихая болесть. Велес ее прогнал.
К вечеру Ило открыл глаза. Горячка прошла, в лице его появились краски, дыхание выровнялось. Через несколько дней он уже поднимался. Сквозная рана заживала, к подростку быстро возвращались силы. То ли Темный помог ему, то ли травы и уход Загляды и Кетиля, то ли просто судьба наградила этого щуплого на вид подростка богатым запасом жизненных сил.

Предыдущая страница 22 Следующая страница


23 Елизавета Дворецкая

– Должно быть, у него не одна жизнь в запасе, а несколько! – рассуждал Тормод. – Я видел в жизни немало разных ран, но никогда на моей памяти люди не выживали и не выздоравливали после такого!
– Просто в нем живет тролль! – уверенно отвечала Арнора. – И не маленький, а очень даже большой! Духи не дали ему умереть, потому что он сам из них!
– Я слышал, что у некоторых людей хорошие руки, способные к лечению, – говорил Кетиль. – Но такого искусства я не видел никогда!
– Это не искусство, Железный Бок! Это волшебство!
Неизвестно, что думал сам Ило о причинах своего выздоровления. Но вот о цели его он знал очень хорошо. Едва заслышав, что Оддлейв ярл ищет человека, чтобы послать его с вестями вдогонку за ушедшей княжеской дружиной, он тут же предложил в гонцы себя.
– Я поеду за князем! – объявил Ило. – Я ему там пригожусь! Ему ведь понадобится толмач.
– О премудрая Фригг! – воскликнула Арнора. – Ты встал почти с погребального костра, а уже собрался в новый поход! Тебе показалось мало одной стрелы?
– В самом деле – не стоит испытывать судьбу еще раз! – посоветовал Тормод. – Твой… то есть Паленый Финн говорил, что хотел убить тебя за предательство. Наверняка не он один такой.
– Теперь он получит новое прозвище – Одноногий Финн, – проворчал Кетиль. – Если вообще выживет.
– Нет, его надо назвать по-другому! – воскликнула Загляда. – Бессмертный Финн! Послушайте – Сенный Гуннар чуть не утопил его, Снэульв чуть не сжег, Кетиль почти зарубил… Вода, огонь, железо – все пути к смерти он перепробовал… Он приобретет чудесную силу, если останется жив!
– Есть еще один хороший путь к смерти – веревка с петлей! – утешил ее Тормод. – Если он попадется нам еще раз, нужно будет попробовать. Это хороший, надежный путь – недаром сам Один избрал его и назвался Богом Повешенных!
Всем стало неуютно после этих слов. Так и виделся образ Тойво, пылающего неукротимой ненавистью и почти бессмертного, как упырь.
– Может быть, я попробую и сам, – жестко сказал Ило.
Бледность и худоба еще не сошли с его лица, возле рта появились складки. Грань жизни и смерти состарила его на несколько лет и выжгла последние остатки детства. Только теперь, когда он поднялся с лежанки, Загляда вдруг заметила, что Ило стал выше нее ростом. Он сильно вырос за этот год, а заметила она только сейчас. Пожалуй, первая часть его прозвища скоро станет лишней. Он уже не маленький.
– Они назвали меня оборотнем за то, что я сам выбрал себе семью и господина! – с недетской твердостью говорил он. – Сам! Выбрал, а не принял тех, что дали боги от рожденья! Я не овца, чтобы стоять в том загоне, куда поставили! И я им всем это докажу! Всем!
Загляда вздохнула украдкой. Она любила Ило, но эти его слова были для нее тяжелы. Она не понимала его – как можно оставить род, с которым навек связала общая кровь, общий дух?
– У каждого свой путь, – тоже со вздохом сказал Тормод. – И человек может только одно: пройти его достойно. Ты выбрал себе дорогу, Маленький Тролль, – так не сворачивай с нее. Ты мудрее многих стариков, но это я все-таки посоветую тебе.
И еще через несколько дней окрепший Ило вместе с Кетилем поехал догонять княжескую дружину. Маленький Тролль крепко сидел в седле и был весел. Перед ним лежала его дорога, которую он выбрал себе сам.
И еще кое-кому пришлось в это время отправиться в далекий путь. Недолго подумав, князь Вышеслав решил все три провинившихся чудских рода, напавших на него в лесу, выслать жить на Киевщину. Строя сторожевые города для обороны от печенегов, князь Владимир постоянно нуждался в людях для их заселения и собирал их по всем подвластным ему землям. И чаще всего такая участь ожидала недовольных, провинившихся в чем-то перед посадниками. Выдергивая бунтарей из древней родной почвы, князь бил одной стрелой двух зайцев: увеличивал население южных порубежий и обеспечивал покой и покорность на прежних родных местах бунтарей.
Несколько дней давалось чудинам на то, чтобы уложить свои пожитки. Погрузив в струги узлы и короба, жен и детей, скотину и птицу, род за родом отплывал вверх по Волхову, торопясь одолеть долгий путь на Киевщину поскорее, чтобы успеть поставить жилье до наступления зимы. Гриди-провожатые, выделенные князем, загодя расписывали им тепло и щедрость полуденных земель, но мало кто им верил. Такие богатые урожаи могут быть только в счастливых посмертных краях, но никак не на земле! Рассказы о печенегах, которых тут никто не видел, наводили ужас, и несчастные чудины были уверены, что едут прямо в пасть какому-то чудовищу.
На переднем струге сидел Спех. После гибели Тармо и некоторых других мужчин он оказался старшим во всем роду. Куда девался Тойво, так никто и не знал, тело его исчезло. Говорили, что его забрали лесные духи. И теперь чудины слушались Спеха, самого молодого из женатых мужчин в роду. Он лучше других знал ту землю, где им теперь предстояло жить. Жить, работать, сражаться во славу новой родины – Русской земли.

В середине месяца листопада[220] выпал первый снег. Земля промерзала, и пороша в иные дни одевала берега и пригорки Ладоги белым покрывалом. Черная обгорелая земля, перемешанная с углем пожарищ, скрывалась под снегом, словно все начиналось заново, начиналось с первозданной чистоты и белизны. Мир посветлел, на душе у людей тоже делалось чище и светлее.
Вскоре после того как наладился какой-никакой санный путь, в Княщину пожаловали гости. Загляда в это время сидела у Ильмеры. Княщинская боярыня теперь что ни день требовала ее к себе, словно боялась, как бы кто-нибудь опять не похитил Милутину дочь. Заслышав гомон челяди, Ильмера послала ее выйти посмотреть, кто приехал. Обе они скучали: Загляда по Снэульву, Ильмера по мужу, ушедшему собирать дань с ближней приладожской чуди.
Выйдя на крыльцо, Загляда увидела въезжающие в ворота боярские сани, Сани были большие, украшенные резьбой, с лисьими хвостами и куньими шкурками на дугах, с бубенчиками и бляшками на ремнях упряжи. Провожало их два десятка гридей.
В Княщине поднялся переполох. Сидевшего в передних санях боярина в широкой собольей шубе, покрытой малиновым шелком, здесь хорошо знали: это был сам боярин Столпосвет. Возле них скакал верхом статный молодец с кудрявой русой бородкой – боярич Борислав, единственный сын Столпосвета. Красный плащ вился у него за плечами, на поясе висел меч в богатых ножнах, украшенных бирюзой и янтарем.
Услышав о приезде родичей, Ильмера выбежала на крыльцо, Арнора торопилась за ней с шубой, боясь, что хозяйка простудится. Боярин Столпосвет выбрался из саней и широкими шагами поднялся на крыльцо. В просторной длинной шубе, сам высокий и широкоплечий, с густой русой бородой и громким уверенным голосом, он был похож на медведя, но не простого, а князя всего медвежьего племени. Обняв дочь, он рукавами прикрыл ее от холода и повел в теплые палаты. Борислав спешился и тоже обнял сестру, холопы суетились вокруг, боярские гриди заводили коней в конюшни ярла. Женщины ярлова двора торопились приготовить угощение, разжигали огонь на двух очагах гридницы, чтобы осветить и согреть ее всю, готовили покои для гостей и тащили туда из кладовок пуховики и меховые одеяла.
Наконец суета приезда и гомон первых приветствий и вопросов стихли и все расселись за столом, на который Ильмера велела достать обшитую шелком скатерть и серебряную посуду, приберегаемую для важных гостей. Лицо самой хозяйки горело счастливым румянцем – ничто не могло обрадовать ее больше, чем приезд родичей. Отец расспрашивал ее о здоровье, что говорят волхвы и бабки о будущем ребенке. Она в ответ спрашивала о делах семьи, о матери и невестке, жене Борислава: молодая и старая боярыни остались в Новгороде с новорожденным ребенком, первым внуком Столпосвета. Борислав был на несколько лет младше Ильмеры и женился всего год назад.
Помогая Арноре в хлопотах, Загляда с любопытством рассматривала гостей – давно она не видала новых лиц. Рядом со Столпосветом она увидела незнакомую девушку. С первого взгляда гостья понравилась ей: ее лицо казалось милым и любознательным, красивые карие глаза живо блестели под тонкими, ровно очерченными бровями. Ее зеленая верхняя рубаха была расшита разноцветными стеклянными бусинками, а вышивка была такой искусной, что Загляда позавидовала чужому умению. Зеленая же лента была вплетена в темно-русую косу боярышни с легким золотистым отливом. Столпосвет и Борислав обращались с нею как со своей, и Загляда была в недоумении: Ильмера никогда не упоминала, чтобы у нее была сестра.
Поглядывая на гостей, Загляда вдруг заметила, что они тем временем поглядывают на нее. Подумав, что ее упрекают в излишнем любопытстве, Загляда опустила глаза, но и дальше ощущала на себе взгляды мужчин. Вовсе не думая, что сама по себе может привлечь внимание таких важных людей, Загляда удивлялась, не зная, чему обязана этим.
Убрав со стола после обеда, челядинки принесли мед, пироги, моченые ягоды и ушли, чтобы не мешать беседам хозяйки и гостей. Тем временем явился посадник Креплей с женой, Ильмера пригласила их за стол. Любопытные служанки собрались под дверью девичьей, желая послушать, о чем будут говорить, но Арнора отогнала их оттуда и велела браться за пряжу. Сама она тоже села к прялке, однако то и дело поглядывала на дверь в большую палату.
– Ходят, душа моя, по славному Новгороду слухи, – сказал дочери Столпосвет, решив, что пришло время для важной беседы.
– Тебе ли, батюшко, Новгорода не знать! – ответила ему Ильмера. – Когда же бывало, чтобы по нему слухи не ходили? А коли опять мужа моего бранят, то это пустое: сам князь ему свою дружбу подтвердил.
– Был здесь недавно боярин Разумей, – заговорил Борислав. – И ныне чуть не в пожарное било стучит. Что, говорит, делают в Ладоге с нашим князем, с ума его сводят, заворожили дурной ворожбой.
– Как так – с ума сводят? Какая ворожба?
– А вот такая, – пояснил ей отец. – Говорит, что есть у тебя в челяди девка, вроде даже ключница, и что князь к ней любовь возымел великую. Ради нее будто сюда ездит и подолгу гостит, и даже в суде своем ее совета слушает.
Ильмера изумленно обводила глазами родичей.
– Не эта ли, что на стол подавала? – спросил у нее Борислав. – С русой косой да голубой лентой? Видно, она – хороша девка!
– Эта, эта самая! – едко вставила жена Креплея, Услада. Она с самого своего появления здесь невзлюбила Загляду. – Был бы князь сейчас здесь – только возле ее подола его бы и видели! Глядеть зазорно!
– Хороша-то хороша! Да не дело это! – строго сказал Столпосвет. – Говорят уже люди, будто хочет князь весь Новгород опозорить, в жены взять холопку-ключницу и на княжеский стол ее с собою посадить. А новгородцы такого не потерпят! Наш род княжеский от Дажьбога ведется!
– Погоди, батюшко, гневаться! – воскликнула Ильмера. – Вот что Разумей-то замыслил – князя опозорить да и меня вместе с ним! И ты хороша, матушка! – напустилась она на Усладу. – Чем тебе-то моя девка помешала! Уж не ты ли в Новгороде родичам наболтала?
– Бабы на торгу болтают, а я правду говорю! – запальчиво воскликнула Услада, низенькая и пухленькая, несмотря на молодость, круглолицая и румяная боярыня.
Она сама могла бы зваться красивой, если бы не была так пышна. Стройный стан Загляды вызывал у нее жгучую зависть, а мысль, что дочь какого-то купчишки удостоилась любви князя, – бурное негодование.
Посадник Креплей поморщился, с неудовольствием поглядел на жену. Ему казались унизительными эти бабьи раздоры. Будучи и сам мужчиной, он не видел ничего плохого в увлечении князя. А чтобы жениться на купеческой дочери – такого все равно быть не может.
– Может, все налгали люди? – с надеждой спросил Борислав у Ильмеры. Он тоже видел Загляду и вполне понимал молодого князя.
– На одно верное слово десять ложных! – горячо ответила Ильмера. Ее до сих пор мучала совесть при мысли о том, что девушка, когда-то порученная ее заботам, чуть не попала в рабыни, и теперь она стремилась уберечь Загляду от малейшего дурного слова. – Углядел ты, брате, верно – про сию девку речь и ведется. Только она не холопка, а купеческая дочь. Отец ее, Милута, с княжеской грамотой за Варяжское море уплыл с Олавом нурманским ряд[221] утвердить, а дочь его у меня живет, отца дожидается.
– Уж и то хорошо! – шепнула Прекраса.
Она не пропускала ни единого слова, внимательно смотрела на каждого говорившего. Княгиня Малфрида послала ее сюда вместе со Столпосветом, которому она приходилась дальней родней, чтобы разузнать побольше. Но и самой Прекрасе было любопытно, поскольку она не осталась равнодушна к красоте и удали князя Вышеслава. Только вот видеть его ей приходилось не так уж часто.
– Как ни есть – купеческая дочь князю не чета! – вызывающе воскликнула Услада. – Не бывало такого, чтоб купеческие дочери княгинями делались!
– Погоди! Помолчи-ка, боярыня! – остановил ее Борислав. – Может, и про любовь князеву к ней все неправда?
– Прикажешь ли сердцу молодецкому, брате? – спросила у него Ильмера. – Не солгу: князю она по сердцу. Да только она о своей чести помнит, на чужое не зарится. Княгинею нашей она быть не думает.
– Кому знать, что она там думает! – снова вмешалась Услада. – Они, торговые люди, о своем прибытке тоже не забудут – по-ихнему, кто побольше урвал, тот и честен! Заморочит она князя…
– Чего не бывало? – заговорил Столпосвет. – Сердцу молодецкому не прикажешь, это ты верно сказала. Да и девка, понимаю, хороша, и похуже, бывало, людей разума лишали. Коли Вышеслав и на суде ее совета слушает, то дальше всего можно ждать. Захочет – и женится, а гнать его со стола, с киевским князем снова воевать – таких удалых нынче в Новгороде нету, Добрыня с Путятой восемь лет назад последних перебили. Да только княжеский стол мы позорить не дадим. Коли говоришь, что девка честная – тебе видней, у тебя она живет, – то мы с ней и обойдемся честно. Надо ее замуж выдать. Жениха найдем доброго, хоть из купцов – для нее будет привычно…
– Из купцов не пойдет! – возразила Услада. – Купец за море уплывет, а она останется…
– Ну, из воев. Десятник, а то и сотник ей не обидный жених.
– А вои воевать ходят. Того гляди убьют – и сидит себе молодая вдова…
– Так из бояр кого найдем! – теряя терпение, Столпосвет был готов на все. – Приданое ведь у нее есть, да я от себя добавлю! Да и лучше за боярина – пусть он увезет ее в село, от князя подальше. Да и князь боярина обидеть не посмеет.
– Вы, коли хотите, женихов ей приглядывайте, да только помните: пока отец ее не воротится, мы над нею не вольны, – твердо сказала Ильмера. – А не воротится вовсе – год уговорились ждать. Раньше новой Макошиной недели[222] она сватов не примет.
– Тогда пусть и князя не принимает, – потребовала Услада.
– А кто ему, князю, прикажет? – Ильмера всплеснула руками, теряя терпение от глупых нападок вздорной бабы. – Прикажи, матушка, чтоб не ездил. А я перед ним ворот не затворю – мне и о муже надобно порадеть. Может, этой девицей я его от поруба спасла.
Все промолчали, вспомнив поединок Оддлейва и Коснятина.
– Сватайте князю невесту, – продолжала Ильмера, – из лучших родов, чтоб не зазорно было ее княгиней назвать. А не захочет Вышеслав – знать, не судьба. А над своей судьбой никто не волен.

Родичи хозяйки загостились в Княщине, и она была очень этому рада. Боярич Борислав, правда, вскоре уехал назад в Новгород, куда его звали заботы о жене, матери и отцовском хозяйстве, а также служба в княжеской дружине. Но Столпосвет и Прекраса остались. Теперь и уцелевшие ладожские бояре часто ездили поклониться главе знатнейшего из всех словенских родов. Посадник Креплей, а особенно его жена, бывали в Княщине чуть не всякий день. Вечерами в гриднице бывало светло и людно. Для Ильмеры, в тревоге ожидавшей мужа, это было кстати. Но часто она чувствовала себя нездоровой и уходила к себе в спальню, оставив гостей на отца.
Загляда уходила вместе с ней, даже радуясь случаю спрятаться от любопытных взглядов, которые теперь устремлялись на нее со всех сторон. Стараниями, должно быть, боярина Разумея и Услады о любви князя Вышеслава к купеческой дочери знала уже вся словенская знать. Кто-то возмущался, кто-то говорил, что на то и князья, чтоб иметь десяток жен, и многие на всякий случай кланялись Загляде, видя в ней, быть может, будущую новгородскую княгиню.
А Загляда с тревогой ждала возвращения Снэульва, боясь, что эти слухи дойдут и до него. Да и как они там поладят с Вышеславом в походе? Это была для нее еще одна тревога в придачу ко всем прочим. Конечно, простому кметю и князю вовсе не обязательно разговаривать о чем-то, да и языка друг друга они не знают. Но мало ли что бывает? После всего пережитого Загляда любые чудеса сочла бы вполне вероятными и не удивилась бы ничему.
Посадница Услада сердилась на Загляду за коварные замыслы и не хотела даже разговаривать с купеческой дочерью, которая замыслила стать княгиней и возвыситься над ней, урожденной словенской боярышней. Прямо обижать девушку, которая была под покровительством Ильмеры, Услада не смела, но не упускала случая по мелочам выказать ей свое презрение и подолгу рассуждала, когда Ильмеры не было рядом, что всяк сверчок должен знать свой шесток, а в чужих санях до добра не доедешь. Загляда не принимала этих речей близко к сердцу: ее совесть была спокойна, а коли в боярыне спесь играет, так и пусть себе ворчит. Беспокоило только то, что ее неприятельница была женой посадника. Как бы она не заразила своей враждой и мужа! Загляда часто думала об отце, а купцу вовсе ни к чему быть не в ладах с посадником.
Зато боярышня Прекраса в такое время бросала ей сочувствующие взгляды и старалась перевести разговор на другое. Они даже немного подружились. Прекраса оказалась далеко не так горда и надменна, как Услада, хотя имела не меньше оснований гордиться. Род ее был не хуже, а близость к княгине Малфриде высоко поднимала ее над женой ладожского посадника. Упоминая о своей дружбе с Малфридой, Прекраса бросала на Загляду скрытно-внимательный взгляд, выискивая в ее лице признаки смятения, тайных надежд. Но ничего такого она обнаружить не могла при всей своей наблюдательности.
Дыша любопытством, Прекраса дотошно расспрашивала Загляду обо всех подробностях Эйрикова набега, о ее пленении и спасении. Слушала она, забыв обо всем, глаза ее блестели, на лице переливались чувства – она себя саму живо представляла на месте Загляды, и воображение ее на каждом шагу волнующей повести шло еще дальше – а что если бы…
Однажды Загляда заметила, что Прекраса разглядывает глубокую щель в стене над выходом из гридницы.
– Ты знаешь, откуда это? – спросила она у боярышни.
– Откуда? – охотно переспросила Прекраса.
– Это Эйрик ярл перед уходом в стену свою секиру вогнал. У него большая секира была, с золотой насечкой. Ее звали Крушительница Черепов. Она здесь долго висела – никто ее вынуть не мог.
– А где же она теперь?
– Князь Вышеслав ее вынул.
– Сам? – почему-то обрадовалась Прекраса. – Так прямо взял и вынул?
– Мне Ильмера говорила, я сама-то не видела. Взялся за рукоять, дернул – и вынул. А потом послал ее нурманскому князю.
– Надо же так! Никто не мог – а он вынул!
Прекраса кликнула челядь, велела подтащить скамью к двери, встала на нее и сунула руку в щель от секиры. Но ее пальцы не достали до конца – щель была слишком глубока. Это еще больше удивило и восхитило ее.
– А какой он из себя, Ерик? – продолжала расспрашивать она. – Ты его близко видела?
– Он годами не старый, чуть старше посадника Креплея, статный, ловкий, ступает твердо. Лицом он не слишком хорош мне показался, но видно, что неглуп.
– Да где ж они, варяги, хороши бывают? У нас в Новгороде их много, а лица у всех словно топором вырублены. Я ни одного красивого варяга не видала.
Загляда улыбнулась: никого на свете она не признала бы красивее любимых лиц Снэульва, Тормода, Кетиля. Но едва ли боярышня с ней согласится.
– А как же князь Вышеслав? – спросила она у Прекрасы. – Разве он не хорош? А ведь и он – свейского племени.
– Князь… – Прекраса лукаво повела тонкой бровью, отвела глаза, а потом быстро глянула на Загляду. В глазах ее светилось торжество: она была довольна, что Загляда первая упомянула о том, что занимало Прекрасу больше всего прочего. – Князь хорош… да ведь он только по матери свей. А по отцу – славянской крови.
– А князь Владимир сам на четверть из варяг. Дед его, Игорь Старый, был сын Рюрика-дана и Альвин, дочери князя норвежского.
– Откуда ты все это знаешь?
– Я же здесь среди варяг живу. Мне и Арнора, и Тормод много любопытного рассказывают. Наши словены говорят, что Рюрик был сын Умилы, Гостомысловой дочери, и бодрического князя Годослава. А варяги рассказывают, что звали его Хродерик сын Хальвдана, и был он родом из племени данов, и страна его зовется Юталанд.
– А кто же правду-то говорит? Из бодричей был Рюрик или из варягов?
– Да кто же теперь знает? Это так давно было – люди правду позабыли, одни боги помнят.
– Услада нипочем не согласится Рюрика варягом признать, – доверительно сообщила Прекраса, понизив голос и оглядываясь, нет ли посадницы поблизости. – Она из Новгорода родом, я ее с детства знаю. Она варягов не любит – да и за что их любить! Вот разве князя Вышеслава. Она на него еще до замужества своего, в прошлом году, глаз положила, да где там!
– И ей нравится Вышеслав?
– Да кому ж он не нравится? – Прекраса посмотрела на нее с удивленной улыбкой, как на ребенка, который не знает, что зимой идет снег. – Да у нас с лета, как Владимир-князь его в Новгород привел да на вечевую степень[223] перед народом в первый раз вывел, все девки ума лишились – только и сидят за воротами да ждут, когда князь проедет. А боярские дочери… Ведь когда князь в чужое племя приходит, он на девице из знатного рода женится, родней в своей земле обзаводится и живет себе. Говорят ведь, что в Полоцке князь Изяслав Владимирович на тамошней боярышне женился. Вот и наши бояре думают: должно быть, и Вышеслав Владимирович будет себе из наших девок жену выбирать. По Христову закону, говорят, можно на всю жизнь одну только жену иметь, взял, так не прогонишь и другую не возьмешь, вот он и ждет, выбирает…
Прекраса с открытым любопытством и ожиданием смотрела в лицо Загляде, но на нем не отражалось смятения, а появился проблеск радостной надежды. Загляда подумала: скорее бы он женился, тогда уж точно оставит ее в покое!
– Ну, так что же? – нетерпеливо спросила она. Не будучи такой наблюдательной, она не заметила, что у Прекрасы есть в этом деле своя тайная мысль. – Когда же думают его сватать?
– А тут еще ты! – со смехом воскликнула Прекраса, надеясь вызвать Загляду на прямой разговор. – Вот у нас все отцы-бояре и напугались – ни с чем останемся. А на Велесов день в зарев, веришь ли, гадали – так половине девок в воде князь Вышеслав привиделся!
– Вот уж кого я не видала в воде и видеть не хотела – так это князя Вышеслава! – от души воскликнула Загляда. – Я про него худого слова не скажу, дайте ему боги здоровья и счастья всяческого, только от меня подальше!
– Что же так? – Прекраса удивилась, вытаращила глаза.
Порыв Загляды показался ей искренним, непритворным. Да какая же девка откажется от князя, да еще такого красавца, как Вышеслав? Прекраса поверила Загляде, но ничего не понимала.
– А у тебя, верно, есть на сердце кто-то? – догадавшись вдруг, спросила Прекраса.
Загляда хотела ответить, но сдержалась. Она старалась скрывать свою любовь к Снэульву, ей казалось неловким любить одного из людей Эйрика ярла. И новгородской любопытной боярышне уж точно незачем это знать.

Новгородская дружина растеклась многими отрядами по Заволочью, собирая дань с местной чуди и уговариваясь на будущее. Дружина Вышеслава двигалась берегом реки Сухоны. Здесь уже стояли погосты, выстроенные посадником Добрыней в прежние годы, и в них окрестная чудь свозила заранее приготовленную дань. Но теперь новгородский князь не мог удовольствоваться этим.
– Всякий год на наши земли разбоями ходят варяги! – сурово говорил он на каждом погосте, в каждом чудском поселке. Там, где не понимали словенский язык, Ило служил князю толмачом. – Нужно строить городища, нужно снаряжать корабли, сторожевые вежи ставить, дружины собирать. Мало будет вашей дани! А не заплатите – и до вас дойдут заморские лиходеи!
Чудины воздевали руки к небесам, призывая на помощь богов. Новые требования князя для многих были разорительными. Вышеслав видел, что ему не очень-то рады, но не обращал на это внимания. За месяц дружина ушла далеко от знакомых земель. Впереди лежали истоки Северной Двины. Славянских поселений здесь уже почти не было, чудины не понимали по-словенски, разговаривать с ними было труднее.
Зато северным языком Вышеслав овладевал все прочнее. Сигурд Луна и Снэульв стали постоянными его спутниками. Во время долгих переходов по скучным лесам, где взгляду на протяжении многих верст не является ничего, кроме стены деревьев, они не теряли времени даром.
– Химмель! – говорил Снэульв, показывая на небо. – Йорд! – указывал он вниз на землю. – А это что? – спрашивал он с дотошностью десятника, указывая на меч у пояса князя.
– Свэрд! – весело отвечал Вышеслав, радуясь, что со вчерашнего не забыл.
– А это? – Снэульв указывал на щит.
– Скъельд! Это – орвар! – не дожидаясь вопроса, Вышеслав сам показывал стрелы в колчане.
Но Снэульв отрицательно крутил головой и поправлял. Это слово начиналось с такого звука, которого Вышеслав выговорить не мог.
– А ну-ка сам скажи! – азартно предлагал князь, надеясь поквитаться.
– Стрэла! – гордо произносил Снэульв, делая ударение на первый слог.
Вышеслав заливался торжествующим смехом, за ним смеялся и Снэульв. А новгородцы и варяги удивленно оборачивались, не понимая, чем новый товарищ так насмешил князя.
– Голова березовая! – кричал Вышеслав. – Как это будет?
Он указал на ближайшую к дороге березу. Снэульв вдруг перестал смеяться, улыбнулся и вздохнул.
– Бьерк! – с непонятным значением, с нежностью и тоской произнес он. – Послушай, конунг, как надо говорить о ней.
И он произносил стихи, которые целыми десятками приходили ему на ум, переводил как мог, чтобы Вышеслав понял хоть немного.

Береза белее снега
Радость дарит Альдейгье!
Прекрасна зимой и летом
Светлая Герд ожерелий!

Вышеслав, познакомившись с основами стихосложения северных скальдов, с удовольствием слушал слова любви к далекой девушке. Он уже понял, что Снэульва ждет в Ладоге невеста, но ничего больше свей не рассказывал. И Вышеслав тоже вспоминал, не подозревая, что перед его мысленным взором стоит то же милое девичье лицо, которое воспевает его новый товарищ. И что Снэульв имеет право слагать о ней стихи – она сама отдала ему свою любовь и ее не требуется привораживать.
Но Снэульв знал об этом.
Страха не ведая,
Лунный Пес одолеет любого
Бальдра огня кольчуги,
Кто взглянет на Фрейю нарядов! –
– продолжал он, задорно поглядывая на Вышеслава.
– А это не понял! – Вышеслав мотал головой, и Снэульв объяснял:
– Лунный Пес – другое имя Фенрира Волка, я про него тебе уже говорил. То есть это я разумею себя. И не завидую я тому человеку, который попытается отнять у меня мою девушку!
– Я тебе сватом буду! – великодушно пообещал однажды Вышеслав.
Снэульв радостно засмеялся в ответ.
– Эта милость достойна конунга! – воскликнул он. – Только не забудь об этом до того, как мы вернемся!
Вышеслав вздохнул. Дорога их была далека, и едва ли они могли надеяться увидеть любезную им всем Ладогу раньше новогодья.

И в Ладоге об ушедших думали не меньше, а даже больше, чем те об оставшихся. Утром за повседневными хлопотами, у очага или за жерновом, в хлеву и в погребе, и вечером в девичьей за пряжей женщины говорили об ушедших мужьях и сыновьях, считали дни и бегали на двор смотреть, как убывает луна. Оддлейв ярл из полюдья должен был вернуться уже скоро, и Ильмера приободрилась, надеясь увидеть мужа.
Когда ждать из похода князя Вышеслава, никто не знал. Загляда с каждым днем все больше думала о Снэульве. За прошедшие месяцы ее любовь окрепла, он казался ей частью ее самой, только рядом с ним она могла быть счастлива. Тоска по нему томила ее, и даже Тормод не находил, чем ее утешить. Он часто слушал ветер в своих драконах и уверял Загляду, что у Снэульва все хорошо, что он приобрел в этом походе даже больше, чем рассчитывал. Загляда верила Тормоду – он доказал верность своего пророческого дара. Но Тормод не мог сказать, когда же Снэульв, наконец, вернется, и нетерпение увидеть его не давало Загляде покоя. Незаметно приблизилось новогодье. Утром самого короткого дня в году Загляда вышла в погреб за сметаной и в сенях столкнулась с Ило. Прижав к груди горшок, она замерла, хмурясь и моргая, чтобы прогнать видение. Но Маленький Тролль вдруг улыбнулся ей, чего прежде никогда не делал, его плутоватое лицо стало мягким и довольным. И Загляда поверила, что это не сон. От счастья у нее ослабели ноги, но тут же она не глядя ткнула горшок на бочку в углу и бросилась обнимать Ило.
– Лилле Тролль! Ты! Правда! Как ты здесь? А другие? – бестолково восклицала она.
Маленький Тролль покорно терпел изъявления ее радости и пояснил, когда она его отпустила:
– А все остальные будут завтра. Князь послал меня предупредить хозяйку.
– Ну, что у вас? – нетерпеливо расспрашивала его Загляда. – Как там? Как Снэульв?
– Все, кто может тебе понадобиться, живы и почти здоровы… Фенрир здоровее всех, если хочешь знать. К нему прочно прилипло прозвище – Побратим Конунга. Висислейв так его полюбил, что почти с ним не расстается. Но это он лучше расскажет тебе сам.
Загляда хотела еще спросить, но запнулась и промолчала.
– Ты хочешь знать, скучал ли он по тебе? – насмешливо и проницательно глядя на нее, спросил Маленький Тролль. – Не знаю – он не говорил о тебе. Но по ночам он долго ворочался, хотя мы всегда ложились спать сытыми и почти всегда в тепле. На холоде он засыпал быстрее. Потерпи только до завтра – и ты все узнаешь от него самого.
– Ой, да ты же есть хочешь! А хозяйке сказать! – сообразила Загляда и потащила Ило в кухню.
Там он попал прямо в руки Арноры, женщины обступили его с расспросами, а Загляда побежала в спальню к Ильмере.
В этот вечер Княщина не скоро угомонилась. Женщины не отпускали Ило и без конца расспрашивали его о поездке. Наутро пора было готовиться к встрече, готовить еду и ночлег на всю дружину. Вся ярлова челядь сбилась с ног, Загляда старалась помогать Арноре, как всегда, но все у нее валилось из рук. И пристальный взгляд Прекрасы неизменно провожал ее: видя, как волнуется Загляда перед встречей с Вышеславом, Прекраса подумала, что не так давно чуть было не дала себя обмануть.
День проходил, воздух засерел сумерками, когда холопы на забороле принялись махать руками и шапками. – Едут! Едут! – вопили они на трех языках.
Сердце Загляды стучало так, словно хотело выскочить. После долгих месяцев ожидания ей не верилось, что огонь на очаге не успеет прогореть, как она, наконец, увидит Снэульва. Ей хотелось бежать куда-то, но не было сил подняться, вихри мыслей и чувств пролетали в ее сознании, каждый миг казался бесконечно долгим. Прожив целую жизнь, Загляда обнаруживала, что за это время успела только раз вздохнуть. Дорога от опушки до ворот Княщины представлялась ей сейчас такой длинной, словно растянулась на десятки верст!

Предыдущая страница 23 Следующая страница


Ветер с Варяжского моря 24

Ильмера, несмотря на уважение к князю, побоялась идти на двор, в шум, холод и толкотню, а осталась в гриднице. Загляда сидела возле нее, обессиленная переживаниями, и обострившимся слухом ловила далекий стук ворот, звон упряжи, скрип множества волокуш и саней и голоса – радостные женские выкрики, которым отвечали мужские голоса гридей Оддлейва и Вышеслава, не звучавшие здесь четыре месяца. Шум подступающей волной заполнил всю Княщину и двор, звук шагов проник уже в сени, в кухню.
За порогом вдруг послышался голос Вышеслава. Загляда вздрогнула, как от удара, – она совсем забыла о нем. Все эти дни она думала только о Снэульве и забыла, что Вышеслав вернется тоже! А встречаться с князем она вовсе не хотела. Вскочив, она бросилась бежать из гридницы в девичью, уже не раз послужившую ей убежищем. Радуясь, что оставила Вышеслава позади, она выскочила на задний двор и устремилась в толпу дружины, выискивая взглядом Снэульва. Перед взором ее двигались фигуры мужчин, одетые в мех, блестящий от снега, их было много, они все в полутьме казались одинаковыми. Но Загляда всем существом чувствовала, что он где-то здесь, где-то близко, вот-вот сейчас она его увидит!
Все пространство заднего двора было занято волокушами с мешками, бочонками, связками шкурок на кольцах из ивовых прутьев. В сумерках везде бился огонь факелов, гриди и челядинцы выпрягали лошадей, таскали поклажу из волокуш в большие амбары. Загляда обшарила взглядом это серое пространство с темными фигурами людей и лошадей, с красными цветками факелов, и увидела – только одного. Его она узнала бы из тысячи, в любую тьму, в метель, словно его освещал луч божественного света.
Он шел к крыльцу и на полпути увидел ее. С криком Загляда бросилась к нему в объятия; Снэульв подхватил ее на руки и закружил, смеясь от счастья. И счастью его в этот миг позавидовал бы не только князь Вышеслав, но и любой из князей.
В покоях ярла было шумно весь вечер. На стенах большой палаты горел десяток факелов, дружина сидела за столами, многоголосый говор не прерывался до глубокой ночи. Князь Вышеслав в этот вечер напрасно искал Загляду среди гостей и челяди Ильмеры. Боярышня Прекраса тоже искала ее, и ей повезло больше. В дальнем углу девичьей она застала небольшую кучку людей, занятую оживленным разговором на северном языке, который Прекраса немного понимала. Кетиль и Ило рассказывали Тормоду и Арноре о своих приключениях. О чем длинный светловолосый парень-свей рассказывал Загляде, Прекраса не могла расслышать. Но они сидели вдвоем, так тесно прижавшись друг к другу, и таким счастьем светились их лица, что даже недоверчивая Прекраса поверила – не Вышеслава, а этого свея Загляда ждала. И можно не беспокоиться о судьбе новгородского князя – женитьба на купеческой дочери ему не грозит.

На другое утро Загляда вышла утром в сени и нежданно наткнулась на Вышеслава. Вздрогнув, она отступила назад, как будто ее поджидал тут лесной медведь или Глум Бычий Рев. А Вышеслав шагнул за ней и протянул руки.
– Здравствуй, краса моя! – приглушенно воскликнул он, в голосе его мешались радость и тревога. – Я тебя тут и дожидаюсь! Что же ты опять бежишь? Никакого я тебе зла не сделал и не сделаю никогда.
– Зачем же ждешь? – опомнившись, Загляда вернулась. Стараясь скрыть волнение, она поправила волосы на виске, но внутренняя дрожь ее передавалась в пальцы. Она поняла, что больше бегать от ищущего взгляда Вышеслава ей не удастся. – У тебя, княже, и без меня дел довольно.
– Да ну их все к лешему! – Вышеслав раздраженно отмахнулся. – Надоели! Я и в чуди тебя всякий день вспоминал. А ты-то что же – вспоминала меня?
Вышеслав подошел к ней вплотную и хотел взять за плечи, но Загляда отстранилась. После всего пережитого в ней не осталось робости перед высоким родом и чином князя, она видела в нем только парня, который непонятно за что ее полюбил, но которого она любить не может. Загляде было неловко, стыдно отчего-то, но необходимо было скорее кончить все это, пока бояре не начали снова беспокоиться. Да и сам Вышеслав…
– Как же тебя не вспоминать! Ты ведь, княже, одна надежда наша! – заговорила Загляда, отводя глаза.
– Да я не про это! – Вышеслав видел, что она не очень-то рада встрече с ним, и хмурился. Но его прямой нрав требовал высказаться до конца. – Сколько я видел девиц, а милее тебя никого не встречал. Скажи – я-то тебе по сердцу?
– Не знаю, про что ты говоришь, княже, – не глядя ему в лицо, Загляда пятилась к двери из сеней.
– Да как так не знаешь? – вспыхнув, Вышеслав схватил ее за плечи, словно хотел встряхнуть, но только сжал. – Я люблю тебя, другой себе не желаю! Поедем со мной в Новгород! Лучше всех будешь жить, в золоте ходить, я тебя не обижу никогда!
Загляда вскинула глаза к его лицу. И в глазах ее Вышеслав увидел только волнение, печаль, немного досады, но ни капли любви.
– Опомнись, княже! – строго сказала Загляда. – Не к лицу тебе такие речи! По закону Христову можно одну жену на всю жизнь иметь, даже князю! А я тебе в жены не гожусь, попрекать тебя станут!
– Да пусть попрекают! – горячо воскликнул Вышеслав. – Пусть! Что мне до них! Только бы ты любила меня… Скажи – любишь?
Он крепче сжал в ладонях ее плечи, но Загляда освободилась и отступила.
– Нет, – тихо сказала она, глядя в глаза Вышеславу, но тут же отвела взор. Она знала, какую боль причиняет, но обмануть было невозможно и не нужно. – Бог не велел. Прости, княже!
Мгновенно повернувшись, она толкнула дверь и исчезла в клети. Вышеслав остался стоять в сенях, опираясь сжатым кулаком о косяк и глядя на дверь, закрывшуюся за ней. Он вспомнил тот день месяца кресеня, широкий новгородский двор, где впервые встретил ее и она вот так же убежала от него. Как давно это было! Он за это время стал не тот, и она стала не та! Тогда он мог надеяться на новую встречу, на то, что сумеет пробудить любовь в ее сердце. Теперь же Вышеслав даже не пробовал догнать ее, не смел повторять слова любви. Эта девушка, пережившая за это время столько, что хватит на несколько жизней, слишком хорошо знала свой путь.

Не только новгородские бояре мечтали скорее женить князя Вышеслава на одной из своих дочерей и крепче привязать его к Новгороду. Княгиня Малфрида горячо желала того же. Раздоры новгородцев и варягов беспокоили ее, ей хотелось обеспечить сыну более твердую опору. Пример Оддлейва ярла еще более укрепил ее в этом намерении. Сразу после того, как Вышеслав вернулся в Новгород из чудского похода, мать и Столпосвет объявили ему о необходимости выбрать жену.
– Делай что хочешь, матушка, – вяло отмахнулся Вышеслав. – Мне все едино.
Лучшего ответа княгиня и не желала. Немедленно были начаты приготовления. Молодой князь был мрачен и неразговорчив, но княгиня приписала это усталости после похода и понадеялась, что юная и красивая жена скоро вернет ему радость.
От будущей княгини требовалось немало. Достойная жена князя должна была иметь знатный род с богатыми угодьями, многочисленной челядью и честной родней. Перебрав всех бояр, у кого были дочери на выданьи, княгиня Малфрида сама побывала во всех домах, осмотрела девиц и побеседовала с ними, чтобы убедиться, что невесты князя не имеют телесных изъянов, что среди них нет дурочек и косноязычных. А после этого всем девицам было велено приготовить по два одинаковых вышитых платочка и никому этих платочков не показывать. Пусть выбирает Бог и судьба – после не будет обид.
В число княжеских невест попала и Прекраса. Княгиня Малфрида втайне желала, чтобы выбор богов пал на ее любимицу. А Прекраса не только желала этого, но и придумала, как помочь судьбе. Узнав о требовании приготовить по два вышитых платочка, она тут же послала человека в Ладогу. Тот повез большой сверток наилучшего полотна, цветного шелка, тесьмы. Все это он вручил Загляде и передал просьбу Прекрасы вышить два одинаковых платочка. В награду за работу боярышня дарила Загляде весь остаток полотна и ниток.
– Да тут две рубахи можно сшить! – удивленно восклицала Загляда, развернув полотно перед Тормодом. – Даже тебе, Белый Медведь, а ты ведь уже опять потолстел! Что это она – за море лаптем щи хлебать! Разве ей в Новгороде негде взять платков?
Но никаких причин отказаться у Загляды не было, и через два дня посланец поехал обратно в Новгород с двумя платочками за пазухой. А Загляда так и осталась в удивлении: она ведь знала, что сама боярышня шьет и вышивает искуснее ее.

Прекраса была не только искуснее, но и хитроумнее всех прочих невест. В условленный день всех девиц с их платочками привезли на княжеский двор. Там княгиня Малфрида забрала у каждой по одному платочку и унесла куда-то, позвав за собой по одному родичу каждой невесты. Девиц с отцами рассадили по лавкам. В палате было пестро от разноцветных шелков и оксамитов[224], слепил глаза блеск ожерелий, венцов, браслетов и перстней. Девицы теребили в руках оставленные им платочки, и каждая молила Макошь помочь ей.
В это время в другой палате княгиня Малфрида разложила на лавке вышитые платочки и позвала сына.
– Эти платки – твои невесты, – сказала она. – Выбери один и иди с ним в гридницу.
Вышеслав подошел и под внимательными взглядами послухов равнодушно скользнул взглядом по разложенным платочкам. Белые, красные, желтые, зеленые, шитые шелком, серебром и золотом, они были для него все равны, все знаменовали нелюбимых женщин, на которых его заставили променять одну, любимую.
Один платочек привлек его взгляд. Тонкое белое полотно было расшито шелковыми цветами. Ни золота, ни мелкого жемчуга на нем не было, но Вышеслав не мог отвести глаз, как завороженный. Непонятно почему, от этого платка теплом повеяло ему в сердце, словно где-то рядом раздался любимый голос. На память ему снова пришел далекий день, Загляда с корчагой на руках. На ней была рубаха, расшитая вот такими же цветами, несколько увядших луговых цветов было вплетено в ее косу.
Не замечая других, Вышеслав поднял этот платок и медленно сжал в руке, словно хотел поймать с ним и любовь, ушедшую от него навсегда. Послухи загомонили, а княгиня Малфрида тонко улыбнулась и наклонила голову. Ее любимица все рассчитала верно. Подобные ум и проницательность достойны княжеского венца!
И дальше до самой весны не случилось ничего, о чем стоило бы рассказать.

Глава 9

Вскрылся и ушел в Нево-озеро лед на Волхове, снег превратился в мутную воду и убежал в реку, пригорки зазеленели. Леля-Весна ступила на землю, семена трав и цветов сыпались в землю из гривы ее белого коня, золотые его копыта будили в них жизнь. Теплый ветер вился над землей, и душу Загляды заполнило ожидание. Пора было ждать возвращения княжеского посольства от конунга нурманов.
– Пойди принюхайся – не пахнет ли доброй вестью? – чуть не всякий день просила она Тормода.
Корабельщик старательно ловил носом ветер с Варяжского моря, закрывал глаза и вслушивался в потайной голос своего резного дракона. После он уверял Загляду, что добрые вести будут скоро, но когда точно – драконы не могли ему сказать.
– Послушай меня! – говорил корабельщик Загляде, усевшись на крыльцо дома и протянув вперед широкие ладони, словно на них было что-то написано. – В месяц березень[225] сойдет лед, и полтора месяца нужно твоему отцу на дорогу. Значит, он будет здесь в месяц травень[226]!
Наконец настал и травень. В Ладоге, в прежние годы такой оживленной, теперь было тихо. Купеческие ладьи приходили из русских земель со стороны Новгорода, приходили с Волжского пути от булгар, а из Ладоги поворачивали обратно, словно здесь был край света и дальше плыть некуда. Словно Перун обрубил своим тяжелым топором северный конец великого торгового пути из варяг в греки: в греки плыть было можно, а в варяги – нельзя.
И вот однажды в середине травеня стало ясно, чего стоят труды посадника Креплея. Далеко-далеко в полуночной стороне в один из ясных дней показался тоненький столбик дыма. Тут же в небо взвился и другой дымовой столб, уже ближе, потом третий – на берегу Невоозера, где в него впадал Волхов. Это заставы, которые посадник понастроил за зиму почти на всем пути от Ладоги до Варяжского моря – у Нево-озера и на реке Неве, – давали знать, что из варяг плывет большой караван. Весь день Ладога гудела, как растревоженная борть. А наутро ладожане сбежались на берег встречать долгожданных гостей. Посадник еще ночью послал свой дозор навстречу, чтобы убедиться, те ли это гости. Он не собирался повторять ошибок Дубыни.
К полудню в Ладогу вошел караван гораздо больший, чем здесь ожидали. Впереди плыли те ладьи, что князь Вышеслав посылал за море, за ними шли три большие варяжские шнеки с головами хищных птиц на штевнях. Борта их были увешаны белыми щитами – в знак мира.
Посадник Креплей со своими гридями и Оддлейв ярл со своими встречали гостей на торгу перед новыми воротами Олеговой крепости. Весь торг был заполнен ладожанами – все хотели знать, что будет с их городом дальше, расцветет ли он заново или останется полумертвым на радость сопернику-Новгороду.
Среди домочадцев ярла стояла и Загляда. Пожалуй, не было на торгу человека, который волновался бы больше нее. Передняя ладья быстро приближалась, дружно поднимались и опускались ровные ряды весел, их мокрые лопасти блестели под лучами солнца. Еще издалека Загляда увидела своего отца, стоящего на носу ладьи. Она верила и раньше, что все так и будет, и все же слезы радости наполнили ее глаза. Сердце стучало так громко, что, казалось, его слышно по всему торгу.
Передняя ладья ткнулась носом в песок, с нее перекинули сходни, и Милута сошел на берег. Другие ладьи тоже приставали к берегу, и к каждой из них толпой бежали горожане в нетерпеливом ожидании вестей. А купец направился прямо к посаднику и поклонился ему.
– День тебе добрый, посадниче, прибыли мы из-за Варяжского моря назад, – сказал Милута, и вся площадь молчала, стараясь не упустить ни слова из его речи. – Были мы у нурманского князя Олава, он нас принимал с честью, обид не чинил, слушал нас со вниманием и грамоту написал для тебя и для князя Владимира.
С этими словами Милута подал посаднику свернутую грамоту, перевязанную ремешком. Взяв грамоту и ответив на приветствие, Креплей снова посмотрел на реку:
– А что за ладьи с вами приплыли?
– А с нами приплыл варяжский боярин, посланник от Олава нурманского. Звать его Гудмунд сын Торбьерна, а прозванье – Белая Борода. Он со своей дружиной нурманских торговых гостей провожает до Царьгорода, в греки. А по пути велел ему Олав-князь наше докончание с тобой и с князем Вышеславом и с отцом его, Владимиром-князем в Киеве, обговорить и закрепить. Коли во всем сойдемся.
– А ты-то как мыслишь – сойдемся? – спросил у него Креплей. – Хочет Волав нурманский с нами в мире жить?
– Я так мыслю – сойдемся! – Милута уверенно кивнул. – Ему тоже Ерик тот – что кость в горле. Сам спит и видит на него походом пойти, да силенок маловато.
Креплей усмехнулся, глядя на подходящего норвежца. Поздоровавшись, посадник пригласил его к себе. В гридницу посадничьих хором, заново отстроенных в детинце, собралась вся ладожская знать, старейшины концов Околоградья. Гудмунд Белая Борода первым держал речь. Свое прозванье он получил за раннюю седину в волосах – ему было около сорока лет. Его борода была заплетена в косичку, что служило знаком высокого рода, а на обеих руках его было по тяжелому золотому обручью. С русами он держался уважительно, говорил мягко и неспешно. Переводил ему Тормод, очень довольный, что воеводы и ярлы опять не могут без него обойтись.
– Олав конунг велел мне передать тебе и Вальдамару конунгу, что он хочет только мира со словенами, – говорил Гудмунд. – Эйрик сын Хакона, – наш общий враг. Сейчас он еще не вернулся в северные страны, его поход на Восточном пути продолжается. На пути из Альдейгьи он разграбил еще несколько островов. И Олав конунг предлагает Висислейву конунгу вот что. Как только Эйрик ярл вернется в северные страны, Олав конунг даст Висислейву знать. Пусть у них обоих будут наготове боевые корабли и дружины. В удобный срок они соединят свои силы и вместе нападут на Эйрика ярла. Мы заставим его заплатить за все его злые дела!
Ладожские бояре озлобленно гудели и кивали головами. Едва ли среди них нашелся бы такой, кто не мечтал бы своими руками вырезать сердце у Эйрика ярла.
– Олав конунг хочет, чтобы купцы, как прежде, без боязни плавали из Городов в землю Норэйг, – продолжал Гудмунд. – Чтобы вознаградить Альдейгью за ее убытки, с ее купцов в земле Олава конунга семь лет не будут брать пошлин. Семь лет их будут без платы принимать на постой в торговых городах, давать им пристанище, кормить их, охранять их товары, давать им корабельные снасти и чинить их корабли, если будет такая надобность. А через семь лет, если будет так угодно богам, города словен так же будут принимать северных купцов, а города Норэйг и дальше станут так принимать словен. И тогда мир меж нами не будет нарушен никогда.
В честь послов посадник устроил пир, который продолжался до ночи. Только теперь Загляда сумела наконец поговорить с отцом, расспросить его о путешествии, рассказать о том, как сама она жила без него.
На другое утро купцы отправились в Велешу благодарить бога торговли и дальних странствий за свое благополучное возвращение. Торговые гости из земли нурманов и дружина Гудмунда тем временем отдыхали в Княщине. Всех их нужно было разместить, накормить. Как во время набега, скандинавские воины спали на полу в кухне, в гриднице, в кладовках ярлова двора. Оба грида были забиты так, что негде было повернуться. Кмети Оддлейва уступили гостям свои места, а сами разбрелись на ночлег по дворам Княщины. Зато Тормод был так доволен, словно уже попал в Валхаллу: его окружали соплеменники, даже люди из его родного Рогаланда, он получал самые свежие новости с родины, не омраченные тяжелыми впечатлениями вражды и смертей. О премудрый Отец Ратей, пусть всегда из Варяжского моря ходят только такие, мирные корабли с белыми щитами на бортах!

Загляде тоже хватало хлопот. Наутро после прихода каравана она на самой заре вышла на задний двор и направилась к погребу, на ходу выбирая нужный ключ из связки, как вдруг кто-то окликнул ее на северном языке. Голос показался ей знакомым и всколыхнул разом множество чувств. Обернувшись, Загляда увидела совсем рядом высокого широкоплечего скандинава. Его длинные светлые волосы были зачесаны назад и перевязаны ремешком, светлая щетина на щеках и подбородке обещала в будущем превратиться в бороду, но не очень скоро. Поглядев ему в лицо, Загляда чуть не выронила из рук связку ключей и ахнула, не веря глазам. Этого человека она узнала бы из тысячи, но никак не ждала увидеть его сейчас.
– Лейв! – воскликнула она. – Ты здесь? Или мне сон видится?
– Здравствуй, Береза Серебра! – Викинг шагнул к ней, усмехаясь так, словно стыдился своей радости от встречи с ней. А он несомненно был рад – его серо-голубые глаза сияли, лицо оживилось. – Разве ты не знала, что я здесь? Фенрир не говорил тебе?
Загляда молча покачала головой. Ей все еще не верилось, что это он, Лейв Серебряный из дружины Эйрика ярла, тот самый человек, которого она думала никогда больше не увидеть, стоит перед ней наяву. Борода и повязка на лбу несколько изменили его, и именно эти перемены подтверждали, что это не сон, не ее ожившая память, а самая настоящая явь. Душа Загляды трепетала, как березовая роща в ветреный день, когда полосы солнечных лучей перемежаются полосами тени облаков и ложатся на тысячекрылое колыхание ветвей. Лицо Лейва вызвало из глубин памяти слишком много воспоминаний, страх, горе, боль и тревогу, которым уже миновал почти год, но которые вечно останутся в душе незажившей раной. Загляда непонятно радовалась этой встрече и боялась ее.
– Зачем ты здесь? – спросила она. – И как… Мать Макошь!
Сообразив, она прижала руку к щеке. Прошлым летом Лейв стоял однажды на этом же самом месте у заднего крыльца, но тогда вокруг были люди Эйрика и Эйрик был хозяином здесь. Как же Лейв осмелился вернуться в город, где его растерзают живьем, если кто-нибудь узнает в нем одного из ненавистных разорителей?
– Так Фенрир ничего не рассказал тебе? – повторил Лейв. – А ведь вчера он видел нас обоих.
– Обоих?
– Ну да. Меня и Хельги. Он даже уступил дядьке свое место в гриде, и Хельги теперь отсыпается. В Миклагарде[227] нам будет некогда спать. Если правда все то, что я о нем слышал.
Но Загляда пока пропустила Миклагард мимо ушей.
– Да как же вы сюда попали? Вам обоим надо бегать от этого места, как от огня! Вас же на части разорвут, если кто-нибудь узнает.
– Никто нас не узнает! – Лейв небрежно махнул рукой, тяжелое серебряное обручье тускло блеснуло у него на запястье. – Для словен все северные люди на одно лицо. Разве нет?
– Не скажи! Я-то вас не путаю! Могут и другие найтись, глазастые.
– Да, ты права, – с легким вздохом согласился Лейв. – Гудмунд не знает, что мы… гм, что мы с Хельги уже были здесь. А то бы он нас не взял. Он человек осторожный.
– А почему вы ушли… от прежнего стюримана?
– Это не очень короткая история, – протяжно выговорил Лейв и сел на ступеньку крыльца. – Хватило бы на целый вечер. Садись сюда, я расскажу тебе. Не бойся, Снэульв ушел с ярлом в город. Знаешь, он заметно поумнел с тех пор. Он больше не лезет со мной в драку.
Загляду больше смутила эта похвала Снэульву, чем обрадовала. Она отдавала пренебрежением и напоминала Загляде ее собственные чувства и сомнения, о которых теперь нужно было забыть.
– Незачем нам сидеть здесь на виду у всего двора, – сказала она в ответ. – Пойдем лучше в дом.
– Опять в девичью? – с усмешкой спросил Лейв.
По глазам его было видно, что он не забыл ни единой мелочи из событий прошлого лета.
В девичьей Загляда взялась было за шитье, но бросила – присутствие Лейва слишком взволновало ее, даже пальцы с иглой дрожали. Лейв сидел рядом и смотрел на нее, словно в первый раз за целый год увидел что-то приятное. И это смущало Загляду не меньше, чем прошлым летом. В голову лезли пустые мысли о том, что ее судьба могла бы сложиться по-иному…
– Так почему вы оказались здесь? – спросила она, чтобы он перестал ее разглядывать.
– А, да! – Лейв как будто вспомнил, зачем пришел сюда. – На обратном пути отсюда Хельги спьяну подрался со Скъяльвом сыном Аскеля, и убил его. А тот был в большой чести у Эйрика, да еще и женат был на дочери Хроара Морского Медведя. У него своя дружина и много сильной родни – в общем, только дурак захочет иметь его своим врагом. Нам пришлось уходить от Эйрика. А других кораблей, кроме Гудмундовых, поблизости не было. Впрочем, Гудмунд плывет в Миклагард, а это, говорят, богатая страна. Нам обоим давно хотелось там побывать.
– Но что вы будете там делать?
– Наняться в дружину мы сможем всегда. Ты так не думаешь? – Лейв усмехнулся, и Загляда улыбнулась в ответ. Эти двое, казалось, так и родились воинами, рослыми и сильными, с мечом на боку. – А еще… – Лейв задумался, но продолжил: – Есть у нас и еще кое-какие мысли. Ты никому не скажешь? Еще здесь, в Альдейгье, Сенный Гуннар… Ты помнишь такого человека? Однажды он напился сильно пьян и хвастал, что знает, где в Альдейгье спрятано большое сокровище. Он сам погиб в лесах, но тогда нам с Хельги некогда было искать. А теперь… отчего же нет?
Загляда слушала, удивленно приподняв брови.
– Какое сокровище? Чье? Вы и так до последнего платка все вымели!
– Нет, это было зарыто в землю, и очень давно. Прежний хозяин умер, теперь это ничье. А если мы найдем, то сможем стать очень богатыми и купить себе корабли, нанять хорошую дружину. Хельги больше хочется стать морским конунгом, вроде Эйрика ярла, и самому завоевывать города. А я… я иногда подумываю, что хороший торговый поход может оказаться не менее выгодным, чем военный. Я знаю дорогу и к бьярмам, у которых хорошие меха, и в Серкланд, где делают, скажем, стеклянные бусы. Знаешь, мне уже рассказывали, что возить к арабам меха, а обратно бусы – выгода двадцатикратная, потому что здесь меха стоят в двадцать раз дороже, чем бусы, а там – наоборот. Если я и ошибся, то самую малость. Твой отец при случае не отказался бы дать мне пару советов, как ты думаешь?
Лейв подмигнул Загляде, приглашая и ее порадоваться таким заманчивым возможностям. Загляда улыбнулась, но с внутренней тревогой: корабль, дружина, походы напомнили ей о судьбе «Медведя».
– Пожелай нам удачи, Бьерк-Силвер, – тихо сказал Лейв и взял ее за руку. – Ты приносишь удачу, я вижу это по твоим глазам. Все, кого ты любишь, выходят невредимыми из огня и из воды. Полюби же и меня хоть немного. Ты ведь можешь совсем чуть-чуть любить меня издалека, никому об этом не говоря?
Загляда торопливо отодвинулась, отняла руку и вскочила со скамьи. Ей было стыдно глядеть на Лейва. И зачем он опять появился, когда она, наконец, забыла все, успокоилась и поверила в свою судьбу?
– Желаю вам невредимыми из Альдейгьи выбраться… И поскорее! – почти с мольбой воскликнула она.
Лейв пристально смотрел на нее, взгляд его привел ей на память давний вечер в этой же девичьей, словно он и не отошел в прошлое на долгие месяцы. Грань того, что ушло безвозвратно, снова заколебалась перед лицом, шагни вперед – и все решится по-иному…
Как от пожара, Загляда повернулась и бросилась бежать.
– Я тебе говорю – мы зашли не туда! – остановившись посреди улицы, Лейв огляделся. Он никак не мог связать вид этих полупустых улочек с тем, что видел здесь в первый день набега. – Нам надо было от того двора с рыжей лошадью повернуть направо. Придется идти назад.
– А я тебе говорю – мы правильно идем! – уверенно и с некоторым раздражением отозвался Хельги. – Я помню, как мы тогда шли от берега. Просто они тут все понастроили заново, и ты не узнаешь дороги.
– Ну, смотри! – Лейв пожал плечами. – Я бы на месте здешних людей поставил святилище заново. Кристус не очень-то хорошо их берег. Тогда мы сразу бы его нашли.
– Ты придумаешь! – Хельги усмехнулся. – Тогда наше золото нашел бы кто-нибудь другой. И мы остались бы на всю жизнь такими же голодранцами, как сам Сенный Гуннар.
Проходящая мимо женщина оглянулась на двух рослых варягов. Ладожане поуспокоились за прошедшие месяцы и перестали бить всех варягов без разбору, но косились на них с недовольством. Женщина была молода и недурна собой, и Лейв проводил ее глазами, даже улыбнулся. Она была отчасти похожа на Загляду.
Хельги дернул побратима за край плаща:
– Пойдем, хватит тебе пялить глаза на девок. Попомни мои слова – тебя это до добра не доведет.
– Удивительно, что она уцелела… – пробормотал Лейв, вспомнив набитые пленницами корабельные сараи.
Два побратима шли по узкой кривой улице Околоградья. Здесь основательно прошелся пожар. Много виднелось новых изб, ровных тынов, где бревна еще не успели потемнеть от времени. Но кое-где, как черные провалы выбитых зубов, зияли угольные пустыри. Соседние, более удачливые дворы понемногу прихватывали их землю, так что в иных местах недостающий двор уже и не сумел бы втиснуться на старое место.
– Вон туда повернем, и там будет это святилище, – сказал Хельги. – Сенный Гуннар, конечно, был сильно пьян, но я – гораздо меньше.
– Если он не придумал все это… – проворчал Лейв. Они свернули на другую улочку. Какой-то мужик вдруг остановился прямо посреди дороги и вытаращил глаза на Хельги. Лицо мужика было морщинистым, в неряшливых волосах и бороде белела седина, и весь он был как-то скрючен на правый бок, стоял, опираясь на кривую клюку. Побратимы хотели его обойти – то ли пьяный, то ли полоумный. А мужик вдруг крикнул:
– Эй! – и ткнул в Хельги пальцем, как будто хотел проткнуть насквозь.
Его морщинистое лицо налилось кровью, глаза из удивленных сделались бешено-страшными. Лейв и Хельги разом вспомнили, как опасно им появляться в Ладоге меньше чем через год после набега. Почему же они вспомнили об этом только теперь?
– Он, лиходей! – орал мужик, кашляя от натуги и волнения. – Я тебя на дне морском узнаю, гад! Держи его! Держи!
Не понимая слов, побратимы поняли, что дело плохо. А народ сбегался со всех сторон, ни вперед, ни назад они пройти уже не смогли бы. Мужик из толпы кинулся на них с занесенным колом; отскочив и встав под тыном спина к спине, побратимы выхватили мечи.
Не зря оба викинга провели в походах и битвах почти половину своей жизни, которая у них обоих еще не насчитала тридцати лет. Мечи в их руках были разящими молниями, и мужики, вопя, бранясь и размахивая всевозможным оружием, не могли подойти к ним близко. Кто-то приволок рогатину, но Хельги сильным ударом отрубил ей наконечник и перебил пополам ратовище, когда его попытались достать им. В руках рыжеволосого парня появился лук, стрела свистнула мимо плеча Лейва. Следующую он успел отбить мечом, третья задела ему бедро, пока он отбивался от кузнеца с секирой. Мужики валили толпой, один за другим, не видно было никакого просвета.
«Эйт син скаль верр дейя» – один раз должен умереть каждый. Лейв и Хельги готовы были принять смерть здесь, раз уж так распорядилась их общая судьба. Не зная языка словен, они не понимали, что кричат люди вокруг них.
– Живыми берите, живыми! – требовал высокий худой старик. – Порешить успеем! Пусть скажет сперва, куда моих детей увезли!
– Пусть выкуп платит! – кричал кто-то еще.
А число раненых подходило к двум десяткам. К бранным выкрикам примешались удивленные: варяги были живыми людьми, о чем свидетельствовала красная живая кровь из их ран, но силы их, казалось, не имели предела. Светлые волосы их взмокли и прилипли к высоким лбам, они дышали тяжелее и чаще, но удары их мечей были так же быстры и сильны.
– Колдовство! – то здесь, то там вспыхивали крики. – Смотри, ровно железные! Так их не взять!
Еще один отрубленный наконечник копья отлетел в сторону и ударил кого-то по голове. Лейв и Хельги рубили и рубили без конца, бородатые лица противников сливались в их глазах в одно сплошное пятно, в море, которому не будет конца, и только взмокшая спина побратима казалась последним островком.
И вдруг тяжелая пространная рыбачья сеть из пеньки слетела откуда-то сверху. Грузила из глиняных черепков осыпали, как каменный град, один ударил Лейва по голове с такой силой, что чуть не лишил сознания. Руки, мечи, голова, даже ноги – все вмиг опуталось и ослабело. Толпа торжествующе заревела. Побратимы бешено дергались, рыча от бессильной ярости и отчаяния, а десятки рук торопились запутать их в сеть, не потрудившись даже отнять мечи. Но оружие стало бесполезным: нельзя было шевельнуть даже пальцем, и привычная рукоять меча была судорожно сжата в кулаке, как у мертвого.
Милута сидел у боярыни Ильмеры, рассказывая ей об увиденном в дальних краях, Загляда рядом возилась с маленьким сыном боярыни, которому уже исполнилось три месяца.
Вдруг в сенях послышались торопливые шаги, дверь распахнулась, и в гридницу вбежал Лейв. При виде его Загляда ахнула: он выглядел возбужденным и потрепанным, как после битвы, повязка с его лба исчезла, рубаха взмокла от пота, на бедре виднелось темно-красное пятно свежей крови.
– Лейв! Что с тобой? С кем ты дрался? – разом закричали Загляда, Тормод, Снэульв, даже Арнора.
– Твой дядька! – крикнул Лейв Снэульву, задыхаясь и сглатывая, словно бежал от самой Велеши. – Хельги! Его схватили здешние люди!
Загляда вскрикнула – сбылось то, чему она желала не сбыться. Ильмера смотрела на Лейва в изумлении, гриди с челядь бросили дела и сбежались послушать. Снэульв вскочил с места и подошел к Лейву:
– Говори толком, что случилось!
– Мы были на торгу. Потом пошли… У нас было дело в разоренных концах…
– О боги! – в досаде и ярости воскликнул Снэульв. – Мой дядька под старость лишился рассудка!
– А на улице нас вдруг окружила целая толпа. У них были топоры и копья. Мы отбивались, но нас накрыли сетью! Из этой сети не выпутался бы даже берсерк! Нас оттащили в погреб…
– Но как же ты здесь?
– Они узнали только Хельги, а не меня. Один старик там знал несколько слов по-нашему. Он сказал, что Хельги убил кого-то и должен дать выкуп. Или они убьют его. Меня отпустили за деньгами. Белый Медведь! – умоляюще воскликнул Лейв. – Пойди к ним, узнай, чего и сколько они хотят! Я же не понял почти ничего! Но Хельги… Он же мой побратим, у нас одна судьба на двоих! Я не могу его бросить, можешь ты это понять!
– Не горячись, а то тебе впору кусать свой щит! А это до добра не доводит! – успокаивал его Тормод, но и сам он был взволнован. Здесь никому не приходилось объяснять, как серьезно и плохо дело.
Снэульв в досаде кусал губы. Между ним и Хельги не было большой любви, но нельзя оставить родича в беде! А дядя по матери – самый близкий родич, какой только может быть. Матери Снэульва давно не было в живых, но ради ее памяти он готов был сделать для дядьки все, что в его силах. Но хватит ли этих сил? А если Хельги погибнет? Тогда он снова будет обязан кому-то мстить. И рухнет его шаткое примирение с этим городом, по которому он до сих пор из осторожности не ходил один. Дружба с Вышеславом и лестное прозвище Побратим Конунга не спасало его от косых взглядов в толпе, где сразу выделялось его скандинавское лицо, волосы, выговор.
А ведь дядька когда-то упрекал его в неблагоразумии – за драку с берсерком Глумом. Что сказал бы он сейчас? Что за дело повлекло их в Околоградье? Что бы это ни было – пусть пожрет его Мировая Змея[228]!
– Где это? – спросил Снэульв у Лейва.
– Ты думаешь, я знаю, как называется это место? – огрызнулся Лейв.
Он никак не мог отдышаться, руки у него дрожали. Смерти побратима он боялся больше, чем своей.
– Но ты можешь показать?
– Конечно, могу! Но кто пойдет?
– Батюшка, может, ты? – с надеждой воскликнула Загляда. После того как ее отец вернулся от конунга нурманов, она считала его способным справиться с любым трудным делом.
– Ох, Велесе-боже! – с неудовольствием воскликнул Милута в ответ. – Или мало я трудов принял? Мало мне было забот, только я до дому добрался, думал отдохнуть – так нет, сызнова беги, варяга какого-то выручай! Кто он мне – сват, брат? Что тебе до него за дело, душе моя?
– Он… он брат его матери! – запинаясь, пояснила Загляда, указывая на Снэульва. Она все еще не решалась рассказать отцу о своем давнем обручении, но надеялась на долг благодарности. – Батюшка, он же меня из чудского леса вызволил! Помоги ему, ведь родич пропадает!
На глазах ее показались слезы. Видно, рано она понадеялась, что прежние беды их миновали!
Милута досадливо сморщился, видя слезы дочери. Ему очень не хотелось влезать в кровную вражду чужих ему людей, но он уже знал, что уступит. Слезы дочери, которую он после смерти жены ценил как последнюю и главную радость своей жизни, не могли его не тронуть.
– Вот беда! – горько сказала Ильмера и знаком попросила Загляду передать ей ребенка. – Только было замирились – а тут новая напасть. Когда же это кончится?
– Никогда теперь не кончится! – пробормотал один из гридей-славян. – Раз огонь разожгли, а угли по се поры жгутся.
– Чего хотят ваши вороги? – спросил Милута у Лейва. Купец объяснялся на северном языке хуже своей дочери, но достаточно внятно.
– Я не понял. Тот старик говорил по-нашему слишком плохо.
– Пойдем что ли, потолкуем. Только выкуп за дядьку твоего я платить не буду! Хоть я тебе и многим обязан, но уж…
Милута слегка поклонился Снэульву и развел руками.

Предыдущая страница 24 Следующая страница


25 Елизавета Дворецкая

Но Загляда и тому была рада. Ей очень хотелось пойти с отцом и Снэульвом, но она понимала, что при таком разговоре ей не место. Проводив мужчин, она осталась возле Ильмеры ждать и терзаться. Она вовсе не любила Хельги, но все беды Снэульва были ее бедами. Не самое спокойное родство уготовала ей Матушка Макошь!
Милута, Снэульв и Кетиль пошли с Лейвом. Уже был близок вечер, и Лейв торопился отыскать нужное место, пока не стемнело. Следуя за ним, Милута свернул на знакомую улицу.
– Корабельный конец! – воскликнул он. – Место сие мне ведомо.
Оглядывая покосившиеся тыны и землянки на месте прежних домиков, Лейв уверенно шел вперед.
– Вот здесь! – сказал он, указывая на один из тынов. – Здесь мы бились. И уволокли потом туда.
Он показал на соседний двор, и Милута охнул:
– Велесе-боже! Да это ж двор Середы!
– Разве ты не помнишь? – Снэульв махнул рукой в сторону двора. – Ведь здесь ты наткнулся на Тормода и Березу Серебра!
– В самом деле? – Лейв удивился и заново оглядел тын и ворота. – Я не запомнил – нам все дворы казались одинаковы. Так Саглейд была здесь?
– Почему же эти люди узнали только Хельги, а тебя нет?
– Я и сам хотел бы это знать… – Лейв провел ладонью по щеке. – Может, моя борода так меня изменила? У меня тогда был шелом с наглазьями, а у Хельги без… Если это было здесь… то я могу кое-что вспомнить…
Они приблизились ко двору. Возле ворот сидело несколько мужчин с рогатинами и топорами. Завидев близко людей, они повскакали на ноги и наставили было копья, но узнали Милуту и опустили оружие.
– Ты ли это, Милута? – заговорили они. – Вот уж кого не ждали! Ты же теперь большой человек, у князей да посадников всякий день пируешь…
– Не тот большой человек, кто с князьями пирует, а тот, кто большое дело делает. Расскажите, люди добрые, что у вас за дела творятся! – сказал Милута, проходя во двор. – Говорят, вы варяга в полон взяли?
– Взяли, в погребе сидит. А этот – гляди, воротился! – Мужики кивали друг другу на Лейва, который стоял поблизости и напряженно вслушивался в непонятную речь. – Воротился! А мы думали, сбежит.
Гостей впустили во двор, они вошли в большую избу. Маленькие окошки почти не пропускали тусклого сумеречного света, и в клети было полутемно, хотя в светце горела лучина. В отсветах пламени было видно множество бородатых лиц, отблески двигались, и трудно было определить, сколько людей здесь сидит на лавках вдоль стен – казалось, что много, словно в избе собрались все уцелевшие мужчины с ближних улиц. На столе стоял один небольшой жбан из-под пива, но разговор был горячим и оживленным, как после бочонка меда. Завидев входящего Милуту, все замолчали, а Середа поднялся ему навстречу:
– День тебе добрый, друже! Каким ветром тебя занесло? Нашел и для нас часок середь княжьих дел?
Тут он увидел позади купца Лейва и двух других северян и нахмурился:
– Или ты теперь ко мне послом от сего лиходейного племени?
– Да уж, друже, хотел бы я по иному делу к тебе прийти, да судьба не велит! Стало быть, взяли вы в полон варяга?
– Взяли. Садись, коли пришел, говорить будем.
Гости уселись. Лица людей вокруг них были полны злобного торжества: ладожане столько вытерпели горя от варягов, а теперь хотя бы один из них был в их власти.
– Боги мне помогли – попал нам в руки тот самый, что меня осиротил! – говорил Середа, и Милута не узнавал в этот миг своего добродушного и приветливого когда-то знакомца. – Я его, вражину, по смерть не забуду. Он моего брата старшого убил, он и меня зарубить хотел, да боги не дали. Во сне его видел – так перед глазами и стоял. Как ныне его увидел, так и обрадовался – боги мне дали отомстить. Хотел я его сразу порешить, да люди отговорили. Надоумили выкуп с него взять. Кровь его только бы душу мою порадовала, а стариков я чем буду кормить? Я теперь не работник – на всю жизнь, вишь, кривобоким остался, и сила уже не та, а одни поскребышки. Он меня осиротил, мой род погубил – пусть теперь долги ворочает.
Люди в избе одобрительно гудели. Каждый из них мечтал получить в руки разорителей своего двора, и они завидовали Середе, которому боги дали возможность отомстить за свою семью.
– Справедливо молвишь! – согласился Милута, вполне понимавший их чувства. – Так сколько же хочешь выкупа?
– Как обычай велит. За убитого родича сорок гривен причитается, так, люди?
– Так! Верно! – заговорили соседи, удивляясь в душе, что где-то есть такие огромные деньги, на которые можно купить полсотни хороших коней.
– Сорок за голову хочешь? Сколько же выйдет?
– А вот считай – ты купец, ты обучен. Починок – раз, Неждан – два, жена моя бедная – три, сыны Починковы да дочери – еще четыре, Догада моя да Горе – еще два. Сколько вышло?
Середа загибал пальцы, перечисляя пропавших родичей, и теперь в недоумении смотрел на свои руки.
– Девять, – подсказал Милута, стараясь не показать своего огорчения. Девять раз по сорок гривен даже для богатого купца были невозможно огромной суммой. Не со всякого племени князь берет в год такую огромную дань!
– Да тебе за увечья! – подсказал кто-то.
– Да за двор разоренный!
– Да за скотину!
Кетиль тихо пересказывал Лейву содержание беседы. Лицо Лейва застывало в отчаянии, а Снэульв с трудом сдерживал желание запустить пальцы в волосы и дергать изо всех сил. Ни Оддлейв, ни даже конунг Висислейв не помогут ему собрать такую огромную сумму.
– Ну, что скажешь? – спросил Середа у Милуты. – Растолковали варягам? Заплатят? А нет – я гаду моему голову срублю да на тын повешу, чтоб другие глядели да боле к нам не ходили!
Соседи одобрительно шумели – сейчас они очень хотели увидеть голову Хельги на колу.
Милута обернулся к Лейву и Снэульву. Их лица выражали такое отчаяние, что это делало вопросы лишними.
А Лейв вдруг издал негромкий возглас, глаза его блеснули, как сталь в отсветах пламени.
– Я знаю! – воскликнул он. – Я помню! Скорее скажи ему! – Лейв показывал Кетилю на Середу, жалея, что сам не может объясниться с ним. – Спроси его – не согласится ли он вместо серебра взять одного из детей – ту девочку, которая повредила ногу!
– Ты можешь ее вернуть? – удивился Кетиль. За все те годы, что он разбирал тяжбы, ему не приходилось сталкиваться с таким случаем.
– Да, я знаю, где она. Теперь я точно помню – она была с этого двора, я ее видел там же, где была Саглейд. Скорее скажи ему – я знаю, где девочка!
От прежней невозмутимости Лейва не оставалось и следа: несколько мгновений назад его лицо было полно отчаянием, а теперь в нем пылала лихорадочная надежда. Он готов был отдать свою жизнь, но ее будет мало; так может, для уплаты пригодится жизнь маленькой девочки, о которой он иначе и не вспомнил бы никогда? Образ Загляды, как факел, осветил закоулки его памяти, она послушно показывала Лейву улицы и дворы, которые он напрасно пытался вспомнить всего лишь сегодня утром. События годовой давности стояли перед ним так ясно, словно все это было вчера.
– Что, берется платить? – спросил Середа. Он видел горячее возбуждение собеседника и понимал, что дело сдвинулось с места. Уж не про клад ли какой вражина вспомнил?
Но Лейв не помнил про клад в святилище. Видно, боги поражают бедой всякого, кто хотя бы в мыслях протянет к нему руки.
– Послушай, – Кетиль обернулся к Середе, – он говорит, что знает, где сейчас девочка с твоего двора – девочка, которая повредила ногу. Может быть, ты согласишься взять ее назад вместо серебра за всех?
– Девочка? – не сразу отозвался Середа, изменившись в лице.
Вся его злость пропала, ее сменили растерянность и неверие.
– Я не знаю, кто она ему, но она небольшая – вот такая! – Лейв показал рукой над полом. – А в волосах у нее был красный лоскут.
Середа не понял его слов, но бессмысленным взором проследил за его рукой.
– Ты можешь ее воротить? – пробормотал он и посмотрел в лицо Лейву Тот сразу понял его и кивнул.
– Скажи ему, что мне это рассказал Хельги, – обратился Лейв к Кетилю. – Что с этого двора среди других забрали девочку. Она повредила ногу еще здесь, еще до того, как пришли викинги. А на корабле она сильно расхворалась. Викинги ночевали на берегу и оставили ее у тамошних людей. Все равно как рабыня она немного стоила – ведь она хромала… Нет, Кетиль, этого не надо ему говорить. Скажи только, что я знаю, где ее найти. Если она жива… Но это в воле богов. И если я привезу ее, они должны отпустить Хельги. Все равно мне негде взять таких денег, даже если бы я очень хотел. А девочку я могу вернуть. Могу поискать…
Кетиль пересказал Середе речь Лейва. Середа слушал его, остановившимся взором глядя куда-то в темный угол. Кетиль кончил, а Середа все молчал. Скандинавы напряженно ждали: другого спасения для Хельги не было. И вдруг Середа опустил голову и спрятал лицо в загрубелых ладонях. И северяне незаметно перевели дыхание – он согласится. Несколько минут продолжалось молчание, а потом Середа поднял голову.
– Сколько тебе сроку надо? – хрипло спросил он, не глядя на Лейва и не думая, поймет ли он.
– Десять дней.
– Смотри – не привезешь, я того гада на куски разрежу и по земле размечу, – так же прохрипел Середа.
Он не решился назвать дочь по имени, словно боялся спугнуть робкую, драгоценную надежду вернуть хоть что-то из того, что казалось утраченным безвозвратно.

Лейв выехал из ворот Княщины на самой заре. Оддлейв ярл одолжил ему хорошего коня, а хозяйка велела дать ему побольше еды на дорогу Чтобы не привлекать к себе лишнего внимания, Лейв оставил в Княщине свои сапоги и красный плащ воина и отправился в путь в обыкновенном коричневом плаще, который прикрывал от чужих глаз его дорогое оружие.
Он был один. Загляда уговаривала его взять с собой хотя бы Ило, который легче найдет дорогу и сможет сговориться с местными жителями. Сам Маленький Тролль поехал бы с превеликим удовольствием, но Лейв отказался.
– Боги отблагодарят тебя за доброту, Саглейд, – сказал он ей. – Но я поеду один. Я – несчастливый человек, а поездка моя может быть опасна. Я не хочу, чтобы вместе со мной опасность грозила и другому.
Загляда научила его нескольким самым нужным русским словам, а дорогу Лейв примерно помнил – ведь он трижды проделывал этот путь по воде. Теперь ему предстояло ехать берегом – сначала вдоль Волхова до Нево-озера, потом вокруг озера до того места, где из него вытекает река Нева. Около ее истока викинги ночевали во второй раз после отплытия из разоренной Ладоги и там оставили захворавшую Догаду.
Если бы вчера Снэульв не напомнил Лейву, что именно в этом дворе он впервые увидел Загляду, то он мог бы и не вспомнить, что девочка с красным лоскутом в русой косичке тоже была отсюда. А дальше Лейв все помнил хорошо: ее братья и сестры кричали и плакали, а она молчала, но на лице ее было недетское отчаяние. Она молчала и потом, сначала в клети Милутиного двора, потом на корабле. Но горе и боль, которые у нее не нашли выхода в слезах и криках, превратились в болезнь – уже на корабле, когда курганы Ладоги остались позади, у девочки началась лихорадка. Викинги заметили это только вечером, когда пристали к берегу на ночлег и оделяли пленников луковицами и горбушками жесткого хлеба. Обнаружив, что девочка лежит в жару и ничего не видит приоткрытыми глазами, викинги решили от нее избавиться. Ее болезнь могла оказаться заразной, а распухшая вывихнутая стопа, которую другие пленники пытались вправить, но не сумели, сильно понизила бы ее цену на невольничьем рынке. Такая цена не оправдала бы даже ее еды за время пути – и ее решили не везти дальше.
Викинги могли бы просто сбросить ее в воду, но Лейв не позволил. За то время, которое он провел в Ладоге, что-то изменилось в нем, хотя даже Хельги он не пытался рассказать об этом. Глаза Саглейд стояли перед его мысленным взором, она неслышно подсказывала ему мысли и решения, которых он не знал до встречи с ней. Возле места их ночлега было маленькое чудское поселение, и Лейв на руках отнес девочку на берег, в избушку рыбака. Хозяева позволили ему положить девочку на лавку в их тесной темной избушке, женщина коснулась пальцами ее горячего лба и покачала головой. Лейв сунул в руку хозяина серебряный денарий конунга англов и ушел, надеясь, что за эту монету чудины позаботятся о девочке, пока она не выздоровеет и не расскажет, кто она и откуда.
И вот теперь, глядя на серые воды Волхова и стену дремучего леса, мимо которого конь нес его по Подолу к берегу Нево-озера, Лейв думал о прихотливости воли богов и человеческих судеб. Мог ли он думать в тот давний вечер, когда оставил девочку в избушке рыбака и дал хозяевам денарий, что этим спасает жизнь не только ей, но и своему названому брату Хельги? Если она выжила, конечно, а выжить ей было нелегко: вывихнутая нога, лихорадка, потрясение от гибели родичей могли бы убить и более крепкое существо. И вот теперь жизнь Хельги должна быть оплачена возвращением девочки. Если же она умерла, то голова Хельги покинет его плечи и окажется на колу в тыне Середы. Другого способа спасти его не было: пойманный разбойник должен отвечать за свои дела, как велят закон и обычай. Вину Хельги подтвердит слишком много свидетелей, и даже Гудмунд и Оддлейв ярл ничего не смогут сделать. «О великие боги, сделайте так, чтобы она была жива!» – думал Лейв по дороге. Умом он понимал, что едва ли боги оживят девочку, если она умерла год назад, но душа его не могла принять мысль о такой потере. Одно дело, если бы Хельги погиб в бою и ушел бы в небесную дружину Одина, где вместе с другими павшими воинами-эйнхериями проводил бы время в пирах и битвах. Но совсем другое – умереть под топором словенского простолюдина, словно жертвенный баран, и опуститься в подземное царство Хель, где палаты зовутся Мокрая Морось[229], а еда – Голод. Задолго до полудня Лейв миновал Подол и выехал к Нево-озеру. Дальних его берегов не было видно, и этим оно было похоже на море. Сердитые серые волны катились по его поверхности, как будто его подводный хозяин гневался. А если он гневается, значит, требует жертвы. Лейв повернул коня и поскакал вдоль берега на запад.
Теперь до самого Варяжского моря, которое скандинавы звали Зеленым морем, не было больше городов или заметных поселений. Только изредка можно было наткнуться на две-три чудские избушки, возле которых сушились на кольях рыболовные сети. Жители их питались рыбой и дичью и жили так бедно, что викинги по пути в Ладогу не останавливались – здесь было нечего взять. Но чудинов напугали эти корабли с красными щитами на бортах, полные воинов, и еще больше напугали на обратном пути, когда с них доносился плач и причитания пленников. Завидев издалека две или даже одну избушку на берегу, Лейв на всякий случай старался объехать ее лесом и никому не показываться на глаза. Сейчас его жизнь означала жизнь Хельги, и он ни на миг не забывал об этом.
Близился вечер. Лейв ехал вдоль берега в сторону Варяжского моря и думал, много ли времени у него уйдет на всю эту поездку. Он запросил у Середы десять дней, чтобы иметь запас на всякие непредвиденные случаи. Если же все будет спокойно, то туда и обратно можно будет успеть вдвое быстрей. И Лейву хотелось обернуться быстрее: если Гудмунд успеет снарядить ладьи для путешествия по русским рекам, то дожидаться их двоих он не станет.
Вдруг рядом коротко свистнуло. Стрела ударила Лейва в спину и упала, не пробив кольчуги. Лейв мигом пригнулся и скатился с коня на другую сторону. Прижавшись к земле, он застыл, прислушиваясь. За спиной у него был берег Нево-озера, а впереди – лес. Конь его испуганно отскочил в сторону, и теперь Лейв свободно мог смотреть на лес, но ничего не видел меж ближними деревьями. Лейв ждал, пока враг покажется, и благословлял Кетиля, одолжившего ему хорошую русскую кольчугу. Он упал так быстро, что едва ли хозяин той стрелы успел заметить, попал он в цель или нет. Пусть думает, что попал.
Лейв ждал не напрасно: через некоторое время из-за ствола показался бородатый чудин в накидке из потертых заячьих шкур. В руках он держал охотничий лук с наложенной стрелой, за поясом у него был нож. Видя, что Лейв не двигается, он вышел из-за дерева и стал медленно приближаться, неслышно ступая в лаптях, сплетенных из кожаных ремней. Следом за ним появился и второй охотник, с топором в руке, третий вышел из леса в стороне и пошел ловить коня. Больше никого не было видно. Должно быть, эти трое заметили в лесу чужака – светлые волосы и лицо Лейва выдавали в нем скандинава – и решили его ограбить. Для лесных жителей его конь, оружие и даже одежда были бы завидной добычей. Но Лейв не намерен был расставаться со своим добром и своей жизнью. Незаметно подглядывая, как два охотника-чудина приближаются к нему, он осторожно ощупывал древко копья.
Чудины подходили, настороженно оглядывая лежащего. Когда им оставалось сделать несколько шагов, Лейв вдруг мгновенно оказался на ногах и, держа копье двумя руками за середину, концом древка выбил из рук первого охотника лук. Чудины вскрикнули от неожиданности, а Лейв тут же острием копья ударил в плечо второго; тот выронил топор и зажал ладонью рану. А копье Лейва с быстротой молнии перевернулось и уперлось острым концом в грудь первому охотнику. Заячьи шкуры были слабым доспехом; чувствуя возле своего сердца острое железо, тот стоял неподвижно, его маленькие глазки широко раскрылись от страха.
Третий чудин, который ловил коня, теперь бросил его и схватился за лук, но Лейв предостерегающе крикнул и крепче упер острие копья в грудь своему пленнику. Третий опустил лук, не желая смерти товарищу. Лейв кивком головы приказал ему подвести коня поближе. Тот повиновался. Приблизившись вместе с конем, он протянул повод Лейву, но тот покачал головой. Чудин вдруг резким движением метнул в него нож, до того спрятанный за спину. Но викинг был не менее ловок, чем лесной житель: увернувшись от ножа, он мгновенно толкнул острием копья в грудь первого чудина, а древком ударил третьего под подбородок. Оба они упали; на заячьих шкурах первого расплывалось кровавое пятно, но удар ему достался несильный, и неглубокая рана едва ли грозила смертью. Лейву не нужны были в провожатые духи, жаждущие мести. Чудин громко стонал от боли, а третий был просто оглушен и лежал неподвижно.
Лейв опустил копье и окинул взглядом всех троих – двое лежали на земле, а один сидел, зажимая левой ладонью рану на правом плече, меж пальцами его обильно стекала кровь.
– Охотьтесь на своих зайцев, – сказал им Лейв на северном языке, не заботясь, поймут ли, – но не трогайте викингов. Мы умеем драться лучше вас.
Он еще раз оглядел своих противников и, убедившись, что ни один из них не в силах выстрелить ему в спину или метнуть нож, сел на коня и поехал своей дорогой.
Когда стемнело, Лейв завел коня в лес и устроился на ночлег. Огня он не разводил, чтобы не привлекать к себе внимания, поел из своих запасов, нарубил веток и улегся спать. Спал он чутко, одним ухом слушая ночь, и несколько раз просыпался, заслышав близко шорох или треск сучка.
Но к рассвету все было спокойно. Поднявшись на заре, Лейв вскоре тронулся в путь. Весь день он ехал без происшествий, миновал одну из застав, устроенных посадником Креплеем, а в следующую ночь спал даже меньше и поехал дальше при первых проблесках света – ему хотелось скорее добраться до Невы.
Быстро рассвело, но солнце пряталось где-то в облаках. Все вокруг было мокро от росы, дул прохладный ветерок. Теперь до Невы было не так далеко. Лейв повернулся лицом к ветру. Ему казалось, что он различает слабый, едва уловимый запах моря. Море было еще очень далеко, но для Лейва это был запах дороги домой, запах родины. Мало было надежды на то, что в ближайшие годы он увидит свою родину, ее маленькие островки возле берега, леса и озера, и Лейв жадно ловил в потоке ветра запах моря, напоминавший ему о Свеаланде.
Он ехал навстречу этому ветру, а совсем рядом стеной стоял дремучий чудской лес, со мхами и огромными валунами, выросшими из земли, полный опасностей для чужака.
Вдруг что-то живое мелькнуло впереди, и Лейв резко натянул поводья. Он не видел блеска оружия, конь не чуял зверя. Опасность была иной. Шагах в десяти перед собой Лейв увидел возле тропинки со стороны леса странное существо – ростом с десятилетнего ребенка, похожее скорее на кривой сучок, чем на человека. На спине у него был горб, правое плечо странно выдавалось вперед, а левое отклонялось назад, словно кто-то взял и развернул верхнюю половину его туловища. Левая его рука была согнута полумесяцем, рукав серо-коричневой рубахи был длиннее руки и пустой конец болтался. Только правая рука выглядела вполне здоровой, пальцы на ней были сильные и гибкие.
Голова уродца была покрыта серым колпачком, низкий лоб переходил в необычайно выпуклые дуги бровей, хотя сами брови были едва намечены. Глаза под ними были медвежьи, маленькие и темные, крупный нос нависал над плотно сжатым тонкогубым ртом.
Лейв одним взглядом охватил необычайный облик существа, представшего перед ним, и его пронзила мысль – это тролль! Длинный рукав обтрепанной рубахи прикрывает не руку, а звериную лапу. Рука Лейва сама собой схватилась не за меч, а за амулет на груди – серебряную пластинку с оберегающими рунами, десять лет назад данную матерью. Страх холодным клинком пронзил душу; чувство страха было непривычно викингу и оттого поражало еще сильнее.
Тролль неподвижно стоял возле тропы, и Лейв застыл на месте, не в силах двинуться ни назад, ни вперед. Вдруг тролль повернул свою уродливую голову с маленькими, по-звериному прижатыми ушами, и посмотрел на Лейва. Несколько мгновений они смотрели друг на друга, а потом тролль затряс головой и позвал на северном языке:
– Поди сюда.
Голос его был скрипучим и отрывистым, напоминал скрип сломанного дерева в лесу. Лейв даже не удивился, что нечисть говорит его родным языком – ведь его родичи-тролли жили в лесах Свеаланда. Как во сне Лейв сошел с седла и приблизился к троллю. Только теперь он заметил, что тролль стоит как-то странно, задрав одну ногу назад и опираясь на пенек, чтобы не упасть.
– Сделай что-нибудь, – проскрипел тролль и лапой в длинном рукаве показал на свою ногу.
Лейв пригляделся и увидел, что она захвачена в крепкую петлю ловушки. Натянутый ремень, приподнявший ногу тролля и не дающий ему сдвинуться с места, уходит куда-то в ветви дуба. Должно быть, охотники поставили эту ловушку на лося или оленя, а поймали тролля.
– Ты сильный, – снова проскрипел тролль. – Помоги.
Удивляясь, что троллю понадобилась помощь человека, Лейв вынул нож и перерезал ремень. Где-то за деревьями с шумом и треском упала колода, служившая противовесом. Тролль тут же уселся на землю и правой рукой принялся распутывать петлю. Лейв стоял над ним – высокий, сильный, с ножом в руке и мечом у пояса – и ждал, не попросит ли его еще о чем-нибудь это уродливое маленькое существо, похожее на кривую корягу.
Избавившись от петли и отбросив ее подальше, тролль поднял к Лейву свое лицо с сероватой кожей, напоминающей осиновую кору.
– У тебя есть еда? – спросил он.
Лейв кивнул и отошел к своему коню. Вернулся он с большой горбушкой хлеба и куском сыра. Не решаясь дать их в руки троллю, он положил еду рядом с ним на мох. Тролль схватил их здоровой рукой и принялся быстро есть. Ел он как белка – держа еду возле самого рта, отхватывая зубами маленькие кусочки и быстро-быстро жуя. Лейв незаметно вздохнул с облегчением. Если бы тролль сам предложил ему еды, он бы отказался – принять еду у существа иного мира – значит попасть в его власть. Но если тролль попросил что-то у человека, то наверняка захочет отблагодарить и не причинит зла.
Тролль покончил с едой и снова поднял глаза на Лейва.
– Куда ты едешь? – спросил он. – Здесь нет ваших. Что тебе нужно в нашем лесу?
– Я еду туда, где из озера вытекает река, – впервые заговорил Лейв. – Я ищу девочку, славянскую девочку лет восьми-девяти. Викинги прошлым летом оставили ее у рыбаков, когда плыли мимо в море. Девочка тогда была больна.
– Зачем она тебе? – настороженно спросил тролль.
– Я отвезу ее к отцу. Он жив и ждет ее.
Тролль несколько мгновений пристально смотрел в лицо Лейву, словно хотел разглядеть по нему, сказал ли викинг правду, а потом моргнул и сказал:
– Вот твоя дорога. Ты будешь там после полудня. Ступай.
Он показал на тропинку, которая уводила дальше вдоль берега, а сам, не вставая на ноги, перекатился на бок и на четвереньках быстро уполз под ветки. И пропал – ни звука, только ветки покачивались в том месте, где он исчез.
Оставшись один, Лейв покачал головой и подумал, что легко отделался. Сев на коня, он поскакал по тропинке дальше.
Тролль не обманул – вскоре после полудня Лейв выехал на знакомое место. Вдоль вытекающей из озера реки Невы стояло пять или шесть избушек с крохотными окошками и дерновыми крышами. Лейв вспомнил место, где стоял тогда их корабль, и определил избушку, в которую он отнес девочку. К ней он и направил своего коня.
Между избушками почти не видно было людей – должно быть, мужчины разошлись по своим речным и лесным промыслам. Залаяли две-три собаки, учуяв чужака, две женщины заторопились от озера, прижимая к себе кадушки с мокрым тряпьем. Несколько чумазых худеньких ребятишек в обтрепанных рубашонках бросили свои камушки и уставили на незнакомого всадника прозрачно-голубоватые глаза.
Лейв подъехал к избушке, соскочил с коня и постучал в дверь. Изнутри послышался голос, спросивший что-то по-чудски. Лейв постучал снова. Дверь приоткрылась, и из полутьмы появилась голова старой женщины-чудинки. Увидев незнакомого мужчину, она хотела закрыть дверь, но Лейв не дал ей это сделать.
– Не надо меня бояться, – сказал он на северном языке, придерживая дверь локтем и стараясь говорить миролюбиво, поскольку не надеялся, что старуха поймет хоть слово. – Я никому не причиню зла.
Она спросила что-то снова, теперь на языке славян. Лейв не понял смысла, но заметил разницу между двумя языками.
– Мне нужна девочка, – старательно выговорил он те слова, которым его обучила Загляда. – Девочка Догада. Я возьму ее к отцу. Я вам заплачу.
В подтверждение своих слов он показал старухе серебряное кольцо у себя на пальце. Старуха выслушала его, посмотрела на кольцо, а потом опять что-то сказала. Лейв в ответ мог только повторить свою речь еще раз. Теперь старуха закивала – видно, поняла – и вышла на крыльцо. Сделав Лейву знак идти за ней, она доковыляла до угла избы и показала на лес позади двора, махнула рукой в ту сторону. Лейв вопросительно приподнял брови.
– Там, там! – внушала ему старуха. – Туолла! Метсэ!
– Здесь ее нет, – проскрипел за спиной Лейва уже знакомый ему голос на северном языке. – Ее забрали к себе люди из лесного двора. Туда ехать еще.
Лейв обернулся. Тролль сидел на обрубке бревна перед избой.
– Ее забрали в другой дом? – спросил Лейв. – Почему?
– Потому что у здешних людей свои дети, а ее нечем кормить. А у людей в лесу нет детей, им нужна девочка, чтобы работать.
– Как туда доехать?
– Я отведу тебя.
Старуха, увидев тролля, не удивилась и не испугалась. Махнув рукой, словно сделала свое дело, она ушла назад в избу. А тролль перевернулся, как медвежонок, оказался на ногах и заковылял к лесу. На ходу он странно переваливался, должно быть, болела попавшая в ловушку нога. Лейв шел за ним, ведя на поводу своего коня. Несмотря на свое уродство, тролль двигался довольно быстро, и Лейву почти не приходилось умерять шаг.
Лейву казалось, что они идут на сплошную стену деревьев, но, когда они подошли ближе, меж деревьями наметился просвет и показалась узкая тропинка. Тролль семенил по ней, не оглядываясь и временами почти сливаясь с валунами, мхом, стволами деревьев, и Лейву было нелегко не потерять его из виду. То и дело ему приходилось наклоняться под ветками и обводить своего коня вокруг коряг. Чудской лес был полон непонятной угрозы. С каждым шагом викинг углублялся в этот враждебный ему мир, но выбора у него не было. Оставалось только надеяться, что тролль не отплатит ему злом за помощь и еду. Лейв был рад уже тому, что девочка не умерла тогда от лихорадки, а если она осталась жива, то есть надежда найти и вернуть ее.
Наконец они вышли на поляну. Впереди Лейв увидел тын из покосившихся бревен, на нескольких кольях висели бараньи и козьи черепа. Ворота были приоткрыты. Тролль подкрался к ним, здоровой рукой отвел створку и проскользнул внутрь. Вскоре он появился в щели между створками и поманил Лейва.
Лейв закинул узду на один из низких кольев тына и прошел за ворота вслед за троллем. Тот вскарабкался на крылечко избы с почерневшей соломой на крыше и поскребся в дверь. Лохматый пес выглядывал из-за угла, прижав уши и тихо поскуливая, – он боялся тролля.
Дверь открылась, и на крыльцо вышел коренастый невысокий мужчина. Лицо его заросло бородой до самых глаз, и Лейв подумал, что и этот хозяин похож скорее на лесную нечисть, чем на живого человека.
При виде тролля лешак издал какое-то приветственное восклицание, но тут взгляд его упал на Лейва. Вмиг лицо хозяина стало настороженным и враждебным, он шагнул назад, но Лейв развел руки в стороны в знак своих мирных намерений. Из оружия при нем были только меч и нож на поясе, копье и щит он оставил с конем за тыном. Увидев это движение и непокрытую голову гостя, хозяин задержался на крыльце и спросил что-то у тролля. Тот принялся говорить по-чудски; хозяин слушал его и разглядывал Лейва. Лейв ждал, чувствуя себя чужим и почти беспомощным в этом лесу и на этом дворе. Это было очень неприятно, но приходилось терпеть.
Дослушав, хозяин закричал что-то в дом. Из-за двери показалась женщина и тоже в испуге уставилась на Лейва. Хозяин принялся объяснять дело ей, а Лейв терпеливо ждал, рассматривая хозяев. Оба они были обуты в обтрепанные лапти из коры, одеты в рубахи из грубого некрашеного холста. Серо-коричневое платье женщины было сколото на груди грубо сделанными железными застежками – не до красоты, а только чтобы держалось. Ожерелье между ними было из глиняных бусин, покрашенных в красный и желтый цвета. Головной ее платок и передник тоже были грубыми и не слишком чистыми. Лейв прислушивался к их разговору, но имя Догады ни разу не было названо. Он уже стал беспокоиться, не случилось ли с девочкой беды, но тут тролль повернулся к нему.
– Люди говорят, что отдадут тебе Хромушу, если ты заплатишь, – объявил он викингу. – Она много ест и мало работает, она им не нужна. Сколько ты можешь дать за нее?
Хозяева вглядывались в лицо викинга, ожидая его ответа. Их острые глаза уже заметили серебряную пряжку и наконечник его пояса, обручья на обоих запястьях, меч и нож, тоже стоившие немало. Но строгое лицо северного гостя говорило о том, что его трудно заставить заплатить больше, чем он сам собирается. Лейв знал цены на рабов: ребенок стоит половину цены взрослого – полмарки серебра или две словенских гривны. Хромота девочки делала цену еще меньше. А здесь, где люди кормятся от леса и реки и редко видят серебро, можно заплатить еще меньше, чем платят в городах.
Лейв вынул из кошеля на поясе три серебряные монеты – один арабский дирхем и два денария. Протянув на ладони одну монету хозяину, две другие он показал издалека. Мужчина осторожно взял у его денарий, казавшийся крохотной серебряной чешуйкой в его корявых неловких ладонях, и принялся рассматривать.
Лейв оказался прав в своих расчетах – такой монеты лесной хозяин еще не видел. Женщина вытянула шею, стараясь разглядеть дирхем в ладони Лейва, дернула мужа за рукав. Дирхем был вдвое больше денария и больше понравился ей. Лейв подал монету женщине. С жадностью схватив, она оглядела дирхем с обеих сторон, что-то бормотала, качала головой, разглядывая непонятные переплетения рисунка, и приложила к своему глиняному ожерелью. Видно, монета ей понравилась, и она закивала головой. Мужчина и женщина обменялись несколькими словами, а потом хозяин протянул Лейву ладонь, а на второй руке показал три пальца. Лейв покачал головой.
– Девочка, – сказал он по-словенски и вопросительно огляделся.
Хозяйка сказала что-то и торопливо пошла со двора. Дирхем она крепко зажимала в ладони, как видно, решив никогда и ни за что не выпускать.
– Она в лесу, – пояснил Лейву тролль. – Пасет коз. Сейчас ее найдут. Но люди хотят не три такие блестящие ракушки, а три и еще одну.
– Сначала девочка, – сказал Лейв.
Хозяин показал ему на бревно под тыном, а сам сел на крылечко. Пускать чужака в дом он, видно, боялся. Хотя, как подумал Лейв, взять у него все равно было бы нечего.
Издалека долетал пронзительный голос хозяйки – она звала девочку. Через некоторое время за тыном послышалось тонкое блеяние, и в ворота вбежали одна за другой три серые козы. За ними шла хозяйка с хворостиной в руке. Она посмотрела на Лейва, махнула рукой куда-то за ворота и погнала коз в хлев.
Лейв встал и вышел за ворота. И увидел девочку. Сильно хромая, она шла через поляну к воротам. Из-за хромоты она и отстала от хозяйки. Еще раньше она заметила возле ворот чужого коня с круглым щитом возле седла и прислоненное к тыну копье. А когда вдруг рядом с конем появился высокий светловолосый человек, девочка остановилась и стала его рассматривать.
В первый миг Лейв не узнал ее. Он помнил, какой она была прошлым летом, но время сильно изменило ее. Она стала чуть выше ростом, но сильно похудела. Ее лицо было бледным, на щеках вместо румянца была серая зола. Худые исцарапанные руки и ноги виднелись из грубой рубахи с короткими рукавами и обтрепанным подолом. На боку рубаха была порвана, но не зашита, а стянута тонким прутиком. Давно немытые, спутанные волосы бесцветными прядями выбивались из тонкой косички и висели по сторонам лица с огромными, как теперь казалось, глазами.
Сначала она смотрела на Лейва безразлично, а потом на лице ее вдруг отразился ужас. Самое страшное в жизни воспоминание вызвал в ее памяти этот высокий сильный человек с прямыми чертами лица и светлыми волосами. Взгляд этих глубоко посаженных стальных глаз был для нее как удар ножа. Слабо вскрикнув, девочка повернулась, словно хотела убежать, но упала и осталась сидеть, сжавшись в комочек и спрятав лицо в грязных ладонях. Она была похожа на маленького испуганного зайчонка, и этот ее крик и ужас вдруг пронзили болью душу Лейва. Новое чувство, которого он никогда прежде не испытывал, – острая жалость к слабому и беспомощному существу – перевернуло его сердце, и он торопливо направился к ней.
Хозяин позади него выскочил из ворот, испугавшись, как бы гость не увез девочку, не заплатив остатка, и на всякий случай схватил повод его коня. А Лейв опустился на колени возле девочки и осторожно прикоснулся к ее плечу.
– Догада! – тихо позвал он, словно боялся и голосом ранить ее. – Догада!
Девочка приподняла голову, из-под пальцев показались ее глаза. Она боялась варягов больше огня, но от этого человека она нежданно услышала свое имя. Это казалось чудом – имя, которым звали ее отец и мать и которое навеки умерло вместе с ними, теперь ожило в устах варяга. Он был похож на убийцу ее родителей, но глаза его смотрели на девочку не с жестоким безразличием, как у тех, в Ладоге, а с тревогой и участием. Слишком давно она не видела тепла в человеческих глазах, и сейчас не верила всему, что с ней происходит.
– Догада, – еще раз повторил Лейв, позабыв все русские слова и стараясь в одно это слово вложить все, что хотел бы сказать ей. На память ему пришло славянское название Альдейгьи, и он старательно выговорил: .
– Ладога, ты понимаешь? Ладога. – И показал рукой на юг, туда, где лежал за лесами ее родной город.
Девочка молчала и не сводила с него глаз, но вместо ужаса в них застыло потрясение. Лейв осторожно помог ей встать, но побоялся, что она не устоит на ногах. Тогда он взял ее на руки, – она показалась ему легкой, как щенок, – отнес к своему коню и посадил на седло. Девочка уцепилась за гриву, а Лейв протянул хозяину три монеты. Он больше не спорил о цене, он только хотел поскорее уехать отсюда и увезти девочку. Хозяин взял монеты и унес за ворота, торопясь их спрятать, пока гость не передумал. Не оглянувшись больше на лесной двор, Лейв взял свое копье и отцепил повод от тына.
Из ворот появился тролль. Его лицо было искажено уродливой усмешкой.
– Идем назад, – похихикивая, сказал он Лейву и засеменил обратно в лес.
Лейв пошел за ним, ведя на поводу коня и то и дело оглядываясь на девочку.
Они выбрались из леса снова на берег Невы, и тролль сел на землю. Лейв вынул из мешка кусок хлеба и вареную репу и подал девочке.
– Скажи ей, что я отвезу ее домой, – попросил он тролля, пока девочка ела. – Пусть она знает, что ее отец жив и через день она будет у него.
Тролль хихикнул и обратился к девочке. Он говорил по-чудски, но девочка слушала и, видимо, понимала, даже на время перестала жевать. Потом она перевела взгляд на Лейва и медленно покачала головой.
– Она не верит, – сказал тролль. – Вы убили ее отца вместе с другими родичами.
– Ее отец жив, я видел его день назад. И мы с ним договорились, что я привезу ее к нему.
Тролль снова заговорил, девочка слушала, снова принявшись за еду, и на лице ее не отражалось радости. Она не верила, что после всего горя и страданий, которые на нее обрушились, она снова вернется домой и заживет среди родичей, которых привыкла считать навсегда потерянными.
– Спасибо тебе за то, что ты помог мне, – сказал Лейв троллю. – Что тебе дать – еды или серебра?

Предыдущая страница 25 Следующая страница


Ветер с Варяжского моря 26

– Отдай мне твой нож, – сказал тролль. – Он мне очень нравится.
Лейв отстегнул от пояса нож в кожаных ножнах и с красивой бронзовой рукоятью и подал его троллю. Тот схватил нож и мигом спрятал куда-то под одежду. Лейв в душе удивился, что нечисть не боится острого железа, как положено всему их роду. Но тролль уже мало занимал его. Посадив девочку перед седлом, он сел на коня, подобрал поводья и поехал по тропинке назад к Нево-озеру. Обернувшись, он в последний раз посмотрел на тролля: тот взобрался на большой гранитный валун и бормотал что-то.
– Не попадай больше в ловушки! – пожелал ему Лейв на прощание.
– А ты больше не ходи в походы на мирных людей! – проскрипел тролль ему вслед.
Догада тоже обернулась и посмотрела в лицо Лейву. Он встревожился, что она его все-таки узнает, но девочка рассматривала его так, словно видела впервые.
– Это Кочережка, – сказала она по-словенски, кивая назад, где остался тролль. – Его так зовут. Он когда маленький был, мать не слушал и убежал в лес, а его там леший поймал и всего искочережил. Он никому зла не делает, хоть и страшный. А теперь он в лесу лешего подстережет и твоим ножом ему голову отрежет.
Лейв не понял ее слов, но был рад, что она хочет разговаривать с ним.
– Все будет хорошо, не бойся, – по-своему сказал он ей. – Скоро ты увидишь отца. Твою мать я не могу тебе вернуть, но все же ты счастливей меня. Моего отца тоже убили враги, а мать моя умерла, и мне больше не вернуть ни одного из них.
Лейв сам удивился вдруг пришедшей мысли о том, что его судьба так схожа с судьбой этой славянской девочки. Те перемены, которые зародились в его душе при виде слез Саглейд над раненым Тормодом, теперь разрослись и сделали его другим человеком. Год назад он пришел в Альдейгью сильным среди сильных. Теперь он казался себе слабым, но слабы были и все вокруг, потому что у каждого свое горе или своя вина. Но почему-то Лейву не было стыдно перед собой. И он не жалел обо всем, что с ним случилось.
– Наверное, я виноват перед тобой, а кто-то виноват передо мной, – вздохнув, тихо продолжал он. – И эта цепь тянется бесконечно. Так устроен мир, и мы с тобой не так уж и виноваты. Так боги устроили мир…
Они ехали вдоль берега Нево-озера назад к Ладоге, Догада молча смотрела на проплывающие мимо деревья. А Лейв думал, что никто его не поймет и ему не поверит, если он расскажет всю эту историю – историю о викинге, тролле и девочке. Разве что Саглейд – у нее есть дар понимать, данный ей добрыми богинями, за это ее так все и любят.
Ну вот, вся эта сага подходит к концу. Тот кривобокий словенин получит свою дочь, Снэульв получит невесту, а Лейв получит назад своего названого брата Хельги. И снова их ждет бесконечная дорога викинга, новые походы и новые битвы во славу чужеземных конунгов.
Услышав его вздох, Догада обернулась к Лейву. Они с этим человеком ни слова не понимали в речах друг друга, но было в нем что-то, что отличало его от викингов, какими она их запомнила, и роднило с хорошими людьми, которых она за прошедший год почти забыла. Догада уже совсем не боялась его. Она не очень-то верила в возвращение домой, но доверяла этому светлоглазому – пусть везет, куда хочет. Все равно он лучше, чем хозяева-чудины, которые заставляли ее день и ночь работать, а кормили впроголодь и еще попрекали хромотой и слабостью, из-за которых от нее якобы мало толка. В лице и голосе варяга Догаде виделись человеческая доброта и грусть. Он был таким большим и сильным, но его мягкий, немного печальный голос вдруг вызвал в душе Догады позабытое сочувствие – в последний год ей приходилось жалеть только себя.
– Ты не печалься, – сказала она викингу и прикоснулась пальцами к его руке, держащей поводья. – Теперь-то все будет хорошо.
– Да. – Лейв не понял, но кивнул и ободряюще улыбнулся. – Да, да. Не бойся больше ничего. Теперь все будет хорошо.

В гриднице ярлова двора было людно и шумно. Княщинский воевода праздновал крестины своего первенца. Утром понаехали гости: боярин Столпосвет, только сейчас выбравший время поглядеть на второго внука, епископ Иоаким, званный Оддлейвом окрестить мальчика. Нежданными, но весьма желанными гостями оказался князь Вышеслав с матерью и с молодой княгиней Прекрасой.
Большие Люди беседовали с Гудмундом, взгляд князя Вышеслава, как привязанный, следовал за Заглядой. Милута сидел рядом с киевским купцом Кириллой Снопом. Такое прозвание киевлянин получил за густую бороду, а также за то, что торговал хлебом. Сейчас он привез в Ладогу целый обоз пшеницы прошлогоднего урожая, и Милута надеялся ко взаимной выгоде обменять на этот хлеб свои меха.
По ходу беседы оба купца то и дело поглядывали на Милутину дочь. Загляда сидела в самом дальнем углу, подальше от глаз князя Вышеслава. Напрасно она надеялась, что после женитьбы он позабудет о ней. Даже сидя рядом с женой, он почти не сводил с нее глаз.
Поймав за локоть пробегавшую челядинку, Милута велел позвать к нему дочь. Загляда подошла, с трудом пробравшись через забитую людьми шумную гридницу.
– Садись сюда, душе моя. – Милута подвинулся и дал ей место на скамье. – Есть у меня для тебя новости.
– Какие же? – скрывая беспокойство, спросила Загляда. Она боялась услышать, что отец ее снова собрался в путь. А она ведь так и не осмелилась сказать ему, что хочет замуж за Снэульва.
– Вот, человек добрый, Кирилла Сноп, из Киева к нам гость! – Милута указал ей на своего собеседника.
У Кириллы была большая блестящая лысина с резкими морщинами, которые шестью глубокими линиями поднимались от бровей почти до затылка. Он смотрел на Загляду с дружелюбным любопытством, отчасти покровительственным. Загляда поклонилась. Что ей до него?
– Кирилла – гость богатый, – продолжал Милута. – У меня с ним большие дела намечаются. И еще одно дело хотим обговорить. Ты, душа моя, давно уж невеста, в кресень[230] семнадцать тебе будет. А у Кириллы сын есть неженатый, на два года старше тебя. Доброе родство нам с тобой! Что скажешь?
Но Загляда молчала. Она была так потрясена этой новостью, что не нашла ни единого слова в ответ.
– Будешь ты в Киеве жить, меня в гости принимать, как по делам приеду, – продолжал Милута, и видно было, что ему очень нравятся эти мысли. – От всяких варяг подалее. А то здесь что ни день, то беда. Больше я ни себе, ни тебе такого беспокойства не желаю. А там, в Киеве, у князя Владимира под крылом, будешь жить в тиши да покое.
– В чести, в достатке! – подхватил Кирилла. Видно было, что Загляда нравится ему, и он хотел бы сосватать сыну такую невесту – Наш двор на Подоле иному боярскому не уступит.
– Но как же… Я не могу! – только и сумела вымолвить Загляда.
То, что ей предлагали, казалось немыслимым. Уехать из Ладоги, навсегда покинуть Околоградье, никогда больше не видеть берегов Волхова, Княщины и Велеши, казалось ей ничуть не лучше переселения в Кощное подземное владение. Один раз ей уже обещал это Эйрик ярл. Могла ли она подумать, что то же самое ей уготовит родной отец! А Тормод! Как она может бросить его, ставшего ей вторым отцом? А Снэульв?
– Нет, батюшка! – взмолилась Загляда. – Не хочу я из Ладоги уезжать! Я про гостя и про сына его ничего дурного не думаю, да ведь здесь – вся жизнь моя, куда же я поеду!
– Не по душе мне, что ты все с варягами дружбу водишь! – заговорил Милута, нахмурившись.
Он давно уже понял, что у дочери его лежит сердце к длинноногому свею по имени Снэульв, но такой зять вовсе не казался Милуте привлекательным. И происшествие с Хельги укрепило его недоверие к варягам. Добра от них не дождаться!
Глядя в лицо Милуте, Загляда без слов поняла, что он ответил бы на сватовство Снэульва. Пережитые беды приучили ее сначала ждать дурного, а потом уже хорошего. В ней вспыхнуло отчаяние, слезы горячо вскипели на глазах. Не простившись, она вскочила со скамьи и бросилась вон из гридницы, никого не видя и налетая на гостей и челядь. Оба купца провожали ее глазами.
В девичьей Загляда забилась в самый темный угол, где когда-то лежал раненый Тормод, и расплакалась.
Себя саму она ощущала раненной насмерть. В мыслях ее мелькали, как снежные хлопья в метель, обрывки воспоминаний обо всем пережитом за последний год. Прыжок Тойво с ладьи в воду, драка Спеха и Снэульва на торгу, рог с медом, который она поднесла Снэульву, и их обручение на берегу Волхова, возле «Медведя», впервые расправившего крылья. «Вовеки скальд не обронит березы колец подарка». Клеть, набитая плачущими женщинами, встревоженное лицо Снэульва, освещенное факелами, его голос: «Саглейд, где ты? Я нашел тебя!» Глум Бычий Рев, и подземный лаз в колодце, и лодка в чудском лесу. И все напрасно! Напрасно нить судьбы то разводила их, то снова бросала друг к другу. Видно, Макошь рассержена их упрямым желанием быть вместе вопреки всему. Богиня судьбы хочет разом положить всему конец. Лишиться не только Снэульва, но и Ладоги, всего, что было ей дорого, казалось Загляде хуже смерти. Это было как страшный сон, которому не дождешься конца.
Скрипнула дверь из гридницы, кто-то неслышно подошел к Загляде и тронул ее за плечо.
– Что ты плачешь? – прошептал тихий женский голос.
Загляда не сообразила, кто это, и отвернулась. Никто сейчас не мог ее утешить.
– Да посмотри же на меня! – тонкие пальцы с твердыми перстнями настойчиво впились ей в плечо. – Расскажи мне, что случилось? Я чего-нибудь придумаю! Ты уж мне поверь!
Загляда подняла глаза. Над ней склонилась молодая женщина, наряженная в ярко-синий шелк с вытканными цветами, с белым платом и позолоченным венцом на голове. Серебро на руках и на груди ее сверкало и позвякивало при каждом движении. А лицо ее с красивыми тонкими бровями и маленьким аккуратным носиком Загляда даже не сразу узнала. Это была княгиня Прекраса.
– Ваши же варяги говорят: от мертвеца толку нет, а живой на что-нибудь да сгодится! – продолжала она. – Я тебя за те два платочка не отблагодарила еще. Я ведь теперь княгиня – может, и с твоей печалью справлюсь?
– Да уж, тебя Макошь пожаловала! – горько ответила Загляда. Теперь ей было не до почтения. – Ты за кого хотела, за того и вышла. А меня отец надумал за киевского купца отдать и в Киев услать навеки!
– Вот так да! – потянула Прекраса и покачала головой. Жемчужные подвески на ее венце закачались, как струи дождя. – А ты отчего же не хочешь? В Киеве, говорят, и зима теплее, и весна милее нашего, и живут сытно. Да и муж у тебя будет небедный! Богатому везде красное житье! Кого же тебе в Ладоге жаль?
Прекраса заглянула ей в глаза. Тайная ревность все еще жила в глубине ее сердца, и ей бы очень хотелось, чтобы соперница, до сих пор не отдавшая ей всю любовь Вышеслава, оказалась подальше отсюда.
– У меня другой жених. Я за того киевского все равно не пойду! Только вот с отцом поссорюсь.
Опомнившись, Загляда убрала мокрые прядки волос от лица, постаралась успокоиться. Она не могла представить себя в Киеве, женой какого-то неведомого Кириллиного сына. Нет, отец ее не так жесток и не будет выдавать ее замуж силой. Но ее отказ сильно огорчит его, это Загляда понимала. Уже не в первый раз она своим глупым упрямством, глупой любовной мечтой расстраивает ему надежное и выгодное родство. Но разум Загляды не мог смирить ее сердца. Сколько раз в бедах и печалях разум подводил ее и других, а спасала – любовь.
С заднего двора вошел Снэульв. Увидев Загляду в углу, растрепанную и заплаканную, он разом переменился в лице, бросился к ней, поднял на ноги, обнял, стал торопливо расспрашивать на северном языке. Прекраса понимала с пятого на десятое, но узнала Снэульва – это и есть тот самый парень, которого Загляда ждала из похода. Глядя на них, молодая княгиня задумалась, приложив тонкий пальчик со сверкающим смарагдом к уголку румяных губ. Может быть, и без киевлян справимся. Новгородская княгиня хорошо знала, как нужно помогать доброй судьбе.

Вечером, укладываясь спать, Вышеслав заметил, что его жена чем-то расстроена. Усевшись на лежанку, она отвернулась от него и ни разу не взглянула, не сказала ни слова, пока девка чесала и заплетала ей на ночь косу. Отсылая девок, княгиня Прекраса была недовольна, в голосе ее звенели слезы. Вышеслав редко видел свою жену в дурном расположении духа и встревожился.
– Что с тобой? – спросил он, когда девки вышли. – Не больна ли?
– Не больна! – резко ответила Прекраса, отбрасывая руку мужа со своего плеча. – Не больна! Да недолго мне и захворать с тоски! А тебе-то что за беспокойство? Ты ведь только рад будешь!
Вышеслав смотрел на нее с изумлением. Его веселую и ласковую жену словно подменили.
– Да тебя ровно сглазили! – воскликнул он. – Не позвать ли бабок – с уголька побрызгать? Чем я тебя обидел?
– Чем обидел? – Прекраса гневно глянула на него через плечо, в карих ее глазах блестели злые слезы. – Мне на людей смотреть стыдно! Пока в Новгороде – так ничего. А как сюда приехали – так опять за старое! Ой, матушка моя, правильно мне говорила: не езди в Ладогу и мужа не пускай! Ой, что же я тебя не слушалась, глупая!
Молодая княгиня уткнулась лицом в подушку и зарыдала, неразборчиво причитая. Вышеслав смотрел на нее, ничего не понимая.
– Да что с тобой? – Он тронул Прекрасу за плечо, но она дернулась, словно обожглась. – Да расскажи толком! – умоляюще воскликнул Вышеслав.
Он не переносил женских слез, и мать и жена его отлично об этом знали. При звуках женских рыданий, особенно если это была женщина близкая, Вышеслав и себя чувствовал маленьким беспомощным мальчиком.
– Рассказать тебе? – Внезапно перестав рыдать, Прекраса села на лежанке. Щеки ее были мокры от слез, глаза блестели. – Будто сам не знаешь? Ты как приехал, так за весь вечер мне словечка не сказал, не взглянул даже! А только на нее и глядел на одну! Будто она тебе солнышко ясное!
– На кого на нее? – с досадой спросил Вышеслав, но слегка покраснел.
Он понял, о ком зашла речь. Княгиня, конечно, напрасно изобразила себя такой несчастной и заброшенной, но некая доля правды в ее словах была. На пиру в гриднице Вышеслав не раз посматривал на Загляду и опечалился, когда она ушла. Князь, водивший полки в бой и повелевавший тысячами, не мог приказать только одному – собственному сердцу.
– На Милутину дочку! – непримиримо ответила Прекраса. – Ты о ней по се поры думаешь, я ведь знаю!
– Не думаю я ничего! – краснея, с досадой отговаривался Вышеслав. Ему было противно лгать, но что он мог ответить жене? Думаю? Мечтаю? Хочу тебя на нее поменять?
– Думаешь, думаешь! – с горькой яростью настаивала Прекраса. Разрумянившись, с блестящими глазами и белой шеей, видной в разрез тонкой рубахи, она была хороша на диво. Вышеслав не считал бы свою судьбу уж вовсе несчастливой, если бы не эта глупая ревность.
– Так что же мне теперь сделать – за моря ее послать, чтобы ты успокоилась? – спросил Вышеслав. – Я здесь и бываю-то раз в год.
– За моря хорошо бы, да она не поедет. А вот ты ее замуж выдай, тогда поверю, что ты ее забыл! – объявила Прекраса.
Вышеслав промолчал. Слова эти ранили его. Будучи сам женатым, он все же не хотел видеть Загляду женой другого. Пока она оставалась в девицах, ему было легче вспоминать и думать, что все могло бы сложиться по-другому.
– Что молчишь? – снова стала нападать Прекраса. – Не хочешь? Вот, а говоришь, что забыл! Ой, судьба моя несчастная! И зачем я на свет родилась, горемычная! – снова принялась она за слезы, закрыла лицо руками. – Любая баба посадская счастливей меня!
– Ну, что ты сразу! Замуж так замуж! – с грубоватой досадой ответил Вышеслав. В этот миг он решился. Может, он забудет тот летний день и цветы в косе Загляды, когда коса эта скроется под женским повоем[231]. – Да только за кого же ее отдать?
– Да мало ли у тебя гридей? – оживленно отозвалась Прекраса, мигом отняв руки от лица. – Нет, не твоих, не новгородских! – тут же перебила она сама себя. – Здесь, в Ладоге, ей надо жениха найти! Чтоб она здесь осталась.
– Да кого же я в Ладоге найду?
– Да хоть… – Прекраса на мгновение задумалась, прижав палец к уголку рта, но быстро сообразила. – Да хоть того варяга, что с тобой в походе был и языку ихнему учил. Не помню имени, длинный такой! Помнишь, ты еще два села ему думал пожаловать. Еще его побратимом своим звал.
– А! Снэульв, – вспомнил Вышеслав. – Да, я его здесь видел сегодня.
– Ну вот! – удовлетворенно воскликнула Прекраса. – Два села – хорошо, будет она с ним жить богато, не хуже, чем у отца жила. Сам он молодой, с лица неплох… Да и по-варяжски она разумеет, сговорятся. Со всех боков ей хороший жених!
– Ну, хорошо, будь по-твоему! – подавляя вздох, согласился Вышеслав. – Если он сам не откажется…
– Не откажется! – уверила его жена. – Сам ты должен сватом быть, чтоб и отец ее отказать не мог! И чтобы свадьбу сейчас же, при мне, пока мы здесь! Обещаешь?
– Обещаю! – с горечью вымолвил Вышеслав. – Право слово: всякому свой сапог!
– Ах, любезный мой! – нежно и радостно воскликнула Прекраса и с сияющими глазами бросилась ему на шею. – Как я тебя люблю!

На другой день купца Милуту позвали к князю Вышеславу. Князь принял его не в гриднице, как всех, а позвал наверх в горницу, угостил медом. Милута принимал все это с удовольствием и некоторой настороженностью: не припас ли князь для него новых хлопотных дел?
– Что ты, человече добрый, думаешь дальше делать? – спросил князь наконец. – Не думаешь ли снова в путь пускаться?
– Как не думать – наше дело торговое, вся жизнь в дороге, – ответил Милута. – А вот куда дорога моя лежит – и самого раздумье берет. Дорога в Варяжское море, в нурманскую землю, теперь разведана, торговые города их мне знакомы. Мы там немало покружили, пока князя Волава искали. Чем торговать, в чем там нужда – и это я теперь ведаю. Вот и думаю – не снарядить ли корабли заново к нурманам? Я теперь против прежнего вдвое наторгую – с меня же, княжеской милостью, ни здесь, ни там мыта не возьмут.
– Доброе дело ты задумал, – согласился князь. – Коли бог дал, то отказываться грех. Я сам бы с тобой мехов послал от чудской дани.
– Это можно! – с удовольствием согласился Милута. – А коли тебе там чего надо – укажи, я доставлю.
– Вот только надо тебе, прежде чем в путь пускаться, дочь свою устроить, – вступила в беседу княгиня Прекраса.
Милута открыл было рот, чтобы рассказать о своих замыслах насчет Кириллиного сына. Но княгиня уже об это знала и не дала ему сказать.
– У тебя часу нет, чтоб ей доброго жениха приглядеть, да князь тебе помочь хочет. Мы твоей дочери сосватаем жениха. Есть у князя один молодец на примете. Роду хорошего, воин умелый, смелый, честный. Самого князя Вышеслава от погибели спас! Князь его двумя селами наградил. Случись новый поход – воеводской гривной пожалует. Верно говорю?
Княгиня покосилась на мужа. Вышеслав согласно кивал в ответ на каждое ее слово.
– А в тех селах и люди, и борти, и леса со зверями, и даже лов бобровый есть, хоть и небольшой, – увлеченно расписывала княгиня выгоды будущего родства. – Что скажешь – чем не жених?
– Два села да ловы звериные – это хорошо, дело подходящее, – рассудил Милута. Его мучало любопытство, что за зятя придумал для него князь? – А что за парень-то? Чей сын? Где он сам-то?
– Ты его знаешь. Он спас твою дочь от чуди. Это Снэульв сын Эйольва.
– Вот оно что…
Милута взял себя за бороду. Выходит, князь пытался сосватать ему того самого парня, от которого он сам не знал как избавиться. Но два села с промыслами были новостью. Да и неспроста сам князь за это взялся. А князю как отказать?
– Я, княже, за честь тебя благодарю, да не знаю, как дочь моя на это глянет, – сказал он наконец. – Одна она у меня, жалко. Неволить в таком деле не годится…
Княгиня мигом кликнула из верхних сеней отрока и послала за Заглядой. Девушка появилась быстро: княгиня с утра велела ей не уходить со двора.
– Вот что, дочь моя, – начал Милута, нерешительно оглядываясь то на князя, то на княгиню. Князь Вышеслав был невесел, а княгиня следила за ними с жадностью и потирала руки в нетерпении. – Сватает тебя князь за того варяга… За Сенвульва того. Два села ему дает с ловами и бортями… Что скажешь? По нраву тебе такой жених?
Загляда растерянно перевела взгляд с отца на Прекрасу. Все услышанное было слишком хорошо, чтобы быть правдой. Вчера она не смела и мечтать о таком. Это было все равно что получить в подарок солнце и луну. Княгиня Прекраса улыбалась ей. Загляда вспомнила их вчерашнюю короткую беседу. Так неужели княгиня действительно помогла ей? И это – ее расплата за те два платочка.
– Так хочешь за варяга замуж? – повторил отец.
– Хочу, – просто ответила Загляда. – Мне иного и не надо.
– Ну, коли так… Вели, княже, звать жениха – по рукам и ударим! – решил Милута. Уж чему быть, того не миновать. У варягов тоже есть такая пословица – стало быть, истина эта властна над всеми землями, сколько их ни есть.
Прекраса велела челяди скорее привести Снэульва. Загляда теребила ленту в косе, не веря, что все это не мечта и не сон. А Вышеслав сидел молча, чувствуя, что какой-то холодный нож поворачивается в его груди. Даже не необходимость самому сосватать Загляду вонзила этот нож, а ее радость. В глазах Загляды, в румянце на щеках, в каждой черточке ее лица светилось такое счастье, какого напрасно добивался от нее Вышеслав. И может быть, способность испытывать эту радость, чистую, как блеск солнца на березовых ветвях, и делала Загляду краше и милее даже высокородной красавицы и умницы Прекрасы.

Поток ветра летел над землей, кроны берез бурлили, как чистая вода в ключе. Ветер трепал волосы Тормода, выбивал прядки из косы Загляды и бросал ей в лицо. Казалось, старик и девушка стоят не на прибрежной горе над Волховом, а прямо на вершине мира, на лестнице, ведущей от земли к небесам.
Солнечные лучи играли на поверхности Волхова, мигали тысячей блестящих глаз на волнах. Вверх по течению уплывал караван из полутора десятков стругов – это уходил Гудмунд Белая Борода. Где-то там, на одном из этих стругов, на веслах сидели Лейв и Хельги. Загляда смотрела вслед каравану, хотя и знала, что не сумеет разглядеть отсюда этих двоих, один из которых уже почти стал ее родичем, а другой… Она и сама не знала, как объяснить связавшую их сущность, но Лейв Ден Силвер, Лейв Серебряный, со всем добром и всем злом, которое он ей сделал, казался Загляде гораздо ближе, чем дядька Хельги.
«Ты скоро выйдешь замуж, Саглейд, – говорил ей Лейв вчера вечером, зная, что утром перед отплытием уже не сможет повидать ее наедине. – И я желаю тебе не пожалеть об этом. Но запомни: если когда-нибудь тебе понадобится защита – все равно, от кого и от чего, – постарайся, чтобы я об этом узнал. Купцы из Альдейгьи плавают в Миклагард, ты сможешь это сделать. Обещай мне это». И Загляда пообещала. Хотя бы это она могла для него сделать.
– Какой ветреный день! – бормотал рядом с ней Тормод. – Что-то Хресвельг чересчур широко расправил свои крылья. Лучше бы Гудмунду подниматься по реке без такого сильного встречного ветра. Да! Зато мои драконы по такому ветру расскажут мне много занятного. Не пойти ли мне их послушать? Как по-твоему, Береза Серебра?
– Подожди, – попросила Загляда. Ей не хотелось уходить от реки, пока караван Гудмунда еще был виден. – Успеешь.
– Я должен послушать, в какой день лучше справлять свадьбу! – убеждал ее Тормод. – Это очень важно – правильно выбрать день. Иначе твоя жизнь может сложиться не очень-то счастливо. Я знаю, что ты любишь Снэульва, но все же у него не такой нрав, чтобы я был спокоен.
Загляда подумала, что и в этом старый Белый Медведь прав.
– Но ты ведь по-прежнему будешь со мной, – сказала она. – А с тобой я ничего не боюсь.
– Это верно! – горячо одобрил Тормод. – От моего толстого брюха тоже есть польза – ты всегда можешь спрятаться позади меня так, что тебя не найдет ни одна беда на целом свете! У меня ведь нет никого, кроме тебя, Береза Серебра. Не знаю, будет ли от меня вам прок…
Тормод вздохнул и погладил плечо. Рана зажила, но часто болела, и силы в руках старого корабельщика были совсем уже не прежние.
– Правда, у вас будут дети, а детям понадобится нянька, – рассудил он вскоре. – Ха! Этим делом старый Белый Медведь еще не занимался. Но это даже занятно. У меня еще хватит сил делать им игрушки. Ты помнишь, каких замечательных троллей и турсов я делал тебе?
– Как же не помнить? – Загляда обернулась, оторвала, наконец, взгляд от реки и взяла Тормода за руку. – Это будут твои внуки, по всему праву твои. Без тебя ведь их на свете бы не было. Пусть боги слышат – я второго сына, если Макошь даст, твоим именем назову!
Старый корабельщик был польщен, его круглое лицо осветилось. Видно, он уже представил у себя на руках мальчика-тезку А рядом стоит маленький Эйольв, его старший брат. Но лучше бы… Гораздо больше Тормоду нравилось видеть себя с маленькой девочкой на руках, второй Заглядой, которая еще семнадцать лет будет маленькой и не оставит Белого Медведя ради какого-нибудь молодого викинга.
Тормод посмотрел на Загляду с лукавым любопытством.
– А если это будет девочка? Как вы ее назовете? Ну, ты дашь ей одно русское имя в честь твоей матери. А второе, северное имя? По матери Снэульва – Раннвейг?
Загляда покачала головой и улыбнулась.
– Асгерд, – тихо сказала она.
И Тормод вздохнул, мелко закивал головой, стараясь скрыть печаль. Судьба человеческая переменчива, как ветер, как морские волны. Но не зря говорят мудрые люди: зло само покарает себя, а добро само вознаградит тебя. И у него, старого Белого Медведя, есть дочь и будут внуки.
А ветер летел над берегом, играл тысячами отблесков на чешуйчатой спине Волхова. Огромный древний змей полз, извиваясь, меж этих зеленых холмистых берегов тысячу лет назад, когда здесь не было никакого города над речкой Алоде-йоги, да и имени у речки не было. И тысячу лет спустя, должно быть, могучий змей будет ползти своим вековым путем, а от прежнего многолюдства, от прежних радостей и скорбей не останется почти ничего. Время равняет с землей города, но остаются курганы, холмы, река, трава и березы – все те же, живые, не ведающие старости и смерти. И от земли, исхоженной ногами десятков поколений, согретой многовековым пламенем очагов, политой потом и кровью, тысячу лет спустя будет подниматься теплое дыхание памяти. Прав был Отец Ратей, сказавший когда-то:

Гибнут стада,
родня умирает,
и смертен ты сам;
но смерти не ведает
громкая слава деяний достойных.[232].

1994-1996 гг., Москва

ПОСЛЕСЛОВИЕ АВТОРА
(Об исторической основе сюжета)

Сюжет данного сочинения основан на историческом факте – нападении норвежского ярла Эйрика сына Хакона, на славянский город Ладогу. В русских источниках об этом не упомянуто, но рассказ о разорении Ладоги имеется в скандинавских сагах, и археология дает подтверждение: раскопки показали, что в конце 90-х годов X века Ладога пережила большой пожар. «Круг Земной» рассказывает об этом так:

Осенью Эйрик ярл вернулся Швецию и оставался там следующую зиму. А весной ярл снарядил свое войско и затем поплыл в Восточные страны. Когда он приплыл во владения Вальдамара конунга, он стал воевать и убивать людей, и жечь жилье всюду, где он проходил, и опустошал страну. Он приплыл к Альдейгьюйборгу и осаждал его, пока не взял город. Там он перебил много народа и разрушил и сжег весь город. После этого он прошел по Гардарике, разоряя страну. В Бандадрапе говорится так:

Прошел мечом землю
Вальдамара, смерти
Врагов обрекая
В побоищах, воин.

Твердо знаю, в Гардах
Повергатель ратей
Альдейгье погибель
Уготовал, стойкий.[233].

Можно еще добавить, что пережитая трагедия не прошла бесследно и в дальнейшем завоевателям Ладоги уже не так везло. 23 мая 1164 года шведы на пятидесяти пяти кораблях снова явились в Ладогу, но ладожане, отбив первый штурм, сами вышли из крепости и нанесли врагу значительный урон. Через пять дней им на помощь подошли новгородцы под предводительством князя Святослава Ростиславича, и сорок три шведских корабля было захвачено. Более того: в 1187 году удалые новгородцы, наверное, не без помощи ладожан, строивших морские корабли, сами плавали в Швецию и разграбили тогдашнюю столицу Сигтуну, привезли в Новгород городские бронзовые ворота, образец чудесного литья, которые повесили на свой Софийский собор, где они и висят до сих пор.
Кое-что об исторических лицах, участвующих в сюжете. Князя Владимира Святославича представлять не нужно: едва ли о каком-то другом деятеле Древней Руси столько пишут в последнее время как серьезные писатели, так и совсем наоборот. Я хочу коснуться только его старшего сына Вышеслава Владимировича. Данное лицо вовсе не является плодом моего вымысла, хотя истории о нем известно очень мало и сведения эти весьма путаные. Неизвестно даже, кто была его мать: одни списки называют Рогнеду, другие – чехиню. Есть сведения, что эту чехиню звали Малфрида. Правда, чтобы обосновать чисто германское имя у женщины-славянки, ученым приходится выстраивать сложную цепочку: дескать, чешская княжна получила династическое имя по предкам женской линии, среди которых могли быть принцессы соседних немецких государств. Все возможно, но мне представляется более простой и логичной несколько иная картина. Вышеслав был старшим сыном Владимира, поскольку при разделе городов получил Новгород, удел старшего сына. Раз он был старше Изяслава, значит, мать его стала женой Владимира еще до Рогнеды, то есть раньше 980 года (споры о верности летописных дат «Повести временных лет» я оставляю в стороне, потому что нам важен не столько точный год, сколько расстояние между определенными событиями). Известно, что в 977 году Владимир «убоялся» старшего брата Ярополка и «ушел за море к варягам» (В. Н. Татищев) просить помощи, как делали и другие князья в сходной ситуации, и оставался там около трех лет. Помощь ему там дали: в 980 году он возвратился в Новгород «с варяги». А поскольку в те времена государственный союз нередко сопровождался династическим браком, то весьма вероятно, что и юный Владимир заключил подобный брак. 15 или 16-летний юноша, каким он тогда был, считался вполне созревшим для женитьбы. В перечне жен Владимира имеется и некая «варяжка Олава», но женского имени Олава мне не приходилось встречать ни в каких источниках. Видимо, летописец немного напутал и имя, скажем, отца невесты принял за ее собственное. При всем моем уважении к древнерусским летописцам меня не удивляет возможность подобной ошибки. Как известно, события этого периода записывались более века спустя, и случалось летописцам допускать промахи и похуже. Есть ведь источник, где годом рождения Владимира Святославича назван 948-й, и это при том, что тут же указано, что его отец Святослав Игоревич родился в 942 году! Чтобы шестилетний мальчик имел троих сыновей – согласитесь, даже для тех героических времен это немножко слишком!
Поэтому ничто не мешает мне предположить, что 18-летний Владимир Святославич привез из Скандинавии жену Малфрид, дочь некоего Олава, а может быть, и сына, рожденного за морем и названного Вышеславом. Далее о нем известно, что он умер в 1010 году и тем самым освободил Новгородский стол для Ярослава. Был ли Вышеслав женат, на ком, имел ли детей – это все покрыто мраком и оставляет широкий простор для фантазии. По крайней мере, его брак с какой-то из скандинавских принцесс источниками не зафиксирован.
В заключение добавлю, что при написании книги я использовала максимум доступных мне на то время исторических и археологических источников, стараясь следовать истине во всех деталях. И если в тексте упоминается еловая бочка, приехавшая из Франции в Ладогу в качестве тары для вина, значит, такая бочка действительно там найдена. Впрочем, исследования продолжаются, книги выходят, и возможно, что в моей следующей книге древняя Ладога будет выглядеть по-другому.
Подлинные стихи древних скальдов цитируются с указанием переводчика. Если источник не указан, значит, стихи принадлежат автору. От идеалов древнескандинавской поэзии они довольно далеки, но и создатели их (Малфрида и Снэульв) не принадлежат к числу великих скальдов.

ПОЯСНИТЕЛЬНЫЙ СЛОВАРЬ

Алоде-йоги – древнее название реки Ладожки у финских племен. Русское название Ладожки и Ладоги произошло от него.

Предыдущая страница 26 Следующая страница


27 Елизавета Дворецкая

Альдейгья – название Ладоги в древнескандинавском языке.
Асгард – небесный город богов в скандинавской мифологии.
Аск и Эмбла – Ясень и Ива – имена первых людей в скандинавской мифологии. Одинец и Дева – мифические предки славян.
Асы – основная группа богов в скандинавской мифологии.
Бальдр (сканд.) – бог весны.
Берегини – мифологические существа в виде птиц с девичьими лицами, приносящие весной росу на поля и способствующие урожаю.
Береза колец – поэтическое обозначение женщины в древнескандинавской поэзии.
Березень – апрель.
Бодричи – одно из славянских племен, жившее на южном берегу Балтийского моря, между реками Одрой и Лабой.
Бонд (сканд.) – свободный человек, хозяин усадьбы.
Борг (сканд.) – город, укрепленное поселение, крепость.
Борть – дупло с дикими пчелами.
Браги – бог поэзии в скандинавской мифологии.
Бьрмаланд – страна бьярмов, область племени пермь.
Валхалла – в скандинавской мифологии – палаты Одина, где он собирает воинов, павших в битвах.
Валькирия – дева-воительница в скандинавской мифологии; боги посылают валькирий на поле битвы, чтобы они принесли победу достойному.
Вар – одна из богинь в скандинавской мифологии, подслушивает людские клятвы и обеты.
Ведун (ведунья) – служитель богов, знающий целебные и волшебные растения и другие способы лечения.
Велес (Волос) – один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия, дальних странствий и контактов с чужими.
Велесов день – последний день жатвы (около 6 августа).
Велиград – столица бодричей.
Велик-день – праздник.
Вельва – прорицательница в скандинавской мифологии.
Венелайнены – название русских в карельском языке.
Вено – выкуп за невесту.
Верея – воротный столб.
Весь – 1) деревня; 2) одно из финских племен на севере Руси.
Вече – общегородское собрание для решения важных дел.
Вечевая степень – возвышение на площади, с которого произносились речи.
Видар – бог охоты в скандинавской мифологии.
Видок – свидетель на суде.
Видрир посоха битвы – мужчина.
Вира – штраф в пользу князя за тяжкие преступления.
Волка отец – Локи, бог огня в скандинавской мифологии.
Волокуша – бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом.
Волхв (жен. – волхва) – служитель древних богов.
Вымол – пристань.
Вяйнямейнен – культурный герой карело-финской мифологии, создатель мира и борец со всяческим злом.
Гестевельт – Гостиное Поле.
Гардар, Гарды (Города) – скандинавское название Руси.
Головник – убийца.
Горница – помещение верхнего этажа.
Городня – бревенчатый сруб, иногда засыпанный землей, из которых строились городские укрепления.
Гривна – 1) денежная единица, около двухсот грамм серебра; 2) шейное украшение, могло служить показателем чина и знаком отличия.
Грид (сканд.) – дом для дружины.
Гридман (сканд.) – воин.
Гридница – помещение для дружины в доме знатного человека, «приемный зал».
Гридь – воин.
Дажьбог – бог тепла и белого света, мифологический предок рода киевских князей. Водит солнце по небу от летнего солнцестояния 23 июня до осеннего равноденствия 22 сентября.
Денарий – европейская серебряная монета, 1, 5–2 г.
Детские – ближняя дружина князя.
Детинец – крепость, укрепленная часть города.
Диргем – восточная серебряная монета, около 3 г.
Докончание – договор.
Драупнир – волшебное золотое кольцо, из которого каждую девятую ночь капает по восемь колец такого же свойства.
Дреки (сканд.) – самый крупный боевой корабль, использовался в основном для морских плаваний.
Дренг (сканд.) – молодой воин, парень.
Дробитель злата – конунг.
Дружина (ремесленная) – артель.
Дуб сражений – мужчина.
Забороло – верхняя площадка крепостной стены.
Заволочье – Подвинье.
Займище – отдельное поселение в лесу.
Зазорно – стыдно, позорно.
Залаз – опасность.
Запона – застежка.
Зарев – август.
Заушницы – височные кольца, украшения, укрепляемые на головном уборе или в волосах у висков.
Зеленое море – одно из названий Балтийского моря в древности.
Иггдрасиль (сканд. миф.) – огромный ясень, на котором держится мир.
Илмаринен – бог грозы и грома, небесный кузнец в карелофинской мифологии.
Ирий – небесное царство Перуна в древнеславянской мифологии.
Йормунгард (сканд. миф.) – мировая змея, обвивающая под водой всю землю.
Каженник – сумасшедший.
Клеть – теплое помещение нижнего этажа; кладовка в доме или отдельно стоящая.
Клен секиры – мужчина, воин.
Кметь – воин.
Кнерр – скандинавское торговое судно.
Конунг (сканд.) – король, князь.
Конь дороги тюленьей – корабль.
Корчага – большой горшок с узким горлом и двумя большими ручками.
Кострома – соломенная кукла, олицетворение умирающей зимы в славянских обрядах встречи весны.
Кощуна – древняя песнь мифологического содержания.
Кощунник – волхв, знающий и исполняющий кощуны.
Кресень – июнь.
Кривичи – славянское племя, жившее на западе Руси, делилось на три ветви: полоцкие, смоленские, псковские.
Кристус – Христос.
Куна – денежная единица Древней Руси, около 3 г серебра.
Лада – богиня весеннего расцвета природы, покровительница любви и брака.
Лайва (финск.) – лодка, судно.
Лангскип (сканд.) – «длинный корабль», боевой корабль.
Ларник – хранитель княжеской печати.
Леля – дочь богини Лады, олицетворение весны.
Липа запястий – женщина.
Листопад – октябрь.
Лов – охота.
Ловцы, ловчие – слуги на охоте.
Ловн – одна из богинь в скандинавской мифологии.
Локи – бог огня в скандинавской мифологии, олицетворение лжи и коварства.
Локоть – мера длины, 44 см.
Лопаска – вертикальная доска прялки, к которой прикрепляется кудель.
Ловиатар – мать всех болезней в карело-финской мифологии.
Лютичи – одно из славянских племен, жившее на южном берегу Балтийского моря.
Макошь – главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ.
Макошина неделя – между последней пятницей октября и первой пятницей ноября, время сватовства и свадеб.
Манала – страна мертвых в карело-финской мифологии.
Марка (сканд.) – мера веса серебра или золота, 215 г.
Мать Тора – земля.
Медведь пучины – корабль.
Медуша – кладовая.
Межа – граница, рубеж.
Мидгард – Средний мир, обитаемый людьми.
Миклагард – «великий город» – скандинавское название Константинополя (у русских – Цареграда).
Мокрая Морось – палаты Хель.
Море лосей – лес.
Мировая Змея – Йормунгард.
Мост – деревянное покрытие городских улиц, мостовая.
Мытник – сборщик пошлин.
Мыто – пошлина за проезд или за право торговли.
Мьельнир – волшебный молот бога Тора, с помощью которого он побеждает великанов.
Навьи – враждебные духи чужих мертвецов.
Нйорд – бог морей в скандинавской мифологии.
Ниркес – бог-покровитель охоты на белок в карельской мифологии.
Нифльхейм – страна мертвых в скандинавской мифологии.
Норманны – собственно норвежцы, но так могли называть и всех скандинавов.
Норны (сканд. миф.) – вещие девы-пряхи, прядущие человеческие судьбы.
Оберег – талисман, предмет, обладающий волшебным охраняющим действием.
Один – верховный бог скандинавской мифологии, бог войны, хранитель всяческой мудрости.
Ожерелье Брисингов – легендарная драгоценность богини Фрейи, изготовленная четырьмя карлами, которых звали Брисинги.
Оксамит – бархат с золотым или серебряным ворсом.
Отроки – члены младшей дружины, слуги.
Очелье – девичий венец.
Перун – один из главный славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин.
Перунов день – праздник Перуна, 20 июля.
Пир валькирий – битва.
Писало – костяной или металлический стержень для письма на бересте или восковой дощечке.
Повалуши – холодные помещения над горницами, чердак.
Повой – женский головной убор, закрывающий волосы.
Погост – небольшое укрепленное поселение, центр сбора дани с прилежащей округи.
Подколодва – ловушка для некрупных зверей.
Поклеп – обвинение в убийстве.
Полавочник – покрывало на лавку.
Поле волос – голова.
Полудень – юг.
Полуночь – север.
Полушка – мелкая монета.
Полюдье – ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел.
Поляне – славянское племя, жившее на юге Руси, по Днепру, Роси и Ирпеню, с центром в городе Киеве.
Поруб – темница в виде сруба, закопанного в землю и закрытого сверху, или просто ямы.
Поршни – мягкая обувь из цельного куска кожи, на ноге крепилась ремешками или тесемками.

Предыдущая страница 27 Следующая страница


Ветер с Варяжского моря 28

Посад – неукрепленное поселение вокруг городских стен.
Посадник – княжеский наместник.
Послух – свидетель при заключении договора, торговой сделки или прежнего хорошего поведения обвиняемого.
Похититель Меда – одно из имен Одина, данное в честь его подвига – похищения поэтического меда, который дает умение складывать стихи.
Продажа – штраф в пользу князя за незначительные преступления.
Радеть – стараться, заботиться.
Ратиться – сражаться, бороться.
Ранн – морская великанша в скандинавской мифологии.
Рауни – богиня земли, жена Укко в карело-финской мифологии.
Рерик – датское название Велиграда.
Рогатина – род копья с длинным железным наконечником и перекрестьем между древком и наконечником.
Роща нарядов – женщина.
Ряд – договор.
Рядиться – договариваться.
Сафьян – особо выделанная цветная кожа, из которой шились дорогие сапоги.
Свара – ссора, раздор
Свеаланд – земля свеев, древнее название центральной Швеции.
Свей (свеар) – скандинавское племя, жившее в центральной Швеции по берегам озера Меларен, вокруг которого сформировалось Шведское королевство.
Светец – светильник, подставка для лучины.
Секира – боевой топор.
Серкланд (сканд.) – арабские страны.
Сив – богиня, жена Тора.
Силосари – финское название Княщины.
Синфиотли – герой древнескандинавских сказаний. После его смерти сам Один пришел за его телом, чтобы забрать его в Валгаллу.
Скальд (сканд.) – поэт-певец.
Скрамасакс – длинный боевой нож.
Словены – славянское племя, жившее на севере Руси, у озер Ильмень и Ладожского.
Смерды – свободные общинники-земледельцы.
Снеккья (сканд.) – шнека, класс корабля.
Стрибог – бог неба и ветра в славянской мифологии.
Струг – торговое речное судно.
Стюриман (сканд.) – главный на корабле, предводитель дружины или купеческого товарищества.
Сюрнес – скандинавское название Гнездовского поселения (предшественник Смоленска).
Съевн – богиня любви в скандинавской мифологии.
Тапио – бог леса в финской мифологии.
Тиун – управляющий хозяйством у князя или боярина.
Тор – бог грома в скандинавской мифологии, победитель великанов.
Травень – май.
Тризна – воинские состязания в честь умершего.
Тролли – вредоносные существа в скандинавской мифологии.
Туонела – страна мертвых в финской мифологии.
Туони – бог мертвых и подземного мира в финской мифологии.
Турс – великан в скандинавской мифологии.
Тын – забор из заостренных бревен или жердей.
Тюр – бог войны в скандинавской мифологии.
Тюр меча – мужчина.
Укко – верховное божество карело-финской мифологии, бог грома.
Умбон – металлическая бляшка в середине щита.
Упырь – неупокоенный мертвец, умерший дурной смертью (т. е. убитый природными силами – утонувший, упавший с дерева, растерзанный зверем, пораженный молнией, сброшенный конем), пожирающий живых.
Ураз – рана, порез.
Участь Меньи – рабство.
Фенрир (сканд. миф.) – чудовищный волк, будущий губитель мира.
Фенрир мачты – корабль.
Фрейя – богиня плодородия и любви.
Фрейр – брат Фрейи, бог плодородия.
Фригг – жена Одина, покровительница женщин, богиня судьбы.
Хедебю – древний торговый город на территории Дании.
Хель – хозяйка мира мертвых в скандинавской мифологии.
Хирдман (сканд.) – воин.
Хлин – одна из богинь в скандинавской мифологии, приставлена охранять тех, кого Фригг хочет уберечь от опасности.
Хийси – злой лесной дух в карело-финской мифологии.
Холоп – лично несвободный человек, раб.
Хольмгард – Новгород.
Хорс – одно из имен солнца в славянской мифологии. Время Хорса – от зимнего солнцеворота 25 декабря до весеннего равноденствия 25 марта, т. е. зимой.
Хранильники – волхвы, сохраняющие мифы, исторические предания, содержание знаков и другие тайные знания.
Хускарлы – домашние слуги, телохранители.
Хюльдра – существо в скандинавской мифологии, вроде кикиморы.
Чародей (чародейка) – служитель богов, умеющий гадать по воде и другими способами.
Челядинцы – прислужники.
Чудь – финское племя, жившее на севере Руси.
Чуры – духи предков.
Эгир – морской великан, имеющий дочерей Всплеск, Волну, Прибой, Вал, Бурун и др.
Эйрир – денежная единица в древней Скандинавии, около 27 г серебра.
Ярл (сканд.) – военачальник, как правило, на службе у конунга.
Ящер – хозяин подводного мира, особенно известен на севере Руси.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Елизавета Дворецкая - Биография

Елизавета Дворецкая

На основную страницу

Биография

Елизавета Дворецкая
Россия, 1970-06-01

Родилась я 1 июня 1970 года в Москве, где и теперь живу. После школы окончила филологический факультет Московского Педагогического Государственного Университета. Надежды, что из меня выйдет педагог, рассеялись еще на 1-м курсе, но филологическое образование оказалось очень полезным в творческой деятельности. Конечно, писать книги там не учат, но учат, по крайней мере, отличать хорошую книгу от плохой и показывают, за счет чего она делается хорошей. Получив диплом, я за неимением лучших вариантов пошла работать учительницей в школу и проработала там целых два года, за которые окончательно убедилась, что для педагогики не рождена. Теперь я разбираю бумаги в одной конторе, где каждый месяц получаю зарплату, дающую мне возможность не бояться голодной смерти в ожидании гонораров.

Собственно писать книги меня никто не учил. Упражняться в этом деле я начала в возрасте 14 лет, и мои первые сочинения по жанру являлись чистейшими фэнтези с участием принцесс, ведьм, фей и прочих порождений народной фантастики, хотя с понятием "фэнтези" я тогда не была знакома. Притом это сразу были романы со сложным продолжительным действием, развитие сюжета которых определялось в первую очередь характерами действующих лиц и их взаимоотношениями, а уже потом тем или иным волшебством. Ни рассказов, ни стихов, ни чего-то другого я никогда не писала и не пишу до сих пор. Относилась я к своему сочинительству как к игре, быть писателем никогда не хотела, о славе и гонорарах не мечтала.

Где-то около 20-тилетнего возраста я переключилась на писание исторических романов, которые всю жизнь очень любила читать. Мой вклад в любимый жанр составили пять романов, все об эпохе крещения Руси. Из них два - "Ветер с Варяжского моря" и "Колодец старого волхва" были изданы соответственно в 1997 и 1999 году.

Мой первый роман в жанре фэнтези, "Огненный Волк", был написан в 1996 году и вышел год спустя в сокращенном, по техническим причинам, виде. Источниками моего фантастического творчества являются, если не считать всяких сказок, саг, былин и прочего, главным образом, труды академика Б.А.Рыбакова - в области славянского язычества - и М.И.Стеблина-Каменского - в области Древней Скандинавии. Я начала читать их лет с 11-12-ти, и от вида плана какого-нибудь болотного городища у меня захватывало дух. На мое воображение очень сильно действовали описания древней жизни этих народов, и мне хотелось изобразить ее во всей полноте - и область материальной культуры, и представления о мире, воплощенные в верованиях и обрядах. Так я и делаю: мои романы о славянах и скандинавах рисуют их образ жизни и их представления о жизни как единый поток, в котором все это в одинаковой степени реально, боги или оборотни такой же факт, как мечи и котлы. По моим романам можно получить вполне реальное представление о материальной культуре и обычаях древних скандинавов - я почти ничего не выдумывала и во всем старалась следовать исторической действительности, вплоть до наличия тех или иных полезных ископаемых или значения имен, взятых из скандинавских языков. Местом действия являются вымышленные страны, но это лишь потому, что я не могла вписать в историю Швеции или Норвегии столько масштабных, но небывалых событий! Я не гонюсь за исторической психологией, душевный строй моих героев приближен к современному, и это делается сознательно: герои должны быть близки читателю, иначе будет не слишком интересно. А люди - они всегда люди, каждый со своим лицом и характером, что сейчас, что тысячу лет назад. В каждой моей книге главным для меня является внутренняя жизнь героя, и уже из переплетения их жизненных интересов рождается сюжет. Жили-были два друга, они росли вместе и оба были по-своему хорошими людьми - но взгляды на жизнь у них были совершенно разные, и это привело в конце концов к тому, что они стали смертельными врагами. Как это получилось, если ни один из них не был злодеем и не хотел ничего плохого? Или: хороший парень встретил красивую девушку, они полюбили друг друга, но после ряда событий были должны расстаться - их разлучили не обстоятельства даже, а то же несходство взглядов на жизнь, хотя оба они были хорошие люди и по-своему правы. Так ведь оно и бывает: в любом жизненном конфликте каждый из нас по-своему прав, и разница взгляда на правду составляет разницу между нами. Взаимосвязь характера и жизненных обстоятельств настолько интересна, что любой, самый волшебный меч перед этим бледнеет и нужен разве что для украшения сюжета. Главный предмет всей мировой литературы - человек, и фэнтези имеет право на исследование этого предмета точно так же, как и другие жанры - только своими особыми средствами. Всяческое волшебство ничуть этому не мешает - соседство с оборотнями или эльфами только помогает человеку проявить себя как человека. Свобода формы в фэнтези не должна оборачиваться свободой от содержания и превращать его в "жевачку для глаз". Фэнтези - такой же литературный жанр, как и другие, а значит, к нему вполне применимы все требования к таланту, уму и профессиональной грамотности автора, как и к другим.

Что же касается различных "высоких технологий", то они едва ли будут когда-нибудь допущены в мои безупречно "экологически чистые" миры. Сама я испытываю легкую робость даже перед электрическим чайником, и главная прелесть моих миров для меня в том и заключена, что ни чайников, ни бластеров там нет, что пейзаж не испорчен линией электропередачи, а родной язык героев - варварскими заимствованиями, всеми этими "реализациями вариантов", "анализами ситуаций", "координациями планов", что в устах принца, вооруженного мечом, звучит втройне нелепо и буквально за шиворот выбрасывает беднягу читателя из волшебной страны обратно в бетонную коробку с орущим телевизором.

Читать я тоже люблю такие вещи, где достижений технической цивилизации поменьше. Если я открою книгу и первым словом, которое мне попадется на глаза, будет "кислотная граната", я эту книгу, скорее всего, закрою и положу обратно. Моим любимым фантастом является Э.Т.А.Гофман, правильно понимавший назначение фантазии: раскрашивать серую действительность яркими красками воображения. Еще в списке любимых писателей значатся А.П.Чехов, И.А.Гончаров, Джейн Остин, Томас Манн. Очень люблю читать биографии и воспоминания, от композиторов до военачальников (ввиду чего среди любимых авторов имеется генерал Гудериан).

Из посторонних увлечений могу назвать разве что любовь к опере, главным образом немецкой - Моцарт, Лорцинг, Вебер. Замужем, муж по профессии системный программист.


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 5)
  • Глава 3 (Страница 7)
  • Глава 4 (Страница 10)
  • Глава 5 (Страница 13)
  • Глава 6 (Страница 16)
  • Глава 7 (Страница 19)
  • Глава 8 (Страница 21)
  • Глава 9 (Страница 24)
  • ПОСЛЕСЛОВИЕ АВТОРА (Об исторической основе сюжета) (Страница 26)
  • ПОЯСНИТЕЛЬНЫЙ СЛОВАРЬ (Страница 26)


Елизавета Дворецкая

Ветер с Варяжского моря

 Читать книгу

Аннотация

Северная Русь, 997 год. В Ладоге не редкость смешанные браки. Однажды на торгу Загляда, дочь купца, увидела Снэульва и полюбила его. Вскоре он отправился за море, чтобы найти средства для женитьбы.
Но обратно юноша возвратился в рядах дружины Эйрика-ярла, с мечом, в числе тех, кто явился разорять, убивать и уводить в плен. Казалось бы, не суждено Загляде найти счастье с человеком, пришедшим на ее родину, как враг. Тем более что Вышеслав Владимирович, молодой новгородский князь, неравнодушен к красавице, да и Тойво, сын знатного чудского рода, не прочь взять в жены богатую наследницу…

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Ustas;
Readcheck by Miledi http://www.pocketlib.ru
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Перевод О. А. Смирницкой.
[2] | Словены - славянское племя, жившее на севере Руси, у озер Ильмень и Ладожского.
[3] | Чудь - финское племя, жившее на севере Руси.
[4] | Гридница - помещение для дружины в доме знатного человека, "приемный зал".
[5] | Холоп - лично несвободный человек, раб.
[6] | Корчага - большой горшок с узким горлом и двумя большими ручками.
[7] | Отроки - члены младшей дружины, слуги.
[8] | Гридь - воин.
[9] | Поляне - славянское племя, жившее на юге Руси, по Днепру, Роси и Ирпеню, с центром в городе Киеве.
[10] | Клеть - теплое помещение нижнего этажа; кладовка в доме или отдельно стоящая.
[11] | Тиун - управляющий хозяйством у князя или боярина.
[12] | Челядинцы - прислужники.
[13] | Макошь - главное женское божество славян, богиня земного плодородия, урожая, покровительница женской судьбы и всех женских работ.
[14] | Леля - дочь богини Лады, олицетворение весны.
[15] | Диргем - восточная серебряная монета, около 3 г.
[16] | Хлин - одна из богинь в скандинавской мифологии, приставлена охранять тех, кого Фригг хочет уберечь от опасности.
[17] | Посадник - княжеский наместник.
[18] | Кметь - воин.
[19] | Ларник - хранитель княжеской печати.
[20] | Полуночь - север.
[21] | Полудень - юг.
[22] | Детские - ближняя дружина князя.
[23] | Зазорно - стыдно, позорно.
[24] | Вече - общегородское собрание для решения важных дел.
[25] | Свей (свеар) - скандинавское племя, жившее в центральной Швеции по берегам озера Меларен, вокруг которого сформировалось Шведское королевство.
[26] | Послух - свидетель при заключении договора, торговой сделки или прежнего хорошего поведения обвиняемого.
[27] | Ящер - хозяин подводного мира, особенно известен на севере Руси.
[28] | Мытник - сборщин пошлин.
[29] | Струг - торговое речное судно.
[30] | Писало - костяной или металлический стержень для письма на бересте или восковой дощечке.
[31] | Мыто - пошлина за проезд или за право торговли.
[32] | Велес (Волос) - один из главных славянских богов, хозяин подземных богатств и мира мертвых, покровитель лесных зверей и домашнего скота, бог охоты, скотоводства, торговли, богатства и всяческого изобилия, дальних странствий и контактов с чужими.
[33] | Бодричи - одно из славянских племен, жившее на южном берегу Балтийского моря, между реками Одрой и Лабой.
[34] | Велиград - столица бодричей.
[35] | Волокуша - бесколесное приспособление для перевозки грузов в виде оглобель с прикрепленным к ним кузовом.
[36] | Кривичи - славянское племя, жившее на западе Руси, делилось на три ветви: полоцкие, смоленские, псковские.
[37] | Запона - застежка.
[38] | Перун - один из главный славянских богов, повелитель грозы, грома и дождя, бог войны, покровитель князей и их дружин.
[39] | Поршни - мягкая обувь из цельного куска кожи, на ноге крепилась ремешками или тесемками.
[40] | Посад - неукрепленное поселение вокруг городских стен.
[41] | Вымол - пристань.
[42] | Горница - помещение верхнего этажа.
[43] | Норэйг - "северный путь" - Норвегия.
[44] | Сюрнес - скандинавское название Гнездовского поселения (предшественник Смоленска).
[45] | Хель - хозяйка мира мертвых в скандинавской мифологии.
[46] | Лангскип (сканд.) - "длинный корабль", боевой корабль.
[47] | Ньерд - бог морей в скандинавской мифологии.
[48] | Ранн - морская великанша в скандинавской мифологии.
[49] | Стюриман (сканд.) - главный на корабле, предводитель дружины или купеческого товарищества.
[50] | Кнерр - скандинавское торговое судно.
[51] | Ладожское озеро.
[52] | Каженник - сумасшедший.
[53] | Берегини - мифологические существа в виде птиц с девичьими лицами, приносящие весной росу на поля и способствующие урожаю.
[54] | В древности считалось, что душа находится в голове.
[55] | Туонела - страна мертвых в финской мифологии.
[56] | Хийси - злой лесной дух в карело-финской мифологии.
[57] | Норманны - собственно норвежцы, но так могли называть и всех скандинавов.
[58] | Оберег - талисман, предмет, обладающий волшебным охраняющим действием.
[59] | Борть - дупло с дикими пчелами.
[60] | Свара - ссора, раздор
[61] | Мировая Змея - Йормунгард.
[62] | Укко - верховное божество карело-финской мифологии, бог грома.
[63] | Ловиатар - мать всех болезней в карело-финской мифологии.
[64] | Тор - бог грома в скандинавской мифологии, победитель великанов.
[65] | Видок - свидетель на суде.
[66] | Забороло - верхняя площадка крепостной стены.
[67] | Эйрир - денежная единица в древней Скандинавии, около 27 г серебра.
[68] | Ярл (сканд.) - военачальник, как правило, на службе у конунга.
[69] | Дренг (сканд.) - молодой воин, парень.
[70] | Детинец - крепость, укрепленная часть города.
[71] | Грид (сканд.) - дом для дружины.
[72] | Игра слов: имя Кетиль означает "котел" .
[73] | Локи - бог огня в скандинавской мифологии, олицетворение лжи и коварства!
[74] | Свеаланд - земля свеев, древнее название центральной Швеции.
[75] | Продажа - штраф в пользу князя за незначительные преступления.
[76] | Гардар, Гарды (Города) - скандинавское название Руси.
[77] | Хольмгард - Новгород.
[78] | Ведун (ведунья) - служитель богов, знающий целебные и волшебные растения и другие способы лечения.
[79] | Денарий - европейская серебряная монета, 1, 5-2 г.
[80] | Весь - 1) деревня; 2) одно из финских племен на севере Руси.
[81] | Вира - штраф в пользу князя за тяжкие преступления.
[82] | Альдейгья - название Ладоги в древнескандинавском языке.
[83] | Кристус - Христос.
[84] | Бонд (сканд.) - свободный человек, хозяин усадьбы.
[85] | Фенрир (сканд. миф.) - чудовищный волк, будущий губитель мира.
[86] | Один - верховный бог скандинавской мифологии, бог войны, хранитель всяческой мудрости.
[87] | Дреки (сканд.) - самый крупный боевой корабль, использовался в основном для морских плаваний.
[88] | Смерды - свободные общинники-земледельцы.
[89] | Дажьбог - бог тепла и белого света, мифологический предок рода киевских князей. Водит солнце по небу от летнего солнцестояния 23 июня до осеннего равноденствия 22 сентября.
[90] | Заволочье - Подвинье.
[91] | Куна - денежная единица Древней Руси, около 3 г серебра.
[92] | Хускарлы - домашние слуги, телохранители.
[93] | Лютичи - одно из славянских племен, жившее на южном берегу Балтийского моря.
[94] | Светец - светильник, подставка для лучины.
[95] | Марка (сканд.) - мера веса серебра или золота, 215 г.
[96] | Скальд (сканд.) - поэт-певец.
[97] | Фрейр - брат Фрейи, бог плодородия.
[98] | Рерик - датское название Велиграда.
[99] | Повалуши - холодные помещения над горницами, чердак.
[100] | По преданию, Добрыня был конюхом, а происходить от раба считалось большим позором.
[101] | Лов - охота.
[102] | Иди (др.-сканд.).
[103] | Мать Тора - то есть земля.
[104] | Тын - забор из заостренных бревен или жердей.
[105] | Поклеп - обвинение в убийстве.
[106] | Головник - убийца.
[107] | То есть вызвать на божий суд.
[108] | Секира - боевой топор.
[109] | Умбон - металлическая бляшка в середине щита.
[110] | Клен секиры - мужчина, воин.
[111] | Пир валькирий - битва.
[112] | Волка отец - Локи, бог огня в скандинавской мифологии.
[113] | Липа запястий - женщина.
[114] | Дробителъ злата - конунг.
[115] | Лайва (финск.) - лодка, судно.
[116] | Вено - выкуп за невесту.
[117] | Рауни - богиня земли, жена Укко в карело-финской мифологии.
[118] | Валхалла - в скандинавской мифологии - палаты Одина, где он собирает воинов, павших в битвах.
[119] | Туони - бог мертвых и подземного мира в финской мифологии.
[120] | Тризна - воинские состязания в честь умершего.
[121] | Перунов день - праздник Перуна, 20 июля.
[122] | Велик-день - праздник.
[123] | Поле волос - голова.
[124] | Участь Меньи - рабство.
[125] | Тюр меча - мужчина.
[126] | Море лосей - лес.
[127] | Тюр - бог войны в скандинавской мифологии.
[128] | Асгард - небесный город богов в скандинавской мифологии.
[129] | Браги - бог поэзии в скандинавской мифологии.
[130] | Бьрмаланд - страна бьярмов, область племени пермь.
[131] | Дружина (ремесленная) - артель.
[132] | Ураз - рана, порез.
[133] | Мьельнир - волшебный молот бога Тора, с помощью которого он побеждает великанов.
[134] | Лада - богиня весеннего расцвета природы, покровительница любви и брака.
[135] | Ратиться - сражаться, бороться.
[136] | Асы - основная группа богов в скандинавской мифологии.
[137] | Сив - богиня, жена Тора.
[138] | Гестевельт - Гостиное Поле.
[139] | Эгир - морской великан, имеющий дочерей Всплеск, Волну, Прибой, Вал, Бурун и др.
[140] | Снеккья (сканд.) - шнека, класс корабля.
[141] | Похититель Меда - одно из имен Одина, данное в честь его подвига - похищения поэтического меда, который дает умение складывать стихи.
[142] | "Старшая Эдда", перевод А. Корсуна.
[143] | Конунг (сканд.) - король, князь.
[144] | Конь дороги тюленьей - корабль.
[145] | Видрир посоха битвы - мужчина.
[146] | Фенрир мачты - корабль.
[147] | Медведь пучины - корабль.
[148] | Дуб сражений - мужчина.
[149] | "Старшая Эдда", перевод А. Корсуна.
[150] | Хирдман (сканд.) - воин.
[151] | Аск и Эмбла - Ясень и Ива - имена первых людей в скандинавской мифологии.
[152] | Одинец и Дева - мифические предки славян.
[153] | Роща нарядов - женщина.
[154] | Береза колец - поэтическое обозначение женщины в древнескандинавской поэзии.
[155] | Турс - великан в скандинавской мифологии.
[156] | Тролли - вредоносные существа в скандинавской мифологии.
[157] | Локоть - мера длины, 44 см.
[158] | Вар - одна из богинь в скандинавской мифологии, подслушивает людские клятвы и обеты.
[159] | Съевн - богиня любви в скандинавской мифологии.
[160] | Ловн - одна из богинь в скандинавской мифологии.
[161] | Фригг - жена Одина, покровительница женщин, богиня судьбы.
[162] | Зеленое море - одно из названий Балтийского моря в древности.
[163] | Волхв (жен. - волхва) - служитель древних богов.
[164] | Мост - деревянное покрытие городских улиц, мостовая.
[165] | Борг (сканд.) - город, укрепленное поселение, крепость.
[166] | Рогатина - род копья с длинным железным наконечником и перекрестьем между древком и наконечником.
[167] | Скрамасакс - длинный боевой нож.
[168] | Городня - бревенчатый сруб, иногда засыпанный землей, из которых строились городские укрепления.
[169] | Очелье - девичий венец.
[170] | Гридман (сканд.) - воин.
[171] | Межа - граница, рубеж.
[172] | Чародей (чародейка) - служитель богов, умеющий гадать по воде и другими способами.
[173] | Упырь - неупокоенный мертвец, умерший дурной смертью (т. е. убитый природными силами - утонувший, упавший с дерева, растерзанный зверем, пораженный молнией, сброшенный конем), пожирающий живых.
[174] | Верея - воротный столб.
[175] | Медуша - кладовая.
[176] | Перевод О. А. Смирницкой.
[177] | Чуры - духи предков.
[178] | Фрейя - богиня плодородия и любви.
[179] | Навьи - враждебные духи чужих мертвецов.
[180] | Хедебю - древний торговый город на территории Дании.
[181] | Драупнир - волшебное золотое кольцо, из которого каждую девятую ночь капает по восемь колец такого же свойства.
[182] | Ожерелье Брисингов - легендарная драгоценность богини Фрейи, изготовленная четырьмя карлами, которых звали Брисинги.
[183] | Валькирия - дева-воительница в скандинавской мифологии; боги посылают валькирий на поле битвы, чтобы они принесли победу достойному.
[184] | Цитата из "Прорицания провидицы", первой песни "Старшей Эдды", перевод С. Свириденко.
[185] | Давший кому-то прозвище должен был прибавить подарок.
[186] | Полавочник - покрывало на лавку.
[187] | Кострома - соломенная кукла, олицетворение умирающей зимы в славянских обрядах встречи весны.
[188] | Лопаска - вертикальная доска прялки, к которой прикрепляется кудель.
[189] | Поруб - темница в виде сруба, закопанного в землю и закрытого сверху, или просто ямы.
[190] | Нифльхейм - страна мертвых в скандинавской мифологии.
[191] | Займище - отдельное поселение в лесу.
[192] | Подколодва - ловушка для некрупных зверей.
[193] | Серкланд (сканд.) - арабские страны.
[194] | Хюльдра - существо в скандинавской мифологии, вроде кикиморы.
[195] | Синфиотли - герой древнескандинавских сказаний. После его смерти сам Один пришел за его телом, чтобы забрать его в Валгаллу.
[196] | Тапио - бог леса в финской мифологии.
[197] | Силосари - финское название Княщины.
[198] | Манала - страна мертвых в карело-финской мифологии.
[199] | Илмаринен - бог грозы и грома, небесный кузнец в карелофинской мифологии.
[200] | Вяйнямейнен - культурный герой карело-финской мифологии, создатель мира и борец со всяческим злом.
[201] | "Калевала", перевод А. И. Вельского.
[202] | Ниркес - бог-покровитель охоты на белок в карельской мифологии.
[203] | Здесь "викинг" в значении "военный поход" .
[204] | Стрибог - бог неба и ветра в славянской мифологии.
[205] | По некоторым верованиям, души умерших уходят в царство Сварога.
[206] | Радеть - стараться, заботиться.
[207] | Залаз - опасность.
[208] | Докончание - договор.
[209] | Здесь и далее - "Старшая Эдда", перевод С. Свириденко.
[210] | Вельва - прорицательница в скандинавской мифологии.
[211] | Бальдр (сканд.) - бог весны.
[212] | Алоде-йоги - древнее название реки Ладожки у финских племен. Русское название Ладожки и Ладоги произошло от него.
[213] | "Вольсунг-сага", перевод Б. Ярхо.
[214] | Зарев - август.
[215] | Велесов день - последний день жатвы (около 6 августа).
[216] | Даниил Заточник, рубеж XII и XIII веков
[217] | Полушка - мелкая монета.
[218] | Погост - небольшое укрепленное поселение, центр сбора дани с прилежащей округи.
[219] | Полюдье - ежегодный объезд князем подвластных земель с целью сбора дани, суда и прочих владельческих дел.
[220] | Листопад - октябрь.
[221] | Ряд - договор.
[222] | Макошина неделя - между последней пятницей октября и первой пятницей ноября, время сватовства и свадеб.
[223] | Вечевая степень - возвышение на площади, с которого произносились речи.
[224] | Оксамит - бархат с золотым или серебряным ворсом.
[225] | Березень - апрель.
[226] | Травень - май.
[227] | Миклагард - "великий город" - скандинавское название Константинополя (у русских - Цареграда).
[228] | Йормунгард (сканд. миф.) - мировая змея, обвивающая под водой всю землю.
[229] | Мокрая Морось - палаты Хель.
[230] | Кресень - июнь.
[231] | Повой - женский головной убор, закрывающий волосы.
[232] | "Старшая Эдда", перевод А. Корсуна.
[233] | "Сага об Олаве, сыне Трюггви", перевод М. И. Стеблина-Каменского, перевод стихов О. А. Смирницкой.