Элизабет Кернер - Малый драконий род

1 Элизабет Кернер

Глава 1
УТРО НОВОЙ ЖИЗНИ

Когда я пробудилась, позднее зимнее солнце светило мне в глаза. Я улыбнулась: видно, Джеми решил дать нам выспаться.
Что ж. Поспим еще немного.
Это было первое утро моей замужней жизни, и мой необыкновенный возлюбленный лежал подле меня. Его длинные серебристые волосы, струясь, рассыпались по измятой льняной наволочке. «Само собой, - подумала я с улыбкой. - И три луны не прошло с тех пор, как он стал человеком, а он уж и во сне выглядит куда лучше, чем я бодрствуя. Ты гляди-ка: волосы у него даже не спутались!» Я достала из-за плеч свою длинную растрепанную косу. Хвосты у лошадей и то бывают расчесаны лучше! Ну да ладно. Мой супруг Вариен, кажется, не слишком обращает на это внимание.
О Владычица! Мой супруг...
Я воззрилась на него, наслаждаясь теплом его близости, вдыхая его запах... За все время нашей безумной скачки из Корли мне лишь пару раз удалось застать его спящим, когда ему приходила пора сменить меня ночью у костра; обычно же он просыпался от моих шагов и уже сидел, когда я еще только готовилась его будить. А в тех редких случаях, когда он действительно спал, я тоже бывала так истомлена, что у меня едва хватало сил разбудить его - только для того, чтобы самой упасть на его теплое одеяло и заснуть мертвым сном. Едва вернувшись с Драконьего острова, мы вынуждены были спешно покинуть порт Корли, чтобы спастись от людей, нанятых Мариком, моим презренным отцом*.[Путешествие Ланен Кайлар к Драконьему острову описано в первой книге трилогии, которая называется «Эхо драконьих крыл, или Песнь среди тишины». Все основные события этой истории вспоминаются героями по ходу дела, так что отсутствие знакомства с первой частью не затрудняет чтения второй. Кроме того, в конце книги находится «Глоссарий», содержащий основные термины и имена героев повести. (Прим. редактора)] Было ясно: им нужны наши жизни, ибо они едва не убили нашу спутницу Реллу. Нам удалось доставить ее к целителям, однако сами мы не осмелились оставаться там и ждать, пока она придет в себя. Мы ускользнули от преследователей - насколько нам было известно.
Утреннее солнце постепенно набиралось сил, и лучи его струились сквозь щели в ставнях, отражаясь на волосах моего супруга, - серебристые пряди казались огненно-золотыми. Подобное я видела разве что однажды. С трепетом я ощутила, как перед моим взором всплывают воспоминания. Прежде чем стать таким, каким он был сейчас, супруг мой имел иной облик - тот, в котором он появился на свет, - и мне доводилось видеть, как яркие лучи дневного солнца играли на его серебристой чешуйчатой броне...
Я вновь улеглась - медленно и осторожно, чтобы не разбудить Вариена. Перед глазами у меня все еще стоял его яркий образ из недавнего прошлого. Он виделся мне жителем Драконьего острова, где обитал его народ, и имя ему было Акор, гордый повелитель кантри - существ, которых люди называют истинными драконами. Он был высотой с дом и весь словно отлит из чистого серебра, от кованого металла рогатой головы до тонких чешуек хвоста; только глаза у него были темно-зелеными, как и самоцвет его души, что сиял на огромном неподвижном челе живым изумрудом. Сейчас он изменился до неузнаваемости: передо мной лежал человек, прошедший сквозь смерть и пламя; однако на лбу у него все еще виднелась бледная отметина, едва различимая, - там, где некогда он носил свой самоцвет. Пресвятая Владычица, чего мы с ним только не натерпелись!
Вариен вздохнул во сне и повернул ко мне голову. Как же он был красив! Кожа его казалась такой нежной и гладкой, точно у ребенка...
Тут мне пришлось сдержаться, чтобы не затрястись от смеха и не потревожить его сон. Милостивая Владычица, чтобы я была настолько влюблена в кого-то! Я, со своим мужским ростом, со своей силищей, с самым что ни на есть заурядным лицом и прескверным нравом! Мне стало почти жаль Вариена. Пожалуй, единственным присущим мне достоинством была именно сила - да еще то, что Джеми называл «решимостью», хотя, по мнению всех прочих, это напоминало скорее кровожадность. Никогда не думала, что в моей груди скрывается такое нежное, любящее сердце, - скорее всего, оно было запрятано настолько глубоко, что до недавних пор даже и знать о себе не давало.
В свое оправдание могу лишь сказать, что росла я без матери, видя подле себя только отца (ну, то есть я всегда думала, что моим отцом был Хадрон), а он ворчал из-за любого моего вздоха и держал меня, словно пленницу, в пределах Хадронстеда - лошадиной фермы, где прошло все мое детство. После его смерти, случившейся минувшим летом, я, к великому облегчению, узнала, что Хадрон мне никем не являлся, и тогда я решила оставить поместье на попечении своего двоюродного брата Вальфера, а сама взялась выяснить, действительно ли смогу жить той жизнью, о которой мечтала с самого детства. Сколько себя помню, в глубине души я всегда страстно желала изъездить весь Колмар вдоль и поперек и отыскать истинных драконов, что живут на таинственном Драконьем острове, где-то вдали от западного побережья. И в конце концов я разыскала их; но все то, что случилось потом, навсегда изменило меня, а со мною и всех кантри...
Вариен вздрогнул и шевельнулся. Я затаила дыхание, чтобы позволить ему вновь спокойно погрузиться в сон. Он так дорог моему сердцу, так отважен, так добр... Я убедилась в его мужестве, еще когда он был в своем прежнем, драконьем обличье: тогда он осмелился презреть законы своего народа ради того лишь, чтобы встретиться со мной, пообщаться, научиться кое-чему и в итоге - хотя поначалу мы об этом даже и не подозревали - обрести во мне свою любовь. Точно какое-то безумие овладело нами обоими: никогда ранее не встречавшиеся, мы за каких-то несколько дней глубоко осознали, что предназначены друг для друга. Это было восхитительно и в то же время ужасно - знать, что ты повстречал наконец ту самую душу, что является словно отражением твоей собственной, и при этом понимаешь, что никогда не сможешь слиться со своим любимым телесно. Мы не видели для себя надежды, ибо знали, что другого пути для нас нет. И мы дали друг другу клятву верности - кантри и гедри, дракон и человек. Обреченные быть навечно разделенными в теле, мы соединились сердцем и разумом...
Я протянула было руку, чтобы прикоснуться к Вариену, но вовремя спохватилась. Не хотелось будить его в столь чудесный миг. Спокойно и безмятежно смотрела я, как он спит, видела, как мягкие лучи зимнего солнца поблескивают на его ресницах, и упивалась веявшим от него благоуханием. Чуть дыша, я осторожно провела рукой вдоль его лица, в дюйме от кожи... Сейчас, когда с той поры прошли уже многие годы, я то и дело вспоминаю это мгновение - так, словно оно случилось сегодня утром. Неумолимое время уже изменило мой облик, и в жизни мне не раз приходилось и радоваться, и печалиться; но именно то первое утро моей новой жизни все так же озаряет мне сердце - как будто солнце, благословившее тогда лик Вариена, никогда прежде не одаривало своими лучами ни одного смертного.
Я уселась, обняв себя за плечи, мечтая снова оказаться в его объятиях, - я знала, что так и произойдет, едва лишь он проснется, но мне нравилось само чувство предвкушения. Раньше я и надеяться не смела, что ко мне может прийти такая любовь. Прежде, до кончины Хадрона, я старалась вообще не думать о любви. В королевстве Илса, где я родилась, выросла и прожила всю жизнь вплоть до минувшей осени, девушки, которым не удается выйти замуж к двадцати годам, обречены на одиночество. А мне в День осеннего равноденствия исполнилось двадцать четыре, и я уж думала, что придется всю жизнь спать в пустой постели, но тут вдруг - раз! - и рядом со мной лежит повелитель кантри.
Повелитель кантри. Драконий царь. Он рассказывал мне, что среди его народа царями не рождаются - их избирают. Его провозгласили царем, когда он был еще юн, и в расцвете лет его больше всего тревожило дальнейшее благо своего народа. Беспокойство за судьбу сородичей не покинуло его и после того, как он обрел человеческий облик. Во время своего пребывания на Драконьем острове я помогла одной из его народа, госпоже Миражэй, при рождении детеныша - первого за последние пятьсот лет. Это стоило мне рук: тогда я их страшно обожгла; но если бы я не оказала помощи, мать и детеныш погибли бы. Пять сотен лет - слишком большой промежуток даже для народа-долгожителя. И если положению не суждено вскоре перемениться, кантри обречены - и Вариен никогда не забывал об этом. Став человеком, он хотел передать правление Шикрару, своему лучшему товарищу и старейшему из кантри, однако народ его решил на совете, что он будет оставаться для них царем даже в своем новом обличье. Шикрар сказал, что позже кантри все это еще обсудят, однако до сих пор мы от них не слышали никаких вестей...
Я была глубоко погружена в свои мысли, но тут Вариен пошевелился, и я вновь взглянула на него.
Он медленно раскрыл глаза - изумительные, темно-зеленые, окаймленные серебром ресниц. Увидев меня, он улыбнулся - улыбка его была подобна утреннему солнцу, что сияло у него в глазах, - и если раньше он был просто красив, то теперь он мне показался самой Любовью в человеческом обличье...
Все его сородичи обладают даром, называемым «истинной речью», - это способность общаться мысленно. К своему удивлению, я обнаружила, что тоже владею этим даром, - люди называют его «бессловесной речью», и куда чаще об этом можно услышать из рассказов у камина, нежели столкнуться воочию. Вариен по-прежнему владел истинной речью, но теперь это было для него почти так же непросто, как и для меня: подобное общение, если оно длилось слишком долго, вызывало сильную головную боль. Благо, что нам было даровано счастье слышать и понимать друг друга без подобных усилий и мук.
И вот этим солнечным утром, лежа подле меня в серебристо-золотом сиянии, он явил мне свой разум. Слов не было, но мне была слышна вся его душа, преисполненная любви, и еще - музыка. О святая Шиа, Матерь всех нас, мне слышалась музыка! Когда-то сердцем и разумом мы слились с ним воедино в полете влюбленных - там, в его темных чертогах на Драконьем острове, - и тогда вместе сложили новую песню, а теперь эта же мелодия звучала у меня в голове, сообщая сердцу больше, чем могли сказать самые изысканные слова. Красота ее была неописуемой.
- Утро доброе, милая моя, - произнес он затем вслух и, с улыбкой притянув меня к себе, звонко поцеловал. Я ощущала его тело - сильное, теплое, зовущее - но желание мое растворилось в нахлынувшей внезапно радости. - Сколь чудесно это первое утро нашей с тобой супружеской жизни! Боюсь, правда, нам давно уже пора вставать.
- Думаю, Джеми решил проявить великодушие, любимый, - пробормотала я, улыбнувшись, и мы обнялись еще крепче. Сердце его билось рядом с моим, и в его объятиях я ощущала себя необыкновенно уютно, уверенная в полной безопасности, оберегаемая силой его любви. В голосе у меня проступало веселье: я не могла сдержать буйной радости, что охватила меня. - Если он до сих пор еще не послал за нами, значит, утро в нашем распоряжении.
- Твой нареченный отец воистину великодушен, - ответил он игриво, и руки его принялись бродить по моей спине. - И как же мы поступим со столь щедрым даром?
Вариен
Обняв меня своими длинными руками, она крепко прижалась ко мне, и я вдруг с удивлением понял, что она плачет.
- Вновь глаза твои источают морскую воду, малышка, - пробормотал я. Как я и рассчитывал, это ее развеселило. Прежде, когда мне еще не было известно, как на языке гедри называются слезы, я оказался свидетелем того, как при первой встрече со мной она плакала от радости, ибо мечта ее, лелеемая долгие годы, наконец осуществилась. Тогда-то я и сказал ей эти слова.
- О Акор, - выдохнула она где-то между смехом и слезами. - Акор, мне все еще не верится, что ты здесь, со мной, что ты человек и мой законный супруг!
- Твой до конца дней своих, моя милая Ланен, - ответил я, поглаживая ее по волосам и наслаждаясь этим чудесным ощущением. - Пусть же Ветры и Владычица позволят нам оставаться вместе многие годы, чтобы я имел возможность показать тебе всю бесконечную истину любви кантри.
В ответ она снова захохотала, да так сильно, что мне пришлось выпустить ее из объятий; но как только она поведала мне причину смеха, я тоже засмеялся.
- Что ж, любимая, - сказал я, нежно поглаживая ее по плечу, - еще раз спрашиваю тебя: что нам делать со столь прекрасным утром?
Подумав немного, она с улыбкой ответила:
- Ты не поверишь.
- Хорошо, пусть так, - ответил я слегка высокопарно, вновь привлекая ее к себе. - Однако в чем же состоит твоя затея, в которую я не поверю?
- Я хочу отправиться верхом к Межному всхолмью, в лес.
Я подумал было, что она шутит, однако заметил, что при этих словах глаза ее полыхнули радостью.
- Зимой солнце здесь редко бывает таким ярким, а я... О Акор, раньше, когда Хадрон был жив, мне ни разу не выпадало счастья побывать там зимой, - сказала она. - А я всегда так мечтала об этом. До Межного всхолмья рукой подать, и, видит Владычица, лошадей у нас предостаточно.
- Думаю, уж по одному-то скакуну на каждого найдется, - ответил я со смехом, по-прежнему не выпуская ее из объятий.
- Да, но когда твоя жена владеет собственными племенными конюшнями, да к тому же еще лучшими в Колмаре, выбор сделать не так-то просто. - Она усмехнулась. - Ну так как? Позволишь ли ты мне ехать, или же мне заставить тебя?
Последнее меня заинтересовало.
- И каким же образом ты это сделаешь? Способности твои достойны восхищения, сердце мое, и ты не перестаешь меня удивлять, но все-таки и во мне сохранилась еще часть моей былой силы. Сомневаюсь, что ты сумеешь вырваться из моих объятий.
- Не все решается только силой, - ответила она, и тут я вскрикнул. Она едва коснулась меня пониже ребер, однако ощущение было крайне необычным, и мне пришлось выпустить ее.
- Что это ты сделала? - принялся допытываться я. - Что это было?
Она принялась смеяться, долго и громко. Не в силах удержаться, я присоединился к ней, хотя и ведать не ведал, что именно так ее развеселило. Смех ее был полон радости - сильной, лишавшей меня всякой способности к сопротивлению.
- Вот уж не думала! - наконец ухитрилась она выговорить. - Неужели драконы так боятся щекотки?
- Щекотки? - я попробовал произнести незнакомое мне слово.
- Да, щекотки. Вот такой, - вновь протянув ко мне руки, она еще раз заставила меня неестественно задергаться. Я решил, что перенять этот навык было бы весьма полезно, и попробовал то же самое проделать с ней. По-моему, у меня неплохо получилось: она вновь расхохоталась. После нескольких очень приятных мгновений она остановила меня поцелуем и сказала, что мы сможем утолить прочие свои побуждения после захода солнца, потом встала и поспешила одеться.
Я гордился своими небольшими достижениями. Одежда уже не казалась мне столь ужасной, как прежде. Теперь она была вполне привычной, и кожа моя давно приноровилась к ткани, так что я уже не поднимал вой только из-за того, что приходилось каждый день одеваться. Когда по пути сюда мы проезжали через одно из больших поселений к северу от Корли, я ухитрился отыскать себе сапоги по размеру, и после этого, как ни удивительно, ноги мои - сбитые и покрытые волдырями - довольно быстро зажили, не понадобился даже целитель. Это привело меня в восторг. Прежде мне и невдомек было, что гедри, к которым я теперь себя причислял, способны настолько быстро исцеляться без посторонней помощи. Нам, кантри, для исцеления требуются месяцы, а то и годы - все зависит от того, насколько серьезны раны, - и чтобы наши тела могли восстановиться, мы вынуждены впадать в вех-сон. Это может показаться существенной слабостью - вообще-то, вех-сон и есть единственная и самая большая слабость кантри - он отнимает много времени; однако нас это не слишком волнует, поскольку народ наш является долгожителем, да к тому же мы настолько хорошо защищены броней, что редко получаем тяжелые раны.
Я вздохнул, и Ланен сейчас же повернулась ко мне.
- Что печалит тебя в столь ясный день, любовь моя? - спросила она, усевшись на постель, чтобы зашнуровать подбитые мягким мехом башмаки.
- Ах, дорогая, я все еще принадлежу двум мирам, - ответил я. - Стоит мне лишь на мгновение подумать о своем народе, как я уже говорю себе не «они», а «мы», не успев и глазом моргнуть. Я счастлив быть человеком, поверь, однако сердцу моему требуется время, чтобы привыкнуть к этому.
Она приблизилась ко мне, пока я одевался, и одарила меня звонким поцелуем.
- У твоего сердца есть столько времени, сколько ему надобно, любовь моя. Ведь, пока оно привыкает, ты все равно рядом со мной.
Проворно подскочив к сундуку, что стоял подле стены, она вынула из него длинное одеяние из толстого сукна ярко-синего цвета.
- Там снаружи холодно, так что тебе понадобится вот это. Может, еще одну рубашку?
- Нет, благодарю, - ответил я. - Суконник я надену, но больше никакой одежды не требуется. Мне и так чересчур тепло.
- Слушай, Вариен, а ты уверен, что ты и впрямь человек? - спросила Ланен с усмешкой. - По-моему, ты похож на человека лишь снаружи, а внутри ты все тот же кантри. Ты не пробовал извергать пламя?
Я рассмеялся.
- Пробовал. Потом целый час говорить не мог. - Я схватил ее и привлек к себе. - Я полностью человек, дорогая. Может, ты хочешь, чтобы я тебе это доказал?
Вновь нежно поцеловав меня, она отстранилась и потянула меня за собой.
- Не сейчас, муж мой! Обуздай свой порыв. Я же говорю тебе: зимой солнце редко сияет подолгу. Давай выйдем из дому - день-то какой чудесный! Потом докажешь мне все, что захочешь, но если я вскорости не выйду наружу, то выйду из себя!
Каким бы пустяком ни казалось это обстоятельство, оно вновь напомнило мне, насколько коротка жизнь у народа, к которому я теперь принадлежал. Столь короткий срок, точно один удар сердца, - так недолго мы с Ланен будем вместе, так мало суждено мне прожить - а ведь изначально мне было отмерено, возможно, еще целое тысячелетие!
- Отправимся же и насладимся этим днем! - воскликнул я. Она направилась к выходу, но я оттащил ее в сторону. Я увлек ее, смеющуюся, на кухню и там, выпустив на мгновение, исчез в кладовой, чтобы через миг предстать перед нею вновь - с грудой сморщенных яблок и вчерашним караваем хлеба.
- Вот теперь - в путь! - провозгласил я и, схватив ее за руку, направился к двери.
Никогда еще не находил я столько необыкновенной радости в таких, казалось бы, простых вещах. Пока мы со смехом седлали лошадей, им, похоже, передалось наше настроение. Едва мы сели в седла, как они сорвались с места и понеслись легким галопом по дорожке, что вела к северным холмам. Ланен как-то рассказывала мне о Межном всхолмье - о том, как она, лежа по ночам в своей неуютной постели, мечтала побродить там. Немалую часть своей жизни она провела в ночных грезах, однако это нисколько не поколебало ее духа, не наполнило сердце преждевременной горечью - и это делает ей честь.
Мы дали лошадям волю, и они резво скакали по дороге. То ли им требовалось хорошенько подразмяться, то ли они просто пытались таким образом согреться, но они сами довольно долгое время не сбавляли галопа. Холмы возвышались впереди, и голые стволы деревьев отчетливо вырисовывались на высоких гребнях, переходя в сплошной бурый покров на склонах. Кони перешли на шаг, и мы ехали друг подле друга. Воздух слегка потеплел, и в нем то и дело чувствовался запах горящих дров, доносившийся с окрестных ферм, разбросанных тут и там; ветер почти полностью стих.
Подъехав к заснеженной лесной опушке, мы спешились, привязали лошадей, оставив им достаточно свободы, после чего накрыли их одеялами и, совершенно позабыв про захваченную снедь, направились в глубь леса. Среди голых ветвей я заметил кое-где темные глянцевито-зеленые пятна: некоторые деревья в отличие от своих погруженных в сон собратьев сохранили листву. Я поинтересовался о них у Ланен.
- Это мои любимцы, - сказала она с улыбкой. - Подойди-ка, понюхай, - и с этими словами она сорвала несколько листьев заостренной формы и растерла их в ладонях. Я почуял тонкий, приятный аромат.
- Что это? - спросил я восторженно.
- Илсанский пентрам, - ответила она. - Это одно из немногих известных мне деревьев - я выбиралась в лес нечасто, и при этом рядом не было никого, кто мог бы рассказать мне, какие деревья здесь растут. Правда, как-то раз в середине зимы Алисонда притащила домой ветки этого самого дерева и развесила их по всему дому, понатыкав там и сям. Их чудесный запах держался несколько недель, и я на всю жизнь запомнила его. Хотя здесь, на холоде, он кажется еще приятнее. - Рассмеявшись, она обняла меня, и я услышал, как разум ее переполняется восторгом, и от этого, казалось, даже воздух вокруг сделался теплее. - Ах, Вариен, до чего же чудесно! - воскликнула она, высвобождаясь из моих объятий. - Утерпеть не могу! Пошли, я поведу тебя на вершину вон того холма! - и она проворно устремилась вперед.
Я последовал за нею, однако ноги мои еще не вполне привыкли к человечьей походке, и вскоре я понял, что так мне ее нипочем не догнать. Поэтому я предпринял кое-что иное.
Каким же я оказался глупцом! И как я мог этого не предвидеть!
Ланен
Я услышала позади крик Вариена. Вдвое быстрее я помчалась назад - и увидела, что он стоит на коленях прямо на холодной земле и в ужасе взирает на свои ладони. Они были слегка оцарапаны - судя по всему, он упал, - но я не видела в этом ничего особо ужасного. Он находился в полном смятении, и, глянув на него, я поняла, что на какое-то мгновение он лишился дара речи. Поэтому Язык Истины, как мне показалось, был бы сейчас очень кстати.
«Вариен, любимый, в чем дело? С чего такое горе?» Моя попытка прибегнуть к истинной речи ничего не дала. Такого раньше не случалось. Разум его был замкнут, я не могла воззвать к нему. Слова мои возвратились ко мне, точно отраженные эхом от скалистого утеса.
- Вариен, ответь же мне! Что произошло? - заговорила я вслух, не на шутку встревожившись. Вместо ответа он неловко поднялся с колен и прислонился спиной к ближайшему дереву. Его трясло, и он был бледен. Думаю, не будь у него за спиною дерева, он бы опять упал. На меня он так и не взглянул. Моя обеспокоенность, смешанная с любовью, еще больше усилилась - и очень скоро обернулась гневом, как обычно со мной и бывает. Подойдя к нему вплотную, я с яростью прошептала его полное имя:
- Вариен Кантриакор раш-Гедри Кадреши-на Ланен!
Тут он поднял глаза и наконец-то встретился со мною взглядом. Я продолжала, уже более спокойно:
- Если ты сейчас же не отзовешься, то, клянусь всеми святынями, я тряхну тебя так, что только зубы застучат! Ответь мне, муж! Что произошло?
Дыхание его было прерывистым, словно он только что стремглав уносил от кого-то ноги. Страшным усилием воли я заставила себя молчать и выжидала. Наконец ему с трудом удалось пробормотать несколько слов:
- Бежать... за тобою... слишком медленно...
Лицо его вновь исказилось гримасой боли и стыда; он то и дело сжимал и разжимал пальцы, словно пытался совладать с собственными руками, которые почему-то его не слушались. Я поборола в себе порыв броситься к нему, обнять... Словно по наитию самой Владычицы я знала, что он сам должен справиться с этим. И ждала. Наконец он выговорил:
- Потом я придумал, как тебя обогнать, чтобы добраться до вершины первым и дождаться там тебя... А-а! - Он откинул голову, словно на него обрушился невидимый кулак, и горло его сжалось настолько сильно, что ему пришлось едва ли не завопить, чтобы протолкнуть наружу слова. Страшным голосом он прохрипел: - Ланен, я пытался взлететь! - и с пронзительным криком вновь пал на колени: должно быть, они подкосились сами собой. Но самое худшее было уже позади; теперь, когда все выяснилось, он расплакался: рыдания сотрясали все его тело. Мне не оставалось ничего другого, кроме как крепко обнять его.
Не будь Вариен в столь ужасном состоянии, я бы рассмеялась: его поступок казался полнейшей глупостью. Но сейчас я не посмела. Слава Владычице, на этот раз она вложила в меня благоразумие. Я не знала наверняка, что именно так его сокрушает, но сокрушенность была налицо. Я просто не выпускала его из объятий, не произнося ни слова.
Наконец он смог заговорить, хотя слова все еще с трудом вылетали из его несчастного горла.
- Я опустился на четвереньки и попытался взлететь, но не тут-то было! Крылья! Они пропали, Ланен! Ох, любимая, как же тяжко это осознавать! - простонал он. - Я лишился их навсегда. Отныне и до самой смерти я привязан к земле, и путь в воздух для меня закрыт. - Казалось, он погрузился в себя: с отрешенным видом он поднялся на ноги, отвернувшись от меня, однако продолжал держать меня за запястья, сжимая их с такой силой, что я даже испугалась за свои кости. - Я еще не гедри, но уже не кантри, моя душа застряла где-то посередине. О моя дорогая Ланен, что же мы наделали!
На мгновение мне вспомнились слова Ришкаана, одного из кантри, который ожесточенно противился нашему с Вариеном союзу.
Видит Владычица, я пыталась забыть его слова, но они продолжали тяжким грузом давить мне на сердце. С самого начала мы с Вариеном видели в нашем единении спасение для кантри и гедри, в то время как Ришкаану мнилось противоположное. Слова его звучали у меня в голове настолько ясно, словно он только что произнес их перед кантри, собравшимися, чтобы решить нашу с Акором участь.
«У меня тоже были вех-грезы, государь Акхор, но в них я узрел лишь смерть и разрушение! Родичи мои, она хочет смешать кровь кантри и гедри! Дети ее будут чудовищами, мир наполнится огнем ракшасов, и некому будет встать на защиту - из-за нее!»
Мои родичи-кантри уделяют пристальное внимание видениям, являющимся во время вех-сна, который охватывает их, когда им требуется исцеление или когда они сбрасывают свою кожу. Ришкаан встретил достойный конец, сражаясь с заклинателем демонов, но тень его сновидения было не так-то легко рассеять.
И теперь Вариен меня страшно обеспокоил. Может, и его тоже посетило видение, подобное тому, что явилось Ришкаану?
Пока я размышляла над этим, он, хвала Владычице, овладел собой. Ослабив хватку, он вновь опустился на колени.
- Прости меня, любимая, - произнес он тихо и послал мне небольшую часть своих мыслей - сквозь плотный заслон, которым поначалу отгородился от меня.
Лучше бы он этого не делал. Я никогда прежде не думала, насколько это опустошает - слышать от кого-то его истинные помыслы, не прикрытые мишурой слов. Те его мысли, которые были на поверхности, еще не слишком ранили, но вот более глубинные открыли мне глаза на многое; кроме того, в самом конце я впервые услышала нечто новое - тихий шепоток скрытого сожаления, который звучал слабее мыслей и больше напоминал некое чувство:
«Крылья мои - мои крылья, увы, ушедшего не вернуть - они исчезли, а я повержен, привязан к земле - привязан к тебе - страшную цену заплатил я за любовь - но в глубине сердца я очень люблю тебя, уж это-то не изменилось и никогда не изменится - прости мне мою слабость - я не могу летать, моя спина обнажена, увы, ушедшего не вернуть - я на всю жизнь останусь калекой (это из-за нее)».
Таков уж Язык Истины, и от этого было еще более горько. Правду не всегда легко выслушивать, а со времени нашей свадьбы к тому же не прошло и суток. Святая Владычица Шиа, неужели нашу радость оказалось так легко разрушить?
- В этом нет моей вины, Вариен, - бросила я, внезапно разозлившись. Своим поступком мой новоявленный супруг уничтожил весь тот восторг, что переполнял мое сердце совсем недавно, и теперь мне казалось, что где-то в глубине души он обвинял меня во всех своих несчастьях. - Я что, силком заставила тебя стать человеком?
Стряхнув его с себя, я поднялась на ноги. Он сейчас же вскочил, потянувшись ко мне. Я отвернулась.
- В чем дело? Что я такого... Ох!.. - голос его был таким удивленным, что я не удержалась и вновь посмотрела на него. - Вот оно что! Дорогая моя, мне все понятно, - продолжал он, и речь его звучала уже не так надорванно. - Ты очень быстро делаешь успехи в Истинной речи, Ланен. Я удивлен! Прежде лишь Шикрар мог постигать мои мысли настолько глубоко. Ты слышала теришнакх - сокрытые слова. Прости меня, милая.
- Сокрытые слова? - воскликнула я с негодованием. - Ну что ж, я рада, что услышала их! Значит, по-твоему, мне доступны глубины чужого разума, Вариен? Ну хорошо, пусть я владею Языком Истины, что из этого? Если уж ты действительно так считаешь...
- Прошу тебя, Ланен, выслушай же меня, - перебил Вариен. - Ты еще не знакома с этим уровнем Истинной речи, поэтому ты пока не все понимаешь. Такие мысли - они возникают сами по себе, непрошено, если не сказать больше. Разве тебе в голову никогда не приходили низкие помыслы, которые твой здравый рассудок тут же отвергал? С шепотом теришнакха мне удалось бы совладать не больше, чем унять чих, однако не следует придавать ему большого значения. Это недостойные мысли, которые спешишь прогнать прочь, едва они дают о себе знать...
Я резко повернулась к нему, кипя от гнева:
- Ты сказал, что я на всю жизни сделала тебя калекой! Это тебе не чих унимать!
И тут, не в силах сдержаться, я вдруг расхохоталась.
Упокой Владычица мою душу, я бы врезала ему прямо тут же, если бы вдруг не услышала от него те же слова, которые только что сама произнесла: он повторил их на Языке Истины, весело и с любовью.
Вот дракон окаянный! Ему всегда удается выжать из меня смех, причем чаще всего мне приходится смеяться над собой.
Тут он привлек меня к себе и одарил поцелуем, долгим и проникновенным, сжимая в крепких объятиях, - и я немного оттаяла. Я все еще сердилась на него, но... когда твой любимый страстно целует тебя, гнев как-то сам собой рассеивается... Когда мы прервались, чтобы перевести дыхание, я положила руку ему на щеку.
- Ну что, Вариен? Прощаешь ли ты меня за то, что я лишила тебя крыльев?
- Нет, кадреши, не прощаю. - Я отстранилась было, но он пояснил: - Как я могу прощать тебе то, чего ты, если уж на то пошло, никогда не совершала? - Взяв меня за руку, он поцеловал мне ладонь, отчего по спине у меня пробежала приятная дрожь. - Не ты ведь изменила меня, любимая. Если ты помнишь, наши встречи, наш союз - все это, кажется, было задумано свыше - Ветрами, которым поклоняется мой народ, и Владычицей Шиа, богиней гедри. Разве могли мы, две смертные души, противиться воле богов?
Легонько поцеловав его, я отступила и наконец-то улыбнулась.
- Вот бы убраться куда-нибудь, где потеплее, - ответила я. - Не знаю, как ты, Дешкантриакор, а я уже до костей продрогла - и как назло, поблизости ни одного дракона, который мог бы разжечь огонь. Давай-ка воротимся.
Мои слова вызвали у него смех. Дешкантриакором Вариена в шутку называл его старый друг, Шикрар, когда мой возлюбленный только стал человеком. Имя это означает «странный царь кантри», и оно как нельзя лучше подходило ему, хотя в конце концов он выбрал себе другое...
Мы быстро вернулись к месту, где были привязаны наши лошади, свернули одеяла и отправились назад в Хадронстед. Зимнее солнце все еще ярко светило, и закат его был не менее восхитителен, чем восход; звон чистого холодного воздуха смешивался с запахом теплого лошадиного тела и временами - с зимней прелью, струившейся из-под копыт лошадей, когда они ворошили прошлогоднюю листву.
Я сочла за лучшее прекратить на время эти разговоры, хотя и понимала, что вопрос остался неразрешенным - теперь он висел меж нами подобно тени (правда, пока еще небольшой), но, поскольку Вариен некоторое время предпочел молчать, я решила оставить все как есть. Думаю, я и сама не слишком стремилась к разговору, потому что отнюдь не ожидала столкнуться с такой глубокой скорбью, чувством потери и гневом - и была потрясена столь тяжелыми и неведомыми мне прежде переживаниями своего возлюбленного.
Ладно, чего уж там, Ланен, давай все начистоту!.. Я не знала, как поступить, поэтому и бездействовала. Если в глубине сердца он чувствовал, что вина его перерождения лежит на мне, то я ничего не могла бы сказать в свое оправдание. Не вздумай я отправиться к Драконьему острову, он бы и до сих пор оставался царем в своем прежнем обличье... Я знаю, что с моей стороны оставить все как есть было глупостью и трусостью, но чего вы от меня хотите? Тогда я была еще слишком молода - я ведь покинула дом лишь минувшей осенью, когда отправилась в путешествие; просыпаясь каждое утро, я видела перед собою новый мир, и это было настолько необычно, что я не верила своим глазам. Может, барды и величают меня «извечно мудрой», но я-то знаю, что отнюдь не такая и никогда таковой не была. Одним словом, нет отъявленнее лгунов, чем сочинители сказаний.
...Когда мы возвратились в поместье, солнце уже зашло, и все тонуло в сумерках. Джеми встретил нас в дверях с усмешкой, усадил на кухне подле очага, поставил перед нами тарелки с густой похлебкой из чечевицы и ячменя и положил рядом крупно нарезанный хлеб с маслом. Мы с удовольствием принялись за еду. Джеми пребывал в каком-то странном расположении духа: мне даже показалось, будто он чем-то доволен. Он то и дело заходился беспричинным смехом, а когда я попросила его отужинать с нами, расхохотался еще сильнее.
- Чего смешного? - проговорила я с набитым ртом.
- Спасибо, девочка, но лично я пока что не обезумел от любви. Я неплохо пополдничал и теперь проголодаюсь не раньше чем через несколько часов. А вот вы оба, готов поспорить, за весь день даже не перекусили.
Мы с Вариеном переглянулись. В суматохе дня, охваченные наплывами переживаний, мы так и не позавтракали, совершенно позабыв о съестных припасах, которые прихватил с собой Вариен, - они так и остались лежать в переметной суме. Мы смущенно улыбнулись но когда я вновь перевела взгляд на Джеми, глаза которого озорно мерцали при свете огня, то решила, что неловкость эта рано или поздно все равно забудется... Да пусть даже лет через десять - какая разница! Я подозревала, что у всех отцов - родных или нареченных, как мой Джеми, - в запасе имеется немало подобных историй о выданных замуж дочерях.
Я уже говорила, что прежде считала своим отцом Хадрона; так было до тех пор, пока Джеми не рассказал мне о моей матери, Маран Вене. Он признался, что я похожа на нее - такая же высокая и сильная, с серыми глазами. Сама я ее не знала: она оставила меня на попечение Хадрону, когда я была совсем еще маленькой. Джеми, кажется, был когда-то предан ей, и они полюбили друг друга, вместе объездили Колмар вдоль и поперек... А потом ей встретился купец Марик Гундарский, и она по какой-то причине (которая была для меня абсолютно непостижимой, ибо даже Джеми не знал этого) покинула своего возлюбленного и спуталась на три месяца с ним. Однако с Мариком она так и не почувствовала себя уютно, но это было и к лучшему; вскоре ее любопытство спасло ей жизнь: она узнала, что Марик замышляет злые козни, связавшись с неким заклинателем демонов. Марик посулил жизнь своего первого ребенка демонам-ракшасам в уплату за Дальновидец - хрустальный шар, который мог показать ему все, что бы он ни пожелал увидеть в мире, и это должно было предоставить ему власть над соперниками. Моя мать Маран и Джеми украли у него Дальновидец чуть ли не сразу после того, как тот был создан. Им едва удалось унести ноги, а спустя шесть недель они по чистой, чтобы не сказать по недоброй, случайности оказались в деревушке, где я впоследствии родилась и выросла; там Маран и повстречала коневода Хадрона. Едва тот увидел ее, как сразу же влюбился (так, во всяком случае, утверждал Джеми); но, выходя замуж за Хадрона, она уже была беременна мной. Уехала она, когда мне не исполнилось и года, а Джеми, во имя своей любви к ней, да еще потому, что я, возможно, была его дочерью - даже сама Маран не знала наверняка, кого считать моим отцом, - остался в Хадронстеде, обязуясь из уважения к Хадрону никогда не заговаривать о прошлом. Он всегда был готов выслушать меня, в то время как Хадрон постоянно от меня отворачивался. Слишком высока, не в меру мужеподобна, более чем заурядна, чересчур сильна, да к тому же еще и диковата - по мнению Хадрона, все во мне было не так, и я влачила невыносимо замкнутую жизнь, покинутая матерью и отвергнутая человеком, которого считала своим отцом. Стоит ли удивляться, что нежная любовь и доброта Джеми стали для меня всем на свете - с тех самых пор, как я себя помню. Правда мне открылась уже после того, как начались мои приключения - менее полугода назад, - а до этого я знала лишь то, что всегда любила Джеми и доверяла ему, всегда могла на него положиться, даруя ему всю свою любовь, которой Хадрон не заслуживал.
Позже я узнала, к своей скорби, что отцом моим на самом деле является Марик Гундарский, все это время разыскивавший меня, чтобы уплатить мною за Дальновидец. Я повстречала его во время своего путешествия. На его-то корабле я и добралась до Драконьего острова, и как раз под его руководством заклинатель демонов вызвал ракшасов, которые должны были забрать меня; сам же Марик пытался склонить меня к тому, чтобы я предала кантри, а потом по доброй воле выдал меня демонам. И именно Акор - то есть Вариен в своем прежнем, драконьем, облике - спас меня из их лап, однако Марик оказался слишком глуп, чтобы остановиться на этом. После он пытался похитить величайшее сокровище - самоцветы утраченных душ, а вместе с ними и сами души родичей Акора. Обороняясь, Марик едва не лишил жизни Акора... Закрыв на миг глаза, я содрогнулась при этих воспоминаниях. Битва была страшной, и я до сих пор иногда в ужасе просыпаюсь от являющегося во сне кошмара: серебристая чешуя Акора, залитая алой кровью... В конце концов Акор и его самый близкий друг Шикрар нашли способ одолеть Марика. Не знаю, как им это удалось, но они разрушили его разум.. Утратив рассудок, он стал совершенно беспомощен, и отныне ему, похоже, суждено было пребывать в таком состоянии до конца дней своих.
Впрочем, мысли о его судьбе нисколько не лишали меня сна.
То, что я почти ничего к нему не испытывала, может показаться странным, однако вплоть до самого путешествия я о нем совершенно не знала, да к тому же он не раз пытался убить и меня, и тех, кто был мне так дорог. Что бы вы чувствовали на моем месте? К моему прискорбию, он являлся существом, породившим меня... Но, как бы там ни было, мой самый что ни на есть настоящий отец сидел сейчас напротив: одна бровь весело приподнята, глаза светятся радостным удовольствием.
- И где же бродят сейчас твои помыслы, милая моя Ланен? - вопросил он с улыбкой. - Мне знаком этот твой взгляд. Ты сейчас где-то за сотню лиг отсюда.
- Да, ты знаешь меня куда как хорошо, - ответила я, усмехнувшись. - Но теперь-то я воротилась, так что уже не важно... Нет ли еще супа?
Потом мы с Вариеном помогли Джеми по хозяйству - накормили и почистили лошадей, вычистили сбрую, наложили свежей соломы... В конце концов Вариен подошел ко мне и нежно, но настойчиво забрал у меня из рук вилы, после чего, взяв меня под руку, отвел в дом. Я была в замешательстве и пыталась было добиться от него, что он замышляет, но он не ответил - лишь шикнул на меня, едва я приоткрыла рот. Настроен он был решительно, но в то же время мне показалось, что его что-то забавляет. Когда же я решила мысленно обратиться к его разуму, то была изумлена глубиною охватывавших его чувств: я ощущала, как от него исходит сильнейшее желание и одновременно - глубокое довольство. Приведя меня в спальню, он запер за собою дверь.
Я была поражена тому, с какой страстью он осыпал меня поцелуями, - казалось, все его тело так и полыхает... Мы выпустили друг друга из объятий лишь для того, чтобы скинуть одежды... Впервые за все время я с трепетом ощутила прилив той глубочайшей страсти, что соединила нас в самом начале; во мне мешались уважение, любовь и желание - крепкие, как основа мироздания. Это было так потрясающе, что я даже не могу передать свои чувства. Я впервые осознала до конца, что несбыточное сделалось явью: я стала супругой Акора, который был старше меня на тысячу лет, обладал мудростью и силой - и до недавних пор оставался верен обету безбрачия. Даже в любовном пылу я не могла не рассмеяться.
- А ты очень быстро учишься для своего столь почтенного возраста!
Одарив меня радостной и страстной улыбкой, он ответил мне... Да вы и сами можете предположить, что он мне ответил, поскольку нежные слова произносятся на брачном ложе не для того, чтобы приводить их в книге.

Глава 2
ЮДОЛЬ ИЗГНАНИЯ

Внемлите же словам Старейшего, Хранителя душ Большого рода. Сим вверяю я душу свою Ветрам, открывая имя свое жаждущим истины: я - Хадрэйтикантришикрар из колена Иссдры.
Узнайте же правду о тех временах, что изменили мир.
Проснувшись внезапно во мраке, я тут же почуял неладное. Я пребывал в глубоком вех-сне, дабы излечиться от ран, и подобное пробуждение уже само по себе было необычным. К тому же воздух вокруг словно звенел, а с землей происходило что-то странное. После вех-сна всегда чувствуешь прилив здоровья и новых сил, что должно быть особенно заметно такому старику, как я; однако сейчас ощущения мои были другими. Сердце мое колотилось, а внутри бесновался огонь - я посчитал это ничем иным, как страхом. Но с чего вдруг?
И тут до моих ушей вновь донесся звук, который и разбудил меня, но я предугадал его за миг до этого. Я услышал глухой рокот: едва уловимый, скорее даже угадывающийся - по дрожи, исходившей глубоко из-под земли. Недолго думая, я выскочил из своих чертогов и взметнулся в ночное небо, не успев даже толком понять, что происходит. Я воззвал на Языке Истины к самой дорогой и родной мне душе:
«Кейдра, сын мой, где ты?»
«Отец? Слава Ветрам! Я пытался обратиться к тебе, но ты не отвечал. Я опасался, что ты все еще охвачен вех-сном. Ты исцелился?»
«Почти да, сын мой. Во всяком случае, я чувствую в себе прилив новых сил и вполне способен к полету. Где ты? Ты замечаешь, как дрожит земля?»
«Я в небе, отец, вместе с Миражэй, - голос его звучал так, будто он смеялся, хотя дыхание его казалось тяжелым. - Не пугайся, твой внук Щеррок у меня в руках. Он уже подрос с тех пор, как ты его видел, и это испытание, похоже, ему по душе. Он ни разу еще не летал. Вот послушай».
Щеррок, малыш Кейдры, был еще слишком мал, чтобы пользоваться истинной речью, но через Кейдру я мог слышать его. Услышанное больше напоминало переживания, нежели было речью или мыслями, но малышу, скорее всего, не исполнилось еще и двух месяцев, да к тому же он был полон совершеннейшего восторга.
«Как долго я был охвачен вех-сном?» - спросил я, успокоившись и находя большое удовольствие в этой мысленной связи с юным Щерроком. Я легко мог представить его себе: крохотные чешуйки кожи, все еще мягкие, спинной гребень, пока еще не развившийся и до конца не затвердевший, короткий хвост, бьющий по сторонам от охватывающего малыша восторга... Оттенок его кожи представлял собой нечто среднее между темной бронзой, свойственной нам с Кейдрой, и ярко-желтым цветом Миражэй, его матери. Самоцвет его души был пока не виден, как и у всех недавно рожденных. В ближайшие девять месяцев чешуя, защищающая самоцвет, отпадет; однако глаза его уже сейчас имели золотистый оттенок, что редко встречается среди нашего народа и считается весьма необычным и красивым. И это вовсе не мое предубеждение: старикам подобные вещи хорошо известны.
«Менее трех лун, отец, - ответил Кейдра. - Ты только что пробудился?»
Я попытался собраться с мыслями, ища в ночном зимнем небе хоть какой-нибудь слабый ветерок, который помог бы моему полету. Мышцы мои, разумеется, затекли, да и плечо все еще побаливало от раны, что нанес мне этот ракшадакх Марик, - о скорбные воспоминания! - однако оба крыла уже достаточно излечились, и в дальнейшем я вполне мог обойтись без вех-сна.
«Земля дрожала дважды?»
«Да».
«Первый толчок и пробудил меня от глубокого сна. А второй заставил подняться в воздух».
Я продолжал прислушиваться, однако устрашающий рокот больше не повторялся. В голове у меня прозвучал мягкий голос: «Полагаешь ли ты, что уже можно опуститься на землю?»
Это была Эриансс, одна из нашего рода, на несколько столетий старше Кейдры, однако гораздо моложе меня. В голосе ее слышалось раздражение. Я поборол в себе внезапное желание рассмеяться.
«Я знаю ровно столько же, сколько и ты, Эриансс. Не так уж много лет минуло со времени последнего землетрясения, разве не помнишь?»
Впрочем, в ее словах был смысл. Я заговорил на Языке Истины, рассеяв свою речь, чтобы было слышно каждому:
«Пусть все, кто желает обсудить это, соберутся на Летнем лугу, что к югу отсюда. Но это не будет собранием Совета. Я никого не принуждаю».
«Тогда там и увидимся, отец, - ответил Кейдра. - А где ты намерен провести остаток ночи?»
Я поднимался все выше и выше, разгоняя крыльями холодный ночной воздух. Я знал, что перенапряжение может мне дорого обойтись, однако сейчас было самое время кое-что выяснить. Огонь земли наиболее хорошо виден в темноте.
«Я отправляюсь на север, Кейдра, и посмотрю, что вытворяет Тераш Вор. Я дам тебе знать, если что-то увижу».
«Тогда доброй охоты. Мы с Миражэй и малышом встретим тебя завтра на Летнем лугу. Смотри держись повыше, когда будешь пролетать над жаркими струями воздуха, отец».
Позабавленный, я зашипел - достаточно громко, чтобы Кейдра расслышал мой смех.
«Хорошо, сынок, и спасибо, что ты так обо мне заботишься. - Я не стал напоминать ни о том, кто впервые рассказал ему о воздушных ямах над огненными равнинами, ни о том, насколько это было давно. Опыт, приходящий с возрастом, иногда слишком обременителен для молодежи. - Передай мои самые лучшие пожелания Миражэй».
«Передам. Всего хорошего, отец», - ответил Кейдра, и голос его затих в моем разуме, хотя и продолжал звучать в сердце. Я поднимался все выше, направляясь на север, и на какое-то мгновение подумал еще о двоих, жизни которых так тесно были переплетены с жизнью Кейдры, с моей жизнью. О Вариене Кантриакхоре - Акхоре, самом близком моем друге, принявшем новое обличье, - и о его возлюбленной, Ланен Кайлар. Я еще раньше решил, что как только очнусь ото сна, то мысленно воззову к ним, но сейчас у меня было дело поважнее. И все же мне было интересно, как они там поживают, и я вспоминал о них, пока летел в холодной зимней ночи по направлению к Тераш Вору, Дышащей Горе, дабы увидеть, что нам всем уготовано Ветрами.
Тераш Вор находится в западной части горного хребта, который отделяет северную половину Драконьего острова от южной. Граница эта обозначена четко: приземистые холмы вдруг резко вздымаются ввысь, образуя пики в пять раз больше по высоте. По виду гор ясно, что в далеком прошлом все они были подобны друг другу. Помню, отец мой Гареш рассказывал, будто в этой гряде есть и другие вершины, которые время от времени изрыгают пламя.
Мои соплеменники - кантри, Большой род, или истинные драконы, как нас называют детища гедри, - живут на этом острове вот уже почти пять поколений, что можно приравнять к пяти тысячелетиям, с тех самых пор, как мы добровольно обрекли себя на изгнание, покинув четыре королевства Колмара в день, называемый Днем Без Конца, навсегда выжженный в памяти нашего народа. В тот день один-единственный отпрыск гедри, человек, именуемый Владыкой демонов, восстал, окруженный великой тьмой, и за каких-нибудь несколько часов изменил мир.
В те времена кантри и гедри жили бок о бок, короткие и долгие жизни текли вместе, к великой выгоде обеих сторон: долгожители-кантри помогали гедри осознать бесконечность времени и не ограничивать себя узкими пределами, отведенными им свыше, а кратковечные гедри напоминали кантри о том, что следует жить каждым текущим мгновением, черпая из него крупицы радости.

Потом наступили черные дни. Началось, все с того, что некий молодой человек, занимавшийся целительством, достиг предела своего недовольства - по его мнению, Владычица, великая богиня-мать Шиа, которой поклоняются гедри, несправедливо обделила его способностями к врачеванию. Он возжелал быть величайшим среди своего народа, однако великое мастерство не было даровано ему Ветрами - или, как говорят гедри, рука Богини, сваявшая его, не была к нему щедра. В своем разочаровании, объятый гневом, он заключил страшную сделку с ракшасами, племенем демонов, третьим из первых четырех народов (четвертым народом были трелли, которые давным-давно вымерли). Он продал демонам свою душу и лишился имени - ныне оно навеки забыто. Его стали называть Владыкою демонов, и он обрел неимоверную власть над кантри. Начал он с того, что подверг смерти многих из своих же сородичей, перемещаясь из одного королевства в другое со скоростью, превосходящей самый быстрый полет. В конце концов он умертвил Айдришаана, одного из кантри, но по какой-то неясной причине пожелал остаться подле его тела. Предсмертный крик Айдришаана был услышан Трешак, его возлюбленной, и та немедленно обратилась к остальным сородичам на Языке Истины - по счастью, все кантри обладают этим даром общения на уровне разума. Тогда мы взмыли в воздух - четыре сотни крепких, сильных представителей нашего рода, - намереваясь уничтожить убийцу, пусть даже ценой собственной гибели. Порыв этот не требовал отваги: ведь в нашем распоряжении имеются крылья, когти и броня - и огонь, который для нас священен; гедри же по сравнению с нами мелкие, голые и беззащитные. Нет, дело было не в отваге. Нас обуревал гнев. Этот отпрыск гедри осмелился уничтожить одного из наших сородичей!

1 Следующая страница


Малый драконий род 2

Трешак была первой: на крыльях ярости она устремилась к Владыке демонов, выпустив когти, и пламя ее опалило землю в том месте, где он стоял. Однако огонь не причинил Владыке демонов вреда - он взмахнул рукой, произнеся одно-единственное слово, и Трешак изменилась. Прямо в полете она вдруг уменьшилась до размеров детеныша, синий самоцвет ее засверкал пламенем, и она испустила крик муки и боли. Она пала вниз, ибо крылья не могли больше ее держать, и тогда самоцвет ее души был вырван полчищем младших демонов - рикти.
Было бы лучше, если бы остальные кантри отступили и поразмыслили над случившимся: ведь до этого ни одному из гедри не удавалось противостоять нашему огню, и уж тем более никто не учинял прежде подобного злодейства. Но мы не отступили.
Мы обезумели, и огонь, что поддерживает в нас жизнь, вырвался из-под нашего повиновения - четыре сотни кантри устремились на Владыку демонов, выпуская в воздух языки пламени. Тогда он быстро заговорил, снова и снова произнося одно и то же слово, и чуть ли не половина кантри рухнули на землю, а их самоцветы были вырваны подоспевшими демонами.
Но ему так и не удалось одолеть нас всех. Рассказывают, будто перед смертью он хохотал, а окружавшие его рикти исчезали в нашем пламени, ибо они - самые слабые из ракшасов, наших заклятых оагов и не способны противостоять огню. Предался ли он безумию настолько, что его уже не страшили смерть и боль, или же в своей мрачной душе он верил, что в конце концов его злоба все равно восторжествует - этого мы не знали... Труп его топтали и рвали, пока самый младший из нас, Кеакхор, не выкрикнул: «Он мертв, и мы не можем убить его дважды! Во имя милосердия, обратитесь к раненым!»
Кантри занялись теми, кто был покалечен Владыкой демонов и его слугами. Мы пытались говорить с ними, но все напрасно. Язык Истины дает нам возможность общаться друг с другом во время полета, когда шум ветра заглушает обычную речь, но он также позволяет проникнуться переживаниями и чувствами собеседника - однако на этот раз мы не почувствовали никаких признаков присутствия разума, пусть даже плененного или порабощенного, и единственным ответом на все наши отчаянные попытки обратиться к несчастным сородичам был лишь страх. Среди останков поверженного врага были найдены самоцветы наших сородичей - друзей, детей, родителей, - но в них до сих пор чувствовалась скверна от прикосновения демонов. При естественном ходе событий самоцветы умерших кантри становятся похожими на ограненные драгоценные камни, и во время церемонии вызова Предков, проводимой Хранителем душ, они начинают сиять ровным светом. Тогда тот, кто проводит церемонию, может недолго пообщаться с умершими. Но эти самоцветы светились - они светятся и по сей день, внутренний свет их мерцает и дрожит, и так все время.
Мы верим, что души наших родичей заключены внутри этих камней, они не живы, но и не мертвы, однако, как мы ни пытались, нам до сих пор не удавалось вызволить их оттуда.
Тела наших братьев и сестер превратились в тела диких зверей. Мы не могли убить их из-за своей давней к ним любви, но не в силах выносить этого зрелища. В тот день их впервые назвали Малым родом - так у нас появилось единственное для них название.
Теперь они плодятся, как звери, а жизнь их коротка и одинока. Ежегодно некоторые из нас пытаются взывать к недавно рожденным среди них, однако не получают ответа. Ни разу за все эти долгие, тяжелые дни не было подано ни малейшей надежды на то, что нас хоть кто-то услышал и попытался хоть как-то ответить...
В тот же день мы покинули Колмар, ибо обезумевшие от горя кантри и так уже предали смерти нескольких ни в чем не повинных целителей из рода гедри. Те из нас, кто, невзирая на обрушившееся горе, сумел сохранить здравый смысл, понимали, что двум нашим народам следует расстаться - до той поры, пока выжившие кантри при виде людей не перестанут чувствовать внезапный и неотвратимый порыв отомстить им за злодеяния Владыки демонов...
С того дня прошло почти пять тысяч лет, а среди кантри по-прежнему встречаются те, кто не может сдержать в себе пламени ярости при одной лишь мысли о гедри. И не важно, что ныне в живых не осталось даже правнуков тех, кто были свидетелями этого злодейства: крик, который издала Трешак, когда у нее вырывали душу, эхом звучит сквозь эпохи, преисполненный мучительной ярости и неописуемого отчаяния, - настолько явственно, словно случилось это лишь вчера. Кантри живут до двух тысяч лет, если не вмешиваются болезнь, раны или несчастный случай, поэтому правнуки и праправнуки тех, кто был там, впитали эту историю до мозга костей. Прийти к прощению тяжело, особенно сегодня, когда - увы! - род наш угасает.
Детеныш моего сына Кейдры, Щеррок, родился осенью - ах, он такой чудесный малыш, видели бы вы его глаза! - но до этого кантри в течение пяти сотен лет не имели потомства. Акхор, наш царь и мой сердечный друг, долгое время размышлял о причинах нашего упадка, но и он, несмотря на всю его мудрость, не мог сказать, откуда берет начало наша бездетность. Ныне мы живем в тревоге, опасаясь, как бы наш народ не вымер окончательно. Я молил Ветров, чтобы чудесное превращение Акхора принесло великую пользу: помимо того что он соединился со своей возлюбленной, он, возможно, смог бы узнать от гедри сведения, которые помогли бы и его собственному народу. В противном случае остается лишь одна горькая истина: мы обречены, и Щеррок окажется последним из нашего рода...
Я встряхнул головой и, глубоко втянув в себя ночной воздух, обратился к Упражнению Спокойствия - прямо в полете, разгоняя мрачные думы, что сжимали мне сердце. Подобные мысли делу не подмога, под их тяжестью я не смогу подняться выше ни на взмах крыла. Я постарался сосредоточиться на задаче, которую нужно было решить сейчас. У меня почти получилось.
Некоторые порой задаются вопросом: а что, если подземный гул имеет какое-то отношение к нашему нынешнему положению? Земля на нашем острове редко хранила молчание подолгу, и мы привыкли к ее дрожи; но за последние несколько столетий толчки усилились. Те, что пробудили меня ото сна, были слишком уж могучи, такие случаются и вовсе редко, поэтому нужно было выяснить их причину. Не следует думать, что меня влекло туда лишь собственное любопытство, побуждавшее лететь быстрее; но сейчас, когда мне пришлось занять место Акхора, нашего царя, жившего теперь среди гедри, я должен был беспокоиться о всем своем народе. Меня не покидало какое-то странное чувство. И я все думал, пока летел: а сумел ли Акхор за время своего правления привыкнуть к этому чувству, когда кажется, будто ты несешь судьбу всех прочих кантри на своих крыльях или в собственных когтях - повсюду, куда бы ты ни направлялся и что бы ни делал.
Небо над горой было багряным, и чем дальше, тем все больше. Чего-то подобного я и ожидал. Однако я был еще далеко от места, когда оказалось, что мне удалось предвидеть отнюдь не все.
Тераш Вор обжигал небо своим огненным дыханием: широкая струя огня то и дело устремлялась вверх, чтобы опять низвергнуться на землю, словно полыхающее перо огромной птицы с размахом крыльев во все небо. Держась на порядочном расстоянии, я полетел вкруговую, огибая гору, чтобы получше все рассмотреть. К своему удивлению, я заметил еще несколько огней, поменьше, на северном склоне горы и дальше, на других склонах хребта, - это говорило о том, что глубоко под землей творится нечто ужасное. Я мысленно воззвал к Идай, старейшей из кантри, давней и преданной моей подруге.
«Идай, могу ли я обратиться к тебе?»
«Разумеется, Шикрар, - услышал я знакомый голос ее мыслей. - Что тебя тревожит?»
«Я нахожусь у Тераш Вора, и мне хотелось бы, чтобы и ты увидела то, что вижу я. Ты не прилетишь ко мне? Я буду ждать тебя на Старике».
Она ответила кратко:
«Лечу. Встретимся через час».
Стариком называется самая южная из гор - первая, что вздымается ввысь над тихими холмами далеко внизу. Зовется она так потому, что с определенных сторон очертания ее напоминают огромного черного дракона. С южной стороны имеется большой уступ, который можно принять за часть спины или сложенное крыло, - на нем свободно могут разместиться двое моих соплеменников. Уступ этот часто использовался нами как место встреч. Я тоже бывал здесь изредка, однако всегда чувствовал себя тут неуютно.
Как я уже говорил, нам, кантри, отпущен долгий срок - при естественном ходе событий мы способны увидеть две тысячи лет. Поэтому по природе своей мы не склонны замечать отрезки времени, если они не длиннее часа. Но все-таки время для нас течет так же, как и для других существ. И в ожидании Идай я решил еще разок пустить в ход крылья и быстро облетел огненную равнину. Вернувшись назад к месту ожидания, я был глубоко озабочен.
Я частенько посещал Тераш Вор. Обычно раз в каждый келл - то есть раз в сто зим - горы делали глубокий вздох и с дрожью извергали наружу пламя. Иногда это происходило сильнее, иногда слабее - однако подобное тому, что я узрел сейчас, представало моему взору лишь однажды, когда я сам еще был едва ли не детенышем. Стало быть, нынешнее извержение по силе равнялось самому мощному из всех, о которых помнили ныне живущие, ибо я был Старейшим из кантри. В течение шестнадцати келлов земля не приходила в такое сильное волнение. Я задумался о том, что бы это могло предвещать.
Идай воззвала ко мне, когда нас еще разделяло некоторое расстояние:
«Шикрар, как твои дела? А я-то думала, ты все еще находишься под действием вех-сна, пока сегодня утром не услышала твой призыв собраться на Летнем лугу».
«Да, меня разбудила земля. Но я уже исцелился настолько, что пробуждение не вызвало никаких последствий».
Тут я услышал, как она удивленно ахнула, и почуял, что в разум ее проник страх. Я понял, что она узрела огромную огненную струю.
«Во имя Ветров, Шикрар! Какая сила разрушила камень, отчего он так яростно пылает?»
Она заговорила вслух, едва приземлившись подле меня, и огромные ее крылья, казалось, трепетали. Редко мне доводилось видеть ее столь взволнованной.
- Никогда не встречала ничего подобного!
- Я встречал, только давно: в то время я сам едва научился летать. Давай-ка поднимемся в воздух и попытаемся рассмотреть все как можно ближе.
Мы взмыли с уступа и, широко раскинув крылья, воспользовались восходящими потоками теплого воздуха, чтобы с их помощью подняться повыше. Мы осмотрели яркие пятна, видневшиеся на других горах, и нашли для себя мало утешительного. Это было большое извержение, разливавшееся повсюду, словно ливень по иссохшей земле.
Струи огня на северном склоне Тераш Вора еще можно было бы назвать обычным делом, но вот три других пика горной гряды, которые тоже выбрасывали пламя, заставляли не на шутку обеспокоиться.
Мне казалось, что нынешнее извержение в точности такое же, как и то, что сохранилось в моей памяти со времен юности, и я хорошо помнил, что в то время велось много споров относительно нашего дальнейшего пребывания на этом острове. Не раз серьезно обсуждалась необходимость покинуть это пристанище. Лишь когда гора успокоилась, споры утихли... Впрочем, в столь важном деле нельзя было доверять воспоминаниям детства.
Когда мы с Идай вновь повернули на юг, к своим чертогам и Большому гроту, я воззвал к сыну:
«Кейдра, благополучно ли вы вернулись на землю?»
Голос его в моем разуме прозвучал сильно и уверенно, и одновременно до меня донесся поток тихого восторга, что был подобен большой реке:
«Да, отец, но Щерроку уже не терпится снова в небо! Кажется, полет пришелся ему весьма по вкусу. А ты что-нибудь обнаружил?»
«Многое, но ничего утешительного. Боюсь, я вынужден просить твоей помощи. В состоянии ли Миражэй присмотреть за Щерроком одна? Ты будешь нужен мне во время обряда вызова Предков - мы проведем его в новолуние».
«Она справится, отец, - ответил он, внезапно посерьезнев. - я начну приготовления».
«Тебе необязательно начинать прямо сейчас! - ответил я с шипением: меня позабавили его слова. - Я должен поговорить со всеми, кто явится в полдень на Летний луг; к тому же я все равно не успею подготовиться к Вызову прежде, чем луна народится вновь, так что в любом случае придется ждать следующего новолуния. Впрочем, если ты встретишься со мною в чертоге душ на закате этого дня, мы можем кое-что приготовить».
Он согласился и попрощался со мной. Мы с Идай летели к нашим чертогам молча, ибо нам обоим было о чем поразмыслить.
Берис
Дело сделано! В преддверии своего расцвета я начал вести запись своих деяний. За цену, что я заплатил ракшасам, этой более могучей из двух пород демонов, слова и мысли мои будут появляться на этих страницах, ибо я желаю запечатлеть все, но за недостатком времени не могу заниматься писательством по вечерам, когда мне необходим сон. В сравнении с тем, что я совершил и что еще совершу, это мелочь, но она поможет мне неплохо сберечь время. Книга эта будет моей тайной и истиной; когда я смогу наконец занять причитающееся мне положение и весь Колмар будет у моих ног, рабы мои смогут прочесть о том, как я поработил их. Отчаяние их будет славной приправой к моему торжеству.
Теперь очередная запись в дневнике завершена, и пришло время вновь вызвать демона, которого я отправил на поиски дочери Марика. Несложный обряд вызова вкупе со сдерживающим заклятием - и вот он явился передо мною, скованный. Я увеличил силу заклятия, и тварь скорчилась от боли.
- Говори и получишь свободу, - сказал я. - Где она?
- Я ш-шел по ее с-следу, глупец, но так и не с-сумел сыскать ее, - прошипело существо. - Отпусти меня и ос-станеш-шься жив!
- Я заплатил за тебя, ничтожный рикти. Угрозы твои пусты, и жизнь твоя, как и услуги, теперь не в твоей власти. Говори!
- Она с-спря-ятана, - вскричал демон.
Я стянул кольцо заклятия посильнее, и он завизжал от боли, истошно и пронзительно. Хорошо.
- Ты хочешь сказать, что не можешь ее найти? - процедил я. - Ты что же, смерти возжелал, червяк?
Рикти зашипел, и я ослабил хватку, чтобы дать ему возможность говорить.
- Не моя вина, что та, которую ты разыс-скиваешь, невидима. Ее ис-скали по ту и по эту с-сторону мира, но ее с-скрывает завеса, а имя ее ис-сточает страх.
- Страх? Что за страх может обуять рикти? - Я уже заранее знал единственный возможный ответ, но мне хотелось услышать, что скажет демон.
- Кантриш-ш-ы, - прошипел тот. - Она защ-щище-на: должно быть, кто-то из них пос-стоянно находитс-ся подле нее. Приблизься я к ней - и это с-стоило бы мне жиз-зни. - И тут он добавил с ухмылкой: - А за это ты не заплатил.
- Если не выполнишь сделку, жизнь твоя будет принадлежать мне, - прорычал я.
Самомнение ничтожного демона раздражало меня, и я опять стянул путы заклятия. Как он славно визжал!.. Наконец я вновь отпустил его.
- А теперь, мразь, говори: где ее найти? Если в где-то Колмаре находится истинный дракон, то это место должно жечь тебя, как каленым железом. Где?
- Не один, а двое, гос-сподин, но я не з-знаю, какой из этих двоих охраняет жертву. О котором ты желал бы ус-слышать? Плата твоя была не с-слишком щедра...
- Об обоих, тварь, а иначе ты будешь служить мне по году за каждую каплю крови, что я дал тебе.
Шипя, демон попытался освободиться, но я знал, что имею право предъявлять ему свои требования, и обладал достаточной силой, чтобы заставить его повиноваться. В конце концов он опустился на все свои лапы и устремил взгляд мне через плечо, напряженно всматриваясь в пустоту.
- Первый находится с-среди выс-сокого взгорья к с-северу отс-сюда: на горных перевалах прис-сутствует нечто с-странное, ис-сточающее запах драконов; это и кантри, и в то же время нет. Второй - далеко на с-северо-западе, между большой рекой и морем, но к югу от лес-са и холмов. Меньше, чем первый, однако с-сильнее; кантри, и в то же время нет. Более я не могу тебе поведать, ибо более не з-знаю. - По телу его пробежала Дрожь, и я понял, что больше не выведаю у него ничего. - С-сдел-ка с-совершена, вс-се кончено. Чтоб тебе прожить вс-сю жизнь в боли и умереть в одиночес-стве! - прошипел он напоследок перед тем, как исчезнуть, оставив после себя лишь вонь, какая бывает от тухлых яиц.
Не совсем то, чего я хотел бы узнать, но все-таки новость. Стащив с себя одеяния, которые требовалось носить при совершении обряда, я принялся размышлять над тем, что услышал. Два великих дракона в Колмаре! Я никогда не считал возможным появление здесь хотя бы одного - об этом тотчас же расползлись бы слухи. И один из них защищает дочь Марика, в которой я отчаянно нуждаюсь!
Уничтожить одного из великих драконов будет нелегким делом, хотя моему ученику Кадерану удалось это, прежде чем он встретил собственную гибель на Драконьем острове; да и Марик вполне мог бы сделать не меньше, если бы с умом воспользовался Кольцом семи кругов, могущественным оружием, что я для него изготовил. На сей раз мне следует знать наверняка, что ничего не сорвется. Раз уж одна из этих тварей так пристально оберегает девчонку... Да нет, чепуха какая-то! Ведь они огромны, едва ли им удалось бы укрыться даже в самых глухих уголках великой Трелистой чащи или средь высоких каменных зубьев Восточного взгорья! Но ведь скованный заклятием рикти говорил правду - насколько был способен его ограниченный разум. Присутствовало и впрямь что-то такое, что не позволяло рикти отыскать ее.
И я должен выяснить, что это.
Ланен
На следующее утро мы с Вариеном отправились на кухню, чтобы позавтракать, довольные тем, что удалось подольше поваляться в постели. Мы увидели Джеми: он грел руки у очага.
- Доброе утро вам обоим, - сказал он с усмешкой. - Или уже полдень?
- Еще нет, хозяин Джемет, - ответил Вариен, плотно прижимая меня к себе. - Нет, пока моя возлюбленная столь ярко сияет перед моим взором. Там, где она, всегда утро, не правда ли.
Джеми фыркнул.
- Тоже мне новоиспеченный супруг! Владычица, надели меня терпением! - Он повернулся ко мне: - Он что, всегда такой?
- Сейчас узнаем, - ответила я и, развернувшись у Вариена в объятиях, встала к нему лицом. Я все никак не могла налюбоваться им, равно как и насладиться его прикосновениями. - Ты всегда такой?
Он погладил меня по щеке своей ладонью - нежной, точно детской, - но, несмотря на его человеческий облик, я все же чувствовала огромную силу, таившуюся в нем.
«Пока мы живы, милая моя Ланен Кайлар, я принадлежу тебе, ты - свет всех моих дней. Но, быть может, не подобает столь явно проявлять нашу любовь перед Джеметом? Хотя он и любит тебя, но у него ведь нет подруги жизни».
Тут моя любовь к нему воспылала еще сильнее, хотя я, признаться, думала, что больше уж некуда. Легонько поцеловав его, я отступила на шаг.
«Ты совершенно прав, любимый. Благослови тебя небо за такие рассуждения. А я-то только о себе и думаю».
Вслух же я сказала:
- Хм... Да, Джеми, пожалуй, так и есть. Но мы постараемся сдерживать себя на людях.
- Да уж, это не помешает. Следует ввести законы относительно подобных вещей, - сказал он, покачав головой. Но за его словами я угадала притаившийся смех. - Я так и думал, что вы оба проголодаетесь, поэтому попросил, чтобы утром из деревни пришла Лиз и принесла хлеба. Она неплохо тут всем заправляла, пока тебя не было, - добавил он с озорной усмешкой, обращаясь ко мне, - хотя хлеб ее не идет ни в какое сравнение с твоим.
Я рассмеялась:
- Вот это кстати. Только умоляю, Джеми, не подавай Вариену напрасных надежд! Ты же знаешь: хлебом, который я пеку, впору только гвозди заколачивать!
- Что верно, то верно. Но вот что я тебе скажу, Вариен: я бы отдал недельное жалованье серебром за жареного гуся, которого готовит вот эта девчонка. Уж это-то лучшее из ее блюд. Она неплохая повариха, даром что не умеет печь самый обычный хлеб.
Довольная, я обвела взглядом кухню. Какой бы безрассудной я ни была, когда покидала Хадронстед минувшей осенью, теперь-то я понимала, что это мой дом и он был моим все эти двадцать четыре года. И сегодня, морозным зимним утром, в голове у меня возникло множество воспоминаний, связанных с Джеми и нашей кухней.
- А не осталось ли еще гусей из тех, что были предназначены для жаркого на зиму?
Джеми тут же улыбнулся с воодушевлением:
- Есть парочка, слово даю, не слишком, правда, молодых, но и не старых. Ах, Ланен, у тебя все то же доброе сердце! Ты еще сделаешь своего старика счастливым.
Он рассмешил меня, чего и добивался.
- Готовь свое недельное жалованье: к вечеру я их зажарю, - объявила я, озираясь по сторонам в поисках фартука. - Я бы заставила тебя их ощипать, да только знаю, что это бесполезно.
Сильные руки заключили меня в свой плен, заставив развернуться. Вариен пристально посмотрел мне в глаза.
- Дорогая, прежде чем взяться за работу, которая займет у тебя весь день, тебе нужно поесть, да и мне тоже. И поскорее. А то мне того и гляди захочется человечины. - Глаза его блеснули, когда он поднес мою кисть к губам и поцеловал мне пальцы, потом запястье, затем отогнул мне рукав и сделал вид, что собирается впиться мне в руку.
Я отпихнула его.
- Джеми, покажи этому несчастному голодному созданию, где у нас хлеб и сыр - или овсяная крупа, если ему вдруг захочется каши. Да, и не осталось ли чего-нибудь из тех разносолов, что я в последний раз наготовила?..
Я нырнула в холодную кладовую, выходившую стенами на улицу. Так, куча луку, пучки розмарина, развешанные по балкам, шалфей, несколько кусков свинины, оставшейся от борова, которого закололи нам на свадьбу, - словом, для начала вполне достаточно.
Нет, вы не думайте: я терпеть не могу однообразной и спокойной жизни, и если бы мне сказали, что я вынуждена буду прозябать все последующие годы в уютных стенах поместья, то я еще до рассвета сбежала бы вместе с Вариеном и была бы уже так далеко, как только может унести самая быстрая лошадь.
Но я-то была уверена, что это лишь небольшая передышка, и сейчас просто наслаждалась ею - даже когда мыла овощи в ледяной колодезной воде. Ощущение было знакомым - домашним и уютным, - и я знала, что продлится это недолго.
Я еще не забыла покушения на жизнь Реллы, хотя до сих пор мне было неизвестно, жива она или нет. Однако из того, что Релла мне рассказала на Драконьем острове, а также из подслушанного мною разговора между Мариком и его колдуном Кадераном я знала, что Марик вступил в союз с настоящим повелителем демонов. Я даже слышала имя, которое Кадеран произносил несколько раз, но в то время голова у меня была занята другим, и сейчас я его не помнила. Хвала Владычице, Кадеран отправился на тот свет, однако его неведомый хозяин был жив, а мне совсем не хотелось, чтобы гнев демонов обрушился на Хадронстед и на родных мне людей. Последние слова, которые успела произнести Релла, прежде чем лишилась чувств у меня на руках, обязывали меня отправиться на поиски моей матери, Маран Вены. Я знала лишь одно место, где можно было ее найти, - небольшое поселение под названием Бескин, далеко к северо-востоку, возле Трелистой чащи, где она родилась и выросла. По дороге сюда мы с Вариеном решили, что, отдохнув после путешествия, отправимся в те места и разыщем ее...
А пока меня заботило приготовление начинки для пары гусей, которых предстояло зажарить... Оглядываясь сейчас назад, я восторгаюсь тем, какое наслаждение находила я тогда в этом занятии. Жизнь моя течет настолько быстро, что мне всегда легче смотреть в завтрашний день. Но лучшими днями моей жизни были именно те, когда меня не страшило будущее и не беспокоило прошлое, когда я просто наслаждалась настоящим, где бы я ни находилась и что бы ни делала, будь то даже столь хлопотное занятие, как приготовление ужина для своих родных. Жизнь сама по себе переменчива, и кто знает: может быть, она вскоре и вовсе лишит тебя подобного удовольствия - без предупреждения и без надежды повторить все сначала...
На этот раз я могла гордиться своими поварскими способностями: гуси, насколько я сама могла судить, получились на славу. Вариен уминал их едва ли не с большим удовольствием, чем Джеми. После ужина мы втроем уселись в кухне вокруг огня, чтобы спокойно выпить по кружечке терпкого вина.
Двое младших конюхов, Рэб и Джан, только что закончили мыть посуду и покинули моечную; остальные кормили лошадей и запирали их на ночь в стойла. Снаружи чистый ночной воздух был морозным: от него синел нос и становилось неуютно.
Оказалось, что днем Джеми провел Вариена по всему поместью и все ему показал.
- Вариен сообщил мне, что никогда раньше не видал поместий, - пояснил Джеми слегка удивленно. - Хотя и то сказать: если все, что вы мне тут наплели, правда, то ему это было и ни к чему.
- И все-таки ты сомневаешься, хозяин Джемет, - произнес негромко Вариен. Его, казалось, что-то забавляло. - Как мне еще убедить тебя, если ни мое слово, ни слово твоей нареченной дочери Ланен не в силах развеять твоих сомнений?
Джеми выдержал взгляд Вариена сколько мог, но в конце концов вынужден был отвернуться.
- Вам никогда не убедить меня словами, - произнес он несколько подавленно. Глаза Вариена были лучше всяких доводов. - Только время потратите. Но я сразу пойму, когда вы говорите правду, - уголок его рта искривился в полуулыбке, когда он вновь посмотрел на Вариена. - Ты ведь не думаешь, что я вот так сразу всему поверю? Сам посуди: не очень-то это правдоподобно. Ты хороший человек, Вариен, тут я готов побиться об заклад, пусть и глаза у тебя какие-то странные. Кем бы ты ни был, скажи-ка мне: в тебе осталось хоть что-нибудь от тебя прежнего, что-нибудь такое, что ты мог бы предоставить в доказательство?
- Не знаю. Разве что воспоминания о жизни, прожитой в окружении моего народа, - ответил Вариен с едва приметной грустью. Со стороны могло показаться, что он воспринял слова Джеми совершенно спокойно. - Я еще слишком мало живу в этом новом теле, всего лишь три луны, как мне кажется, - тут он с улыбкой взял меня за руку, и печаль была позабыта. - До сих пор я не слишком обращал внимание на ход времени и не открыл еще всего того, на что мое тело теперь способно, а на что - уже нет. Удивительно, насколько оно иное! Сказать по правде, меня до сих пор больше всего занимают все эти различия. - Тут он выпустил меня и, подняв обе руки вверх, ладонями к себе, посмотрел на них, затем пальцами одной руки потрогал другую. - Эти руки гедри настолько мягки, настолько изящны, что они даже чувствуют поток воздуха. И при этом они такие ловкие, такие умелые, сильные: могут вдеть нитку в иголку, а могут натянуть до предела толстый канат, - он был погружен в собственные мысли, рассматривая свои руки. - Вот чему я действительно завидовал все эти долгие годы, обуреваемый ферриншадиком и мечтая о подобных мгновениях.
- А что это значит - «феррин...» - как там бишь? - поинтересовался Джеми.
- Ферриншадик - это слово из нашего языка, обозначающее сильнейшее стремление, свойственное многим из нас, страстную тягу к общению с иным народом, жажду услышать мысли других существ, наделенных способностью говорить и мыслить, - ответил Вариен задумчиво. - Некоторые из нас избежали этого, но большинству очень хорошо знакомо подобное чувство, нас постоянно и непреодолимо тянет к общению с гедриами, с людьми, которых мы на своем языке именуем «безмолвным народом». Иные из нас горько скорбят об исходе треллей, четвертого народа, которые, отвергнув Силы Порядка и Хаоса, тем самым положили начало собственной кончине.
Джеми глянул на него и покачал головой.
- Извини, Вариен, но о чем это ты, вообще? Что еще за силы? - спросил он.
- Джеми! - воскликнула я. - Ты что, не знаешь «Сказания о Первоначалах»? Святая Владычица, эта песнь даже мне известна!
Джеми пожал плечами:
- Никогда особо не интересовался всякими там бардовскими песенками.
Улыбнувшись мне, Вариен слегка переместился в кресле: теперь он сидел прямо, стараясь смотреть в лицо одновременно и мне, и Джеми. Я усмехнулась:
- По-видимому, это человеческая разновидность той самой позы, которую кантри называют Проявлением Поучения, не так ли?
- Именно так, - ответил он. - Если тебе, Джемет, неизвестно «Сказание о Первоначалах», то сейчас самое время узнать его. Там очень хорошо повествуется о вашем народе.
Он слегка шевельнул шеей, опустив вниз подбородок, - я поняла, что он по привычке пытается использовать те мышцы, которых у него теперь не было, чтобы, изогнув шею дугой, положить голову рядом с лицом ученика. Он заговорил - уверенно, но медленно. Позже я узнала, что в уме ему приходилось переводить древнее сказание кантри на человеческий язык.
- Когда земли Колмара были молоды, там жили четыре шакрима, то есть четыре народа: трелли, ракши, кантри и гедри. Они уже обладали даром речи и разума, когда им стали ведомы Силы Порядка и Хаоса; и вот все они узнали, что в жизни любого народа наступает время, когда необходимо встать перед Выбором. Каждый из этих народов сделал свой собственный Выбор.
Кантри, старейшие из четырех народов, верили, что, хотя Хаос предшествует сотворению мира и сопровождает его конец, главенствует при этом все же Порядок - поэтому они и приняли решение служить Порядку. За это им была дарована долгая жизнь, и они могли помнить все, что происходило в былые времена.
Трелли, народ троллей, решили не выбирать. Они не пожелали принять ни того, ни другого, отвергнув всё. Своим решением трелли обрекли себя на кончину, ибо отвергнуть Силы - значит отвергнуть саму жизнь.
Ракши уже в то время делились на два племени: ракшасов и менее могущественных рикти. И те и другие выбрали соединиться с Хаосом и в этом оказались противоположны кантри. Но Хаос сам по себе не может существовать в мире Порядка, потому что тогда этот мир был бы просто уничтожен в противоборстве двух Сил. Ракши за их выбор была дарована долгая жизнь, чтобы они могли противостоять кантри, и они обрели собственный мир, расположенный по ту сторону здешнего, - однако миром своим они никогда не были довольны.
Гедри же после долгих прений поняли, что не могут договориться между собой; но в отличие от треллей они все же сделали свой выбор. Воистину они избрали сам Выбор - каждый рожденный имел теперь право в свое время решить, какой стороне служить. Так они получили возможность обращаться к любой из двух Сил, подчиняясь собственным желаниям; и хотя кантри и ракши были существами, обладавшими небывалым могуществом, именно гедри унаследовали этот мир...
Вариен улыбнулся: его повествование завершилось.
- Скажи же, Джемет, неужели ты никогда не слышал этой истории? Ваши барды наверняка помнят ее.
Я посмотрела на Джеми. Тот ответил:
- Может, и помнят, да только я ни разу не слышал, чтобы они такое пели. - Голос его казался каким-то странным, и я всмотрелась в него пристальнее. Выражение его лица было очень необычным.
- Сдается мне, все же нечто подобное я слыхивал от своего деда, когда был совсем еще юным мальчишкой. - Он поднял взгляд, и в голосе его зазвучало изумление: - Сколько же тебе лет, Вариен?
Но Вариен не ответил на его вопрос - я решила, что это и к лучшему. Он поднял руки, словно собираясь растереть затекшую шею, однако действовал при этом донельзя неуклюже: вывернув кисти, он попытался было использовать тыльные стороны ладоней, как вдруг остановился и, посмотрев на меня, медленно придал своим рукам прежнее положение. Я ахнула, поняв, в чем дело: он позабыл, что у него нет когтей. Он привык, что всю свою долгую жизнь ему приходилось выворачивать кисти наружу, чтобы случайно не поранить чешую своими огромными когтями, каждый из которых был длиною в локоть. Улыбка его сделалась намного шире, когда он при помощи кончиков пальцев растер мышцы шеи, которые затекли от попытки вытянуть ее так же, как если бы она была драконьей. Потом он рассмеялся, и я вместе с ним.
- Во имя Ветров! - воскликнул он, вскакивая на ноги; глаза его светились восторгом, а голос был низким от переполнявшей его радости.
Он повернулся к Джеми с горящими глазами, в которых, казалось, отражалась вся его душа.
- Эта вторая жизнь - неописуемое чудо, хозяин Джемет! Хотелось бы мне поведать тебе о том, каково это! Я по сто раз на дню останавливаюсь только лишь затем, чтобы прислушаться к собственному дыханию: почувствовать быстрое биение сердца, ощутить, как грудь наполняется воздухом... Должен сказать: это сон, о котором я и не мечтал, - обрести человеческий облик, обладать такими же руками, что и у гедри! Надо же: я - и вдруг хожу на двух ногах! - внезапно он вновь рассмеялся. - Ты себе даже не представляешь, Джемет, до чего это удобно: больше не нужно носить хворост в зубах. На вкус он просто отвратителен, уж поверь.
Я расплылась в улыбке: мне доводилось видеть, как он таскал в пасти хворост; после ему приходилось изрыгать пламя, чтобы выжечь застрявшие в зубах щепья. Сейчас он был ну вылитый Акор - если бы только Джеми был знаком с ним прежде, он бы это тоже понял.
- Годами я пытался научиться ходить выпрямившись, - продолжал Вариен, - но наши ноги для этого совершенно не приспособлены. Каждый раз после таких занятий у меня по целым дням болели суставы, и в конце концов мне пришлось сдаться.
Немного успокоившись, он стоял теперь у огня, грея руки.
- Сколько же тебе в то время было лет? - спросила я, подтрунивая над ним. - Ты мне рассказывал лишь, что учился приземляться на задние ноги, но об этом ни словом не обмолвился.
Он немного помолчал, с улыбкой припоминая давнюю свою глупость.
- Я тогда уже достиг совершеннолетия - правда, недавно, - когда впервые попытался это проделать. Мне шел шестой келл, когда я взялся за эту затею, а свое поражение признал лишь за сотню лет до того, как мне перевалило за сит. - Он с улыбкой повернулся ко мне. - Трудно было отказаться от такого желания, любовь моя, но к тому времени я почти достиг своего полного роста. Шикрар как-то вынудил меня признаться, почему я целый месяц ходил с таким трудом. Боль была ужасная. Я был глупцом, пытаясь проделать подобное.
- А что такое «сит»? - спросила я.
- Тогда уж пусть объяснит заодно, что это за «келл»! - вставил Джеми.
- Келл - это сто зим, - ответил Вариен, глядя на пламя очага, и в огненном полумраке голос его звучал тихо и спокойно, - а ситом кантри называют середину жизни, когда возраст наш вдвое превышает совершеннолетие и пройдена лишь половина жизненного пути. Это радостное время, когда можно спокойно наслаждаться своей молодостью. Сит включает в себя десять келлов - это тысяча зим. Я встретил свой сит двенадцать... нет, теперь уже тринадцать зим назад.
Джеми смачно выругался; лицо его было скрыто полумраком, однако, когда он заговорил, в голосе его послышались странные нотки.
- Ты что, всерьез пытаешься утверждать, что тебе больше тысячи лет?
Я не могла понять, было ли это страхом, или недоверием, или гневом, или же всем сразу.
Оставаясь неподвижным, Вариен ответил:
- Я говорю только правду, Джемет из Аринока. Я видел тысячу и тринадцать зим, и будь я по-прежнему в облике кантри, я бы надеялся увидеть еще столько же. Наш народ живет очень долго - если не возникает никаких препятствий, и многие из нас могут встретить второй сит, прежде чем их заберет смерть.
- Будь все проклято! - вскричал Джеми.
Он не мог больше сидеть на месте: вскочив со стула, он принялся ходить из угла в угол - подальше от огня и от Вариена - и вдруг в один миг развернулся и приблизился ко мне, совершенно не обращая внимания на Вариена. Он встал передо мной, и я была удивлена: на лице у него застыло огорченное выражение.
- Ланен, прах тебя задави, что на вас нашло? Зачем вы так поступаете? Ты ведь знаешь: я тебя никогда бы не осудил, никогда бы не отрекся от тебя. Так зачем же выдумывать эту дикую историю? Ты что, уже не веришь, что я по-прежнему люблю тебя, как любил все эти долгие годы? - Голос его сделался хриплым. - Неужели ты настолько от меня отдалилась, девочка, за такой короткий срок?
Я встала и, положив руки ему на плечи, заглянула ему в глаза. Мне пришлось смотреть на него сверху вниз: я переросла Джеми еще в двенадцать лет. Он вдруг показался мне маленьким и слабым. Я даже слегка опешила.
- Джеми, положа руку на сердце и вверяя душу Владычице, я клянусь, даю тебе святое слово, что это не выдумка. Это чистейшая правда, - сказала я. Мне было нелегко выдержать его взгляд, полный сомнения и неприятия. - Думаешь, я не знаю, что это звучит как безумие? - продолжала я со злостью. - Но я не спятила, и ты меня хорошо знаешь - я не стала бы лгать тебе. Это все правда, Джеми. От начала до конца. Если б я сама там не была, я тоже не поверила бы, но это правда, клянусь тебе душою. Впервые я повстречалась с Вариеном, когда он был Акором, повелителем кантри, истинных драконов. Уже тогда я полюбила его, хотя и знала, что любовь эта ни к чему не приведет. Я видела, как он сражался с заклинателем демонов, и видела ужасные рваные раны на его теле. Святая Владычица, сквозь одну даже виднелись кости! - Я содрогнулась и провела рукой по лицу, пытаясь отогнать страшное видение: Акор, весь израненный Мариком, моим собственным отцом. - Шикрар, Кейдра и Идай отнесли его в его чертог, и там он... ну, то есть мы думали, что он умер, и я вместе с его товарищами оплакивала его кончину. Я сама обнаружила Вариена таким, какой он сейчас, всего лишь через пару часов после смерти моего возлюбленного Акора, - он был гол, точно новорожденный, и лежал посреди праха дракона, которым совсем недавно был сам. Душа его осталась прежней, как и его сердце, разум и память, - изменилось лишь его тело.
Джеми глазел на меня, все еще выражая своим видом огорчение и недоверие. Отвернувшись, я вздохнула и тут обнаружила, что не в силах сдержать улыбки, которая сама собой вылезла на лице. Я вновь с размаху плюхнулась в кресло.
- Клянусь зубьями Преисподней, Джеми, не мне тебя обвинять. Если бы я услышала подобную историю, я бы так и решила, что рассказчик либо спятил, либо врет.
Тогда Джеми повернулся к Вариену, который все так же молчал, глядя в огонь.
- Ну что, Вариен? - сказал Джеми, и огорчение его обернулось холодным гневом. - Теперь уж я заставлю тебя выложить все, что бы там ты ни скрывал. Кем бы ты ни был - убийцей, вором, заклинателем демонов, нищим поэтом, наемником, - я требую, чтобы ты, ради спасения своей души, ради своих же надежд попасть на небеса, во имя любви к моей дочери, - и если ты все еще надеешься узреть перед смертью лик Владычицы, - чтобы ты сейчас же рассказал мне все: кто ты и откуда взялся!
- А с чего это ты решил поверить мне на этот раз? - спросил Вариен, в свою очередь начиная сердиться.
- Потому что второй раз я просить не буду! - ответил Джеми, глядя на него в упор.
К нашему с Джеми удивлению, Вариен низко поклонился:
- Хорошо же, Джемет из Аринока. Вверяю свою душу Ветрам: во имя всего, что для меня свято, во имя надежды попасть на небеса, какими бы они ни были отличными от ваших небес, я поведаю тебе раз и навсегда, кто я такой и откуда родом, насколько мне позволит время.
Пусть унесут Ветры мою душу - среди моего народа эта клятва священна. Я был рожден тысячу и тринадцать зим назад. Матерью моей была Айярэйлиннэрит Мудрая, отцом - Кариштар из колена Лориакейрисов. Я появился на свет с серебристой кожей - подобного мой народ еще не видывал, и это было воспринято как некое знамение, смысла которого никто не знал. Глаза мои и самоцвет моей души были зелеными, как и сейчас, однако это среди моих сородичей не редкость. Я начал летать тридцати зим от роду, на двадцать пять зим раньше обычных детенышей. Совершеннолетия я достиг на исходе пятого своего келла, как это водится у кантри, а менее чем через келл я был избран новым царем, когда умер старый Гареш, отец Шикрара. Впервые я почувствовал зов ферриншадика еще в юности, когда мне было двести сорок зим от роду, - тогда я впервые увидел гедри, приплывших на наш остров. Они сбились с курса, и некоторые из моих сородичей почувствовали к ним жалость. Мы помогли им починить корабль, хотя вступить с ними в общение оказалось нелегко, ибо языки наши очень сильно отличаются друг от друга. Но мы помогли им, чем сумели. Когда они обнаружили лансиповые деревья и открыли, что листья их способствуют исцелению, мы позволили им взять с собой столько листвы, сколько они пожелали, а также несколько саженцев. Спустя совсем немного времени они уплыли, однако я до самого последнего момента следил за ними, охваченный сильным желанием поговорить с этими созданиями. Но это было запрещено. Сразу же, едва они появились, кантри собрали Совет, на котором было принято решение: лишь царь волен вступать с гедри в непосредственное общение, ибо многие из наших сородичей все еще впадали в ярость при одном лишь их виде. К тому времени когда они покинули остров, я уже выучил немного слов их языка - самую малость - и позже, в течение нескольких столетий, узнавал о них все, что только мог.
Посмотрев на меня, Вариен продолжал:
- Когда приплыла Ланен, я уже почти оставил надежду увидеть еще хотя бы один корабль, прибывший за лансипом, - на протяжении целого келла на наш остров не ступала нога ни одного гедри. - Улыбнувшись, он шагнул вперед и взял меня за руку. - Ах, Ланен! Покуда я дышу, никогда не забыть мне того, как ты впервые ступила на землю нашего народа! Я видел, как ты восторженно смеялась, шагая по траве. - Глаза его встретились с моими, и я почувствовала, как страсть, таящаяся в его взгляде, пронизывает меня насквозь. - Я смотрел, как ты преклонила колени, вдыхая запах самой земли, по которой ступали твои ноги.
Я вздрогнула. Самым сильным моим воспоминанием о первых мгновениях, проведенных на Драконьем острове, был запах примятой под ногами травы. До этого я не знала, что Акор, оказывается, наблюдал за мной.
- В первый же вечер мы тайно встретились. Мысленно Вариен добавил, обращаясь ко мне:
«И ты назвала меня братом, моя Ланен, несмотря на ту огромную пропасть обиды и ненависти, что разделяла нас. Уже тогда я любил тебя».
- На следующую ночь мы встретились вновь - под присмотром старейшего из нашего рода, моего сердечного друга Шикрара, который опасался, что я попал под влияние демонов или был околдован ведьмой гедри, - при этих словах Вариен рассмеялся. - Впрочем, вскоре он узнал ее получше! Однако он запретил нам видеться еще раз. И впервые за все время я, царь своего народа, более всех обязанный блюсти наши законы, нарушил этот запрет, ибо не мог выдержать столь скорого расставания. Я отнес Ланен в свои чертоги, что находились далеко за городьбой, отделявшей нас от гедри, и в ту самую ночь судьба наша была предрешена. Она полюбила меня, а я - ее, и каким бы безумием ни казалась любовь между гедри и кантри, даже самое беспросветное будущее не страшило нас. В душе мы воспарили вместе ввысь, слившись в полете влюбленных, - это священный обряд моего народа, столь же действенный, как и клятва верности, что мы дали друг другу во время брачной церемонии не далее как пару дней назад. С того времени души наши стали едины.
Поцеловав мне руку, Вариен выпустил меня и вновь поднялся, встав перед Джеми; во взгляде его одновременно читались достоинство и жалость.
- Это правда, Джемет. Вот кем я был и остаюсь поныне. Хочешь верь, хочешь нет, но в дальнейшем все случилось так, как рассказывала тебе Ланен. Марик, ее отец, навлек на нас демонов, которых мы уничтожили; он пытался принести ее в жертву, но я спас ее; он хотел похитить самоцветы душ моих сородичей, но мы с Шикраром остановили его, и Ланен помогла нам в этом; прежнее мое тело истекло кровью от ран, и когда не осталось ни малейшей надежды, вопреки пониманию и здравому смыслу и случилось невозможное: я очнулся таким, каким ты меня сейчас видишь, посреди груды праха, оставшегося от прежнего моего тела, и самоцвет души был крепко зажат в моей руке. - Он улыбнулся, на этот раз более ласково: Джеми, казалось, начинал понемногу верить его словам. - Она не рассказала тебе лишь о своем собственном вкладе в судьбу моего народа. Кейдра, сын Шикрара, и его супруга Миражэй ожидали появления детеныша - первого среди кантри за последние пятьсот лет. Однако роды протекали сложно, и мы все боялись, что и Миражэй, и малыш погибнут. Именно Ланен помогла сыну Кейдры появиться на свет, спасла и мать, и малютку и этим своим поступком заронила в сердца моих сородичей побуждение к переменам.
Вариен поклонился еще раз и уселся на свое место у огня.
Джеми долгое время молчал. Я видела, как он взвешивает в голове услышанное, и позволила себе ненадолго расслабиться; наконец я увидела, что он пришел к какому-то решению. Глаза его вновь обрели прежний блеск, и он кивнул Вариену:
- Я каждой костью чую, что тут должна скрываться ложь, однако я знавал на своем веку многих и могу распознать, когда говорят правду. Может, конечно, ты и тронутый, но то, что ты мне сейчас рассказал, - истина; по крайней мере ты сам в это искренне веришь, тут уж у меня сомнений нет. А тот крупный зеленый камень, оправленный в золото, который ты надевал во время женитьбы, - это, полагаю, и есть тот самый самоцвет души?
- Да, это он, - ответил Вариен. - Шикрар оправил его для меня в кхаадиш, прежде чем я смог предстать перед своим народом после того, как принял человечий облик.
- «Кхаадиш» - это по-нашему золото, да?
- Да. Мы... Со временем земля, на которой спят кантри, превращается в золото. Мы никому об этом не говорим. Кхаадиш - обычный металл, которому лишь изредка можно найти применение: например, если его отполировать, в нем можно увидеть свое отражение; но для нас он почти не имеет никакой ценности.
Джеми фыркнул:
- Да уж! На этот твой венчик можно купить всю нашу ферму, Да еще и несколько окрестных деревень в придачу. И это только на золото. Если вдруг окажешься когда-нибудь на мели, этот камушек может...
Я заметила, что Вариен начинает не на шутку сердиться, и вмешалась:
- Джеми, прошу тебя, прекрати. Это ведь совсем иное. Разве ты продал бы, скажем, свою ногу, если бы с этого можно было что-то поиметь?
- А что, неужели и этот камень для тебя - что часть тела? - спросил Джеми в замешательстве.
- Больше! - резко бросил Вариен.
Джеми посмотрел на него, но добавлять Вариен ничего не стал.
- Понятно, - произнес Джеми наконец. - Не хотел тебя обидеть, парень. А что до правды насчет твоего драконьего прошлого - утро вечера мудренее, как говорится, а пока постараюсь шире глядеть на вещи.
Вариен кивнул:
- Это редкий дар для любого народа. Благодарю тебя. Уголок рта у Джеми пополз вверх, и губы его растянулись в кривой усмешке.
- Всегда пожалуйста. А у тебя и впрямь царские манеры, откуда бы ни был ты родом.
- Мой народ так бы не посчитал, - ответил Вариен, и во взгляде его теперь угадывался слабый намек на веселость. - Они всегда заявляли, что я чересчур легкомыслен, излишне беспечен и из-за тяги к новшествам слишком быстро приемлю всяческие перемены. Кстати, о новшествах... Я знаю, что среди множества умений, которых мне недостает, есть одно, очень тебе свойственное, и я бы тоже желал его обрести.
- И что же это? - спросил Джеми, опередив меня на полвздоха: я собиралась задать тот же вопрос. Прежде Вариен никогда не упоминал ни о чем подобном.

Предыдущая страница 2 Следующая страница


3 Элизабет Кернер

- Поскольку мы намерены путешествовать по свету, мне придется научиться защищаться. Я ни разу в жизни не держал в руках боевого клинка. Ланен рассказывала мне, что ты в совершенстве владеешь этим искусством. Сумею ли я уговорить тебя обучать меня, пока еще позволяет время?
- Пока позволяет время? - переспросил Джеми. Однако в голосе его звучало согласие, и я знала, что наши намерения не были для него неожиданностью. И все же следовало все ему объяснить.
- Джеми, дело не в том, что меня вновь тянет повидать мир, - произнесла я.
Он приподнял бровь.
- Ну, то есть, - добавила я, рассмеявшись, - дело не только в этом. У нас неприятности. Не знаю, вернулся ли к Марику рассудок и возможно ли это вообще, но если он вдруг оклемается, то вряд ли откажется от своих замыслов насчет прежнего жертвоприношения, так что рано или поздно он явится за мной - или сам, или наймет кого-нибудь.
- Спору нет, - ответил Джеми, и глаза его слабо замерцали. - Я тоже подумал, что приключение ваше закончилось больно уж внезапно От заклинателей демонов так просто не избавишься - их нужно уничтожить. Уж поверь, я знаю.
- Но Кадеран-то мертв, - сказала я.
- Судя по твоим рассказам, он был мелкой сошкой. Я-то знаком с их братом и знаю: настоящий повелитель демонов нипочем не стал бы рисковать своей драгоценной шеей и не отправился бы в столь опасное путешествие. Этот Кадеран никогда не говорил о своем господине?
И тут передо мною всплыло воспоминание: я стою у тропы, ведущей к морю, спрятавшись в густом ельнике, и слушаю, как неподалеку беседуют Кадеран и Марик...
- Он упоминал о каком-то магистре шестого круга. Это тебе о чем-то говорит?
- Зубья Преисподней! - воскликнул Джеми. - Ланен, дела хуже некуда. Повелитель шестого круга может вызывать едва ли не самых могущественных демонов, управлять ими. - Он вновь заходил взад-вперед, и было видно, что он очень встревожен. - Седалище Матери Шиа! Ланен, во имя всего святого, не вспомнишь ли... Скажи, Ланен, ты слышала имя? Они называли какое-нибудь имя?
- Я пытаюсь припомнить, - проговорила я. - Но нет, боюсь, что голова у меня тогда была занята иным. Если они и упоминали какое-то имя, я этого не помню.
- Раз так, хозяин Джемет, то мне тем более нужно научиться владеть мечом, - вставил Вариен.
Джеми поморщился.
- Знаешь, лучше бы я вообще не говорил тебе, как меня зовут, называй меня Джеми, как все называют, и все тут. Само собой, я покажу тебе, как пользоваться клинком, но сейчас-то мы говорим о повелителе демонов и о том, как нам тут поступить. - Он окинул Вариена оценивающим взглядом. - Положим, силенка у тебя в руках имеется, однако во время боя клинок тяжелеет с каждым ударом. Ты когда-нибудь поднимал длинный меч?
Вариен смутился:
- А они бывают разные?
Джеми захохотал:
- Сотни разных, парень! Впрочем, для тебя у меня есть один на примете, с ним и будешь упражняться.
Он прошел к лестнице, за ней стоял длинный низкий короб; порывшись в нем, Джеми извлек здоровенный меч, который, как я помнила, принадлежал Хадрону. Я видела, как отчим доставал его из укромного уголка каждый год, когда собирался в Иллару, на Большую ярмарку, что устраивалась там в начале осени. В дороге он держал его при себе для самообороны и, насколько мне было известно, никогда не обнажал его из гнева. По длине он вполне подходил Вариену, но был, казалось, слишком уж тяжел для его изящного телосложения. Я вздохнула, поняв, что Джеми примеривается к Вариену. В который уже раз.
- На-ка вот, попробуй его в руке, - сказал он и, подняв меч острием вверх, швырнул его Вариену.
Не раздумывая, тот поймал меч в воздухе правой рукой, после чего недоуменно уставился на свои пальцы, сжимавшие рукоять.
- Во имя Ветров, как мне это удалось? - произнес он вслух, переведя взгляд на меня.
- Очень проворно, - ответила я, пораженная не меньше его, но весьма довольная. Он действительно умел двигаться очень быстро. - Ты небось и подумать-то об этом не успел.
- Зачастую от этого все и зависит, - сказал Джеми. - Если внутреннее чутье у тебя развито настолько хорошо, ты уже через несколько лет станешь неплохим бойцом. А как по весу?
Крепко держа тяжелый меч на вытянутой руке, Вариен ответил:
- Мне непонятен твой вопрос. Каким он должен быть по весу? Для меня он не обременителен, если ты это имеешь в виду.
Вариен между делом взмахнул своим оружием, и огромный, тяжелый клинок заплясал в воздухе, точно бабочка летним днем.
Джеми ни за что не стал бы показывать, что творится у него в душе, однако мне, выросшей рядом с ним, не нужна была даже истинная речь, чтобы понять, что про себя он сейчас сыплет изумленными проклятиями. Я хорошо знала, что у него означает такое выражение лица.
- Это я и хотел выяснить. Думаю, для твоих упражнений такой клинок вполне сгодится, - произнес Джеми, теперь вглядываясь в Вариена еще пристальнее.
Вариен опустил меч.
- Благодарю тебя, хозяин Джемет. Теперь, раз ты убедился, что я способен носить это оружие, когда же мы начнем наши занятия? И что я смогу предложить тебе взамен?
Джеми поклонился - самую малость.
- Только свое усердие. Лови, - и он швырнул Вариену ножны, которые тот без труда поймал. - Начнем завтра. Мне нужно немного времени, чтобы приготовить и установить стояк; я зайду за тобою утром, после того как позабочусь о скотине, тогда мы и приступим.
- Благодарю.
Вариен сунул меч в ножны и бережно положил его возле камина.
- Не прочь, если и я с вами увяжусь? - спросила я, поддразнивая Вариена. - Может, на этот раз у меня будет выходить лучше. Признайся, Джеми, я ведь прилагала все усилия во время былых наших ночных упражнений.
Как я и надеялась, он усмехнулся:
- Ну еще бы: ты старалась на совесть. Но хоть я тебя и люблю, девочка моя, однако тебе недостает скорости. А этому, боюсь, научиться нельзя. Нет, ты вполне можешь постоять за себя, этим-то тебя судьба не обделила, но вот биться на мечах тебе, пожалуй, не дано.
Я знаю: он вовсе не хотел преподнести это как пощечину, однако именно такое чувство и вызвал у меня его ответ. Меня удивило, насколько слова его обожгли меня. Я всегда знала, что не особенно владею мечом, но все надеялась, что это дело времени, что когда-нибудь я обязательно стану грозной воительницей. Раньше я любила сказания об арлисских женщинах-воинах и, по-видимому, считала, что моих таланта и силы будет вполне достаточно, чтобы стать такой же, как и предполагала, что в душе я воительница, и верила, что если вдруг придется убить, я смогу это сделать. Меня часто принуждали сдерживать свою силу во время припадков ярости; однако подобное неистовство наверняка было бы очень кстати, сопровождай оно мою руку с зажатым в ней мечом!
Хуже всего было то, что я понимала всю невозможность таких мечтаний, и от этого делалось горько. Проклятье! Не суждено мне быть ни хранительницей очага, ни воительницей - так кем же я стану? Отыщется ли во всем белом свете что-нибудь, на что я сгожусь?
Горесть моя, должно быть, обозначилась у меня на лице, потому что Джеми нагнулся ко мне и поцеловал в лоб.
- Прости, что я грубоват. Я знаю, тебе неприятно это слышать, но рад, что все складывается именно так. - Он пристально посмотрел мне в глаза, и в голосе его вдруг проступила необычная взволнованность: - Ланен, я знавал женщин, которые владели мечом не хуже меня, а некоторые даже лучше. Они были сильными и стремительными, крепкими телом и духом, и им вполне нравилось то, какой жизнью они живут, ибо они подходили для нее. И многие из них погибли в расцвете молодости, а некоторые встретили ужасный конец, и каждую из них я оплакивал сильнее, чем всех мужчин, вместе взятых, что погибали подле них. Как ни дико это звучит, но это правда. - Он нежно погладил меня по щеке своей заскорузлой ладонью и улыбнулся. - Уж я бы предпочел, чтобы ты дожила до почтенной старости, перевидав на своем веку всех драконов, какие только есть на свете. Такая жизнь гораздо приятнее, поверь. - Тут он усмехнулся и, подмигнув мне, вновь выпрямился. - И длится гораздо дольше. Хуже не бывает, когда пытаешься стать тем, кем тебе быть не дано. Так и пропасть недолго. Используй тот дар, коим владеешь, и тогда тебе будет под силу изменить весь мир.
Я зевнула, внезапно почувствовав утомление.
- Ладно. Так и сделаю. Только давай с завтрашнего утра, ладно? День выдался на редкость длинным.
Я встала и потянулась, а Джеми и Вариен рассмеялись; потом Вариен подошел ко мне и одним быстрым движением подхватил меня на руки. Полагаю, ничего особенного в этом нет, когда мужчина берет девушку на руки, с этим все сталкивались. И все же большинство девушек, с которыми проделывается подобное, вряд ли обладают ростом в шесть футов, да и в плечах будут поуже. Вначале я даже растерялась, а он, воспользовавшись этим, прильнул ко мне и поцеловал.
Тут я вышла из себя. Очень сильно и совершенно внезапно. Я попыталась вырваться, но хватка его была железной, так что сопротивляться было явно бесполезно.
- Поставь меня, - процедила я сквозь зубы.
Он перестал улыбаться и опустил меня на пол. Я услышала звук закрываемой двери и поняла, что Джеми предоставил нас друг другу. Мудрый поступок.
- Клянусь Преисподними, чего это ты удумал? - произнесла я отступая от него к двери и дрожа от гнева. - Терпеть этого не могу. - Сжав кулак, я повернулась к двери спиной и что было силы ударила ее, вложив в удар всю свою силу. Я даже услышала, как что-то хрустнуло, но мне было плевать. - В детстве я этого не любила, а теперь и вовсе ненавижу. А тебе бы понравилось, если б тебя кто-нибудь схватил посильнее да лишил всякой возможности сопротивляться?
- Прости меня, милая, - ответил он приглушенно. - Теперь я понимаю, что судил неверно. Я думал... - тут он умолк.
- Что ты думал? - спросила я угрюмо, потирая руку. - Ничего глупее придумать не мог!
Уголок его рта потянулся вверх.
- Когда я сегодня обходил с Джеми поместье, один из... работников, так ведь вы их называете? Те, что следят за лошадьми... Я видел, как один из них проделал такое же со своей девушкой, когда та принесла ему обед. Она смеялась: было похоже, что ей это нравится. - Никогда не думала, что увижу такое, но мне показалось, будто Вариен покраснел. - А потом Джеми сказал мне, что они недавно поженились, лишь месяц назад. И я решил, что такое, должно быть, в обычае у гедри...
Тут я рассмеялась: гнев мой пропал так же внезапно, как и явился, и я крепко обняла его.
- Дуралей, - пробормотала я ему в ухо. Я ощущала тепло его сильного тела; он обнял меня до того заботливо, что в его руках я чувствовала себя так, словно после долгих скитаний вернулась домой. - Прошу тебя, не пытайся быть похожим на человека, милый, просто будь таким, каков ты есть. Ты тот единственный, кого я люблю больше всех на свете. Мы сами разберемся, как нам вести себя друг с другом. И отстранилась от него ненадолго, только чтобы заглянуть ему в глаза.
Я не бранюсь и ценю все твои старания милый, однако Джеми прав: хуже бывает, когда пытаешься стать тем, кем тебе быть не дано.
- Хорошо, тогда буду таким, какой я есть, - ответил он с улыбкой, и его чувственные руки начали прогуливаться по моей спине. - Я твой возлюбленный и новоявленный супруг. Ты утомлена, а я всегда должен заботиться о тебе. Пойдем со мной в опочивальню, дорогая моя, сердце мое, а там посмотрим, сумею ли я заставить тебя на время позабыть про усталость.
С этими словами он поцеловал меня по-настоящему, и страсть его, стремительная, как пламень, передалась мне.
Мы направились в спальню.

Глава 3
МНОГОЕ НУЖНО ПОЗНАТЬ

Берис
Мне следует подольше соблюдать осторожность. Когда утром я покидал Большой зал школы магов, магистр Рикард долго и подозрительно смотрел на меня.
- И все же я говорю, что ты поступаешь опрометчиво, покидая школу именно сейчас, магистр Берис. Впрочем, раз уж на то пошло, ты, похоже, вполне готов к любому путешествию, - сказал он угрюмо. Он всегда такой. Все эти долгие годы, сколько я его знал, он ни на миг не менялся в лице, и так изо дня в день. - Сказать по правде, я никогда прежде не видел тебя столь цветущим. Должно быть, это из-за утреннего света. Я бы даже поклялся, что ты выглядишь лет на десять моложе.
Я рассмеялся и ответил, что это, скорее всего, по причине густого тумана.
- Если бы женщины знали, что туман способен так разглаживать морщины, мы могли бы зарабатывать себе на хлеб заклинаниями погоды, - добавил я.
- С такими делами не шутят, - заявил он премерзким тоном. Очень уж он чванлив, этот Рикард, хотя сам - будто лунь в человечьем обличье, - маленький, тощий, с носом, как у ястреба. Все осторожничает, ублюдок, не доверяет.
- Не один я знаю, какие чудеса может творить снадобье из лансипа, - продолжал он, - и многим известно, что у тебя лансипа хоть отбавляй - с тех пор как ты снарядил к Драконьему острову того несчастного купца, что лишился рассудка. Ты не гнушаешься запретными знаниями, Берис, хотя, я уверен, ты будешь это отрицать.
- Отрицать? Мне нечего отрицать, Рикард. Я знаю, что ты действуешь из лучших побуждений, но все-таки ты поднимаешь много шума из ничего. Тебе ведь известно, что мне в последнее время нездоровилось. И если лансип, который я имел роскошь приобрести себе для лечения, придал моей коже некое подобие молодости, что ж, тем лучше. Но я не настолько глуп и прекрасно понимаю: однажды прошедши, молодость уже никогда не вернется.
Он лишь посмотрел на меня.
- Остерегайся гордыни, Берис, - произнес он наконец. - Она сломила многих, что были посильнее тебя.
Я улыбнулся в ответ, зная наверняка, что в один прекрасный день, очень скоро, смогу наконец-то вогнать кинжал ему в сердце. Я знал Рикарда вот уже два десятка лет, и все это время мы с ним искренне ненавидели друг друга. Но, как бы там ни было, он слишком близко подобрался к истине, а я еще не вполне готов раскрыть все мои секреты. Никому и в голову не приходит связывать имя Малиора, повелителя демонов шестого круга, с именем Бериса, верховного мага школы в Верфарене, и я не хочу, чтобы истина стала известна раньше времени. Вскоре меня это уже не будет заботить; но сейчас пока еще мою почтенную жизнь под именем Бериса следует оберегать. А Рикарду, возможно, предстоит... ну, бывают ведь разные несчастные случаи и тому подобное. Лично мне он уже начал досаждать. Он единственный из магистров (если не считать меня), кому известно кое-что из науки о демонах, и знания его для меня помеха...
Время для путешествия было вполне подходящим. Погода благоприятствовала: дни стояли холодные, но ясные и солнечные. Если так будет и дальше, я достигну Элимара дней за шесть. Будь у меня заранее приготовлена демонова вервь, я мог бы добраться туда за считанные мгновения и так же быстро вернулся бы обратно. На этот раз все-таки возьму с собой одну: здешний ее конец уже закреплен в моих тайных покоях в Верфарене, другой я намерен поместить в Элимаре сразу же по прибытии, чтобы в дальнейшем при случае можно было мгновенно переместиться туда, при этом не оставив следов. Неплохо будет иметь путь для отступления, ведущий в Элимар. По возвращении я на всякий случай установлю и обратное перемещение, чтобы местом прибытия был Верфарен. Демонова вервь должна быть установлена обычным способом на каждом из концов, и это довольно хлопотно. Хотя средство это можно использовать лишь единожды, оно стоит своей цены, обеспечивая мгновенное перемещение из одного места в другое независимо от расстояния. Даже драконы не могут летать настолько стремительно. А после использования вервь исчезает, и никто, кроме ее создателя, не знает, куда переместился прибегший к их помощи человек. Так что цену свою она вполне окупает. Не знаешь ведь, когда подобное приспособление может вдруг понадобиться. Я считаю, что следует быть готовым к любым неожиданностям...
Я все еще не приблизился к разгадке того, как можно уничтожить драконов, однако мне удалось собрать все руководства, какие только нашлись в книгохранилище Верфарена, и сейчас я изучаю их. Наверняка кому-нибудь был известен более действенный способ, как сокрушить этих чудищ, не подвергая себя опасности в битве с ними. Кольцо семи кругов работает неплохо, однако в этом случае использующий его должен находиться в пределах досягаемости драконов. Когда Марик воспользовался таким кольцом, изготовленным мною, эти твари проникли в его разум и лишили его рассудка. Я не хочу, чтобы и со мной произошло подобное.
Я не знал, что они на такое способны. Надо быть с ними поосторожнее.
Но прежде следует вылечить Марика и выведать у него все, что ему известно. Когда он отправлялся в плавание к Драконьему острову, я применил к нему особые чары, благодаря которым каждая его мысль и каждое слово записывались в особой книге, что находилась при мне, в моих покоях. До поры до времени все шло хорошо, но когда драконы искалечили ему разум, прервалась и связь. Книга закончилась гораздо раньше, чем мне было нужно.
Жалкий дурак. Он до самого конца считал, будто я помогал ему в поисках его дочери только для того, чтобы он мог избавиться от своей боли. Еще до ее рождения он пообещал ее демонам, а те взамен сотворили ему шар Дальновидец. Из-за безголовости Марика этот необыкновенный предмет был у него украден сразу же после того, как был создан. Украла его мать Ланен, некая Маран Вена. Но поскольку цена за изделие так и не была заплачена, демоны вложили в ногу Марику боль, которая не давала ему забыть о своей задолженности. Боль эта не прекратится до тех пор, пока его первенец не будет отдан владыкам Преисподних. Как он ни старался все эти годы, он так и не сумел разыскать ни Маран, ни ее ребенка. Однако Силы нижнего мира сами заботятся о себе: минувшей осенью он случайно встретился с дочерью. Он вознамерился выдать ее владыкам Преисподних, чтобы навсегда позабыть о боли, которая преследует его вот уже много лет.
Я позволил ему поверить, будто я намерен оказывать ему помощь за тело его дочери, которое должно было достаться мне после того, как повелители Нижнего мира вынут ее душу. Марик всегда был доверчивым глупцом. Пусть теперь терпит муки до скончания мира. Мне нужна его дочь, целая и невредимая, чтобы исполнилось пророчество, изреченное одним из моих предшественников много лет назад:
Когда излечит время брешь веков,
И разлученные единство обретут,
И в солнечных лучах, восстав из снов,
Потерянные вновь найдут приют -
Плоть Марика Гундарского и кровь
Заставят земли Четырех сплотиться вновь.
Первые две строки по-прежнему темны для меня, хотя я много размышлял над ними. Долго я гадал, что тут подразумевается под «брешью веков» - уж не намек ли это на то время, когда драконы, потеряв в схватке с Владыкой демонов многих из своих сородичей, покинули Колмар? Мне пришло в голову, что эта самая брешь - если она означает разрыв отношений между кантри и гедри, - возможно, уже «излечена», ибо от тех, кто сопровождал Марика в путешествии, я слышал, что его дочь Ланен вместе со своими друзьями была доставлена на корабль самими драконами. Но я не имею ни малейшего представления, что это за «разлученные», которые должны «обрести единство». За неимением прочих толкований предполагаю, что «потерянные» - это либо трелли, либо ракши, демоны, что были обречены на изгнание из этого мира со времен Выбора. Но племя треллей быстро пришло в упадок и спустя столетия вымерло, в живых не осталось ни одного. Поэтому я допускаю, что «потерянные» - это ракши, которые лишены тела как такового и не могут жить сами по себе в этом мире. Следовательно, моя задача - каким-то образом предоставить тело (или даже несколько тел) хотя бы для одного из ракшасов, дабы сбылось пророчество.
Тем не менее исследования мои не прошли даром: я о многом узнал. Тот, кто верит в силу пророчества, но при этом не делает никаких приготовлений, в лучшем случае глупец, а в худшем - мертвец. Поэтому я потихоньку следил за тем, чтобы всех отпрысков королей Колмара постигли какие-либо несчастные случаи. Но не одновременно, прошу заметить, а с промежутками в многие годы, и при этом без каких-либо следов присутствия злых сил - и уж тем более без малейшей возможности отнести причину смерти этих бедняг на мой счет. Крайне полезно иметь в своем распоряжении купеческую гильдию Марика. Ее представительства есть в каждом городе, и везде имеется свой целитель. А многие из целителей - мои люди, тщательно отобранные для этой цели. Как ни крути, а для целителей взывать к магической силе - привычное дело. А отсюда всего один шаг к взаимодействию с демонами, и очень многие, если землю у них под ногами щедро посыпать серебром, соглашаются сделать этот шаг.
Что касается «излеченной бреши», то я крепко подозреваю, что самую большую угрозу моим замыслам таят в себе именно великие драконы, раз им теперь вновь известно о нас и они заключили союз с той самой, которая нужна мне для моих целей. Прежде я не считал их опасными и не думал, что они могут встать у меня на пути: они ведь пребывают на своем острове далеко к западу, поэтому я совершенно не принимал их в расчет, пока злополучная поездка Марика за драгоценными лансиповыми листьями не всколыхнула их, превратив их логово в потревоженный муравейник. По всем сведениям, трое человек были доставлены на корабли самими драконами, бережно и осторожно, хотя прежде эти твари лишь убивали людей! Самое большее, что позволяли людям драконы ранее, - это собирать лансип, который растет только там, и любого, кто осмеливался пересечь установленную границу, они предавали смерти. А тут вдруг ни с того ни с сего встали на защиту горбатой старухи, невесть откуда взявшегося человека с серебристыми волосами и давно потерянной дочери Марика, Ланен. Так мне рассказывали те, кто был там...
Покидая комнату, предназначенную для вызова демонов, я зажег потайной фонарь и задул свечи. Быстрым движением руки и коротким шепотом я запер дверь и запечатал ее заклятием, чтобы не дать возможности чьим-нибудь любопытным глазам увидеть то, что находится внутри. Любой мог бы найти дверь и постучать, но стоит ему взяться за ручку, как он тотчас же забудет, зачем явился сюда, и побредет прочь. Маловероятно, что кому-то вообще удастся сюда пробраться, но перестраховаться никогда не мешает. Все это совершенно безвредно, ибо сотворено с помощью чистой силы и не запятнано ракшасовой скверной.
Свет от фонаря освещал мне обратный путь - вверх по узкой лестнице, ведущей к моим уединенным покоям в школе. Войдя туда через потайную дверь возле камина, я зажег побольше свечей и уселся за свой стол. Нужно было о многом поразмыслить.
Горбунья, к которой драконы оказались столь благосклонны, была некой Реллой, занимавшей высокий пост в Безмолвной службе и уже долгое время враждовавшей со мной. Когда я узнал, что она на корабле, то позаботился о том, чтобы, если ей удастся вернуться из этого плавания, ее тут же прикончили. Быстрый удар ножом под ребра, казалось, сделал свое дело, однако несколько дней назад мне доложили из корлийского представительства купеческой гильдии Марика, что Релла выжила. Кажется, дочь Марика Ланен и этот среброкудрый незнакомец доставили ее в приют общины целителей, а сами скрылись. Целителям щедро заплатили, чтобы они заботились о ней до полного ее выздоровления, и они не пускали к ней посланных мною «посетителей», желавших ее повидать. А не успела она исцелиться, как уже была начеку и сейчас же ускользнула от них. Они не смогли обнаружить ни малейших ее следов. Действительно, очень прискорбно. Раньше они никогда меня не подводили. Впрочем, всегда найдется много желающих взять на себя подобные поручения.
Я открыл чернильницу и придвинул свечу поближе к бумаге.
«Дэвлин, я нуждаюсь в твоих услугах. Ты и твои люди - вы все будете получать по четыре сребреника раз в две недели на протяжении всего срока службы, дорожные расходы я также возьму на себя; если найдете и доставите то, что мне необходимо, по возвращении получите вознаграждение - десять сребреников каждому. Ты должен разделить своих людей на две группы. Одна будет прочесывать земли к северу отсюда - все Сулкитское нагорье между Верфареном и Элимаром. Остальные отправятся в северную Илсу, к западу от реки Арлен и к югу от Межного всхолмья. Найдите мне высокую, не слишком красивую сероглазую женщину со светло-русыми волосами, примерно двадцати пяти лет, такую, которая минувшей осенью путешествовала где-либо вдали от родных мест, или недавно прибыла откуда-то и ведет себя странным образом, или имеет подозрительных спутников, особенно человека с длинными серебристыми волосами. Если она не скрывает своего настоящего имени, ее должны звать Ланен, дочь Хадрона. Доставьте мне ее невредимой».
Пока что этого достаточно. Когда я закончу с дополнительными приготовлениями, я смогу заняться поисками более тщательно. Можно было бы задействовать демонов, но за подобные услуги они заламывают цену гораздо выше серебра, а мне нужно поберечься. Еще многое необходимо сделать, а люди по большому счету на подобное неспособны. Пусть уж Дэвлин и его парни сделают то, что в их силах, не такое уж это сложное дело. Когда придет время, мне потребуется все, что я имею при себе, чтобы подчинить демонов своей воле...
А теперь немного о другом. Следует отметить, что со времени возвращения Марика я решил провести небольшой опыт. Моя доля добычи от сбора лансипа была весьма значительной; кроме того, в архивах школы магов я раскопал способ получения из лансипа снадобья, которое, как утверждают легенды, способно возвращать молодость. Доставка листьев с Драконьего острова в Колмар стоила жизней трети корабельной команды и Кадерана в придачу, а Марик лишился ума; но, по мне, не такая уж это высокая цена. Проклятое дерево растет только на этом острове: ни побеги, ни семена, ни саженцы, что в прошлом купцы неоднократно пытались привезти в Колмар, не приживались и гибли.
Лансип - целебное средство на все случаи жизни, сила его такова, что оно способно исцелить все болезни, поражающие человека. По слухам, самый слабый настой или даже один-единственный сухой лист, замоченный в воде, является мощным лекарством против любых недугов, «от головной боли до сердечных мук». А уж плоды лансипа - вообще большая редкость, они способны излечить любые раны, только вот смерть одолеть не могут. Во время этого злополучного для Марика плавания было найдено целых три дюжины плодов. За одну дюжину, полагавшуюся мне по праву, я выручил столько серебра, что могу покупать все, что мне необходимо, до конца жизни. Я теперь мог бы купить весь Верфарен - город, который является пристанищем для школы магов, где я числюсь в качестве благопристойного верховного магистра. Это ли не величайшая насмешка судьбы?
Приятнее всего, однако, то, что я разузнал о лансипе и его свойствах. В легендах, этих верных друзьях каждого, кто занимается изучением прошлого, отражена древняя вера, утверждающая, будто снадобье из лансипа может возвращать утраченные годы. Мне давно была известна история о богатом купце, которого нашли мертвым, хотя выглядел он лет на сорок моложе, чем был. Несмотря на то что история эта, переходя из уст в уста, претерпела значительные искажения, я обнаружил первоначальную ее запись здесь, в богатом книгохранилище Верфарена. Я не стал повторять ошибки этого купца. Он принял сразу огромную порцию, отчего и скончался. Я же принимаю настой хоть и часто, но в небольших количествах.
Легенды не лгут.
День ото дня я становлюсь все моложе.
Ланен
- Доброе утро, - пробормотала я счастливо, повернувшись лицом к Вариену. Он потянулся, мимоходом обняв меня своей длинной рукой за талию.
- И тебе утро доброе, моя милая, - ответил он, легонько меня целуя.
Солнце еще только-только всходило: просвет ставен бледно серел. Мне было хорошо оттого, что я лежу в постели и мне тепло. А Вариен даже в таком полумраке, казалось, светился. Я подперла голову рукой и слегка отстранилась, продолжая оглядывать его. Святая Владычица, как же все-таки он красив!
- Неужели я так сильно изменился за ночь? - спросил он с улыбкой. - Или, может быть, что-то не так? Скажи мне.
Протянув руку, я погладила его по волосам.
- Я то и дело пытаюсь убедить себя в том, что ты настоящий, - ответила я, улыбнувшись ему в ответ. - Иногда я в этом сомневаюсь.
- Я здесь, и я самый что ни на есть настоящий, сердце мое. С какой это стати тебе сомневаться?
Я провела рукой по его груди, наслаждаясь этим прикосновением, ощущая пальцами его теплую кожу.
- До путешествия на Драконий остров я влачила свою жизнь в одиночестве и думала, что так будет до конца моих дней. И вдруг - нате пожалуйста, свой собственный муж, да еще такой, о котором я... - на мгновение я запнулась, потом нашла в себе силы поделиться своими опасениями. - Клянусь тебе, Вариен: иногда я боюсь, что этот дивный сон закончится, и тогда я навеки прокляну час пробуждения.
Он привлек меня к себе и крепко обнял своими сильными руками. От близости его у меня закружилась голова, словно я выпила слишком много крепкого вина.
- Я здесь, - прошептал он мне на ухо. - И это не сон, который рассеивается с пробуждением. - Словно в подтверждение своих слов, он прильнул к моим губам - о блаженство! - Лучше уж тебе поверить в это и привыкнуть к моему присутствию, ибо я люблю тебя, гордая моя Ланен Кайлар, и, покуда длится моя жизнь, не покину тебя.
- И не вздумай покинуть, не то я тебя из-под земли достану и вытрясу из тебя всю подноготную, - прорычала я.
По-моему, гнев мой вышел не слишком убедительным...
После того как он доказал мне, насколько все у него настоящее, мы вновь расслабленно блаженствовали друг у друга в объятиях, и я негромко проговорила:
- Знаешь, Вариен, я тут подумала: ты когда-нибудь просыпался утром от странного чувства, будто с твоим хвостом что-то не так, будто он пропал? - я ухмыльнулась. - Или оттого, что ты лежишь на спине? Готова поспорить, кантри так не спят.
Он улыбнулся в ответ.
- Почему же, спим. По крайней мере, наши детеныши так спят иногда, когда крылья у них еще не слишком развиты. Правда, в таком положении быстро начинаешь испытывать неудобство, - он усмехнулся. - Повзрослев, я лишь иногда переворачивался на спину, когда она у меня ужасно чесалась, а поблизости не было никого, кто мог бы помочь прогнать зуд. И я так завидовал тому, какие у людей длинные руки! А почему ты спросила об этом, дорогая?
Я глубоко вздохнула:
- Я просто подумала: не жалеешь ли ты, что так изменился?
На миг он умолк, призадумавшись. Это мне всегда в нем нравилось: он никогда не давал поспешного ответа, но продумывал каждое свое слово.
- Не буду лгать тебе, любовь моя. Бывают времена, когда я скучаю по своей прошлой жизни, - ответил он искренне. - Мы существа огня, и чувства наши глубоки и сильны, мы не привычны к внезапным переменам. Но хотя мне и бывает горько оттого, что я утратил крылья и лишился радости полета, хотя мне и недостает былой силы, что могла бы защитить нас обоих, я ни разу не пожалел о том, что Ветры ниспослали мне такое перерождение. Не знаю, каково предназначение у всего этого, помимо любви к тебе и стремления помочь Потерянным, однако нахожу немалое удовольствие в том, что я человек. - Он нежно убрал с моего лица непослушный локон, выбившийся из моей шевелюры. - Ланен, кадреши, любовь у кантриов - вещь серьезная. Я буду любить тебя всю свою жизнь, каким бы обликом я ни обладал. Почему же я должен сожалеть о том, что сейчас мы можем слиться не только душою, но и телом? Нет, дорогая, я не жалею о том, что стал человеком. - Придвинувшись, он вновь поцеловал меня и улыбнулся. - Какие ветры веют нынче, заставляя тебя так сильно трепетать этим солнечным утром?
Мне нравился его голос: глубокий, чистый, звучный, он словно гулко отдавался в его груди.
Я слегка отстранилась, чтобы видеть его глаза.
- Не знаю. Временами на меня словно что-то находит. Я никогда не строила никаких особых замыслов - я лишь начинала жить, когда отправилась к Драконьему острову. Не слишком хорошо представляю, чем еще я буду заниматься в жизни помимо скитаний по свету, знакомств с новыми местами и людьми, поисков новых взглядов на мир. - Я рассмеялась. - Мне казалось, что этого вполне достаточно. Если честно, ты и твои родичи - вы многому меня научили. Однако прежде я всю жизнь мечтала лишь о том, чтобы изъездить весь Колмар. Теперь же...
- А что теперь?
Я вздохнула.
- Теперь, благодаря Шикрару, на нас возложен долг. Я знаю: мы сделаем все возможное, чтобы помочь вернуть Потерянных. Долг этот - честь для нас, только вот... я боюсь... - Сев на кровати, я отвернулась. - К тому же Релла сказала, что мне нужно разыскать свою мать. Я понимаю, что рано или поздно все равно придется это сделать. И не знаю, что сейчас более важно, как мне следует поступить в первую очередь. Тем более я теперь не одна - нам обоим придется решить, что нам делать и в какой последовательности. Иногда я твержу себе, что подобное мне не по силам. Помилуй, Вариен, я ведь выросла в этом небольшом поместье, здесь на сотню лиг вокруг полная глухомань! - Голос мой усиливался вместе с огорчением, хотя я не могла понять, отчего вдруг на меня нахлынули сомнения в собственных силах. - Я не какая-нибудь мудрая и храбрая воительница из сказаний бардов, я из плоти и крови, и мне гораздо чаще свойственно ошибаться, чем верно судить о вещах. Я знаю кое-что о лошадях и садоводстве, достаточно знакома с земледелием, чтобы не умереть с голоду, но этим почти все и ограничивается. Я не великая и доблестная героиня баллад, я... я всего лишь незаконнорожденное дитя безумца, брошенное матерью во младенчестве!
- Это и беспокоит тебя, любовь моя? - нежно спросил Вариен, усевшись рядом и заключив меня в свои объятия. Я прижалась к нему поплотнее; меня переполняло жуткое, давящее чувство отчаяния и гнева, вызванное тем, что от меня ожидают слишком многого, и я вдруг разрыдалась. Хорошо, что Вариен не пытался меня утешить, отвлечь меня от слез своими речами - просто обнял покрепче и держал так до тех пор, пока буря у меня в душе не улеглась. Излив все свои слезы, я оставалась неподвижной в его объятиях, прижавшись грудью к его груди и чувствуя, как его сердце бьется рядом с моим, сильно и равномерно.
Лишь теперь он заговорил; голос его был приподнят:
- Ланен, госпожа моего сердца, я никогда не перестану удивляться, сколь много непознанных глубин таит твоя душа. Ты так юна, ты даже не достигла еще того, возраста, в котором мы, кантри, начинаем учиться летать, но с каждым днем я открываю в тебе что-то новое:
Он слегка отстранился, чтобы увидеть мои глаза. Это было довольно смело с его стороны. Как-то раз, вволю нарыдавшись, я узрела свое отражение в зеркале... Видала я на своем веку женщин, которые только хорошеют, когда плачут, однако мои глаза выглядят в таких случаях жутко покрасневшими и опухшими, и из носа у меня течет... Но он все рано поцеловал меня, спасибо ему за это.
- Моя дорогая, если бы ты верила в то, что мы когда-нибудь оправдаем все надежды, которые возлагает на нас Шикрар, я бы, конечно, порадовался твоему воодушевлению, однако попытался бы найти способ дать тебе понять, что это маловероятно. В лучшем случае, милая, я могу допустить, что нам предстоят долгие годы поисков и исследований, которые в итоге могут ни к чему не привести, несмотря на все наши усилия. Иногда с подобными вещами следует примириться заранее, до отъезда, если уж сразу известно, что все это невозможно. Лишь в этом случае мы будем знать, что хуже наших ожиданий уже ничего не будет.
- Хотела бы я знать, отчего мне так гадко из-за этого, - пробормотала я.
Он провел ладонью по моим волосам.
- Не знаю, милая, однако и мне начинает передаваться твое чувство. Мне ведомо, как глубоко трогает тебя история Потерянных. Но разве слова Шикрара возложили на тебя какую-то ответственность за них?
Последние слезы скатились по моим щекам, и я кивнула.
- Да, именно так. Я чувствую, что на мне лежит ответственность за их будущее, - проговорила я. - Но что, если я не смогу ничего сделать? Что, если мы ничего не изменим, несмотря на все то, что уже произошло с нами? А ведь мы столького натерпелись...
- Кадреши, - произнес он нежно, - мы, кантри, давно убедились, что это невозможно: бессчетные, как листва, годы протекали мимо, а мы ни на шаг не приблизились к решению. И тем не менее каждый год, невзирая ни на что, мы вновь и вновь пытаемся воззвать к своим дальним родичам. Если дело это и впрямь безнадежное, терять нам все равно нечего, - голос его сделался тихим, приглушенным, и слова едва достигали моих ушей, однако даже малейший шепот не мог бы ускользнуть от меня. - Этот мир не держится на твоих плечах, милая моя Ланен, равно как и судьба Потерянных не находится в твоих руках. Если мы и должны попытаться помочь им, то лишь ради наших собратьев, а не из-за славы или потому, что Шикрар, как тебе кажется, считает тебя какой-то героиней из волшебной сказки. - Вариен улыбнулся, согревая мне сердце. - Он вовсе так не считает и наверняка огорчился бы, узнав, что ты восприняла его слова подобным образом. Я хорошо его знаю и уверен: как и я, он надеется, что твой свежий разум привнесет некое просветление - ты ведь смотришь на все совершенно под другим углом, с точки зрения гедри, а не кантри, - быть может, у тебя в голове возникнет некая мысль, которая никогда не приходила и не придет на ум нам. Вот и все, дорогая. Он не ждет, что мы ради него начнем творить чудеса. Но в то же время он никогда не перестает надеяться на чудо.
Он устремил на меня долгий взгляд изумрудно-зеленых глаз, чарующих и успокаивающих своей невероятной глубиной, которая словно поглощала меня.
- Когда ты знаешь, что тот или иной твой замысел невозможен, и понимаешь, что ты, вероятнее всего, не в силах ничего изменить, ты внезапно начинаешь думать об этом по-иному, не так, как в тех случаях, когда у тебя еще есть хоть малая надежда. Если что-либо представляется тебе безнадежным делом, то это даже становится похоже на игру, на тайну, на вызов - отыскать иной путь, в обход невозможного. - Он улыбнулся. - Ты сама только что оплакала свою - нашу - неспособность помочь Потерянным. Кантри пытаются сделать это на протяжении вот уже пяти тысяч лет и до сих пор ничего не добились. Поэтому-то нам нечего терять, ибо мы не можем сделать хуже или меньше, чем уже сделано. - Мне показалось, что в глазах у него полыхнуло пламя. - Единственное, что непростительно, - это даже не пытаться ничего сделать.
- Тогда, во имя Ветров и Владычицы, давай отправимся в путь! - воскликнула я, вмиг загоревшись желанием вскочить и действовать.
Он усмехнулся:
- Прямо вот так? Я восхищен твоим духом, любовь моя, но боюсь, даже ты согласишься, что зимний воздух слишком холоден для твоей голой кожи.
Тут он пробежался рукой по ближайшему участку моего тела, и я пожалела, что объяснила ему, что такое щекотка. Несмотря на все мое воодушевление, я не могла сделать ничего другого, кроме как залиться смехом.
Лицо у него светилось радостью, точно утреннее солнце, когда он привлек меня к себе и обнял.
- Мы отправимся, и очень скоро. А пока, кадреши, давай-ка проверим, на что сейчас способна наша любовь.
Я вновь рассмеялась, теперь уже от восторга. Мне все еще казалось странным и непривычным чувствовать себя столь желанной.
- Вариен Кантриакор, клянусь: ты уже начинаешь к этому пристращаться! А я-то думала, кантри сочетаются лишь несколько раз в жизни!
Он прервал ненадолго свои поцелуи, которыми покрывал все мое тело, - с тем лишь, чтобы сказать:
- Вот тебе еще одно преимущество человеческого облика!
...Все-таки мы умудрились со всем управиться и одеться прежде, чем Джеми послал за нами. Удивительно даже: чего только не сделаешь, если как следует постараться!..
Утро выдалось хмурым, серым и холодным: стояла такая промозглая стынь, что кости продрогли. Я-то предполагала, что буду лишь смотреть, как Джеми станет учить Вариена, и поэтому нацепила на себя едва ли не все теплые одежды, которые у меня имелись: под несколькими юбками скрывались гетры, а поверх плотной шерстяной сорочки я надела толстую льняную рубаху, потом суконник с длинными рукавами и в довершение всего - плащ из овчины, с капюшоном. Теперь я казалась себе чуть ли не в половину больше своих обычных размеров, но зато мне было тепло. Вариен тоже надел суконник и гетры, но от плаща отказался.
- Я и так не замерзну, смею полагать, да и хозяин Джемет наверняка заставит меня все это сбросить, - сказал он.
- Это уж точно, - ответила я. - Только, ради всего святого, не называй его нынче утром «хозяином Джеметом». Джеми терпеть не может этого имени, а ты ведь не хочешь, чтобы твой боевой наставник пришел в ярость?
Заметив, как Вариен открыл рот, я поняла, что он собирается уточнить насчет последнего.
- Уж мне-то поверь, - опередила я его. - Идем, Джеми ждет во дворе.
Джеми испытывал воздвигнутый им же стояк - высокое толстое бревно, установленное стоймя посреди двора. Зрелище было восхитительным и сразу же пробудило у меня множество воспоминаний. Правда, на сей раз свету было куда больше, чем прежде.
Тем немногим, что я знала об искусстве боя, я обязана была Джеми: он обучал меня на протяжении нескольких лет, однако, поскольку Хадрон, мой отчим, был против того, чтобы его приемная дочь овладевала подобными знаниями, мы были вынуждены заниматься в амбаре, где хранился корм, да к тому же еще и по ночам. Тем не менее я до сих пор помнила все движения и приемы, которым меня обучал Джеми, и сейчас, следя за ним, чувствовала, как мышцы мои начинают непроизвольно сокращаться вслед за его выпадами: у Джеми всегда выходило так, словно он танцует... На себя понизу, от себя вверх, затем на себя поверху, от себя вниз, потом прямой рубящий - и так далее, снова и снова, пока мышцы не начинают действовать сами собой, без напоминания, - после чего сменить очередность движений и упражняться, упражняться, развивая силу и выдержку; потом отрабатывать защиту, над чем я всегда билась подолгу; затем несколько пробных поединков с Джеми, то есть с разумной мишенью, когда заученная очередность выпадов рассыпается в прах и остается полагаться лишь на ловкость и быстроту, а в случае плохой защиты получаешь удар плашмя и слышишь: «Это не игра, девочка, ты сражаешься за свою жизнь!»
Я вздохнула, наблюдая, как он закончил ряд выпадов и выпрямился. Он был прав, мне недостает скорости. Если я буду внимательна, я, возможно, сумею выйти живой из короткой стычки, но в долгой битве со сколько-нибудь приличным бойцом я бы проиграла. Хуже всего было то, что, когда противник начинает одерживать верх, меня так и подмывает отшвырнуть меч и пустить в ход кулаки, что само по себе страшно глупо: таким способом можно лишь ускорить свой конец. Раньше я подумывала, что Джеми, должно быть, страшно во мне разочарован, однако его искренние слова, сказанные вчера вечером, глубоко проникли мне в душу, успокоив меня, и теперь недостаток мастерства нисколько меня не огорчал, не то что прежде.
К своему удивлению я услышала, как Джеми подозвал меня. Я медленно приблизилась к нему, осторожно ступая по холодным булыжникам и взирая на него из-под своей шерстяной оболочки.
- Чего тебе? - спросила я умиротворенно.
- Хочу выяснить, способна ли ты еще сражаться, - бросил он с оживлением и, проворно оказавшись позади меня, стянул с моей головы капюшон. - Если ты никогда не будешь зарабатывать на жизнь таким искусством, это еще не значит, что ты вовсе не должна уметь обороняться. Давай разоблачайся и берись за меч.
Холод ли был тому причиной или только что проделанные упражнения, но Джеми выглядел лет на десять моложе своего возраста, а глаза у него так и сияли.
Бурча себе под нос, я скинула плащ, передернулась и подобрала учебный клинок, который Джеми предусмотрительно догадался захватить. Клянусь Владычицей, я и позабыла уже, насколько он тяжел! Я не без труда подняла его острием вверх, и Джеми весело указал мне на стояк.
- Сперва поработай тут минут пять, а я пока пообщаюсь с твоей второй половиной, - сказал он, хлопнув меня по плечу.
Я взмахнула мечом и рыкнула, а он сейчас же ускакал прочь, пританцовывая, и лишь бросил напоследок:
- Не забыла своих наработок?
Ни слова не говоря, я встала перед деревянным столбом и взяла меч наизготовку, всем сердцем благодаря Владычицу за то, что она вразумила Джеми набросать земли на камни вокруг стояка, чтобы никто из нас случайно не поскользнулся.
Ладно. Сделать глубокий вздох, собраться... Вперед!
Хорошо еще, что я только что видела, как Джеми проходил поочередно все движения; впрочем, стоило мне сделать несколько ударов, как рука моя, похоже, сама все вспомнила. Сказать по правде, сноровки своей я не утратила. Во время путешествия к Драконьему острову я несколько раз попадала в обстоятельства, когда приходилось жалеть, что при мне нет доброго клинка... Непривычно все-таки заниматься этим среди бела дня, когда наконец-то достаточно свободного места и можно махать мечом почем зря. Я влилась в знакомую череду телодвижений: раз, два, сильней, сильней - верхний выпад! - использовать вес, два, три, сильней - верхний выпад! - раз, два...
Вариен
Я наблюдал за Ланен с восхищением. Когда она только начала наносить удары по бревну - «стояк» представлял собой ствол дерева шириною в пядь, - она оставалась напряженной, зная, что за ней наблюдают другие, но уже после нескольких ударов расслабилась, видимо почувствовав знакомые движения, и теперь использовала лишь те мышцы, которые были ей необходимы. Я не мог понять, для чего она все время держала свою правую руку согнутой напротив груди, но надеялся вскоре это выяснить.
Пока Ланен упражнялась, Джеми подошел ко мне. Встав напротив, он сказал:
- Обнажи меч.
Я повиновался, осторожно положив ножны на камни.
- А теперь пощупай лезвие.
- В этом нет нужды, - ответил я тотчас же, ибо проверял клинок еще вчера вечером. - А он и должен быть таким тупым?
Джеми лишь поглядел на меня, но даже несмотря на мой трехмесячный опыт, я не смог понять, что означает выражение его лица.
- Прости меня, хозяин Дже... Джеми, но я не улавливаю того, что ты пытаешься дать мне понять.
- Чтобы ты случайно не лишился руки - вот почему клинок должен быть тупым, - ответил он сухо. - Острый будет попозже. Ты запомнил очередность выпадов, которые выполняет Ланен?
- Я следил за их последовательностью. Под всеми этими движениями подразумевается какое-то особое значение?
Половина его рта искривилась в улыбке.
- Нет. Это просто упражнение. Мы подошли с ним к стояку.
- Будет, девочка, - обратился он к ней, и Ланен распрямилась, опуская меч и разгибая правую руку. Она немного потрясла ею.
- Проклятье, уже затекла, - сказала она удрученно. - Святая Шиа, но ведь я так давно не упражнялась.
- Да ну? И думать больше не смей, - сказал ей Джеми. - Позже пройдешься еще разок и отныне будешь работать над этим ежедневно, пока твои руки не обретут былую силенку. Что ж, а теперь, юный Вариен, выйди вперед и покажи мне то же, что сейчас проделывала Ланен. Для начала медленно.

Предыдущая страница 3 Следующая страница


Малый драконий род 4

Я поднял меч и взмахнул им. Он сидел у меня в руках неуклюже и казался чем-то чужеродным. Я попытался повторить движения Ланен, соблюдая их очередность, но на третьем ударе потерял равновесие и едва не упал.
Джеми велел мне остановиться.
- А ты точно левша? - спросил он. - Двигаешься больно уж кособоко, разрази тебя гром.
- Я не знаю. Я делаю то же, что и Ланен. А что такое «левша»?
Джеми со вздохом взял у меня меч из левой руки и вложил в правую.
- Попробуй-ка вот так, - посоветовал он, и я сразу же почувствовал, что так гораздо удобнее. Он стал подле меня у столба, управляя моей рукой. - На себя понизу, от себя вверх, на себя поверху, от себя вниз - вот так, пусть вес твоего меча делает за тебя половину работы, теперь от себя вниз, да, а теперь прямой рубящий - из-за головы, и не забывай включать боковой выпад: представь, что метишь противнику в голову. - Он показал мне все это, двигая моей же рукой, и вскоре я сам начал чувствовать размеренный порядок движений. Потом он заставил меня согнуть левую руку и выставить ее немного вперед, точно так же, как Ланен держала свою правую руку. - Когда-нибудь тебе придется держать так щит, - сказал он. - Ты должен привыкнуть к тому, что он постоянно здесь, при тебе. Не забывай отводить согнутую руку немного в сторону, куда противник будет бить мечом.
- А этот удар из-за головы довольно медленный и неуклюжий, - произнес я, следя за собственными движениями. - Разве враг не видит, что на него опускается меч, и не успеет отскочить?
- Ну да, - ответил Джеми, - ты прав, в качестве смертельного удара этот прием не очень-то годится. И все же можешь мне поверить: когда видишь меч, летящий прямиком на тебя сверху, то невольно отступаешь и туг можешь оплошать. К тому же, если противник при этом поднимает вверх щит, у тебя появляется возможность нанести следующий удар по незащищенному телу, если, конечно, ты проворен, а он нет... Ну, ты тут работай пока, а я скажу, когда довольно. - Взяв меня за левую руку, которую я незаметно для себя опустил, он вновь заставил меня согнуть ее в локте. - Не забывай держать руку со щитом у груди.
И он оставил меня упражняться у столба.
Ланен
Джеми подошел ко мне с беззаботным видом, однако взгляд его был решительным, и он заговорил настойчиво:
- Значит так, девочка моя. Если хочешь убедить меня раз и навсегда в том, что эта ваша история не выдумка, используй свою бессловесную речь и скажи ему, что у тебя неприятности, чтобы он бросил меч и явился к тебе.
Ишь ты!
Я ответила негромко:
- Если хочешь доказательств, я могу попросить его подойти, но я не могу лгать ему. Так ничего не получится.
- Отчего же? Просто скажи ему эти самые слова. Уж что-что, а это нетрудно сделать.
- Джеми, этот способ общения неспроста зовется Языком Истины. Это тебе не письмо написать, это как... как подслушать чей-то разговор. Некоторые из старых драконов способны скрывать небольшую часть своих мыслей, но мне такое удалось лишь раз, да и то при хорошей поддержке. Прямая ложь здесь вообще невозможна: твои мысли все равно раскроют обман, даже если ты сам того не желаешь. А это Вариена, по меньшей мере, рассердит.
Он приподнял бровь.
- Любопытно. Что ж, - он оглянулся и посмотрел на Вариена, - тогда попроси его снова взять меч в левую руку.
Я не стала ничего отвечать, а просто мысленно обратилась к Вариену:
«Дорогой - прости, но Джеми опять вздумал нас испытать, - Джеми попросил меня, чтобы ты вновь попробовал проделать то же самое левой рукой, - я молю небеса, чтобы он наконец-то нам поверил».
Я постаралась умолчать о том, что Джеми прежде попросил меня солгать, но вряд ли это у меня получилось: я овладела Языком Истины совсем недавно и, к тому же, никогда не умела особо скрытничать.
Вариен
Я легко прочел побочные мысли Ланен, хотя мне стало понятно, что она старалась их не показывать:
«А я уж думала, что он все понял, он попросил меня солгать тебе, но я сказала, что не могу и не хочу, Он все еще не верит ни тебе, ни мне, но я бы ни за что не стала тебе лгать - ни вслух, ни тем более на Языке Истины».
Я сейчас же перехватил меч в левую руку, и двигаться сразу стало неудобно. Для наглядности я проделал весь ряд движений трижды, при этом чувствуя, как с каждым новым выпадом во мне все больше разгорается гнев, - наконец, вложив в последний удар всю свою силу, я вогнал меч глубоко в землю. Оставив его там, я направился к Джеми и Ланен.
Джеми знал свое дело: когда я подошел, он сразу же пришел в движение и был явно настороже. Правильно сделал. Будь я в своем прежнем облике, я, наверное, в сердцах убил бы его.
- Как дерзнул ты велеть, чтобы Ланен осквернила думы свои ложью?! - воскликнул я. Произнося эти слова, я вдруг осознал, что придаю своей речи несколько устаревшее звучание, а все мое тело при этом так и сотрясается: во мне бушевало желание ударить его. - Язык Истины назван так неспроста! Ужели способны мы лгать друг другу, когда даже помыслы наши столь явственны? Истинная речь не есть праздное развлечение, но способ искреннего общения с себе подобным. Нельзя раскрыть другому самое себя, оставив при этом в тайне истину разума и сердца. Никогда более не помышляй о подобном, Джемет из Аринока, и никогда не проси об этом Ланен.
Джеми кивнул.
- Стало быть, это правда, - произнес он. - Ты и впрямь можешь слышать ее. - Он посмотрел на меня. - Тебе хочется меня ударить, так ведь?
- Еще как хочется, - ответил я, все так же сотрясаясь всем телом.
- Ну давай, попытайся, - сказал он. - Даже если тебе это удастся, я от этого не помру.
- Я не смею, - ответил я, отворачиваясь от него, дыша часто и глубоко. - Вдруг во мне еще сохранилась часть былой силы... я могу покалечить тебя.
- Гм. А ну-ка пошли, - сказал он и, схватив меня за руку, вновь подвел к столбу, при этом, однако, стараясь не поворачиваться ко мне спиной. Мудро с его стороны. - Что ж, возьми меч в правую руку, а когда будешь отрабатывать движения, используй всю свою силу. Вкладывай в удары весь свой гнев. За стояк не волнуйся: снесешь - новый поставлю.
Я почувствовал облегчение, когда позволил своему гневу выплеснуться, пока наносил удары: мне доставляло наслаждение ощущать, как стальной клинок глубоко врубается в дерево и его приходится с силой вытаскивать. Мне показалось, что гнев мой начал рассеиваться, но тут Джеми выкрикнул:
- Давай же! Убей наповал!
Он оказался великолепным наставником. Я как раз собирался нанести высокий удар справа налево - и теперь, вложив в него весь свой гнев и силу всего тела, я с громким рыком рубанул по столбу. Раздался треск ломающегося дерева, а вслед за этим глухой стук: треть стояка рухнула на булыжники, которыми был вымощен двор. На миг воцарилась полная тишина.
- Клянусь огнями Преисподней, Вариен! - проговорил Джеми, после чего очень тихо добавил: - Позволь поблагодарить тебя за то, что когда я предложил тебе себя ударить, ты отказался. Ланен и так уже потеряла одного отца прошлой осенью, так что довольно уже. - Он не мог оторвать взгляда от куска дерева, что валялся на земле.
- Рад служить, - ответил я с усмешкой.
Я вновь был спокоен: весь мой гнев вышел из меня вместе с последним ударом. Прежде, когда я был кантри, мне редко доводилось получать удовольствие от собственной силы. Отрадно было сознавать, что в новом обличье мне это не чуждо.
- Как бы там ни было, - добавил я, обращаясь к Джеми, - теперь ты хотя бы веришь в Язык Истины.
- Вариен, парень, я верю во все, что вы мне рассказали, до последнего слова, - ответил Джеми, по-прежнему глазея на несчастный кусок дерева. Мне не совсем был понятен оттенок его голоса, но все же в нем угадывалось некое благоговение. - До последнего слова.
- Должен ли я продолжать обучение? - спросил я. Тут он поднял глаза и, хлопнув меня по плечу, улыбнулся:
- Нет, парень, думаю, на первый раз хватит. К тому же, - добавил он, взяв меня за руку и поведя к дому, - мне надо сперва соорудить новый стояк.
Ланен
Я все еще была слегка ошарашена, наблюдая, как они зашли в сени, за которыми располагалась кухня. Нагнувшись, я подобрала ножны Вариена - он про них совсем забыл - и, подобно Джеми, уставилась на последствия Вариенова гнева.
Он разрубил древесный ствол толщиною в пядь - это тупым-то мечом!
Джеми был прав: Вариен не нуждается в долгих занятиях. Теперь ему остается лишь научиться избегать клинка противника и наносить удары по цели.
Вот почти и все.
Шикрар
Возвратившись от Тераш Вора, я снизился на поляне неподалеку от своих чертогов. Вокруг висела холодная тьма. Из слов Кейдры я рассудил, что сейчас, должно быть, первое полнолуние нового года - значит, ночь продлится еще часов семь, пока не наступит рассвет, который, возможно, принесет новую надежду и прояснит мысли. Я помнил, как еще в раннем детстве стал свидетелем зрелища, напоминавшего конец света, - это было в окрестностях Тераш Вора темной ночной порою. На следующий день отец вновь отнес меня туда, чтобы показать, насколько дневной свет способен изменить восприятие. При свете солнца я увидел, что там на самом деле не так уж много огня, как мне показалось ночью. Так что я и теперь надеялся, что приход дня позволит пролить на произошедшее достаточно света - по крайней мере, больше, чем способно дать солнце, - но мне придется вернуться туда, чтобы удостовериться. Пока же, однако, я решил, что остаток пути до своего жилища пройду пешком, поскольку крылья у меня затекли и ныли, а едва залеченное плечо саднило от полета в ледяном ночном воздухе. Все еще стояла зима, но спокойный холод земли казался гораздо теплее стремительных потоков морозного ветра.
Когда видишь багряный огонь, полыхающий в трещинах земли, кажется, будто земная поверхность покрыта кровоточащими ранами, и зрелище это внушает крайнюю тревогу. В окружении тьмы тебя переполняет страх, даже несмотря на то, что ты держишься на безопасном расстоянии от огней... Шагая к своей пещере, я не переставал думать об этом, и меня не покидало беспокойство: я костьми чувствовал, что когда в полдень вернусь на огненные пустоши, то не найду там утешения.
Приблизившись к своим чертогам, я обрадовался, ибо увидел, что Кейдра уже явился туда и зажег внутри огонь в знак приветствия. Разумеется, пока я был объят вех-сном, он охранял чертог душ, это было его долгом, и сейчас вид освещенной изнутри пещеры приободрил меня. Едва я ступил под своды своего жилища, как меня овеяло теплом, и я вздохнул с облегчением.
- Ах, Кейдра, рад тебя видеть, и да ниспошлют тебе Ветры благодать за то, что возжег здесь огонь. Нынче ночью я продрог до костей.
Я ступил прямо в костер, с наслаждением ощущая, как языки пламени облизывают кожу и пронизывающий холод ночного воздуха отступает прочь. Огонь для нас - сама жизнь, и поэтому, если пламя его порождено деревом, он лишь греет нас, не причиняя ни малейшего вреда. Я закрыл глаза и, выгнув дугой длинную шею, прильнул носом чуть ли не к самому основанию костра, позволяя дружественному пламени согреть мое лицо, и восторженно вздохнул от блаженного тепла. Огонь нежно ласкал самоцвет моей души, что сиял у меня во лбу, и от этого по всему телу растекался жар. Я подобрал хвост и плотно прижал крылья к бокам, чтобы каждому участку кожи досталась частичка этой пламенной ласки. Кейдру позабавило мое самозабвение, и он зашипел от смеха, глядя, как я купаюсь в благодатном тепле.
Кроме того, он приготовил для меня большой кубок теплой воды, благоухавшей листьями итакхри. Настой этих листьев для нас пусть и не является первым снадобьем от всех недугов, как лансип для гедри, однако имеет приятный вкус и разливает по телу благотворное тепло, возвращая бодрость холодными зимними ночами. Как только я смог оторваться от своей огненной ванны, как сразу же припал к кубку и выпил все до дна.
Кейдре пришлось ждать меня довольно долго, однако он был вынужден набраться терпения, если хотел что-то от меня услышать.
- Ну как, отец?
Ответил я не сразу. У меня перед глазами все еще стояли огненные пустоши, и слова будто застряли у меня в горле.
- Отец, что ты обнаружил? - спросил он вновь. Голос его слегка посуровел: он хорошо знал меня и угадывал мое настроение.
Забудься я на миг - и мой голос сразу бы меня выдал. Но я произнес спокойно:
- Кейдра, сын мой, все ли у вас в порядке с тех пор, как родился малыш? Не забываешь ли ты, опьяненный своим счастьем, подниматься в воздух? Или, быть может, все время проводишь теперь подле сына?
- Мы с Миражэй летаем ежедневно, - ответил он с улыбкой. - Поочередно, каждый по два часа, как ты сам учил меня когда-то.
- А Щерроку, значит, понравилось вчера, когда вы взяли его с собою в небо? Что ж, хорошо. - Я прикрыл глаза. - Лишь спустя годы он научится летать сам, бедный малыш. Но я боюсь, что нам всем придется отдаться на волю полета гораздо раньше.
Не знаю, говорило ли в Кейдре упрямство, или же он просто не мог угадать того, что я видел.
- Зачем еще? К чему ты заговорил о полете, отец? За огненными пустошами нужно наблюдать, это верно, но какая нужда сейчас Щерроку в полете, он ведь еще совсем мал?
Я обратился к нему мысленно, явив перед его внутренним взором то, что все еще не мог облечь в слова. У Кейдры вырвалось проклятие..
- Во имя Ветров! Отец, ты уверен? - спросил он сдавленно. Голос его звучал опустошенно: как я уже говорил, он хорошо меня знал.
- Если хочешь, спроси Идай, она тоже была со мной, - ответил я. - Однажды - давным-давно, когда мне едва миновал второй келл, - я видел, как огненные пустоши свирепствовали под звездным небом. Но по сравнению с тем, что мы с ней наблюдали этой ночью, прежнее зрелище кажется мне теперь не опаснее облака, заволакивающего луну.
- Понимаю, - произнес Кейдра со вздохом и на мгновение умолк. Потом, глянув на меня, недовольно продолжал: - Ты же знаешь, что среди нас найдутся такие, кто даже в этом будет обвинять госпожу Ланен и государя Акхора. Еще бы: стоило произойти хоть какому-то сдвигу, как дому нашему уже грозит уничтожение. Не завидую я тебе, отец: как ты собираешься разубедить их в этом?
- Буду бить их друг о друга лбами, пока не вышибу из них всю дурь, - ответил я коротко.
Мысль, высказанная Кейдрой, посещала прежде и меня. Я знал, что после того, как Акхор со своей возлюбленной покинули остров, в любой напасти, какая бы ни случилась в ближайшие несколько десятков лет, будут винить именно их. Но я и предположить не смел, что так скоро может произойти что-нибудь столь серьезное. Ну, что ж поделать. А жизнь тем и хороша, что застает нас врасплох, когда мы дремлем. Я зевнул.
- Сынок, ты не побудешь здесь со мною еще несколько часов? Чувствую, мне нужен отдых. Землетрясение потревожило мой вех-сон, и я сегодня очень устал.
Кейдра с готовностью согласился.
- Извини, отец. Из-за этих треволнений я совсем позабыл, что ты пробудился раньше времени. Быть может, тебе есть смысл возвратиться в свой вех-чертог?
- Нет, благодарю тебя, - ответил я, устраиваясь на своем ложе из кхаадиша. - По большей части я излечился. Плечо у меня онемело и немного побаливает, но это вполне терпимо. Нет, мне нужно просто отдохнуть, а после не мешало бы и поесть.
Я потряс крыльями и стал укладывать хвост себе под голову. Тут Кейдра сказал:
- Отец, ты и вправду чувствуешь себя настолько хорошо, что готов предстать перед Советом, что бы за этим ни последовало?
Я поднял глаза на Кейдру: он тоже глядел на меня, приняв позу Проявления Озабоченности. Со вздохом я отвернулся.
- Быть может, ты и прав, сынок: я просто дряхлею, - произнес я, стараясь, чтобы голос мой звучал жалобно.
Я достиг того, чего ожидал, хотя и не смог заснуть, пока Кейдра не насмеялся вдоволь.
Летний луг называется так потому, что в разгар лета здесь очень красиво: полыхает ярко-малиновыми соцветиями огненный зев, в неисчислимом множестве пестрея посреди темного багрянца и веселой зелени; желтеют увитые шипами цветы солнцезвездника. Я не изучал растений и знаю всего лишь, как они называются, но красота их всегда радовала меня в теплые месяцы года. Сам луг представляет собой широкое открытое пространство, поросшее травами, где всегда хватает места всем нам, когда мы собираемся в этом уютном уголке.
Зимой это место обычно превращается в стылую, скованную морозом плешь, покрытую щетиной ссохшейся травы, которая не греет душу и не радует глаз даже в пору зимнего запустения. Однако оно хорошо тем, что находится под открытым небом, - один взмах крыла, и ты в воздухе, в полной безопасности. Это лучше, чем сидеть в теплой пещере, вроде нашего Большого грота, рискуя быть заживо погребенным из-за того, что земля вздумала вести себя неспокойно. Я не знал, многие ли откликнутся на мой призыв: это ведь не было настоящим собранием Совета, обязательным для всех...
Утро выдалось серым и безрадостным. Когда Кейдра разбудил меня, я обнаружил, что крылья мои затекли, тело саднило, а в голове стоял туман - и почувствовал, что мне совсем не хочется будоражить кантри известием, что вскоре всем нам, возможно, придется покинуть свой дом. Кейдра позволил мне выспаться вволю, оставив мне лишь немного времени на то, чтобы, прежде чем отправиться на сбор, я мог подкрепиться окороком, который он для меня раздобыл. Я надеялся, у меня найдется время поразмыслить о том, что я буду говорить, чтобы при надобности смягчить недовольство собравшихся, выдвинув какие-то иные предложения.
Впрочем, иногда лучше выложить присутствующим всю правду как есть, если уж им все равно суждено ее услышать, - да и покончить с этим. Разумеется, значительную часть вины родичи взвалят на плечи Акхора - или кинут ему в лицо, даром что он отсутствует. Но все же мы должны сейчас решить, что нам делать, да побыстрее...
Я напился из ледяного ручья, что протекал близ моих чертогов, и это освежило мне голову - теперь я мог размышлять трезво. Вначале я отправился пешком, пытаясь разогреть мышцы, но в конце концов вынужден был расправить затекшие крылья, чтобы пролететь остальную часть пути до Летнего луга, не имея представления о том, кого я там встречу.
Вышло так, что сородичей моих присутствовало там даже меньше, чем я ожидал. Землетрясения, пусть даже такой силы, как вчера, были в наших землях довольно обычным явлением, чтобы из-за этого впадать в страх. Прочие ведь не видели того, что узрели мы с Идай. И все же два десятка кантри - одна десятая всего рода - слетелись сюда, в это холодное, открытое всем ветрам место, чтобы поговорить о том, что же предпринять.
Думаю, что приземлился я довольно-таки недурно, хотя тело у меня затекло и побаливало. Идай мысленно обратилась ко мне, поинтересовавшись, все ли в порядке.
«Все хорошо, наперсница моя, насколько это сейчас вообще возможно. А теперь я прошу тебя мне помочь», - ответил я, после чего поклонился всем собравшимся.
- Доброе утро всем вам, друзья мои, и благодарю вас, что откликнулись на призыв, - произнес я громко. - Нужно многое сделать.
Первым заговорил Крэйтиш, который по возрасту приближался скорее ко мне, чем к Кейдре. В неверном свете зачинающегося дня голос его звучал умиротворенно.
- Шикрар, Хранитель душ, ты можешь поведать нам что-то, о чем мы еще не знаем? Прошлой ночью подземные толчки были сильны, это верно, однако не сильнее, чем в прежние времена. Были они прежде, будут и в дальнейшем. Я давно тебя знаю, учитель Шикрар. Что заставило тебя созвать вместе всех твоих учеников?
Слова эти вызвали негромкий смех. Я давно приобрел привычку учительства. В свое время я обучал молодежь летать, когда еще было кого учить, и, кажется, до сих пор не могу от этого избавиться. А как бывало, тоже подтрунивал надо мной по этому поводу, называя меня Хадрэйтикантришикраром то есть «учителем Шикраром». Как же я по нему скучаю!
- Хотел бы я, Крэйтиш, чтобы можно было чему-нибудь вас поучить. Но я скорее сам нуждаюсь в совете и надеюсь, что кто-нибудь из вас сможет мне помочь. - Мне не пришлось даже возвышать голос, так мало было собравшихся. - Родичи мои, после того как минувшей ночью случились подземные толчки, я отправился к Тераш Вору и там... - На мгновение я закрыл глаза. - Там я увидел такое, что невозможно представить даже в страшном сне. Никогда за всю жизнь свою не видел я, чтобы огненные пустоши были в таком движении: земля там плавится и течет, словно вода. Зрелище это потрясло меня до глубины души. Я призываю в свидетельницы госпожу Идай, которая встретилась там со мною.
Идай обратилась ко всем нам на Истинной речи - смело, объятая гневом и горечью, ибо была прозорливой и знала, что нас ожидает, пусть мне и не хотелось верить в это.
«Шикрар, Хранитель душ, говорит правду. Тераш Вор охвачен огнем, и Айл-Нетх пылает, Лашти и Кил-Лашти объяты пламенем. Прочие горы хотя и не спят, но покамест не пробудились полностью, как эти четыре. Сородичи, я видела, как Ветер Перемен готовится смести землю, на которой мы с вами живем. Мы должны как следует над этим задуматься».
Над общим ропотом разнесся голос:
- Старейший, ты видывал подобное не единожды. Если ныне хуже, чем прежде, что из того? Все со временем проходит.
Я слышал тебя, Трижэй, - ответил я. - Мне тоже приходило это в голову, и поэтому мы с Кейдрой сейчас готовимся к вызову предков. Быть может, кто-нибудь из наших прародителей знает больше нас и, возможно, уже видел подобное ранее.
Я обвел взглядом соплеменников. Большинство из них казались слишком озабоченными и, очевидно, думали так же, как и Трижэй - это, мол, просто самое сильное извержение за все последнее время, но со временем оно прекратится, как и те, что случались до того. Возможно, Трижэй был прав.
Но тут вдруг, стоя на этом холодном и пустынном лугу, я вновь представил себе пылающие огненные пустоши, земля на которых чуть ли не кипела, и понял, что надежде этой не суждено оправдаться.
- Я расспрошу об этом Предков на церемонии Вызова, утром следующего новолуния. А после мы соберемся здесь еще раз - я призову вас сюда на Совет. Пока же у меня к вам, собравшимся здесь, есть три просьбы. Во-первых, я хочу, чтобы и другие слетали к Тераш Вору и сами убедились, что дурное предчувствие возникло у меня неспроста. Во-вторых, чтобы в каждом семействе хотя бы кто-нибудь один постоянно оставался настороже. Если сон земли столь неспокоен, то и мы не должны дремать. - На мгновение я помедлил, но понял, что мне придется выложить им все. - Может статься, друзья, наше время на этом острове близится к концу. Поэтому вот третья моя просьба: пусть те из вас, что помоложе, отправятся в разные концы света - на восток и на юг, на север и на запад, - как можно дальше, насколько будут способны нести их крылья, чтобы разузнать, нет ли где земли, которая могла бы послужить для нас пристанищем. Мы спросим об этом и у Предков, но иногда и свежие вести могут оказаться не менее полезны.
У большинства эти слова вызвали недоуменное молчание, однако беспокойство снедало не только меня, ибо прозвенел еще один голос:
- А что, если такой земли не найдется, Старейший? Тебе ведь известно, что мы давно уже ищем такое место, но до сих пор не отыскали. Что тогда, учитель Шикрар?
Я повернулся к Крэйтишу: голос принадлежал ему.
- Тогда, старый мой друг, нам придется всерьез задуматься о возвращении в Колмар.
- А как же гедри? - вопросил он гневно, и слова его сопровождались громким ропотом остальных.
- Давай не будем тревожиться завтрашними бедами, Крэйтиш, когда у нас хватает забот и сегодня. Если уж нам предстоит иметь дело с гедри, то никуда от этого не денешься, но до этого дня, возможно, еще очень далеко. В любом случае такое решение следует принимать всем сообща. Давайте прежде поговорим с Предками и выясним все, что можно.
Крэйтиша не удовлетворил мой ответ, но, сказать по правде, говорить больше было не о чем. После того как все собравшиеся разлетелись, я мысленно обратился ко всему своему народу, и речи мои были подернуты пеленой озабоченности, пока я произносил слова созыва, которые принято употреблять, когда необходимо собраться на Совет по особому случаю. Их не произносили вот уже шесть столетий, а тут вдруг - второй раз за полгода. Воистину, Ветры, должно быть, иногда подшучивают над нами.
«Внемлите мне, родичи мои! Пусть все, кто легок на подъем, явятся на Летний луг в середине первого дня второй луны; те же, кто не смогут присутствовать, пусть прибегнут к Языку Истины с помощью кого-либо из родственников. Я, Шикрар, Старейший и Хранитель душ, от имени Вариена, повелителя кантри, созываю весь род на Совет, ибо многое следует обдумать и сделать, дабы оборонить собственное будущее. Я призываю вас, о мой народ. Явитесь на Совет».
Вздохнув, я отправился к своим чертогам. Если мне предстояло устроить вызов Предков, следовало еще многое подготовить.

Глава 4
РАССКАЗ НАЕМНИКА

Келлум
Не знаю, почему вы спрашиваете меня об этом. Я и был-то там всего раз.
Впрочем, два раза.
Да, именно поэтому мы и отправились из Соруна в такую даль. Дэвлин, предводитель нашего отряда, говорил мне, что нас наняли для поисков одной женщины - на севере, где лежит Илса. Мы строили догадки: зачем кому-то прибегать к помощи целого отряда наемников, чтобы разыскать какую-то там бабу - может, она ведьма? Хотя Дэвлин сказал, что нет... Он предупредил нас, чтобы мы на ней и волоса не трогали: нужно было просто найти ее и забрать с собой.
Я был среди них новичком. В Сорун я прибыл из... впрочем, это не важно - и решил попробовать себя наемником. Веселенькое это дельце! Одно время я занимался воинским ремеслом, и раз уж мне удавалось при этом выжить, я подумал, что так можно будет легко подзаработать. Я, знаете ли, всегда был этаким недоростком, что тогда, что сейчас, но одно живо смекнул: едва ты начинаешь зарабатывать себе на хлеб мечом, как у других быстро пропадает желание над тобой потешаться.
Ну да, да, знаю. Мне тогда было всего девятнадцать. Вы-то небось в девятнадцать лет были уже мудрыми, как сама Шиа. Все так думают.
Хочешь не хочешь, а пришлось нам порыскать месяца два, прежде чем мы поняли наконец, что на верном пути. Конечно, указания, нам данные, оставляли желать лучшего, но Дэвлин был к такому делу привычен, а заказчик не скупился на жалованье, так что нас не слишком волновало, что поход затянулся. И волновало бы еще меньше, кабы вместо зимы стояло лето. Было нас восемь человек, так что лагерь приходилось разбивать куда чаще, чем нам того хотелось. Мороз пробирал меня до костей, когда приходилось спать на жесткой земле, но я крепился и не подавал виду. Только и делал, что твердил себе и другим: я в порядке, холод мне нипочем, я же мужчина и мне все по плечу. Не важно, что остальные мои спутники занимались своим ремеслом уже давно и были все до одного опытными бойцами, покрытыми шрамами с головы до ног, твердые духом и закаленные телом. Тогда ведь я и думать не думал, что когда-нибудь лицом стану похожим на них, верите ли? В девятнадцать лет кажется, что старость уготована кому угодно, но только не тебе.
В общем, нашли мы наконец нужную деревушку, вернее, Дэвлин нашел. Он оставил нас в небольшом тихом перелеске, а сам вместе с Россом, который был его правой рукой, отправился в ближайшую харчевню подзаправиться. Вернулись они ночью, еле держась на ногах от выпитого, и были охвачены весельем: они разузнали кое-что о нужной нам женщине, и этого было вполне достаточно. Она оказалась дочерью какого-то местного фермера, но прошлым летом папаша у нее преставился, а вскоре после этого она уехала куда-то и вернулась под самый солнцеворот вместе с каким-то парнем, за которого она вышла замуж накануне самой длинной ночи в году. Последняя новость вызвала всеобщий смех, и я хохотал громче всех. Я высказал предположение, что она, должно быть, страшна как смерть - недаром же выбрала самую темную ночь, - и мои спутники разразились новым взрывом хохота.
До поместья, где она жила, было не больше часа неторопливой езды. Дэвлин сказал, что мы выступим, едва начнет светать, и укроемся где-нибудь вблизи поместья, а потом он отправится туда особняком - разузнает, что это за место, и выяснит, как нам сцапать эту девицу без особого шума. Я подивился: чего это он опасается? Я-то как раз был не прочь подраться, тем более что у меня это славно выходило, но он, похоже, хотел попытаться избежать схватки. И мне, помню, подумалось тогда, что он, пожалуй, малость трусоват.
Утро выдалось морозным - аж кости коченели, а день обещал быть таким серым и хмурым, что просто тоска смертная. Помню, я еще подумал, что даже лошади выглядят как-то уж больно вяло, чего уж говорить о себе самом. Впрочем, пока мы ехали, настроение у меня приподнялось, однако поместья мы достигли быстрее, чем думали, внезапно завидев его впереди. И, что хуже всего, нигде не было ни подходящего перелеска, ни построек, ничего. Нам пришлось остановиться на краю размежеванного поля, расчистить в мерзлом кустарнике местечко для костра и заняться лошадьми, а Дэвлин собирался выведать все, что ему было необходимо. Я даже порадовался возможности немного согреться и собирался было уже снять со своей лошади седло, как вдруг Дэвлин подзывает меня и говорит, что я иду с ним. Россу это не слишком пришлось по вкусу, на что Дэвлин рассмеялся и сказал, что если станет выдавать за своего сына Росса, то этому никто не поверит. Всех лошадей мы оставили с остальными: до поместья было рукой подать, лишь пересечь несколько участков поля.
Словно щенок, весело копошащийся в луже, я был в восторге оттого, что наконец-то попаду в самую гущу дел. По пути Дэвлин посвятил меня в свой замысел. Я должен был прикинуться, будто я сын Дэвлина, ослабевший от холода. «Так что сгорбись и прими усталый вид, болван, а то сразу видно, что тебе не терпится влезть в драку», - сказал он. Мы оба должны были представиться странниками с юга, ищущими мою «тетушку», которая перебралась на север и, должно быть, живет где-то в этих краях. Само собой, они о ней ничего не слышали, поскольку ее и вовсе не существовало, зато мы довольно быстро выведали бы, кто живет в поместье и могут ли они оказать нам сопротивление. Я прямо-таки диву дался, как это Дэвлин так быстро все придумал. Замысел его показался мне очень толковым.
Ну так вот. Приблизившись к поместью, мы совсем никого не встретили. Дэва это порадовало, и он зашнырял вдоль стен, с особой внимательностью изучая двойные ворота по обоим углам главного двора. Сооружение было поистине здоровенным, а ворота - добротными и прочными, из толстых досок, на кованых петлях, вделанных в каменные стены так, что и стержни не вытащишь. Насколько мы могли судить, вдоль трех сторон двора располагались конюшни (нам было слышно лошадиное ржание); в одном углу находилась постройка, похожая на амбар, в другом, как предположил Дэв, - склад для хранения сбруи. Вдоль четвертой стены тянулся дом, чуть подальше конюшен. По очертаниям крыш мы сделали вывод, что между конюшнями и домом, скорее всего, проходит еще одна стена, двойная. Вокруг были и другие постройки, но внутри, за этими стенами, должно быть, держали самых лучших лошадей.
Дэвлин потихоньку шепнул мне:
- Тот, кто здесь живет, знает кое в чем толк. Это местечко построено, чтобы можно было обороняться. Им и не нужно выходить за эти стены, если только они сами того не захотят.
С полчаса мы только и делали, что изучали расположение построек, и наконец, обойдя поместье кругом, вернулись к тем самым воротам, с которых начали. На этот раз они оказались раскрытыми. Дэвлин громко прокричал:
- Эй, в доме!
Через какое-то мгновение вышел человек. Среднего роста, с сединой на висках, но крепкого сложения, а по походке можно было подумать, что совсем молод. Он быстро подошел к нам вплотную, точно не хотел, чтобы мы приближались к дому.
- Вижу, вижу, парни. Что привело вас сюда в столь морозный день? - осведомился он, переводя взгляд то на меня, то на Дэвлина.
- Мы были бы весьма признательны, если бы вы позволили нам немного погреться у вашего очага, - ответил Дэвлин, стараясь, чтобы голос его звучал слабо, по-стариковски. - Мальчик вот у меня измаялся совсем, да и я продрог насквозь. Ночью нам пришлось спать на холодной земле, а я, честно говоря, уже не в том возрасте, чтобы такое выкидывать.
Человек продолжал стоять, даже не предложив нам ни воды, ни челану, ни место у огня, и тогда Дэвлин принялся рассказывать ему свою выдуманную историю: мол, я - осиротевший сын его сестры, она умерла совсем недавно, а мы теперь ищем сестру моей матери. Я старался выглядеть жалким и несчастным, но не мог оторвать взгляда от лица этого старика. Он рассматривал нас некоторое время, словно хотел пробуравить в нас дыры своими глазами, потом вдруг расхохотался.
- Вот дурни набитые! Это что же, все, на что вы способны? - Он захохотал еще сильнее, и я заметил, что Дэв старается сохранять спокойствие. А старик все не умолкал.
- Странник, мой капитан еще тридцать лет назад потчевал нас этой же самой историей, советуя использовать ее при каждом случае. Стало быть, или она вновь вошла в употребление, или же и не выходила из оного. Как бы ни было, я знаю ее куда как хорошо, чтобы поверить в ваши россказни.
Дэвлин ни говорил ни слова, лишь глядел на него.
Мужчина распрямился и перестал смеяться.
- Не знаю, как вас величать, парни, да и знать не желаю. Единственное, что мне стоит выяснить... - и тут он принялся молоть какую-то чушь - так, по крайней мере, мне показалось. Я не понимал ни единого слова. Но я чуть наземь не грохнулся от удивления, когда Дэвлин вдруг ответил ему на том же языке.
Джеми
Долгие годы не разговаривал я на наймите, тайном языке наемников, но подобное умение никогда не до конца не забывается.
- Ладно же. Вправду ли ты тот, кем мне кажешься, или просто выскочка, решивший заняться грязными делишками? Понимаешь меня, нет?
- Само собой, дедуля, понимаю, - ответил предводитель. Выговор у него был странным, и он был изрядно удивлен, если не сказать больше. - Вот уж не думал встретить здесь брата.
- Я тебе никакой не дедуля и такой же брат, как вот этот юнец - не сын, иначе и думать не смей. Я порвал с вашей жизнью давным-давно и не собираюсь возвращаться к старому. Что вы здесь делаете и чего хотите?
- У нас задание.
Я сейчас же перешел на темный язык наемных убийц:
- Ты не похож на одного из них, но если понимаешь мою речь, значит, связан кровью и должен ответить: ты здесь ради смерти или ради добычи?
- Что это ты сейчас сказал? Клянусь Преисподними, это не наймит, - произнес незнакомец недоуменно на языке наемников.
Что ж, это и к лучшему. Он не выглядел настолько сметливым, чтобы врать так гладко.
- Хорошо, - продолжал я, вновь переходя на всеобщий язык, к вящей радости второго парня, что был помоложе. - Обычная предосторожность. Я знаю, кто вы. Не совсем ясно, зачем вы явились сюда, но я догадываюсь. Знайте же, что я когда-то жил той же жизнью, что и вы, и даже покруче, так что вы меня не страшите. Ступайте и скажите нанявшему вас, что не сумели найти того, что искали. Вздумаете вернуться сюда, днем ли, ночью ли, и я уже не буду тратить с вами время на беседы. Если увижу кого-нибудь из вас вновь, то решу, что вы угрожаете смертью или расправой мне или моим родным, - и прикончу вас при первой же возможности. Берегитесь. В следующий раз я уже не стану с вами разговаривать.
Старший едва заметно кивнул, и я знал, что он поверил моим словам.
- Позволяю вам убраться, и немедленно, - сказал я. - Скройтесь из виду и больше не возвращайтесь.
Келлум
Я не мог поверить своим глазам: Дэвлин принимал все как должное. Какой-то драный старикашка, при нем не то что меча - ножа не было, а он еще смел угрожать нам обоим. Мне как-то раз довелось увидеть, как Дэвлин укокошил человека прямо у меня на глазах, за гораздо меньшую провинность, - а теперь он вдруг отступал!
- Тебе меня не напугать, старик! - выкрикнул я, становясь к нему вплотную. Хоть я и сам ростом невелик, да только и он был ненамного выше меня. - Пустыми речами боя не выиграть! Ты стар и немощен, так что лучше следи за своей спиной, а то однажды темной но... - я вынужден был умолкнуть. И вовсе не по своей воле - наоборот, у меня была припасена для него еще парочка крепких оскорблений, - но когда тебе подставляют нож к горлу и прижимают руки к бокам, много не наговоришь.
- Он этого не стоит, - произнес Дэвлин спокойно, как ни в чем не бывало. - Клянусь Преисподними, он еще совсем безмозглый молокосос, не нужно сводить с ним счеты.
- Я не имею обыкновения резать всяких дуроломов, - ответил старик. Он убрал нож и развернул меня, чтобы я мог видеть его, все еще крепко держа мои руки. Проклятье, он был гораздо сильнее, чем выглядел.
Смотрит, стало быть, прямо мне в глаза и качает головой, медленно так.
- Ты довольно смел, парень, да только вот заносчив и медлителен. Завязывай-ка ты с этим делом, пока не поздно. Есть много способов пробиться в жизни, и почти все они позволят тебе прожить гораздо дольше, чем если ты будешь заниматься этим ремеслом. Не создан ты для этого.
Он швырнул меня Дэвлину, и тот подхватил меня, не дав упасть на холодную землю.
- Предупреждение принято, сударь, - сказал Дэвлин. - Но я-то не безмозглый юнец. К тому же мне заплачено.
- В таком случае вымаливай помощи у Преисподних, - ответил старик. - Я тебе все сказал.
Затем повернулся на пятках и вошел назад в большие ворота, которые тут же запер за собой.
Дэвлин потащил меня прочь, чертыхаясь. Когда нас уже никто не мог слышать, я задал ему вопрос, вертевшийся у меня на языке. Так просто, пока мы шагали к товарищам.
- О чем это вы там оба говорили?
- Это жаргон наймитов, - ответил Дэвлин. - Он доказывает, что мы оба - наемники, и у нас за плечами годы схваток и реки крови. Не уверен насчет второго его высказывания, но чую, что это было нечто похуже.
Мы еще некоторое время мы шли молча.
- Ты ведь не боишься его? - сказал я наконец.
Дэвлин не сбавлял шага.
- Еще как боюсь. Он проворнее меня, и готов поспорить, ему известно все, что знаю я, и даже больше. Я сразу забеспокоился еще до того, как он заговорил на тайном языке. Он слишком проницателен. Пронзил нас своим пристальным взглядом, будто ножом.
- И что же нам делать?
Дэвлин вздохнул:
- Ничего. Я возвращаюсь к остальным, а ты садишься на свою лошадь и едешь домой.
- Что?! - воскликнул я. - Ты же не думаешь, что тот старик... Да ему просто повезло, я бы не...
И тут второй раз за полчаса я оказался в беспомощном положении. Дэвлин был не так силен и быстр, но ему удалось-таки сграбастать меня.
- Если уж я могу тебя осилить, парень, то тот человек и подавно: он тебе сердце на палку нацепит прежде, чем ты поймешь, что ты покойник. Я уже все обдумал. Он прав, ты слишком медлителен. Езжай домой. Найди себе девчонку, работай где-нибудь на ферме, можешь даже примкнуть к королевской гвардии - словом, живи как душе угодно, только не лезь больше в такие дела. Не годишься ты здесь.
Больше всего меня испугало то, что Дэвлин говорил совершенно спокойно. Вроде как о погоде.
- Я поступлю так, как захочу, это моя жизнь! - прокричал я, пытаясь вырваться.
Он отпустил меня и вновь зашагал вперед.
- Ты прав, жизнь твоя. Поступай как знаешь, Келлум. Но когда будешь подыхать где-нибудь в канаве (и года не пройдет, а может, и до конца недели не протянешь), вспомнишь тогда, что я тебя предупреждал. Если выбрал себе такую участь - мне плевать. - Он потер руки. - Ни слова больше не скажу, все что мог, я сделал. За остальное сам будешь отвечать, своей собственной шкурой.
Я встряхнулся и пошел следом за ним. Я ужасно злился: на себя, на Дэвлина, на этого страшного старика. Еще немного - и я бы сдался. Даже в то время я не был совершенно лишен мозгов: где-то в глубине души я чувствовал страх и начал подумывать - может, в этих словах и впрямь что-то есть?
Когда мы вернулись к остальным, то все вместе отправились назад к тому самому перелеску, где провели прошлую ночь: там хоть было где укрыться, да и дров хватало, не пришлось рыскать далеко вокруг в поисках топлива. Один из нас, что был за повара, развел большой костер, высыпал рядом картошку, которую собирался испечь в золе, потом соорудил похлебку из пригоршни ячменных зерен остатков мяса, которое мы купили на рынке несколько дней тому назад Негусто, конечно, но какая-никакая еда, да к тому же горячая, а нам только того и надо было.
В ранних зимних сумерках Дэвлин и Росс собрали всех нас вместе Мы уселись поближе к огню. Меня охватывала какая-то слишком уж сильная дрожь, несмотря на горячий ужин, и я пожалел о мягкой южной зиме, оставшейся где-то позади, когда Дэвлин заговорил.
- Ну ладно, ребята. То, на что мы наткнулись, оказалось хуже, чем мы думали. Женщину эту я так и не видел, но готов поклясться жизнью, что она там. Загвоздка в том, что ее есть кому защитить. Кем бы ни был человек, которого мы там встретили, в прошлом он служил наемником и ясно дал понять, что убьет нас, если увидит вновь. Вам всем следует знать это.
Он описал этого человека, чтобы мы все смогли узнать его при случае.
- Если ты думаешь, что я столько проехал и так мерз по ночам лишь для того, чтобы сейчас отступить, ты рехнулся, - сказал Росс.
Дэвлин расплылся в улыбке.
- Да, тут я и не сомневался. Но я должен был вам все рассказать. Однако дело верное: он не замедлит прикончить нас, едва только увидит. Поэтому надо сделать так, чтоб он нас не увидел. Выезжаем сегодня ночью. Раз он был наемником, понятно, что историю, которую мы ему рассказали, знает наизусть. Наверняка ему известны и все прочие обычные приемы, так что тут его не проведешь. И поэтому никаких криков о помощи посреди ночи, никакой бродячей лошади под седлом, врывающейся во двор, никакого воя волков, подобравшихся слишком близко к жилью... Мне нужно что-нибудь свежее, да побыстрее.
На наше счастье, волков нынче и так слыхать, будь они неладны, - проговорил угрюмо Джакер.
Вновь заговорил Росс:
- Там, во дворе, в основном конюшни, верно? Тот парень из Деревни говорил, что они разводят лошадей.
- Ну да, - сказал Дэвлин. - И что из того?
- Лошади боятся огня, так ведь?
- И не говори, еще как, - вставил Джакер. В его обязанности входило следить за лошадьми - наверное, из-за этого он и помянул волков. - Огня они терпеть не могут, они от него просто шалеют. Мне доводилось видеть, как они сами влетали в горящий сарай, чтобы заживо там сгореть. А сколько шуму подымают!
Тогда Росс предложил:
- Ну а почему бы не подпалить у них сарай?
Среди нас пронесся ропот недовольства. Пожар может случиться в любом месте, и любой человек, оказавшийся поблизости, будет стараться его потушить. Мы хоть и были наемниками, но не головорезами. Мой отец рассказывал мне однажды, как он присутствовал на пожаре: загорелся какой-то дом, и они не могли вытащить оттуда людей. Он говорил, что крики их слышались не один час. Меня даже иногда мучили кошмары из-за этого.
Дэв выжидал, но никто больше ничего не сказал.
- Это не так просто, как кажется, - спустя какое-то время произнес он задумчиво. - В этих краях постройки возводят из камня. Сараи эти - сплошной камень, до самых стропил, а сверху и крыша покрыта черепицей. Там и гореть-то нечему, снаружи их не поджечь. - Он умолк, глядя в огонь, потом лицо его медленно расплылось в улыбке, и он обвел нас взглядом. - Но окна в стойлах выходят наружу и прикрыты деревянными ставнями, - добавил он, явно довольный собой.
- Да, но устраивать пожар... - возразил Хаск.
Я даже поразился, поскольку всегда считал его черствым сухарем.
- Это не так уж плохо, - ответил Дэвлин. - Мы ведь не будем жечь людей - лишь напугаем лошадей. Джакер, мы все проедем половину пути, после чего пойдем пешком, а ты присмотришь за лошадьми и позаботишься, чтобы все было готово на случай отступления. А остальные... Если этот старик наемник решит вступить в бой, постарайтесь убить его быстро, а не то он сам всех вас укокошит. Если там будут другие - просто выведите их побыстрее из строя, без нужды их убивать не стоит. Девчонка эта ростом не ниже мужика, ее легко можно будет узнать. Как только кто-нибудь из вас схватит ее, пусть издаст громкий и долгий свист - и все сейчас же отходят. Встретимся около деревни - не здесь, тут слишком уж близко.
- Мне это не по нраву, Дэв, - сказал Хаск. Он поднялся на ноги. - Пожар устраивать негоже. Я сам едва не погиб в огне, когда был совсем мал. Негоже это.
Дэв глянул на него снизу вверх: Хаск был высокого роста.
- Можешь предложить что-то получше? Хаск мотнул головой.
- Тогда и спорить не о чем, - сказал Дэв. - Джакер, как думаешь, Хаск сумеет присмотреть пока вместо тебя за лошадьми?
- А то как же, - ответил Джакер.
Вместе с Хаском они работали на Дэва уже долгое время и сошлись настолько близко, что считались даже друзьями. Джакер отвел Хаска в сторону и принялся что-то объяснять ему насчет лошадей.
Я вынул свои ножи и принялся затачивать их - все три, поочередно. Я намеревался свести счеты со стариком наемником сам, желая сполна расплатиться с ним за то, что он выставил меня на посмешище при Дэве. Моим излюбленным приемом было метание ножей: этим искусством я владел в совершенстве.
Ну, то есть, я так думал.
Ланен
За обедом Джеми рассказал нам о наемниках. Вариен был страшно потрясен, узнав, что бывают люди, которым платят за то, чтобы они сражались; однако у него хватило ума понять, что выражение, застывшее на лице у Джеми, не требует вопросов.
- Полагаю, кто-то из участников вашего путешествия не слишком доволен тем, как оно обернулось, девочка моя. А может статься, Марику вдруг полегчало, - сказал он. - Я-то уж точно за последнее время никому не вставал поперек дороги. Ты не знаешь, кому еще могло понадобиться посылать за тобою наймитов, в такую-то даль?
- Только Марику или, может, повелителю демонов, с которым он путался, - сказала я. - Не знаю, кто еще на такое может пойти. Но я очень удивлюсь, если окажется, что Марик способен произнести хоть слово, не говоря уже о том, чтобы замыслить подобное.
Джеми призадумался:
- Тогда, скорее всего, это повелитель демонов. Только почему же, во имя Преисподних, он послал на это дело людей, когда мог бы прибегнуть к помощи демонов?
Тут заговорил Вариен, и хотя голос его оставался спокойным, в глазах у него полыхал гнев:
- Демоны всегда требуют большую цену за свои услуги. Быть может, он небогат или у него не хватает крови, которой он может пожертвовать.

Предыдущая страница 4 Следующая страница


5 Элизабет Кернер

- А где вообще этот Марик? - спросил Джеми, казалось, успокоенный тем, что схватка с демонами нам пока не грозит. - Кто-то ведь должен за ним присматривать. Кто же это может быть? Вы говорили, что он был главой какой-то купеческой гильдии?
- С корабля его снесли его же люди, - негромко проговорил Вариен. - Я не знаю, куда они с ним отправились.
Джеми вздохнул:
- Сказать по совести, я почти ждал этого. Всякие там истории - это, конечно, вещь хорошая, моя милая Ланен, и в устах барда они звучат очень даже неплохо, но вот те, которые за вами охотятся, они-то настоящие, не из песен, и вряд ли так просто дадут вам скрыться. Вы вышли победителями из последней переделки, однако, похоже, ставки слишком велики, и ваши враги не собираются останавливаться на полпути только из-за того, что вам на сей раз удалось унести ноги. Сколь веревочке ни виться - конец все равно найдется. Похоже, во время бегства вы здорово наследили.
Я засмеялась, представив, как за моей лошадью, распускаясь из грубой вязаной попоны, тянется длинная-длинная нить; однако смеха моего никто не поддержал. Вариен был задумчив.
- Что же они, скорее всего, задумают предпринять, хозя... Джеми? - спросил он. - Решатся ли они напасть на такую крепость?
- В зависимости от их числа, - ответил Джеми. - Если их человек двадцать, то могут и попробовать, но коли меньше десятка, то попытаются пустить в ход какую-нибудь уловку, лишь бы добиться своего. Прежде надо бы выяснить, какова их цель.
- Может, золото? - спросила я неуверенно. - Не думаю, что кто-то его видел, но ведь мы привезли его... с Драконьего острова довольно много.
- Что?! - воскликнул Джеми. - Ланен, ты мне даже не говорила!
Я ухмыльнулась:
- А ты и не спрашивал. Я хотела, чтобы это было приятной неожиданностью. Драконы... ну, понимаешь, у них его много, и мы решили, что оно и нам может сгодиться.
- Сколько же его у вас? Я видел только твой венец, - повернулся он к Вариену. - Уже он один может доставить кучу хлопот. Большинство людей за всю жизнь не видят столько золота. А многие не видят его вообще. Вы что, и впрямь... у вас есть еще?
Я сходила за своим мешком и положила его перед Джеми.
- Внутри, - сказала я.
Джеми принялся шарить в мешке, который был и так уже почти пуст. Нашарив что-то, он вдруг округлил глаза. Он вынул оттуда кусок золота - кхаадиша, как называют его драконы, - величиною с кулак. С изумлением он уставился на него, и челюсть его отвисла.
- Ланен говорит, что этот кхаадиш редок среди вашего народа, господин, - произнес Вариен спокойно, - хотя я не вижу смысла в том, что ему приписывают такую ценность. Но за все время, пока мы ехали сюда, я нигде не встречал ни мельчайшего кусочка. Что же можно сделать с таким количеством...
- ...золота. Это называется золотом, Вариен. - Джеми изумленно хлопал глазами. - Клянусь огнями Преисподней! Вариен, одна серебряная монета равняется по стоимости дюжине медным. Ты можешь заплатить человеку два медяка за день работы, и этого будет предостаточно. А одна медная монета делится еще на две или четыре части - они называются полушками и четвертинами. Большинство людей в повседневной жизни пользуются только медными монетами. Но мы торгуем лошадьми, причем лучшими в Колмаре, а за лучших племенных жеребцов иногда удается заполучить и золотой. Одну золотую монету можно обменять на сотню серебряных. Человеку надо работать два года, чтобы получить оплату золотом. И то - одну-единственную монету. А тут... батюшки, да тут, должно быть, чуть ли не две сотни золотых! За такую сумму можно купить всю нашу ферму, до последнего жеребца и кобылы, да еще и работников нанять на много лет вперед.
Вариен коротко кивнул и прикрыл глаза.
- Благодарю тебя, - произнес он со вздохом. Вновь подняв взор, он посмотрел на меня: - Кажется, я начинаю понимать, почему многие из листосборцев на протяжении многих лет отваживались переступать Рубеж, встречая наш гнев. В ваших легендах рассказывается, что драконы крадут этот металл, а потом хранят его, так ведь?
- Да, это так, - Джеми пристально посмотрел на Вариена. - Это правда?
- Нет. Мы не стремимся его добывать. Мы вообще его не ценим. И одержимость гедри этим металлом превосходит границы нашего понимания.
- И все же вот оно, целое состояние!..
- Джемет, такова наша природа, - продолжал Вариен, начиная уже сердиться. - Некогда один человек предал дружбу с кантри ради желтого металла, и предательство это стоило жизни тому, кто ему доверял. Этот металл и ценить-то не за что, он лишь может служить украшением, а ты утверждаешь, что он настолько высоко ценится среди ваших сородичей. Клянусь светлым небом, не понимаю этого!
- Если вы не стремитесь его раздобыть, откуда ж оно у вас тогда берется в таких количествах? - настойчиво поинтересовался Джеми.
- Я же сказал тебе, что такова наша природа, - ответил Вариен, и в словах его теперь явно слышался гнев. - Там, где мы спим, земля превращается в это вещество. Это просто происходит само собой.
Джеми негромко присвистнул.
- Клянусь Владычицей, - пробормотал он. Он положил золото обратно и передал мешок мне, покачав головой. - Вот уж воистину с каждым днем узнаешь что-то новое. Однако это не ответ на вопрос. Ежели вы никому не показывали свое золото, значит, охотятся они вовсе не за ним. Да и рассказанная ими история для этой цели не годится, - добавил он. - Им тогда нужно было бы попасть внутрь и обыскать весь дом - они бы порезали того юнца и принесли его сюда, чтобы мы оказали ему помощь, а пока мы занимались бы им, его приятель обыскал бы комнаты. Нет, их история помогла бы им лишь проникнуть внутрь или отыскать кого-то, - тут он посмотрел на меня. - Зубья Преисподних, Ланен! Ставлю серебро против конского дерьма, что они охотятся за тобой! - Он вскочил со стула и принялся ходить по комнате. - Провалиться мне на месте!..
Я дала ему выпустить пар. Он всегда отменно ругался в подобных случаях - вот и теперь ввернул парочку выражений, каких я не слышала даже от моряков во время плавания к Драконьему острову на корабле листосборцев.
- Ты говорила, что этот ублюдок Марик хотел принести тебя в жертву, когда вы были там с ним на острове? - сказал Джеми наконец. - Тогда готов побиться об заклад своим годовым жалованьем, что эти ребята явились сюда, чтобы завершить начатое им.
Я встрепенулась. В этом был определенный смысл. Марик отчаянно пытался всучить меня тому демону - у него это не вышло только потому, что меня спас Акор. Глянув на Вариена, я заметила в его глазах грусть.
«Случись такое еще раз, я бы уже не смог тебя спасти, любимая, - произнес он на Истинной речи. - С каждым днем я все больше становлюсь человеком, но лишь повелитель кантри способен бороться с одним из владык Преисподних с надеждой на победу».
- Полагаю, ты прав. Что же нам теперь делать, Джеми? Ты думаешь, они нападут на дом?
- Могут, если им достаточно заплатили. Мы выставим на ночь часовых, а спать вы будете в зале - там легче всего обороняться, к тому же там есть камин.
Я вдруг впала в страшное замешательство и почувствовала себя совершенно беззащитной.
- Но, Джеми, наши конюхи - они ведь не воины. А что, если...
- Я предупрежу их, девочка моя, не беспокойся об этом. Сооруди-ка пока ужин: его так и так готовить, а из дому тебе сейчас лучше не выходить. Я займусь караулом и выставлю часовых. - Казалось, он был даже доволен: глаза его сверкали ярко и решительно. - Им не удастся застать нас врасплох, спящими, пока я рядом. Будь умницей, завари нам челану. Он нам понадобится. - Джеми повернулся к Вариену. - А ты, Вариен, достань меч и отнеси его в сбруйную. Там мы его наточим как следует.
Джеми
Все-таки Ланен права. Наши работники не привыкли к битвам. Я предупредил их, и они даже закивали в ответ, согласившись выполнить все, о чем я их попросил, но все же были убеждены, что я делаю много шуму из ничего. Ослушаться они и не думали, но я все-таки несколько раз подходил к ним уже после того, как стемнело, и постоянно заставал врасплох. Хотя даже и не думал таиться.
Я то и дело обходил постройки, проверял двери, пытался успокоить лошадей. Похоже, их что-то тревожило, но я не мог сказать что.
Вернувшись еще раз в дом, я некоторое время грелся в зале у камина - должно быть, несколько дольше, чем мне показалось. Когда я вновь вышел во двор, была уже глубокая ночь. Я чувствовал, как под сапогами похрустывает корочка льда. Луна была в четверти, но светила ярко; небо выглядело ясным и звездным, а проклятый мороз пробирал насквозь.
Вдруг я услышал, как в западной конюшне заржали лошади, тревожно и настойчиво. Я развернулся и направился туда, но не успел сделать и пары шагов, как беспокойство лошадей внезапно обернулось бешеным ужасом и отчаянием. Это был крик о помощи, который не спутаешь ни с чем: от него холодеет внутри, а ноги сами собой устремляются вперед, без малейших раздумий. Я стремглав бросился к конюшне.
Добежав до главной двери, я рывком распахнул ее. И сейчас же в нос мне ударил запах, заглушив на миг даже ржание перепутанных лошадей.
Дым.
Огни Преисподней, будь все проклято!
- Пожар! - заорал я что было силы. - Пожар! Пожар! Пожар! - снова и снова.
Я понятия не имел, что случилось с работником, который обычно спал в этом сарае, но времени на раздумья не оставалось. Дым шел из дальнего стойла слева. На бегу скинув плащ, я отбросил засов и, широко распахнув дверцу стойла, попытался накинуть плащ на голову Буяну, лучшему нашему жеребцу, одному из основателей всего нынешнего поголовья хадронских лошадей. Он был страшно напуган и шарахнулся от меня, в ужасе выгибая шею и сопротивляясь моим усилиям. Я заговорил с ним - как можно спокойнее, зная, что времени у меня в обрез: нужно ведь было вывести и остальных лошадей, а их было немало. Мне удалось накрыть ему морду плащом, и жеребец - хвала Владычице! - тут же остепенился и зашагал следом за мной к выходу.
Я был даже несколько удивлен, обнаружив, что во дворе полно народу: каждый торопливо выводил лошадей наружу. Я остановил одного из наших молодых конюхов, пробегавшего мимо.
- Рэб, скорее, отведи Буяна на выгон, и всех остальных тоже! Да проследи, чтобы натаскали воды - затушить огонь.
Я не стал выслушивать его ответ, а сейчас же помчался назад в конюшню, сквозь дым, к следующему ближайшему от огня стойлу.
Ланен
Когда я услышала, как Джеми во всю глотку кричит «Пожар!», я живо вскочила с постели, не успев даже понять, что происходит. Спала я одетой - мы были готовы к подобной неожиданности - и кое-как умудрилась напялить сапоги. Схватив плащ, я кинулась наружу. Вариен оказался менее расторопным и не поспел за мной, совершенно не уразумев, при чем тут огонь и что происходит с лошадьми.
Хотя я спустилась за считанные мгновения, весь двор уже был полон работников. Одни таскали воду и мочили тряпки, передавая их другим, которые накрывали ими головы лошадей, оберегая глаза и ноздри. Лошади в ужасе заходились ржанием, и я сама закашлялась, когда, схватив мокрую тряпку, вбежала в конюшню.
Огромные серые клубы дыма собирались вверху, расползаясь вдоль крыши, озаряемые отблесками пламени. Казалось, огонь распространяется по сеновалу с быстротой человеческих шагов.
Когда я проходила мимо одного из работников, тот крикнул мне:
- Она не хочет, Ланен! Тень не хочет выходить!
- Тогда оставь ее и спасай остальных! - прокричала я. Наугад открыв одно из стойл, я столкнулась с Огнем, мерином, который принадлежал Джеми. Нимало не раздумывая (в этот миг я вообще слабо соображала), я накинула ему на глаза мокрую тряпку, называя его по имени и изо всех сил стараясь, чтобы голос мой звучал спокойно и естественно, и попыталась без суеты вывести его наружу. К моему величайшему облегчению, он последовал за мной. Выбравшись на свежий холодный воздух, я услышала, как Джеми кричит, чтобы всех лошадей отводили на выгон. Тогда я схватила подвернувшуюся под руку служанку, которая была не у дел, и велела ей отвести туда же Огня. Она ничего не ответила, но, кажется, рада была хоть чем-то помочь.
К этому времени во дворе было уже довольно много лошадей, однако еще не все. Далеко не все. Предусмотрительно стащив тряпку с морды Огня, я вновь кинулась в конюшню.
Внезапно слух мне взрезал истошный крик лошади. Я попыталась пробраться в ту сторону, но пламя было слишком жарким, а сверху, с сеновала, начали падать горящие куски. Мне сделалось дурно: от запаха жженого конского волоса и паленой плоти меня начинало тошнить. Но слезы лить было некогда. Я была уже у соседнего стойла, пытаясь совладать с Безумной Салли, одной из наших племенных кобылиц, которая никак не желала выходить. И тут вдруг услышала нечто такое, от чего пришла в полнейшее удивление. Лишь спустя какое-то мгновение я поняла, откуда доносится этот голос.
Это был Вариен. Внутренний его голос был спокоен и разливался широко: он обращался к лошадям на Языке Истины! Он не использовал слова, только чувства: убеждал их успокоиться, образумиться и давал понять, что снаружи они будут в безопасности, если доверятся людям, которые пытаются им помочь, и последуют за ними.
Я не вполне уверена, но это, похоже, помогло. Безумная Салли успокоилась и даже позволила накинуть на себя недоуздок, после чего последовала за мной, все еще объятая страхом, но уже не упираясь. Я провела ее к выходу как можно быстрее и там передала повод Тэму, одному из молодых работников. Каждый обитатель поместья прилагал все усилия, чтобы спасти как можно больше животных, но где-то внутри я чувствовала, что огонь разбушевался не на шутку, и если нам удастся вывести еще хоть немного лошадей, это будет просто чудом. Разве что Владычица пособит.
Я направлялась назад в конюшню, когда посреди этой бешеной сумятицы мне в голову вдруг явилась смутная мысль: что-то уж больно много народу вокруг, откуда у нас столько? Должно быть, кто-нибудь из деревни прибыл на помощь... И не успела я зайти внутрь, как вдруг сверху на меня что-то обрушилось, накрыв мне лицо, забив рот и ослепив, и я ощутила, как меня хватают сзади, а руки с силой прижимают к бокам. Схвативший меня оказался довольно крупным человеком: он ухитрялся тащить меня одной рукой, а другой крепко сжимал горло. Попытавшись закричать, я тотчас же почувствовала, как в рот мне запихивают кляп, и закашлялась. Тогда я мысленно воззвала к Вариену на Языке Истины, как можно громче, отчаянно стараясь унять кашель и втянуть в себя воздух.
Мне удалось сделать лишь один вздох (когда я рассказываю об этом, создается впечатление, что дело происходило медленно, хотя на самом деле все заняло один миг); я пыталась наугад ударить врага каблуком сапога по голени, когда меня вдруг сбили с ног.
Лишь после того, как меня протащили немного вперед, я вспомнила, чему меня учил когда-то Джеми, и попыталась освободиться от сжимавшей меня хватки. Но враг, казалось, был готов к этому и еще с большей силой сдавил мне горло. Я не могла продохнуть, не говоря уже о том, чтобы сопротивляться: воздух едва поступал мне в легкие.
«Вариен, скорее, помоги мне!» - вскричала я мысленно со всей силы, какая у меня еще оставалась.
«Ланен, сосредоточь свои мысли. Где ты находишься? Ты в сарае?»
«Нет, нет, какой-то ублюдок держит меня за горло, и я не могу кричать. Он тащит меня через двор!»
«Дорогая, успокойся, если можешь. Твоя речь слишком рассеянна, я не могу отыскать тебя, - донесся до меня сильный голос Вариена, звучащий спокойно и убедительно. - Посылай ко мне свои мысли словно через узкое оконце - самое узкое, какое только сможешь себе вообразить. Я последую за тобою».
Думать спокойно оказалось не так-то просто: я была вне себя оттого, что меня с такой легкостью сделали беспомощной, к тому же я переживала за прочих лошадей, которых еще нужно было вытащить из этого пекла, и лишь в последнюю очередь меня беспокоил вопрос о том, кто же это меня тащит по булыжникам двора. Однако отчаяние удивительно способствует обострению разума. Я начала представлять себе игольное ушко, достаточное лишь для того, чтобы пропустить поток моих мыслей, как меня учил Вариен.
«Я здесь, любимый, я здесь, этот ублюдок тащит меня спиной вперед - даже в этой безумной свалке меня можно легко увидеть - Богиня, еще одна лошадь кричит, мне сейчас будет плохо! - проклятье, булыжники кончились, теперь я снаружи, меня тащат по траве, проклятье, не могу дышать!»
Шум начал стихать - или, по крайней мере, изменился. Я все еще слышала ржание лошадей, от которого у меня внутри все переворачивалось, но теперь это уже был не тот раскатистый гвалт, что сотрясал двор: я чувствовала, что лошади находятся здесь же, вокруг меня, - довольно много лошадей и людей.
«Мы пересекаем выгон. Разрази гром этого ублюдка, я не могу нащупать опоры, чтобы задержать его, он шагает слишком быстро. Да неужели же меня никто не видит? А он дюжий, гад! Осторожно, тут еще и другие!»
Мы остановились. Голоса вокруг звучали глухо и до ужаса спокойно, пока мне связывали руки. Я сопротивлялась и снова попыталась кричать, но мне по-прежнему недоставало воздуха, и справиться со мной не составило особого труда. «Одолели», - мелькнуло у меня в голове, и теперь я поняла, что так и есть. Может, тут мне и суждено испустить дух - одинокой, скрученной, посреди собственного поля.
Страх всегда приводит меня в ярость. Я принялась извиваться и сопротивляться еще сильнее и даже пиналась, когда мне это удавалось, однако мой похититель вновь сдавил мне чем-то шею, и пришлось сдаться.
«Вариен, скорее, они связывают меня, и я по-прежнему не могу дышать, - воззвала я на Языке Истины. Я была объята ужасом: воздух совсем перестал поступать мне в горло, я не могла сделать ни вздоха. - Помоги, помоги, я здесь, здесь, прошу тебя, помоги мне, спаси меня, вытащи меня отсюда, они связывают мне ноги, я не в силах их остановить, помоги, помоги, помо-оги-и-и!»
Больше я ничего не могла поделать: я совершенно выбилась из сил, а голова моя раскалывалась оттого, что пришлось прибегать к Языку Истины. Я чувствовала, что вот-вот лишусь чувств от недостатка воздуха, поэтому решила сосредоточиться только на дыхании.
Вариен
Я призвал на помощь всю свою силу и быстро повторил про себя Упражнение Спокойствия, как это принято у кантри, не переставая при этом искать Ланен. Я знал, что больше не сумею ничем помочь лошадям, поскольку Джеми запретил нам входить в сарай. Огонь уже неистовствовал вовсю, и было ясно, что более ничего сделать нельзя. На краткий миг я пожалел о том, что утратил свой прежний облик. Тогда я мог бы с легкостью вынести всех лошадей, ибо огонь не причинил бы мне вреда.
Пытаясь понять, откуда доносится голос Ланен, я заметил, что Джеми начал выводить лошадей из двух других конюшен... Ага, вот оно!
Старые привычки так просто не отмирают. Я всю жизнь считал, что силой своей превосхожу гедри, и знал, что они не могут представлять для меня серьезной угрозы. Поразмысли я над этим хотя бы мгновение, я бы позвал на помощь, но куда там! Подозреваю, я был не так уравновешен, как могло показаться, ибо сейчас же поспешил по зову Ланен с мечом в руке. Я был уже довольно далеко, когда вдруг осознал, что поступил глупо; однако теперь не оставалось ничего другого, кроме как довершить начатое. Вознеся крылатую молитву Ветрам, я приблизился к темной кучке людей, которые были заняты тем, что вязали Ланен по рукам и ногам. Мы были слишком далеко от стен поместья, чтобы там, в общей сумятице, кто-нибудь мог услышать крик о помощи.
Я не стал тратить время на то, чтобы объявить врагам о своем присутствии, - просто поднял меч и ринулся на них. Должно быть, я выдал себя каким-то шумом - возможно, зарычал в гневе; как бы там ни было, они услышали меня и с легкостью избежали моего не слишком меткого удара.
- Убить его, - сказал негромко один из них, указывая на меня. От остальных отделился высокий человек и пошел на меня. Те немногие навыки, что я приобрел этим утром, покинули меня, и им на смену пришли древние, глубоко укоренившиеся порывы. Я чуть было не отшвырнул меч, чтобы накинуться на него, выпустив когти, но в последнее мгновение сумел вспомнить, что когтей у меня нет, - и по чистой случайности избежал его меча. Потеряв равновесие, я попытался отступить, однако он напирал на меня, грозный во мраке ночи.
«Акор!» - услышал я мысленный зов Ланен, на этот раз совсем слабый. Одно-единственное слово - но страх в ее голосе проник мне в душу подобно острому металлу, сжимая мои мысли в холодный и спокойный клубок ярости. Я отскочил назад и обрел твердую опору под ногами; затем, глухо рыча, сам принялся наступать на врага. Он сделал выпад; клинок его, выбивая искры, отскочил от моего меча, задев мне руку. Последовала вспышка боли, но я не обратил на это внимания. Время вокруг меня, казалось, изменило свое течение: я двигался так быстро, как только мог, в то время как противник мой казался мне медленным и неуклюжим. Я сумел нанести удар по его незащищенному телу прежде, чем он успел сделать новый выпад. Он запнулся и выронил меч. Я ударил еще раз, вложив в удар всю тяжесть своего тела.
Он повалился на землю, а я повернулся лицом к остальным. И тут с изумлением увидел, как передо мною на земле распростерлось еще одно тело, а прочие из шайки устремились наутек. Развернувшись в другую сторону, я поскользнулся на мокрой траве и неожиданно уселся на что-то мягкое. Еще один труп. У этого в руке был зажат нож, и лежал он позади меня, однако я был уверен, что не убивал его.
«Ланен!» - позвал я и встряхнул головой, медленно возвращаясь к обычному ходу времени.
«Я здесь, любимый, теперь в безопасности. Здесь, вместе с нашими лошадьми - они бросили их».
Я подошел к ней, полный недоумения.
- Дорогая, как же тебе удалось?..
- Это не ей удалось, а мне. Вечер добрый, господин Вариен.
Келлум
Ну вот, больше и рассказывать-то почти нечего. Когда у Росса достаточно места для размаха, тут уж защищайся не защищайся - он слишком силен, и удар его все равно достигнет цели.
А тут почему-то не достиг. Этому тощему паршивцу с серебристой гривой впору было бы свалиться с оттяпанной рукой - не мертвым, так покалеченным, а он, гляди-ка, остановил удар Росса голым предплечьем! И ведь даже не закричал - разве зашипел, - а потом метнулся вперед и ударил с быстротой змеи. Отродясь не видывал ничего подобного - даже клинка не успел заметить. Росс получил рану, и страшную.
Дэв все пытался связать женщину, но она сопротивлялась со всей яростью, и ему приходилось крепко ее держать. Я попытался метнуть пару ножей, да только так очумел от страха, что не мог как следует прицелиться. Это тебе не старик наймит, тут кое-кто покруче: и сталью-то его не возьмешь, и проворный, точно ветер. Он опять взмахнул своим здоровенным мечом и чуть было не рассек Росса надвое, теперь уж наверняка выбив из него дух; Джакер подобрался к нему сзади и хотел было пырнуть ножом, как вдруг до меня донесся негромкий звук - словно мясник рубит мясо, - и я увидел, как Джакер свалился наземь без единого звука. А потом и Порлан, что подступил спереди, пока этот расправлялся с Россом, - он тоже рухнул как подкошенный.
Дэв выругался и крикнул: «Бежим!» Он пытался уволочь с собой женщину, но она лягалась и вырывалась - пришлось ему выпустить ее. Схватив меня за руку, он пихнул меня что было силы вперед - я отлетел в темноту. И даже не думал сопротивляться. Чья же рука послала эти ножи, что прилетели невесть откуда, прикончив Джакера и Порлана в два счета?
Уж из нас-то никому не хотелось остаться, чтобы выяснить это. Мы опрометью помчались прочь. Погони не было.
Прибыв к месту, где нас ждал Хаск с лошадьми, мы подбросили в костер дров. Дэв рассказал Хаску, что произошло. Меня лишь каким-то чудом не стошнило, хотя я был близок к этому. Никогда мне не забыть того звука, когда Джакера настиг нож. Я не чувствовал стыда из-за того, что пришлось спасаться бегством - другие оказались не лучше меня, - но чем больше я об этом думал, тем больше приходил к выводу, что и Дэв, и старый наймит были правы. Ни Россу, ни Джакеру, ни, Порлану никто даже не думал угрожать. Их просто ухлопали, и все тут, без предупреждения.
А я совсем не хотел, чтобы последней мыслью в моей жизни был вопрос: «Откуда взялся этот нож?» Но, судя по тому, что произошло, именно такая участь и была уготована мне на будущее - и, похоже, будущее это было весьма недалеким. И вот, знаете ли, тогда-то я и решил, за каких-нибудь полвздоха, что мне наплевать, что там обо мне подумают, да только во всем мире нет таких денег, за которые я согласился бы отдать собственную жизнь.
Я подошел к Дэву, когда он окончил разговор. Выглядел он угрюмо. Они с Россом долгие годы работали вместе. Были почти друзьями.
Он сказал остальным, что мы будем ждать, пока не появятся преследователи, - он был уверен, что старый наймит так или иначе вышлет за нами кого-нибудь. Я знал, что похож на труса, но, как я уже сказал, мнение других мне было до балды.
- Дэв, - сказал я, подходя к нему чуть ли не вплотную, - ты прав.
- О чем ты, Кел? - спросил он. Голос его был жутко усталым.
- Насчет того, что я медлителен. Я метнул два ножа в того парня, и ни один его даже не задел. У меня от страха душа в пятки ушла и до сих пор не воротилась.
Дэв молча глянул на меня, а потом вдруг отмочил невероятное: улыбнулся мне! Стоял, положив руки мне на плечи, и улыбался!
- Что ж, хвала Кривому, покровителю всех воров, - это уж как-нибудь пойдет нам на пользу. Келлум покидает нас, парни, чтобы найти себе девушку по нраву и зажить настоящей жизнью.
Оглядев сидевших у костра товарищей, я увидел, что все они весьма довольны тем, что я решил уехать. Это не очень-то подкрепляло мою гордость, но позднее я пришел к мысли, что, возможно, они считали, что моя жизнь рядом с ними каким-то образом повлияет на их смерть, и боялись, что это может произойти не в пример скоро. Хаск даже прибавил:
- Поцелуй ее от меня, парень, когда отыщешь.
Я взобрался на лошадь, а Дэв дал мне немного денег, чтобы хватило добраться до какого-нибудь места, где я смог бы найти работу. Потом я попрощался со всеми, но ни один из них не сказал мне ни одного напутствия в дорогу...
Я никогда не убивал человека, ни до той ночи, ни после. С тех пор я даже не могу проходить мимо лавки мясника на рынке: мне то и дело мерещится тот самый звук, что отнял жизнь у Джакера... Старый наймит оказался прав. Я не был предназначен для подобной жизни.

Глава 5
КОНЦЫ И НАЧАЛА

Вариен
- Госпожа Релла! - воскликнул я с удивлением, узнав ее голос. - Каким ветром занесло тебя сюда, в тот самый час, когда нам нужна была помощь?
- Позже, Вариен. Ты не мог бы взять один из их кинжалов да помочь мне? Я пытаюсь снять с юной Ланен веревки, будь они неладны, у меня уже пальцы оледенели.
Но пока я искал кинжал, Релла уже освободила Ланен. Моя возлюбленная отчаянно порывалась вернуться поскорее в поместье, ибо шум, доносившийся до нас через поле, был ужасен. Равно как и запах. Мы готовы были припуститься туда бегом, но Релла схватила меня за плечо.
- Стой, сударь Вариен, - сказала она. - А как твоя рука? Мне показалось, что этот здоровенный ублюдок ударил тебя мечом.
Слова ее заставили меня вспомнить о боли.
- Так и есть, - ответил я. Теперь, когда жизни моей ничего не грозило и я мог соображать, я ощутил, что рана моя довольно болезненна. - Что же мне делать, госпожа?
- Подожди-ка здесь, - сказала Релла. Она убежала, но почти сразу же вернулась с потайным фонарем. Открыв заслонку, она осветила мой левый рукав: он был мокрый, и я увидел, как по нему растекается темное пятно.
- Я даже не заметил этого в пылу гнева, - сказал я. - Что же делать? Теперь я уже не могу выжечь рану собственным пламенем, как прежде.
- Просто стой и не шевелись, - велела Релла. Я уже начал понимать, что означает подобный оттенок в голосе. Она усиленно пыталась сохранять терпение.
Из своей сумы она вынула длинную полосу ткани и небольшой сосуд.
Ланен осторожно засучила рукава моего суконника, и взору открылся глубокий порез, все еще обильно кровоточащий. Ланен крепко держала меня за руку, а Релла смазала рану каким-то странным составом из маленького сосуда, отчего рана заныла еще сильнее, чем прежде; потом она обвязала мне руку полоской ткани, чтобы скрыть порез.
- Не снимай хотя бы дня два, - сказала она. - Рана, похоже, чистая, быстро заживет.
- Благодарю тебя, госпожа, - сказал я, поклонившись ей на человечий манер, хотя это по-прежнему было для меня непривычно. Я все еще чувствовал, что поклон у меня выходит неловким и не слишком правильным, однако с каждым разом я приноравливался к этому все больше.
- Потом будешь благодарить. Ланен вот-вот убьет нас, если мы сейчас же не вернемся в поместье, - сказала Релла.
- Это точно, - подтвердила Ланен.
Ланен
Мы поспешно пустились трусцой. Спустя какие-то мгновения добрались до выгона. По шуму я уже могла понять, что страх начинает оставлять лошадей; я увидела равномерный людской поток: одни выводили перепуганных лошадей из прочих конюшен, другие несли одеяла, третьи доставляли теплую воду и горячую кашу из овса и отрубей, стараясь сделать все, чтобы успокоить животных, вынужденных находиться на холоде. Я остановила кого-то - теперь уж нипочем не вспомню, кого именно, - и распорядилась, чтобы всех годовалых коней и жеребых кобылиц отвели в летний хлев на склоне холма - какое-никакое, а все же укрытие, пусть и на сквозняке. Работники ответили, что Джеми уже позаботился об этом, и, присмотревшись, я различила неровную вереницу лошадей, которых уводили подальше от огня, шума и запаха гари.
Когда мы приблизились ко двору, шум усилился и дым сделался гуще, и - святая Богиня, вокруг стоял смрад от паленого волоса, жженой шкуры и горелого мяса, густой и тошнотворный, от которого першило в горле! От этого запаха внутри у меня все заходило ходуном, но я не собиралась останавливаться, пока еще могла чем-то помочь. Тут поверх общего шума раздался звук, который я поначалу приняла за пронзительный крик последней погибающей лошади, запертой в своем стойле. Меня бросило в дрожь, но Вариен обнял меня и сказал:
- Это дерево, дорогая. Можешь мне поверить, это дерево.
Он оказался прав. Звук слегка изменился, и я узнала в нем тот самый необыкновенно гулкий треск, что временами издают пылающие дрова, разве что многократно усиленный. Это переломилась толстая балка, поддерживавшая крышу, и грохот от ее падения так и сотряс землю - я почувствовала это ступнями ног. От горящих деревянных стропил шел жуткий потреск - то звонкий, то глухой и раскатистый, словно отдаленный гром, - казалось, дерево корчилось и стенало в чудовищных муках.
Взяв на себя руководство, я ступила во двор, и тут меня ждало замешательство. Оказалось, что мой двоюродный брат Вальфер до этого совершил настоящее геройство: взобрался по лестнице на крышу сбруйной - она находилась ближе всего к огню - и, сорвав черепицу, прорубил топором брешь в крыше, после чего стал заливать водой все подряд. Он заработал довольно сильные ожоги, а один край крыши в конце концов обрушился, однако именно благодаря действиям моего двоюродного брата огонь не распространился на соседние постройки. Алисонда, его супруга, перевязывала ему руки, пока он стоял посреди двора, громко раздавая указания. Последних лошадей увели прочь, и те немногие из нас, что остались здесь, продолжали делать все, что еще было можно предпринять. Спасенным лошадям до самого утра уделялось обилие внимания и заботы, дому тоже уже ничего не угрожало. Мы не переставали таскать ведра с водой, заливая пламя, от которого то и дело взметались искры (хорошо еще, что ветра почти не было), но в конце концов вынуждены были просто дать огню догореть. К счастью, запертые лошади погибли задолго до этого, однако никто даже не порывался отправиться спать. Обитатели поместья все до единого стояли на холоде и ждали, пока погаснет последнее пламя пожара, что произошло лишь перед самым рассветом. Обугленные балки все еще устрашающе багровели, словно в них притаилось пламя демонов, а раскаленные камни постепенно остывали, издавая громкое потрескивание.
Когда каменные стены поостыли и последние уголья были потушены, мы решились войти внутрь полуразрушенной конюшни и обнаружили, что лишились одиннадцати из двадцати четырех лошадей.
Я вновь почувствовала, как к горлу подкатывает поток желчи: способствовало этому не столько отвратительное зрелище, сколько запах - едкий, невыносимый смрад, висевший в воздухе; вся моя обувь и одежда пропитались им, а во рту стоял мерзкий привкус - казалось, мне уже нипочем от него не избавиться. Но к тому времени мы все были настолько утомлены горестью и гневом, что нам чудилось, будто все это происходит не с нами, и даже подступающая временами дурнота не могла взять свое.
Джеми выглядел немногим лучше меня. Редко доводилось мне видеть его таким мрачным, однако когда он заговорил, то немало удивил меня.
- Я считал, что все обернется гораздо хуже, девочка моя, - сказал он, стоя посреди обгорелых развалин и глядя в пустоту. - Мне уже доводилось сталкиваться с пожаром в конюшнях, много лет назад, когда я жил на Востоке, - продолжал он, и я поняла: суровый оттенок в его голосе никак не связан с усталостью. - Тогда мы потеряли больше половины лошадей. Пес его знает, в чем тут дело, да только могу поклясться: сегодня ночью, прежде чем огонь охватил все стойла, что-то заставило едва ли не всех животных самих выйти наружу.
Вариен негромко произнес:
- Что ж, по меньшей мере, порадуемся, что так дешево отделались.
Мне хотелось рассказать Джеми о том, что сделал Вариен, но я знала, что мой любимый прав: лучше помалкивать. Разве мог он сказать о том, что обратился к лошадям при помощи Истинной речи, ведь этого совершенно невозможно было никому доказать?
Между тем утро готовилось смениться днем. Я отправилась помогать Алисонде готовить завтрак и горячее питье для каждого, а Джеми с остальными вновь занялись лошадьми: нужно было убедиться, что они накормлены и обогреты, обеспечить им полный уют и покой. Конюшенные работники принялись за долгое и грязное занятие - им предстояло полностью вычистить стойла, оставив лишь каменные стены. Наконец из ближайшего поселения прибыл целитель, за которым послали на рассвете, и сейчас же занялся теми, кто более всего нуждался в помощи, и в первую очередь Вальфером.
Следующим был Вариен. Мы сняли с него повязку, и целитель охотно пустил в ход свою силу, заявив, что обычные порезы подчиняются его воле гораздо быстрее, нежели ожоги; однако мгновение спустя он изумленно уставился на руку Вариена.
Ничего не произошло.
Сделав глубокий вздох, он попытался снова. Я видела несколько раз, как работают целители, и привыкла, что вокруг них возникает голубоватое свечение, которое словно проникает в рану. Однако на этот раз ничего подобного не случилось.
- Прибегали ли вы раньше к помощи целителей? - вопросил он Вариена, и тот, само собой, ответил, что нет. Целитель нахмурился. - Я слышал о таких вещах, но самому мне никогда еще не приходилось сталкиваться с подобным. Боюсь, милостивый сударь, что вы - редчайший случай. Я знаю, что на некоторых сила целительства не действует, и вы, похоже, один из таких людей. Хвала Владычице, что рана ваша не тяжелая. - Он наклонил голову и понюхал снадобье, которым Релла обработала Вариену рану. - Вы используете верный состав и вскоре будете совершенно здоровы, равно как и прочие. Прошу меня простить, сударь, однако я ничего не могу для вас сделать, а другие тоже нуждаются в моей помощи.
Поклонившись, он отошел к остальным пострадавшим.
Несчастных лошадей, что сгорели заживо, похоронили в общей могиле чуть севернее главных построек поместья. Яма была огромной - широкой и глубокой, и чтобы выкопать ее, потребовалось немало добровольцев из деревни. Однако все трудились не покладая рук, и работа была закончена уже к полудню. Изуродованные огнем конские тела, милосердно прикрытые грубой мешковиной, были с величайшей осторожностью опущены на дно ямы. Я узнала, что и моя собственная лошадка, Тень, погибла в огне. Перебирая в голове события минувшей ночи, я припомнила, что кто-то из работников кричал мне что-то про нее, но в то время я была слишком поглощена другим и не обратила должного внимания... Может, я и трусиха, но я бесконечно благодарила судьбу за то, что не могу видеть сквозь мешковину и не знаю, какой из бесформенных свертков скрывает от меня ее труп.
Лишь когда мы принялись засыпать яму, до меня дошло, что почти все это время я беззвучно плакала. Тень долгие годы верно служила мне - она была для меня настоящей подругой, ибо я долгое время была вовсе лишена каких бы то ни было друзей. У меня на попечении всегда было предостаточно лошадей: многих я знала и на многих ездила верхом, многих обучала, а у иных и сама училась кое-чему - а теперь вот многих потеряла...
«Ах, Тень, вечная и верная моя подружка. Спи спокойно, милая моя. Мне будет тебя не хватать».
Когда последние комья земли были возложены на образовавшийся курган, Джеми подошел ко мне и, обхватив меня рукой за талию, заглянул в лицо: его покрасневшие глаза встретились с моими. Я положила руку ему на плечо, после чего мы развернулись и вместе направились к дому, не говоря ни слова...
Улучив момент, я познакомила Джеми с Реллой; однако о том, что с нами случилось, он смог услышать лишь поздно вечером, когда Релла отправилась спать, а мы втроем устало расселись вокруг очага на кухне. После того как мы поведали ему о событиях прошлой ночи, он потребовал, чтобы я рассказала ему все, что мне известно о Релле, и очень скоро я поняла, что знаю о ней не так уж много.
- Мы познакомились с ней на корабле во время плавания, - рассказывала я ему. - Ей нездоровилось, и я решила присмотреть за ней, так мы и разговорились. А когда листосборцы разбили лагерь на острове и все, кто был на корабле, только и делали, что собирали лансип, мы с ней работали вместе и жили в одной палатке - но я мало что о ней знала вплоть до тех пор, пока не оказалась во власти Марика. Тогда-то она и рассказала мне, что является представительницей Безмолвной службы, и подтвердила, что Марик всерьез спутался с демонами и добра от этого не будет никому. Она помогла мне сбежать, а когда его заклинатель демонов опять схватил меня, отправилась к Акору и все ему рассказала. - Я положила руку Джеми на плечо. - Если бы не она, Джеми, то я бы досталась демонам.
- Безмолвная служба. Понятно, - проговорил Джеми сухо.
Ему довелось повидать в жизни гораздо больше, чем мне. Я слышала о Безмолвной службе лишь пару раз за всю жизнь. Она находится в Соруне, большом городе у излучины реки Кай. Именно о ней гласит вторая часть поговорки о Корли, знаменитом приморском городе: «Хочешь что-то узнать - отправляйся в Корли, хочешь узнать все - отправляйся в Сорун». По слухам, они там, в этой службе, способны разыскать что угодно и кого угодно, только плати.
Джеми стоял и о чем-то размышлял. Я не вытерпела:
- Ради всего святого, Джеми, прошлой ночью она еще раз спасла мне жизнь! - сказала я.
Он повернулся ко мне:
- Да, я это знаю. Но я не знаю почему?
В свою очередь я удивилась:
- Чего?
- Плохо ты знаешь членов Безмолвной службы. Они и времени-то даром не подскажут, даже когда у самих часы под боком. Зачем она здесь?
Я нахмурилась:
- Если ты забыл, я тебе напомню: мы с Вариеном спасли ей жизнь в Корли.
- Да, но это было уже после того, как она спасла тебя: помогла сбежать от Марика, позвала на помощь драконов - но чего ж ради, а, Ланен? На все должна быть причина. Кто-то ведь ей платит.
Как ни удивляли меня его слова, я все же поняла, что вновь столкнулась с собственным невежеством.
- Может, ты в чем-то и прав: вряд ли она такая добрая душа, чтобы просто так беспокоиться за нас. М-да... - Я призадумалась. - Но как ни крути, а прошлой ночью она все же спасла мне жизнь. То есть нам обоим. Что бы ни было тому причиной.
- Тебе и Марик жизнь спас, - продолжал Джеми неумолимо. Я встрепенулась.
- Не может быть, что она с ним заодно, она ведь помогла мне сбежать от него...
- Я и не думал роднить ее с Мариком. Нет, она работает не на него. Но, - и тут он взял меня за плечи, - пока мы не узнаем, что за этим всем стоит, прошу тебя, Ланен, будь поосторожнее.
Я кивнула, осознав вдруг, насколько слепо принимала услужливую помощь Реллы. В самом деле: что ей до меня, с чего она взялась вдруг подвергать свою жизнь опасности? Должна же быть какая-то причина...
Я разрывалась надвое. Обычно я доверяла предчувствиям и опасениям Джеми, но, с другой стороны, он ведь не был с нами на Драконьем острове. Про себя я нимало не сомневалась, что в замыслах Реллы не было ничего дурного. Иначе кантри просто не прониклись бы к ней доверием, и Кейдра не восхищался бы ей, желай она мне зла.

* * *

Ночью мы с Вариеном спали без задних ног: слишком нас утомили минувшие события. Проснулись, когда было уже довольно поздно. После вчерашнего нас обоих пошатывало. С Джеми и Реллой мы встретились за завтраком. Ночью Джеми на всякий случай выставил вокруг поместья тройную охрану, однако врагов было не видать и не слыхать.
- Думается мне, следует поблагодарить вас, госпожа, за то, что спасли Ланен жизнь, - сказал Джеми Релле. - Во всей этой кутерьме я даже не заметил, что она пропала. Я ваш должник.
- Ничего, я награды не требую - разве вот еще чарочку челана да тарелку каши, - отозвалась Релла непринужденно. - А то у меня с голоду живот подвело. Нелегкая вчера выдалась работенка.
- И как же долго мы будем иметь удовольствие видеть вас? - спросил Джеми любезно. И старался-то на совесть, хотя большой любезностью никогда не отличался. Но все же в голосе его слышался оттенок подозрения.
- Об этом, боюсь, я еще не думала, - ответила она весело. Глянув на меня, она кивнула. - Явилась я сюда, чтобы отблагодарить эту вот парочку за то, что спасли мне жизнь. И кажется, уже наполовину отблагодарила.
- Больше, чем наполовину, Релла, - сказала я. - Не будь тебя, мы оба пропали бы.
- Ты-то, может, и считаешь, что мы квиты, девонька, но я нет. Рановато еще об этом. Я не требую платы за свои услуги и рада буду оказать вам любую помощь, какая только понадобится. - Она глянула на Джеми и добавила: - Ежели вы, мастер, не будете против. Вижу, вы мне не слишком доверяете, но мне не привыкать: как ни верти, а люди не слишком любят горбунов...
- Дело вовсе не в том, - ответил Джеми грубовато. - Ланен говорит, что вы из Безмолвной службы. Слыхом не слыхивал, чтобы тамошний народ работал не требуя платы.
Релла рассмеялась в ответ - громким и долгим смехом.
- Вот оно как! А я-то, бедная, подумала: спина моя не понравилась. Нет, мастер, я вовсе не ищу вашего доверия. Но помимо своих прямых обязанностей мы иногда располагаем и собственным свободным временем, а я и вправду не единожды была обязана этим двоим своей жизнью. Ланен разве не говорила, что ей ведома бессловесная речь?
Джеми насторожился:
- Кое-что говорила.
- А говорила ли она о том, как с помощью своего дара спасла целый корабль от недуга, насланного демонами, когда мы возвращались с Драконьего острова? Нет уж, пока я не отблагодарю эту пару сполна, я от них не отстану - или буду при них, или увяжусь следом. Ибо если я верно предполагаю, они тут недолго задержатся.
- Ты права, - сказала я, опередив Джеми. - Мы уже обсуждали это и оба считаем, что пора нам отправляться в дорогу.
Джеми раскрыл было рот, чтобы возразить, однако быстро передумал. Не знаю почему, но мне было совершенно ясно: Релла либо отправится вместе с нами, либо будет преследовать нас как тень, чего бы мы ни предприняли. Когда позже я сказала ему об этом, он ответил, что предпочел бы, чтобы она всегда оставалась у него на виду, нежели брела следом сама по себе. Пока же он, казалось, был не прочь примириться с присутствием Реллы и не собирался настаивать на том, чтобы она убралась восвояси прежде, чем мы обсудим предстоящий путь. Я вздохнула с облегчением: по мне, она уже доказала, на что способна, - и на Драконьем острове, и прошлой ночью: желай она нам вреда, ей ничего бы не стоило просто оставить нас на произвол судьбы. Мне не верилось, что она может замышлять что-то недоброе, а раз уж она все еще считала себя в долгу перед нами, я была готова с радостью принять ее помощь.
У нас состоялся прямо-таки военный совет. Джеми предпочитал, чтобы мы с Вариеном оставались в надежном и защищенном месте, однако мне не хотелось больше подвергать опасности обитателей нашего поместья - может статься, в следующий раз одними лошадьми не отделаемся. Ведь охотятся-то за мной. Меж нами завязался ожесточенный спор - несмотря на то что мы и так страшно устали после вчерашнего, даром что всю ночь проспали.
- Джеми, ты думаешь, мы выиграем что-то, если останемся здесь? - сказала я наконец. Мы сидели вчетвером вокруг очага, прихлебывая челан, чтобы согнать дремоту, и безнадежно пытались придерживаться трезвых взглядов на вещи. - Каким бы мерзавцам я ни была нужна, Джеми, они теперь знают, где я нахожусь, и будут посылать людей снова и снова, пока мы все не сгорим заживо или они не получат, чего хотят. Да я лучше уведу их следом за собой и буду знать, что Вальфер с Алисондой могут спокойно отстроиться заново, чем сидеть здесь и ждать, пока они наберут новых головорезов. - Я повернулась к Релле: - Ты не знаешь, кто бы мог нанять этих людей и сколько их вообще?
- Могу лишь предположить, - ответила Релла. Она, казалось, легче других перенесла недостаток сна и сейчас преспокойно острила свои ножи, пару из которых подобрала минувшей ночью на месте схватки. - Я несколько дней следила за ними, поскольку нам так и так было по пути. До вчерашнего дня их было восемь. Троих сегодня закопали. Остается пятеро - не очень-то много, чтобы отважиться напасть на такую крепость, даже если их подстегивают отчаяние и злоба. Но чем дольше мы будем тянуть, мастер, тем быстрее они раздобудут подкрепление и вернутся.
- А ну как они с этим подкреплением нападут на нас в дороге? - предположил Джеми сердито. - Тот, кто не гнушается поджогом, способен на все. Подобные уловки не приветствуются даже среди наемных убийц. Огонь слишком силен, он способен повлечь за собой большие разрушения. Только самые отъявленные лиходеи могут решиться на такое.
- Джеми, а по-моему, Релла права, - сказала я негромко. Что-то в ее словах глубоко меня задело. - Конечно, я тоже думаю, что они способны на все. Знаешь, Марик ведь почти не применял ко мне силу - он использовал чары амулетов или помощь демонов. Если же их тоже нанял какой-нибудь повелитель демонов, возможно, они стараются не только из-за денег. Я полагаю, колдуны и заклинатели в случае неудачи могут привлечь своих слуг к жестокой расплате.
- Вот и я об этом же подумала, девонька, - сказала Релла, порадовавшись моей смекалке. - Да только в таких случаях эти головорезы обычно защищены охранными чарами. А эти быстро испустили дух. Тех, кто находится под защитой демонов, обычным ножом не достанешь.

Предыдущая страница 5 Следующая страница


Малый драконий род 6

- Такие, как они, только и ждут, чтобы пустить в ход клинок, - резко бросил Джеми. - Я еще раз говорю, что они сумеют нас разыскать и всех прикончат, а Ланен увезут.
- Ты сказал - нас? - переспросила я с удивлением. - Я думала, речь идет лишь о нас с Вариеном.
Джеми хмыкнул.
- И долго ли, по-твоему, ты сможешь продержаться в пути, если с тобою еще и вот эта дурья башка увяжется? - спросил он с раздражением. - Один раз я уже отпустил тебя путешествовать, на свою беду. Но на сей раз я не собираюсь выпускать тебя из виду, покуда вся эта кутерьма не утрясется.
- Джеми, но ведь...
- И никаких «но», девочка. - Положив ладонь мне на руку, он порывисто встретил мой взгляд: в глазах у него читалась решимость, твердая и непоколебимая, как булат. - Ты моя единственная дочь, Ланен. Ты, Вариен, хороший парень, но лишь недавно взял в руки меч. А я не могу позволить своей дочери вновь пуститься в путь без надежного защитника.
- Я не смею возражать, Джемет, - ответил негромко Вариен. - Сказать по правде, я рад твоему предложению, потому что, если бы ты не предложил этого; я бы сам тебя попросил.
- Хорошо, - произнес Джеми коротко. - Тогда, быть может, ты прислушаешься к моим словам: я утверждаю, что нам следует остаться здесь.
Релла сузила глаза:
- Знаешь что, мастер, в другой раз я бы подумала, что ты боишься.
- Так присмотрись получше, женщина! - рявкнул Джеми и, вскочив со скамьи, принялся шагать из угла в угол. - С каждым вздохом я ненавижу этих ублюдков все больше, но позапрошлой ночью я не сумел защитить от них Ланен. Они обвели меня вокруг пальца, сукины дети, будь они семижды прокляты! - Он продолжал ходить, и от гулких его шагов сотрясались половицы. Редко мне выпадало видеть его в таком гневе: казалось, он выплескивается из него бурным потоком. - Они увели ее прямо у меня из-под носа, сударыня Релла! Я старею, превращаюсь в медлительного, выжившего из ума болвана. Мне ведь даже в голову не пришло, что пожар был устроен лишь для того, чтобы отвлечь внимание. Эти ублюдки прошмыгнули у меня под носом, а я так ничего и не заметил, пока ты не привела ее назад. Я мог навсегда ее потерять - и даже пальцем не пошевелил, чтобы остановить их. Чтоб им однажды ночью наткнуться на ораву демонов из всех Преисподних разом! - Тут он внезапно развернулся ко мне: - И ты хочешь, чтобы мы отправились посреди зимы втроем...
- Вчетвером, - негромко уточнила Релла.
- ...Отправились вчетвером, чтобы в открытую противостоять тем, кто еще остался, и тем, кто за ними стоит! Я всегда считал, что ты у меня неглупая девочка, однако теперь вдруг начинаю сомневаться.
Меня и саму начал уже обуревать гнев - даже в лучшие времена мне с трудом удавалось сдерживать свой буйный нрав; однако на этот раз заговорил Вариен:
- У вашего народа хотя и не в обычае извергать пламя, однако сейчас мне кажется, что вы оба к этому очень близки.
- Ха, - только и сказал Джеми.
- Не позволяй чувству вины взять верх над рассудком, Джемет. Сейчас ты заблуждаешься и сам понимаешь это. Нам нужно уходить - открыто, но как можно быстрее. Ты не должен позволить, чтобы страх твой помешал тебе узреть истину.
- Я не боюсь их! - прорычал он.
- А я и не сказал, что боишься, - мягко ответил Вариен. Тут Джеми замер и уставился на Вариена.
- Один-единственный промах еще не означает полное поражение, Джеми, - продолжал Вариен. - И если это происходит, мудрый понимает, что не все идет так гладко, как кажется. Когда мне исполнилось всего лишь двадцать зим, я решил, что уже могу летать: крылья мои были большими, да и сам я был довольно силен. И вот, спрыгнув с невысокого утеса, на котором учились летать те, кто был вдвое старше меня, я что было сил заработал крыльями, долго и настойчиво, - и все равно рухнул в море с высоты в тридцать локтей. И дело было не в том, что я пока не мог летать, просто я не знал еще всего того, что необходимо знать для этого.
Не в силах сдержаться, я прыснула.
- Больно было? - спросила я с ухмылкой до ушей.
- Вполне: в тот день я больше не пытался повторить подобное, - ответил он беспечно. - Хотя я и потом продолжал тайно от всех свои попытки и в конце концов полетел спустя пять лет - на четверть келла раньше своих сверстников.
- Не надо мне тут твоего сочувствия, дракон, - рыкнул Джеми. Он поглядел на Реллу и насупился. - А ты чего молчишь: тебе разве не кажется, что он немного того? Летать он, видите ли, учился...
- Да я сама видела его за несколько часов до того, как он обернулся человеком, мне все об этом известно, - ответила она с усмешкой. - Еще вопросы есть?
- Я вот прикидываю: и чего это вам всем так не терпится на тот свет? Ты неплохо обращаешься с ножами, женщина, но даже я не уверен, что сумею выстоять против всех тех, которые могут явиться, - проворчал он. - Я-то не переоцениваю свои силы.
- Джемет из Аринока, ты несешь какую-то ребячью чепуху, и меня это уже начинает утомлять, - сказала вдруг Релла. - Не будь глупцом. Они правы: тебя гложет чувство вины, ты жалеешь себя. Бедный старичок, - добавила она едко. - Ты просто уже не годишься для таких дел, так ведь?
Он обнажил кинжал, едва Релла кончила говорить, но даже при виде стремительно приближающегося клинка она не отпрянула, оставшись стоять на месте. Лезвие ножа остановилось у самой ее груди, где находилось сердце.
Она ухмыльнулась.
- Если уж ты, как сам по глупости утверждаешь, так медлителен - как же тогда тебе это сейчас удалось? Я ведь неплохо, очень неплохо владею своим мастерством, и сноровки мне не занимать. - Ярость, читавшаяся у Джеми на лице, медленно перешла в удивление, и Релла легонько отстранила его руку. - Положи-ка эту свою штуковину, а то еще поранишь кого ненароком. Нам надо забрать отсюда Ланен. Я бы посоветовала отправиться в Сорун, это само собой.
- Почему? - спросила я, пока Джеми постепенно остывал.
- Там дом. Ну, то есть там моя Служба, - ответила она. Тогда я заговорила - быстро, пока Джеми не пришел в себя:
- Есть другое предложение. Я знаю, что этот путь дольше, но... может, нам отправиться в Верфарен?
- Зубья Преисподней, почему именно Верфарен? - спросил Джеми. Голос его звучал теперь вполне обычно, и это было явно к лучшему. Казалось, в голове у него сейчас гудит целый рой мыслей.
- Ланен рассказывала, что там находится хранилище мудрости, которое она называла библиотекой, - вставил Вариен. - Мы с ней должны отправиться туда рано или поздно, а поскольку уходить нам все равно куда-нибудь надо, то этот путь представляется мне наиболее разумным.
Мы опять заспорили...

* * *

Спустя четыре дня мы уже сидели вокруг крошечного костерка на небольшой полянке посреди Трелистой чащи. Из Хадронстеда мы направились прямиком на восток, предварительно объявив Вальферу, что едем в Сорун, а там наймем лодку и отправимся вниз по течению реки Арлен. Это направление показалось нам ничем не хуже других, и мы разгласили его во всеуслышание; впрочем, Вальферу было совершенно все равно, куда мы собираемся держать путь. Он до сих пор оплакивал погибших лошадей, а ко мне относился так, будто я нарочно подстроила все это нападение, чтобы лишний раз ему досадить. Пожелав нам доброго пути, он сейчас же вернулся к своим заботам: нужно было полностью очистить конюшню от обугленных обломков, чтобы вновь разместить там лошадей. Я подумала, что сделать это будет не так-то просто: отвратительный запах горелых лошадиных трупов до сих пор чувствовался в воздухе - казалось, сама земля пропиталась им насквозь. Будь я лошадью, я бы держалась от этого места подальше - впрочем, теперь это была забота Вальфера. Конечно, я считалась наследницей Хадрона, и поместье принадлежало мне по праву, однако еще полгода назад я устроила так, что теперь мой двоюродный братец, Джеми и я - мы втроем владели равными частями наследства при условии, что все мы будем заботиться о лошадях - а уж это-то было любимейшим занятием Вальфера. До сих пор эта сделка была выгодна всем нам.
Мы держали путь к востоку в течение всего дня, а на следующее утро Джеми отклонился немного к северу, чтобы попасть на опушку Трелистой чащи - огромного леса, раскинувшегося на многие сотни миль. Лес был не самым надежным укрытием, однако ничего лучшего мы пока придумать не могли. Мы все еще не решили, куда отправимся.
- Нам нужно как можно больше разузнать о Малом роде драконов, Джеми, - говорила я. - Наверняка за все эти долгие годы кто-нибудь да слышал о них. Разве не ты говорил мне, что богатейшее книгохранилище школы магов в Верфарене - лучшее место, откуда следует начинать любые поиски?
- Да-да, девочка, тут он прав, - подтвердила Релла. - Но стоит ли отправляться прежде всего туда? Гораздо легче нанять лодку - в Соруне или где-нибудь в другом месте по реке Арлен, - чем топать на юг посуху. И где же вы собираетесь перейти реку? К тому же, - добавила она сухо, - у меня кое-какое дело в Соруне. Меня посетила догадка о том, кто мог нанять тех молодчиков, но сперва надо выяснить все наверняка. Оставшиеся в живых, само собой, постараются вскоре пополнить свои ряды.
Джеми отхлебнул еще пива - маленький глоточек, поскольку запасы наши были небогаты.
- Меня это не слишком беспокоит. Тут к ним все равно никто не примкнет.
- Всегда отыщутся олухи, которых можно нанять за деньги, - ответила Релла угрюмо.
- Верно, но тут единственные олухи во всей округе - это те, что уцелели после своего нападения на поместье, - сказал Джеми и неожиданно улыбнулся. - Все подходящие парни на тридцать миль вокруг давно уже работают на меня.
Релла усмехнулась в ответ:
- И как это я сразу не догадалась. Стало быть, мастер, придется им пребывать впятером? Славно. И все же пять больше четырех, а нас-то всего четверо.
- Я могу провести вас такими дорогами, о которых они и не ведают, - негромко ответил Джеми.
- Это и я могу. Дороги-то эти небось уже не те, какими были прежде, когда ты по ним бродил. Я знаю, что тебе известен путь, мастер, но ежели вы будете следовать за мной, мы доберемся до места куда быстрее.
- Слушай, почему ты так меня называешь?
Релла подняла брови и посмотрела на Джеми. Потом произнесла что-то на незнакомом мне языке; какими бы ни были ее слова, они повергли Джеми в изумление. Я чуть в ладоши не захлопала от восторга. В последнее время Джеми все чаще и чаще приходил в замешательство.
Джеми
Она владела языком наемных убийц куда как бегло.
- Не пытайся сделать вид, будто ты не помнишь. Мастер из Аринока слыл легендой, когда я занялась этим ремеслом, - а ведь ты к тому времени уже десять лет как вышел из игры. Удар твой всегда был смертелен, а сам ты не знал ни ран, ни плена - для нас ты был героем.
Я сплюнул на землю и ответил ей на обычном языке. Разумеется, я знал этот кровавый жаргон, но ненавидел его и те воспоминания, которые он мне навевал. Хватит и того, что мне пришлось прибегнуть к нему несколько дней назад, когда я общался на наймите с теми двумя парнями.
- Дуроплясы! Если меня и называли так, то только за моей спиной, да к тому же на почтительном расстоянии, чтобы я не слышал.
Не думал, что ты была в их рядах.
- Как и ты сам, не забывай! - огрызнулась она. - И если я владею кровавым жаргоном, это еще не значит, что я только и делаю, что промышляю убийствами. Да, в свое время я убивала, как в честном бою, так и подло, но редко шла на такое за деньги и уж тем более никогда не делала этого для собственного удовольствия. Не тебе меня судить, Джемет из Аринока.
Я мельком глянул на Ланен. Она задумчиво смотрела в огонь; но когда она подняла на меня взор, я не увидел в ее глазах осуждения, которого так страшился. Выходит, она и впрямь принимала меня таким, какой я есть и каким был прежде. Я был благодарен Владычице и за это.
Вновь я повернулся к Релле:
- Я бы и не посмел тебя судить, госпожа Релла. У тех, кто состоит в Безмолвной службе, на все свои причины и свои источники знаний. Да и как мне судить тебя, когда собственное мое прошлое расстилается передо мной во всей своей уродливости? Нет, сударыня. Скорее я сочувствую тебе всем сердцем и надеюсь, что ты оставишь свою Службу прежде, чем она приведет тебя к погибели.
Она собиралась ответить, но тут вмешался Вариен. Я совсем о нем позабыл; теперь же, когда он заговорил, мне показалось, что его мутит.
- Госпожа Релла, ты хочешь сказать, что убивала своих же соотечественников из-за кхаадиша?
Услышав от него такие слова, я еще раз убедился в правдивости их с Ланен истории. Для человека он был слишком уж наивен.
- Чего? - не поняла Релла.
- За золото, за деньги, - пояснила негромко Ланен. Следует отдать женщине должное - не отводя взгляда, она ответила:
- Да, Вариен. Это так.
Он сейчас же встал и, скрестив руки на груди, потоптался у огня. Он немного оберегал свое поврежденное предплечье.
- А ты, хозяин Джемет? Ты тоже поступал так же? Я глянул на него.
- Последний раз мне пришлось убить человека прошлой осенью, иначе он сам прикончил бы и Ланен, и меня. А до этого я не погружал клинок в плоть тридцать лет; но в те годы - да, к великому своему прискорбию, я убивал ради денег. И только мать Ланен, Маран... - Тут я осекся: не стоило сейчас говорить об этом. - Ну, да это не важно... Да, и я поступал так же.
Вариен развернулся и, не говоря ни слова, скрылся в темноте между деревьями. Ланен встала, не зная, последовать ли за ним или остаться.
- Иди к нему, девочка, - сказала Релла тихо. - Если сейчас он не нуждается в твоем присутствии, вскоре ты ему все равно понадобишься. И не дай ему забрести далеко. Это вам не увеселительная прогулка.
Ланен последовала за Вариеном, всколыхнув темноту.
- Что ж, сударыня Релла, - сказал я, вновь садясь и грея руки над огнем.
- Что ж, мастер Джемет... впрочем, если позволяешь, я буду звать тебя Джеми.
- Джеми всего лишь конюший, госпожа. Он убивал лишь тогда, когда необходимо было защищать собственную жизнь.
- Годится. А меня зови просто Реллой. - Она окинула меня взглядом. - Знаешь, мне лишь однажды пришлось польститься на деньги. А так мы обычно знаем много разных языков, какие подвернутся, те и учим - вот я и подумала, что это наречие мне тоже когда-нибудь да сгодится.
- От него горчит на языке и гадко делается на душе, - отвечал я. Меня вдруг словно окутало былым, до ужаса знакомым мраком, и я ничуть не обрадовался этому. - Я порвал с прежней жизнью, потому что ненавидел сам себя. Если бы не Маран тогда, я не знаю, что с собой сделал бы.
- Да, она мне рассказывала.
Сам того не замечая, от изумления я широко разинул рот, пока Релла не посоветовала мне его закрыть. Хоть не смеялась при этом, и на том спасибо. Наконец мне удалось выговорить:
- Ты знала Маран Вену?
- Да, и знаю до сих пор, - ответила она, широко улыбаясь. Вопреки ожиданиям оказалось, что у нее приятная улыбка. - А ты думаешь, почему я явилась в тот самый миг, когда понадобилось спасти юного Вариена? Оно конечно, дружба дружбой, да и долг платежом красен, но я не стала бы ради этого выслеживать их через весь Колмар. Я выполняю поручение.
- Клянусь Владычицей, Маран! - я поднялся и принялся топтаться взад-вперед, почти как Вариен до этого. - Во имя... Как же она-то во всем этом замешана?
Релла улыбнулась уголком рта:
- Все-таки она мать твоей девочки. И если ее нет рядом, это не значит, что ей безразлична ее судьба.
Я глазел на Реллу, и тут меня словно громом прошибло: я все понял.
- Зубья Преисподней! Дальновидец! - выдохнул я. - Она использует его, чтобы присматривать за Ланен, и когда узнала, что та покинула Хадронстед...
- ...то наняла меня. Быстро смекнула, что надо сделать. И вовремя: я едва поспела на корабль листосборцев. - Она подмигнула мне. - А ты сообразителен. Понятно теперь, как ты заработал себе громкую известность. И знаешь, мы восхищались тобой вовсе не из-за твоего искусства убивать.
Я стоял и молчал; мысли мои неслись стремительным потоком, а сердце то переполняла надежда, то охватывала ярость. Наконец я решил, что могу говорить, и собирался было задать вопрос, который поведал бы этой женщине гораздо больше обо мне, - но из тьмы внезапно донесся громкий крик. Не успело стихнуть эхо, как мы уже неслись туда со всех ног; я был проворнее Реллы, однако она оказалась предусмотрительнее, прихватив с собой горящую головню, чтобы освещать путь.
Хвала Владычице, Ланен никогда не жаловалась на свои крепкие легкие.
Ланен
Я следовала за Вариеном на некотором расстоянии, предоставив ему отдаться собственным мыслям. Я помню, что чувствовала, когда сама впервые узнала о страшной тени прошлого, окутывавшей Джеми (и года не прошло с тех пор), но если Релла права, то мне и в самом деле надо быть рядом с Вариеном, если вдруг я ему понадоблюсь. Я уже собиралась окликнуть его, чтобы он не отходил слишком далеко, когда вдруг услышала в голове его голос - тихий-тихий, печальный:
«Кадреши! Ты здесь?»
«Я здесь, рядом, дорогой. Скажи что-нибудь вслух, чтобы я знала, где ты, а то здесь темно как в Преисподней».
Голос его раздался где-то слева, и я поспешила к нему, хотя это было нелегко: продвигалась я довольно медленно. Повсюду торчали корни, притаившиеся под покровом мертвых листьев, то и дело норовя уцепить меня за ногу. Я чуть ли не упала во тьме прямо на него. Он поймал меня и прижал к себе. Я не говорила ни слова, просто обняла его покрепче и молчала. Он должен был заговорить первым.
- Ради всего святого, Ланен, - вымолвил он, и в низком его голосе чувствовалась горечь. - Твой нареченный отец оказался одним из тех, кто зарабатывает на жизнь убийствами. Это страшное зло. Скажу тебе по совести, дорогая, эта новость камнем легла мне на душу, а перед глазами встал мрак чернее ночи. Как можешь ты это выносить? А он как может?
Я пыталась отнестись к этому с пониманием, но у меня слабо получалось. Мне было известно, что сами кантри умерщвляли моих сородичей без лишних раздумий.
- Вариен, не забывай, что все это было давным-давно. Он ведь сказал, что порвал с прошлой жизнью. Разве это не свидетельствует в его пользу? Он рассказывал мне, что ему очень щедро платили и он мог бы жить как настоящий дворянин, у него был выбор. Но он отказался от такой жизни. Когда он повстречался с моей матерью, он уже решил покончить с этим.
Вариен отстранился от меня.
- Прости меня, любимая. Я знал, что гедри нередко убивают друг друга - те, что пошли по пути ракшасов, - но чтобы отнимать жизнь без причины! Быть чьим-то слепым орудием убийства - убивать не в приступе ярости, не спасая свою жизнь, а просто, так!.. Клянусь Ветрами, этого я понять не могу.
- А кантри никогда не убивают друг друга? - спросила я, стараясь держать себя в руках. Я уже чувствовала, как мой крутой нрав начинает проявлять себя. Я нежно любила его - но разве он имел какое-то право судить Джеми?
- Нет. Никогда с начала времен ни один из нас не посягнул на жизнь своего соплеменника, - произнес он с жаром. - Подобное достойно лишь ракшасов.
Я едва различала его во тьме, но мне показалось, что он скрестил руки на груди.
Нет уж, довольно!
- Вполне возможно, - ответила я порывисто. - Не забывай, что только мы, гедри, вольны сами выбирать свою судьбу. Хорошо, пусть так, Джеми избрал неверный путь много лет назад, но с тех пор он переменился. Для этого нам и даются наши короткие жизни, чтобы сделать верный выбор, и Джеми сделал его еще до моего рождения. Если бы не он, я давно уже была бы мертва. А ты был бы мертв, если бы не Релла, прикончившая того наемника у тебя за спиной.
- Она убила, чтобы спасти мою жизнь, а не из-за денег! - Он был уязвлен.
- Возможно, - ответила я. - Но он убит. А ты хотя бы поблагодарил ее за то, что она спасла тебе жизнь?
- Поздно благодарить! - раздался вдруг рядом чей-то низкий голос, какого я никогда прежде не слышала.
Я вскрикнула: к Вариену метнулась черная тень.
Выхватив из-за голенища сапога нож, я ударила что было мочи, но почувствовала, как клинок скользнул в сторону. На незнакомце была надета толстая кожаная куртка, отлично защищающая в подобных случаях.
- Вариен! - закричала я, пытаясь оттащить от своего возлюбленного темную фигуру.
Лучше бы поберегла легкие.
Я совсем забыла, какой он у меня силач.
Послышался надсадный вскрик, и я увидела, как незнакомец отлетел прочь во тьму, сокрушая своим телом кустарник.
- Ты невредим? - спросила я, протягивая Вариену свою свободную руку и помогая ему подняться, а сама все озиралась в окружавшую нас темноту.
- Там еще и другие. Будь настороже, Ланен.
- Джеми! Сюда! - прокричала я что было силы.
- Ланен! - воскликнул Джеми: он был уже здесь. Вдруг стало немножко светлее, и я могла кое-что различить. Тень с краю освещенного круга отступила во мрак. Релла бросила горящую головню наземь и потащила всех нас назад, к нашему костру, который был едва виден.
- Джеми, ты впереди, вы двое по бокам. Вперед!
Мы старались идти как можно быстрее, но нам мешали древесные корни. Впрочем, не одним нам, хвала Владычице! И все же поспешно двигаться во тьме по предательской лесной почве было не самым приятным делом. Я покрепче сжимала нож - ради собственного спокойствия, хотя успела уже убедиться в его бесполезности.
Мы почти достигли поляны, когда я вдруг услышала позади какой-то звук. Я обернулась, пытаясь рассмотреть хоть что-нибудь сквозь темень.
- Релла?
- Я здесь, девочка, побереги дыхание. То не я была. Идите к огню.
Мы вышли на поляну. Джеми подбросил в костер веток, и он ярко запылал, осветив все вокруг. Мы огляделись, но никого не увидели. Я схватила Вариена и заставила его взглянуть на меня.
- Ты не ранен?
- Не больше, чем прежде, дорогая, - ответил он. Повернувшись, он подобрал свой меч, лежавший подле его мешка. Обнажив его, он уныло произнес:
- Лучше, если мудрость является поздно, чем не является вовсе, правда, Джеми?
- Следи за деревьями, парень, - отозвался Джеми, внимательно осматривая подлесок: нет ли где движения? - И помни, чему я тебя учил: не опускай меча, держи его наготове. Поднятый меч - это уже наполовину удар, так ты сумеешь опередить врага.
Как и Джеми, Релла стала спиной к огню.
- Ты бери северную сторону, я возьму южную, мастер, идет? - сказала она.
Джеми что-то пробурчал в знак согласия.
Хотелось бы мне похвастаться, что я вся так и трепетала в ожидании схватки, - певцы баллад наверняка именно так все и преподносят. Дурачье. Им никогда не понять одной простой вещи: я ужасно неумело обращаюсь с клинком - даже тогда я это понимала. Я не арлисская воительница, пусть и мечтала таковой стать. И мне было страшно. Вокруг темень, нас всего четверо, а сколько врагов - неизвестно. Да что там говорить, я опасливо предполагала, что среди нас вообще только двое настоящих бойцов, поскольку считала, что от Вариена толку не намного больше, чем от меня.
Но что ж поделать. Все мы иногда ошибаемся.
Само собой, когда из-за деревьев выскочили четверо с мечами и щитами и бросились прямо на меня, мне пришлось собрать все свое мужество, чтобы не отшвырнуть нож и не броситься наутек.
- Зубья Преисподней, - пролепетала я. Спасибо моему нраву: он вдруг прорвался наружу, заглушив страх, и из горла у меня вылетел яростный крик. Совершенно не помню, что я там орала, но это заставило часть нападавших приостановиться - или, если на то пошло, замедлить шаг.
Джеми
Перед тем как они выскочили на поляну, я успел заметить краем глаза, что Вариен держит свой меч в точности так, как я ему сказал, всем своим видом смахивая на желторотого новобранца.
Они появились с той стороны, где стояла Ланен, по другую сторону костра. Едва они показались, как Релла уже была в движении, выискивая у них уязвимое место, как и я. А Ланен?
Видя, что все они устремились к ней, я пришел в отчаяние. Если они и впрямь твердо были намерены ее убить, у них это вполне могло получиться, прежде чем мы успели бы что-либо предпринять. И тут она закричала, моя Ланен, охваченная яростью:
- Стойте, где стоите, мерзкие ублюдки! Еще шаг - и вы все покойники!
Я был готов расхохотаться. Двое из них и впрямь остановились - Релле вполне хватило этого мгновения, чтобы метнуть нож - точно, наверняка. Один из них рухнул замертво, даже не пискнув. Я подумал было, что это их остепенит, но нет. Вот недоумки!
Самый здоровый ринулся прямо на Ланен, готовый схватить ее, но у него на пути встал Вариен. Само собой, он попытался достать громилу мечом, но у меня не было времени толком поведать ему о щитах - а у каждого нападавшего при себе был маленький круглый щит-тарч, способный при близком бое сослужить неплохую службу. Я не мог долго следить за происходившим, потому что мне пришлось заняться другим головорезом, но позже Ланен рассказала мне, как было дело.
Ланен
Вариен бился на мечах второй раз в жизни, и ему пришлось туго. Я пыталась как-то отвлечь ублюдка, но он не переставал напирать на моего милого. Когда головорез понял, что Вариен не слишком хорошо владеет мечом, то загоготал.
- Дурень! - проговорил он, с легкостью отразив очередной выпад Вариена, хотя и довольно неплохой. - Оставь! Она все равно пойдет на корм демонам, как бы ты ни старался!
Мне казалось, что только такая дурачина, как я, способна отшвырнуть свой меч прочь; однако когда Вариен услышал эти слова, он в точности так и поступил. Меч его со звоном упал на землю, и до меня донесся звук, который можно сравнить только с шипением; в один миг Вариен метнулся к противнику, отыскав лазейку в его обороне, и занес руку для удара. Он двинул ему кулаком по лицу, вложив в удар вес всего своего тела. Раздался отвратительный хруст: голова верзилы запрокинулась назад, и он повалился наземь.
Вариен прорычал и развернулся к ближайшему врагу - тому, с которым бился Джеми. Он налетел на него сзади, отчего бедолагу швырнуло вперед. Досмотреть мне не удалось, ибо последний из них, которому противостояла Релла, вдруг развернулся и схватил меня сзади. Я почувствовала у горла нож и услышала, как он заорал:
- Одно движение - и ей конец!
Все замерли.
- Бросьте мечи! - приказал державший меня наемник. Он стоял у меня за спиной. Джеми и Релла кинули мечи на землю. Вариен следил за врагом, не спуская с него глаз.
- Она не нужна твоему господину мертвой, - проговорил Джеми тихо.
- Мертвой она и вам не нужна. Держитесь подальше, и я оставлю ей жизнь, - прорычал он, пятясь назад и волоча меня за собой.
И вновь я оказалась в беспомощном положении - пока он не запнулся о корень и не потерял равновесия. Тут-то я и пихнула его что было силы и, упав, навалилась на него сверху всем своим весом. Я услышала, как он надсадно охнул. Он тут же потерял всякий интерес к своему ножу и моему горлу, и я вскочила на ноги, чтобы позволить Джеми схватить его.
Но Джеми не успел.
Вариен одним прыжком подскочил к предводителю наемников и, с яростным рыком подняв его за ворот куртки, с размаху ударил основанием ладони по лицу. Тот сразу же обмяк. Вариен отбросил его, словно ненужную вещь, и подошел ко мне.
- Ланен, - произнес он, бережно взяв меня за руку.
- Помилуй нас Шиа! Как, во имя Преисподних, тебе это удалось? - ахнул Джеми.
- Хоть я и лишился когтей, в моих руках еще живет часть былой силы, - ответил Вариен. - И кажется, она пока помогает.
Джеми
Мы с Реллой оттащили трупы подальше в лес. Волоча тела несчастных наемников, я чувствовал, как душу мою жжет оттого, что мне вновь пришлось убить, пусть даже ради спасения собственной жизни. Но посреди этого зыбучего песка, едва не поглотившего меня в ту проклятую ночь, я ухватился за одну-единственную твердую опору. Ланен никого не убила. Самое страшное - опрокинула того мерзавца, державшего нож у ее горла.
О Богиня, благодарю тебя!
Ланен не убийца.
Ланен
Тогда-то все и началось, после этой страшной ночной схватки. Мне никогда не приходилось настолько тесно соприкасаться со смертью, ощущать ее кругом себя, зная, что выжить может Лишь кто-то один - или я, или враг. Это было ужасно.
Ладно уж, давай начистоту, Ланен. Ужас меня охватил уже после того, как я осознала, что Вариен прикончил головореза, приставившего мне нож к горлу, и поняла, что этот был последним. Меня охватило жестокое злорадство, когда я увидела, как он повалился замертво. Ничего не поделаешь: если выходишь из схватки победителем, всегда охватывает восторг - понимаешь ведь, что будешь жить. Но когда я увидела четыре трупа, которые лишь несколько мгновений назад были живыми людьми... Что ж, ужин наш все равно был скромным, так что меня не слишком обильно выворотило.
Было уже совсем поздно, когда мы вновь собрались вокруг огня. Джеми настоял на том, чтобы мы выставили на ночь часового на случай, если у головорезов вдруг найдутся сообщники, о которых мы не знали. Прочие из нас заснули как убитые - правда, не выпуская из рук оружия.
Меня охватывало изнеможение, пока я лежала и все размышляла о мертвецах, оставленных в лесу. Уже перед тем, как заснуть, я подумала, что смерть - это, конечно, ужасно, но ведь они напали первыми и убили бы нас, кабы сумели. Против ожидания, я спала довольно крепко, но всю ночь мне не переставали мерещиться голоса...
Проснулась я рано - постель моя была тверда и холодна, - и, как ни странно, мне показалось, будто я ничуть не отдохнула, даже наоборот. Голоса, раздававшиеся у меня в голове, слегка приутихли, однако все еще слышались, пусть и не так навязчиво. Я и не думала никому говорить об этом. Я решила, что мне мерещатся души убитых, проклинавшие нас, - но заставила себя не обращать внимания.
Кроме того, я была страшно голодна и тут же осознала: самое трудное, что нас сейчас ждет, - это добыча пропитания (внезапного нападения мы теперь могли не опасаться). Мы прихватили с собой немного снеди, но особо разъедаться было нечем, а до ближайшей деревни, где мы могли бы пополнить запасы, было неблизко. Завтракали овсом, сваренным на воде и слегка подсоленным. После ночи, проведенной на холодной земле, у меня зуб на зуб не попадал, а под ложечкой так и сосало - горячая трапеза оказалась для меня как нельзя кстати, а вкусно или нет - дело десятое.
Позавтракав, мы сейчас же отправились в путь, старательно обогнув место, где Джеми с Реллой сложили мертвые тела. Меня чуть было опять не стошнило, едва я о них подумала, только расстояние и помогло. Мы подались на юг: поскольку мы до сих пор не определились с конечной целью путешествия, нас так и так тянуло туда, где бы мы ни находились...
Ехали мы весь день, лишь к полудню сделав короткую остановку, чтобы подкрепиться; однако еще до наступления вечера нам пришлось разбить лагерь: все были страшно истомлены, особенно я. Меня все еще слегка колотило, и хотя я держала это про себя, мне до сих пор мерещилось, будто я слышу слабые голоса. Нам с Вариеном было поручено раздобыть какой-нибудь мелкой дичи. До сих пор не представляю, как можно было на нас рассчитывать в таком деле. У меня, правда, был лук, и я довольно неплохо умела с ним обращаться, но в тот день я ни за что не смогла бы подстрелить живое существо. В меркнущем предвечернем свете нам пришлось долго собирать стрелы, которые я растеряла по кустам. Ладно, хоть согрелись. У Джеми тоже был лук, и он отправился подальше в лес в надежде раздобыть что-нибудь посущественнее. Он сказал, что видел оленя, - а стрелял он гораздо лучше меня.
Мы с Вариеном возвращались в лагерь ни с чем, как вдруг до меня донесся крик. Ничего подобного я раньше не слышала: кричал не человек, но живое существо, узревшее близкую смерть и стенавшее от страха и боли, расставаясь с насильно вырываемой жизнью. От этого крика я рухнула на колени и схватилась за живот, готовая изойти рвотой; бедняга Вариен стоял подле, поддерживая мне голову, и не мог понять, в чем дело.
- Во имя Преисподних, что это было? - слабо пролепетала я, когда вновь обрела способность говорить.
- Тебе нездоровится? Отчего? - спросил Вариен, не на шутку встревоженный.
Он не мог сдержать своих мыслей, и они потекли у меня в голове могучим потоком:
«Что ты узрела или услышала, что так встревожило тебя?»
Вслух ответить я была не в силах и произнесла на Языке Истины: «Это был крик боли: какое-то существо встретило свой конец; слов я не слышала, только боль и страх, прощание с жизнью. Мне страшно: крик был таким настоящим, таким близким, я совсем рядом почуяла смерть; о Богиня, обереги нас! - Даже Язык Истины давался мне с трудом. - Увидишь ли ты мои мысли, услышишь ли отзвуки этого крика, до сих пор звучащие у меня в голове, если я сейчас вновь о них подумаю?» - спросила я и, когда он кивнул, вновь вспомнила все, что чувствовала и слышала совсем недавно, стараясь, чтобы и ему все это стало доступно. Похоже, у меня получилось, ибо он тотчас же выпрямился и положил руки мне на плечи.
- Ланен, кадреши, - голос его был низок от изумления. - Воистину нас овевает Ветер Перемен, ибо ты перерождаешься на глазах.
Он поднял меня на ноги. Воспоминание приугасло, стало легче стоять, легче думать. Взяв меня за подбородок, Вариен повернул меня к себе лицом. В холодном вечернем свете серебристые его волосы были подобны инею, а в глубоких зеленых глазах светилось понимание.
- Ланен, ты сейчас слышала предсмертный крик оленя. Должно быть, Джеми нашел то, что искал.
- Быть этого не может! С чего бы мне вдруг стало слышаться такое? - воскликнула я, всерьез испугавшись. - И не говори мне, что олени владеют Истинной речью.
- Нет, сердце мое, конечно же нет. Но иногда так бывает - когда кто-нибудь из кантри делается старым и немощным, ему начинают слышаться подобные вещи: пение птиц, ток соков по древесным стволам, предсмертный писк мелких зверушек, пойманных совой в высокой траве. Дорогая моя, - добавил он мягко, - не слышишь ли ты еще чего-нибудь?
- Забери меня Преисподняя! - проговорила я, широко распахнув глаза, из которых против моей воли текли слезы.
Это было куда хуже давешнего нападения. Меня переполнял страх, ужас - словно передо мною внезапно разверзлась бездонная пропасть. От живых врагов можно убежать или вступить с ними в бой - но от собственного разума нет спасенья.
- Вариен... Проклятье! Да, я слышу какие-то запредельные голоса - ну, то есть я знаю, что это голоса, но не могу разобрать слова.
На мгновение он прикрыл глаза.
- Ланен... - И, вновь подняв на меня взор, продолжал: - Я не знаю, как такое возможно. Тебя поразил недуг, который свойствен лишь кантри. Давно это с тобой?
- С минувшей ночи, - ответила я. И, не в силах сдержаться, выругалась: - Провались все в Преисподнюю и пойди прахом!
Сразу же полегчало.
- А почему ты спросил? - поинтересовалась я. Взгляд его тут же просветлел.
- Тогда это нечто иное. А в остальном ты как себя чувствуешь? Эти его слова вызвали у меня улыбку. Да что там - я просто рассмеялась.
- Как понять - «в остальном»? Помимо того что я вся измоталась, дважды за пять дней была пленницей, билась не на жизнь, а на смерть, видела, как моя ферма сгорела чуть ли не дотла, а мой муж поверг врагов голыми руками? Помимо всего этого, что ли?
- Я говорю серьезно, кадреши.
- Извини, - ответила я, взяв себя в руки. - Просто у нас иногда принято подобное: только таким способом можно справиться с тем, что иначе пересилить невмоготу, - посмеяться над своей напастью.
- Знаю. Мы тоже так поступаем. В остальном тебя ничего не беспокоит?
- Насколько могу судить, нет. Устала вот только, как собака, да живот с голодухи к ребрам прилип - а так, кажется, все в порядке. А что, Вариен?
- С нами такое обычно случается в конце долгой жизни, да и то лишь когда мы долгое время проводим без пищи. - Он покачал головой. - Прости меня, дорогая, я не хочу тебя пугать. Я, должно быть, ошибаюсь, иначе и быть не должно. Не известен ли тебе подобный недуг, встречающийся среди твоего народа?
Я опять улыбнулась:
- Разве что безумие. А я, когда последний раз проверялась, была вроде бы в здравом уме, как и обычно.
Он поймал меня, заключив в свои крепкие объятия, и прижал к себе так сильно, словно боялся, что меня у него заберут.
- Ладно, сердце мое. Давай вернемся к костру, а то это заходящее зимнее солнце вовсе не греет. Быть может, я слишком сгущаю краски. Ты продрогла и утомилась - возможно, это всего лишь игра твоего воображения. Пойдем.
Но когда мы вернулись, то увидели, что Релла с Джеми свежуют оленью тушу, чуть подальше от поляны. Тут-то мне и стало не по себе.
Словами я тут ничего не выражу, потому что тогда и слов-то никаких не было. Только чувства, яркие, как свет после грозы, и бессвязные мысли, словно тени на глубоком пруду...
Я ощущала страстное стремление к нему: долгие годы я не видела его, не слышала даже его голоса. Подступило чувство одиночества: пусть я не представляла, куда мне отправиться и где искать его, но знала, что должна быть с ним, знать, что он жив, здоров. По ночам я парила высоко в поднебесье: искала, высматривала - но все же боялась покинуть пристанище, которое сама себе соорудила.
Мысль о нем вызывала в уме вереницу ярких чувств: радость, семья, дом... Но его не было со мной, и это казалось тяжкой раной, что источала горе и скорбь. Я нуждалась в нем, мне нужно было видеть его рядом. Мир меняется, катится туда, где не видно ни проблеска света. Я не могла больше полагаться даже на своих соплеменников. Я видела, как они вступают друг с другом в схватки, видела смерть, что потрясла меня до глубины души и пригасила даже огонь моего сердца.
Там, где должно быть спокойной воде, я видела тернии, и странное чувство взметнулось кроваво-черной пеленой, словно лютая зима поглотила разом и жизнь, и свет. Мне был нужен он - наставник, друг, отец... Мне нужно было слышать исходившие от него звуки, что находились за гранью понимания, но казались такими близкими, близкими...

Глава 6
ИСЦЕЛЕНИЕ

Майкель
Несчастный безумец - мой господин - сидел в своей постели. Он все еще крепко спал, но на этот раз смеялся во сне, и это говорило об улучшении. Последние два раза он просыпался по утрам с душераздирающим криком, подымая на ноги не только тех, кто был к нему приставлен, но и весь дом. Когда я подошел, чтобы разбудить его, он не стал сопротивляться, как делал это обычно, а расслабился у меня в руках и продолжал посапывать, так и не просыпаясь. Я даже понадеялся, что он пошел на поправку.
Я был целителем в Гундарской гильдии с тех самых пор, как открыл в себе силу целителя. Ему тогда было тридцать пять, а мне едва перевалило за двадцать. За последние четырнадцать лет я был свидетелем произошедших с ним перемен, чему причиной была его связь с магистром Берисом из школы магов - связь эта пагубно повлияла на него. Многие годы я добровольно закрывал на все глаза, однако во время путешествия к Драконьему острову истина стала очевидна: душа Марика порабощена ракшасами. Я намеревался оставить его после возвращения, да так бы и сделал, не вздумай он померяться силами с самим повелителем драконов, понадеявшись на поддержку демонов. Не знаю точно, что там между ними произошло, но когда охранники принесли его на корабль, потерявшего рассудок и беспомощного как младенец, я понял, что не смогу бросить его.
Не будь у нас плодов лансипа, он бы не выкарабкался. Я, разумеется, слышал и знал о подобных вещах, однако всегда считал, что это не более чем легенда, пока своими глазами не увидел, какое чудо произошло с госпожой Ланен после того, как она вкусила один из плодов. Руки ее были обожжены до костей, и чтобы залечить такие ожоги, потребовались бы месяцы - если бы она вообще выжила, - при этом пришлось бы прибегнуть к помощи самых искусных целителей во всем Колмаре. А тут вдруг ожоги исчезли за одну ночь. Руки ее должны были на всю жизнь остаться в ужасных шрамах, изуродованные огнем непонятного происхождения, - но вместо этого остались едва заметные следы. Пусть я спас ее от лихорадки, что охватывала тогда ее тело, но, несмотря на все мое мастерство, она умерла бы в ту же ночь, кабы не плод лансипового дерева.
Один плод я заставил Марика съесть сразу же, едва мы отплыли, - он-то и спас ему жизнь; второй плод я дал ему вкусить, когда мы прибыли в Корли, но на этот раз его благотворное влияние было не столь заметным. Я обратился ко внутреннему зрению - способность эта свойственна целителям - и смог увидеть все перемены, происходившие с ним, пока он ел: было удивительно наблюдать, как его покалеченный, разрозненный разум начинает сращиваться у меня на глазах, подмечать, как даже самое легкое недомогание вмиг оставляет его, следить, как чудодейственная сила лансипа вступает в противоборство с болью, не покидавшей его на протяжении многих лет. Когда он доел плод, эта старая его рана притихла, чего раньше не бывало, и после уже не давала о себе знать с прежней силой, как случалось раньше каждый раз. Не думаю, однако, что причиной тому действие лансипа, хотя целебные свойства плодов и в самом деле поражают. Лично мне кажется, что, поскольку разум его был утрачен, злые твари не сумели отыскать его; в то же время я склонялся к мысли, что, пока Марик жив, ему вряд ли удастся полностью избавиться от этого наказания.
Я вполне надеялся, что он сможет полностью поправиться и встать с постели таким, каким и был, однако эта бредовая надежда вскоре начала гаснуть. Миновало более четырех месяцев напряженных стараний, и за ним уже не нужно было ухаживать как за младенцем, но разум его так и не восстановился. Это напоминало глубокую рану, которая только-только перестала кровоточить. Зажить не зажила, однако и ухудшения можно было не опасаться, а со временем придет и исцеление, дай лишь срок. Правда, уверенности в этом с каждым днем у меня становилось все меньше. Он был в состоянии понимать простые слова, но речь его до сих пор не восстановилась.
К тому же после возвращения с Драконьего острова я ухитрился схоронить его подальше от магистра Бериса. Быть может, если бы мне удалось продержать его подле себя подольше, со временем мой господин полностью поправился бы. Но это лишь предположение. Несколько дней назад Берис дал нам знать, что собирается приехать. Я хоть и был личным целителем Марика, но ведь Берис - глава школы магов, а она располагалось в Верфарене, где и обучают целителей.
Во время выборов верховного магистра принято руководствоваться целым набором качеств: те, кто метит на этот сан, должны обладать силой, прямотой, честностью, состраданием. В случае с Берисом решающую роль сыграло его могущество. Чего-чего, а могущества у него больше, чем у всех прочих магов нашего времени, даже взятых вместе. Клика, поддерживавшая его на выборах, распустила слух, будто появление столь могучего целителя - знак того, что силе его в дальнейшем суждено быть востребованной для некоего великого деяния. Это поколебало многих - рад заметить, правда, что меня в их числе не было, - и Берис взлетел так высоко, насколько только может подняться целитель в любом из уголков Колмара.
Меня кидало от него в дрожь.
И он уже был в пути - скорее всего, к вечеру доберется до Элимара. Я не мог предположить, зачем ему понадобилось ехать в такую даль; в это время года путь от Верфарена до Элимара занимает не меньше десяти дней, ибо дорога зимой небезопасна. А я, пока суд да дело, вымыл и побрил Марика, при этом не оставляя попыток побеседовать с ним. Впрочем, тщетно. Взгляд его был таким же отсутствующим, как и месяц назад. Хотя до этого я пару дней отдыхал и теперь смог в полной мере прибегнуть к своей силе, но это ни к чему не привело: несчастный его разум не желал исцеляться.
Некоторые заявили бы, что нынешнее его жалкое состояние - достойная расплата за нечестивые дела. Но пусть тогда объяснят мне сперва: отчего же люди, ведущие праведную жизнь, подвержены вероятности погибнуть в расцвете молодости ничуть не меньше, чем те, для которых смыслом жизни является уничтожение себе подобных? Коли не сумеют объяснить - все прочие их слова будут для меня пустым звуком. Неужели же я должен думать, что Владычица способна так безжалостно отвергнуть одного из своих сыновей? Конечно, он избрал темный путь; однако во всем мире не найдется ни одного существа, которое было бы испорчено безнадежно - помочь нельзя лишь покойнику. Однако должен признаться, что где-то в тайном уголке своего сердца я надеялся, что тело его в конце концов устанет поддерживать в себе жизнь. Иногда по ночам, не заботясь о собственной душе, взывал я к Владычице, моля ее о том, что если уж не суждено ему исцелиться, то пусть хотя бы будет позволено умереть - сейчас, пока он свободен от нечистых помыслов...
Но у нее не было уготовано для своего блудного сына столь легкой доли.
Когда в сумерках прибыл Берис, он потребовал от меня отчета. Он старался держать себя учтиво, однако было ясно, что у него нет времени на любезности. Внимательно выслушав мое суждение о состоянии больного, он довольно доброжелательно объявил, что я, невзирая на сложности, неплохо постарался, а теперь дело за ним.
Этого я и ждал. Сказать по правде, будь на месте Бериса кто-нибудь другой, я был бы только рад этому приезду: кто же еще сумеет оказать моему господину столь непреложную помощь, если не верховный маг Верфарена. Но при мысли, что господин мой окажется в этих вот руках, у меня внутри все переворачивалось.
Под конец я удивил магистра Бериса, да и себя заодно. Стоило ему направиться к постели Марика, как я тут же преградил ему путь, встав между ним и хозяином. Хотя у меня и в мыслях такого не было. Тело мое двигалось словно само по себе, понукаемое глубочайшим внутренним порывом.
- В чем еще дело, целитель Майкель? - спросил он весело. К своему удивлению я услышал, как слова сами собой слетают с моих губ:
- Простите великодушно, магистр, но я не доверю его вам. У больного следует спросить, согласен ли он, чтобы приставленный к нему целитель принял помощь постороннего лица, а мой подопечный не в состоянии дать вам свое согласие.
Берис даже не взглянул на меня.
- А почему же, целитель Майкель, ты посчитал за верное не принимать моей помощи? - спросил он, не отрываясь от своих приготовлений.
- Магистр, вот уже четырнадцать лет я числюсь целителем в этой гильдии. Марик знает меня и доверяет мне. При нынешнем его состоянии доверие - ценнейшая и очень хрупкая вещь. Я залечил провал в его разуме с помощью плодов лансипа, но это лишь первый шаг. Каждый вздох его сопровождается страхом. Если кто-то дотрагивается до него, помимо меня, он пускается в крик. Так что пока я должен настоять на том, что бы он остался на моем попечении.

Предыдущая страница 6 Следующая страница


7 Элизабет Кернер

Наконец-то я привлек его внимание. Сузив глаза, он впился в меня взглядом. Казалось, прошла целая вечность; наконец он пожал плечами.
- Хорошо же. Во имя Сил, Майкель, я делаю тебе вызов: докажи, что ты более годен для того, чтобы исцелить этого человека, нежели я.
Что? Вызов по всей форме? Здесь?
Пока я удивлялся, он в два счета призвал свою силу - и весь засветился ярко-бирюзовым сиянием, так что больно стало смотреть. Я попытался было воззвать к собственной силе - но тут он нанес удар. Неожиданный и беспощадный, что как-то слабо сочеталось с занятиями целительством. И мне показалось, за миг до того, как я лишился чувств, будто голубоватое сияние вокруг его фигуры изошло черными линиями...
Когда на следующее утро я очнулся, мир для меня изменился, но еще больше изменился я сам.
Первым, что я увидел, едва открыв глаза, было лицо Бериса, склонившегося надо мною. Он улыбался. И тут вдруг я осознал, какая у него хорошая улыбка, открытая и искренняя, и удивился, как я мог предаваться столь темным суждениям о нем.
- Что ж, Майкель, ты вновь с нами. Как самочувствие? - спросил он. Речь его действовала успокаивающе, и теперь я понимал, отчего он имел такой успех в Верфарене. От одного лишь его присутствия людям становилось лучше.
- Со мною все хорошо, магистр, - ответил я. Голос мой оказался слабее, чем я того ожидал, и меня довольно сильно мутило - должно быть, поэтому я лежал в постели под присмотром Бериса. Но почему же он здесь?
Он уселся.
- Боюсь, мне придется извиниться перед тобой, мой юный друг. Вчера вечером я так устал и настолько был озабочен несчастной участью своего давнего друга Марика, что обошелся с тобою слишком уж круто. Я сперва лишь попросил тебя разрешить мне осмотреть его, а когда ты отказал мне в этом, боюсь, что я вышел из себя и бросил тебе вызов. Я искренне прошу прощения. Если тебе хочется, чтобы я оставил его на твое попечение, я с радостью соглашусь.
- Могу ли я отрицать ваше право ухаживать за ним, магистр? - ответил я, еще больше смутившись. - Признаюсь, я ничего не помню из того, что было вчера вечером. Вы говорите, я не позволял вам даже посмотреть на него? Чем же я при этом руководствовался?
- Боюсь, отнюдь не здравым смыслом. - Он взял меня за запястье, чтобы проверить, как работает мое сердце, и опять улыбнулся. - Вновь набираешься сил. Хорошо. - Он глянул на меня. - Должен сказать, однако, что приехал я как раз кстати. Мне пришлось немало потрудиться, чтобы изгнать из тебя лихорадку.
- Лихорадку? - переспросил я и приложил ладонь ко лбу. Жара не было.
- Это уже в прошлом, рад тебе сообщить, - сказал он с улыбкой. - Могу лишь предположить, что, когда я прибыл, лихорадка уже завладела тобой, а иначе с чего бы тебе отказывать мне в праве увидеться со старым другом, нуждающимся в моей помощи?
- И правда, с чего? Должен попросить у вас прощения, магистр, - я кисло улыбнулся. - Говорите, вы бросили мне вызов? И я принял его? Должно быть, меня и впрямь лихорадило: я бы никогда не сделал такого в здравом уме. Я глубоко уважаю ваши способности. - Как ни пытался я припомнить недавние события, так и не смог: в памяти словно зияла брешь. Встряхнув головой, я улыбнулся: - Должно быть, я свалился как подкошенный, только вот ничего не помню.
- Тебя уже шатало, когда я призвал свою силу, - ответил он. - Я тебя и коснуться не успел - а ты вдруг распластался на полу. - Он негромко рассмеялся. - Я, правда, испугался, и поделом. Боялся, что убил тебя. Но не волнуйся, теперь все в порядке, делу конец, как говорится. Как ты, встать сможешь?
Я попробовал - и обнаружил, что вполне способен стоять; правда, немного кружилась голова. Я увидел, что нахожусь в собственных покоях - должно быть, слуги перенесли меня сюда после того, как я упал. Берис отвел меня к столику, который он велел поставить в моей приемной, и там мы вместе позавтракали. Трапеза была легкой, как и предписывается всем тем, кто только начинает поправляться после лихорадки. После завтрака мне значительно полегчало - в положении больного я бываю просто ужасен, как, впрочем, и большинство целителей, - и тут я заметил, что вид у Бериса не в пример цветущий. Он весь так и лучился здоровьем и, казалось, помолодел лет на десять - не то что тогда, при последней нашей встрече.
Когда я сказал ему об этом, он улыбнулся:
- Выходит, это уже настолько заметно! Благодарю тебя, со мной и вправду все хорошо. Я провожу опыты с лансипом, что я получил благодаря последнему рискованному предприятию, которое провернул совместно с Гундарской гильдией. - Нагнувшись поближе, он добавил заговорщицким тоном: - Знаешь, я слышал то старинное предание о чудесном лансиповом снадобье, что дарует старикам вторую молодость, и подумал: раз у меня теперь есть и желание, и возможности, почему бы не попробовать? - Вновь откинувшись на спинку стула, он чуть заметно покачал головой. - Увы, - продолжал он обычным голосом, - россказни несколько преувеличены, однако я чувствую себя сейчас куда лучше, чем когда-либо за многие годы. А если это заметно и для глаза стороннего наблюдателя - что ж, тем лучше! Боюсь, старение - не такая уж приятная штука, и стало быть, любая отсрочка здесь весьма кстати. - Потом он посмотрел на меня внутренним взглядом целителя и, казалось, остался доволен. - Ты, похоже, поправился. Не желаешь ли пройтись со мной, посмотреть на нашего подопечного? - Глаза его блеснули. - Или мне придется еще раз бросить тебе вызов? Мы оба рассмеялись.
- Нет, не нужно. Разве что меня вновь охватит лихорадка, тогда уж действуйте, как сочтете нужным, - ответил я. - Однако же я предпочел бы впредь не терять головы - если, конечно, получится. Давайте посмотрим, что мы сумеем сделать вдвоем для моего несчастного хозяина.
По утрам Марик спокойно спал и не просыпался, пока я не называл его по имени. А прежде, бывало, каждый день поднимался затемно. Даже сейчас казалось, что ему так и хочется пробудиться, но что-то ему не дает. То ли некий темный страх держал его в объятиях сна, то ли тело его просто пыталось таким образом отдохнуть ради исцеления его разума - этого я не знал.
Магистр Берис попросил меня подробно рассказать ему обо всем, что явилось причиною нынешнего состояния Марика. Он сказал, что до него дошли некоторые слухи, однако ему хотелось бы услышать все от меня самого - все, что мне было известно, поскольку я сам сопровождал Марика в путешествии. Я поведал ему обо всем, что знал, - что разузнал от этого таинственного Вариена по пути обратно, - но это, кажется, Берису не слишком помогло. Меня не было подле Марика, когда его постигло это несчастье. Меня позвали позже - тогда-то я и обнаружил, что разум его скитается где-то в отдалении, и я при всем желании не могу до него дозваться.
- Был ли он ранен? - спросил Берис, поглядывая на моего господина. - Были ли у него на теле раны, большие или малые, когда ты его увидел?
Я вздохнул:
- У него был небольшой прокол на среднем пальце левой руки, да еще несколько глубоких царапин на груди. Раны его, чем бы ни были они нанесены, оказались заражены - они становились хуже чуть ли не на глазах. Я сумел приготовить припарку из лансиповых листьев, чтобы остановить распространение заражения. После этого я прибегнул к собственной силе и не отходил от него целыми днями, да еще дал ему съесть один из найденных плодов лансипа. Поначалу это лишь удерживало в нем жизнь, но даже этого я не сумел бы добиться лишь собственными силами. Во время путешествия я старался как мог, однако в полной мере применить свою силу сумел, лишь когда мы прибыли в Элимар. Но, как видите, это исцелило лишь его тело. Боюсь, что разум его все ещё блуждает где-то вовне.
Берис воззвал к своей силе и, используя внутреннее зрение целителя, оглядел Марика. Мне было ведомо то, что он увидел. Я не говорил с магистром об этом заранее, чтобы не примешивать к его взгляду свое собственное видение, но то, что я видел, преследовало меня и днем и ночью.
В то время как обычный человеческий разум, воспринятый целителем при помощи внутреннего зрения, предстает перед ним в многоцветном движении - он может быть разъярчен болью, сочно вызолочен радостью или подернут серовато-серебристой пеленой страха, - разум Марика напоминал иссохшую равнину: пустынную, покрытую трещинами от палящего зноя, закаменелую и ломкую, обожженную слепящим, безжалостным солнцем.
Нас обучают исцелять разум (что куда сложнее, нежели исцеление тела) следующим образом: мы пытаемся противопоставить одному видению другое, прямо противоположное, при этом открывая путь для исцеляющей силы. Так, разуму, объятому тьмою, следует осторожно - очень осторожно - показать картину рассвета, но только избегая резких оттенков, вроде пылающей зари, которая может оказать тяжкое воздействие, - позволительны лишь первые намеки зарождающегося света, предвещающие новое утро. Зачастую такое осторожное воздействие даже не заметно для больного, однако со временем, общаясь с ним беспрестанно и прилагая все усилия, можно добиться таким образом исцеления. Во время этого мы и сами словно находимся внутри такого воображаемого мира и поэтому чувствуем, приносят ли наши старания плоды или нет.
Я уже пытался прежде исцелить Марика картинами утреннего тумана, низкой слезящейся тучки и даже легкого дождика (когда совсем уж отчаивался) - но каждый раз, стоило мне отозвать свою силу, вся эта «влага» в один миг исчезала, будто кто-то ее залпом выпивал, а в видении оставалась лишь неровная серая пыль, точно и не было всех моих попыток. Казалось, Марик выпивает до капли все, что я ему предлагаю, но по-прежнему умирает от жажды, хотя сам я во время своих бесплодных попыток становился мокрым насквозь.
И в этот раз я воззвал к своей силе, и она обволокла меня голубоватым свечением - но какой же ничтожной казалось оно рядом с трепещущей лазоревой мантией, что окружала Бериса. Я наблюдал за тем, что происходит: мы способны «видеть» все, даже когда работает другой целитель. Хотя двое целителей не могут узреть в точности одну и ту же картину, итог воздействия равно отобразится для обоих.
И вот я вновь там: стою на твердой, покрытой трещинами поверхности Марикова разума, совершенно омертвелой, без какой бы то ни было, пусть даже самой крохотной надежды на жизнь. Я почувствовал, как Берис дал волю своей силе - и вот на солнце уже наползает туча и поднимается ветер. Я глубоко вздохнул и - готов поклясться! - почуял запах приближающегося дождя.
Если вы гордитесь каким-либо умением, к которому стремились долго и упорно, а потом вдруг встречаете настоящего искусника, который без малейших усилий повторяет то, что давалось вам так непросто, - если вы с этим сталкивались, то поймете, что я при этом чувствовал. На протяжении трех лун мне несколько раз удавалось развернуть перед разумом Мариком образ, пропитанный нежной влагой, который держался у меня с час или около того. А Берис в одно мгновение вызвал целую дождевую бурю.
В глубине души мне стало неспокойно: картина Бериса была слишком резкой, внезапной, бурной. А с покалеченным разумом следует обращаться осторожно, мягко, лишь в этом случае возможно восстановить его целостность - так, по крайней мере, меня учили. Но спорить с Берисом я едва ли мог - как-никак верховный маг Верфарена. Лишь стоял и смотрел - и чувствовал, как студеный сырой ветер понемногу проникает ко мне сквозь плащ, отчего по телу распространяется неприятный холодок. Вдали прогремел гром. Упали первые крупные капли дождя, прибивая пыль. Я чувствовал, как они попадают мне на кожу - холодные, тяжелые, даже больно ощущать их удары. Они не сразу преобразили сушь у меня под ногами, однако можно было уже заметить несколько сырых пятен, появляющихся то тут то там и в следующий же миг словно испарявшихся.
И все-таки по состоянию воздуха я чуял, что долго так продолжаться не может. Капли падали все быстрее и чаще - вскоре я уже стоял посреди настоящего ливня, с небес лило как из ведра. Я почувствовал, что становится небезопасно. Сколь бы ни был я очарован, но в душу прокрался ужас. Подозреваю, что в первое же мгновение я промок до нитки, хотя и не замечал этого: все мое внимание было приковано к земле.
Ибо поверхность под ногами и в самом деле становилась землею. Ничто было не в силах противостоять таким потокам воды - я видел, как трещины переполняются темной жидкостью, края их сглаживаются, и вся иссушенная поверхность превращается в грязь. Вскоре образовались огромные лужи - дождя лило больше, чем способна была впитать земля. Я начал опасаться за Марика и прокричал:
- Господин Берис, достаточно! Наверняка уже довольно!
Ответа я не получил - а дождь все не прекращал, и потоки его становились все обильнее. Образовалось уже целое озеро - и из него вдруг начало появляться нечто.
Это был выползок из кошмара - дракон размером с гору. Струи воды, попадая на блестящую спину твари, тут же с шипением испарялись, но дождь лил сплошной стеной. Чудовище поднялось на задние лапы и ужасающе взрычало - но небеса огласились ответным рыком: раздался оглушительный раскат грома, небо расколола молния - и сверкающим копьем ударила дракона промеж глаз.
Я был ослеплен, находясь в этом мире внутри чужого разума. Встрепенувшись, я сделал пару-другую глубоких вздохов, возвращаясь в настоящий мир, - и тут узрел чудо.
Марик сидел на постели, остановив взгляд на Берисе; он весь дрожал, однако голос его прозвучал на диво внятно:
- Проклятье, отчего так долго?

* * *

Я изменилась с тех пор, как покинула его, - изменилась как душою, так и телом. Я бродила глубоко в лесах при лунном свете, впитывая его лучи, точно воду, чувствуя, как в земле под ногами струятся глубинные потоки, подобно живым существам. Однажды, жаркой летней ночью, я летала - взмывала ввысь и устремлялась вдаль, кружа и носясь в воздухе, что поддерживал мои крылья прочно и твердо, словно камень. Я видела многих таких же, как он, - шагавших, подобно ему, на двух ногах, - но они казались мне страшными в тени деревьев; я видела и себе подобных - четвероногих, с крыльями и хвостами, покрытых чешуей и снабженных острыми когтями.
Но было больше его сородичей, нежели моих.
...Будучи совсем еще юной, я уже знала, что мы различны. По мере роста я задумывалась: когда я сброшу крылья и начну ходить стоймя, не будет ли это больно? Я знала, что он старше и мудрее меня, а выглядел и пахнул он как-то странно; но я также чувствовала и любовь - верную и сильную. Я никогда не задавалась этим всерьез, пока в одно прекрасное утро не наклонилась над озерцом, чтобы напиться, и не увидела в воде собственное лицо цвета осеннего заката - и осознала до мозга костей, что лик мой, подобный прочному и твердому щиту, никогда не станет мягким и не покроется таким же нежным пушком, как у него. Я не стала после этого любить его меньше, но поняла тогда, что должна покинуть его и искать для себя иной доли.
Я искала и нашла - и начала жить с себе подобными; но никогда не забывала - не могла забыть - то милое лицо и тот облик. И теперь, когда грядут великие перемены, во мне проснулось могучее желание - вновь быть с ним. Долго я не могла решить, идти ли мне или все же остаться, долго страхи мои не давали мне сделать ни того ни другого, но в конце концов я отказалась от собственной безопасности и отправилась на его поиски. Никогда мне не понять, отчего я сделала этот выбор и где нашла столько мужества, - но я решилась, и мир был изменен.
Ланен
Прежде я никогда не отказывалась от оленины, однако сейчас была не в состоянии есть, даже после того, как Джеми нарезал немного мяса мелкими кусочками и, нанизав их на вертел, быстро поджарил над огнем, который развела Релла. Пахло недурно, но я, как ни крути, все еще не могла унять отголоски этого страшного крика, до сих пор теребившие мне разум. Вместо этого я куснула морковку - из зимнего хадронстедского запаса, который мы существенно подсократили, набрав кое-чего с собой в дорогу, - и туг же поймала себя на мысли: хорошо вот, что овощи не кричат. В животе у меня и так творилось невесть что, а при этой мысли меня едва не выворотило. Даже морковь показалась отвратительной.
- Что с тобой, девочка? - спросил Джеми, когда я отказалась от оленины. - Мясо прожарилось на славу, а всем нам необходима горячая пища.
- Прости, Джеми, - произнесла я. Не могла же я пуститься сейчас в объяснения того, о чем лишь смутно догадывалась. Он и так с трудом поверил, что люди могут общаться при помощи Истинной речи. Я сомневалась, что вообще стоит говорить об этом. Может, оно так само и пройдет. - Я не голодна. Не могу сейчас даже смотреть на еду.
Он пристально поглядел на меня, потом пожал плечами:
- Как хочешь. Нам надо готовить горячую пищу как можно чаще, а на холоде мясо будет оставаться свежим несколько дней. - Он улыбнулся мне. - Ежели ты не голодна, окажи мне услугу. Пригляди-ка за остальным мясом, а я пока займусь лагерем.
Он оставил меня следить за вертелами с маленькими кусочками оленины, жарившимися над огнем, а сам принялся отвязывать от седел скатки с постельными принадлежностями - свою и мою.
- Хвала Владычице, эти драные ублюдки так были заняты тем, чтобы заполучить тебя, что совсем не заинтересовались нашими лошадьми, - сказал он спустя некоторое время. - Я бы предпочел ехать верхом, чем брести на своих двоих.
- А куда ехать-то? - вопросила Релла, став коленями на холодную землю, чтобы расчистить место себе для постели подле огня. - Мы ведь так и не решили, куда отправимся, - голос ее посуровел. - Я все так же стою за Сорун. Кое-какие подозрения у меня имеются, но я хочу узнать наверняка, кто нанял этих несчастных оглоедов.
- Ты подозреваешь кого-то? А кого именно? Я его знаю? - вырвалось у меня, и губы мои против воли тронула улыбка.
- Нет, если только ты не слышала имени Берис.
Я нахмурила лоб. Имя это казалось знакомым, но я не была вполне уверена. И тут услышала, как Джеми прошипел:
- Берис!..
Голе его прозвучал так низко и напряженно, что я обернулась и посмотрела на него. Он оставил свое занятие: казалось, кроме слов Реллы, его ничто больше не интересовало.
Мне пришлось как следует сосредоточиться, прежде чем я что-то услышала. Голова моя вдруг опять наполнилась голосами, которые теперь были даже громче, чем прежде. Я отчаянно пыталась не замечать их. Что-то в словах Джеми всколыхнуло мне память - что-то такое, о чем он уже упоминал, но я не могла толком припомнить. А с этим шумом в ушах и вовсе было невозможно ни о чем думать.
- Я знаю его, - сказал он. - Ты тоже?
- Да, хотя уж лучше бы и не знать, - отозвалась она. - За ним следят уже много лет, и ни одна из новостей о нем не сулит ничего доброго.
- Так было и всегда, - произнес Джеми, точно впав в какую-то одержимость. - Я знаю его вот уже двадцать пять лет и ненавижу с тех самых пор, как впервые услышал его голос.
- А ты мне по сердцу, Джеми, - заявила Релла, словно пытаясь перенять позу и голос Джеми. И добавила: - Как бы меня не выгнали из Службы за то, что я сейчас тебе скажу, но тебе надо это знать. Ныне он является верховным из магистров и возглавляет школу магов в Верфарене, куда отправляются лучшие молодые целители, чтобы обучаться своему искусству и совершенствовать свои навыки. По всем меркам, место это неплохое, да вот только сам-то он прогнил насквозь - впрочем, насколько нам известно, он всегда был таким. Ходят слухи, будто там уже попахивает демонами.
- Да, и уже лет этак двадцать пять, не меньше, - ответил Джеми. От его слов я содрогнулась, а Релла всмотрелась в него еще пристальнее. Он стоял посреди зимнего леса, забыв о своем мешке, который болтался у него в руке; другую руку он держал на рукояти меча, а сам полыхал от гнева многолетней давности. Голоса у меня в голове звучали теперь потише.
- Оборони нас Владычица, что он такого тебе сделал? - вопросила Релла, широко раскрыв глаза от удивления.
- Спутался с демонами и пытался убить Маран и меня, - ответил Джеми; казалось, слова эти дались ему с трудом. - Но это так, к слову.
И тут я с содроганием вспомнила, как Джеми рассказывал - казалось, не далее как вчера - о повелителе демонов, с которым был связан Марик. Однако случилось это еще до моего рождения, четверть века назад, а Берис уже тогда был немолод, судя по рассказу Джеми. Джеми говорил, что этот Берис умертвил невинного ребенка, чтобы создать Дальновидец - шар, позволяющий его владельцу видеть все, что бы он ни пожелал, независимо от расстояния. Ценой, обещанной за Дальновидец, должен был стать первенец Марика - это и была я, ибо уже тогда мать моя носила меня в утробе, хотя и не знала об этом, - будущий ребенок Марика Гундарского.
- Я поклялся, что прикончу его собственными руками, и теперь у меня появилась такая возможность, - сказал Джеми. - Говоришь, он в Верфарене?
- Мне по душе твои помыслы, однако это невозможно, мастер. Он - глава школы магов! Он неприкосновенен. Почти все вокруг него уверены, что он и есть тот, за кого себя выдает, - верный слуга Владычицы, присматривающий за обучением молодых целителей с редчайшей благонадежностью. Но Безмолвной службе известно о нем больше, да и тебе, как вижу. - Она метнула на меня быстрый взгляд и улыбнулась. - Что ж, ладно. Сдается мне, в Сорун мы не едем. Можно отправиться прямиком в Кайбар и там перебраться через реку, это ближайший путь отсюда до Верфарена.
Джеми бросил наземь мешок и опустился перед ней на колени.
- Госпожа, - произнес он пылко, легонько дотронувшись до ее руки, - тебе необязательно лезть во все это. Я подвергаю себя опасности, чтобы выполнить давнюю клятву. Ланен с Вариеном идут, куда их влечет Владычица и ведет судьба. Тебе необязательно ехать с нами.
- Разве, коневод Джеми? - отозвалась Релла, мягко отстраняя его руку и вынимая из глубин своего мешка еще одно одеяло. - Плохо ты слушаешь, так-то вот. У меня задание, разве забыл?
Я собиралась было спросить, о каком задании речь, как вдруг отчетливо услышала в голове голос... Шикрара, который назвал меня по имени!
- Очнись, девонька! - голос Реллы прервал мои мысли. - Спалишь мясо - сама будешь есть.
Мне удалось-таки спасти немалую часть оленины, и я принялась раскладывать ее на камне, чтобы она остыла, как вдруг Джеми спросил:
- А где же твой муженек.
- Неподалеку, - откликнулась я. - Только что его слышала. Поблагодарив про себя Владычицу за Язык Истины, я воззвала к нему:
«Вариен, где ты? С тобою все в порядке?»
Вариен
Я не был столь брезглив, как Ланен, и вдоволь поел мяса оленя, которого подстрелил Джеми. Мне доводилось иногда слышать предсмертный крик существ, которых я убивал на охоте, и даже видеть выражение их глаз.
Суровая истина заключается в том, что все мы живем благодаря смерти. Мы, кантри, возносим хвалу Ветрам за те чужие жизни, что поддерживают нашу, и просим прощения у существ, которых вынуждены убивать; но мы не смогли бы выжить, питаясь одними лишь плодами. Как-то один из кантри пытался так жить, когда я сам был еще совсем молод, - Крэйтишем его звали. Питался он только корнеплодами и дарами деревьев - и пусть лансиповые плоды способны поддерживать силы долгое время, но в конце концов он все же ослабел и занемог. И Шикрар, старый мой друг, с ревом вломился к нему в чертоги, держа в зубах огромную рыбину, которую сам же изловил. Смекалистый мой товарищ знал, что Крэйтиш питает слабость к рыбе. Тогда Шикрар еще не был Старейшим, но обучал Крэйтиша, как и всех прочих; и когда он велел ему поесть рыбы, Крэйтиш повиновался. Сначала он мог съесть лишь небольшой кусочек, но постепенно окреп - и стал таким, каким был. Как сказала однажды Идай, откуда нам знать, быть может, плоды тоже чувствуют боль и кричат на своем безмолвном языке, когда мы их поедаем?..
Я обнаружил, что мысли мои все больше и больше обращаются к старым друзьям, и на сердце у меня сделалось тяжко. Они так далеко от меня, мои родичи. Я почти позабыл, что обладаю возможностью мысленно общаться с ними. Тогда я извлек из своего мешка грубо сработанный золотой венец, в который Шикрар вставил самоцвет моей души. Я не сразу надел его, а просто держал в руках и разглядывал.
Как мне объяснить это вам? Самоцвет души - это не побрякушка, найденная в земле, это часть нас, часть нашего тела, так же как крыло и коготь, плоть и кровь. Мне все еще не хватало моих крыльев - хотя я все же находил большой восторг в том, что я человек, - но отсутствие самоцвета души печалило меня пуще всего. Это было все равно как если бы человек почти полностью лишился зрения и слуха. Кантри в отличие от людей способны переживать ощущения и восприимчивы к Истинной речи. Так уж мы устроены: не будь Языка Истины, разве смогли бы мы переговариваться друг с другом высоко в воздухе, когда ветер свистит в ушах, а расстояние до соседа никак не меньше двух простертых крыл? Ланен оказалась единственной из гедри, которой стал ведом Язык Истины.
Я надел венец. Голова сейчас же заболела, но мне было все равно - слишком страстно желал я услышать голоса соплеменников.
«Шикрар, друг мой сердечный, слышишь ли меня?»
«Акхоришаан! - сейчас же услышал я восторженный отзыв. - О, хвала Ветрам, я слышу тебя! И разумеется, мне следует звать тебя Вариеном. Голос твой - долгожданный, как лето после долгой зимы, друг мой. Как твои дела?»
Я обхватил себя руками, точно пытаясь обняться с его голосом. Это и впрямь был Шикрар, и разум его говорил с моим, как и встарь; мы были друзьями с незапамятных дней, и дружба наша оставалась крепкой и сильной, как само море.
«Как славно слышать твой голос, друг мой. Зима тянется долго, а жизнь среди гедри подчас нелегка».
«А жизнь и не бывает легкой, что для кантри, что для гедри, - ответил он. Когда радость оттого, что я вновь слышу голос друга, приутихла, я почуял в его речах отголоски тревоги. - Многое случилось за последнее время, Вариен. Есть ли у тебя сейчас время на разговор?»
«И сейчас, и позже, - ответил я. - Но скажи, Шикрар, как у тебя-то дела? Раз ты ответил так быстро, я полагаю, что вех-сон уже не властен над тобою?»
«Да, я исцелился, благодарю тебя. А как ты поживаешь со своей госпожой?»
«Лучше и быть не может, хотя в последнее время нас преследуют напасти. Я усваиваю нелегкую истину о своем новом народе, Шикрар».
«У истины всегда остры края, и это тебе издавна известно. Но, познавая ее, ты ведь не утратил доброго расположения духа?» «С этим все в порядке. Ланен не перестает восторгать мой взгляд и окрылять мне душу... Ах, Шикрар, извини! Мы совсем недавно сочетались браком, и я не могу держать про себя этот восторг, он переполняет меня».
Я почувствовал, что он рад, хотя в настроении его угадывалось и некоторая грусть.
«Акхоришаан, долгие годы ждал я услышать от тебя такие речи. Я рад за тебя, друг мой, хотя, по всей правде, сердце мое возрадовалось бы больше, если б твоя отважная возлюбленная сделалась одной из кантри, а не наоборот. Впрочем, на все воля Ветров, и мы должны верить, что в конце концов они приведут нас куда следует».
«Сердце твое всегда было сильным. Я тоже верю, что так и будет, хотя сейчас я молюсь Владычице гедриов в равной степени, как и Ветрам. А уж вместе Ветры и Владычица наверняка сумеют позаботиться о всех нас! Однако довольно об этом. Шикрар, поговори со мной. Как поживают кантриы? Как мой народ?»
«У нас все хорошо, Вариен. Но не народ твой должен беспокоить тебя, а земля, на которой мы обретаемся. Тераш Вор вновь изрыгает пламень, и подземные толчки разбудили меня, разогнав вех-сон». «Шикрар!..»
«Обо мне не тревожься: я вполне излечился. Но ныне боюсь за наш дом, Акхоришаан. Не один Тераш Вор пышет пламенем. И прочие тоже - даже Лашти и Кил-Лашти охвачены огнем».
«Во имя Ветров! - вырвалось у меня. - Шикрар, созывал ли ты Совет?»
«Он состоится менее чем через две луны - если только нам позволено будет ждать так долго. Боюсь, однако, что нет. В воздухе что-то витает, Акхор, - какой-то тонкий звук, едва уловимый слухом: то он становится громче, то вновь стихает, однако полностью не прекращается. Не знаю, что это такое, но звук этот вселяет беспокойство, если не сказать большего».
«Хотелось бы мне быть с тобою рядом, друг!» - воскликнул я горестно.
«Будь лучше там, где ты сейчас, друг мой, - ответил Шикрар бесстрастно. - Если нам суждено покинуть свое жилище, путь у нас только один. И нам понадобится помощь всех, кто сможет замолвить за нас слово».
В голову мне пришла запоздалая мысль:
«А говорил ли ты с Предками? Вызов их наверняка бы...»
«Кейдра помогает мне с приготовлениями. Тебе ведь известно, что такие мероприятия должно устраивать в новолуние, когда луна еще не народилась. Но оно не сегодня-завтра наступит, а мне еще требуется время, чтобы подготовиться. Придется ждать до следующего новолуния, да и надежда все равно невелика. Если бы наш остров буйствовал как и прежде, нам бы наверняка было известно об этом».
Голова у меня уже начинала раскалываться от боли.
«Друг, извини меня, но я вынужден проститься. Язык Истины, увы, теперь болезнен для меня. Знай же, что сердцем своим я с тобою, и молю: воззови ко мне, когда начнется Совет. Я буду слушать сколько смогу».
«Хорошо, так и сделаю. Здравствия тебе, Акхор, и передай мое искреннее почтение госпоже Ланен», - проговорил Шикрар на прощание и напоследок послал мне благословение, омывшее мой утомленный разум. Я ответил ему тем же и снял с головы венец. И почти сейчас же услышал, как меня зовет Ланен, спрашивая, где я нахожусь. Я повернулся и медленно побрел к лагерю, успокаивая ее, и принялся передавать ей новости, услышанные от Шикрара, с облегчением подумав, что мысленное общение с ней не требует от меня использовать мой венец с самоцветом.
Мы решили отправиться в Верфарен.

Глава 7
САЛЕРА

Салеру встретил я в объятьях пламени.
Снедаемое горем, сирое, печальное дитя;
И вот меж нами воспылала дружба крепкая,
И, став мне дочерью, определила тем мою судьбу она.
Уилл
Всегда считал, что тут нужно нечто большее, - вот и рад бы целую песню сложить, да только уж я не бард. Словом, случилось все нежданно-негаданно, а потом уже поздно было что-то править, да и как тут исправишь? Видно, так оно и было суждено.
Повстречался я с ней девять лет назад. Возвращался как-то домой, насобирав голубых цветочков салерьяна. Салерьян растет только в холмах; как я ни пытался рассадить его в саду - брал отводки, семена, чего только не делал - все зря. Однако же против головных хворей лучше средства не сыщешь - чего уж тут ноги жалеть! Растение это крупное, ни дать ни взять кустарник, а цветочки махонькие и распускаются вовсю ранней весной. Было это недели через три после Весеннего равноденствия, в тот самый, значит, год. Я отправился собирать цветы спозаранку: боялся, как бы дождь не зарядил. И вот уже возвращался назад с полной сумкой, обгоняя большую черную тучу, как вдруг почуял запах дыма.
Вообще-то пора была холодная, так что костром вроде бы никого не удивишь, да только жил-то я дальше всех - посреди лесистого кряжа, что тянется севернее Верфарена, - а до хижины моей оставалось еще добрых две мили. Я знал, что здесь во всей округе дрова жечь вроде бы некому - ну, мне интересно стало, пошел в ту сторону, откуда несло дымом.
Идти было недалеко, но я успел-таки смекнуть, что огонь-то, должно быть, не простой. Запах не походил на дым от дров. Чуялось в нем что-то дикое, необузданное и вовсе уж мне не ведомое, но, помимо прочего, я, приблизившись, различил запах горелого мяса. Я замедлил шаг: от тропы больно уж далековато, а плутать в нехоженом лесу не хотелось. И все же, выглянув из-за ствола огромного дуба, я так и ахнул, едва увидев ее.
Она топталась посреди яростного пламени, выискивая что-то в самом пекле, точно собака, пытающаяся унюхать запах, и при этом издавала жалобные возгласы. Я наблюдал за ней, и тут вдруг она откинула голову и закричала.
Меня словно подбросило от ее крика. Это не было воплем животного, вроде воя собаки, брошенной хозяином, но и на предсмертную муку было не очень похоже. Не боль слышна была в этом крике. Про себя я ничуть не сомневался, что слышу отзвук горести: было похоже, что это создание тяжко страдало, точно потеряв что-то.
Я ни разу не видел драконов так близко - и думать не думал, что они такие непростые создания. И потом, я считал, что они должны быть покрупнее. Но этот дракончик был не больше крупной собаки.
«О Владычица, упокой бедную душу», - прошептал я, едва до меня дошло, что теперь я различаю темные очертания в огне, который угасал прямо на глазах. На твердой земле среди пепла вырисовывались останки более крупной твари. Мне доводилось слышать немало объяснений того обстоятельства, что люди никогда не находят драконьих трупов; теперь же я видел перед собой верную разгадку. Похоже, умирая, они сгорают от своего же огня - не остается ни хвостов, ни чешуи, ни кончиков крыльев, только пепел да несколько кучек обгорелых костей.
Маленький дракончик снова завопил: глаза у него были закрыты, зубы оскалены, а нос обращен к небесам - ни дать ни взять человечья душа, терзаемая болью. И я, дурак набитый (что тогда, что сейчас), не в силах был удержаться и рванулся утешить бедное дитя: у меня всегда вызывают жалость страдания живого существа, будь то человек или зверь. Пускай я не целитель, однако же и травнику не чуждо избавлять от боли, хоть сестра моя Лира и говорит, что, мол, сердце у меня золотое, а вот голова не очень. И все же поступок мой не был таким уж опрометчивым, как могло показаться: роста я немалого, да и силушкой не обделен, так что за себя не боялся.
Внезапно это создание почуяло мое присутствие и угрожающе зашипело, точно огромная змея. Скаля зубы, дракончик следил за мной из-под едва приподнятых век, отчего глаза его обратились в щелки, и низко пригнул голову к земле.
Должно быть, одной Владычице известно, почему я заговорил с ним.
- Ну, ну, не волнуйся, я не причиню тебе вреда, - проговорил я тихо и спокойно, точно с ребенком или раненым псом. «И давай-ка мы оба не будем друг друга обижать, ладно? - подумал я про себя. - Что ты тут делаешь, а, малыш? Ты ведь еще маленький, правда? Обычный детеныш: потерял мамку и не знаешь, куда податься, где схорониться? Не волнуйся, добряк Уиллем поможет тебе, ежели сумеет».
Похоже, голос мой успокоил малыша - по крайней мере, он расслабился и раскрыл глаза пошире, и тут меня ждало еще одно удивление. Глаза его были ярко-голубые, такой же точно голубизны, что и цветы салерьяна, которых я насобирал целую сумку.
- Салера, - произнес я. - Так я буду тебя называть, если у тебя нет иного имени. Салера. Не знаю, мальчик ты или девочка, но это не столь важно.
Медленно-медленно я приближался к нему, двигаясь осторожно, как и требуется, коли имеешь дело с неизвестными животными. Я остановился прежде, чем дракончик отпрянул, и, не переставая говорить с ним, опустился на колени и протянул руку.
- Ну вот, Салера, что же нам делать-то? Могу поспорить, мамка твоя какое-то время хворала, так ведь? У тебя все ребра видно наперечет, бедняжка. И теперь, стало быть, бросила тебя - не по своей воле, конечно, но тебе-то от этого не легче.
Детеныш осторожно приблизился - совсем чуть-чуть, вытянув шею и обнюхивая мою руку. «Похоже, однако, он заинтересовался теперь другим, - подумал я, - вот и славно». Я не знал, смогу ли вновь вынести его крик.
В следующий миг дракончик перевел внимание с руки на мою сумку и принялся вдыхать запах цветов салерьяна - и не успел я и глазом моргнуть, как, клянусь, эта тварь разодрала мне сумку и в один присест сожрала все то, на что я потратил целые часы. А потом дракончик уселся на землю и уставился на меня. Может, он узнал по запаху, что цветы эти обладают целебной силой, может, они его просто привлекли, а может, он был настолько изможден горем и болью, что ему было все равно, - в общем, съел он эти цветы, хранившие запах моих рук. После чего осмелел - или просто перестал опасаться чего-то более страшного, чем то, что уже случилось. Я по-прежнему стоял на коленях, и тут детеныш приблизился и обнюхал меня с ног до головы. Он него веяло теплом, я учуял терпкий душок вроде корицы, но с каким-то резким привкусом, который почему-то заставил меня подумать о грозном огне.
Потом он посмотрел мне в глаза и попытался что-то сказать.
Знаю, знаю, это похоже на бред, но я клянусь: это существо пыталось говорить. Он двигал ртом и издавал какие-то звуки, а глаза его сияли разумом. Только я не мог понять его.
Чувствуя себя полным дураком, я спросил:
- Что? Что ты говоришь?
Готов поклясться, он вновь повторил то же самое. Во всяком случае так мне показалось. Но и на этот раз я его не понял. При этом я совсем позабыл, что нужно было спешить, однако напоминание явилось само собой. Несколько крупных капель упали мне на руки и на лицо. Детеныш поднял голову вверх вслед за мной: небо заволакивали тучи, и чувствовалось, что вот-вот хлынет дождь. Я заозирался по сторонам, но малыш уже сорвался с места. Большая скала, возвышавшаяся на дальнем конце поляны, оказалась вовсе не сплошной, как мне вначале почудилось: в один миг дракон добрался туда и тут же исчез. Я решил было уже возвращаться домой, чтобы прийти сюда позже, когда кончится дождь, но тут услышал его зов. Это было наполовину мяуканье, наполовину блеянье, но все же ни то ни другое. Кого же он звал? Если не мать, то другое близкое существо.
Что ж, выбор был невелик: или присоединиться к этому созданию, укрывшемуся в скале, или оставаться снаружи и промокнуть до нитки. И я выбрал первое.
Слыхом не слыхивал, чтобы кто-нибудь входил в драконье логово с доброго позволения хозяина, - мне пришло в голову, что я первый за многие годы, если вообще не за всю историю. Конечно, люди встречают иногда этих мелких драконов, хотя их вроде бы не так уж много - к тому же большей частью они робки и пугливы, чураются нас. Но у меня не было времени на раздумья - ни об этом, но о том, что меня ждет впереди, - я просто хотел остаться сухим, поэтому и вбежал в пещеру.
Оказалось, что там вовсе не темно: откуда-то сверху, из проема в своде, проникал свет - вся задняя стена была освещена, хотя сейчас было довольно тускло, и внутрь попадало больше дождевых струй, чем света. Стоял нездоровый запах гниения - впрочем, не слишком сильный. Лишь в углу небольшая кучка чего-то наполовину переваренного - должно быть, после неудачной трапезы - да навалы погадок, не особо тщательно присыпанные землей подле стены. А в остальном здесь было сухо и голо, можно даже сказать - чисто. Ни тебе черепов, ни костей - впрочем, никакого золота тоже не было. Едва я нашел миг поразмыслить над этим, как меня чуть ли не разочарование охватило. Я-то слышал, будто драконы спят на грудах сокровищ и на человеческих костях.
В общем, я вошел, став спиною к стене возле входа, а детеныш подошел ко мне. Не знаю: то ли он дождь не любил, то ли впал в такое отчаяние, что готов был принять любое утешение, да только он подобрался ко мне чуть ли не вплотную и посмотрел мне в глаза. Я опять опустился на колени, чтобы быть к нему поближе, а он вытянул свою длинную шею, так что мы оказались нос к носу. Не в силах удержаться, я протянул руку и дал ему обнюхать ее. Втянув разок-другой исходивший от меня запах, он нырнул мне под ладонь.
Ну вот и славно. Я уселся, прислонившись спиною к стене, и ласково потрепал его, ощущая пальцами чешуйки его кожи. Они были на диво гладкими, ничего подобного я раньше не встречал, а цвет их напоминал яркую медь. Сейчас бы я сравнил их с нежнейшим шелком, но тогда я о шелке и представления не имел. Кожа его на ощупь была теплой. Дракончик подобрался поближе, сперва медленно, с опаской, будто все еще сомневался: не выкину ли я какую неожиданность, не причиню ли ему вред, - но вскоре сдался и живо вскарабкался ко мне на колени.
У меня прежде водилось много собак, и я знал, что они способны печалиться так же, как и люди, но тут дело было куда хуже. Этот дракончик казался гораздо разумнее, и несчастье его было лишь горше от понимания того, что он потерял. Я мог лишь обнять его и поговорить с ним, дать ему почувствовать доброжелательное прикосновение, чтобы он понял, что не одинок в этом мире. Такое под силу каждому, кто так или иначе уже сталкивался со смертью.
Наконец он заснул, прямо на моих коленях. У меня не хватило духу отстранить его, даже когда дождь прекратился. Это было восхитительно: я сидел, прислонившись спиною к стене, а этот маленький изнуренный дракончик свернулся, пригревшись у меня на коленях, точно огромный кот, плотно прижав к бокам свои еще не развившиеся крылья и подложив под голову кончик своего хвоста. У меня голова шла кругом: я пытался осознать всю странность происходящего, а в следующий миг уже понимал, что это существо потянулось бы за утешением и к корове, и наверняка с не меньшей охотой, просто подвернулся ему именно я.
Все время пока он спал, я усиленно размышлял: было ведь ясно как дважды два, что детенышу требуется еда, но я и представления не имел, чем питаются эти создания, помимо цветов салерьяна. Что найдется у меня дома, что я смогу для него раздобыть? И вообще, какого он возраста? Не умрет ли он из-за того, что я не сумею узнать, чем заменить ему материнское молоко?
Впрочем, последнее я тут же отбросил: во-первых, я не был уверен, кормят ли драконы молоком, и, во-вторых, я хорошенько рассмотрел его клыки, что торчали из-под нижней челюсти. Они были предназначены для того, чтобы разрывать мясо, это уж точно. Я прикидывал, удовольствуется ли он кроликом (больше у меня в кладовой ничего подходящего не было), или же мне придется оберегать от него своих кур.
Тут дракончик пробудился и потянулся, и сердце у меня так и залилось кровью. Мне уже было знакомо это: я сам вел себя так же, проснувшись однажды утром после того, как мы предали мою матушку земле, - когда ты впервые просыпаешься после такого потрясения, в первое мгновение все кажется не более чем дурным сном. Потягивание как потягивание, ничего особенного - но уже через пару ударов сердца он вдруг замер и сжался, точь-в-точь человек, словно подумавший: «Мир мой изменился. Я одинок и уже не смогу ни потягиваться, ни дышать, ни двигаться так же, как прежде, - никогда уже не смогу». Он испуганно встрепенулся и отпрянул от меня, загребая лапами, - стремительно и резко, при этом исцарапав меня своими когтями. А царапался он больно, скажу я вам. Я вскрикнул. Он сейчас же остановился, оглянувшись на меня. В гневе я обругал его. Не слишком-то осмотрительно, будь я проклят, но бояться существа, которое только что дремало у тебя в объятиях, - это уж слишком, пусть даже и когти у него преострые.
- Полюбуйся-ка на себя, Салера! Зачем тебе это понадобилось? Я тут сижу ради твоего же спокойствия, трачу на тебя все утро - и что взамен? Разодранные штаны да исцарапанные ноги - и только. Чему тебя мамка учила, а? Разве так обращаются с другом?
Детеныш, стало быть, окончательно проснулся и - будь я проклят! - сейчас же подошел к моей руке, даже попробовал зализать Царапины, что оставил у меня на коленях, словно прося прощения.
Хотите верьте, хотите нет, но когда я выбрался из пещеры, этот малыш увязался за мною следом. Дома у меня осталось над очагом варево, и мне нужно было успеть вернуться, пока огонь совсем не догорел, - и, клянусь небом, Салера сопровождала меня до самого дома! Я вновь разжег огонь, помешал варево, после чего сходил в свою маленькую кладовую и принес оттуда кролика, которого сам же прежде изловил. Я лишь вздохнул с сожалением, поняв, что мне придется довольствоваться за ужином лишь корнеплодами.
...Я вынес тушку Салере. Она остановилась напиться воды из ручья, что протекает краем вырубки к северу от моей хижины. Я расчистил себе в лесу лишь небольшой участок - для дома и огородика. Всегда был убежден, что деревья негоже лишать жизни понапрасну, они заслуживают ее не меньше, чем мы.
Она... Ну, то есть я лишь предположил, что это девочка, - но не мог же я постоянно относиться к ней как к бесполому существу, да и мне как-то даже казалось, что это, скорее всего, самка. В общем, так или иначе, она поспешила ко мне, едва зачуяв запах мяса. Я так и опешил: она уселась на задние ноги, осторожно взяла у меня кроличью тушку своими когтистыми лапами - хоть руками называй! - и принялась поедать угощение не хуже, чем иная барышня, разве что управилась в каких-то три счета, громко похрустывая косточками.
Бедняжка. Дичины-то в это время года немного. Она облизала когти, а потом начисто вылизала мне руку, не оставив даже кроличьего запаха, затем не торопясь прошла к ручью и принялась умываться.
Я и помыслить не мог, что мне с ней делать, но в конце концов она сама за меня все решила. Она оставалась со мной в течение года - все лето, и во время сбора урожая, и целую зиму, - пока вновь не пришла весна. За год она довольно сильно подросла - должно быть, почти достигла обычных для дракона размеров. К третьей луне нового года жить с ней под одной крышей стало непросто: все равно что держать в доме лошадь. Тогда-то я и возрадовался тому, что обладаю немалым ростом и силой: порой мне приходилось насильно вынуждать ее сдвинуться с места, когда она упрямилась. Впрочем, по большому счету она научилась вести себя так, чтобы не переворачивать в доме все вверх дном. Спала она напротив огня, а я отодвигал свое кресло подальше в сторону - словом, мы уживались вполне неплохо.
К концу года я уже не представлял своей жизни без нее. Мы повсюду сопровождали друг друга. Я охотился, чтобы прокормить ее - и немалого мне это стоило, скажу я вам, - но как только она вполне подросла и окрепла (едва минуло Осеннее равноденствие), то сама принялась охотиться, теперь уже снабжая дичью меня. В ту зиму я питался роскошнее, чем когда бы то ни было, у меня даже оставалось кое-чем поделиться с жителями соседней деревушки, что терпели лишения и нуждались в помощи. И поэтому были весьма признательны за мясо, которым я делился с ними всю зиму.
Кроме нее мне не с кем было разговаривать - вот я и беседовал с ней, точно с родственной душой, и хотя она вряд ли меня понимала, мне то и дело казалось, что она пытается отвечать. Время шло, и мне даже начало мерещиться, будто я и впрямь слышу иногда, как из пасти ее вылетают отдельные слова. Должно быть, я слегка рехнулся.
А с весной, когда первый теплый ветерок пробежался по моей вырубке, когда я только-только посадил на грядках первые овощи, она вышла наружу и подставила тело ветру. Подняв голову, она втянула в себя воздух полной грудью и расправила крылья. За последнее время они у нее отрасли, успев доставить ей немало неудобств: кожа и сухожилия растягивались медленно, и я перепробовал все свои травки и снадобья, пока не нашел парочку, которые могли бы пойти ей на пользу. Как выяснилось, нежная мазь, составленная из растительного масла, мяты, перца и ароматной смолы, вроде той, какую используют для успокоения боли в суставах зимней порой, вполне годилась, и моя крылатая подруга сама предпочла использовать ее по назначению. Вынюхала ее на полке, и все тут, пока я думал подыскать ей что-нибудь получше. Это снадобье было одним из тех, которое я сам приобретал для своих целей, и, коли уж начистоту, выбор ее убедил меня в том, что я верно угадал: все-таки она женского пола. Обычно я берег это средство для изготовления женских благовоний, которыми торговал на рынке, - но что было делать, не мог же я отказать ей! Так что она не только избавилась от зудящей боли, но теперь от нее исходил восхитительный запах - этакое необычное сочетание изысканных благовоний и драконьего духа.
Одним словом, когда я увидел, как она елозит по земле крыльями, у меня внутри образовалось чувство, которое мне совсем не понравилось. Я понял, что это время вот-вот придет. Нам обоим изначально не было свойственно, чтобы мы жили вместе; хотя она и приноровилась более-менее к моему образу жизни, но ей-то он был чужд. Я надеялся, что она сумеет научиться летать сама. Не мне же ее обучать, в самом деле!

Предыдущая страница 7 Следующая страница


Малый драконий род 8

Этого и не потребовалось. Она проделала несколько неудачных попыток, взмахивая крыльями, что выглядело страшно неуклюже, а потом каким-то чудом сумела продержаться в воздухе пару мгновений. Тут ее понесло. После этого она не переставала упражняться, и к началу следующего месяца уже вовсю рассекала воздух - я и не думал, что драконы могут так ловко летать. Я даже слышал, что они летают как куры, однако ей полет давался без особого труда.
И как-то утром, когда весна готова была смениться летом, я проснулся позже обычного и обнаружил ее посреди вырубки. Она ждала меня. Не знаю, как я об этом догадался, но так и было. Она покидала меня, и это был час прощания. Я направился прямо к ней, а она следила за каждым моим шагом. Протянув руки, я обнял ее за шею, а она на мгновение обернула меня своими крыльями.
Я чувствовал, будто прощаюсь с дочерью, и не мог так просто взять да отпустить ее, верите ли? Обхватив руками ее большую голову, я заглянул ей в глаза.
- Прощай же, моя Салера, - сказал я, поглаживая костный выступ на ее щеке. - Малышка моя. Да хранит тебя Владычица, куда бы ни лежал твой путь, дитя. Я буду скучать по тебе. Лети же и будь счастлива!
Она закрыла глаза и прикоснулась головой к моему лбу; я почувствовал тепло ее кожи - она всегда была такой теплой на ощупь! Потом она выпрямилась и посмотрела на меня. И готов поклясться, что-то произнесла; но, несмотря на все то время, что мы прожили с ней под одной крышей, я не смог понять ее. Думаю, в уме я пытался воспринять это как собственное имя, произнесенное ею, но на самом деле звуки были совсем иными.
- Храни тебя Владычица, - повторил я и отступил назад.
Она присела - и затем вспрыгнула, оттолкнувшись своими мощными задними ногами от земли, быстро-быстро разгоняя воздух ударами крыльев. Я молча следил за ней: она не переставала хлестать крыльями, пока наконец не попала в струю теплого воздуха - и тогда, расправив крылья, начала плавно подниматься ввысь широкими кругами. Слово даю: она была самым прекрасным созданием из всех, что я когда-либо встречал. Она повернула к югу - дальше в лес, по направлению к Сулкитскому нагорью - и вскоре пропала из виду.
- Гадкое дитя, всю лаванду мне потоптала, - пробормотал я. - Дракониха несчастная. Никогда под ноги не смотрит, когда ходит по моему садику.
И тут я понял, что сам затоптал добрую половину посадок, - и пошел ругать и ее, и себя, и растения за то, что подвернулись под ноги, когда не надо. Гнев обуял меня настолько, что я не мог трезво мыслить.
Ну, то есть чувство это лишь напоминало гнев.
Никогда больше я не видел ее, как ни искал. Я прожил там еще два года, ухаживая за садиком, помогая соседям, чем было можно, торгуя на рынке зельями, мазями и благовониями, - и все время ждал, что Салера вернется. Но она так и не прилетела. В конце концов я решил разузнать все, что было возможно, о ее народе, ибо мне не было известно об этом почти ничего, хотя я сам вырастил ее, бедняжку.
Единственным местом, куда и впрямь стоило отправиться, был Верфарен, где целителей обучают их искусству. Я слышал, что там находится богатейшее хранилище книг и рукописей. Не может быть, чтобы прежде никто не изучал этих созданий. Я собрал свои пожитки, оставил дверь распахнутой, а очаг полным дров - на случай, если она все же вернется, - и отправился в школу магов попытать счастья.
Это было семь, сейчас уже почти восемь лет назад. Я отыскал все, что можно было найти, хотя для этого потребовалось перерыть всю библиотеку. Чтобы как-то перебиться, я помогал по работе в саду. Со временем я изучил библиотеку настолько хорошо, что когда книгохранитель заболел, он попросил меня остаться и помочь ему. Я так и сделал. Вскоре книгохранитель скончался, и тогда сам магистр Берис поинтересовался, не соглашусь ли я заступить на это место. Я ответил ему по совести, что пока не думал о том, чтобы остаться, но если он настаивает, я могу некоторое время поработать, пока не определюсь с собственным выбором и не решусь покинуть Верфарен.
- И когда же это произойдет? - спросил он меня.
- Как задует нужный ветер и небо позовет, - ответил я. Это было не слишком вежливо, но уже в то время я его недолюбливал. Сказать по правде, я оставался только ради старика Паулина. - И кроме того, я не могу бросить сад.
Он лишь рассмеялся и сказал, что раз я знаю хранилище и ничего не имею против учеников, ему это лишь на руку, а в придачу он получит еще и садовника. Так я и остался там, продолжая выведывать все, что можно, и, бывало, близко сходился с некоторыми из здешних учеников, находя удовольствие от общения с ними: у каждого из них был свой собственный взгляд на жизнь и на учебу. Труднее всего было уживаться каждый год с новыми молодыми девушками, которые находили, что высокий светловолосый мужчина, не так уж намного старше их, весьма притягателен, и не упускали случая попытать счастья. Я не кичусь этим, поймите: по мне, это довольно-таки маетно. Я не виноват, что так выгляжу, но не могу идти навстречу этим юным соблазнительницам, не могу воспользоваться их расположением к себе.
Но как ни крути, а пребывание в ученой среде изменило меня. Я читал все, что попадалось под руку, и даже говорить стал по-другому, нежели раньше. Нельзя ведь прочесть такую кучу слов и не перенять при этом ни одного. Сестренка моя посмеивается надо мною, но все же подозреваю, что втайне она все же поражается. Она единственная, кто знал Салеру, кроме меня, и тоже по ней скучает. Иногда я наведываюсь домой - повидаться с Лирой и убедиться, что моя лесная хижина все еще стоит в целости и сохранности. К слову сказать, я там был совсем недавно - перед последним солнцеворотом - привел там все в порядок, пока морозы не ударили. И опять вернулся в Верфарен, где и встретил Новый год, несмотря на то что никогда не чувствовал себя здесь как дома. Впрочем, нужды воротиться домой я тоже не испытывал.
До тех пор пока не повстречал Велкаса и Арал. Любопытно, что Арал была чуть ли не единственной, которая с самого начала видела во мне лишь друга, и именно она страстно пленила мое сердце.
Иногда жизнь нам подбрасывает такое, чего мы от нее совсем не ждем.
Майкель
Я онемел от удивления.
- Марик? Господин? - прошептал я, не смея верить собственным глазам.
- А кто же еще, Майкель? И что это у тебя с глазами? - спросил он, нахмурившись.
Берис рассмеялся:
- Ему нездоровится, Марик. Измотался весь, хлопоча тут с тобой. Впрочем, теперь вы оба под моей защитой, так что нет нужды для беспокойства.
Слова его, похоже, рассердили Марика, однако он был еще слишком слаб, чтобы выплеснуть свой гнев.
- Пока что так, - пробормотал он. Почему его разозлили слова Бериса, я не мог понять. На мгновение я заподозрил, что он не настолько исцелился, как казалось на первый взгляд.
- Как нога, хозяин? - поинтересовался я.
Казалось, он был удивлен. Опустив взгляд, он напряг мышцы.
- Почти совсем не болит.
- Погоди, еще на ноги встанешь, - ухмыльнулся Берис. - Майкель говорит, ты не мог вылезти из постели даже на пять минут - с тех самых пор, как вернулся, а это, если не ошибаюсь, целых четыре луны. Пора бы тебе поразмяться. - Он ухватился за одеяла и рывком стащил их. - Давай-давай, уже давно утро, пора вставать и действовать.
Магистр поднял моего господина с постели и заставил его встать на ноги, чего я не мог добиться на протяжении нескольких месяцев. Он был слаб, выбит из колеи - и вместе с тем он вновь был самим собой. Разум его исцелился. Я даже не верил своим глазам. Внутреннее зрение было мне все еще доступно, и недолго думая я прибегнул к нему, чтобы узреть разум своего господина.
На этот раз я не увидел пустыни, которая так долго не давала мне покоя. На первый взгляд разум его показался мне вполне таким же, как и у всех: ярко озаренный мыслью и играющий разными цветами; но за внешним видом скрывалось явное различие.
Не знаю даже, как объяснить... Вообразите себе хижину, сплетенную из множества ветвей всех размеров и величин. Поначалу она кажется прочной, но стоит присмотреться получше, как становится ясно, что построена она впопыхах, из дрянного материала, а гвозди, что скрепляют ее, худой ковки и слишком коротки. Вроде бы целая, а налетит внезапный порыв ветра - мигом развалится. Или вот мост - да-да, это самое верное; представьте себе узенький мост над пропастью, которого едва хватило перебросить на другую сторону. Перил на нем нет, и при каждом шаге он так и сотрясается. Перейти по нему можно, но уж больно он хлипкий - того и гляди обрушится под ногами.
Я в ужасе глянул на Бериса. Он не излечил Марика - он залатал его разум тонкими нитками, скрепив куски жиденьким клеем. Это было ужасно и опрометчиво: если слабые швы разойдутся, господину моему станет куда хуже, чем прежде. Глубины подсознания можно обмануть лишь единожды. И если разум Марика сокрушит вдруг эту непрочную спайку, никакие способности Бериса тогда не помогут. Возможно, никто уже не сможет помочь.
Я собрался было уже воспротивиться, но сдержался. Не стоит говорить об этом в присутствии Марика. Мне придется поговорить с магистром Берисом позже, один на один.
А Марик между тем пробовал пройтись. Он был страшно слаб, чего и следовало ожидать, но ему все же удалось сделать несколько шагов, и не раз за этот день. И наконец-то он поел как следует, а то раньше мы все пичкали его жидкой кашицей, словно он был младенцем.
А может, все обойдется? Может, исцеление не подведет? Пребывание в здравом уме естественно для каждого - это и есть лучшее средство. Чем дольше он будет оставаться в добром здравии, тем больше будет крепчать его разум. Но я не одобрял столь скоропалительного и небрежного излечения и твердо решил выложить Берису все, что я об этом думаю, едва поблизости никого не будет.
Салера
Я искала Его, следуя внутреннему зову, хотя меня и пугала мысль о предстоящем путешествии и я не знала, сумею ли отыскать место, где выросла. За минувшие годы я где только не бывала, поэтому совершенно не знала, в какой стороне искать; однако в памяти моей всегда оставалась живой картина: тихая лесистая местность среди гор, где была пещера, напоминавшая мне о давней боли, - и дом посреди лесной прогалины, с ручьем неподалеку. В глубине своей смятенной души я почему-то была уверена, что именно там и найду Его.
Следуя зову сердца, что тянул меня к нему, я мимоходом встречала многих из своих сородичей. Некоторые приближались ко мне с радостными возгласами, и это было чудесно. Я увидела за свою жизнь гораздо больше, чем предполагала, и это доставляло огромную радость моему сердцу. Но подобно тому как день сменяется ночью, во всем есть и темная половина - на своем пути я встречала и многих из Опустошенных. Обликом они подобны нам, но ими не движет ничего, кроме их тусклого огня и вечных поисков пищи. Родственные связи для них ничто: они бросаются друг на друга, в ярости выпуская когти, - кровь леденела у меня в жилах при виде подобного.
Путешествовала я долго: и при солнце, и при луне, перелетая по воздуху и изредка передвигаясь по земле, - и всюду разыскивала какие-нибудь знаки, которые могли бы помочь мне напасть на Его след, отыскать свой прежний дом. Я устраивала передышки, чтобы подкрепиться и вздремнуть, когда нуждалась в этом, и не оставляла надежды - пока наконец земли подо мною не показались мне знакомыми. В эту раннюю пору деревья еще были голы, хотя мне они помнились иными - в белых цветах и красных ягодах, - но это и впрямь оказалось родное мне место. Мы как-то гуляли здесь утренней порой. Я была дома.
Увы, запах моего воспитателя совсем выветрился, а хвост мой прочертил полосу в мягком слое пыли, скопившейся на пороге. Я не чуяла запаха смерти, однако и жизни здесь не было. Но в окрестном лесу была пища, а тут - вода и кров. Я вполне могла прокормиться здесь, ожидая Его возвращения. Ибо в глубине души знала, что Он вернется, это было для меня так же верно, как и то, что за ночью всегда наступает день. Нужно было лишь следить и ждать.

Глава 8
СТРАНСТВИЯ

Шикрар
Было новолуние. С того времени как случилось землетрясение, согнавшее с меня вех-сон, минуло полторы луны.
Мы с моим сыном Кейдрой стояли у входа в чертог душ, ожидая, когда солнце покинет небосвод. Зимние дни уже становились длиннее, и это было заметно, но холод все еще держался и жаждал мести. Воздух был морозным, студеным и чистым, и в эту ночь напрасно было ждать, что лунный свет зальет оледенелую землю своим лучистым серебром.
Кейдра был вполне знаком с обрядом вызова Предков, но в этот раз я решил, что сам буду поститься и предаваться высоким размышлениям, ибо ему сейчас еще нужно было присматривать за своим сыном. Все-таки не было нужды целыми днями заниматься только лишь приготовлениями. Даже когда на протяжении двух последних недель перед обрядом я вынужден был все время оставаться в чертоге, где постился и приводил в спокойствие душу, Кейдра ежедневно навещал меня вместе с Щерроком, чтобы скрасить мое ожидание.
Малыш был просто прелестен, и я то и дело восторгался им. Я уже и позабыл, насколько быстро дети развиваются в столь юном возрасте. С каждым днем он все крепче держался на ногах, а крылья его, казалось, росли едва не на глазах. Еще несколько месяцев - и они достигнут полного соответствия с размерами его тела. Он уже издавал звуки, предвещающие будущую речь, а значит, скоро начнет обращать свой разум не только к матери и отцу. Конечно, Языком Истины он овладеет лишь через несколько лет, но зато уже сейчас он подрос больше чем наполовину, хотя с его рождения не прошло и полугода.
Чешуя его была светлее, чем у отца, ибо мать его, Миражэй, была цвета желтой меди, а его покров представлял собою нечто среднее между ее кожей и темной бронзой Кейдры; глаза же были золотистыми, точно осеннее небо, и неописуемо красивыми. Когда самоцвет его души обнажится, он обретет истинное имя, но это случится не раньше чем к следующему году. После рождения самоцвет еще слишком мягок, чтобы быть снаружи, поэтому сверху он защищен естественными кожными чешуйками. В конце концов, когда самоцвет затвердевает - на исходе первого года жизни, - чешуя на нем высыхает и отслаивается. Это первое взросление, первая веха на жизненном пути всех кантри, и эта пора сопровождается большой радостью.
Сама его жизнь была для меня радостью. Каждый раз при виде малыша - когда я подхватывал его в объятия, крепко прижимал к груди, обволакивал своими крыльями, играл и смеялся вместе с ним - мне вспоминался облик Ланен Скиталицы, спасшей жизнь и Щерроку, и его матери, когда она помогла ему появиться на свет. А иногда я вспоминал мою навсегда ушедшую Ирайс, и сердце мое переполнялось тоской. Она была единственной спутницей моей жизни, матерью моего Кейдры, и я любил ее пуще собственной жизни; но она погибла в расцвете юности, когда Кейдра был совсем еще мал. С тех пор мне всегда ее не хватало, а в последнее время я иногда ловил себя на том, что обращаюсь к воздуху, якобы рассказывая ей о ее внуке. Она бы так им гордилась!..
...Последний краешек солнца скрылся за низкими облаками.
- Пора, отец, - произнес Кейдра.
Поклонившись мне, он принял обычную позу Проявления Уважения. Я чуть было не покатился со смеху, глядя на его серьезный вид, но сумел сдержаться. Лишь поклонился в ответ и принял такое же положение.
- Войдем же смиренно к Предкам в сей час нужды.
Вдохнув напоследок холодный ночной воздух, я ступил под своды чертога. Кейдра должен был оставаться снаружи, пока я его не позову.
Внутри все было приготовлено. С кратким обращением к Ветрам я набрал в грудь побольше воздуху и изверг пламень в самую середину кучи дров, что возвышалась над краями костровой ямы. Огонь для нас священен, а обряд вызова Предков - долг и честь, мы относимся к нему с великим почетом. Костер запылал, осветив чертог; огненные блики заиграли на кхаадише, покрывавшем стены и пол, - поверхность металла сияла множеством самоцветов, принадлежавших когда-то нашим прародителям. Я бросил в пламя особые листья и веточки, символизировавшие собою каждый из четырех Ветров. Заструился благоуханный дымок, который я сейчас же принялся глубоко вдыхать.
Готовясь к обряду, я целых две недели постился и сейчас почувствовал легкое головокружение. Смешанный запах кирика, тел-ас-тера, мерисакиса и хлансифа (последний гедри называют лансипом) распространился по пещере.
Пламя костра ярко отражалось на поверхности самоцветов.
Задняя стена внутренней пещеры была вся усыпана ими. Они располагались в строгом порядке: самые старшие выше всех, глубоко оправленные в кхаадиш, чтобы с ними ничего не случилось. Не следует, правда, думать, что стена эта заключала в себе самоцветы всех кантри, когда-либо живших на свете. Даже если не считать самоцветы Потерянных, внутри которых никогда не угасало яркое мерцание, это мало что изменит: вызову Предков мы научились лишь спустя несколько поколений со времени Выбора. Кроме того, иногда случалось так, что некоторые из нас погибали в отдалении от остальных, и некому было разыскать их самоцветы, чтобы с почетом доставить их домой... Я поклонился им всем; горькие думы посетили меня, когда я склонялся над последним из самоцветов, появившемуся совсем недавно: он принадлежал Ришкаану, который погиб прошлой осенью, сражаясь с заклинателем демонов. Он предал смерти этого ракшадакха, посмевшего угрожать нам, не понимая, что это будет стоить ему жизни.
- Покойся с миром в объятьях Ветров, старый друг, - пробормотал я.
Затем, вновь повернувшись к огню, уселся и, продолжая глубоко вдыхать дым, начал произносить Обращение:
- Во имя Ветров смиренно взываю к вам, о Предки нашего народа. О вы, спящие, явите свою милость, пробудитесь, внемлите мне. Мы, ныне живущие, взываем к вам в нужде. Одарите нас своею мудростью, вещайте вновь на языке жизни, научите нас, чад ваших, тому, что нам желаемо знать. Внемлите, изрекайте, придите нам на выручку. Один из ваших родичей взывает к вам. Меня называют Хадрэйтикантишикраром из колена Иссдры. Заклинаю вас именем нашего народа - ответствуйте.
Кейдра услышал меня и вошел в чертог, усевшись подальше от огня. Я кивнул ему, зная, что теперь нахожусь под его наблюдением, и позволил разуму своему воспарить вслед за струями дыма - через проем в своде пещеры, вверх, к небесам.
Мне казалось, будто я взлетаю на крыльях тумана, хотя я прекрасно знал, что сижу на твердой земле. Вряд ли возможно описать такое чувство. Я слышал, что гедри, когда они тяжело больны, испытывают нечто подобное. Взгляд мой отсутствовал, но разум был остр и чуток. Кейдра попробовал мысленно обратиться ко мне и, когда не получил ответа, понял, что время настало.
- О Предки мои, взываю к вам, - произнес он. - Кхэйтрикхариссдра из колена Иссдры говорит с вами. Дети ваши в крайней нужде: нам нужно обратиться к дару кантриов, что позволяет вспомнить минувшее. Отец мой, Хадрэйтикантишикрар, Хранитель душ, находится подле и приветствует вас.
Я почувствовал, как в горле у меня что-то происходит, и ответил не своим голосом - низким, грубым, как всегда бывает со мною в таких случаях:
- Молви, Кхэйтрикхариссдра, что так заботит живых, зачем они обращаются за советом к мертвым?
- Досточтимые, у нас есть два вопроса к вам. Во-первых, мы желаем узнать об огненных пустошах, что встречаются на нашей земле, в Юдоли Изгнания. - Так мы называем Драконий остров на своем языке. - Земля сотрясается настолько сильно, что никто из ныне живущих не помнит подобного. Горы полыхают и текут точно вода. Досточтимые, ведомо ли вам что-либо об этом?
На этот раз я почувствовал, будто падаю - глубоко под землю, под воду, - и во мне заговорил другой голос. Был он выше и звонче, чем прежний. И раньше я никогда его не слышал.
- Прими мои приветствия, Кхэйтрикхариссдра. Мое имя - Кхэймирнакунакхор. При жизни меня звали Кеакхором; я возглавлял наш народ, когда мы покинули отчину и отправились в Юдоль Изгнания - это был День Без Конца. Я открыл оный остров за много лет до этого, ибо в то время изрядно путешествовал, летая из конца в конец, покуда хватало сил, и делал это ради собственного удовольствия. И я узрел остров таким, как ты описал его, задолго до нашего туда прибытия. Но ведь подземная дрожь никогда не прекращалась полностью, дитя мое. Что же побудило вас ныне потревожить наш сон.
Кейдра поклонился:
- Яви любезность, Кеакхор, загляни внутрь сосуда сего, отца моего Шикрара, и узри то, что страшит нас. Он летал над огненными пустошами. Они опалили ему разум, и ныне он не знает покоя.
Я почувствовал поверх своего разума еще один, иной, - благородный и древний, и в нем явно угадывалось удивление.
- Ты поступил верно, вызвав нас, Хранитель душ. - Я почувствовал, как мои голова и шея сами собой склоняются перед Кейдрой в поклоне. - Жаль, что вести мои не слишком утешительны для вас. Даже в худшую пору, когда мы крепко страшились за жизнь острова, огня было вдвое меньше, чем ныне, насколько я могу узреть это в твоем разуме. - Всем своим существом я чувствовал изумление, охватившее Кеакхора. - Клянусь Ветрами, юный друг, если все виденное тобою истинно, то сами горы вот-вот готовы расплавиться - растечься, будто вешний снег. - Голова моя горестно покачалась из стороны в сторону. - Боюсь, вы в опасности, дети мои, - всем кантри грозит ныне опасность, однако я не в силах помочь этому. Ничего подобного никто из нас прежде не видывал.
Кейдра вновь поклонился.
- Как бы там ни было, я благодарю тебя, досточтимый предок. И, судя по твоим речам, ты можешь дать ответ и на второй мой вопрос. О Кеакхор, Запредельный Скиталец, показавший кантри путь к Юдоли Изгнания, не ведомы ли тебе иные земли, помимо Колмара, где мы смогли бы найти приют? Ибо ты сам узрел, какой рок ожидает нас здесь. Если нам суждено отправиться на поиски иного пристанища, в какую сторону нам лететь? Кеакхор вздохнул внутри меня.
- Увы, юный мой родич, вновь вынужден я поведать тебе не то, что ты желал бы услышать. При жизни я летал повсюду - год за годом искал новые земли, многие дни подряд вынужден был спать на крыльях ветра, ибо снизиться было некуда. Трижды из-за этого меня чуть было не настигла смерть - от усталости и жажды. Нет, Хранитель душ: кроме Колмара, иной земли в пределах досягаемости нет. На севере, на юге, на западе - лишь необъятный океан. Не забывай, что именно Колмар - наша родина, юный друг. Быть может, он призывает нас вернуться. Если вам придется лететь туда, знайте, что в двух днях лета к востоку и немного к югу вы найдете небольшой островок с чистой пресной водой - детеныши и все те, чьи крылья слишком утомит перелет, смогут отдохнуть там немного. Никакой другой земли я не знаю.
Кейдра сейчас же ответил:
- Благодарю же тебя, Кеакхор, за твой приход, высоко чту твою мудрость и не смею более задерживать - ступай с миром, почивай на объятиях Ветров.
- Я отбываю, юный мой родич, однако пусть твой почтенный отец пока не пробуждается. Кое-кто еще желает поговорить, если ты согласишься выслушать ее.
Даже в своем полусонном состоянии я был поражен. Я слышал, что такое случается, когда еще был учеником старого Лэйеалиссейнита, однако сам никогда прежде с этим не сталкивался.
Кейдра кивнул:
- Если одна из наших прародительниц желает говорить, это честь для нас - мы с радостью готовы ее выслушать. Прощай же, Кхэймирнакунакхор.
- Да пребудет с тобою помощь Ветров, юный родич, - мягко отозвался предок и удалился.
Вновь я почувствовал, словно падаю куда-то, даже голова закружилась, - и в следующий миг ощутил присутствие нового разума. О нет! Нет, прошу, я не перенесу этого!
- Приветствую тебя, милый мой Кхэйтри... как тебя называть, дитя мое? - раздался голос той, что говорила через меня.
В этом-то и заключается чудо обряда: я слышал ее голос, а не свой, пусть он и выходил из моих уст. О любовь моя!
Я узнал этот голос - это было так же верно, как и то, что я дышу. Он принадлежал Ирайс, моей возлюбленной, второй половине моей души. Восемь столетий я не слышал ее голоса.
Кейдра был ошеломлен, хотя и не вполне осознавал происходящее.
- Меня называют Кейдрой. Кто говорит со мною? - спросил он глухим голосом, охваченный трепетом.
- Кхэйтрикхариссдра, я твоя мать, - ответила она.
Кейдра вздрогнул, услышав свое истинное имя, однако страха в нем я не почувствовал. В голосе своей матери он явственно слышал любовь. О Ветры, помогите мне!
- Малыш, - продолжала она, - я не могу говорить долго; но когда Кеакхор посетил разум твоего отца, он узрел там во всей ясности и красе твоего сына. Знай же, что отныне и мне ведомо о Щейкриаланэйнтиероке, и любовь моя перейдет к нему через твоего отца.
Ирайс!
- Да сопутствует вам удача при любых невзгодах, родные мои, - и тебе, и твоей возлюбленной Миражэй, и Щерроку, вашему сыну - и пусть же Ветры благополучно оберегают вас, куда бы ни лежал ваш путь.
С этими словами она удалилась; но напоследок я все же почувствовал легкое и нежное прикосновение, словно дальний отзвук песни влюбленных - той самой песни, что мы сложили вместе с нею давным-давно...
Обряд был завершен, и я вышел из полузабытья - объятый болью, которая, как я считал, давно уже была надо мною не властна. Вызывать Предков ради личных целей было запрещено. Я и не мечтал, что когда-нибудь мне доведется вновь услышать ее голос.
Кейдра подошел и обнял меня - а я, беспомощный, возопил от терзавшей меня муки, взывая к Ветрам. Бесконечная, как долгие-долгие годы, горечь обуревала меня, мучительная тоска терзала мне грудь - я даже не заметил иной, обычной боли, что всегда сопровождает завершение обряда.
Если судьба сберегла вас от потери того, кого вы страстно любили, то вы, быть может, и не поймете меня - но я с готовностью сразился бы с демонами, лишь бы продлить то милое, нежное и мимолетное прикосновение, не дать голосу возлюбленной столь скоро умолкнуть навсегда - и сохранить в памяти звучание песни, которую мне уже не суждено услышать по эту сторону смерти.
Майкель
Вскоре после того, как Марик излечился от недуга, Берис позаботился, чтобы мы все оставили дом моего господина, располагавшийся в торговой части Элимара. Мы должны были поселиться в Верфарене, чтобы магистр Берис смог продолжить свою работу в школе, одновременно присматривая за Мариком. Путешествие наше затянулось: обычно поездка из Элимара в Верфарен длится не более десяти дней, даже в зимнюю пору; у нас же она заняла почти две недели, и хозяину моему пришлось крайне нелегко. Прибыв на место, я несколько дней помогал ему прийти в себя после этого путешествия.
Когда ему полегчало, мы с Берисом начали уделять много времени работе с ним - помогали ему учиться ходить, а иногда даже ездить верхом. Выздоровление его шло на диво быстро, принимая во внимание все обстоятельства, однако я по-прежнему беспокоился. Мне не давало покоя видение его наспех залатанного разума...
Был поздний вечер на исходе второго месяца нового года - зима только-только перестала лютовать, и дни начали удлиняться, - когда я сумел наконец поговорить с Берисом один на один. Хозяин мой уже спал. Днем он проехал верхом несколько миль, после чего как следует поужинал - добрый знак. Я был в восторге оттого, что он так быстро восстанавливает свои силы, хотя и не переставал опасаться, что улучшение это, возможно, лишь временное.
Я знал, что Берис вряд ли будет заниматься чем-то важным в столь поздний час, но, проходя напоследок мимо его покоев по пути к себе, я заметил под дверью свет. Я осторожно постучал, и к моему удивлению мне тотчас же открыл слуга Бериса, Дурстан. Он пригласил меня внутрь, а немного погодя проводил в кабинет Бериса. Тот сидел за столом и был явно чем-то занят, однако вид имел вполне приветливый.
- Мастер Майкель, - произнес он, кивнув мне, - проходи, прошу. Надеюсь, нашему подопечному не сделалось вдруг хуже?
- Он идет на поправку, магистр, - ответил я, несколько рассеянно. В комнате стоял странноватый запах, и я пытался определить, что могло так пахнуть. Мне показалось, что подобный запах я уже где-то встречал.
- Что же тогда привело тебя ко мне? - спросил он с улыбкой. Мне было трудно начать: он казался таким любезным и участливым; но я знал, что мне придется что-то сказать.
- Магистр, я искал возможности переговорить с вами о Марике. Я боюсь за него.
- Отчего же? - спросил он с неподдельным удивлением. - Разве самочувствие его ухудшилось?
- Нет, он такой же, каким и был с тех пор, как вы излечили ему разум, - ответил я. - Но...
Повисло молчание. Тогда он спросил, на этот раз колко:
- Что - но? В чем дело, целитель Майкель?
- Это неправильно, - ухитрился выдавить я. - Магистр, я глубоко уважаю то, что вы свершили, но я видел, что происходит у него внутри. Прежде разум его был разбит, покалечен, и вы действительно исцелили его, однако исцеление это частичное, большей частью поверхностное. Излом все еще присутствует: он подобен трещине между здравым умом и безумием, через которую перекинут шаткий, ненадежный мосток. Случись что - и хозяин вновь окажется на той стороне, если только вовсе не рухнет в пропасть. Страх мой в том, что тогда ему будет еще хуже, чем прежде.
- Ты ставишь под сомнение мои приемы и средства? - спросил Берис с улыбкой. - С того времени как я вытащил его, состояние его лишь улучшилось. Он крепнет день ото дня - что разумом, что телом. Чем ты недоволен, Майкель?
- Я... м-м-м... Простите, но... да, я сомневаюсь в ваших средствах, магистр. Меня несказанно восхищает то, что вам удалось забрать моего хозяина из того иссохшего, гиблого места, однако более последовательный и постепенный подход принес бы более надежный результат. А эти заплаты, это поверхностное лечение... боюсь, что все это ненадолго.
Ну вот, высказался-таки.
Берис встал из-за стола. Подойдя ко мне вплотную, он заглянул мне в глаза.
- Хм... Похоже, действие проходит...
- Как, уже? - воскликнул я, опешив. Он что же, знал о Марике нечто такое, что было не известно мне? Рассудок моего хозяина был хоть и хрупок, но пока ему ничего не угрожало, в этом я был уверен.
Он рассмеялся - жестко, неприятно.
- Я не о Марике. Нет, он протянет еще какое-то время. Возможно, со временем это наспех проделанное исцеление пустит корни, укрепится - почем знать? Как-никак сейчас с ним все в порядке. Разве не этого ты хотел?
- Да, но не таким образом, - ответил я. Во мне вдруг вновь проснулись прежние сомнения насчет Бериса. Может, я был слишком уж придирчив, но что-то с ним было не так. Что-то в его глазах... О Богиня! Что Марик первым делом произнес, когда пришел в себя? Отнюдь не приветствие, пусть даже простенькое, вроде «здорово, Майкель»; нет, он спросил: «Что это у тебя с глазами?» Тогда я не понял, о чем он. А теперь вдруг мне отчаянно захотелось кинуться вон из комнаты, найти зеркало и удостовериться, не пристала ли ко мне Берисова зараза. В тот же миг я припомнил, что это был за странный запах.
Дух ракшасов.
«Милостивая Владычица, обереги, забери меня отсюда», - молил я про себя.
Богиня не замедлила с ответом.
Ланен
Шел дождь. Лил и лил, вот уже пес знает сколько дней. Погода испортилась спустя неделю после того ночного боя: студеный ветер понаволок откуда-то промозглых туч, было холодно, и я подхватила насморк, который никак не желал проходить. Дождь преследовал нас уже с полмесяца: мы сумели переправиться через Арлен, чтобы дальнейший наш путь на юг лежал по западным пределам Северного королевства, продвигались полями и лесами, сторонясь больших дорог, и, казалось, не ехали, а ползли. И все это время стояла непогода: дождь то заряжал вовсю, то едва накрапывал, больше напоминая туман, заползая в вещевые мешки и пропитывая сыростью все наши пожитки, но чаще просто моросил - угрюмо, беспрерывно, дни напролет.
До Весеннего равноденствия оставалось больше двух недель. Уже целый месяц мы путешествовали окольными дорогами, с той самой ночи, как на нас напали наемники, - и ни тебе харчевни, пусть самой захудалой, ни постоялого двора, а дождь все никак не переставал.
Ну, так по крайней мере казалось. Когда вынужден согреваться лишь жалкими язычками пламени, лижущими одно-единственное полено, насколько его хватает, уж поверьте, всякое терпение и понимание вскорости улетучиваются бесследно. Джеми начал ворчать на Реллу, Релла ворчала на меня, а я - на всех подряд. Вариен умудрялся сохранять невозмутимое спокойствие, и порой это меня просто бесило. Впрочем, тогда меня все что угодно могло вывести из себя. В свое жалкое оправдание могу лишь сказать, что в голове у меня по-прежнему раздавались голоса. Они, казалось, то и дело являлись сразу скопом, так что иногда сбивали меня со всяких мыслей, хотя временами бывали еле-еле слышны. Не знаю даже, что мне казалось лучше, но я была уверена в одном: голоса эти были мне уже поперек горла - мне вообще все осточертело, и особенно я сама. Спасибо хоть не нападали больше - видать, Владычица все же решила пособить.
Джеми ежедневно уделял нам с Вариеном немного времени, обучая нас бою на мечах. Лично я ненамного продвинулась с тех пор, но вот Вариену вроде бы это мастерство давалось с легкостью: он словно был для него рожден, как дракон для воздуха, - и спустя две луны он владел мечом куда лучше меня. Само собой, мне из-за этого было до злости обидно.
Кажется, я все это время пребывала в дурном расположении духа - по крайней мере когда бодрствовала. И как ни пыталась с этим бороться, ничего у меня не выходило: по любому пустяку я могла выйти из себя.
- Ланен, ну как ты? - спросил негромко Вариен, когда в полдень мы остановились, чтобы перекусить, расположившись под сенью старых деревьев, представлявших собой весьма жалкое укрытие. Но тут хотя бы дождь не так донимал, и то хорошо.
- Так же как и всегда, когда ты меня об этом спрашиваешь, - проворчала я. - Все покоя не никак не найду - и в голове кавардак, и вокруг не лучше.
Я отошла и принялась шарить там и сям в надежде отыскать хоть сколько-нибудь сухого топлива. Найдешь тут, как же!
Мы перекусили черствым хлебом, холодным сыром и полосками вяленого мяса - все это было куда суше, чем мы сами.
- Клянусь вам, - пробурчал Джеми, которому все это уже опостылело не меньше, чем мне, - ежели эта канитель продлится еще неделю-другую, начнется членовредительство.
- Будет петушиться, - откликнулась Релла. Отчего-то она сегодня была настроена куда благодушнее, чем пару дней назад. - Уже недалеко.
- Что недалеко? - спросила я.
- Скоро будет ночевье, полдня пути осталось.
- Что за ночевье? - полюбопытствовал Вариен. - Яви благодушие, госпожа, скажи: там нас ждет очаг и прочная крыша, под которой можно будет схорониться от дождя?
- И да и нет, - отозвалась она. - Огонь там негде разжечь, потому что дыму будет полно, но есть крыша и четыре стены, и пол там сухой, к тому же всегда имеется запас сухого топлива - можно набрать с собой. И еще найдется кое-что подороже лансипа, если никто не успел побывать там до меня.
Она отказалась пояснить, что имела в виду; но сама мысль о прочной крыше над головой представлялась мне на диво ободряющей, пусть даже придется обходиться без огня. Все мы слегка воспрянули духом, даже голоса у меня в голове на время поутихли. Все-таки предвкушение - великая вещь. Это так, к слову.
...Когда мы наконец добрались до ночевья, уже совсем стемнело - и днем-то света было не много: сплошное серое марево, - и Релла не сразу нашла то, что искала. Ночевье и в самом деле было неплохо сокрыто. И к тому же - в точности, как она сказала, ни больше ни меньше. Когда Джеми удалось зажечь огарок свечи, мы увидели, что находимся внутри тесной постройки с приземистыми стенами и крышей, вполне способной защитить от дождя, но настолько низкой, что ни я, ни Вариен не могли стоять здесь в полный рост; в углу стоял небольшой короб, а сверху, в другом углу, узенькая решетка, через которую внутрь проникал воздух, - и ни тебе окон, ни очага. Я принялась ворчать и пригрозила, что разожгу костер прямо на полу, пока складывала в угол мокрые седла и сбрую. Лошадей мы оставили у коновязи под навесом, предварительно покормив их и дав напиться; но спать несчастным животным все равно пришлось на мокрой земле. Впрочем, у нас на каждую лошадь было по два одеяла, и мы понадеялись, что этого будет достаточно.
- И как же ты собираешься разжечь тут огонь, не опалив при этом собственные пятки? - поинтересовалась Релла, немного насупившись. - В последние дни, девонька, ты ведешь себя хуже некуда. Хоть немного-то считайся с теми, кто подле тебя. Это ночевье Безмолвной службы, а не зал в трактире! Если кто-нибудь прознает, что я вас сюда затащила, меня лишат месячного жалованья и заставят четверть года обустраивать такие же вот ночевья по всей округе. И потом, дыму-то все равно некуда будет выходить. Зато тут не продувает - спать нам всем будет тепло и, между прочим, сухо; к тому же свечи есть - вот их сколько хочешь жги. Да, и кстати... - Взяв свечку, она подошла к стоявшему в углу коробу. - Благослови Богиня беднягу, попавшего в немилость! Сухие одеяла, клянусь именем Шиа, и непромокаемые плащи - на всех!
Она принялась вынимать сверток за свертком - каждому досталось одеяло и еще одна скатка в придачу. Последняя оказалась на удивление тяжелой; стянув свои промокшие кожаные перчатки, я ощутила под пальцами необычную ткань. Она походила на мешковину средней толщины, но плетение ее оказалась тоньше, чем я ожидала, и к тому же пахла она как-то странно. Я принюхалась.
- Пчелиный воск, - сказал Джеми, ухмыльнувшись. - Вощеная ткань, клянусь Владычицей! Госпожа Релла, прошу меня простить - да и сам в свою очередь прощаю тебе все, несмотря на то что продрог до костей. - Он сорвал свою промокшую поддевку, завернулся в сухое одеяло, а поверх накинул вощеную холстину - и уселся, прислонившись спиной к стене. - Хвала Безмолвной службе, больше никогда не буду слать им проклятия, если на то не найдется достойной причины, - добавил он. Релла лишь фыркнула.
- А почему же этот воск не ломается на сгибах? - поинтересовалась я, беря пример с Джеми.
Благодаря сухому одеялу я наконец-то почувствовала, что такое настоящее тепло, - последние две ночи я так и спала в мокром, - хотя сама по себе вощеная ткань не грела, но тепло хранила превосходно, и я начала понемногу согреваться. Вариен уселся подле, обернувшись вместе со мной одеялом. От него, как обычно, исходил чуть ли не жар, а мне сейчас только это и было нужно.
- А это уж не твое дело, - ответила Релла чопорно. - Что же, по-твоему, наша служба зря зовется Безмолвной?
- А как ты думаешь, далеко нам еще до Кай? - спросила я. Каждый вечер в течение недели мне приходилось бороться с желанием задать этот вопрос. Я не могла ничего с собой поделать.
К моей вящей радости, Джеми откликнулся:
- Я не слишком уверен в здешних дорогах, но, если только я не ошибаюсь, до реки всего лишь день пути - или около того.
Релла одобрительно приподняла бровь.
- Неплохо для того, кто четверть века торчал на одной-единственной ферме. Думаю, мы доберемся до Кайбара завтра, - сказала она.
- А там найдем гостиницу с большим камином, настоящей постелью, горячей едой и холодным пивом, - добавил Джеми. - И мне плевать: пусть за нами охотятся хоть все наемные убийцы разом. Завтра я намерен спать на кровати.
- Вот это правильно, - сказала я. - Если я смогу согреться и побуду в тепле подольше, может, мне удастся избавиться от этой проклятой простуды.
- Не стану возражать, - сказала Релла. - Меня и саму спина замучила. С самого отъезда стараюсь не обращать на это внимания, но когда-нибудь она меня доконает.
Я редко вспоминала про горб Реллы. При первой нашей встрече она несколько преувеличивала свою горбатость, чтобы казаться беспомощной калекой в глазах моего отца, Марика, но это не было притворством в полном смысле слова - она не могла избавиться от своего телесного недостатка, даже если бы хотела. Я и не знала, сколько неудобств доставляет ей спина, пока мы не начали путешествовать вместе. Она была из крепкой породы, но холод и сырость крутили ей кости, и я то и дело слышала, как она сетует на ломоту в суставах. Во время наших скудных трапез Вариен садился с ней спиной к спине: она говорила, что его тепло хорошо ей помогает. И все же по утрам она не в силах была сдержать стон, когда садилась верхом на лошадь.
И это касалось не только ее. Меня, например, тоже беспокоила спина, и как назло к этому добавилось еще и возрастающее чувство неудобства где-то внизу живота. Несколько раз я даже выбиралась из седла и припускалась трусцой вместе с лошадьми - покуда у меня хватало сил. Не то чтобы я начала толстеть от постоянного пребывания в седле - но мне так казалось с каждой новой луной, когда наступало время кровотечения. Я была обеспокоена: уже неделя прошла как все закончилось, а пальцы у меня до сих пор были опухшими, как и живот, да еще мне пришлось туго стянуть грудь, чтобы унять боль. К тому же в последний раз крови у меня были не такими обильными и длились недолго. В последнее время у меня в утробе вообще происходило что-то занятное, и мне редко удавалось даже как следует поесть. Половина из съеденного вскоре выходило наружу тем же путем; но я тщательно старалась хранить это втайне от других. Причину всего этого я видела в скудном питании, холоде и постоянной езде верхом. И мысль о том, чтобы провести ночь в гостинице - или две ночи, если удастся убедить остальных, - наполняла меня блаженным предвкушением. Будет возможность почистить одежду, помыть волосы и вообще всей помыться - о Владычица, как это здорово! «И может быть, - подумала я в глубине души, - стоит тщательно осмотреться у целителя».
Когда мы согрелись и расслабились, я пробормотала сонно:
- Так, значит, мы уже недалеко от Южного королевства? Я там никогда не бывала. Каково там, а, Джеми?
- Да так же, как и везде, - пробурчал он. Но внутренне он, видимо, так не считал, потому что вдруг издал приглушенный смешок. - Впрочем, кое-что интересное там есть. Раньше я как-то не думал…
- О чем ты.
- Там обитают мелкие драконы*.[ В первой книге трилогии автором утверждалось, что Малый род драконов обитает не где-нибудь, а в Трелистой чаще, откуда герои как раз и держат свой путь. Таком образом между двумя книгами возникает некоторое противоречие. (Прим. переводчика)]
- Что? - переспросила я, на этот раз более оживленно, и почувствовала, как Вариен подле меня выпрямился и напрягся.
- Ты прав, Джеми. А я-то совсем забыла, - сказала Релла. - Но ты ведь их почти что не видел, верно? Они пугливые твари. За время своих странствий я видела их всего пару раз, хотя это и немудрено: они не станут совать носа туда, где приметили людей. - В темноте голос ее звучал тихо. - И все же они очень красивые, право слово.
«Малый род, кадреши, - раздался у меня в голове голос Вариена: он был возбужден, несмотря на усталость. - Это хорошо. Быть может, нам с тобой будет не так сложно отыскать их».
Мы заснули, сидя внутри этой крохотной постройки; несмотря на то что нам было куда суше обычного, здесь все-таки было сыровато, да и не слишком тепло, поэтому во сне все мы мечтали об обычных, нехитрых радостях. Казалось бы: сухо, тепло - ничего особенного; но если долгое время приходится обходиться без всего этого, то потом вновь обретенное кажется сущим раем. Проваливаясь в сон, я почти не замечала голосов, что звучали теперь непрерывно, хотя и едва слышно; должно быть, я даже улыбалась. Долгие годы я только о том и мечтала, чтобы повидать мир, вырваться из четырех стен, что держали меня в своем тесном плену. «Да, Ланен, слыхивала я, что все в конце концов возвращается на круги своя, но тебя это постигло что-то уж больно быстро», - подумала я сквозь сон.
С тех пор как я впервые покинула дом, прошло каких-то полгода.
Одной лишь этой мысли, казалось, было достаточно, чтобы согнать весь сон. Казалось...
Вариен
Я подождал, пока все уснут. Ждать пришлось недолго. Гораздо труднее было не заснуть самому: я утомился за день, а сухое одеяло так и манило. Но прошло уже так много времени, и я соскучился по своим родичам.
Вынув из мешка венец с самоцветом, я надел его на голову.
Едва самоцвет коснулся моего лба, как я почувствовал присутствие Шикрара. Мне было знакомо это чувство: он будто взывал ко мне без слов. Прежде мы оба нередко к этому прибегали, когда нам было трудно или одиноко.
«Хадрэйшикрар, брат мой, я слышу тебя. Что так тяготит тебе сердце?»
«Акхор!» - воскликнул он, и сейчас же меня подхватил водоворот чувств, заглушающих всякие слова. Поначалу я испугался: может, с Кейдрой что-то стряслось? Однако, воззвав к нему, я сейчас же получил ответ:
«Государь Акхор! Хвала Ветрам! Отец мой нуждается в тебе».
«Кейдра, что случилось? У тебя голос не лучше, чем у него. Шикрар, друг мой сердечный, умоляю: скажи, что так терзает твое сердце? Мне слышна твоя боль, и сердце мое вторит ей. Но ведь с Кейдрой все в порядке? Это... - Я вдруг замолчал, охваченный недоумением. - Шикрар, как же... что стряслось с тобою? Мне издавна известна твоя печаль, еще с юности; но сейчас она вновь заливает твое сердце кровью, словно свежая рана. Этого не может быть...»
К величайшему своему облегчению, я наконец расслышал в его ответе какой-то намек, по которому понял, что он начал приходить в себя.
«Акхор, друг мой надежный, голос твой - словно целебное снадобье для моей истерзанной души. Увы, Акхоришаан! Это из-за вызова Предков. Обряд только что завершился. Акхор... я не мог ее остановить. Йрайс... Йрайс - она говорила через меня, говорила с Кейдрой, благословила малыша Щеррока. Я слышал ее голос, ее речи, чувствовал прикосновение ее души... о любовь моя! Акхор, Акхор, это была Йрайс!»
Я опустил голову - насколько мог, несмотря на боль в голове, с каждым мигом усиливавшуюся. Шикрар обрел супружеское счастье совсем ненадолго - Йрайс скоро покинула нас. Любовь их была необычайной даже среди народа, которому не чужды подобные страсти; горе же было глубоко, точно море, и столь же беспредельно.
«Не знаю, что и сказать, преданный и сердечный мой друг. Могу ли я что-нибудь сделать?»
«Нет, Акхор, не бойся за меня. Я начинаю приходить в себя. Но, увы! рана моя никогда не излечится!»
Я был бы до крайности поражен его душевной мукой, если бы не знал, насколько глубока была любовь Шикрара и как долго он был охвачен горем после гибели своей возлюбленной. Я мог лишь назвать его по имени, без слов давая ему понять, что дружба моя всегда с ним, пытаясь успокоить его. Счастье, что его испытание вызовом Предков было позади, ибо как только большая часть его горя прошла, едва он почувствовал прикосновение моего разума и ощутил поддержку собственного сына, удостоверился в нашей любви, в крепкой дружбе - его тут же охватил сон, ласковый, но неминуемый.
«Да принесет сон ему исцеление, - произнес я негромко, обращаясь к Кейдре. - Много ли ты узнал об исходе обряда Вызова, прежде чем...»
Я почувствовал, как Кейдра невесело улыбнулся.
«Не беспокойся об этом, государь Акхор... Прости, мне следует величать тебя - государь Вариен».

Предыдущая страница 8 Следующая страница


9 Элизабет Кернер

Я тоже улыбнулся.
«Я отзываюсь на оба имени, Кейдра. Ланен частенько зовет меня Акором, даже не осознавая этого. Все-таки долгое время меня величали именно так».
«А мать моя, да упокоится душа ее в объятиях Ветров, покинула нас давным-давно. Не бойся говорить со мною об этом. Я был удивлен, услышав ее голос: она назвала меня по имени. Акхор, она помнит! И рада безмерно, что ей удалось мысленно узреть своего внука Щеррока. Однако в отличие от отца я ничуть не удручен. Вызов Предков прошел небывало, спору нет. Сам Кеакхор пробудился, чтобы пообщаться с нами. Но, увы! в словах его не было утешения. Этот остров никогда прежде так не буйствовал, а Кеакхор, хоть и немало путешествовал, не знает места, куда мы могли бы переселиться. Он даже предположил, что Кол-ар - наш дом по праву - взывает к нам, чтобы мы вернулись...»
«После всего того, что случилось за последнее время, Кейдра, это меня не удивит. Кантри вновь в Колмаре! Это было бы чудесно».
«Это может обернуться бедой, Акхор. Не все наши родичи восприветствуют такое решение».
«А я и не надеюсь на это, - отвечал я. - И все же напомни им от моего имени, Кейдра, что земля эта обширна. Живя на своем маленьком островке, мы позабыли, насколько необъятны просторы Колмара. Нас ведь и так мало, и те, кто сторонятся соседства гедри, не сумеют выжить».
«Ах, повелитель, как все же нам недостает твоей мудрости! Всем, не только моему отцу. Я передам им, государь Вариен. И одно соображение по поводу твоей госпожи, Ланен, Марановой дочери. Знал ли ты, что Кеакхор когда-то избрал себе имя - Запредельный Скиталец? На древнем наречии имя его звучит - КеакхорКайлар!»
«Я скажу об этом Ланен, когда она проснется, - ответил я с улыбкой. - Ее это порадует... Прости меня, Кейдра, у меня ужасно болит голова. Как ни печально, но я вынужден проститься. Передай мое почтение отцу, когда тот проснется».
«Передам, Акхор. И не грусти так. Может статься, ты увидишься с нами гораздо раньше, чем мы все ожидаем!»
Я снял с головы венец и приложил ладони к голове. Это помогло - боль довольно быстро прошла. Я был очень утомлен и все же, прежде чем уснуть, обратился к Ветрам, моля, чтобы Шикрар, проснувшись, все же нашел возможность оградить себя временем и расстоянием - сейчас же пока он был этой возможности вновь лишен.
Уилл
Не успел я об этом подумать, как обнаружил, что стою возле покоев Вела, зимним днем. Приблизившись к двери, я расслышал голоса.
- Велкас та-Герин, поставь меня на пол!
- Потише, женщина. Ничего с тобой не случится. - Тишина. - Ну вот, скоро уж закончу.
- Ну ты у меня потом попляшешь, - последовал резкий ответ. Потом голос немного смягчился: - А у тебя все же неплохо получается.
Я решил, что кто-то же должен сказать им, что их слышно. И дважды громко постучал.
Раздалось приглушенное проклятие, и мне пришлось подождать, прежде чем дверь откроется, - впрочем, недолго.
Велкас распахнул дверь. На лице у него читалось многое, хотя он тщательно старался не выдавать своего настроения. Был бы он обычным парнем, подобное вмешательство наверняка сразу же взбесило бы его - с ходу наговорил бы кучу грубостей, послал бы куда подальше, а уж потом осознал бы, с кем имеет дело. Спасибо, что он не из таких - лицо его тут же переменилось, едва он меня увидел. Он втянул меня в комнату и быстро закрыл за мной дверь.
- Вы бы потише тут. Мне вас в коридоре было слышно, - сказал я, проходя к креслу напротив крохотного камина.
- Спасибо за предупреждение, Уилл, - сказала девчонка. - Больше там никого не было?
- Нет. Все остальные на занятиях, сударыня Арал, как тебе хорошо известно. Какое у вас на сегодня оправдание?
- Никакого нам оправдания не надо. Мы разве тебе не говорили? Вел спросил магистрису Эрфик, можно ли нам работать вместе, чтобы попытаться слить наши силы воедино, это такой замысел особый. Она, похоже, была совсем не против.
- Ну, вот вы здесь - и кого же вы тут лечите? Что-то я никого не вижу, - проговорил я. - А не обманываем ли мы, а?
- Ничуть. Тебе и самому это известно, - Арал стояла на своем. - Ты же знаешь, что я служу Владычице, а она не относится к лжецам благосклонно. Мы уже были внизу, в общем приходе, - там, куда может явиться любой, кому нужна помощь целителя и кто не боится обратиться к ученикам, - и вместе мы работали над двумя посетителями.
- Ну и как, удачно?
- Да, если я тебя правильно понимаю, - ответил Велкас с широкой улыбкой. - У одного была нога сломана: под телегу попал, а у другой в груди раздавались такие хрипы, что из соседней комнаты было слышно. Не часто подвертываются настолько серьезные случаи, и мы извлекли из этого немалую пользу.
- Было удивительно, Уилл, - сказала Арал, сверкнув темными глазами. - Когда они заснули, мы с Велкасом объединили наши усилия, и... это было... о святая Шиа, Уилл, это было просто поразительно! - Голос ее сделался густым от переполнявших ее чувств. - Особенно это касается сломанной ноги. Мне... нам было видно все ее строение, и пока Вел вынимал обломки кости и ставил их на место, я сращивала мышцы и кровяные сосуды. Вместе мы очистили рану от грязи, от заражения, а потом я соединила и разровняла кожу. Так, словно и не было никакой раны.
Она восторженно рассмеялась, и радость ее поразила меня, точно удар кнута. Она смотрела на меня, а у меня колотилось сердце.
- Когда мы его разбудили, он даже говорить поначалу не мог. Только на ногу свою глазел, а потом взял да и встал. - Она опять засмеялась. - Наверное, если бы одежда его не была залита кровью, он решил бы, что это ему пригрезилось.
- Я больше горжусь тем, что мы сделали с больной грудью, - сказал Велкас приглушенно и медленно, точно с ленцой. Я был доволен тем, что он расслабился. Нечасто с ним такое случалось. - Вместе у нас и впрямь неплохо получается. Арал умеет успокаивать людей, убедить их принять помощь целителя, и неплохо бы у нее этому поучиться. У той женщины даже губы посинели, когда дыхание перекрыло - все самообладание потеряла.
- Посмотрела бы я на тебя, если бы тебе пришлось бороться за каждый вздох, - с негодованием выговорила Арал. - У меня однажды была грудная болезнь, и повторно пережить это мне не хотелось бы. Не суди так о людях. Можно подумать, если бы ты не смог дышать, то сохранял бы самообладание!
Вел поклонился в ответ:
- Ты права. Прости.
- Ладно, продолжай давай, - сказала она, хлопнув его по плечу.
- Рассказывать-то особо нечего, но работа была не из легких. Сугубо телесные повреждения, большие раны - они требуют лишь восстановление строения тканей, - проговорил Велкас, чем-то напомнив мне магистра Рикарда в пасмурный день. - Но бывают случаи куда сложнее заражения, и вот они-то по-настоящему интересны. Женщина была одной из тех, кто, едва подхватив простуду, сразу же начинает задыхаться. Мы не только прочистили ей легкие, но нам еще и удалось...
- Тебе удалось, - поправила Арал.
- ...Нам удалось обнаружить у нее в легких скрытую болезнь и изгнать ее. Правда, от простуды мы ее так и не излечили. - Он коротко улыбнулся. - Но она вроде бы не жаловалась. И не нужно умалять свои заслуги, Арал. Твое внутреннее чутье позволило тебе обнаружить недуг раньше меня.
- Выходит, магистриса Эрфик осталась довольна?
- Останется, как только мы ей обо всем поведаем, - сказала Арал с озорной улыбкой. - Мы давным-давно все закончили и поднялись сюда, чтобы... поупражняться в ином.
- Магистриса Эрфик всегда довольна, когда у нас находится причина оставить ее в покое, - добавил Велкас. - Женщина она добрейшая, только вот ничему не может нас обучить.
- Довольно, Велкас. Не стоит так говорить о магистрисе Эрфик, - сказал я сурово.
Впрочем, возражать ему было сложно: он был прав. Эрфик была по-своему мудра и глубоко понимала человеческую природу, но она не многому могла бы обучить Велкаса. Все-таки он был склонен судить всех и вся по каким-то своим, совершенно немыслимым меркам.
Это было частью его дара, из-за чего ему порой приходилось нелегко в жизни. Он был сильнейшим из всех целителей, которые представали перед магистрами на протяжении многих и многих лет. Некоторые прочили ему стать однажды столь же могущественным, как сам магистр Берис, и это из-за того, что во время предварительных испытаний Велкас перенес все до конца. В этом высоком долговязом парне скрывалась сила, пределы которой были никому неизвестны. Мы с Арал были единственными, кто имел об этом хоть какое-то представление, а Велкас взял с нас слово, что мы будем молчать. Вообще-то, он мог бы этого и не делать: кроме того, что в нем таится эта сила, мы больше не знали ничего.
- Ты прав. Прими мои извинения, Уилл. Могу я предложить тебе кружечку челана? На улице зверский холод.
Я усмехнулся:
- Так закрой окно, дурачина. Пожалуй, и от челана я бы не отказался, а то уже насквозь продрог.
Поскольку я был единственным посторонним, Велкас уселся в кресло и закрыл глаза, морща лоб и сосредоточиваясь. Окно так и заскрипело на петлях. Я невольно присвистнул:
- Клянусь Владычицей, Вел! А у тебя неплохо получается.
Арал фыркнула.
- Ха! Неплохо? Да он становится невыносим! Вот как раз перед твоим приходом он поднял меня в воздух и держал так с четверть часа. - Она сердито глянула на него.
- Ничего подобного, ты висела гораздо меньше, и ничего тебе от этого не было. Не пойму, чего ты так переживаешь, - отозвался Велкас кротко, отправившись приготовить всем нам, как обычно, горшок челану.
- Мне не нравится чувствовать себя в полной беспомощности, болван, - ответила она. - Вот погоди, застану тебя врасплох, будешь тогда у меня целый час стоять как каменный истукан - может, после этого поймешь.
- Что ж, может, у тебя и получится. Вообще, мысль прелюбопытная. Надо будет попробовать.
- Ах притихни уж! Готовь свой челан, великий и могучий кудесник.
- Тебе с медом, Уилл? - вопросил он.
Их взаимные колкости были добрым знаком - выходит, ничего такого между ними не было.
...Велкас и Арал - как же мне начать их историю? Ведь позже о них были сложены легенды. В то время я знал их обоих немногим меньше двух лет, с тех самых пор, как они впервые прибыли в школу магов в Верфарене - юные, горячие и зеленые, как весенняя травка.
Начать хотя бы с того, что на первый взгляд они были совершенно разными. Двух более противоположных личностей - как по виду, так и по жизненным взглядам - и сыскать было нельзя. В то время как он был молчалив, уединен и углублен в себя, она вся сплошь состояла из легкого смеха, звонкой речи и резвых движений. Она говорила и действовала по зову сердца, он - по зову разума.
Удивляло в них скорее то, что они оказались способны на взаимную дружбу.
Арал была привлекательной девушкой. Роста она была невысокого и обладала длинными каштановыми волосами, вьющимися и струящимися точно водопад, когда она распускала свои косы, обычно тщательно уложенные вокруг головы. Ее проницательные карие глаза лучились живостью, но свои пышные формы она прятала под облачением, которое сама называла «рабочей одеждой», хотя прочие называли такую одежду мужской: штаны и суконник, доходивший до колен и свободно перетянутый в талии. Впрочем, я мог ее понять. В тех редких случаях, когда она надевала плотно облегающее платье и распускала волосы, она притягивала к себе взоры всех мужчин в округе (включая и меня) точно свеча мотыльков. Всех, кроме Велкаса.
Он был высокого роста, но очень молод, так что вполне мог вытянуться и еще, - но при этом был так худ, что всегда казался даже выше обычного. Кожа его была бледной, а волосы черные, точно вороново крыло, с таким же синеватым отливом; глаза же его, когда он позволял в них заглянуть, потрясали своей яркой синевой. Он не был красивым - так, по крайней мере, отзывались о нем молодые девушки, - но вид его все равно производил впечатление. Вскоре после прибытия он отпустил опрятную бородку - и образ его определился. Великий маг на пути своего становления. Некоторые из девиц пытались, как и подобает, строить ему глазки, но дальше дружеских отношений он с ними не заходил. Из-за этого большинство его поклонниц считали его не в меру застенчивым. Разумеется, эта загадочность, что его окружала, привлекала к нему и Арал.
Не многие знали об этом, однако мне было известно, что из всех учеников она более других уподоблялась Велкасу по силе и уму. Магистры приняли ее в школу спустя лишь несколько месяцев после того, как сюда пришел Велкас. Она взволновала их. Магистриса Эрфик сказала мне как-то раз, что прибытие двух настолько могучих сил может означать или какую-то неведомую борьбу, или зловещую угрозу для мира; но по прошествии двух лет, когда ничего особенного не произошло, многие вздохнули с облегчением. Это говорит лишь о том, насколько слабо они сами разбираются в подобных вопросах.
Может, поэтому-то и завязалась между ними дружба. И кроме дружбы, Арал ничего от него и не ждала - по крайней мере, поначалу, - а он нашел в ней добрую душу и родственный разум. Прошло немного времени, и их уже было водой не разлить. Это не было любовью в обычном смысле - уж никак не с его стороны, - но их товарищеским отношениям многие могли бы позавидовать. Думаю, они просто поняли, что прекрасно дополняют друг друга. Он обладал острым умом, способным противостоять ее собственному, а сила его была еще больше, но он с готовностью ею делился; он был для нее другом, на которого вполне можно положиться, и, несмотря на все барьеры, которыми он отгораживался от мира, всегда был готов помочь, подпуская ее к себе ближе, чем остальных. В свою очередь в ней он находил возможность общения с чутким сердцем, которое способно слушать и которому небезразличны его думы, помыслы и поступки; она согревала, словно уютный камин, когда его неистовая сила грозила превозмочь его...
Мы с Арал беспокоились за Велкаса. В школе было полно незаурядных молодых людей, однако таких, как Вел, было не найти. Он не прочь бывал выпить, и обычно в него входило немало; но Арал рассказала мне, что как-то раз, когда он предавался возлиянию, с него вдруг спал защитный покров - лишь на какой-то краткий миг. И ее бросило в дрожь. Ей даже не потребовалось подключать свое поле или прибегать к обычному для целителей внутреннему зрению, чтобы увидеть то, от чего Вел пытался себя оградить. Он отгораживался вовсе не от внешнего мира. Он пытался защитить себя от мира, что находился в нем самом. Этот внутренний мир ужасал и изматывал его; он же понукал его искать способы сделать свою жизнь как можно более полноценной: он был убежден, что ему не суждено увидеть и тридцати зим.
Я же, однако, считал, что он смог бы дожить и до девяноста лет, если только доказать ему, что он ошибается.
Арал чувствовала подобное, да только в последнее время причины у нее были совершенно иными. Мне это было понятно. Будучи молодой и страстной, она большую часть времени проводила в обществе Велкаса, рискуя, когда объединяла свою силу с его. Неудивительно, что она в него влюбилась. Сложная глубина его дара, которым он делился лишь с ней, похоже, опьяняла ее с головы до ног, и их совместная работа стала для них всем. Это было безнадежно, совершенно безнадежно с самого начала, и даже Арал понимала это. Но любовь, подобно сорняку, вырастает там, где ей вздумается, и на разум тут надеяться уже не приходится.
Я был единственным их другом, старшим товарищем, и они - когда вместе, когда поодиночке - обращались ко мне, если им нужно было с кем-то поговорить. Меня радовала их дружба - да что там, это была прямо-таки честь для меня. Когда я понял, какой глубины Арал роет себе яму, то решил про себя: будь что будет, а я не оставлю ее, когда она оступится и полетит вниз - ибо рано или поздно это произойдет, - я буду поблизости и приду на помощь.
Разумеется, здесь было немаловажно еще и то, что я сам был в нее влюблен...
- Над чем это ты призадумался, Уилл? - поинтересовалась Арал, с улыбкой протягивая мне кружку челана. - Ты где-то очень далеко отсюда.
- Ты права, милая. Прости. - Я встряхнулся. - Стало быть, - добавил я, прихлебнув горячего челану и чувствуя приятное тепло внутри, - магистриса Эрфик одобрила вашу деятельность, говорите? - Я улыбнулся. - Что-то мне с трудом верится.
Велкас скривил рот на манер улыбки, а Арал рассмеялась.
- Ты прав, как всегда, Уилл, - сказала она. - Мы с Белом просто сказали ей, что собираемся пару раз совместно попробовать свои силы в лечении. Уж в этом-то она не могла нам отказать.
- Само собой. И когда же вы впервые додумались объединить усилия? - спросил я. Слишком хорошо я знал их обоих: они не станут врать - по крайней мере, наобум.
Велкас повернулся к Арал:
- В конце прошлого лета?
- Ну да. Во всяком случае, перед урожаем. Может быть, двумя лунами позже праздника солнцестояния.
- Да, похоже.
Арал повернулась ко мне:
- Если уж на то пошло, мне вот не верится, что ты явился, чтобы просто скоротать зимний день.
- А почему бы нет? В саду в это время года работы всего ничего, а травками и зельями я запасся вдосталь.
При этих словах я улыбнулся. Школа магов, понимаешь ли, искуснейшие целители мира - и при этом не снижается спрос на мои целебные отвары для горла или мази, унимающие ломоту в суставах холодной порой. Ежедневно здесь лечили куда более тяжкие недуги, однако неизменными напастями для людей всегда оставались старение костей и зимняя простуда. Ни один целитель не обладал способностью замедлить первое и облегчить второе.
- Знаете, будь кто-нибудь из вас побогаче, я, пожалуй, занялся бы вымогательством и обеспечил бы себя до конца жизни. Если магистр Берис прознает, что вы здесь вытворяете, вас вышвырнут прямо в окно, да так, что костей не соберете.
Арал вдруг помрачнела. Велкас фыркнул:
- Почем знать? Клянусь тебе, Уилл, я обнаружил, что в этом заведении попахивает кое-чем, чего тут и быть не должно; и чем ближе Берис, тем сильнее этот дух. А ты не заметил, что в последнее время вокруг него словно поворачивается вспять? - Вел сделался серьезным, как и Арал. - Это так, Уилл, клянусь. Я не знал, что кто-то способен на подобное, будь он сам повелитель демонов. При беглом взгляде в нем не замечаешь никаких особых изменений; но клянусь тебе: когда я видел его последний раз, он старался искусственно выглядеть старше. Однако осанка его была прямой как никогда, на лице у него я заметил следы грима, а руки его больше не были покрыты ни морщинами, ни старческими пятнами. С магистром Берисом что-то явно не так.
Берис
Это был день новостей. Только что я получил известие от Горлака, лишь час спустя после того, как до меня наконец дошли слухи о том, что же случилось с отрядом наемников, посланных мною на поиски Мариковой дочери.
Ах, Горлак. Мой ученик, пособник моим замыслам. Король Восточного взгорья, порядочный изверг, вечно жаждущий лишь умножения власти и питающий слабость к лести. Он охотно примкнул ко мне, когда искал себе помощников для своих целей: зачем использовать демонов, когда есть люди, которые сами готовы перерезать друг друга? Королевский род Горлака был единственным в Колмаре, который бедствия обошли стороной, ибо лишь Горлак согласился вести войну против трех остальных королевств под моим началом. Я избавил его от участи прочих, я снабжаю его доступными мне сведениями, серебром и продовольствием, а он взамен завоюет мне три королевства Колмара.
Зачем это человеку? Разумеется, ради власти. У меня нет наследника и никогда не будет, и Горлаку это известно. Я даже поклялся, что, если вдруг случится наследнику появиться, Горлак сможет безнаказанно умертвить его. Я пообещал, что он получит троны всех четырех королевств, когда я с ними разделаюсь. Я ведь старик, не так ли? Недолго ему придется ждать - лет десять, от силы пятнадцать.
Только вот я позабыл ему рассказать о своих опытах с лансипом, благодаря которым ко мне возвращается молодость. Ну, что ж поделать. Иногда память подводит. Несомненно, в свое время он узнает об этом.
Сейчас же мне известно, что уже в первые несколько недель он стянул людей к северо-западной границе своих земель - а оттуда рукой подать до Свящезора, столицы Северного королевства. Всем ведь известно, что штурмовать Свящезор зимой - чистое безумие, так что северяне наверняка ничего подобного не ждали.
Я слышал - из своих источников в Гундарской купеческой гильдии, представительства которой разбросаны по всему Колмару, - что Горлак без предупреждения обрушился на укрепленный Свящезор. Король Каррик, несмотря на возраст, еще не выжил из ума, хотя и был застигнут врасплох, и Горлак потратил почти месяц на то, чтобы взять город. И вот теперь он захвачен. Отныне столица Северного королевства принадлежит мне. Старый Каррик, павший в битве, был с почестями похоронен в храме, подле своих предков. Горлаку это ничего не стоило, зато удержало народ от восстания.
Одно дело сделано, впереди еще два.
Горлак не дурак. Он немедленно укрепил Свящезор, посадил там своих людей, и когда вновь объединившееся войско северян под командованием прежних военачальников Каррика напало на город, Горлак был готов к этому. Нападавшие были плохо подготовлены, и их было гораздо меньше, чем надо бы. Спустя еще месяц он подчинил себе все северные земли, ухитрившись сделать так, что слух об этом не распространился за пределы королевства. По большому счету ему это удалось.
Однако уже сегодня какому-то шпиону из Безмолвной службы посчастливилось все выведать, едва лишь эта новость достигла моих ушей, и теперь об этом будет известно всем, кто сумеет достаточно заплатить.
Но меня это не слишком беспокоит. Это будет первым серьезным испытанием: что-то ждет теперь Горлака, отважившегося на столь отчаянное предприятие и не оставившего себе пути к отступлению? А если он доживет до весны, следующей целью будет Илса. Это королевство скотоводов и земледельцев, и население там разбросано, а король Тершет в отличие от Каррика уже и имени-то своего небось не вспомнит. Илсанская армия, если ее вообще можно так назвать, не созывалась вот уже десять лет. Горстка притязающих на трон болванов кружат над желанной добычей, точно стервятники, забыв про все. Перемри они все разом заодно с Тершетом - кто их оплакивать будет? Явно не народ. Черни вообще наплевать, кто стоит во главе государства, лишь бы поборы были низкими да жилось более-менее сносно.
Вот что требуется от Горлака. Выходит у него неплохо, и я доволен. Несколько ящиков с лансипом уже в дороге - вознаграждение ему за хорошую работу. Может быть, это и не так много, но если он предполагает, что старик, которому он втайне служит, вскоре преставится и оставит все преемнику, то жаловаться ему не на что.
Горлак, как я уже сказал, не ведает, что телом я сейчас не старее тридцатилетнего мужчины. Я прекратил потреблять снадобье из лансипа, поскольку меня вполне устраивает и то, что я вернул себе половину прожитых лет. Никаких больше болей в суставах, ни ухудшения зрения, ни старческой сутулости, ни недугов или хворей - ничего такого, что могло бы меня обеспокоить, как прежде. Кануло, кануло в прошлое то время, когда в зеркале мне виделась собственная смерть, притаившаяся совсем рядом, за спиной.
А что касается наемников... До меня дошли кое-какие слухи от людей, посланных мною на север: они обнаружили нечто любопытное, хотя я ожидал от них совершенно иного. Деревенские жители утверждают, что им стало встречаться куда больше мелких драконов, чем раньше. Ничего удивительного в этих драконах нет - они, правда, пугливы и редко попадаются людям на глаза. Как я ни пытался, так и не смог выяснить, какое отношение имеют эти ничтожные твари к кантриам. В кое-каких старинных преданиях говорится, что некогда они были одним народом. Думаю, это вполне возможно, - точно так же и обе породы ракшасов происходят от одного племени. «Кантри - и в то же время нет», - говорил рикти. Могу лишь предположить, что безмозглая тварь по ошибке приняла нескольких мелких дракончиков за одного из их старшего собрата. Так что Ланен, должно быть, находится под защитой еще одного «не совсем кантриа» где-то на севере Илсы. В доказательство тому я вплоть до сегодняшнего утра ничего не слышал о наемниках, посланных мною туда. Похоже, лишь одному из тех, кому я за это заплатил, удалось выжить. Он покинул сотоварищей до того, как с ними расправились. Похоже, это второй из его неглупых поступков. Этот болван только и позаботился послать мне весть в письме, составленном каким-то писцом с его слов, отправив его с Дальними Вестовыми, хотя случилось это лишь спустя несколько недель после того, как ему, должно быть, стало известно о судьбе своих товарищей. Дальние Вестовые куда проворнее обычных конников, но я еще прежде приплатил их предводителю, чтобы необходимые мне вести доходили до меня еще быстрее, - с помощью прибора, что он от меня получил. Это знание умрет вместе с ним.
А первый умный поступок того выжившего счастливчика в том, что он не поставил под письмом своей подписи, да и вообще не брал его в руки. Мне не выследить его. Увы.

Глава 9
ЖИЗНЬ, СМЕРТЬ И ПЛАМЕНЬ

Майкель
Короткий стук в дверь кабинета - и, не дожидаясь приглашения, вошел Дурстан.
- Магистр, ваш подопечный проснулся и сейчас не в себе. - Берис, казалось, даже не пошевелился. - Вы ему не поможете?
- Я все сделаю, Дурстан, - откликнулся я. Не стоит беспокоить господина Бериса. Он и так уже потратил на меня свое драгоценное время.
Поклонившись Берису, я развернулся и собрался было выйти, но тут он рассмеялся и, обойдя стол, схватил меня за руку.
- Ах, Майкель, твоя преданность хозяину делает тебе честь. Я пойду с тобой. Вместе нам наверняка удастся избавить Марика от каких бы там ни было беспокойств.
- Быстрее, господа, прошу же, - сказал Дурстан, проворно устремившись вперед.
Когда мы достигли комнаты Марика, нашим взорам предстало знакомое зрелище, и у меня опять защемило сердце. Мой хозяин сидел в изголовье кровати, прислонившись к резной спинке, и худые плечи его тряслись, несмотря на то что он был укрыт горой одеял и шкур. А в глазах - выражение слепого ужаса, который я надеялся больше никогда уже не увидеть. Впрочем, худшие мои опасения тут же рассеялись: каким бы сильным ни был его страх, рассудок в нем все же еще трепыхался.
- Майкель, помоги мне! - вскричал он, увидев меня. Я был глубоко благодарен, что он обратился ко мне, а не к Берису. - Оно вернулось! Оно снова вернулось!
Я подошел к постели и, явив свое силовое поле, положил руку ему на плечо. Он потянулся ко мне и вцепился в локоть, точно клешней.
- Что вернулось, господин? Тебе больно? - спросил я, осторожно направляя на него свою исцеляющую силу.
Он содрогнулся - и слегка расслабился, задышал ровнее. Я продолжал изливать на него целебный поток, стараясь унять его смятение, и он повернул ко мне лицо. «Что ж, - подумал я, - по крайней мере, сейчас ужас в его глазах не столь безотчетный».
- Нет-нет, это не боль, это... голоса. - Выпустив меня, он схватился обеими руками за голову. - Я опять слышу эти проклятые голоса. Пусть они прекратятся!
Берис присел на постель по другую сторону от моего господина и мягко вопросил:
- Что же они говорят, Марик? Ты можешь разобрать их речь? Я вздрогнул. Это что-то новое. Мне и в голову не приходило, что голоса и впрямь могут что-то поведать.
- Но их так много! - простонал он.
- Постарайся выделить один, любой, один-единственный голос и прислушивайся лишь к нему. Можешь ли ты это сделать?
Марик сосредоточился. Даже в этот миг я восхищался им: так напуган, а способен размышлять. (Я вообще образец преданности. Иногда мне это ужасно мешает.)
- Два из них громче всех. Остальные словно шепот откуда-то издалека.
- Тогда выбери из двух один, - продолжал Берис спокойно. - Сосредоточься. О чем он говорит?
Марик закрыл глаза и сморщил лоб.
- Что-то вроде: «...приходить в себя... увы, рана никогда не излечится...» - Он открыл глаза. - Два голоса, что были громче всех, смолкли. Будь я проклят, что это такое мне слышится, Берис?
- Не знаю. Послушай подольше, и тогда, быть может, мы сможем понять. Тебе больше ничего не слышно?
- Погоди! - оборвал его Марик. На лице у него, впервые за долгие месяце, появился неподдельный интерес. Я, само собой, не мог не обрадоваться. - Сейчас звучит только один, зато уже громче. Кажется, он спросил: «Много ли ты узнал об исходе обряда вызова?» Умолк, наверное ждет ответа. Ага! «Я отзываюсь на оба имени, Кейдра. Ланен часто зовет меня Акором, даже не осознавая этого...» Будь я проклят, Берис! - завопил вдруг Марик так, что мы с Берисом даже подскочили. Глаза моего хозяина были открыты и ясны, а голос звучал сильно, только дрожал от наплыва чувств. - Пламя Преисподней! Ты слышал - Акор! Ланен и Акор! Кто-то, кто знает Ланен, разговаривает сейчас с этим драным серебряным драконом, который меня едва не порешил! А я-то мог поклясться, что он был мертв!
- Слушай дальше! - приказал Берис. Марик, содрогаясь от ярости, вновь закрыл глаза.
- Он говорит с кем-то по имени Кейдра. «...Это меня не удивит. Кантри вновь в Колмаре, это было бы чудесно...» Замолк. Нет, подожди... «А я и не надеялся на это... Земля эта обширна...» Неразборчиво... «...Мы позабыли... просторы Колмара... те, кто сторонятся соседства гедри, не сумеют выжить». Опять тишина. Нет, погоди-ка... «Я скажу об этом Ланен, когда она проснется... У меня ужасно болит голова...» Нет, это все. Больше ничего не слышно.
Марик откинулся назад в совершеннейшем изумлении, однако и я был изумлен не меньше. Берис, совладав с первым впечатлением, казался теперь невозмутимым, но я знал, что он поражен, как и мы.
- Отдыхай с миром, друг мой, - сказал он моему хозяину. - Боюсь, ты переутомился. Я приготовлю тебе усыпительное питье. - Потом он повернулся ко мне: - Благодарю тебя, Майкель, но мы с Мариком продолжим вдвоем. Уже поздно, и я думаю, всем нам хватило на сегодня впечатлений. Отправляйся отдыхать, друг. Утром я тебе все расскажу.
Я собирался было возразить, но вдруг осознал, что вижу, как вокруг Бериса возникает сияние. Едва заметное - но оно означало, что он взывает к своей силе. Мне не хотелось вновь оказаться на полу, а утром опять пробудиться его покорным рабом. Я поклонился.
- Думаю, вам виднее, магистр, я верю в силу вашего дара. Доброй вам ночи, господа.
Я удалился, как покорный слуга; удостоверившись, что меня не видят, я со всех ног помчался в свои покои. Я не какой-нибудь самовлюбленный хлыщ: вот уже несколько месяцев подряд я смотрелся в зеркало лишь затем, чтобы побриться; но сейчас я внимательно изучил свое отражение, особенно глаза.
Ничего особенного я не увидел. Если бы на меня до этого наложили какие-то чары, взгляд мой был бы затуманен, и я видел бы только то, что было нужно другим. Чары, наложенные младшим магом, длятся пару дней, не более. Но если за дело берется Берис - тут приходится говорить уже не о днях, а о месяцах.
Да нет, невозможно. Ему пришлось бы несколько раз обновлять свои чары, какой бы силой он ни обладал.
«А что ему мешает?» - подумал я угрюмо. Я с середины зимы ночую с ним под одной крышей - он мог опоить меня каким-нибудь дурманом или... если у него вообще нет никаких предубеждений, он мог погрузить меня в сон, как поступают все целители, когда состояние их подопечных крайне тяжелое, - после этого даже самый захудалый колдун смог бы наслать на меня свои чары в любую из ночей, и даже несколько раз, если требуется. При поддержке демонов это осуществить довольно легко.
В том-то и дело, что чарами отличается работа демонов, но никак не целителей.
О Богиня! Этот запах!
Бедный мой господин. Я не мог сделать ничего, чтобы уберечь его от Бериса. У меня просто было недостаточно на это сил. А его дочь, эта отважная госпожа, с которой я познакомился на Драконьем острове, - она-то тут при чем?
Я замер на полушаге. Святая Владычица! Голоса, которые слышал Марик, были настоящими! Но чей же разговор он подслушал? Я выругался про себя, понимая, что все еще слишком слаб и к тому же одинок, и вернулся к своим намерениям действовать. Эта бедная девочка опять может оказаться в самом клубке хитросплетений Бериса. Единственным лучом надежды был для меня этот дракон, Акор, о котором упомянул Марик. Я видел, как он доставил госпожу Ланен, тяжело израненную, назад в лагерь, чтобы ее исцелили, и пригрозил Марику смертью или чем похуже, если он не позаботится о ней. Так что дракон Акор, должно быть, в каком-то смысле ее защитник. И я лишь надеялся, что под его защитой она будет в безопасности.
Моя преданность хозяину все еще заставляла меня сомневаться, и все же я достал свой небольшой мешок из сундука, стоявшего у изножия кровати, и стал складывать в него запасной суконник и прочую одежду, а также другие пожитки, которых у меня было совсем немного. «Останься, ты должен остаться с ним, ты дал клятву много лет назад, и время не отменило ее», - твердило мое сознание, пока я готовился к побегу.
Ответом был довод, прежде уже не раз приходивший мне в голову. Человек, которому я давал клятву, был мертв. Разум его был сбит из кусков, скреплен гвоздями, выплавленными в горниле демонов, и я ничего не мог с этим поделать. И если я не хотел сам сделаться рабом ракшасов, мне нужно было немедленно бежать, пока магистр Берис вновь не завладел моей волей.
Все мои пожитки с легкостью уместились в мешок. Денег у меня было немного, но я всегда мог заработать на жизнь при помощи своего дара. Другие только этим и живут. И быть может, однажды я найду способ сразиться с верховным магом Верфарена, хотя надежды на это было мало.
Я не позволял себе даже представить, что еще мог сотворить со мною Берис, пока я, совершенно беспомощный, был в полной его власти.
По привычке я оставил свои покои прибранными, убедившись, что ничто в них не смогло бы указать на то, что я не собираюсь возвращаться. Выскользнув за дверь, я направился вперед по коридорам школы магов, залитых ночным мраком.
Я быстро добрался до главного зала, миновав входную арку общего прихода, куда могли являться все, кому требовалась врачебная помощь, были ли у них деньги или нет. Вход в это помещение был открытым, без каких бы то ни было дверей, - тем самым школа являла расположение всем, без исключения, давая понять, что целители всегда готовы служить своему предназначению.
Чтобы попасть снаружи в общий приход, нужно было пройти через главные ворота. А там, где можно свободно войти, можно и выйти.
Марик
Берис оставил меня наедине с собственными мыслями совсем ненадолго; вскоре он воротился с двумя кружками челана.
- Стало быть, голоса настоящие, - проговорил я. Учуяв запах челана, я пришел в недоумение. - Вот так усыпительное питье!
- Ну нет, спать я тебе пока не дам, - ответил Берис весело. - Ты не узнал голоса, которые слышал?
- Во имя Преисподних, Берис, - проворчал я. - Это тебе не разговор в соседней комнате подслушивать. Голоса эти звучали у меня в голове.
- Это явление именуют бессловесной речью. Я-то думал, что это всего лишь вымысел, а тут на тебе: не успел ты оправиться от своего безумия, как немедленно преподнес мне такую неожиданность. Я хочу понять, как тебе это удалось. Меня передернуло.
- Сегодня, перед тем как вы пришли, я... мне показалось, будто я снова сошел с ума. Мне беспрестанно мерещились голоса. Они что-то говорили, говорили и не желали умолкать, как я ни вопил. Тебе не понять, каково мне было, Берис. Я себе места не находил: они не затихали ни на миг. Но когда смолкли, сделалось еще хуже. После этого я чувствовал лишь... Нет, не могу.
- Что случилось, расскажи мне как следует, Марик, - проговорил он, пристально вглядываясь мне в лицо. - Ты был слишком слаб, чтобы поведать мне все сразу, но теперь, я думаю, ты сумеешь найти в себе силы. - Когда я, кивнув головой, осушил свою кружку, он продолжал: - Ну же, Марик. Все позади, напасть твоя избыта. Лучшее, что ты можешь сделать ради собственного восстановления, - рассказать обо всем, что произошло, во всех подробностях. И ничего не упуская. Давай же, друг мой, поведай мне об этом.
Но я уже достаточно пришел в себя, чтобы насторожиться: с чего бы ему так обо мне печься? Бериса никогда не заботили другие, если только они не могли как-то повлиять на его замыслы, и он никогда не заводил друзей. Впрочем, предложение его было заманчивым. Я чувствовал, как с каждым днем разум мой все больше восстанавливается, а вместе с ним крепну и я; для меня было бы большим облегчением излить все разом - и покончить с этим. К тому же я долгое время был в беспамятстве, а Берис умеет выведывать, что ему нужно. Я был уверен, что он испытывает меня на искренность.
- Кадеран и я сразились с ними - с двумя драконами, серебристым и темно-бронзовым. Серебристого звали Акор, он был Стражем, именно он принес Ланен ко мне на исцеление, а потом опять забрал ее, когда я пытался принести ее в жертву одному из владык Преисподней. - Воспоминание об этом заставило меня содрогнуться. - Чтобы войти, он проломил стену, Берис. Сил этой тварюге не занимать. Бьюсь об заклад, у него одна только голова была длиной с меня - нетрудно прикинуть, каких он был размеров. Даже в дом бы не влез.
- Это произошло незадолго до решающего столкновения, Марик. Ну же, давай, деваться некуда! Не упускай ничего, ни мельчайшей подробности. Вы с Кадераном бились против двух драконов.
- Да. Они плевались в нас огнем, но заклятия Кадерана оберегали нас, и эти твари не смогли проникнуть за магический круг, чтобы до нас добраться. Я бился с ними при помощи Кольца семи кругов; первые пять кругов почти доконали серебристого, но тут еще один дракон, которого мы прежде не замечали, ринулся на нас с высоты. Кадеран отправил его на тот свет, но его мертвое тело обрушилось вниз, раздавив моего товарища напрочь. Я направил мощь шестого круга на бронзового и ранил его, но прежде, чем успел воспользоваться последним кругом, Ланен сбила меня с ног. При ней не было оружия, так что чары Кадерана не могли ее остановить. В ярости я хотел было убить ее последним из семи кругов, но позабыл, что оружие это предназначено только против драконов. Потом я попытался выпустить последний круг, чтобы добить серебристого, но тут услышал, как они... проклятье, Берис! - Дыхание мое было частым и прерывистым, словно я только что как следует пробежался; я весь так и трепетал от ужаса, вновь переживая те страшные мгновения. - Они... Я услышал крики, как будто издалека, но потом понял, что они звучат у меня в голове. Не помню даже, воспользовался ли я последним кругом или нет. Думаю все же, что успел, хотя и не уверен до конца. Я не мог изгнать их из своей головы - они вырвали меня из тела и зашвырнули куда-то во мрак. И я скитался, одинокий, потерянный, лишь изредка на миг возвращаясь назад, словно по чьему-то зову. - Передо мной возникло несколько расплывчатых образов. - И я... я не помню, что было после, лишь смутно припоминаю что-то про наговор Кадерана. Он еще заранее предупреждал меня об этом, все твердил, насколько его наговор гибелен для смертных, - боялся, наверное, что я вздумаю от него избавиться. Не имею ни малейшего представления, как нам всем удалось выжить: то ли Кадеран просто наврал, то ли они как-то сумели раскрыть его замыслы и предотвратить гибельное воздействие наговора. - Я отвернулся от Бериса. - И кажется, я помню, как во тьме мне слышался голос Ланен: будто она говорила со мною... Но нет, это невозможно. - Я содрогнулся. - Мне многое мерещилось, пока я пребывал в небытии... После этого я помню лишь голос Майкеля: он то и дело обращался ко мне, хотя слов я не понимал; он меня чем-то кормил - ничего подобного я в жизни не пробовал: точно налитая спелостью груша, точно сладчайший абрикос... Провалиться мне в Преисподнюю, выругался я: лишь теперь до меня дошло. - Проклятье, это ведь был плод лансипа, так?
- Да, и не будь его, ты бы не выкарабкался. Больше ты ничего не мог есть. Не беспокойся, Марик, плодов еще оставалось предостаточно для нас обоих; твой заместитель продал всю твою долю, выручив за них уймищу серебра. А свои плоды я частью продал, частью съел.
Я уставился на него. Вот уж не думал, что он способен на подобное расточительство; впрочем, ему ведь не было известно, насколько ценны эти плоды.
- Не знай я тебя, Берис, я бы... Нет, готов поклясться: ты выглядишь куда моложе!
- Сейчас это неважно. - Он сдвинул брови, почесал подбородок и принялся мерить шагами комнату. - Я верю всему, что ты рассказал, Марик, хотя на первый взгляд кажется, что это невозможно. То, что они с тобою сделали, могло произойти лишь в том случае, если бы ты обладал даром бессловесной речи, это прежде всего. - Тут он пристально посмотрел на меня. - И похоже, дар этот у тебя имеется - но вот как они об этом узнали? Разве что...
И тут он принялся бормотать что-то невнятное. Я сумел разобрать лишь несколько слов: «С чего бы им... если только...»
Внезапно он вскинул на меня глаза, застыв на другом конце комнаты, и лицо его просияло улыбкой, от которой даже у бывалого человека зашевелились бы волосы на голове.
- Клянусь всеми владыками Преисподних! - проговорил он с каким-то благоговейным восторгом. - Они посеяли зерна своей собственной гибели. Равновесие потребует этого. - Он буравил меня глазами через всю комнату - добрый десяток локтей отделял его от меня. - Марик, ты когда-нибудь предполагал, что обладаешь способностями к бессловесной речи?
- Нет, конечно. Я и слышал-то об этом только из детских сказок, - ответил я. - Но лучше бы это и вправду было сказкой.
- О нет, Марик, друг мой, ни в коем случае. Нам ниспослан великий дар. Сила бессловесной речи никогда не была до конца изучена. - Выражение его лица медленно переменилось - сейчас он удивительно походил на одного из демонов, которых сам не раз вызывал. - И ты был привлечен к этой силе; должно быть, они как-то догадывались, что у тебя есть такие способности. Это значит, что, по меньшей мере, один из них обладает этим даром, а если ты слышал не один голос...
- Иногда мне казалось, будто шепчутся сотни голосов, - перебил я.
- Тогда, вероятно, им всем свойственно это. - Он вдруг рассмеялся - обыкновенным, восторженным смехом. - Ну, Марик, теперь они в наших руках! - Ухмыляясь, он не спеша подошел ко мне. - Эти твари сами сделали так, чтобы ты их слышал, и если ты слышишь хотя бы одного, тогда им от нас никуда не деться! - Он приблизился ко мне вплотную, так что его горящие глаза оказались в пяди от моего лица; дышал он часто и быстро. - А говорить с ними ты можешь?
- Отстань, Берис! - огрызнулся я. - Клянусь Преисподними, ты-то чего об этом так печешься?
- Сделай это ради меня, Марик. Ради нас обоих. Попытайся заговорить с ними.
- И как прикажешь мне это сделать?
- Ты сейчас слышишь голоса?
- Берис, я не хочу...
- Меня не интересует, чего ты хочешь, а чего нет! Прислушайся! Ты слышишь голоса?
Тон его не требовал возражений; я поклялся про себя, что отомщу ему за это.
- Только один, слабый, точно издалека. Совершенно непонятно, что он говорит.
- Прислушайся повнимательней. Можешь разобрать слова? Я закрыл глаза.
- Нет, ничего. Просто слышу, что кто-то говорит, вот и все.
- Попробуй что-нибудь сказать.
- Каким образом? - вопросил я.
- Не знаю. Просто попробуй.
Я попытался направить мысли на голос, но ничего не почувствовал, не услышал.
- Тщетно, Берис. Ничего, совсем ничего.
- Тогда, должно быть, ты можешь их лишь слышать. - Он со вздохом отстранился. - Но все-таки и это гораздо больше чем ничего.
- По мне, так все едино. У меня голова раскалывается, подлец ты этакий. Сними боль.
Он рассмеялся, громко и протяжно; однако же боль тут же пропала, и меня снова стало клонить в сон. Теперь доволен? - спросил я.
- Доволен ли я, Марик? Да, вполне. Ты сейчас гораздо разумнее чем был прежде, до того как покинул Колмар, а благодаря этому ему дару, хоть его и навязали тебе насильно, ты теперь - погибель для любого дракона. Только подумай, Марик, только представь себе. Напасть, что они на тебя обрушили, обернется им же на погибель. Усни сейчас с этими мыслями и узришь во сне, насколько всеобъемлющей может быть власть.
Но я был слишком утомлен, чтобы внимать ему. Улегшись на кровать, я сразу же заснул мертвым сном.
Ланен
Когда мы проснулись, было яркое, солнечное утро. Дождем и не пахло - хвала Владычице! - и даже как будто потеплело. При наличии воображения можно было уже почуять в воздухе легкий аромат приближающейся весны, однако мне не стало от этого лучше.
По правде сказать, я не на шутку начала волноваться. Со мною происходило что-то такое, чему я не находила объяснения: Дело было уже не в голосах, хотя они по-прежнему меня допекали. Уже целую неделю меня мучили постоянные головные боли, а последние несколько дней начала ныть поясница. У меня совсем недавно прошли месячные крови - легко и быстро, чего раньше со мною не бывало; однако боли и отеки до сих пор беспокоили меня. В это утро я проснулась от рези в животе; меня всю так и ломало - и я мечтала лишь о том, как бы найти какого-нибудь целителя, да побыстрее.
Как бы ни было мне паршиво, Релла чувствовала себя не намного лучше. Когда утром мы проснулись в тесноте, она, попытавшись подняться, вскрикнула и выругалась. К тому времени я уже знала, что лучше даже не пытаться ей помогать, и все-таки попробовала, ничего не добившись и лишь рассердив ее. Она заковыляла наружу, а мы уселись и принялись негромко переговариваться, делая вид, что не замечаем ее тяжелого дыхания. Услышав, что она направилась к лошадям, мы вышли следом, чтобы помочь ей: вынесли седла и сбрую. Прежде чем оседлать бедных животных, нам удалось немного их почистить: вид у них был плачевный. Оглянувшись на товарищей, я поняла, что и мы все выглядим не лучше.
Релла первой собрала свой мешок и, превозмогая боль, взгромоздилась в седло, а мы поспешили последовать ее примеру. Перекусить решили в дороге; завтрак состоял из зачерствелого сыра и остатков походных лепешек - замешенные на овсяной муке, они не плесневели, но, святая Владычица, до чего же были черствыми! Так, жуя, отправились мы к Кайбару, который, следуя соображениям Реллы, должны были увидеть уже сегодня. Мне то и дело приходилось ехать с закрытыми глазами: от яркого солнечного света совсем разболелась голова.
Мы почуяли воду куда раньше, чем увидели саму реку; а когда огибали очередную группу деревьев, сквозь голые их ветви до нас донеслось бойкое журчание и переплеск. И вскоре Кай простерла перед нами свои воды: несколькими милями западнее, на другом конце долины, виднелись высокие белокаменные стены Кайбара с его красными крышами. Едва перевалило за полдень, как мы подъехали к городским воротам. Джеми, Вариен и я готовы были остановиться в первой подвернувшейся гостинице, но Релла потащила нас дальше, в глубь города и поближе к реке - там был трактир под названием «Три Государя».

Предыдущая страница 9 Следующая страница


Малый драконий род 10

...Кайбар - большой город, расположенный на берегу великой реки Кай, в том самом месте, где в нее с севера впадает река поменьше - Арлен. Последняя служит границей между землями Илсы, моей родины, и Северного королевства, по просторам которого нас носило вот уже две луны. Если встать на кайбарской пристани лицом на запад, то ноги ваши будут попирать земли Северного королевства; впереди, по ту сторону Арлена, вы узрите южные пределы Илсы, а слева, на противоположном берегу Кай, будут простираться границы Южного королевства - одним словом, здесь сходятся земли сразу трех королевств - отсюда и идет название трактира. Правители меня не слишком заботили: хоть я и знала, что ежегодно к нам на ферму и в соседнюю деревеньку наведываются сборщики податей Тершета, короля илсанского, но они никогда не требовали от жителей слишком многого; а о трех других королях мы и вовсе ничего не слыхали. Долгие годы все четыре королевства жили в мире и согласии друг с другом - хотя местные бароны, будучи крупными землевладельцами, частенько затевали между собой перепалки, окрестные жители, в том числе и мы, редко обращали на них внимание.
...Когда мы наконец достигли трактира, Релла зашла внутрь и вскоре показалась вновь - с таким счастливым видом, который на протяжении последних недель был ей никак не свойственен.
- Нужно отвести лошадей в стойла, а хозяин пока приготовит в наших комнатах постели. Я позаботилась, чтобы в наше распоряжение предоставили судомойню, где мы сможем постирать свою одежду. Да к тому же нас всех ждет горячая ванна - только учтите, я первая!
Лошади наши выглядели совсем поникшими - их можно было понять. Вчетвером мы сумели довольно прилично их вычистить, дали им каши из овса и отрубей и вдоволь теплой воды для питья, накрыли им спины сухими одеялами и оставили отдыхать на свежей соломе. Мне удалось скрыть от прочих свое ужасное состояние, да и работа помогла - вроде как полегчало. Огонь, жеребец Джеми, с облегчением вздохнул, когда наконец улегся отдыхать, и мы рассмеялись, поскольку и сами чувствовали в точности то же.
Несмотря на то что все мы были страшно грязные, перво-наперво все же пообедали: время было за полдень, мы как перекусили утром, так больше в рот ничего и не брали. А тут такие яства! Или, может, нам лишь так казалось? Но вообразите: несколько недель питаться по утрам лишь жестким вяленым мясом, овсяными лепешками, черствым сыром и подсоленной овсянкой, и так изо дня в день, - а тут тебе и свежий ржаной хлеб, и мягкий белый сыр, и горячая похлебка с картошкой и полбой, и пирог с олениной, пропитанной крепленым красном вином! После подали даже печеные яблоки, посыпанные пряностями. Мы набросились на блюда с такой прожорливостью, что хозяин, должно быть, решил, что нам приходилось голодать неделями. Лично мне так и казалось: на сей раз я была настолько голодна, что не сумела даже оценить трапезу как подобает. Оставалось лишь надеяться, что съеденное не сразу полезет из меня обратно - может, хоть немного да задержится. Однако боль в голове приутихла.
Пока Релла принимала ванну, я выбрала из всей своей одежды наименее замызганную, в которую и облачилась; прочее же тряпье выстирала, после чего заплатила одной из кухарок, чтобы она развесила мое убранство возле очага на кухне и приглядывала за ним.
Трактиру, к счастью, можно было отдать должное: на первом этаже имелась комнатушка с небольшой печкой и высоким окном, через которое проникало достаточно света, - здесь располагалась настоящая баня. Когда Релла наконец вышла, а служанка принесла чистой воды, настала моя очередь. Прежде всего я наклонилась над лоханью и тщательно промыла волосы, после чего собрала их в пучок и погрузилась в воду полностью. Я чуть не всплакнула от умиления, когда жар начал растекаться по телу, согревая мои продрогшие косточки. Ну и что из того, что лохань коротка, голова все еще болит, а отеки так и не проходят? Обретя наконец долгожданное тепло и возможность чисто вымыться, я пребывала в прекрасном расположении духа и, откинувшись назад, насколько это было возможно, предавалась наслаждению. Только сейчас, расслабившись, я поняла, как же у меня затекли плечи!
Я уже начинала дремать, когда вдруг почувствовала первые приступы боли.
Поначалу мне показалось, что мышцы просто свело судорогой. Слабая резь внизу живота, не более. Мне показалось, что не стоит обращать на это внимания. Вновь я легла, но едва расслабилась, как опять последовала боль - на этот раз несколько сильнее и дольше; но постепенно она улеглась, и тогда я принялась оттирать с себя въевшуюся грязь. Довольно быстро помывшись, я вылезла из лохани, и, нагнувшись над маленькой печуркой, стала сушиться; высушив одну ногу, я выпрямилась, и тут вдруг почувствовала такую резь в животе, будто туда вонзился кинжал. От неожиданности я вскрикнула.
Потом я ощутила странную мокроту между ног и поняла, что это не вода: из меня сочилась кровь. Не сильно, правда, однако время месячного очищения уже прошло. Это меня здорово перепугало; к тому же мне пришлось поспешно выбежать из бани в садик, где меня стошнило. Вот тебе и славный обед! Кое-как удалось мне добраться до своей комнаты; найдя подходящую тряпицу, я соорудила себе прокладку, после чего позвала Реллу.
Релла
Хорошо, что Ланен позвала меня на помощь. Вариен мылся, и я была этому только рада. В таких делах мужья ничего не смыслят, будь они хоть трижды драконами.
Взглянув на нее, я позвала хозяина трактира, велев ему немедленно послать кого-нибудь за ближайшим целителем.
- Спасибо тебе, - проговорила она, когда я вернулась. - Я так и думала, что нужен будет целитель. Не знаю, Релла, что со мной происходит, но становится все хуже и хуже.
Потом она наконец рассказала обо всем, что ее беспокоило. Я не могла дождаться, когда явится целитель.
- Бестолковое дитя! Во имя здравомыслия, почему же ты раньше молчала? - спросила я, изо всех сил стараясь говорить спокойно рассудительно. - Когда ты последний раз прилично ела - без того, чтобы тебя вырвало?
Она не сразу смогла ответить. Думаю, тогда-то я и поняла, что с ней и в самом деле что-то не в порядке...
К вечеру наконец явился целитель. Вернее, целительница: женщина среднего возраста, с пронзительным взглядом, бойкая и несколько грубоватая в манерах. Особого впечатления она не производила, пока не взялась за дело.
Она воззвала к своей силе с легкостью, свидетельствовавшей о ее немалом опыте, и пристально всмотрелась в Ланен.
- Слезы святой Шиа! Девочка, давно ты в таком состоянии? - спросила она, протянув к Ланен руки, чтобы направить на нее свое воздействие.
И как мы сами не догадались?
- В каком? - спросила Ланен. - Кровь пошла недавно, меньше часа назад.
- Нет, я спрашиваю, давно ли ты так плохо себя чувствуешь из-за своей беременности?
- Что?!
- Милочка, должна тебя предупредить: она прервется; но то, что ты беременна, несомненно.
Ланен и до этого была бледной, а теперь и вовсе побелела.
- Шиа! Как понять - она прервется?
- Сожалею... Впервые?
- Что - впервые? - переспросила Ланен; голос ее звучал притуплено. Она была бледна как смерть.
- Девчонка не в себе, женщина, помоги же ей! - проворчала я сердито. Целительница кивнула и направила на Ланен поток более яркого, голубоватого света. Та немного расслабилась.
- Впервые беременна, милочка? Прости, мне не часто выпадает быть повитухой, и все же я достаточно повидала, чтобы сразу понять, намерено ли тело отторгнуть то, что в нем зарождается. Но поверь, это даже к лучшему. Если ребенок во чреве слишком слаб или неправильно сложен, тело твое узнаёт об этом первым. И всегда лучше всего просто помочь телу очиститься. Расслабься и не волнуйся: я сделаю так, что тебе будет хорошо.
Она обволокла Ланен лазоревым туманом и принялась выводить что-то руками.
- Что ты делаешь? - осведомилась я. Глаза Ланен были раскрыты, но взгляд казался рассеянным. Женщина вселяла какую-то неприязнь.
- Тело отторгает плод, но на этом сроке излечение не представляет трудности, - ответила она спокойным, ровным голосом. - Мне требуется лишь ускорить то, что готово произойти само собой... Хм...
Она глянула на свои руки, затем смежила веки - и сияние сделалось еще ярче. Вновь открыв глаза, она направила на Ланен тонкую, но мощную струю голубого света, и бедняжка сейчас же закричала.
Почти не раздумывая, я оттолкнула целительницу и, прижав ее к стене, схватила за горло. И не зря: поток ее силы прервался.
- Во имя Преисподних, что ты вытворяешь?! - завопила я.
- Должно было получиться, - произнесла женщина, отстраняя мою руку на диво спокойно, несмотря на мою ярость. - И уж никак не могло это причинить ей боль. Ничего не пойму.
- Так постарайся понять, разрази тебя гром! Что ты пыталась над ней учинить? - вопросила я настойчиво.
- Я же сказала: нужно помочь телу девочки избавиться от беременности, которая явно причиняет ей немало неудобств, - ответила она. - Я бы излечила ее и позаботилась бы, чтобы следующая беременность протекала более успешно. - Нахмурившись, она посмотрела на Ланен, которая от боли хваталась за живот. - Тело ее, похоже, само не знает, что делает, и это очень странно, - продолжала она. - Кажется, оно борется само с собой, пытаясь одновременно и сохранить плод, и выкинуть его.
Она вновь протянула к Ланен руки и направила в ее сторону голубоватое сияние, но на этот раз гораздо слабее. Боль исчезла с лица Ланен, но остался гнев.
- Больше я ничего не могу сделать, молодка, - сказала целительница. - Тебе надо как можно скорее найти какого-нибудь мага. Следует избавиться от этого ребенка, пока он не убил тебя.
Это было последней каплей. Невзирая на боль, Ланен в один миг вскочила на ноги и хлестнула что было силы женщину по лицу.
- Да как ты смеешь! - вскричала она; ее все больше охватывала ярость. - Только дотронься до меня еще раз - клянусь Владычицей, я тебя так оглоушу, что не скоро в себя придешь! Убирайся!
Женщина казалась бесстрастной, точно камень; но собственная безопасность, как видно, все-таки оказалась ей дороже. Она покинула комнату, но, уходя, проронила:
- Думай обо мне что хочешь, да только ведь я права. Ребенок этот питается твоими соками, и избавить тебя от него может лишь маг. Если же ты решишь его сохранить, то непременно погибнешь...
Ланен нацелилась было, чтобы дать ей пинка, но женщину уже как ветром сдуло.
- Девонька, не стоит спускать ее с лестницы, подумай только, сколько возни будет потом: придется отмывать ступени от крови! - сказала я, пытаясь утихомирить Ланен: она едва не бесновалась.
- Ступени? Скорее мне пришлось бы отмывать кинжал! Релла, до чего же она отвратительна! Клянусь Богиней: какая-то гадкая, бесчувственная кобыла! Как такие вообще могут... ну, то есть... а, пойди все прахом! - Ланен сразу выпустила весь пар. - О Владычица, помоги мне, - проговорила она слабо. - Проклятье, Релла! Она, конечно, стерва порядочная, но почем знать, может, есть в ее словах правда?
Я усадила Ланен, взяв ее за плечи.
- Девонька моя, думаю, насчет твоей беременности она права, разве нет?
Она глянула не меня опустошенно, и вдруг ее затрясло: было не понять, плачет она или смеется.
- Раз уж и ты так считаешь, то, наверное, так оно и есть. Но до чего же мне дурно!
- Что ж, может, она и тут была права. Обрати-ка внимание кое на что. Во-первых, она не смогла избавить тебя от беременности - как знать, может это значит, что ребенок твой сильный и цепкий до жизни. - При этих словах Ланен кивнула, и взгляд ее чуточку просветлел. - А во-вторых, бьюсь об заклад: в этом городе можно найти какого-нибудь сведущего мага, который окажется способным на большее, чем эта дура, - фыркнула я. - Я уже видывала таких раньше: едва освоят начатки, а уже мнят из себя невесть что. И если уж отказываются излечить какую-то бородавку, на что тогда они вообще годны? Ни за что не поверю в мастерство таких искусников!
- Так ты думаешь, она заблуждалась, когда говорила, что я могу умереть? - спросила Ланен озабоченно. Я знала, что не смогла бы солгать ей: она вмиг это почует. К счастью, этого и не требовалось.
Я посмотрела ей в глаза.
- Все мы когда-нибудь умрем, девонька; но готова поставить свое семилетнее жалованье на то, что тебе уготовано умереть как угодно, но только не при родах. Ежели ничего другого не останется - что ж, в Верфарене полно магов, а как раз туда-то мы и направляемся. Мы тебя живо туда доставим, ты не бойся. - Я наклонилась и поцеловала ее в щеку. Святая Шиа, эта девчонка умела тронуть мне сердце! - А теперь оденься-ка и пошли вниз, ужинать - полагаю, ты голодна.
- Я мигом спущусь, - ответила она негромко.
Я кивнула и оставила Ланен наедине с ее мыслями.
Шикрар
Я решил облететь огненные пустоши в последний раз - до начала Совета оставалось семь дней - и ждал наступления темноты, чтобы узреть беспокойство земных недр во всей полноте.
Лететь оставалось еще много лиг, когда я увидел впереди зарево. Оно подсвечивало снизу нависшую тучу, придавая ей багряный оттенок, отчего вся северная часть острова казалась разверзшейся Преисподней, точно легионы демонов проломили в земле брешь и вырвались наружу. Я и раньше видывал такое, но никогда - со столь дальнего расстояния. Сердце мое оледенело, дыхание прерывалось: я приближался, и зарево впереди становилось все ярче, переполняя весь мой взор пламенем. Подобного я еще не встречал. Три горы никак не могут исторгнуть наружу столько пламени, если только...
Я миновал высокий гребень Старика, что заслонял от меня самое худшее, - и грозное зрелище открылось мне во всем своем ужасающем кошмаре. Крылья мои чуть было не лишились опоры, когда внезапным потоком жаркого воздуха меня подбросило вверх, словно перышко на ветру. Я едва успел обрести равновесие. Соблюдая осторожность, я отлетел подальше от утесов и принялся подниматься ввысь кругами: здесь, на холоде, это было нелегко. Я держался в стороне от опасного места, но воздух и здесь был неровным, а воздушный поток, который меня поддерживал, был пропитан зловонием желтушно-палевой горной породы, выпучивавшейся местами наружу - там, где плавился камень.
Оказавшись над огненными пустошами - гораздо выше, чем я обычно летал ночною порой, - я воспользовался мощными восходящими потоками воздуха и взмыл еще выше, чтобы узреть, насколько широко распространился огонь.
Впереди меня на многие мили полыхали горы - и слева, и справа, - все они вторили всеобщему огненному хаосу. Почти каждая вершина всей огромной горной цепи извергала в воздух пламя и каменья или, что еще хуже, копила силы в окружении озер из расплавленной породы.
Но хуже и страшнее всего было то, насколько изменилась вся местность вблизи Старика и возле соседних вершин южных утесов. Прежде, каждый раз бывая здесь, я привык видеть круглое жерло высокой горы, что стояла на страже, возвышаясь над Стариком и простираясь к северу от могучих утесов. В свое время, задолго до того, как сюда прибыли кантри, горя эта истекала пламенем, а когда остыла, то на вершине ее образовалась глубокая круглая впадина.
Теперь же, поискав взглядом гору, я увидел, что жерло ее более не пустует: оно заполнено до краев горячим месивом, а огненно-черная и изжелта-рдяная поверхность кипит, точно вода, тут и там выбрасывая в воздух языки пламени - так и чудилось, будто там ворочается что-то живое, грозное. Полыхающая каменная жижа то и дело переплескивалась через край жерла и устремлялась вниз по северному склону горы; а на южном ее склоне... Я так и ахнул. Оборони нас Ветры! Старика отделяла от огня лишь узенькая темная полоска. Не верилось, что неширокий каменный гребень способен надолго удержать громадную лавину огня и расплавленной породы.
А на севере огненных пустошей вершины затаили молчаливую угрозу: их точно пучило изнутри; и куда бы я ни летел, всюду стоял пронзительный звук, режущий слух и спутывающий мысли, словно крик боли, испускаемый скалами или огнем - или самой землей.
Меня нелегко удивить: я прожил долгую жизнь, а опыт многочисленных лет, наслаиваясь пластами, сглаживает любое новое впечатление - и все же опустошение, расстилавшееся передо мною, потрясло меня до мозга костей, и не было ему видно ни конца ни края. Напротив, сейчас все выглядело невообразимо хуже, чем было каких-нибудь несколько дней назад. Жар стоял немыслимый, а запах горящего камня драл мне ноздри и чем дальше, тем больше крепчал, пока я старался лететь более или менее ровно среди неистовых воздушных потоков. По крайней мере, они помогали мне держаться подальше от рассвирепевшей земли. Кроме того, вокруг клубами поднимался пар, временами застилавший мне обзор, а багряный свет отнюдь не способствовал улучшению видимости, скорее даже наоборот.
Насколько я сумел разобрать сквозь дым и смрад, довольствуясь лишь отсветами огненного зарева, Тераш Вор, вокруг которого расползалось кольцо огня, теперь казался гораздо больше, нежели был прежде, а у его отрогов сгустился мрак. Пламени не было видно ни на вершине, ни по бокам; однако южный отрог угрожающе выпирал чудовищным бугром.
Я понял, что к ужасающему, невыносимо визгливому звуку теперь подметался низкий рокот где-то в глубинах земли, и я в ужасе метнулся в сторону, сделав крутой вираж, едва до меня дошло, что рокот этот слышится прямо подо мной. Не успел я отлететь, как снизу, где только что виднелся темный нарост на склоне горы, исторгнулся сноп огня, и мне вновь пришлось резко отклониться, уворачиваясь от пылающих камней, забивших из разверзшегося пролома, словно кровь из смертельной раны. Как ни высоко я летел, а все же опалил себе кончики крыльев и хвост, пусть и не слишком сильно. Огненный выплеск взметнулся ввысь на добрую четверть самой горы, что его породила...
И тут я сдался: я был обожжен, измотан, а сердце мое утомилось не меньше, чем крылья. Я повернул к югу, к чертогам своих сородичей. Лететь оставалось никак не меньше часа, а плечо мое, лишь недавно излеченное, так и ныло.
Я должен был рассказать сородичам о том, что видел. Я не мог ждать еще целую седмицу.
Это было предвестием гибели нашего обиталища.
Устало, со сдавленным горем сердцем, обратился я мысленно к кантриам:
«Народ мой, соплеменники, внемлите мне. К вам взывает Хадрэйшикрар. У нас нет более времени. Явитесь на встречу со мной: я буду на Летнем лугу».
Разноголосый говор был мне ответом; многие из сородичей выражали свое недовольство: до этого я уже объявил всем, что Совет состоится через две недели. Но я не стал выслушивать их возражений.
«Споров быть не должно, - сказал я холодно. - Узрите то, что видел я».
Я сосредоточился, чтобы воссоздать в разуме весь этот ужас, над которым я только что парил, и послал всем своим соплеменникам картину всеобщего разрушения и гибели.
Ответом была мертвая тишина. И неудивительно. Родичи мои мудры и всегда способны распознать угрозу гибели.
«О мой народ! Мы должны оставить это место. Надеюсь, что у нас есть еще в запасе ночь, чтобы собраться, но нам нужно быть готовыми в случае необходимости покинуть остров в любое время. Если у вас есть что-либо ценное, с чем вы не в силах расстаться, берите это с собою, но помните, что перелет займет несколько дней, а возможности остановиться почти не будет - придется отдыхать в воздухе, вверив себя Ветрам. Если вам известно, что кто-либо из наших сородичей охвачен вех-сном, воззовите к ним и молитесь, чтобы они вас услышали. А если кто-то не в состоянии подняться в воздух, оповестите меня об этом, и мы, быть может, найдем способ понести их на своих крыльях. Коли мы надеемся выжить, нам следует покинуть остров в самое ближайшее время. Кейдра?»
«Я здесь, отец», - донесся до меня его голос, сильный и уверенный, на него я возлагал сейчас все свои надежды.
«Явись ко мне в чертог душ, сын мой, если только Миражэй и Щерроку сейчас ничего не угрожает. Мне потребуется твоя помощь, чтобы подготовить Предков и самоцветы Потерянных к путешествию».
Больше я никого не слушал, даже если кто-то и пытался ко мне воззвать. Я был неимоверно утомлен.
Юдоль Изгнания служила нам прибежищем на протяжении более пяти тысячелетий - это был единственный наш дом, по-настоящему родной для нас мир.
Я все еще летел, когда мне показалось, будто я слышу свой собственный голос, нараспев произносящий обращение к далеким потомкам:
Первый - Ветер Перемен,
Второй - Перерождения,
Третий - Неведомого,
Последний - само Слово.
Это первейшее стихотворное наставление, заключающее в себе основу нашего понимания мира: на протяжении жизни нами руководят четыре Ветра. Но та, от которой я впервые услышал это наставление, когда был совсем еще детенышем, никогда не говорила мне, что Ветер Перемен, веющий сквозь пламя, может быть настолько леденящим.
Берис
И вот пришло время заняться Велкасом. Я предупредил прочих магистров об опасности. Наконец-то подвернулся случай убрать его с дороги, а заодно и эту гадкую девчонку. А потом и Эрфик с Кайлином - одним махом! Ах, все-таки жизнь прелестна.
Велкас вот уже два года числился здесь учеником. При поступлении показатели его были самыми высокими, точно такими же как и у меня когда-то, много лет назад, - похоже, он обладал той самой силой, что проявляет себя раз в поколение, но я готов был побиться об заклад, что он с самого начала использовал не все свои возможности. В то время я считал его одаренным лоботрясом, которому попросту лень утруждать себя, и поэтому был убежден, что ничего сколько-нибудь путного из него не выйдет, ибо видывал уже на своем веку подобных - правда, в силе они ему значительно уступали. И все же его необыкновенные способности обязывали меня держать с ним ухо востро. Я позаботился, чтобы о моих наблюдениях, которые я время от времени за ним устраивал, не узнали случайно другие магистры, и из кожи вон лез, чтобы завести с ним дружбу. Но моя дружба его не интересовала. В нем было сокрыто могущество, и это делало его моим врагом.
Вскоре после его поступления заявилась и эта девчонка, Арал. Ее показатели тоже оказались весьма высокими - пониже, правда, чем у Велкаса, зато из нее и в самом деле могло что-нибудь получиться, это я понял сразу. Но она не представляет угрозы, а может оказаться даже полезна, ибо она - его слабое место. Оба обладают немалым могуществом, но это им на руку не больше, чем мне: они молоды и неопытны, так что можно будет совладать с ними без особых усилий.
Я хорошо подгадал. Когда сегодня утром магистр Рикард, осторожно отомкнув дверь, сейчас же распахнул ее настежь, мы застали их за недвусмысленным занятием. Велкаса окружало сверкающее сияние - он, несомненно, использовал целительскую силу, с помощью которой приподнял Арал в воздух: она с беспечным видом парила в трех локтях над полом.
- Велкас! - вскричал Рикард, придя в ужас.
Каждый из членов Совета, собранного именно по этому случаю, увидел, как высокий юноша обернулся, приветственно кивнул и опустил девушку на пол. Едва ноги ее обрели опору, она хотела было сорваться с места, но Велкас вскинул руку, и девчонка застыла как вкопанная, обуреваемая справедливым негодованием. Я с трудом подавил смех.
Велкас спокойно поклонился Совету: казалось даже, его что-то слегка забавило. Арал стояла без движения, и щеки ее полыхали дерзким румянцем.
- Что ж, господа, вы обнаружили нас, - проговорил Велкас с улыбкой. - Полагаю, вы позволите нам оправдаться.
- Велкас, как ты мог! - возопил Рикард. - Когда магистр Берис поведал мне обо всем, я ушам своим не поверил. Как можешь ты попирать то, чему мы все тебя наставляли!
Велкас и бровью не повел.
- Я и не думал ничего попирать, магистр Рикард. Мысли наши беспрестанно обращены ко Владычице. Все в порядке. Да и с Арал, видите ведь, все хорошо.
- Мы не делали ничего худого, - подтвердила Арал. Теперь она истово, всем своим существом, встала на защиту товарища. Он ведь был и ее слабым местом. Прежде я не был до конца уверен в этом. - Чего вы не одобряете?
Я повернулся к магистрисе Эрфик.
- Как я понял, ты не остерегала этих двоих от использования Силы не по назначению, но лишь сугубо в целях исцеления?
Эрфик была озабочена менее всех прочих - за исключением разве что самого Велкаса - и беззаботно заявила:
- Берис, помилуй! Тебе и самому прекрасно известно: если хочешь, чтобы все ученики поступили по-твоему, нужно лишь сказать им разок: «И думать об этом не смейте, это опасно и повлечет непредсказуемые последствия!» И мы даже намека им не даем на этот счет, по крайней мере, до третьего года обучения - раньше этого времени никому из них, пусть даже одному из сотни, не придет в голову, что Силе можно найти какое-либо иное применение. Да и позже из десяти учеников лишь один нет-нет да и рискнет попробовать. - Она глянула на парочку, стоявшую перед нами, и криво усмехнулась. - В данном случае - двое из десяти. Но должна сказать, что настолько впечатляющих результатов мне до сих пор видеть не приходилось.
Она еще имела наглость выражать свое восхищение!
- Выходит, запрещено использовать Силу как-то иначе, помимо лечения? - спросил Велкас, нимало не смутившись.
- Разумеется, - сурово вставил Рикард. - И, невзирая на потакание магистрисы Эрфик, тебе следует знать, что это является самым серьезным нарушением.
- Приму к сведению. Тем не менее, если учесть, что мы оба не подозревали о существовании подобного запрета, вы вряд ли можете осуждать нас: мы лишь пытались постичь пределы своих способностей.
- Напротив, сударь Велкас, - возразил я, - именно осуждения вы и заслуживаете. За ваши действия предусмотрено жестокое наказание.
- Наказание за незнание? Тогда нужно наказать весь мир! - вмешалась Арал, и голос ее был резок. - Да мы на каждом шагу действовали только во имя Владычицы!
- Отчего же это? - спросил я, и когда Велкас попытался было ответить, я заставил его умолкнуть. - Нет, пусть говорит госпожа Арал. - Я повернулся к ней. - Отчего вы решили проявить такое усердие в своих молитвах, сударыня? Ведь вполне хватило бы и простого обращения к Богине в самом начале.
Она заговорила с вызовом, не раздумывая:
- Возможно, конечно. Да только я - подручная Владычицы. Мы заботились о том, чтобы исключить влияние ракшасов, магистр.
- Почему же вы решили, что они способны как-то повлиять? Велкас рассмеялся.
- Магистр, я знаю, ты предпочитаешь, чтобы все твои ученики оставались в неведении, но за полтора года совместной работы мы поняли, что любое использование Силы не по назначению сразу же привлекает этих демоновых отродий - они сбегаются словно кошки на запах рыбы. Не знаю наверняка, но могу предположить, что Сила для них точно еда и питье - или как солнечный свет: чем чаще прибегаешь к ней, тем ближе они могут подобраться, если вовремя не принять мер.
Взгляд его задержался на мне дольше, чем требовалось.
- Сейчас, магистры, вы можете оставить нас, - сказал я. - Я сам разберусь с этим.
Эрфик не хотелось уходить, и она взбеленилась.
- Этот вопрос касается не только тебя, Берис, - заявила она. - Здесь должны решать все. Ты не знаешь этих двоих, а я знаю. Разумеется, следует привлечь их к порядку, но не думай, что кто-то из них запятнал себя связью с ракшасами.
Как ни сдерживал я гнев, но все же не удержался и ответил ей довольно резко:
- Эрфик, ты не знаешь, что может произойти с самой отважной душой, вздумай ее обладатель обратить Силу вспять! А я знаю. Я только этим и занимаюсь: провожу в исследованиях целые ночи. Слишком уж ты беспечна. Сегодня после обеда они предстанут перед Собранием, но прежде я хочу еще сказать им пару слов.
Я все же опасался, что Эрфик откажется удалиться (ей вообще свойственно упрямство), но она окинула напоследок долгим взглядом обоих нарушителей порядка, после чего кивнула и вышла. Дурья голова. Рикард, похоже, был куда больше огорчен, чем разгневан: эти двое в некотором смысле были его учениками. Он удалился вместе с остальными, печально бубня себе под нос. Я быстро запер за ними дверь.
- По свидетельству магистра Рикарда, вы производите опыты над Силой, - выговорил я холодно. - С ее помощью вы прибегали к бессловесной речи, перемещали предметы и пытались прочесть будущее. Будете отрицать это?
- Нет, - Велкас держался твердо, точно стальной клинок; но любая сталь поддается ковке.
- Во имя Шиа, мы и не думали таиться, - Арал надеялась защититься справедливостью.
Какая глупость.
- Известно ли вам, какое наказание предусмотрено за злоупотребление Силой?
- Мы не злоупотребляли ею. Просто применили ее несколько иначе, - ответил Велкас. Он, как всегда, владел собой: невозмутимый, глаза полуприкрыты, голос ровный, спокойный. - Во всем мы действовали именем Владычицы, взывая к ней ежеминутно. Ни я, ни Арал не подверглись влиянию ракшасов.
- Разумеется, нет, - ответил я сурово. Похоже, что он что-то учуял. - К сожалению, сейчас я провожу исследования кое-какой разновидности демонов, и ко мне самому пристал их запах, а иначе бы я не замедлил проверить, насколько правдивы твои слова. Впрочем, дело не в этом.
- Тогда в чем же? - полюбопытствовала Арал. - Мы ничего худого не совершали, магистр.
Велкас молча смотрел на меня, и во взгляде его читался вызов, но я не придал этому значения. Вместо этого я гневно возвысил голос:
- Как раз наоборот. По законам Верфарена, девушка, ты навлекла на себя самое страшное из возможных наказаний.
- Занятия наши были безобидными. Какую такую угрозу могли они представлять для магистров? - спросил Велкас. Своею позой и своим взглядом он меня существенно раздражал, а его неторопливые речи готовы были вовсе вывести меня из себя. Я уже пресытился этой игрой.
- Вот эту самую угрозу, - ответил я. В один миг призвав свою Силу, я выпустил мощный силовой заряд, направив его на Арал. Она спохватилась мгновенно, сумев даже частично отразить удар, - должен признать, я был удивлен, - но своего я все же добился. Она повалилась на пол.
Я повернулся к Велкасу - он без какого бы то ни было заметного движения уже оказался между мною и своей подружкой, а вокруг него полыхало голубоватое свечение.
- Можешь спрятать свое мерцание, юный Велкас. Я уже закончил представление, - проговорил я, не скрывая своего презрения. - Это я так, пальцем пошевелил, явив вам лишь частицу своего могущества. Доведись мне всерьез применить свою Силу, от вас бы враз мокрого места не осталось. Вот что происходит, когда недобросовестно используешь дар Владычицы - несешь боль или смерть вместо исцеления, извлекая из этого лишь собственную выгоду, вместо того чтобы действовать во благо другим. Случись это каких-нибудь сто лет назад, вас бы обоих подвергли испытанию и казнили за все ваши преступления. Отклонение от пути целительства неотвратимо ведет к использованию Силы в корыстных целях, что почти всегда заканчивается торжеством демонов.
- Тогда как же нам расценивать твои корыстные цели, магистр? - проворковал Велкас. Голос его оставался мягким, но теперь в нем угадывалась угроза. Арал сумела вновь встать на ноги и отодвинулась от него, явив моему взору собственный силовой ореол и приняв оборонительную стойку. Сияние вокруг Велкаса было ярким и чистым, и я мимоходом отметил, насколько все-таки он силен. Я решил испытать его силу и выяснить его намерения. Если я выстою, а он нет, это вполне сойдет за несчастный случай.
- Значит, последняя попытка скрыть вину? - произнес я со вздохом. - Перекладываешь теперь все на другого? В чем же ты сейчас меня обвиняешь, ученик? - поинтересовался я и, не ослабляя действия своей собственной силы, заложил руки за спину. Таким образом я смог начертать пальцами определенные знаки, приводящие в действие призывное заклятие, которое я приготовил как раз для подобного случая. - Ты что же, утверждаешь, будто я... Пресветлая Шиа, осторожно!..
В воздухе возникли двое рикти - и устремились один на Велкаса, другой на меня. Я возопил, изображая удивление, - как мне показалось, вполне убедительно, ведь они могли наброситься на любого из нас, - и принялся образцово разыгрывать схватку с напавшей на меня тварью. Впрочем, демону заранее было воспрещено причинить мне какой-либо вред, а вот второму, налетевшему на Велкаса, в этом отношении ничего не мешало.
Однако когти рикти были уже в нескольких дюймах от его глаз, когда обе твари вдруг замерли на месте. И причина меня немало удивила. Дело было в девчонке. Она нараспев бормотала нечто вроде молитвы и приближалась к демонам, крепко сжимая в руке нечто висевшее на длинной цепочке у нее на шее. Рикти силились освободиться, но силовые оковы были крепки, а воля ее неодолима. Сейчас она сияла ярче Велкаса - и, не выпуская своего таинственного амулета, второй рукою поочередно коснулась демонов. Один за другим они коротко взвизгнули и исчезли, оставляя после себя лишь привычное зловоние. Управившись с ними, она оборвала свои молитвы, столь удивительным образом пособившие ей, а сияние вокруг нее уменьшилось и потускнело, став таким же, как прежде.
- Как ты смеешь! - выкрикнул я в гневе. Теперь мне уже не приходилось притворяться: я-то надеялся, что рикти их, по крайней мере, покалечат. - И ты еще утверждаешь, что ни разу не сталкивалась с демонами? Кто этому поверит, увидев подобное!
- А мы и не говорили, что нам не доводилось с ними сталкиваться, магистр, - сказал Велкас, и голос его был спокоен и холоден, точно лютая зима. - Я, кажется, уже сказал: мы знали, что их привлекает любое использование Силы, поэтому были готовы к подобному, нам уже приходилось несколько раз обороняться от них.
- Тогда как же вы объясните очередное их появление? - прокричал я.
- Мы их не вызывали, - ответил он, неотрывно глядя на меня. Тут я понял, что он куда хитрее, чем я думал. Ему не только было известно, кто вызвал рикти, он к тому же старался держаться в тени и позволил своей пособнице с помощью какого-то талисмана проделать все самой, чтобы я не узнал, какова истинная его сила.
Таким образом, он сам подписал себе приговор. Я его изведу! Впрочем, нет - быть может, его жизнь мне еще понадобится. На некоторый срок.
- Вы уберете здесь все следы своей деятельности, а перед обедом явитесь в Большой зал, - проговорил я бесстрастно. - И не вздумайте ослушаться или сбежать, иначе мы вынуждены будем доставить вас назад силой, заковав в кандалы.
- Мы придем, - невозмутимо ответил Велкас, направляясь к двери, чтобы выпроводить меня. Но по выражению его глаз мне стало понятно, что он непременно явится даже в Преисподнюю, лишь бы наплевать мне в лицо. Отлично. Он разгневан - это мне и нужно.
Мне было даже немного жаль: я бы предпочел иметь могущество Велкаса на своей стороне, однако было очевидно, что ни он, ни девчонка нипочем не согласятся на это. Возможно, оба они и впрямь решат предстать перед Собранием и встретят уготованную им участь, однако это было маловероятно. Я велю Эрфик и Кайлину стеречь их комнату. Нужно будет приготовить лошадей, чтобы стояли оседланными во дворе, а также необходимые предметы из библиотеки и кольцо Эрфик, которое случайно подвернулось мне несколько месяцев назад.
Если они умны, то сбегут. Если возьмут лошадей - тогда в случае чего можно будет обвинить их в краже. Впрочем, для Велкаса я приготовил особую участь, да и для Эрфик тоже. Обоих одним махом... Это нехитрое дельце - лишь начало, и позже о нем будут вспоминать как о первом шаге моего правления. Первое проявление воли государя Малиора - ибо я намерен править под именем, которое избрал для себя как повелитель демонов.
Эрфик и Кайлина ждет смерть вскоре после того, как я отправлю их стеречь комнату; поначалу их отсутствие не должно ни у кого вызвать подозрений, но я не знаю, сколько потребуется пленникам времени, чтобы решиться на побег. Как бы там ни было, когда их трупы обнаружат рядом с пустой комнатой, Велкасу и Арал несдобровать... Нет, все-таки жизнь прелестна.
А пока же я сообщил всем магам Верфарена, чтобы были готовы в случае чего воздвигнуть преграду огромной силе, если вдруг Велкас окажется не слишком умен и вздумает выступить против Собрания. Правда, этого я от него не ждал, но подготовиться не мешало. Если эта безмозглая парочка покорится, сударя Велкаса ждет прелестная участь. Я смогу извлечь гораздо больше выгоды из его смерти, нежели из жизни. Когда преграда будет возведена, их ждет изгнание, им придется скитаться по свету, и тогда... Майкель ведь исчез не случайно. Я сам ждал от него этого. Ишь ты, вздумал мериться со мною силами! Дерзость ему не помогла: за те несколько недель, пока мы с ним «работали вместе», я тщательно подготовил его для своих целей. Я наложил на него особое заклятие, пробуждающее в разуме неодолимую тягу к поискам, - так что, если я пожелаю отыскать кого-нибудь, мне стоит лишь вселить в него рикти, который, проникнув в его разум, приведет чары в действие. И тогда Майкель выследит и отыщет любую жертву, которую я поручу ему найти, и если понадобится, будет следовать за ней по пятам неделями - правда, в мои намерения не входило ждать столь долгое время.
Когда мне будет нужна жертва - Велкас, если он окажется глупцом, а если нет, то кто-нибудь еще, - мне лишь потребуется вызвать демона, которого я поселил в Майкеле. Он-то и поможет мне всего лишь за час установить второй конец демоновой верви, начало которой здесь, в моих покоях. Обычно подобная задача требует долгих и кропотливых приготовлений.
Я делаю поразительные успехи.
Когда демонова вервь будет установлена, я смогу переместиться в любое место, где бы ни оказался Майкель, - чтобы схватить добычу и вернуться назад в мгновение ока. Бедняга Майкель, само собой, не выдержит такого испытания. Не нужно было бросать мне вызов. И если Велкас окажется круглым дураком, он станет целью - добычей, на которую будет охотиться мой раб Майкель. Если сила его будет заперта преградой, из него выйдет отличная жертва.
Все уже продумано. Если они сбегут, не воспользовавшись лошадьми, я пошлю им вслед столько рикти, сколько будет нужно, лишь бы не дать им остаться в живых. Если же они покорятся, я сохраню Велкасу жизнь - ненадолго, - но он будет презрен, обесчещен и лишен своего могущества. Дам ему с денек помучиться, чтобы познал у меня отчаяние, а уж потом скормлю его демонам. Слишком много чести - послужить средством для возрождения Владыки демонов, но уж лучше он, чем я.
Владыка демонов, Лишенный Имени! Он как нельзя лучше отвечал моим требованиям, будучи самым могучим из всех! Природное дарование не устраивало его, ибо был он самым обыкновенным целителем первого уровня, и дальше ему уже ничего не светило. Всю свою жизнь он изучал искусство целительства. Когда магистры того времени подвергли его испытанию и обнаружили, что он мало на что годен, он решил все изменить. Ему было ведомо «Сказание о Первоначалах», в котором говорится, что у гедри есть право выбора, однако, по слухам, он был первым за долгие века, кто осмелился призвать в помощь ракшасов.
Его величие было порождено тем, что, призывая их, он знал: терять ему нечего. Он долго обдумывал свою сделку с демонами и подробно изложил им, чего желал взамен: обладать могуществом, какое не снилось ни одному смертному, суметь уничтожить кантри и при этом остаться в живых, даже если перед смертью они сами попытаются его убить. Когда ракшасы в уплату потребовали его истинное имя, он не раздумывая согласился. Имя его было стерто из истории и из памяти тех, кто его знал, - об этом известно всем. Однако большинству из ныне живущих не ведомо, что одновременно с этим было сотворено и заклятие Изъятого Сердца. И он словно уподобился великим колдунам из легенд: сердце его было изъято из живого тела и сокрыто в надежном, удаленном месте. Это стоило ему немалого. По существу с того мгновения он сам стал подобен демону, получив все, что ему требовалось, в том числе и небывалое могущество, не снившееся ни одному человеку.
Когда на него напали кантри, ему удалось умертвить добрую половину этих гигантских тварей, прежде чем они до него добрались. Смерть его была страшной, но, погибая, он хохотал над своими убийцами, ибо знал, что будет продолжать жить в облике ракшаса, и был совершенно уверен, что сможет вернуться в этот солнечный мир, если объявится новый заклинатель демонов, обладающий немалой силой и твердыми стремлениями, который и решится вызвать его.
Я и есть этот человек.
Нужно было сейчас же разыскать Эрфик и Кайлина, но сначала следовало подправить грим, что скрывал мою молодость. Теперь уже в последний раз. Порой я не в силах устоять на месте от ощущения переполняющего меня могущества, когда в очередной раз покидаю свои тайные покои, объятый восхитительным трепетом.
Я костьми чувствую, что весь мир поднимается на ноги, готовый принять участие в битве. Так что я не намерен действовать в одиночку.
И все-таки одно по-прежнему остается для меня непостижимым. Попросту невозможно, чтобы двое кантри - пусть это даже только их тени - пребывали в Колмаре столь долгое время, никем не замеченные. Быть может, запах обычных драконов, что во множестве водятся в горах, напоминает, по мнению рикти, запах одного из кантри? Но тогда что это за Акор, скрывающийся где-то в Илсе? Воспользовавшись демоном-посредником (что обошлось мне недешево), я связался с верной мне целительницей из представительства Мариковой гильдии в Илларе, столице Илсанского королевства. Она весьма искушена в темном чародействе, и могущество ее распространяется на многие мили вокруг; но и она не сумела отыскать никаких следов кантри, даже слуха такого не было, что где-то там объявился дракон. Нет, тут что-то не так, я наверняка упустил нечто важное.
Меня так и подмывает поторопиться. Однако все уже тщательно расписано наперед, и моя коронация должна состояться в день середины лета. К тому времени необходимо отыскать дочь Марика, и чем раньше, тем лучше. Меня беспокоит подслушанный Мариком таинственный разговор. «Кантри в Колмаре» - вот что настораживает. Неужели речь шла обо всех?
Даже обладая своей могучей силой, я не горю желанием биться со всеми сразу.
Хотя я, пожалуй, мог бы с ними справиться: уж на этот раз Владыка демонов, возвращенный к жизни, не даст им спуску и истребит всех, кто еще остался. И тогда, полагаю, последние препятствия будут преодолены в два счета. Ибо теперь я знаю - да-да, знаю, как вызвать его, откуда взять тело, в которое будет облачен его дух. А когда тело это будет в моем распоряжении, с помощью своей власти над Мариком я принесу необходимую жертву.
Немалую часть своей жизни я посвятил поискам: читал все подряд, осмеливался задавать вполне определенные вопросы, касающиеся демонов и всего, что с ними связано, - и вот теперь ответ найден. Он был неглуп, этот Владыка демонов, хотя и не подозревал, что в мире может объявиться некто вроде меня. По меркам своего времени он обладал величайшим могуществам, и все благодаря ракшасам; но я-то даже без их помощи в сотню раз сильнее его.
Откуда ему было знать, что с течением времени каста целителей обретет гораздо большее могущество, чем ранее, а использование Силы распространится далеко за пределы дозволенных прежде границ. В его время самые искусные могли лишь устранить перелом, ускорить выздоровление - ныне же это обычное дело для любого целителя, начиная с третьего разряда. Сегодня мы способны исцелять не только тело, но и рассудок, а это сложное и тонкое мастерство, о котором в былые времена даже не мечтали.
Я знаю, где он находится и как вернуть его в этот мир; у меня даже есть кое-что, благодаря чему его уже сейчас можно вызвать с легкостью. Последнее, что мне нужно, я получу грядущей ночью: мне станет ведомо, как можно будет от него избавиться после того, как я его использую. Ибо нет большего глупца, чем тот, кто вызывает демона, будучи не в силах изгнать его.
Да, он был умен и дерзок, этот Владыка демонов, но я умнее его, ибо способен призвать его сюда и заставить выполнять свою волю; нынешней ночью узнаю, как умертвить или изгнать его, когда он будет мне уже не нужен. Вот она, истинная власть.
Через пару дней я буду готов к тому, чтобы завершить вызов, что был начат мною еще в день зимнего солнцеворота, самый короткий день зимы. Сейчас где-то - не знаю где именно, да это и не важно - сотрясается земля, а в небо устремляются струи огня: это демоническое существо набирает силу. Не хотелось бы мне оказаться там, когда он возродится.
Однако довольно праздных раздумий. Еще предстоит последний разговор с Эрфик.
Уилл
Молва по школе разлетается быстрее ветра. В начале дня я встретил в коридоре четырех магистров; среди них была Эрфик, бормотавшая что-то про Бериса, а потом я услышал имя Велкаса...
Я направлялся к покоям Вела, как вдруг оттуда кто-то вышел, после чего до меня донесся голос, и я, вздрогнув, нырнул за ближайший угол. И сейчас же заслышал шаги - спасибо Шиа, они удалялись в другом направлении и вскоре стихли. Я подошел к двери и не успел постучать, как меня втащили внутрь.
- Вот ублюдок поганый! - выругался Велкас, имея в виду явно не меня. Таким я его еще не видел. - Вздумал угрожать нам расправой из-за обычных опытов! Каждый раз, как вижу его, от него все сильней разит ракшасами. - Вел перевел взгляд на Арал. Глядел он прямо, и это само по себе уже привлекло мое внимание: он редко на кого так смотрел. - Ты не ранена? - спросил он.
- Нет, мне по большому счету удалось отразить его удар, - ответила она, потирая руку, но не поднимая на него глаз. Правильно сделала, что не посмотрела ему в лицо: вопреки обыкновению во взгляде его явственно читались забота и беспокойство, а ей это вряд ли пошло бы на пользу. - Но готова поклясться: он всерьез намеревался покалечить меня. Не будь я настороже, меня бы отшвырнуло на другой конец комнаты, это уж как пить дать. Да обречет его Владычица на погибель и тьму...
- А ну прекрати сейчас же, - оборвал я ее негромко. - Ни к чему эти проклятия.
- Уилл, тебя при этом не было. Разрази его лихоманка, да будь у меня хоть кинжал, он бы узнал тогда, что почем!
Я положил руку ей на плечо, лишь на мгновение. Дольше держать не осмелился.
- Не сомневаюсь, девочка. Только боюсь, что тогда вышло бы еще хуже. Кинжалом его не достанешь.
- Уилл, он не в своем уме! - вскричала она, в гневе отвернувшись. - Он пытался изувечить меня, а потом еще стоял тут и распалялся: запрещено, мол, злоупотреблять Силой - да под конец еще вызвал пару демонов! И ни жертвенника ему не потребовалось, ни заклинаний, ничего - он просто призвал двух демонов прямо сюда, а сам прикинулся беспомощным. Пришлось от них избавляться. При этом от него так несло их поганым духом, что я едва могла дышать... А через два часа нам велено предстать перед Собранием - одной Владычице известно, что нас там ждет.
- Зубья Преисподней, Вел! Неужели действительно все так и было? - обратился я к Велкасу, проводив Арал к креслу подле огня. Она слегка успокоилась и лишь продолжала что-то бормотать себе под нос. Я предпочел не вслушиваться в ее бормотание.
- Вообще-то, я думал, что будет хуже. Но тут есть пара вопросов, над которыми стоит поразмыслить, - ответил он невозмутимо. К нему вернулось обычное самообладание, и теперь он наблюдал за Арал с веселым изумлением. - Если начистоту, мы давно подозревали, что занятия наши вряд ли кто-нибудь поощрил бы. Магистриса Эрфик, правда, ничуть не беспокоится по этому поводу, она ведь нас обоих хорошо знает. - Он помолчал. - Любопытно, что Берис якобы вдруг почуял угрозу и решил, стало быть, защититься, хотя на самом деле угроза-то пустяковая. Исследования он, видите ли, проводит, отсюда и запах ракшасов. Как бы не так! Еще вздумал меня оскорблять - это уж совсем настораживает.

Предыдущая страница 10 Следующая страница


11 Элизабет Кернер

Я вскинул на него глаза.
- Оскорблять? Каким образом? И почему это должно настораживать?
- Он уничижительно отзывался о моей силе. Назвал ее «мерцанием». - Велкас встал позади Арал, сидевшей в кресле, и слегка наклонился над ней, а я заметил, что его фигуру обволакивает едва заметное голубоватое облачко. Должно быть, он желал удостовериться, действительно ли Арал невредима. Это заняло какое-то мгновение. - Мне плевать, что он там говорит, Уилл, меня это беспокоит лишь потому, что я всегда старался скрыть от него свои истинные возможности, чтобы не привлекать лишний раз внимания. - Он криво усмехнулся. - Полагаю, теперь-то он узнал.
- Это про тебя-то? Хорошенькие дела! А кто проделал за тебя всю работу? - возмутилась вдруг Арал, поворачиваясь в кресле и обращая к нему глаза. - Мерцание, как же! Так называют низший уровень Силы, Уилл. Целители, которые еще не начали обучаться, или те, чьи способности не превышают первого уровня - они, когда взывают к Силе, обволакиваются «мерцанием». - Она фыркнула. - Но у Вела, по-моему, мерцание бывает только во время глубокого сна. Ореол его ничуть не уступает по яркости зареву вокруг Бериса, зато он куда чище, будь я проклята!
Вел многозначительно кивнул мне, затем подошел к камину и, прислонившись к облицовке, принялся греть над огнем руки. Арал же, напротив, вскочила на ноги: она была взволнована и не могла усидеть на месте.
- А у тебя не найдется челану, Вел? - спросила она. - В глотке у меня сухо, как в Великой южной пустыне, да к тому же мне никак не сидится: так и хочется кого-нибудь порешить!
- Листьев-то полно - там, в шкафу для посуды, только вот воды надо бы. Завари на всех, хорошо? - попросил Велкас.
Она занялась приготовлением челана: покои Велкаса были ей знакомы, как свои собственные. Вел отправился сооружать огонь, а я, подойдя к окну, за которым разгорался день, попытался разобраться в своих мыслях. Я готов был с легкостью поверить, что Берис с демонами на короткой ноге, но вызвать их средь бела дня, на глазах у Вела и Арал - это как-то уж совсем не вязалось... Где-то внутри заныла тяжкая уверенность, что творится совсем уж из ряда вон выходящее, и лучше сразу приготовиться к самому худшему. Я перевел взгляд на своих товарищей: они вместе заваривали челан, причем она то и дело огрызалась, а он отвечал тихо, спокойно.
Как обычно.
- О чем задумался, Уилл? - спросила Арал мгновение спустя; глаза у нее все еще метали молнии, но уже не так сильно. - Я три раза тебя спросила: тебе с медом или нет? Теперь поздно: я тебе уже наложила меду, так что пей.
- В такой холодный день сладкое отнюдь не помешает, благодарю.
Вел занял свое обычное место, прислонившись своим суховатым телом к каминной стенке, а мы с Арал уселись напротив огня. Мы сиживали так частенько, с тех самых пор, как я впервые познакомился с ними, застав их в саду во время ожесточенного спора, вскоре после того, как Арал поступила сюда.
...Помню, я стоял и мерил их взглядом минут пять, ожидая, когда кто-нибудь из них меня заметит; а они топтались прямо на моих саженцах, и, по-видимому, уже довольно долго. Спустя пару дней они в знак извинения принесли мне новую рассаду, и так между нами завязалась дружба. Я был постарше их - лет на восемь старше Велкаса, а он был на год младше Арал - и сделался для них кем-то вроде наставника. Это доставляло мне немалое удовольствие. По сути оба они были доброго нрава, и перебранки их меня только веселили. Арал и Велкас очень напоминали мне мою сестру Лиру и меня самого, когда я был в их возрасте; правда, чувства мои к Арал нельзя было назвать братской любовью...
Я собирался спросить их, что они намерены предпринять, как вдруг раздался стук в дверь. Движимый каким-то внутренним порывом, я укрылся прежде, чем Вел отворил. Сам не знаю почему.
За дверью стояли магистриса Эрфик и магистр Кайлин.
- Привет тебе, юный обалдуй, - весело проговорила Эрфик. - Берис решил, что вас следует стеречь - сразу видно: он вас совершенно не знает. Мы с Кайлином останемся здесь до тех пор, пока вы не отправитесь на Собрание. Так что примите к сведению.
- Магистриса, ты ведь не веришь...
- Велкас, - перебила она, - единственное, чему я верю, это то, что Бериса закрутило, точно штопор. Я не совсем еще лишилась ума и могу распознать вонь ракшасов не хуже вас. - Я хоть и не видел ее, но по голосу понял, что она улыбается. - Вот уже несколько лет я жду этого Собрания, паренек. Быть может, нам даже удастся схватить Бериса за его кривое ухо да прогнать взашей. Просто поведай там правду, всю, что знаешь, и ничего худого с тобой не случится. А теперь ступай. Я не за тем здесь, чтобы лясы с тобой точить.
Вел затворил дверь, и вместе с Арал они принялись легонько шуметь, чтобы заглушить мое отступление к окну; там мы были достаточно далеко от двери и могли переговариваться шепотом.
- Итак, Вел, - начала негромко Арал, - что дальше? Похоже, на Собрании будет весело и оживленно! Хотела бы я знать, что они намерены с нами сотворить.
- Не имею ни малейшего представления, - ответил Велкас так тихо, что я едва разобрал. - Но вряд ли это будет просто какое-нибудь наставление, уж их-то мы наслышались. - Он ухмыльнулся, на миг показавшись мне этаким великовозрастным постреленком. - Интересно, они нас отсюда просто вышвырнут или, может, зароют у дороги с перерезанным горлом?
- Магам не разрешается убивать, болван, - сказала Арал. - Забыл? А вот выставить нас, думаю, не погнушаются.
- Магам не разрешается и путаться с ракшасами, а Берис только и норовит, - произнес Велкас с некоторым жаром.
- Это серьезное обвинение, Вел, - вмешался я сурово, но стараясь говорить шепотом. - И, ради Эрфик, лучше уж тебе предоставить доказательства, если собираешься заявить об этом на Собрании.
- Эти твари сами собой не появляются, Уилл. Кто-то должен их вызвать. Мы не вызывали. - Он окинул меня медленным взглядом. - Знаешь, по-моему, тут все ясно. Думаю, он надеялся, что мы не сумеем вовремя спохватиться. Если бы мы не были готовы, демон прикончил бы меня, и тогда это могло бы сойти за случайность. Я был бы мертв, и Арал пришлось бы противостоять ему в одиночку.
- Богиня! - выдохнула Арал: - Ты прав, Вел. Святые небеса! Неужели все зашло настолько далеко? Он и в самом деле желает твоей смерти?
- Это единственное разумное объяснение тому, зачем он вызвал этих рикти, - ответил Велкас. Держался он вполне хладнокровно.
- Ты уверен, что это он вызвал их? - спросил я.
Вел хмуро посмотрел на меня:
- Я же говорю, они не могут просто так взять да появиться. И потом, разве ты не чуешь, какой от него исходит запах?
- Какой еще запах?
- Резкое зловоние, которое сопровождает его и все, к чему он ни прикоснется. Это признак ракшасов. От него так и несет этой вонью, я даже на другом конце комнаты чувствовал.
Я невесело улыбнулся:
- Я, конечно, польщен, да только ты забываешь, что у меня нет того дара, которым обладают целители. Ни малейших признаков, ни на грош. И способности чуять демонов у меня не больше, чем вон у того кирпича в каминной кладке. Я сумею распознать демона за своей спиной, только если он цапнет меня за задницу, на большее я не способен.
Арал прыснула, однако Велкас оставался серьезным.
- Уилл, ты можешь хотя бы предположить, что они намерены над нами учинить на этом Собрании? - спросил он.
- Нет, приятель, к сожалению, - ответил я. - Никогда раньше не слышал, чтобы учеников заставляли предстать перед полным Собранием. Бывало, пара магистров присоединялись к Берису для воспитательных целей, но чтоб все сразу - такого никогда. - Я усмехнулся. - Кажется, однако, Эрфик себе на уме: у нее свои намерения. Может статься, о вас все позабудут, когда тут начнется настоящее столпотворение.
- Возможно, хотя не думаю, что нам удастся выйти сухими из воды, - сказал он.
- А что? Убить они нас не убьют, темницы здесь нет, а уж силы нашей они нас лишить не смогут, - возразила Арал. И тут глаза ее расширились. - Святая Шиа, Вел! - проговорила она, стараясь не повышать голоса. - Они ведь не лишат нас силы, правда?
- Нет, - ответил он решительно. Я поглядел на него с сомнением. - Я основательно изучал этот вопрос, Уилл, - продолжал он. И неожиданно улыбнулся: - Так, на всякий случай. Нет, Арал, никто не поможет влиять на силу мага, данную ему от рождения, - ее нельзя ни ослабить, ни тем более свести на нет... Правда... можно воздвигнуть... преграду...
И тут Вел начал сыпать проклятиями, громко и изощренно, да еще подбавил парочку богохульств для смаку, шагая взад-вперед по комнате, точно длинноногая цапля в клетке. Не часто его так прорывало. Я с любопытством наблюдал за ним, ни за что не решившись бы даже попытаться его остановить или успокоить. Вскоре он вновь овладел собой, хотя его чуть ли не колотило от гнева. Никогда еще не видывал я подобного, разве что слышать доводилось. Когда это происходит с человеком такой могучей воли, как Велкас, зрелище это устрашает, поверьте.
Тут из-за двери донесся какой-то странный, приглушенный шум. Я заозирался в поисках укрытия, но вокруг были лишь голые стены; однако шум стих и больше не повторялся, и никто не попытался войти. Спустя мгновение Велкас вновь заговорил, все так же полушепотом, но голос его был исполнен совершенной ярости.
- Вот оно что, Арал, вот что они собираются сделать! - прорычал он, сдерживая голос. - Я читал об этом. Они нас не убьют, нет. Они возведут преграду нашей силе, и мы не сможем преодолеть ее в течение трех лет. Об этом говорится в рукописях. А потом нас выпроводят, предупредив, чтобы мы даже не пытались обращаться к силе, иначе она уничтожит нас ответным ударом. - Он замер и озабоченно посмотрел на нее. - И вопрос сейчас лишь в следующем: решимся ли мы бежать или понадеемся, что они недооценивают наших возможностей, и попытаемся избавиться от преграды, если они ее воздвигнут?
Арал воззрилась на него:
- Ты впрямь думаешь, что нам удастся сбежать? Как мы минуем тех двоих, за дверью?
Вел ничего не ответил, только кивнул и указал на окно.
- Мы ведь на втором этаже! - прошипела Арал.
- Я уже несколько недель подряд поднимаю тебя в воздух, - прошептал Велкас, и уголок его рта пополз вверх. - Неужели ты думаешь, что я так быстро разучился этому искусству?
Арал улыбнулась в ответ: меня восхитила ее улыбка.
- Хм... Неплохая мысль. Мне нравится.
- А мне - нет, - вмешался я. - Что, если Берис только этого от вас и ждет?
- С готовностью мог бы поспорить: Берис и думать не думает, что мы можем сбежать, - ответил Вел настойчиво. - Видел я его. Он полагает, что мы явимся на Собрание, лишь бы только досадить ему, и будем сыпать обвинениями, справедливость которых не сумеем доказать. - Велкас выпрямился в полный рост, возвышаясь над Арал. - Тогда он еще больший глупец, - добавил он шепотом, однако с немалым достоинством. - Я не позволю ему обрести надо мною власть. Ты идешь со мной, Арал?
- А я не смогу тебя отговорить? - спросила она со вздохом, заранее зная ответ.
- Идешь или нет?
- Проклятье, провалиться мне на месте! Да, да, иду. Дай только плащ возьму, чтобы не закоченеть.
- Куда вы направитесь? - спросил я тихо.
- Прочь, - коротко бросил Велкас. - Если не будешь этого знать, никто не добьется от тебя правды, даже силой.
- Это верно. Хотя, по-моему, еще не дошло до того, чтоб Берис втайне подвергал здешний люд пыткам, - ответил я спокойно.
Тут все происходящее показалось мне настолько неестественным и глупым, что решил прекратить эту дурацкую игру. Подумать только: взрослые люди шепчутся тайком в углу!
- А вообще, - произнес я во весь голос, выпрямившись, - все это просто смешно. - Мне казалось, что я перехожу чуть ли не на крик; я не намерен был выслушивать дальше подобный вздор. - Будет уж вам. Мне надо переговорить с магистрисой Эрфик.
Я направился к двери и отворил ее.
Ну откуда же мне было знать?
Магистриса Эрфик была там, но я не мог с ней поговорить. И никто другой уже не смог бы. И она, и магистр Кайлин - оба лежали на полу, неестественно скрючившись, точно куклы, которым внезапно обрезали все веревки. У него на лице застыло лишь удивление. У нее - неподвижная ярость.
Я попятился назад.
- Уходим, живо! - проговорил я повелительным тоном. Не знаю, почему они не возразили, даже не поинтересовались, в чем дело. Позже Арал рассказала мне, что я был бледен как полотно, а голос мой в то мгновение напомнил ей голос ее отца. Они последовали к выходу без вопросов.
Велкас бросил лишь один взгляд на пол, после чего схватил Арал под руку и потащил ее прочь - к главным воротам. Я последовал за ними.
«Ну что ж, - думал я, поспешая следом, - вот и я влип по самые уши, это уж точно».
Едва мы достигли пустынных коридоров, что начинались сразу за покоями первогодок, как припустились бегом.

Глава 10
ЦЕНА СЧАСТЛИВЫХ МГНОВЕНИЙ

Вариен
В тот вечер я узнал, почему Ланен так нездоровится. Релла встретила меня на лестнице, когда я возвращался после принятия ванны.
- Вариен, тут была целительница, она осмотрела Ланен, - сказала Релла, остановившись на одну ступеньку выше меня. Мы оба держали в руках по свече, и тени от пламени тревожно прыгали по стенам. Я не мог разобрать выражения ее лица, но голос ее звучал удручающе. - Сейчас ей немного лучше, и все же дела ее плохи.
Теперь Релла казалась еще больше озабоченной, чем была до того, как мы прибыли в город.
- А разве целительница не сумела ей помочь? - спросил я. - Я видел целителя-гедри, который вытащил Ланен даже из объятий смерти минувшей осенью. А что сказала целительница? Из-за чего моей милой так плохо?
Релла отстранила свечу от своего лица.
- Ступай к ней, Вариен. Ты ей нужен.
Я отступил, чтобы позволить ей сойти вниз. Потом принялся медленно подниматься, стараясь дышать глубоко и протяжно, прибегнув к начальным приемам Упражнения Спокойствия, которое всегда помогает кантри усмирять бурные страсти души. Мне и в самом деле удалось немного замедлить торопливое биение сердца.
Я осторожно отворил дверь нашей комнаты, чтобы не разбудить ее, если вдруг она спит...
Неоднократно с тех пор я пытался изгладить из памяти те мгновения, но тщетно. Странное дело: кантри хранят в памяти события во многом подобно гедри, и часто воспоминания бывают неподвластны воле, особенно в тех случаях, когда глубже всего затронуты чувства сердца. Тогда даже самые нелепые картины накрепко запечатлеваются в памяти...
Длинная кровать стояла напротив двери, изголовьем к правой стене, и единственная свеча подле ложа бросала отблески на распущенные волосы Ланен: лица ее было не видать; она подняла ноги к груди и сидела так, обхватив колени. Я решил, что она смотрит в небольшое оконце над кроватью.
- Ланен, - произнес я негромко, ставя подсвечник на полку сбоку от двери.
Она не пошевелилась.
- Ланен! - позвал я снова, закрывая дверь.
Она не ответила, и я понял, что не стоит к ней приближаться. Я уже достаточно изучил Проявления гедри, особенно те, которые были свойственны Ланен. Положение плеч, какая-то напряженность в изгибе спины, чувствуемая даже сквозь ткань, сорочки, - все это красноречиво говорило о том, что сейчас к ней не следует резко подступать, даже мне, ее супругу. Я прислушался к ее внутреннему голосу, но ничего не услышал.
Я обратился к ней на Языке Истины, ибо опасения, таившиеся в моем сердце, грозили вот-вот вырваться наружу, миновав слабую преграду, что я попытался воздвигнуть.
«Прости меня, дорогая, но я боюсь за тебя. Релла сказала, что к тебе приходила целительница, но тем не менее тебе по-прежнему нездоровится».
Я прислушался: в тишине темной комнаты до меня донесся слабый ответ. Точно издалека слышалась мне ее Истинная речь - растерянная, полная мольбы и отчаяния.
«Акор! Акор! Помоги мне!.. О милостивая Владычица, помоги мне!..»
Я сейчас же заключил ее в объятия, пытаясь успокоить и мысленно, и вслух, крепко прижав ее к себе.
- Ланен, сердце мое, я здесь, здесь, - повторял я. Знаю, что это может показаться бессмысленным, ведь она и так знала, что я рядом с нею, однако именно такие слова, как мне казалось, и были нужны ей сейчас. Она схватила меня за руки, сжав их что было сил, и мы долго сидели в тишине, даже дыхания ее не было слышно; потом вдруг в мгновение ока она отстранила меня и встала на ноги. Она принялась ходить из угла в угол, скрестив руки на груди, и босые ее ноги сотрясали пол, точно она вымещала свой гнев на половицах. Дыхание ее было тяжелым, словно она только что изрядно пробежалась.
- Акор... Целительница сказала... что я не могу...
Она остановилась и посмотрела на меня, плотно прижав руки к груди: ее била дрожь.
- Акор, я беременна. И целительница сказала... она сказала, что это погубит меня. Вот почему мне так нездоровится, вот почему я не могу нормально есть и чувствую себя такой разбитой: тело мое отекло, а головная боль совсем одолела.
Я чувствовал себя совершеннейшим глупцом, но ничего не мог с этим поделать.
- Прости меня, милая, но я не знаю, что означает это слово. Как это понять - «беременна»?
- Я жду ребенка, - пояснила она тихо.
Хорошо, что я сидел, а то наверняка рухнул бы на пол.
- Как, уже? - только и мог выговорить я, и вышло довольно глупо.
- Да, уже, - подтвердила Ланен с раздражением. - А ты думал, сколько для этого нужно времени? Мы с тобою спим вместе вот уже почти четыре месяца! - При этих словах голос ее сорвался, и она попыталась улыбнуться. - И неплохо провели вдвоем все это время.
- Дорогая, ты научила меня многому, но вот о зарождении новой жизни в человеческом теле я не знаю ничего. У нас на то, чтобы зачать, уходят годы, да еще потом детеныш пребывает в материнском чреве почти пару лет, прежде чем появиться на свет.
- Ах, прах бы меня побрал, Вариен, прости! Я и забыла, что ты и впрямь не знаешь, - сказала она, медленно приблизившись к кровати, где я сидел. - Мы можем зачать и после первого раза, а спустя девять месяцев ребенок появляется на свет.
- Девять месяцев! - воскликнул я.
- Это если все хорошо. А сейчас совсем наоборот. - Она снова встала, обхватив себя руками за плечи. - Вариен... целительница сказала, что внутри моего тела идет борьба и что лучше... лучше было бы избавиться от ребенка. А еще она заявила... - Ланен вновь зашагала по комнате, с трудом проговаривая слова, застревавшие у нее в горле, - она заявила, что так будет лучше, потому что тело мое знает, что делает, когда... - горло ее опять сжалось, но она постаралась закончить, хотя голос ее при этом подвел, - в тех случаях... когда ребенок неправильно сложен и все равно не выжил бы.
Вот это-то и было тем ужасным мгновением, о котором я не люблю вспоминать. Я вскочил, подхватив ее на руки: силы все же оставили ее. Какое-то время она рыдала в моих объятиях, не стыдясь явить мне свою слабость, а я лишь прижимал ее к себе. Для Ланен такое поведение было самым что ни на есть сокровенным, личным, что скрывают, подобно наготе.
Нежно подняв ее на руки, я осторожно уложил ее на постель, но она тут же уселась, откинувшись спиной на подушки. Я накрыл одеялом ее босые ноги и сел рядом.
- Ланен, кадреши, твоя боль - она ведь и моя, - произнес я, поглаживая ее по волосам, и с удивлением обнаружил, что и мне слова даются нелегко. - Ибо ребенок, которого ты носишь, такой же мой, как и твой. - Я пристально посмотрел ей в глаза. - Дорогая моя, а если целительница права - что нам делать?
- Нет! - вскричала она. - Нет, я не верю ей! Как бы там ни было, она пыталась избавиться от ребенка, даже не посоветовавшись со мной, но у нее ничего не вышло. - Она вздохнула и положила руку себе на живот. - И я рада, что не вышло. Она ведь ничего не знает о тебе. Понятно, ребенку из-за этого непросто. - Она рассмеялась - грубовато, сквозь гнев - и добавила уже потише: - Во имя Ветров, Акор, да ведь у него отец наполовину дракон - само собой, родиться ему будет нелегко.
- Возможно ли, чтобы все было настолько просто? - произнес я озадаченно. - Но ведь если я обладаю обликом гедри, то и все мое существо вполне такое же!
- Ты так в этом уверен? - ответила она. - В ночь пожара ты остановил меч голой рукой, получив лишь небольшой порез.
- До самой кости, и он до сих пор побаливает, - уточнил я.
- Акор, будь ты обычным человеком, ты бы сейчас был одноруким, если бы вообще в живых остался. Видала я этого рыжего ублюдка. А помнишь, что ты сделал со стояком для упражнений? Я глазам своим не поверила: чтобы человек твоего сложения был настолько силен!
- При чем тут сложение? - спросил я, смутившись. - Это новое тело, которое мне даровано, легкое, но при этом очень сильное: мышцы да кости, и...
- Как у драконов. Я все гадала раньше: как это такие огромные создания ухитряются летать? Это было бы невозможно, не обладай вы на диво крепкими костями, полыми внутри, точно у птиц, и мышцами, во много раз превосходящими по силе человеческие. - Она перевела дыхание и поглядела на меня. - А если ты слеплен из того же теста и поменял лишь облик, - святая Владычица, немудрено тогда, что целитель был не в силах тебе помочь! А стояку Джеми и вовсе не позавидуешь!
Теперь она разгорячилась: от былой муки не осталось и следа, глаза ее так и сверкали в тусклом мерцании свечи. Люблю я в ней этот дух: он не покидает ее даже в минуты отчаяния.
- Вариен, в этом-то, наверное, все и дело! Во многих отношениях ты по-прежнему остаешься кантри: облик твой изменился, но сшит ты все из того же сукна, и... - она глянула на свой живот и внезапно посерьезнела, - и в этом вся причина. Вот, должно быть, почему тело мое сопротивляется. Ребенок этот... О Шиа!
Она вдруг прикрыла обеими руками рот, точно позабыв нужные слова. Я обратился к ней мысленно - спасибо Ветрам и Владычице за Язык Истины.
«Что такое, Ланен?»
В ответ разум ее явил дальнее эхо - воспоминание слов, которые, как я надеялся, никогда больше не прозвучат вновь: это был голос Ришкаана, погибшего полгода назад; он повторял слова, произнесенные им незадолго до гибели, когда Ланен отстаивала свою правоту перед собравшимися кантри.
«Она хочет смешать кровь кантри и гедри! Дети ее будут чудовищами, мир наполнится огнем ракшасов, и некому будет встать на защиту из-за нее!»
Взяв ее за плечи, я слегка встряхнул ее. Она рассердилась, но это привлекло ее внимание.
- Прекрати, Ланен! Ты строишь догадки. На самом деле ты ничего не знаешь наверняка. Для тебя бесспорно лишь то, что беременность плохо отражается на твоем самочувствии. - Я попытался рассмеяться, но у меня не особо получилось. - Во имя Ветров, любимая! Если бы я и в самом деле обладал той же сущностью, что и все мои родичи, ты бы познала страшную боль во время наших с тобой любовных утех, а может быть, вообще погибла бы! Посуди сама: семя кантри не оплодотворило бы ни одну из гедри, это попросту невозможно. В Ришкаане говорила его ненависть, дорогая. Не будь наивной, это невозможно.
На миг она смежила веки, вслушиваясь в мои речи, ибо уловила в них истину. Внезапно она расслабилась и вновь уселась в постели.
- Ты прав, спасибо. Разумеется, ты прав. Подобное просто невозможно. - Она посмотрела на меня, и глаза ее ярко блеснули при свете свечи. - Но мне и впрямь нелегко с этим ребенком.
- Да уж, - улыбнулся я. - Думаю, мы пришли к тому же, с чего начинали. И вопрос, который сейчас для нас - для тебя - должен быть на первом месте, - это что нам делать?
- Целительница... она сказала, что нужно отыскать какого-нибудь мага, - проговорила она. - И поскорее.
- Значит, это нам и следует предпринять. Где можно отыскать такого человека?
- Они живут повсюду, может и тут, в Кайбаре, найдется один-другой; но школа, где они обучаются, находится в Верфарене, - сказала она негромко. - Целительница говорила, что я должна разыскать мага как можно скорее, иначе ребенок меня погубит. До Верфарена еще три-четыре недели пути.
У меня в голове возникла смутная мысль.
- Ланен, не бойся. Выход всегда можно найти.
Она воззрилась на меня, но я не осмелился поведать ей о своих помыслах. Время еще не приспело.
- Скажи-ка лучше: ведь маги - это всего лишь очень могущественные целители, так?
- В общем-то да, - ответила Ланен. - Та женщина имела лишь второй разряд. А маги могущественнее по меньшей мере вдвое. У Майкеля был третий разряд, и ты сам видел, на что он был способен. Магов можно приравнять к пятому, если бы это было принято; однако, как мне кажется, уже после четвертого разряда способности их начинают существенно отличаться - не просто по силе, а сами по себе. - Она нахмурилась. - Думаю, здесь можно найти кого-нибудь, кто сумел бы помочь, Кайбар ведь большой город, а осложнения при беременности не так уж редки.
- Тогда давай разыщем мага, любимая, - сказал я. Мне передалась часть ее надежды, и теперь, ободренный еще и сумасшедшей мыслью, возникшей у меня в голове, я осмеливался думать, что и ребенок, и Ланен, возможно, выживут.
Ланен встала и быстро оделась.
- Давай спустимся поужинать и спросим Реллу или хозяина трактира. Кто-то же должен иметь хоть какое-то представление, где нам следует искать.
Запахи, что донеслись до нас из общей залы, когда мы покинули нашу комнату, были восхитительно вкусны. Ланен устремилась вниз по лестнице с оживленностью, какой я не замечал в ней вот уже несколько недель, и маленькое зернышко надежды, посаженное в моем сердце, пустило крохотный зеленый росток, что стремился пробиться к свету и воздуху.
Разнообразие еды, которую гедри готовят из нехитрых составных частей, никогда не переставало удивлять меня. На ужин был подан густой овощной суп с ломтем темно-коричневого хлеба в придачу, жареный окорок, приправленный каким-то незнакомым мне корнеплодом (когда Ланен сказала мне, что он называется «пастернак», слово это весьма меня рассмешило), с картошкой, каким-то загадочным образом превращенной в мягкое белое месиво. Все было очень вкусно. И я с радостью увидел, что и Ланен охотно поедает свою долю. За время нашего путешествия она много потеряла в весе - мало того что наши пищевые припасы в дороге были довольно скудны, но к тому же спустя лишь первую седмицу Ланен уже не могла толком есть: из нее все выходило обратно. Как бы там ни было, целительница постаралась неплохо - по крайней мере, на какое-то время Ланен теперь чувствовала себя получше. Она все еще была слишком худа, но щеки у нее уже не казались такими впавшими от постоянных болей. Росток надежды выпустил первый лепесток.
Релла тоже была рада, что Ланен полегчало, и даже удивилась, когда ее увидела.
- Чувствуешь себя лучше, девонька? Джеми, нахмурившись, окинул Ланен взглядом.
- Я слышал, что у тебя была целительница, девочка моя. - Он долго смотрел на неё не отрываясь. - И очень кстати. Ты погано исхудала: мне отлично известно, что уже много дней ты не можешь толком поесть. - Добрые его глаза не соответствовали грубоватым речам. - А последнюю неделю с тобой просто беда: думаю, что боли твои были куда серьезнее, чем ты говорила. Что там сказала эта целительница?
Ланен
Впервые я на мгновение почувствовала ту радость, которая, думаю, свойственна всем будущим матерям.
- Я беременна, Джеми, - ответила я с улыбкой. - Если со мной все будет хорошо, ты вскоре станешь дедушкой.
Славный мой Джеми: лицо его просияло, точно костер в зимнюю ночь, и он вскочил со скамьи, чтобы обнять меня, радостно рассмеявшись.
- Несносное дитя, ну почему тебе так не терпится сделать меня дедом? - проговорил он восторженно. - Как это чудесно! Ах, Ланен, я так рад за тебя! - Но тут он осознал, что Релла с Вариеном не спешат разделить его восторг. - Но постой-ка, - сказал он, посерьезнев и усевшись на свое место, - ты сказала «если со мной все будет хорошо»? Раз тебе потребовался целитель, значит, что-то не так. Расскажи-ка мне.
Я села и поведала ему все, о чем говорила целительница. До последнего слова.
- Но я еще пока не сдалась, Джеми. Теперь я чувствую себя куда лучше. Живот меня больше не подводит, проклятая головная боль прошла, да и спина уже совсем не болит.
- Где же нам найти в этом городе мага? - проговорил он.
- Предоставьте это мне, - сейчас же откликнулась Релла. - Девочка не собирается загибаться прямо сейчас, а завтра я схожу в одно место, где разузнаю все, что нужно.
Джеми попытался было возразить, но я положила руку ему на плечо.
- Я не сумасшедшая, Джеми, и не собираюсь умирать. Если нам не удастся отыскать мага здесь, нужно будет каким-то образом побыстрее добраться до Верфарена, вот и все.
- Туда еще ехать недели три, даже если мы будем спешить вовсю, девочка, - сказал он мрачно.
- Что ж из того? Я ведь не слабачка, Джеми. Я способна выдержать что угодно, даже в течение трех недель. К тому же по пути нам могут встретиться еще целители, разве не так?
- Так, - сухо отозвалась Релла, - да только вряд ли их будет столько, сколько тебе понадобится.
- Я же выдержала уже - вон как долго - и без их помощи, так что не сомневаюсь, что сумею продержаться и в промежутках, когда их поблизости не окажется.
- Проклятье, путь-то ведь неблизкий! - проговорил Джеми сокрушенно. Я в удивлении посмотрела на него. Он тоже вскинул на меня глаза. - Ты сюда-то едва добралась, Ланен, - продолжал он. - Ты не сможешь проехать еще почти столько же, тем более что тебе нездоровится из-за ребенка. Нам нужно подумать, где найти надежное место, чтобы остаться там.
- Нет, - возразила я. - Какой бы гадиной ни была та целительница, в одном она права: Верфарен - лучшее место для меня и ребенка.
- Зубья Преисподней, Ланен! Ты разве забыла, что Верфарен славится кое-чем еще? - произнес он, перейдя чуть ли не на шепот. Мне было едва слышно, что он говорил. - Там обосновался этот ублюдок Берис, этот детоубийца! Единственный человек на свете, от которого тебе лучше держаться подальше, - а он сидит, точно жаба, именно там, куда тебе больше всего надо попасть.
- Тогда нам нужно попробовать доставить к Ланен мага, вместо того чтобы тащить ее туда саму, - произнес негромко Вариен. - Мы наверняка сможем остановиться где-нибудь не слишком далеко от Верфарена, и ей не понадобится даже входить в город.
- Дело говоришь, парниша, - одобрила Релла. Вариен, похоже, удивился, что она назвала его «парнишей», но, должно быть, воспринял это в хорошем ключе. - Там и в самом деле полно небольших деревенек, где мы сможем найти кров, а потом просто послать кого-нибудь за магом. Нам придется подойти к самому городу, будь он неладен, но уж по крайней мере не нужно будет лесть в самые лапы этого паскуды.
- Мне это все же не слишком по душе, - возразил Джеми. Релла повернулась к нему.
- Мне тоже, мастер Джеми, ох как не по душе, но нам всем придется-таки плясать под дудки демонов.
Вариен повернулся ко мне, с недоумением подняв брови.
«Ума не приложу, что она этим хотела сказать?» - спросил он озадаченно на Языке Истины.
Я расхохоталась. Смеяться было приятно: сразу отступали страх и уныние.
- Она имела в виду, что иногда жизнь загоняет тебя в угол, и тогда ты вынужден поступать так, как в другое время ни за что бы не поступил, - усмехнувшись, ответила я вслух. - Чтобы не привлечь к себе внимания, нам нужно прокрасться у него под самым носом, а потом еще умудриться таким же образом вернуться назад.
Джеми всем своим видом выражал сомнение, однако Релла кивнула в ответ.
- В любом случае, есть немалая вероятность, что мне удастся отыскать какого-нибудь мага и здесь, в Кайбаре, - сказала она. - Просто сегодня ночью постарайся ни о чем не беспокоиться, девочка.
Это меня рассмешило.
- Даю тебе свое честное слово, - ответила я.
- Заметано, - откликнулась она с улыбкой. - А я отправлюсь кое-куда сегодня ночью. Посмотрю, чем тут можно поживиться.
- Куда это еще? - полюбопытствовал Джеми мрачновато. - Мы едва сюда прибыли.
- Куда надо, - ответила она и, повернувшись к нему, хохотнула. - Сегодня я больше ничего сделать для Ланен не смогу. Я в городе не была месяца три; пусть мне сподручнее всего путешествовать глухими дорогами, а то и лесами да полями, но в глубине души я - дочь Соруна. Кайбар, само собой, поскромнее будет, но тоже ничего. И я не обязана отвечать на твой вопрос, мастер Джемет, - добавила она весело. - Я разыскала еще одного целителя, и он подлечил мне спину. Так что и мне сейчас куда лучше: я себя не чувствовала так с самой середины зимы и поэтому сегодня собираюсь повеселиться. - Она ухмыльнулась, и в глазах у нее заиграл озорной огонек, чего я раньше в ней не замечала. Это ей очень шло. - Увидимся завтра. Полагаю, мы ведь и завтра ночевать будем тут же?
- Никаких признаков погони не заметно, - отозвался Джеми еле слышно, - так что и нам, и лошадям не помешает подольше отдохнуть.
- Вот и славно. Значит, увидимся здесь же завтра днем. Напомни им, чтоб и мне обед оставили, - обратилась она ко мне, поднявшись из-за стола и надевая плащ. - Давненько не едала я ничего вкуснее и вовсе не хочу лишиться повторного удовольствия.
Я усмехнулась в ответ.
- Желаю тебе вдоволь повеселиться, Релла, - сказала я. Она хитро прищурилась, и мы обе так и прыснули; мужчины небось не могли взять в толк, что же нас так рассмешило.
Я обожаю Вариена, а Джеми мне всегда был вместо отца, но порой они оба бывают настолько недалекими...
Святая Богиня, как все-таки легко мне делалось от смеха, пусть хотя бы ненадолго.
Салера
Когда земля только-только начала покрываться зеленью, а деревья все еще оставались голыми, как-то утром я пробудилась - словно от чьего-то голоса. Нет, это не был Его голос, да я и не вполне была уверена, что в самом деле что-то слышала, но во мне вдруг возникло чувство... тепла, дома. Я встрепенулась и выбралась из убежища, в котором ждала Его возвращения, глубоко вдыхая свежесть утреннего воздуха и окидывая взглядом небо. Утро было холодным и ясным, и до моего слуха не доносилось ничего, кроме пения птиц, наших дальних родичей; расправив крылья, затекшие от долгого ожидания, я взмыла вверх, наслаждаясь нежными струями воздуха и приветствуя рассвет веселым танцем крыльев. Вскоре я с удивлением обнаружила, что кроме меня в воздухе кружатся еще несколько моих сородичей, тоже радующихся утреннему теплу в предвкушении яркого дня. Все они были высшей породы, Сердцевещатели, - им, я знала, можно доверять. Точно по общему согласию, мы снизились в том самом месте, над которым я пролетала по пути к своему единственному дому.
Располагалось это место высоко в горах и было вполне безопасно. Поверхность земли здесь большей частью была плоской, словно луг, и поросшей травой, за исключением двух каменных зубьев, что вздымались к высоким утесам, стеною огораживавшим это пространство. На одном конце находился лесок; оттуда до нас донесся запах влаги, благодаря чему мы обнаружили небольшой водоем, где смогли напиться.
Таково было начало. К концу дня к нам присоединилось еще несколько родичей; со временем стало казаться, что стремление, влекущее меня в воздух, передается также и моим соплеменникам.
Мы собрались вместе, не ведая причины, не спрашивая себя о ней. В один день сразу несколько, на следующий день никого, затем еще несколько... Мы не сомневались, что поступаем так, как и нужно. Говорить мы не могли, но являли друг другу образы и мысли, касающиеся тех мест, откуда каждый из нас прилетел. Некоторые прибывали парами, иные с детенышами, и сердце мое тяжко ныло, когда я видела матерей с их малышами. Я не помнила лика своей матери, но не могла забыть ее кончину.
Я так скучаю по Нему. Он приютил меня, сделался для меня и матерью и отцом, одарил меня любовью и разжег ответный огонь в моем сердце. Где-то Он сейчас?
Ланен
«Огонь и воздух, земля и вода, не забывай, Владычица, о нас никогда...»
К своему удивлению я проснулась от этих слов древней молитвы странников. Джеми втолковал ее мне еще в детстве, когда я изнывала от стремления вырваться за пределы своего маленького мирка; теперь же, ярким утром, они играли у меня в голове, точно солнце на молодой листве.
Это было весьма кстати, поскольку мне все казалось, что до весны еще целая вечность. Открыв глаза, я обвела взглядом крохотную комнатушку, недоумевая, где это я очутилась, и едва не выпрыгнула из постели, осознав, что рядом находится кто-то еще... Я расхохоталась так, что Вариен проснулся.
Он благоразумно не стал выражать своего недовольства. Я извинилась, что разбудила его. Но он лишь с улыбкой ответил:
- Ты просишь у меня прощения за то, что разбудила меня своим смехом? Не стоит, кадреши! К тому же солнышко так ярко светит. День будет на славу!
Как здорово было проснуться с легким сердцем, впервые за столь долгое время! Мы с Вариеном были просто в восторге от такого приятного пробуждения - и, как ни глупо это звучит, сейчас же занялись любовью, весело и страстно. Поначалу показалось неудобно: вновь заныла спина; но было так восхитительно вновь слиться с ним воедино, что я вскоре позабыла про неудобства и вся отдалась наслаждению. И не без удовольствия отметила, что Вариен становится чрезвычайно искусен по части любовных услад.
Я чувствовала себя куда лучше прежнего, хотя стоило боли отпустить мое тело, как в голове у меня вновь зазвучали голоса. Я знаю, что твержу об этом больно уж часто, но вообразите только: в ушах постоянно слышится точно приглушенный говор, звучащий будто где-то в отдалении - и слов-то не разберешь, но и замолкнуть не заставишь. В это утро я решительно старалась не обращать на них внимания, ибо твердо намеревалась провести день как подобает. Светлая половина суток все удлинялась: с отступлением зимы ночи шли на убыль; я чувствовала, что целительство пошло-таки мне на пользу, равно как и вчерашний ужин, не говоря уже о ночи, проведенной в настоящей постели.
Мы медленно спустились вниз, чтобы позавтракать, но, обнаружив, что хозяин может нам предложить лишь остывшую кашу, вежливо отказались. У меня при себе было довольно много денег, и мне сейчас же пришло в голову воспользоваться случаем и отправиться вместе с Вариеном в город - поразведать, что к чему. Тем более что мой супруг городов толком еще не видел: едва прибыв на корабле в Корли, мы с ним сейчас же поспешили оттуда убраться. Я пожелала Джеми счастливо оставаться, после чего Вариен обнял меня за талию, и мы вышли из трактира на залитую утренним солнцем улицу.
Прежде я видела Кайбар лишь мельком, когда проплывала мимо него на речном баркасе, который вез меня в Корли, - это было прошлой осенью. Обычно я не слишком много уделяю внимания одежде, но именно здесь я приобрела тогда свой плащ - красивый, темно-зеленый, из двух слоев превосходного войлока, он сразу мне понравился. Мне пришлось пожертвовать им на Драконьем острове, и тогда я ни мгновения не колебалась; однако сейчас решила вновь подыскать себе что-нибудь подобное. Я знала, что вряд ли мне удастся найти ту самую лавку; и все же было приятно просто побродить по улицам, пока в голову мне не пришло еще кое-что занимательное. Одежда моя изрядно поистрепалась, и я подумала, что хорошо бы заодно отметить новое мое положение, пусть оно и не слишком для меня безопасно. Если не случится ничего непредвиденного, мне следует позаботиться о будущем: пожалуй, стоит накупить сукна, из которого можно будет понашить себе одежд попросторнее, да и рейтузы надо бы выпустить в талии...
Знаю, что глупо было заранее рассчитывать на приятные хлопоты, глупо было верить, что я сумею выносить этого ребенка, - выкарабкаться бы самой! - но я испытывала такой трепет оттого, что мне значительно полегчало, что теперь смела надеяться на лучшее. Я была прямо-таки опьянена этим замыслом, как и Вариен, - и мы со смехом отправились на прогулку по городу.
Утро казалось мне таким восхитительным: ведь Вариен был рядом! Даже сейчас я помню все с такой ясностью, точно это случилось лишь несколько часов назад, хотя на самом деле прошли десятилетия. Вначале мы направились к реке - мимо лавок сапожников, торговцев рыбой, мясников и прочих, каких только можно себе представить, - и каждый встречный лавочник, движимый самыми лучшими побуждениями, старался вытянуть из нас как можно больше серебра.
Всевозможные запахи так и били нам в нос, пока мы пробирались к реке. Улицы Кайбара не отличались чистотой - я порадовалась, что надела сапоги для верховой езды, из толстой кожи, - в воздухе мешался запах множества людских тел, лошадиного пота, кожи, рыбы, съестного; неудивительно, что от такого разнообразия у меня вновь взыграло в животе. В пекарной лавке мы купили горячих пирожков с мясом, но так и не решились к ним притронуться, пока не добрались до реки.
Здесь запах был куда терпимее: сильный северо-восточный ветер дул вдоль течения Кай, унося прочь городское зловоние. Мы уселись на берегу реки и позавтракали; однако ветер был слишком уж пронизывающим, и долго сидеть тут мы не смогли. Я повела Вариена в сторону пристани; по пути мы заглядывали в каждую торговую палатку, осматривая весь товар, но не находили ничего примечательного, пока наконец не наткнулись на кожевенную мастерскую. Здесь не было прилавка под навесом, зато спереди имелась небольшая пристройка, где и был выставлен товар. Нашим глазам предстали кожаные сумы, перевязи, перчатки для ношения в будни и в праздники, ножны самого разного назначения, начиная от здоровенных, для меча и заканчивая маленькими и изящными, для дамского стилета; наручи и колчаны для лучников - словом, много полезных вещей; а на небольшом столе у входа громоздился самый внушительный запас товаров - пояса и ремни из добротной, толстой кожи, с серебряными и стальными пряжками. Некоторые были с тиснением, другие ярко пестрели, раскрашенные в удивительные цвета, а иные представляли собой точно изящное кружево и предназначались явно не для использования, а скорее для любования.
Я люблю запах кожи, меня он всегда привлекал - и вот, позабыв обо всем, я принялась рассматривать каждый пояс в отдельности, хотя не знала, что именно собираюсь купить. Хозяин заметил мою заинтересованность и тут же заулыбался. Это был опрятный низкорослый мужчина, с проворной улыбкой в черной бороде и веселыми глазами. Он поманил меня к себе.
- Я только что закончил вот это, госпожа, - сказал он, протягивая мне тисненый пояс. Кожа сама по себе ничем примечательным не отличалась, но вот узор на ней был поистине восхитителен: по поясу тянулись листья, выкрашенные зеленью, но при этом каждому был придан свой особый, неповторимый оттенок. На темной поверхности кожи они смотрелись просто бесподобно. Они напомнили мне о чудесной вышивке на моем прежнем, погибшем плаще. Пряжка была выполнена из желтой меди, причем хозяин не преминул заметить, что на нее ушли последние остатки этого металла, доставленного ему несколько лет назад в большом количестве из Восточного королевства.
Я рассмеялась.
- Думаю, стоит мне уйти, как вы выложите очередную свою «последнюю» пряжку, - сказала я.
Он ухмыльнулся.
- Не исключено, - был ответ. - Как вам цена в пять сребреников? Посмотрите, какое отличное тиснение; к тому же эта пряжка и в самом деле почти что последняя...
Мне нравилось с ним торговаться: как это обычно бывает, мы сошлись где-то посредине; впрочем, тогда меня не слишком заботило, сколько придется заплатить, и он, боюсь, об этом догадывался. Когда он предложил обрезать пояс по моей талии, я со смехом ответила, что вскоре мне потребуется одежда куда больших размеров, поэтому не стоит ему об этом беспокоиться. Он пожелал нам всего хорошего, и мы покинули лавку; Вариен держал меня под руку, а новый пояс я сразу же надела, затянув его как можно туже. Я была чрезвычайно довольна собой.
Потом я отыскала торговцев тканями и купила довольно много сукна для моей будущей одежды; ткань была синей, и Вариен сказал, что этот цвет очень мне подходит. Мы повернули назад и улицами направились в сторону трактира. Вскоре мы наткнулись на уголок, где обнаружили клочок травы и небольшую купу деревьев, росших возле городского ручья. Ветви деревьев, разумеется, были голыми, а бурая трава придавала этому месту довольно унылый вид; но у самой воды распустились колокольчики Владычицы: серебристо-белые головки кивали, окруженные ярко-зелеными листочками; тут и там проглядывали и бледненькие весенние розочки, начавшие уже раскрывать свои цветочки, розовые и палево-желтые. И мне было приятно и радостно просто посидеть там, при свете слабого полуденного солнца, прежде чем отправиться назад в трактир.
Я знаю, что в балладах никогда не говорится ни о чем подобном. Подозреваю, что любой, у кого хватило сил дочитать до этого места, не раз уже удивлялся, зачем я про все это пишу, ведь такие вещи могут быть интересны только старухе, вспоминающей свое прошлое. Сказать по правде, в те дни происходило так много ужасного - хватало и боли, и страха, и зловещих перемен, и жуткого мрака, - что иногда мне хочется вспоминать лишь те счастливые мгновения, когда мы с Вариеном были просто парой влюбленных олухов, которые едва поженились. Немного же нам тогда было нужно для счастья! Этот день был чудесным, не обремененным никакими заботами, и он навсегда останется таким в моей памяти. После столь долгой погони мы на какое-то мгновение почувствовали себя в безопасности - и пришли к негласному решению вести себя до конца дня так, будто все хорошо. Старания целительницы, несмотря на ее невыносимый нрав, не прошли даром: пока что я чувствовала себя значительно лучше. Вариен осмелился поведать мне о своей радости: ему так приятно было думать, что он вскоре может стать отцом. Даже голоса, постоянно нашептывающие что-то у меня в голове, на какое-то время стихли. Казалось, будто сама Владычица на миг одарила нас своим райским блаженством; по крайней мере, именно так я тогда и подумала, да и до сих пор верю в это. Если есть жизнь за пределами смерти, если нам отведено место, где мы навеки соединимся с душами тех, кого любим больше всего на свете, - вряд ли такое вечное счастье затмит тот единственный яркий день, который мы с Вариеном провели вдвоем.
Шикрар
Увы! Если бы мы знали об этом, то, возможно, сумели бы еще как-то бороться, но откуда же нам могло быть известно? Я был слишком слеп, слишком поглощен видом горящей земли, что текла подобно воде, что не смог понять скрывавшуюся за этим причину.
Да и потом, что мы могли бы сделать? Против нас восстал огонь, и мы не знали, как нам быть. Клыки или когти были тут бесполезны; даже наше внутреннее пламя казалось менее жарким, чем этот подземный огонь. Скорее всего, у нас не было выбора.

Предыдущая страница 11 Следующая страница


Малый драконий род 12

Едва достигнув своих чертогов, я воззвал к Кейдре. Была уже глубокая ночь.
«Сын мой, все ли у вас в порядке?» - вопросил я негромко.
«Мы уже в пути, отец, - отозвался он тут же. - Щерроку по душе этот ночной полет, ему хочется увидеться с дедушкой Шикраром. Какой храбрый малыш мой сын!»
Я выжидал.
«Вскоре мы будем на месте, Старейший, - услышал я голос Миражэй, удивительно ясный и спокойный. Звук его придал мне решимости. - Мы с Щерроком будем ждать тебя в старых чертогах Акхора, возле Большого грота. Там, мне кажется, лучшее место для встречи, - добавила она, - ибо смею предполагать, что мы увидимся с Вариеном Кантриакхором гораздо раньше, чем рассчитывали».
«Да, это вероятнее всего, милая моя дочь, - ответил я, не в силах сдержать легкого шипения от удовольствия. - Быть может, это будет для него немалым удивлением».
«И пойдет ему на пользу, - сказал Кейдра. - Он почти не общался с нами с тех пор, как покинул остров. Если мы удивим его, тем лучше: он этого заслуживает».
«Хотелось бы, чтоб и все гедри так же были рады нам, но боюсь, этому вряд ли суждено случиться».
«Да, но там же госпожа Ланен: она замолвит за нас слово», - сказал Кейдра.
«Ее голос - лишь один из множества тысяч, и она сама утверждала, что не пользуется среди своего народа большим влиянием, - ответил я. - Ты думаешь, те, кого должно убедить, услышат ее? Она отважна, но сумеет ли справиться с такой задачей?»
«Прости меня, отец, но ты забываешь кое о чем, - ответил Кейдра, ничуть не смутившись. - Эта дочь гедри, не пользующаяся, как ты говоришь, большим влиянием, сумела убедить кантриов, собравшихся на Совете, не только оставить ее в живых, но и принять в качестве возлюбленной нашего государя. Клянусь Ветрами, она обладает такой необыкновенной душой, что вполне способна управлять миром».
Я не мог сдержаться. Несмотря на то что я очутился лицом к лицу с недобрыми переменами и почуял угрозу для собственной жизни, я все-таки рассмеялся, ибо в словах моего сына сквозила истина.
«Ну что с тобой поделать, Кейдра, несносный ты ребенок! - проговорил я. - Воистину излишняя серьезность не пойдет мне на пользу. Вы сейчас где?»
«Миражэй и Щеррок уже в чертогах Акхора, там они будут в безопасности. Мы разожгли там огонь. А я лечу к тебе», - добавил он. И уже в следующее мгновение, не успело еще эхо его голоса стихнуть у меня в голове, он уже был подле меня.
- Добро пожаловать, дорогой мой сын, всегда рад тебя видеть, - сказал я, когда он вошел в чертог душ. Мы обнялись, и я прижал его к груди, обернув своими крыльями, словно он по-прежнему был для меня ребенком. - Ах, Кейдра, дорогой! - добавил я и больше не смог вымолвить ничего. Слова точно застряли у меня в горле.
Он родился в этой самой пещере, и здесь же умерла моя возлюбленная Ирайс - сами стены были полны воспоминаний о прежней жизни, и я вдруг осознал, что это последняя ночь, которую мне предстоит провести здесь. Приклонив голову, я оставался в объятиях своего великодушного сына, а сердце мое переполнялось отчаянием - и тут внезапно я почувствовал нечто ужасное.
Мы - существа огня. Мы испускаем огонь, когда довольны и когда рассержены - словом, когда мы глубоко чем-то тронуты, - подобно тому как гедри источают соленую воду, которую они называют слезами. Но немногим известно, что и мы плачем - в крайней степени душевного отчаяния.
Я почувствовал, как по панцирю, что покрывал мне лицо, с шипением покатилась слеза.
Кейдра предпочел ничего не заметить и оставался недвижим - просто не выпускал меня из объятий. В глубине души я знал, что он вспоминает ту ночь, когда умерла Ирайс: тогда плакал он сам. В ту пору я обнимал его, передавая ему часть своей силы, хотя собственное мое сердце в тот момент было разбито и точно омертвело. А теперь вот его сила поддерживала меня...
Любой отец может только мечтать о таком сыне.
Хвала Ветрам, подобные мгновения длятся недолго. Я коснулся его самоцвета своим камнем - такую близость могут себе позволить лишь родители по отношению к детям - и вновь пришел в себя.
- Спасибо тебе, - только и сказал я.
- Меня мучит жажда, отец. Давай выпьем по глотку воды, прежде чем начать, - произнес он. Думаю, он был в смущении.
Иногда бывает нелегко признать себя сильнее собеседника, и это справедливо даже в отношении Кейдры.
Мы вышли из чертогов и вволю напились из ручья, что протекал в нескольких шагах от входа. Меня поразило обычное ощущение холодной воды, оставившей на языке привкус, которого я не замечал уже многие годы, и я почувствовал, как земля дышит исподволь пробуждающейся весной; все это показалось мне невообразимо дорогим и родным. Назойливая мысль: «Никогда больше тебе этого не видать» - удручала меня, но я нашел в себе силы отбросить ее. Позже еще будет время погоревать.
Вода. Огонь. Остров, объятый пламенем... Нет, не время сейчас предаваться скорби, сперва нам всем нужно очутиться в безопасности.
И все же сердца наши были объяты скорбью, когда мы вернулись под каменные своды. Я еще заранее разжег в главном чертоге костер - он должен был освящать наши действия и помочь нам справиться с нелегким делом.
Мы наскребли целые пригоршни кхаадиша из того утла, где находилось мое ложе, и принялись изготовлять несколько глубоких чаш, то и дело выпуская огонь, чтобы расплавить и смягчить поверхность металла, благодаря чему работа так и спорилась. Когда чаши были готовы, я послал Кейдру насобирать мху, а сам принялся делать круглые пластины, придавая им слегка выпуклую форму, чтобы они могли послужить в качестве крышек. Готовые пластины я откладывал в сторону. Мхом я тщательно выстлал дно и стенки изготовленных сосудов.
Медлить больше было нельзя. Мы ступили под своды дальнего чертога: прямо на нас глядела стена, покрытая кхаадишем; в поверхность мягкого металла были вставлены самоцветы душ Предков. С почтением поклонившись прародителям нашего народа, я дотянулся до тех камней, что находились выше всех, - они были древнейшими, - и, осторожно действуя когтем, высвободил их из державшего их металла. Бережно складывая их в один из сосудов, я почти телесно ощущал боль, однако сумел пересилить ее. Я должен был ее перенести.
- Кейдра, будь добр, изготовь крышку для сосуда, в котором покоятся самоцветы Потерянных, - попросил я.
Бедные каменья: принесенные сюда давным-давно, сразу после того, как их вырвали из тел их владельцев, они вынуждены теперь возвращаться обратно - туда, где это случилось с ними.
Увы нам всем!
Ланен
Ночью, ясное дело, опять началось. Я могла бы догадаться, что даже один-единственный день радости имеет свою цену.
Когда мы воротились в трактир, я почувствовала себя усталой и поднялась в нашу комнату, чтобы отдохнуть. Там я обнаружила свою одежду - она лежала на постели, аккуратно сложенная, чистая и сухая, - и чуть не пустилась в пляс. Я вывернула наизнанку свой мешок, выпростав из него все, что у меня было, затем придала ему прежний вид и бережно сложила туда свои «сокровища», поклявшись себе, что на этот раз непременно сберегу одну смену нижнего белья и одну чистую рубашку, которыми не воспользуюсь, пока на мне белого места не останется. Когда я выпрямилась, то внезапно почувствовала прежнюю боль: словно кинжалом полоснули по внутренностям. Вознося хвалу Языку Истины, я мысленно завопила, обращаясь к Вариену, умоляя его привести Реллу, а сама кое-как добралась до постели. Через пару мгновений они уже были подле меня. Взглянув на меня разок, Релла выругалась и куда-то исчезла. Через некоторое время она воротилась с тазом горячей воды и какими-то тряпицами, заверив меня, что вскоре явится еще один целитель, за которым уже послали.
Вариен хранил молчание. Он уселся подле меня, спиной к Релле, пока та делала мне какие-то припарки, и нежно посмотрел мне в глаза. И вместо постороннего шепота в голове у меня слышался теперь лишь его восхитительный голос.
Слов как таковых не было; но я слышала, как от него исходят сила и любовь - звуча во мне, они обволакивали меня точно теплым одеялом.
- Я пыталась разыскать для тебя мага, девонька, но удача нынче не на нашей стороне, - проговорила негромко Релла. - Тут их всего-то трое: двоих сейчас в городе нет, а третий нам не подойдет: он только кости правит. - Она подмигнула мне из-за плеча Вариена. - Ты как, не прочь сломать ногу? Тогда бы мы хоть разузнали, чего он стоит.
Мне удалось улыбнуться ей в ответ: боль на мгновение отпустила.
- Спасибо, Релла, ты настоящая подруга, но я никогда не стала бы лишать тебя этой чести. Подойди-ка поближе, чтобы я смогла до тебя дотянуться, и я помогу тебе самой сломать ногу - вот и разузнаешь тогда.
В это мгновение вошел человек, которого я раньше никогда не видела. Был он среднего возраста, среднего роста и, едва войдя, сразу же посмотрел на меня, нахмурившись.
- И что же вас беспокоит, молодая женщина? - спросил он. И в голосе его, и в манере держаться явно чувствовалась гордыня. Он подошел ко мне, закатывая рукава, и от него начало исходить голубоватое свечение.
- Меня беспокоит то, что какой-то незнакомец только что вошел ко мне в комнату и начал задавать мне вопросы, - огрызнулась я. Что-то мне в нем не понравилось: так и подмывало отпустить еще одну колкость. - Возможно, если б он соизволил поведать, кто он такой, мне бы наверняка полегчало, провалиться мне на месте!
- Я целитель Кидлет. За мною послали, чтобы я пришел к вам, - ответил он, нимало не смутившись.
- А как же женщина, что приходила вчера? - поинтересовалась я для отвлечения внимания, заставив Реллу насторожиться.
Как можно скорее я мысленно обратилась к Вариену: «Акор, тут что-то не так, с ним что-то не в порядке! Ты видишь это? Я что, с ума сошла? Не хочу, чтобы он ко мне прикасался!»
Кидлет что-то пробормотал, и тут Вариен шагнул вперед, протянув ему пятерню. Кидлет взялся за нее, но уже в следующий миг Вариен с отвращением отбросил его руку. Я чуть ли не услышала, как он зашипел.
- Ты служишь ракшасам! - прорычал он. Он как-то странно дышал.
«Не забывай, что ты уже не можешь извергать огонь», - быстро сказала я ему мысленно.
И тут же услышала, как дыхание его переменилось, едва он шагнул вперед, нависая над незнакомцем и тесня его прочь от меня, назад к двери.
- Как смеешь ты являться сюда, когда от тебя несет этой мразью! Поначалу пришелец пытался отстоять свою правоту.
- Я главный целитель Гундарской гильдии Кайбара, юноша, тебе не подобает обращаться ко мне подобным образом!
- А я - Вариен из колена Лориакейрисов! - с жаром рявкнул Вариен. - И я убью тебя, если ты тотчас же не уберешься отсюда!
Я содрогнулась. Вариен опять сделался Акором и узрел зло в душе этого человека - будь дело на Драконьем острове, пришелец заслужил бы мгновенную смерть. В голосе его сквозил тот же холод, что я слышала однажды в голосе Джеми, когда он говорил с человеком, которого намеревался убить.
- Убирайся сейчас же, болван! Ты что, не видишь, что он не шутит? - взвизгнула Релла. Рука ее сжимала рукоять кинжала на поясе.
Без единого слова целитель развернулся и стремглав выбежал из комнаты. Релла взяла мои сапоги и швырнула их мне.
- Меня не волнует, насколько тебе сейчас больно, девонька. Одевайся, живо. Мы отбываем. Пойду скажу об этом Джеми.
- В чем дело? - спросила я.
- Ты что, забыла? Или из-за боли у тебя слух отшибло? - отозвалась она, быстро собирая мои вещи и запихивая их в мешок. - Гундарская гильдия! Я тебе еще на Драконьем острове говорила: у Марика заклинатели демонов насажены едва ли не в каждом представительстве его купеческой гильдии, и большинство из них - целители, которых он обратил ко злу. И этот болван один из них. Если Марик или Берис нас разыскивают, то и часа не пройдет, как они узнают, где мы находимся. Нужно уходить. Одевайся, да побыстрее: встретимся в общей зале.
Сжав зубы, я как можно проворнее оделась, и мы поспешили вниз. Релла уже ждала нас там.
- Джеми во дворе, седлает лошадей, - сказала она, улыбаясь. Она преспокойно рассчиталась с хозяином трактира, непринужденно поболтав с ним о погоде. Мы последовали за ней во двор. Сумерки гасли, и становилось совсем темно.
Джеми встретил нас у входа вместе с лошадьми, которым явно не нравилось, что их вновь оседлали, да еще и в столь неурочный час: они то и дело поворачивали головы к теплой конюшне. Едва мы расселись по седлам, как Релла скомандовала:
- За мной.
Мы тронули лошадей и последовали за ней. Боль моя была пока что терпимой, а Релла, похоже, знала, что делает. Джеми лишь передернул плечами - я заметила это при свете, лившемся из окон трактира, - и направил своего жеребца следом.
Избегая ярко освещенных улиц, где было много домов, мы свернули куда-то во тьму и поехали по глухой улочке. Эта часть города выглядела заброшенной: из каждых трех домов только один казался обитаемым. Ставни на многих домах были сломаны, двери сорваны с петель, а вокруг шныряло множество бродячих собак. Лошади волновались, да и я не меньше; когда Огонь под Джеми вдруг захрапел и попятился прочь от узкого и темного проулка, Джеми рискнул задать вопрос.
- Ты сама-то знаешь, куда едешь, или нет? - спросил он у Реллы.
Обернувшись к нему, она ответила негромко:
- Я знаю, что лошадям это не нравится. Но теперь уже недалеко.
Мы последовали за ней по коротенькому, мощенному булыжниками проулку, настолько узкому, что лошади наши могли идти по нему лишь друг за другом. Вскоре мы уперлись в высокую стену с воротами, такими же узкими. Ворота казались запертыми, а вокруг было темно.
Когда мы все подтянулись к стене, Релла вдруг издала несколько причудливых высвистов. Сейчас же где-то вверху на стене зажегся свет, и ворота широко распахнулись. Релла въехала первой, не переставая посвистывать, а вслед за ней двинулись и мы - и оказались на большом, поросшем травой дворе, защищенным высоким навесом на длинных сваях. Я не могла понять: откуда вдруг тут взялось так много места, ведь улочка-то была узкой; но города были для меня в новинку, и многого в их устройстве я еще не понимала. К примеру говоря, я понятия не имела, где мы очутились, но Джеми, оглядевшись по сторонам, рассмеялся. И смех его мне не понравился.
Джеми
За свою жизнь я не раз слышал о Безмолвной службе и даже знавал кое-кого из их сподвижников, однако и думать не думал, что мне доведется побывать внутри одного из ее центров. Вообще-то, я уже начал подумывать, что эти местечки существуют лишь в россказнях. Но, оглядевшись по сторонам, я понял, где и почему зародились эти слухи.
Только что была мощеная улочка, а теперь трава... Вот что позволяет им внезапно исчезать, нырнув в тупиковый проулок, и так же внезапно появляться невесть откуда, срываясь с места и несясь во весь опор. А высокий навес предусмотрен для того, чтобы обмануть посторонний взгляд сверху: если бы кто глянул вниз с высокой башни, он не увидел бы ничего, кроме крыш. Все было сделано остроумно и изобретательно, и я пожалел, что здесь слишком темно и мало что можно разобрать. Тут к нам подошли трое в капюшонах и жестами приказали спешиться.
Релла уже давно стояла на земле и сказала:
- Не волнуйся, Джеми. Вам не дозволено видеть больше, чем вы уже видели. Сейчас вам всем ненадолго наденут капюшоны: будьте добры повиноваться.
- А тебе? - спросил Вариен, не слишком довольный.
- Я здесь работаю, - ответила со смехом Релла. - Давайте же, никакого вреда вам от этого не будет. Мне нужно как можно скорее переговорить с главою, и никак иначе мне этого не сделать. Если вы откажетесь надеть капюшоны, вас повалят ничком наземь да еще и сверху усядутся. Лучше уж не перечьте.
Ланен рассмеялась:
- Ну так давайте, что ли. Тут и без того темно хоть глаз выколи, так что я лично большой разницы не вижу.
И, отбросив сомнения, она натянула на голову один из капюшонов.
Особого выбора у нас не было, и мы сделали, что нам велела Релла.
- Я сейчас же вернусь, - сказала она. Потом мы услышали, как она велит кому-то принести для нас еды и выпивки. Не успел я и глазом моргнуть, как в одну руку мне сунули булку, а в другую - стакан вина. Да, в гостеприимности им не откажешь. Хорошо хоть под капюшоном нашлось достаточно места, чтобы сейчас же воспользоваться их щедростью.
Релла
Если думаете, будто я собралась раскрывать какие-то секреты, как бы не так!
Когда я предстала перед главой кайбарской Службы, между нами состоялся короткий разговор, большая часть которого для случайного свидетеля осталась бы совершенно непонятной. Да что там - даже иные из младших сподвижников стали бы в тупик. Я и по сей день не вправе нарушить обет молчания. Впрочем, говори мы обычным способом, мирская часть разговора была бы приблизительно следующей.
- Полагаю, госпожа Релледа, у тебя нашлась достаточно веская причина для того, чтобы привести троих чужаков в святилище?
- Ты полагаешь верно. Этот дурак трактирщик из «Трех Государей» послал за одним из Берисовых прихвостней, в то время как мне требовался целитель.
- Я слышал, что ты уже прошла лечение. Выглядишь ты не хуже, чем обычно.
- Это для подопечного.
- Для подопечного! - фыркнул он. - Ты еще скажи, что твой подопечный ожидает во дворе.
- Так и есть.
Он откинулся в кресле, устремив на меня гневный взгляд.
- Трое чужаков в святилище, Релла! Смотри, как бы не пришлось пожалеть.
Скрестив руки на груди, я усмехнулась:
- Еще как не пожалеем, провалиться мне на месте. Ты себе представить не можешь, как причудливо переплетаются нити судьбы, точно благоволя этой молодой особе. За этой девочкой и охотится Берис. Это дочь Марика. Та самая, которая, согласно пророчеству заклинателя демонов, будет править всем Колмаром.
Ты нашла ее! - воскликнул он, не в силах сдержаться.
- Нашла? Я с ней уже не один месяц. И теперь не собираюсь от нее отказываться. Ты представляешь, сколь она ценна? Для своей матери, для Марика, даже для самого Бериса?
- Выходит, ты намерена с нею торговаться? - спросил он, вновь откинувшись назад и почти прикрыв веки.
Я хмыкнула:
- Как бы не так. Тебе известны стремления Бериса не хуже, чем мне. Я не могу тратить время на демонов и всяческих мерзавцев, которые с ними заодно. Я выполняю задание ее матери, Маран Вены.
- Я слышал о ней, - проговорил глава, и едва заметная, но алчная улыбка тронула его лицо. - И слышал также, что у нее имеется нечто почти столь же ценное, как и ее дочь.
- Дальновидец не имеет к этому отношения.
- Отчего же?
- Поверь, он не предназначен ни для продажи, ни для кражи, - я поморщилась. - Однажды я уже пыталась. Вздорная это мысль... Целительница здесь?
- Я пошлю за ней.
- И мне нужно будет воспользоваться почтовыми лошадьми на четверых седоков до Верфарена - если не до самого города, то по меньшей мере где-то в пределах одного дня пути до него. - Я была довольна собой. Голос мой оставался спокойным, а речи - рассудительными.
Тут он вскочил на ноги, брызжа слюной и ругаясь.
- Зубья и кости Преисподней, женщина! Ты хоть представляешь, во сколько это обойдется? Это и лошадей измотает, и наших людей лишит возможности быстрого передвижения не меньше чем на неделю! Ну скажи: с какой вдруг стати я позволю тебе и этим трем чужакам использовать почтовую службу?
Я с улыбкой подождала, пока он перестанет плеваться, после чего спокойно произнесла:
- Мне нужно благополучно доставить новую владелицу хадронских лошадей к лучшим целителям в мире. А потом, когда она будет обязана нам своей жизнью, - тогда, возможно, нам больше не придется платить такие огромные деньжищи, чтобы приобрести очередных скакунов.
Все-таки он умел соображать быстро, когда хотел, язви его в душу.

Глава 11
ВЕТЕР ПЕРЕМЕН ХОЛОДЕН КАК ЛЕД

Ланен
Мы остановились на ночлег после первого дня пути из Кайбара.
Своих собственных лошадей мы оставили в кайбарской Безмолвной службе прошлой ночью. По уговору, взамен мы могли оставить себе почтовых лошадей - даже после того, как доберемся до места. Служба еще и выиграла от этой сделки: наши-то лошади принадлежали к племенным табунам Хадрона. Хотя и мы не остались в накладе: в нашем распоряжении теперь была скорость. Джеми, однако, ни за что не согласился бы продать своего Огня и поэтому договорился, что заберет его при первой же возможности.
Целительница Безмолвной службы оказалась премилой женщиной: говорила она мало, но ее ласковых слов хватило, чтобы дело пошло на лад. Сейчас я чувствовала себя немного лучше, но начала понимать, что каждый раз, когда за меня кто-либо берется, улучшение поначалу куда менее заметно, словно мое тело говорит мне, что ничего большего сделать нельзя. Я старалась не думать об этом, и большую часть дня мне это удавалось.
Путешествовать на перекладных лошадях - дело удивительное. Сперва было непривычно: никто в здравом уме не будет гнать лошадь во весь опор, если она у него одна. Когда на первом дворе нам предоставили свежих лошадей, мы с Джеми так и покатились со смеху: двое из четырех новых скакунов когда-то принадлежали нам - мы продали их лишь пару лет назад. Похоже, хадронские кони высоко ценились Безмолвной службой. Джеми пробормотал что-то о том, что неплохо бы удвоить цену, чем сейчас же развеселил Реллу.
- Нужно будет как-нибудь обсудить это в ближайшее время, - сказала она. - Только не сейчас. По коням.
На следующем дворе мы с удивлением узрели дородного мерина, которого продали в Илларе не далее как прошлой осенью. Он тоже нас узнал и принялся радостно тыкаться мордой Джеми в плечо. У всех нас сейчас же поднялось настроение.
В общем, едва переправившись через Кай - на темном суденышке, шедшем почти беззвучно, - мы пустились вперед на перекладных и в первую же ночь покрыли значительное расстояние. Лишь на несколько часов остановились мы в какой-то придорожной корчме, чтобы поспать. Я едва не засыпала в седле и кое-как доплелась до комнатушки, которую нам предложили, где рухнула как подкошенная поперек кровати и мигом уснула. Вариену, должно быть, пришлось меня разворачивать, прежде чем улечься самому.
...Когда мы проснулись, был уже день. Мы все спали в одной комнате; Релла встала раньше всех и была поглощена разговором с каким-то человеком в дверях. Наконец, закрыв дверь, она развернулась и мрачно оглядела нас.
- Менее часа назад пронесся слух о целителях Марика. Они знают, что это тебе нужна была помощь в «Трех Государях», девонька, однако им не известно, куда ты отбыла. Последний раз тебя видели в Кайбаре. Так что чем дальше мы уберемся, тем лучше.
- Госпожа, а они не смогут предположить, что мы отправились на поиски более могучих целителей в Верфарен? - спросил Вариен. До этого он целый день отмалчивался. - Должно быть, им известно, что Ланен нездорова.
- Я надеюсь на скорость, что сейчас в нашем распоряжении: она должна нас спасти, - ответила Релла, сгребая в мешок свои пожитки. - Мы раскусили Марикова целителя и, зная, что он доложит о нас, поспешили убраться подальше - так, скорее всего, они и думают. И наименее вероятно, что они станут разыскивать нас в Южном королевстве, где сейчас находится Марик.
Мы посмотрели на Реллу: слова ее показались нам не слишком убедительными. Она подняла взгляд.
- Хоть так, и то ладно. А что, у кого-нибудь найдется предложение получше?
- Да нет, - ответила я и поморщилась. Боль возвращалась ко мне, а голоса с утра звучали в голове чересчур громко, да еще и спина ныла неимоверно. - Коли едем в Верфарен, так поехали. Там я хотя бы смогу достойно подлечиться, прежде чем они найдут меня и прикончат.
Релле, похоже, такая мысль показалась забавной.
Мне же - ничуть. Впрочем, она не знала - я не говорила ни ей, ни кому бы то ни было, - что из меня снова начала идти кровь. Теперь поясница у меня ныла беспрестанно, а езда верхом лишь усугубила боль. Есть я опять не могла: съеденное тут же начинало проситься наружу. Я чувствовала себя вконец несчастной, но была благодарна, что бешеная скачка почти не оставляла нам времени на то, чтобы поговорить.
Самое странное было то, что во время этого неистового бегства мысли мои все время обращались к моей матери. Я обнаружила, что мне до отчаяния хочется поговорить с Джеми о Маран Вене, услышать все, что он способен мне о ней рассказать. Но на самом деле мне и самой очень хотелось пообщаться с нею - хотя я бы предпочла скорее добрую перебранку. В былые свои годы я чуть ли не ненавидела ее, однако с возрастом мне стало казаться, будто это детское чувство обиды во мне постепенно угасло, - и вот теперь я вдруг обнаружила, что заново переживаю все тот же безудержный гнев. Я злилась сейчас даже на Хадрона - за то, что он был таким холодным и бессердечным по отношению ко мне на протяжении многих лет. До чего же глупо! Хадрона не было в живых вот уже полгода; минувшей осенью я узнала от Джеми, что Хадрону с самого моего рождения было известно, что он не является моим отцом, что я ему никто, и все же он держал меня в Хадронстеде в память о Маран, единственной женщине, которую он когда-то любил. Однако сердце не всегда согласно снисходительно относиться к другим, особенно когда ты в таком состоянии.
Но в душу мне закралось и кое-что похуже, к чему другие уже не имели никакого отношения. Мне невыносимо стыдно признавать это, но где-то в тайниках своей души я была обозлена на ребенка, которого носила под сердцем. Знаю, что звучит противоестественно, и я бы отвергла это, кабы могла, но что было, то было. Все просто: мне сказали, что ребенок не сможет пережить собственного рождения, и я злилась на него за то, что он тащил за собою и меня. И пусть в тот чудесный день, проведенный нами в Кайбаре, мы с Вариеном уже представляли себя родителями, я все же понимала, что скорее всего обречена на внезапный и страшный конец, - и это сейчас, когда я едва начала жить! Я была рада, что пока нам не до разговоров, и изо всех сил постаралась закрыть Вариену доступ к своим мыслям...
Весь день мы ехали почти без остановок, подгоняя и лошадей, и себя, а через каждые двадцать - двадцать пять миль достигали очередной подставы и пересаживались на новых скакунов. Бедные животные несколько дней будут ни на что не годны, но они все были молоды и привыкли к подобным испытаниям, поэтому особо мы за них не переживали. Зато каждый день мы покрывали более сотни миль, шесть раз при этом меняя под собой лошадей. Это было так удивительно!
При такой прыти мы, вполне возможно, достигли бы Верфарена уже через день.
Могу догадаться, о чем вы думаете, особенно те, которые сами вынашивали детей. Как же, мол, я была способна на такое? Разве не мучили меня нестерпимые боли? Мучили, и еще какие. А разве от езды верхом боли не усиливались? Разумеется, усиливались. Но что вы от меня хотите? Я была вынуждена скакать быстрее ветра к единственному месту во всем Колмаре, куда не следовало соваться, ибо только так могла спасти себе жизнь. Демоны громко и пронзительно свистели в свои дудки, и я выплясывала так, точно хотела вдоволь натешиться перед смертью, которая, вполне вероятно, уже подбиралась ко мне.
...Мы остановились чуть севернее Элимара, столицы Южного королевства. Релла вновь подыскала для нас постоялый двор. За постой там брали многовато, но местечко было опрятным, а еда вполне приличной. Едва мы расположились, как Релла нас ненадолго покинула, однако к ужину воротилась.
- Я позаботилась кое о чем: вскоре сюда явится очень неплохой целитель, он тобою займется, девочка моя, - сказала она, весьма собой довольная. - Однако не раньше, чем мы поедим, так что пойдемте-ка за стол.
Я вздохнула с облегчением, услышав такую новость; но съесть так ничего и не смогла. Едва мы прибыли, я тут же решила переодеться - и обнаружила, что мне придется менять все свое нижнее белье. Даже мне было понятно, что крови выходит слишком уж много. Угроза смерти начала проступать со всей очевидностью. Я пыталась закрыть глаза на боль, но теперь малейшее движение давалось мне с трудом; к тому же я начала чувствовать легкое головокружение от потери крови. Я забормотала было Релле слова благодарности, но Джеми перебил меня. Он был задумчив и ворчлив с тех пор, как мы покинули Кайбар, но не желал говорить мне, что его тяготит. А сейчас по лицу его было видно, что в душе у него творится настоящая буря, - я решила, что настало время всем нам узнать о его думах.
- Довольно! - выговорил он резко, изо всех сил стараясь говорить потише; его обуревал гнев. Я знала, к чему все клонится, и заерзала на стуле. - Зачем, госпожа Релла?
- Что зачем? - переспросила она, отрывая кусок от каравая на столе. - Как же я проголодалась, провалиться мне на месте! Передай мне масло, Ланен, будь добра.
- Зачем тебе все это? - проговорил Джеми, воззрившись на нее. - Разыскивать целителей, договариваться о перекладных лошадях - вряд ли это часть твоей работы!
Релла глянула на него, слегка смутившись. И не только она.
- К чему сомневаться в дарах Владычицы? - ответила она негромко. - И потом, ты ведь знаешь, что я выполняю задание.
Джеми рубанул рукой по воздуху.
- Да это вздор! - рявкнул он. - Никто не в силах заплатить Службе столько, чтобы нас всех обеспечили перекладными, - никто, даже Маран.
- Что?!
Возглас сорвался у меня с губ сам собой, я ничего не смогла поделать. А оброненного не воротишь - остается лишь слушать. Ну что ж. Я постаралась не обращать внимания на головы, повернувшиеся ко мне со всех углов зала, - должно быть, вскрикнула я довольно громко. Я заговорила потише:
- То есть как это понять - даже Маран? При чем тут еще и моя мать? - спросила я. Для меня все это оказалось довольно неожиданным, даром что Маран до этого весь день не выходила у меня из головы, как я уже говорила.
Релла нахмурилась и покачала головой, глядя на Джеми. Но он повернулся ко мне и сказал сурово:
- Релла работает на нее. Маран платит ей за это. С самого первого дня, когда она ступила вместе с тобой на корабль листосборцев минувшей осенью. С тех самых пор, как вы познакомились. Ты не знала об этом?
- Что? Нет! Я думала... Релла, ты ведь говорила, что Безмолвной службе нужен Марик, ты ни разу... ну, то есть ты, конечно, говорила мне, что знаешь Маран... Проклятье! - вырвалось у меня. - Бубны Преисподней! Джеми, язви тебя в душу! - Я чувствовала себя донельзя глупо и была рассержена: мне казалось, что меня предали. - Опять меня выставляют полной дурой, да?
- Подозреваю, что не тебя одну, а нас всех, девочка, - проговорил Джеми. - Но я не желаю дольше пребывать в неведении. - Он повернулся к Релле. - Ну что?
Продолжая есть, она прервалась лишь на миг, чтобы ответить.
- Я не скажу ни слова, пока не наемся - и пока Ланен не осмотрит целитель. А потом спрашивайте меня, о чем хотите. Только сейчас не приставайте. Я голодна.
Выбора у нас не было. Мы подчинились и принялись за еду. Я не чувствовала совершенно никакого вкуса - впрочем, съела я всего ничего: состояние мое было поганым, и я опасалась, что обильный ужин тотчас же полезет наружу. Поужинав, мы все отправились наверх, в тесную комнатушку, где стояло четыре кровати, занимавших почти все свободное место. Чтобы войти, пришлось протискиваться боком вдоль стены.
Я заползла в ближайшую от меня постель. Мне сделалось совсем худо: дневная тряска давала о себе знать. Но едва мы все оказались внутри и закрыли за собою дверь, Джеми сейчас же повернулся к Релле: он был мрачным и хмурым, и на лице у него читалась угроза. Я сейчас же забыла о своем состоянии.
- Итак, сударыня Релла, - проговорил он, - может, сейчас изволишь объяснить, во имя всех Преисподних, в чем дело?
- Ты ко всему подходишь излишне сурово, Джеми, - покачав головой, ответила она. - Но ты теряешь голову. Подумать только: говорить о таких вещах в общей зале! Нет, право. Стоило тебе спросить - кому надо, услышали.
- Госпожа Релла, - произнес мягко Вариен, не давая Джеми ответить, - яви же нам свою любезность: время приспело - к чему скрывать друг от друга истину?
Речи его застали ее врасплох. Конечно, она знала, кто он такой, но, как мне кажется, все же иногда забывала, что значит прожить на свете столь долгую жизнь. И вот теперь на нее смотрели эти проницательные темно-зеленые глаза, а голос, обращавшийся к ней, звучал столь учтиво... Недаром говорят, что взгляд дракона опасно глубок...
- Да, господин мой дракон, думаю, ты прав, - произнесла она со вздохом. Потом, повернувшись ко мне, улыбнулась: - А знаешь, ты так на нее похожа. Я знаю Маран с тех пор, как она явилась в Бескин, спустя года полтора после твоего рождения. Все это время она была мне доброй подругой, помогала мне в разных делах, хотя и знала, кто я такая и чем занимаюсь. Она для меня - лучший друг на свете, Ланен. Когда я прослышала, что она хочет нанять меня для того, чтобы следить за тобой, я находилась в Илларе. И сейчас же поспешила в Корли, чтобы наняться на этот треклятый корабль, вот и отправилась в плавание. Я думала, что плыву навстречу гибели, - однако я уже говорила, что ради Маран готова была присматривать за тобой. Ты ведь дочь самой дорогой моей подруги. Да, Джеми, она мне заплатила. И сейчас еще платит. Вернее, платит Безмолвной службе. Но сама я ни за какие деньги не согласилась бы отправиться в это плавание, как и не стала бы добиваться, чтобы нам предоставили этих почтовых скакунов.
Она проложила себе путь через загроможденную кроватями комнату и, остановившись перед Джеми, вдруг влепила ему оплеуху.
- Негодяй! - проговорила она негромко, но с внезапным жаром. - Как ты мог, пропутешествовав со мной столь долго, так мало меня узнать? Да, я занимаю сан младшего руководителя Безмолвной службы и сама вольна выбирать себе работу. Да, когда доходит до дела, у меня больше преимуществ, чем у иных прочих. Да, я собиралась попросить вас с Ланен рассмотреть возможность снабжения Службы добрыми скакунами. Но это не значит, что я все делаю лишь за деньги, и не надо думать, будто я только того и жду, чтобы использовать вас в своих целях, а то и вовсе предать. Любого из вас, кого бы то ни было. Я заботилась о Ланен с самого первого дня нашего знакомства, несмотря на то что у нас существуют особые предписания на этот счет, и мне известно, как ей сейчас плохо, хотя ты сам даже ни разу не удосужился поинтересоваться. Я позаботилась и о том, чтобы как можно быстрее добраться до места, и о том, чтобы разыскать Ланен приличного целителя, а все потому, что мне вовсе не наплевать, что ее ожидает, и не только из-за того, что она дочь Маран. - Ярость в ее голосе была почти осязаемой. - Может, я и дура, но с недавнего времени я начала испытывать кое-что и к тебе, Джемет из Аринока, будь я проклята! Но знаешь что, катись-ка ты в Преисподнюю, да не забудь ворота за собой закрыть!
Она проковыляла к двери и обернулась, поглядев на меня. Я прекрасно понимала, что означает выражение ее лица. Взгляд ее словно говорил: «Я скорее изжарюсь в пекле, чем позволю себе разреветься». Я лишь промолчала.
- Когда явится целитель, я отошлю его сюда, девонька. И не ждите меня сегодня.
Я кивнула.
Она вышла, хлопнув дверью.
Джеми не проронил ни сова. Он стоял разинув рот, и на смуглой его щеке хорошо был заметен пунцовый след от пощечины. Вполне заслуженной, по-моему.
- Если ты сейчас же ее не вернешь, Джеми, знать тебя не желаю больше! - проговорила я. Он уставился на меня. Вознеся взгляд к потолку, я коротко взмолилась, чтобы Владычица наделила меня терпимостью. - Болван! Она ведь только что сказала, что любит тебя. Ты что, оглох?
- Чего? - переспросил он с глупым видом. - Но ведь она... она ударила меня, она сказала, что...
- Ступай за ней. Живо. Валяйся у нее в ногах, проси прощения, делай что угодно, но только догони ее, - сказала я. - Во имя Шиа, не заставляй меня вставать с постели и понукать тебя, иди же!
Совершенно оторопев, он вышел из комнаты и затворил за собою дверь.
Я повернулась к Вариену: он стоял с отвисшей челюстью, ничуть не лучше Джеми.
- Ланен! Почему это произошло?.. Нет, мне никогда не понять!..
Я усмехнулась:
- Не понять женщин гедри?
- Любых, не только гедри! - ответил он с улыбкой. - Жены кантри во всем столь же непостижимы, как ты и госпожа Релла. - Он погладил меня по волосам и добавил уже более серьезно: - Но больше всего, дорогая, меня тревожит то, что Джеми вдруг ни с того ни с сего ополчился против друга. Я-то думал, он восторгается госпожой Реллой.
- Это так, любовь моя. В том-то и вся загвоздка. Я знаю Джеми гораздо лучше, чем ты, - произнесла я с трудом, откинувшись на спинку кровати. От возбуждения у меня вновь разболелась голова, а внизу живота кололо и щемило, точно все демоны мира разом принялись щипать мне внутренности.
- Это все из-за почтовых лошадей... Я поинтересовалась у Реллы: оказывается, такая услуга куда как недешева, тут нужно целое состояние, и Джеми это известно лучше, чем мне. Думаю, она уже начала ему по-настоящему нравиться, но когда вышло, что она вон как добра к нам, в нем пробудились подозрения. Так уж он устроен, - добавила я, как бы извиняясь. - Это у него из-за недоверия к людям... нет, пожалуй, из-за недоверия к женщинам, - поправилась я. - С женщинами он никогда не был счастлив.
Вариен нахмурился:
- Еще одна тайна. Я достаточно наблюдал за ним, за твоим нареченным родителем. Он благороден и смел, мастерски владеет мечом и знает тайны иного искусства - возделывания земли, дающей пищу. Сердце у него честное, готов поклясться. Как же такому мужчине не удалось обрести подругу?
С каждым вздохом мне становилось все хуже и хуже, но я знала, что вскоре должен прибыть целитель, и отгоняла боль.
- Наверное, это из-за того, что он оставался со мною в Хадронстеде, - промолвила я, радуясь, что можно отвлечься и о чем-то поразмыслить. - Для любой женщины в округе он слишком уж незауряден: им ведь нужен простой фермер, а он не таков.
Вариен улыбнулся, глядя мне в глаза.
- Да уж, это верно, - согласился он. - Да и ты не так уж проста. - Нагнувшись, он поцеловал меня; теплые его руки нежно легли мне на спину, а губы были настойчивыми и страстными. Владычица свидетельница, я чувствовала себя настолько ужасно, что мне было не до страсти... Хотя это помогло ненадолго отвлечься.
Особенно когда он продолжил свою речь на Языке Истины. Так ему всегда удавалось склонить меня к своей воле: обычная телесная страсть объединялась с восхитительным голосом, дивным эхом раздававшимся в тиши моего сердца, а древний разум моего супруга перемешивался с моим, чтобы породить нечто совершенно новое.
«Ты моя дорогая возлюбленная, Ланен, и песнь моей души наконец-то сложена. Я уже думал, что не смогу любить тебя еще сильнее, отдав тебе все, что только способен был отдать, но тут - о чудо! я узнаю, что ты носишь под сердцем нашего ребенка, и любовь с новой силой переполняет меня неистовой страстью, подобно бурным вешним водам, и вся эта любовь принадлежит тебе, Ланен, Ланен Кайлар, Кадреши-на Вариен!..»
И тут как раз вошел целитель. «Вовремя», - подумала я, хотя благодаря Вариену ненадолго позабыла о своих муках. Я лишь мельком задумалась, намеренно ли Вариен так поступил или случайно. Когда позже я поразмыслила над этим, то решила, что скорее всего намеренно.
Целитель представился: оказалось, что его зовут Джан. Он спросил, что меня беспокоит, а сам тем временем воззвал к своей силе, мягко направив ее на мои ноющие кости. На этот раз я даже ощутила его силу - холодную, голубоватую, - и едва боль оставила меня, как я разрыдалась от облегчения. Когда самое худшее было позади, я смогла расслабиться и дала ему спокойно работать. Но, закончив свои действия, он остановил на мне долгий взгляд и нахмурился.
- Госпожа, известно ли вам, что ваш ребенок губит вас?
- Да, известно. Нельзя ли что-нибудь сделать? - спросила я.
Вновь направив на меня свою чудодейственную силу, он принялся что-то высматривать, долго и пристально. Потом, видно, попробовал что-то применить, но стоило ему увеличить поток своей силы, как меня пронзила нестерпимая боль. Я завопила, он сейчас же остановился и принялся извиняться.
- Госпожа, я не знаю, что тут можно сделать, - сказал он, вновь направляя на меня свое сияние, но на этот раз чтобы унять боль, которую сам же и причинил. Лицо у него было хорошее, доброе, но в глазах у него я видела скорбь. - Я знаю лишь одного мага, который мог бы вам помочь. Это магистриса Эрфик из Верфарена. Она мудра и могущественна, а небывалое ее мастерство проявляется наиболее ярко как раз в помощи при родах. - На этом он мог бы и остановиться, но совесть не позволила ему умолчать. - Госпожа, прошу меня простить, но я должен поведать вам кое-что. Я приостановил боль и кровотечение, однако вскорости все это повторится, особенно если вам придется путешествовать и дальше. Вы... простите, но я должен подготовить вас... - Он был в сильном смятении. Но в то же время оказался очень храбрым. - Вам следует осознать, насколько вы сейчас недалеко от смерти, госпожа. Я вижу, вам не занимать силы, но вы должны мне поверить. Я кое-что сделал, но это поможет вам продержаться каких-нибудь несколько дней. Однако если вы вздумаете вновь скакать верхом, как сегодня, помощи моей хватит лишь до завтрашнего вечера. Вам следует остаться здесь и отдохнуть!
Я сидела перед ним на кровати. Все еще чувствовалось легкое недомогание: я утомилась, и перед глазами все плавало. Но он наверняка ошибался.
- Я не настолько ужасно себя чувствую, господин, - возразила я. - Не верится мне в ваши слова. С чего вдруг мне умирать? Я сильная, за всю жизнь почти совсем не болела. Почему это должно представлять для меня такую опасность?
- Боюсь, в конце концов это приведет к потери крови, госпожа, - ответил он. - Отторжение должно было давно завершиться. При обычной беременности тело ваше само выкинуло бы плод, но в том-то и дело, что у вас беременность необычная. По какой-то причине внутри вас идет борьба между вашей кровью и кровью ребенка, и это замедляет естественный ход защиты. - Он поклонился. - Боюсь, теперь вам сумеет помочь только маг.
Вариен стоял подле меня, и лицо его было неподвижно, точно вырезанное из камня.
- И ничего нельзя сделать? - спросил он, но голос его даже сейчас казался тихим и спокойным.
- Если не найдете мага, который сможет излечить саму кровь, что течет у нее в жилах, то нет, ничего сделать нельзя, - ответил целитель. - Мастерство и сила подобного уровня встречаются крайне редко, если вообще есть на свете; во всяком случае, за пределами Верфарена вы их точно не найдете. А до Верфарена отсюда не менее недели. - Он опустился передо мною на колени; на лице у него явственно читалась искренняя озабоченность. - Госпожа, позвольте мне послать в Верфарен за помощью. Если вы будете находиться здесь, под моим присмотром, пока не явится магистриса, тогда, быть может...
- Нет, - ответила я. У меня голова шла кругом, и я была в замешательстве, но костьми чувствовала, что не могу оставаться здесь и выжидать.
- Мы обсудим это, господин, - произнес Вариен. - Моя супруга очень устала, ей необходимо отдохнуть.
Целитель поднялся с колен и поклонился.
- Хорошо. Все, что я мог, я сделал, но это ненадолго. Предупреждаю: вам следует знать, что вас ждет. Боль возвратится к вам и еще больше усилится. Кровотечение станет еще обильнее. Спина ваша и голова будут болеть невыносимо.
Я кивнула.
- Меньшего я и не ожидала, - ответила я.
Он продолжал изнуренно:
- Когда кровь начнет выходить сгустками, знайте, что конец ваш близок. Да хранит вас Владычица, ибо я ничем больше не могу вам помочь.
- Спасибо вам, - проговорила я. Вариен заплатил целителю причитающуюся сумму и отпустил его.
Думаю, пока целитель был рядом, мне неплохо удавалось сдерживать слезы; но когда Вариен уселся рядом со мной на постель, меня всю трясло, а стоило ему обнять меня, как я откровенно разрыдалась.
Какое-то время он просто не выпускал меня из объятий, позволяя мне смыть слезами свой страх. Но как только я немного успокоилась, он отстранился и взял меня за руку.
- Любимая, прости меня, - произнес он тихо. - Я знаю, что ты сейчас чувствуешь, но мне нужно тебе это сказать. Что, если он прав?
- Нет! - вскричала я. - Как ты можешь такое говорить! Я не собираюсь умирать!
- Все умершие говорили то же самое, - ответил он. Я была поражена спокойствию его голоса, но стоило мне взглянуть ему в лицо, я увидела, что по щекам у него текут слезы.
- Почему бы нам хотя бы не подождать здесь, дорогая? - Целитель мог бы посидеть возле тебя, а Релла с Джеми доставили бы сюда эту Эрфик. - Он ни на миг не сводил с меня взгляда. -
Здесь, по крайней мере, ты смогла бы отдохнуть, облегчить свои страдания...
- В ожидании смерти? - вскинулась я. - Нет уж, спасибо! Если время обернулось против меня, позволь мне использовать его так, чтобы хоть попытаться получить помощь. А вдруг успею? Почтовые лошади мчатся как ветер, любовь моя, и при такой скорости мы доберемся до Верфарена за день.
Он выпрямился в полный рост. Мне даже показалось, будто я вижу, как он обволакивает себя покровом прожитых лет, точно пытается защититься, глядя на меня.
- Ланен, ты подвергаешь свою жизнь опасности. Тебе следует еще раз все хорошенько обдумать.
- Зачем? - спросила я, начиная злиться. - Я не стану сидеть здесь и ждать, когда меня заберет смерть!
- А я не могу сидеть с тобою рядом и смотреть, как ты умираешь! - вскричал он. - Ланен, я этого не перенесу! Разве я смогу жить без тебя? Кадреши, пожалей меня, прошу! - Он упал передо мной на колени, и лицо его исказила гримаса горя. В это мгновение от былой его выдержки не осталось и следа: вековая броня, прежде все время его оберегавшая, слетела в один миг - взору моему предстал человек, исполненный отчаяния. - Ланен, не покидай меня! - проговорил он срывающимся от рыданий голосом. - Я не вынесу этой жизни в одиночестве!
Я положила руки ему на голову.
- Я не собираюсь умирать, - повторила я.
- Ты не можешь этого знать! - вскричал он, быстро поднимаясь на ноги. - И все же намерена пустить отведенное тебе время на то, чтобы вновь предаться бешеной скачке! А что, если эта магистриса Эрфик из Верфарена не сумеет тебе помочь? Что тогда? Прикажешь мне держать тебя в объятиях до тех пор, пока не истечешь кровью насмерть?

Предыдущая страница 12 Следующая страница


13 Элизабет Кернер

- Вариен! - я опешила от его речей.
- А чего ты еще ожидаешь? Ты не прислушиваешься к советам, несешься очертя голову навстречу опасности, отвергаешь целителя, который предлагает все, что в его силах, лишь бы помочь тебе. Мне не остается ничего другого, кроме как проклясть зачатого нами ребенка или вообще пожалеть о том, что мы с тобою встретились! - Ярость переполняла его, он весь так и трясся. - Я молчал, Ланен, потому что не хотел причинять тебе лишних беспокойств, но для меня невыносимо видеть, как тебя терзает боль вот уже столь долгое время. - Он стоял передо мной, устремив на меня неподвижный, горящий взгляд. «Ты разве позабыла, Ланен Кайлар, что мне слышна каждая твоя мысль? В последнее время ты не слишком заботишься о том, чтобы скрыть от меня свои ощущения. Каждый толчок, каждый болезненный вздох, каждая капля крови и каждый приступ боли - словом, все твои страдания вот уже целую луну передаются и мне».
Его Истинная речь пронзила мне разум, точно мечом. Это было уже слишком.
- Разрази тебя гром, Вариен! - вскричала я. - Ты что же, думаешь, я все это нарочно? Я не открывала тебе своего разума лишь для того, чтобы не дать тебе услышать, почувствовать все то, что меня терзает. Но раз ты все узнал, то и хорошо: ведь именно по твоей милости моя жизнь сейчас в опасности!
За миг до этого лицо его полыхало гневом; теперь же он побледнел.
- Что ты сказала? - выдохнул он.
- Не важно, - пробормотала я, устыдившись собственных слов. Мне не следовало говорить ему такого даже под угрозой смерти. Под угрозой смерти - особенно.
- Поясни, Ланен.
- Нет, - мотнула я головой. - Не заставляй меня. Это всего лишь... Как ты там это называл? Сокрытые мысли?
- Теришнакх, - отозвался он. - Но теришнакх изгоняется сразу же: мысли не успевают обратиться в слова и сорваться с языка. Что ты имела в виду, сказав, что твоя жизнь в опасности по моей милости?
- Оставь это! - выкрикнула я.
- Что ты имела в виду? - повторил он, взяв меня за плечи. Я дернулась, высвобождаясь.
- Это твой ребенок, вот что! - пронзительно выпалила я, видя, как каждое слово обрушивается на него тяжелым ударом. - Все дело в крови, твоей и моей. Ришкаан был прав, Акор! - воскликнула я, от ярости и страха срываясь на визг. - Мы зачали чудовище, и оно убьет меня!
Вариен в ужасе глазел на меня, пока я пыталась перевести дух; но силы мои себя исчерпали - глубоко втянув в грудь воздух, я возопила во все горло, и вопль этот исходил из самой глубины моего существа. Никогда прежде не кричала я так оглушительно и жутко. Я сама испугалась своего крика, а Вариена он и вовсе вверг в ужас; но зато разладу меж нами как не бывало. Он приблизился, заключил меня в свои объятия и держал так, а я рыдала во всю мочь. И его слезы мешались с моими.
«Я буду бороться за тебя, моя Ланен, - донеслась до меня его надломленная Истинная речь. Даже язык разума давался ему сейчас с трудом. - Если смерть осмелится явиться за тобой, я вступлю с нею в единоборство, пущу в ход зубы и когти и буду биться, пока не паду замертво. Ибо как мне жить без тебя в этом мире?»
«Прости меня, любимый, я не хотела говорить этого, слова вырвались сами собой. Никогда еще мне не было настолько страшно, я так напугана! Я не готова к смерти», - ответила я, крепко прильнув к нему.
Так мы стояли, прижимаясь друг у другу что было сил, пока оба не почувствовали, что страшно утомились. Тогда мы легли, ни на миг не выпуская один другого, и я, будучи совершенно изможденной, заснула в его объятиях.
Уилл
Достигнув главного коридора, мы замедлили шаг, чтобы не привлекать к себе внимания. Как обычно, я взял свой плащ и посох, кивнув молодому ученику, совершившему какой-то мелкий проступок и теперь в наказание несшему ночное дежурство у общего прихода. Он окликнул Велкаса и Арал, приглашая их подойти: посетителей сейчас не было, и он желал узнать, как продвигается их совместная работа, о которой был весьма наслышан. Но мои спутники дали ему понять, что сейчас не время, и прошли дальше.
Мы миновали центральный вход, до сих пор являвшийся для нас главной целью, и тут внезапно ощущения мои переменились. За пределами стен у меня вдруг возникло чувство незащищенности. Мы не были подготовлены к побегу: у нас не было ни денег, ни еды, только наша одежда на плечах да палка у меня в руке.
Я было замялся, но Велкас схватил меня за руку и потащил вперед. Он даже не замедлил своего шага. Удивительно: мы с ним оба были высокого роста, но вот в обхвате он уступал мне чуть ли втрое. Мы очутились во дворе и увидели там трех лошадей, оседланных и взнузданных, - ни дать ни взять дар самой Владычицы! Конюх, державший их под уздцы, поприветствовал меня.
- Уилл! Вы не видели магистра Бериса? - спросил он. - Он еще час назад приказал оседлать лошадей, а сам куда-то запропастился.
Во мне проснулась надежда. Одна лишь маленькая ложь - и мы будем далеко отсюда, на добрых конях, которые умчат нас прочь куда быстрее, чем наши ноги. Я уже готов был ответить, но тут вмешался Вел, сказав своим обычным голосом:
- Мы его не встречали, извини.
И он зашагал через главные ворота; Арал поспешила за ним, и мне ничего не оставалось, как с проклятиями увязаться следом. Едва мы миновали ворота и оказались на улице, я попытался переговорить с Велом, но он снова схватил меня за руку. Он оказался куда сильней, чем я предполагал, хотя я и не пытался упираться.
- Можно говорить и на ходу, Уилл. Я не хочу останавливаться, ради чего бы то ни было.
- Тогда почему, во имя Шиа, мы не воспользовались теми лошадьми? - спросил я сердито. - Это ведь дар Владычицы, как пить дать, а ты проходишь мимо...
- Слишком уж все складно выходит, Уилл! - вдруг бросил он. - Чересчур складно, будь я проклят! Лошади ждут целый час. А когда от нас ушел Берис, Арал?
- Как раз около часа назад.
- Он хитер, Уилл. Еще как хитер; вряд ли ошибусь, если скажу, что он все обдумал заранее. Но я-то тоже не лыком шит. По-моему, пора нам слегка прикрыться от посторонних взглядов.
Он на ходу воззвал к своему мастерству, и нас всех тотчас же обволокло сияющим ореолом его магической силы. Сначала я подумал: это все равно что нести посреди ночи высоко поднятый пылающий факел и мнить, что тебя не заметят; однако, как вскоре оказалось, встречные нас действительно не видели.
Я посмотрел на него и тихонько проговорил:
- Вел, мы что, сделались невидимками? Не думал, что такое возможно.
- Конечно, невозможно, и никакие мы не невидимки, - отозвался он. - Но где бы мы ни проходили, заметить нас сейчас труднее всего на свете. Травинка и та привлекает к себе больше внимания, чем мы. Если нас никто не будет видеть, это собьет с толку погоню.
Я был поражен. А он и впрямь мастер своего дела.
- Это-то и было задумано, что мы воспользуемся лошадьми, Уилл. Уж я-то знаю. Тогда мы избавили бы его от лишних забот: должно быть, он подложил в переметные сумы что-нибудь из вещей Эрфик и Кайлина, а потом послал бы за нами демона, чтобы тот выследил нас и убил. - И тут, впервые с тех пор как мы покинули покои школы, Велкас сбился со своего быстрого шага, и в голосе я смутно уловил обеспокоенность; но он по-прежнему твердо смотрел вперед. - Арал, во имя Богини, ты видела ее лицо? Бедная Эрфик! Она была мне небезразлична. Ведь она верила в нас... И я знаю наверняка, как если бы все это происходило у меня на глазах: она пала, успев бросить вызов самому Берису.
Я не стал ни о чем его спрашивать. И так было ясно, что подобное мог учинить лишь верховный маг. Оба магистра погибли без единого звука в паре десятков локтей от нас, и это притом, что Эрфик была самой могущественной из магов школы.
После Бериса.
Арал ничего не ответила. Повернувшись, я посмотрел на нее - и внезапно поразился мертвенной бледности ее лица. И вместе с тем на лице у нее застыло решительное и непримиримое выражение. Арал всегда были свойственны глубокие и сильные переживания, она и по сей день остается такой. Она не слишком тесно зналась с Эрфик, и все-таки мне доводилось порой видеть их вместе, и я не сомневался, что со временем их отношения переросли бы в искреннюю дружбу. Эрфик была в восторге оттого, что Арал с Велкасом занимались совместной работой, и надеялась, что они смогут обучить подобному же и других. А теперь все это - восторг, надежды, дружба - погибло вместе с Эрфик, тело которой бесформенной грудой лежало возле покоев Велкаса... К горлу моему подступила желчь, и я едва сдержал внезапный позыв.
Мы неслись вперед, объятые смятением, точно перепуганные кошки, стараясь не думать о том, что за нами по пятам, вероятно, уже гонится демон и вот-вот нападет. Но едва мы миновали последний дом на окраине Верфарена, Арал вдруг резко остановилась и заговорила. Голос ее был спокойным и ровным. Она вскинула правую руку ладонью наружу.
- Здесь, на этом месте, возлагая душу под десницу Владычицы, я клянусь, что до конца дней своих всеми силами буду бороться против Бериса из Верфарена, повсюду чиня ему препятствия и спутывая его замыслы, а если у меня появится возможность, то и вовсе уничтожу его!
- Подношу Владычице душу и клянусь в том же! - без колебаний вторил ей Велкас.
- Стало быть, нас уже трое, - произнес я торопливо. - Все мы клянемся и призываем в свидетельницы Богиню, вверяя ей свои души. А теперь поспешим вперед, хорошо?
Покинув школу через Восточные ворота, мы свернули налево - и значит, сейчас находились на дороге, что вела на север.
- Куда же мы направимся? - спросил я. - Что подальше отсюда, это ясно, но все-таки - куда?
- Готов выслушать любые предложения, - сказал Велкас, отмахивая огромные шаги. Приподняв руку, он ткнул тонким пальцем вперед. - Туда?
Арал приходилось то и дело поднажимать, чтобы не отстать: ноги ее были вдвое короче наших; впрочем, она довольно скоро приноровилась к нашему шагу.
- На север, что ли? - уточнила она. - Там мы долго ничего подходящего не встретим, Вел. - Она глянула через правое плечо, точно высматривая что-то сквозь рощицу, мимо которой мы проходили. - В той стороне дом, - добавила она мечтательно.
- Там только твой дом, и к тому же до него сотни лиг. Не теряй головы.
- Похоже, у вас обоих память коротковата, - вставил я, стараясь говорить так же ровно, как и Велкас. Передо мной все еще стояло лицо Эрфик, с растрепанными темными волосами... нет, не мог я об этом думать. - Мое жилище всего в нескольких днях пути отсюда. - Я оглянулся. - А если напрямик, минуя дороги, то и того меньше.
Какое-то мгновение они молчали, хотя ни один из нас не сбавил шага, и силовое поле Велкаса по-прежнему окружало нас. Казалось, это не доставляет ему никакого труда.
- Ты и так уже вляпался из-за нас, - произнес наконец Вел. - И вовсе не обязан давать приют двум убийцам. Одной лишь Владычице Шиа известно, кого пошлет Берис за нами по пятам, чтобы разыскать нас и вернуть назад.
- Сначала зашлет кое-кого из магистров, а если у тех ничего не выйдет, прибегнет к помощи наемников и хорошенько заплатит им, чтобы они доставили нас к нему живыми или мертвыми, - проворчала Арал. - Ведь так поступают с убийцами. Но, скорее всего, едва поуляжется шум, как он сейчас же пошлет за нами демонов. Может, сегодня ночью, а может быть, и прямо сейчас - словом, в любой момент. И тех двоих тварей, с которыми мы в последний раз познакомились, он заранее подготовил, это уж точно, а иначе ему потребовался бы жертвенник. Догадываюсь, что он, должно быть, изготовил некий амулет. Тогда заклятие действует еще долгое время после завершения вызова, так что потом уже сложно установить, чьих рук это дело.
- Обнеси себя ореолом, - посоветовал Велкас. - Будь я Берисом, я бы послал демона немедленно, при первой же возможности, чтобы мы не успели подготовиться для защиты.
- Да ну? - сказала Арал насмешливо. - Ты так считаешь? А я было подумала: и так все вокруг полыхает голубым, куда уж больше?
- Что до меня, то я так и так был там с вами и все видел, - сказал я. - Лучшей защиты, чем я, вам не сыскать, а мне самому с демонами тоже не совладать. К тому же если вы оба думаете, что сейчас я соглашусь вас покинуть, то вы совсем рехнулись, даже больше, чем я подозревал. Никто ведь не знает, что мы с вами вместе отмечали праздник зимнего солнцестояния, так?
- Нет, - отозвалась сейчас же Арал. - Я никому не говорила. Не хотела, чтобы тебя из-за нас допекали. Или меня. Люди бывают странными.
Велкас раздумывал чуть дольше, но наконец тоже сказал:
- Нет. Точно помню, что не хотел, чтобы кто-то знал о моих похождениях.
- Ха! - воскликнула Арал, это было в ее духе. - О таинственный и проницательный Велкас, маг из магов! Я-то знаю, почему ты никому об этом не говорил. Все из-за Палистры. Этой златовласой зеленоглазой чаровнице все юноши в школе готовы целовать ей ноги - все, за исключением тебя.
Никогда не слышал, чтобы в голосе Арал звучало такое отвращение.
- Я бы подумал, что ей такой кучи поклонников за глаза хватит, - вымолвил Велкас, откровенно озадаченный; похоже, он был глубоко рад тому, что можно поговорить о подобных пустяках. - Я ни разу не давал ей ни малейшего повода для надежды.
Арал коротко улыбнулась, что было даже удивительно, если учитывать обстоятельства, в которых мы пребывали.
- Как раз этим ты ее и привлек к себе, Вел, как ты не понимаешь! - ответила она, и, несмотря на наше положение, в голосе ее прозвучало удовольствие, точно она была посвящена в нечто такое, о чем мы с Велкасом не догадывались. - Ты ведь играл в «вышибалы», там те же правила: продержаться дольше всех. Без твоего расположения она не будет в выигрыше. Самый величайший маг в школе после ублюдка Бериса держится особняком, со всеми сдержанно-вежлив и, вероятно, не имеет любовницы - лакомая добыча!
- «Вероятно»?
- Я-то тут при чем, так люди думают, - ответила Арал рассудительно. - Ты что, так и не понял, что для Палистры, при ее складе ума, ты совершенно неотразим?
- Сохрани меня Владычица от такого склада, - сказал он, передернувшись и добавив от себя кое-что по поводу Палистры; поскольку последнее его высказывание было не слишком лестным и не делало ему чести, я его с чистой совестью позабыл.
- Как бы там ни было, - сказал я, - никому не известно, что вы тогда были у меня, так что, если судьба к нам благосклонна, никто не сумеет предположить, что мы и на этот раз ушли вместе. Кроме вас двоих, ни одна душа в Верфарене не знает, где находится мой дом. Я предлагаю отправиться к Рябинищам. Хижина моя, конечно, не крепость, однако она хорошо укрыта и находится в стороне от дорог.
- В прошлый раз мы ехали с тобой туда по большаку. А нет ли пути покороче? - спросила Арал.
Я исхитрился улыбнуться:
- Вообще-то есть... Вам известно название Волчий Лог? Это небольшое поселение милях в десяти к северу отсюда.
- Я бывал там несколько раз, только давно, - сказал Велкас.
- Селение это расположено на перепутье - ну, то есть там главную дорогу пересекает тропа, но место это сразу бросается в глаза. - Я призадумался. - Лучше вам знать путь, если вдруг нам придется разойтись. Если пойдете по проселку на запад, в сторону взгорья, то дня через три достигнете обширного зеленого луга высоко в горах. Его окружает кольцо скал, так что сам луг вы не увидите, пока не попадете туда. Вам, возможно, нелегко будет найти путь сквозь скалы, но он там имеется, уверяю, нужно лишь как следует поискать. Пробравшись туда, вы скроетесь от посторонних глаз. У западного края есть небольшой лесок, и если пойдете через него, то в дальней его части наткнетесь на тропу. По ней два дня ходу до моей деревушки - Рябинищ. А оттуда вы ведь знаете, как добраться до моей хижины?
- Я помню, - сказал Велкас. - Правда, не вижу в этом никакого смысла. Что толку прятаться в горах?
- Место это что надо, особенно если никто не знает, что ты там, - возразил я. - Вам ведь все равно нужно будет остановиться где поспокойнее, чтобы обдумать свои дальнейшие намерения.
- А мне кажется, неплохая мысль, - проговорила Арал устало.
- Да какая разница, туда так туда, - сказал Велкас с какой-то горечью в голосе. - Лучшего выбора у нас все равно нет.
Я сейчас же вспомнил, что все случившееся имеет для обоих моих друзей особое значение, а не сводится лишь к потрясению от потери близкого человека. Ни один целитель начиная с третьего разряда не считается таковым без особой печати в своем свидетельстве, дающей ему право заниматься своей деятельностью. В этот день будущее Велкаса и Арал разлетелось в прах, за каких-то пару часов.
- Значит, решено. Но прежде чем отправиться в горы, нам надо где-то разжиться съестным. «Голова Дракона» в Волчьем Логе у росстани вполне подойдет: кормят там любо-дорого, верно говорю. А оттуда пойдем по тропе на северо-запад, в горы. До корчмы нам нужно добраться к закату, а Гайр славный малый, он о нас позаботится. - Мои спутники непонимающе посмотрели на меня. - Гайр, хозяин корчмы. «Головы Дракона». Он мой приятель. Славный парень.
- Тогда тебя-то там точно не должны видеть, - сказал Велкас.
- Чего? - переспросил я тупо. - Да ведь Гайр мой друг, он... Ничего не понимаю...
- Уилл! - произнес Велкас, глядя на меня. Я не ответил. И тут вдруг внезапно все как-то смешалось.
Велкас остановился и, схватив меня, потащил под прикрытие купы деревьев, что росли в стороне от большака. Арал шла следом за мной, держа меня за локоть. Я совсем был не против этого. Внезапно Велкас просветлел, и они с Арал принялись переговариваться, но я не мог разобрать, о чем речь. И вдруг я почувствовал потребность присесть и, кажется, так шмякнулся с размаху наземь, что чуть не отбил себе зад.
В следующий миг я осознал, что сижу прислонившись спиною к дереву, а Велкас смотрит на меня так, словно видит меня впервые. Он даже не пытался поймать мой взгляд, просто смотрел в моем направлении и что-то делал руками. Я почувствовал себя странно, точно сплю или едва-едва начинаю пробуждаться, словно...
- Велкас? - проговорил я, но с голосом моим было что-то не в порядке. Казалось, что он слышится откуда-то издалека. - Арал? Я что, сплю?
Арал была тут как тут: положив руку мне на плечо, она сказала, чтобы я немного помолчал. Она была так близко, что я чувствовал ее запах - точно аромат летних цветов. Святая Владычица, настолько близко! Я невольно вздохнул.
- Тебе больно? - мягко спросила она. Я был в таком состоянии, что чуть было не выложил ей все начистоту, порываясь признаться, что единственная боль, которая меня мучит, происходит оттого, что я люблю ее. Но, хвала Владычице, целительная сила Велкаса наконец взяла свое. Какое-то время я чувствовал себя так, будто был вдрызг пьян; но вскоре это прошло, и я неуклюже поднялся на ноги.
- Во имя Преисподних, что за... - начал было я. Вел положил руку мне на плечо.
- Это от потрясения, - пояснил он. - Ничего страшного. Мы-то с Арал были защищены своею силой, это у нас происходит уже само собой, по привычке, но вот про тебя мы как-то не подумали. Извини, - добавил он серьезно.
Подняв глаза, я встретился с ним взглядом. Ему и впрямь было очень стыдно за себя. Бедняга сокрушался, что упустил меня из виду.
- Да ладно уж, - буркнул я. Извинение со стороны Велкаса было чем-то новым. - Вам ведь все равно не до этого было. А что касается «Головы Дракона», то я уж не знаю, каким образом мне можно схорониться так, чтоб Гайр меня не увидел. Нам все равно понадобится еда и место для ночлега. А корчма эта в трех часах пути, и можете мне поверить, ничего другого мы на дороге не встретим.
Велкас успел лишь сказать:
- Возможно, она нам и сгодится. Но меня заботят два вопроса... Я приготовился выслушать его, но в этот миг на нас вдруг обрушились демоны, и я так ничего и не узнал.
Шикрар
Когда все самоцветы были запечатаны в предназначенных для них сосудах, Кейдра настоял на том, чтобы я немного поспал. Я уж думал, что никогда больше не смогу заснуть, но стоило мне закрыть глаза, как я сейчас же погрузился в сон, а кода проснулся, то почувствовал себя не в пример свежее. Кейдры не было; на полу было нацарапано: «Я с Миражэй». Но прежде чем покинуть меня, он вновь разжег в пещере огонь.
Я решил вынести запечатанные сосуды с самоцветами на прогалину перед пещерой, чтобы не тратить на это время потом; к тому же, сказать по совести, мне не хотелось больше видеть чертог душ, лишенный всей своей сокровенной сути: теперь в стенах там зияли лишь темные отверстия, оставшиеся от каменьев.
Выйдя из пещеры, я к своему удивлению обнаружил, что уже почти рассвело. Утро задалось холодным и свежим; а к тому времени когда я вынес наружу последний сосуд, было уже ярко и солнечно, как ни удивительно для столь раннего времени года. Поначалу меня это чуть ли не возмутило, ведь сердце мое, напротив, было окутано мраком; но что правда, то правда: утро было чудесным. Если мы вынуждены начинать все сначала, то лучше дня и не придумаешь.
Я взлетел в небо.
Летний луг, совершенно не оправдывавший своего названия сейчас, на исходе зимы, оказался полон кантри: они были недовольны, раздражены и сбиты с толку. К своей скорби я заметил, что весь наш народ вполне свободно может разместиться на этом клочке земли. Мне подумалось: а что, если над нами висит злой рок и ничего уже нельзя изменить? Быть может, время кантри в этом мире подошло к концу, и мне предстоит стать свидетелем нашего заката...
Я встрепенулся и припомнил слова, которые сам не раз говорил своему сердечному другу Акхору, когда тот был еще юн. Любой может сдаться, Акхор. Это столь же легко, как и расстаться с жизнью. Смерть и поражение рано или поздно все равно настигнут любого. Но все-таки нужно из последних сил бороться до конца, и пока есть хоть какой-то выбор, следует выбирать жизнь, а не смерть - пока имеется возможность.
Говорить такие слова легко. Гораздо труднее поступать так же. И все же воспоминания сделали свое дело: припомнив, что я сам говорил такие речи Акхору, я сумел заставить и себя прислушаться к ним.
Я готовился к обращению, когда рядом снизился Кейдра.
- Доброе утро, отец, - сказал он бодро. - Как ты нынче себя чувствуешь?
- Неплохо, сынок. Запечатанные чаши ждут тех, кто пожелает их нести. Все готово.
- Мы с Миражэй все думали о предстоящей жизни в Колмаре: о том, что мы будем жить бок о бок с гедри, - продолжал Кейдра с улыбкой. - С нетерпением жду этого часа. Но сегодня ночью Миражэй пришло в голову, что, возможно, неплохо было бы прихватить с собою дары, чтобы сгладить наше столь внезапное прибытие: нас ведь все-таки немало.
- Она мудра, твоя достопочтимая жена. Это славная мысль. Только вот какие дары? - спросил я. Мне нужно было многое сказать собравшимся кантри, но я ждал Идай, которая еще не прилетела. - Что же мы можем взять с собой, что пришлось бы гедри... по душе... - еще не закончив говорить, я понял, на что он намекал. - Кейдра!
Он рассмеялся.
- Да, отец. Деревья хлансифа! Мы можем взять с собою семена, ростки и даже пару взрослых деревцев - там посмотрим, может, какие-то и приживутся. Думаю, тогда наше прибытие будет еще каким желанным.
- Скорее всего, ты прав. Избавить гедри от необходимости пускаться в столь опасное плавание... - тут вдруг я осекся. Больше не будет опасных путешествий через гибельные моря. Как же Кейдра и Миражэй не подумали о том, что во всем мире больше не будет хлансифовых деревьев? Не будет ни лагеря гедри, ни рубежной городьбы, ни Летнего луга, ни Большого грота. Мы не просто покинем наш дом - он пропадет, сгорит, будет погребен под расплавленной породой, а то и канет навеки в бездонный океан. Почему-то сейчас я осознал это во всей полноте.
Это было гибелью моего мира.
Я закрыл глаза. На сердце моем тяжким грузом лежала скорбь.
- Отец? - услышал я голос Кейдры. Тихий, взволнованный, немного напуганный. Я не мог покинуть его, предоставив управляться самому. Еще найдется время погоревать, когда мы все будем в безопасности, подальше отсюда.
Я заставил себя улыбнуться своему дорогому сыну.
- Нам придется посадить собственную рощицу и ухаживать за ней, чтобы потом использовать листья для продажи, - сказал я с улыбкой. - Мысль довольно заманчивая, но нам следует узнать у остальных, согласятся ли они нести на себе эти дары. Вам с Миражэй хватит и того, что вы будете лететь с Щерроком, а я понесу самоцветы Потерянных.
В это время сверху пала темная тень - это была Идай, на лету извинявшаяся за то, что припозднилась.
Разгоняя воздух обратными взмахами крыльев, она снизилась и села подле меня.
- Доброе утро, друг мой, - только и успела сказать она, как вдруг все началось совершенно внезапно.
Пронзительный звук, за все эти дни ни на миг не умолкавший, вдруг резко взлетел до небывалой высоты, сделавшись совершенно непереносимым для уха, и, точно в противовес ему, раздался низкий, протяжный рокот, потрясший и тело, и разум, а земля у нас под ногами вдруг начала неистово дрожать и сотрясаться.
Те из нас, что, подобно мне, сидели на задних ногах, опираясь на хвост, повалились наземь. Это было самое ужасное землетрясение, которое я когда-либо видел. Сложно описать, насколько оно повергло меня в смятение. Сначала этот страшный пронзительный визг, вот уже несколько дней занозой сидевший у меня в голове, а теперь еще и земля уходит из под ног - подобное же чувство бывает, когда при полете тебя вдруг предательски заносит на одно крыло... Деревья, росшие по краю луга, валились с чудовищным треском и стоном; окруженный шумом и кутерьмой, я не отрывал взгляда от земли. Внутренние чувства твердили мне, что земля не может двигаться; однако то, на чем стоял я, двигалось, и значит, не было землею. Я искал глазами твердое место - и не находил. Было от чего прийти в ужас.
Казалось, землетрясение тянулось целую вечность, но Идай, которой удалось оторваться от земли и взлететь, позже сказала мне, что на самом деле оно длилось не так уж и долго. Я был несказанно рад этому. Многие, в том числе мой сын с семейством, успели подняться в воздух, подобно Идай, но те, что оказались менее расторопными, заработали множество царапин и ушибов. Я был бы не прочь на некоторое время занятья своими увечьями, однако понимал - ясно как никогда, - что времени у нас больше нет.
Я обратился ко всем на Истинной речи, поинтересовавшись, не ранен ли кто и не требуется ли помощь. Ответа не последовало, и в этой тиши меня посетила страшная мысль.
Я совсем позабыл об Уришхак и Роккелис. Они были старыми подругами, обе страдали от болей в суставах и на протяжении вот уже около келла жили вместе в большой пещере на севере острова. Когда-то я их навещал: мне доставляло удовольствие общаться с ними; однако это было много лет назад. Я что было силы воззвал к ним обеим, но не получил ответа.
Тогда я позвал вслух:
- Токлурик, прошу тебя, спустись ко мне.
Он приземлился передо мной и застыл в поклоне.
- Да, Старейший? Что от меня требуется?
- Прости, Ток, но ты ведь, кажется, родич Роккелис?
- Да, она приходится сестрой моей матери, и я... Во имя Ветров!
Он присел было, чтобы взмыть в воздух, но я удержал его:
- Постой! Я знаю, что ты полетишь ее разыскивать, но прежде скажи: она объята вех-сном?
- Последний раз вех-сон посещал ее почти десять зим назад, - ответил он рассеянно.
Я знал, что он мысленно взывает к своей тетушке, и по угрюмому выражению его глаз понял, что он услышал не больше, чем я.
- Подожди, Токлурик, - сказал я негромко. - Госпожа Уришхак тоже не отвечает, а она последняя из своего колена. О ней даже некому вспомнить.
- Я должен разыскать Роккелис, если она еще жива! - воскликнул он. - Возможно, она ранена, беспомощна - я должен отправиться к ней!
- Кантри вынуждены будут покинуть остров в течение ближайших часов, друг мой, - сказал я. - Быть может, нам придется вылететь прежде, чем ты воротишься.
- Тогда я полечу следом, - только и сказал он.
- Токлурик...
- Я отбываю, Старейший, - перебил он. - Если к моему возвращению вас здесь не окажется, в какой стороне лежит Колмар?
Я преклонил голову.
- Лети на восток, забирая немного к югу. Землю ты не пропустишь. Но предупреждаю, Ток: если Предки не ошибаются, до Колмара лететь добрых пять дней. Пользуйся каждой возможностью набрать высоту, а когда получится, отдыхай на крыльях ветров... - Тут я умолк: он почему-то усмехался.
Благодарю тебя, Хадрэйшикрар, - ответил он с веселым клоном. - Я еще не забыл твоих уроков. - И, шипя, добавил со смехом: - Да и ты, похоже, их помнишь, несмотря на то что обучать тебе сейчас некого; готов поклясться: то же самое ты говорил мне тысячу зим назад, слово в слово!
- К юго-востоку отсюда находится небольшой островок, которого ты должен достичь на исходе второго дня, - добавил я, когда он вновь присел, чтобы взлететь. - Там есть пресная вода, хотя это единственное, что там можно найти. Остальные не будут слишком уж далеко от тебя: можешь общаться с ними мысленно.
- Спасибо, Шикрар, - ответил он. - Я обращусь к тебе, как только разузнаю о судьбе этих двоих.
- Доброго тебе полета, и поскорее присоединяйся к нам, - сказал я.
Я знал Уришхак и Роккелис уже долгое время, но никогда прежде не случалось, чтобы, воззвав к ним, я не получал ответа ни от одной. Я понимал, что здесь нужен родич, который сумел бы их отыскать; но в глубине души знал, что они покинули этот мир. Меня немного утешало, что хотя бы эти две представительницы нашего рода, лучшие подруги, отправились в свой последний путь вместе, тихо и спокойно: смерть настигла их внезапно, раз мы даже не слышали их криков.
Чем дальше, тем мне было все труднее думать об этом: вокруг по-прежнему стоял кошмарный верезг, который, казалось, никогда не прекратится. А воздух к тому же сделался туманным и был полон чего-то такого, что заставляло многих из нас кашлять. Пора было покидать остров; но прежде оставалось сделать последнее.
- Кто-нибудь из нас сейчас охвачен вех-сном? - вопросил я как можно громче. Голос мой эхом раскатился по лугу, и я услышал два имени: их произнес Трижэй.
- Старейший, вех-сном сейчас объяты двое: Гирэйнтикх и Никис.
- Пытался ли кто-нибудь их разбудить?
- Нет, насколько мне известно.
- Ты ведь родич Гирэйнтикху, так?
- Дальний, - ответил Трижэй и неожиданно улыбнулся. - Хотя в детстве мы с ним так шалили и веселились, что родные братья позавидовали бы.
- Тогда воззови к нему. Приложи все усилия, чтобы стряхнуть с него вех-сон, - проговорил я с жаром. - Он отбыл в свой вех-чертог несколько лун назад, верно?
- Почти три луны минуло, Старейший.
- Он молод, и ему этого вполне будет достаточно. Отправляйся же, да побыстрее, встань возле его уха и кричи, если потребуется, но добудись до него!
- Лечу, - ответил он немного ошарашенно, взмывая в воздух.
Я вновь вскричал, вознося хвалу своим мощным легким и всеобщему молчанию, охватившему моих сородичей, большинство из которых пребывало в глубоком потрясении.
- Кто здесь ближайший друг Никис? - вопросил я. Вперед выступил малыш Дхрейтан. Он был самым младшим из нас, если не считать моего внука: ему едва перевалило за пять сотен лет. Он поклонился мне, как того требует обычай. Я не мог сдержать улыбки.
- Старейший, это я, - ответил он. - Я имею честь быть сердечным другом Никис.
- Могу ли я обратиться к тебе мысленно?
- Разумеется, - был ответ.
«Не время предаваться любезностям. Пойми, Дхрейтан, я бы не стал просить тебя нарушить слово, данное Никис, но жизнь ее в опасности, если нам не удастся согнать с нее вех-сон. Знаешь ли ты, где находится ее вех-чертог?»
Вопрос этот страшно его смутил, чего и следовало ожидать.
В отличие от гедри мы с возрастом прибавляем в размерах - я самый большой из всех кантри, равно как и самый старший. Когда тело наше чувствует потребность расти, нас одолевает вех-сон, причем довольно внезапно: иногда за пару дней, иногда за несколько часов. У каждого из нас имеется сокрытый вех-чертог, вдали от обычного жилища, - туда-то мы и отправляемся, чтобы почивать там в одиночестве. Старая наша чешуя отслаивается и сгорает дотла, а пока мы спим, новая, мягкая кожа, покрывающая наше тело, постепенно затвердевает, превращаясь в броню, на что уходит несколько месяцев, и в это время тело наше беспрепятственно растет. Глубоко объятые вех-сном, мы не в силах проснуться, и любой, кто окажется поблизости, непременно будет подвержен влиянию этого сна и тоже впадет в дремоту. Вот почему наши вех-чертоги расположены в отдалении от прочих жилищ, и поскольку мы не можем противостоять силе сна, мы сохраняем расположение наших вех-чертогов в тайне от остальных, доверяя это знание лишь супругу или самому близкому другу. И эту тайну не должно разглашать.
«Дхрейтан, не будь это вопросом ее спасения, я бы не осмелился на такое, ты ведь знаешь. Ради нее я прошу тебя: покажи мне путь к ее вех-чертогу. Мы отправимся туда вдвоем и совместными усилиями попытаемся разбудить ее или... или, если нам это не удастся, мы попытаемся принести ее сюда».
Изумление Дхрейтана было нескрываемым, но выбора у него не оставалось.
«Я полечу с тобой, Старейший», - ответил он.
«Благодарю тебя. Клянусь Ветрами, Дхрейтан, этим ты окажешь своей подруге неоценимую услугу».
Прежде чем улететь, я обратился к Идай и Крэйтишу. Идай была старейшей после меня, а Крэйтиш - после нее.
- Друзья мои, нельзя терять ни мгновения, - сказал я. - Я отправляюсь с Дхрейтаном, чтобы разбудить Никис, если это удастся, а если нет - принести ее сюда. Все прочее я должен буду оставить вам. У входа в мои чертоги лежат пять сосудов из кхаадиша, а в них - самоцветы душ Предков. Решите по доброй воле, кто понесет их; я был намерен нести самоцветы Потерянных сам, но у меня, возможно, будет более тяжелая ноша. И прошу вас, пошлите дюжину самых быстрых, чтобы раздобыли хлансифовых деревьев или семян - словом, что сумеют найти. Кейдра считает, что по прибытии нам лучше иметь при себе кое-какие дары, и он прав.
- По прибытии куда, Шикрар? - спросил Крэйтиш, и прочие вторили ему. - Куда мы отправимся? Куда нам лететь?
- Выбора нет, родичи, - сказал я. - Мы должны вернуться в Колмар.
- Нет! - вскричал громкий голос, и я не слишком удивился, узнав Риншира. - Мы что же, будем просить приюта у гедри, Шикрар? Перед тем как мы убрались оттуда, половина наших родичей были беспричинно уничтожены одним-единственным гедри. Нам что, следует теперь вернуться и позволить им завершить начатое?
- Прошу тебя, Риншир, - ответил я как можно спокойнее, отражая гнев, которым полнились его слова. - Я знаю, что ты против этого, но сейчас не то время, когда мы вольны выбирать.
- Увы, мой отец говорит верно, Риншир, - вступился за меня Кейдра. - Наши досточтимые Предки подтвердили, что более отправиться некуда. И это действительно так. Я сам вылетал в море до рассвета и возвращался ночью, а иногда проводил в полете двое суток, прежде чем повернуть обратно, и за последних два месяца я только этим и занимался. - Он склонил голову. - Родичи мои, вокруг острова нет ничего, кроме голых скал, да и тех лишь небольшие клочки. Разве что на востоке я обнаружил маленький зеленый островок, до него чуть меньше двух дней полета. Величиной он не больше этого луга, но там есть озерцо с пресной водой и найдется достаточно места, чтобы остановиться. Там, по меньшей мере, мы сумеем передохнуть, прежде чем продолжать полет.
- Шикрар, я все же не... - начал было Риншир, но мое терпение иссякло.
- Глупец! - вскричал я, принимая позу Повеления. - Рок сотрясает землю у нас под ногами, а ты тратишь время на болтовню! Лети же, лети от жребия, который Ветры преподносят тебе, - на юг, на запад, на север, пока силы не оставят тебя и холодное море не поглотит твое тело. Только не препятствуй тем, кто хочет жить! - Вновь обратившись к соплеменникам, я продолжал громким голосом: - Родичи! На протяжении многих поколений Колмар был нам домом, прежде чем мы решили избрать изгнание. Я родился здесь, как и все мы, и наши родители до нас прожили на этом острове; однако было время, когда мы и гедри делили между собою Колмар с самого начала мира, и жизни двух наших народов текли бок о бок. Этот остров мы нарекли Юдолью Изгнания. Но ныне, соплеменники, изгнание наше кончено. Мы возвращаемся домой.
- Превосходные слова. Думаю, до них наконец-то дошло, - пробормотала Идай мне на ухо. - Пока ты сам не подашь пример, никто из них и крылом не шевельнет. Но за тобою они полетят.
Припав к земле, я собирался уже взмыть вверх, но тут Идай на мгновение преградила мне путь и обратилась ко мне мысленно:
«И еще: как ты намереваешься разбудить Никис? Тебе ведь известно, что вех-сон одолевает всякого, кто приближается к спящему».
«Идай, это верно лишь в том случае, если ты лежишь снаружи вех-чертога, греясь на солнышке. А у меня, думаю, будет предостаточно дел, чтобы не заснуть, - ответил я. - И все же я не стану возражать, если ты согласишься взывать ко мне через короткие промежутки времени, чтобы вех-сон, чего доброго, не застал меня врасплох».
Хм! Выходит, ты еще не совсем лишился рассудка, - ответила она довольно резко. Но слова ее, произнесенные на Языке Истины, были куда мягче: - «Отправляйся и будь осторожен, друг мой. Нас всех с разных сторон подстерегают опасности, но тяжелее всего нам было бы потерять именно тебя».
«Обещаю хорошенько заботиться о своей старой шкуре», - ответил я с улыбкой.
- Отправляйся на крыльях Ветров и увлеки за собою столько сородичей, сколько сумеешь, да побыстрее, - добавил я вслух. - Не ждите меня, Идай. Поднимайтесь в небо, летите высоко, по возможности воспользуйтесь воздушным течением. Путь ваш - на восток и немного к югу. Кейдра знает дорогу.
Я повернулся к Дхрейтану.
- Летим, - произнес я и взмыл в воздух.
«Старейший, есть один вопрос», - обратился ко мне Дхрейтан, пока мы летели.
«Да, младший, готов ответить, если сумею», - отозвался я, стараясь придать голосу легкость. Все-таки он был еще слишком молод.
Следует отдать ему должное: его голос оставался спокойным.
«А что, если нам не удастся разбудить Никис?»
«Если нам это не удастся, малыш, тогда я принесу ее сюда сам. Мы не оставим ее», - ответил я, поражаясь собственной уверенности. Впрочем, перелет от ее вех-чертога меня не беспокоил. Я был уверен, что справлюсь. Прежде такого никто не предпринимал, но я не сомневался, что мне это удастся.
Но вот сумеем ли мы нести взрослую соплеменницу, пусть и попеременно, через море на протяжении пяти дней - это еще вопрос.
Релла
Я спустилась по лестнице и вышла за дверь. По привычке я избегала попадаться кому бы то ни было на глаза, но за долгое время работы в Службе научилась с ходу подмечать, что за народ околачивается вокруг. Здесь в основном были местные купцы мелких гильдий, фермеры - и, кстати, целитель, решивший взять себе выпивки, - две молодых парочки, менестрель у стены, игравший, как обычно, сам для себя. Не укрылся от моего взгляда и особый кивок, сопровождавшийся недвусмысленным жестом - человек в углу оказался моим сотоварищем из Службы. «Все в порядке», - дала я знать в ответ. Стало быть, если повезет, ночь пройдет спокойно.
Все это я заметила, пока быстрым шагом пересекала общую залу, чтобы выйти на улицу. Меня всегда поражает, сколько человек может навытворять за каких-нибудь пару мгновений, на свою же беду.
«Да, Релла, изрядную глупость ты отмочила, ударив Джеми. Хороша, нечего сказать».
Терпеть не могу, когда в голове у меня начинает звучать этот голос. Я принялась ходить взад-вперед по улице напротив трактира, так и кипя от гнева.
«Могло быть и хуже, - ответила я голосу, - если бы я врезала ему по-настоящему, как собиралась. Ублюдок! Чего это вдруг на него нашло? Я что, изображала из себя наемницу? Да ни разу, с тех пор как... да, с тех самых пор, как повстречалась с Ланен, будь я проклята!»
«А глаза у нее, как у моей милой Тирис, моей прекрасной девочки, с которой судьба разлучила меня уж столько лет назад! Я уж полагала, меня ничто не возродит. Но когда она начала ни с того ни с сего заботиться обо мне, я, понимаешь, уже не могла думать об этом как об очередном поручении. К тому же она дочь Маран... Бедная Маран, я шлю ей весточку раз в две недели, если не реже, хотя по договору положено четырежды в месяц...»
«Она еще не растратила свойства своего Дальновидца. Она сама обо всем узнает».
«Ну да, насколько ей позволит немое изображение в шаре. Три раза я уже отсылала ей вести. Сегодня можно послать еще одну - через этого, из наших, которого я видела в углу. Странно: что он тут делает? Впрочем, Элимар большой город».
«Ты уводишь в сторону. А Джеми? Что с Джеми-то нам делать?»
«А что тут сделаешь? Ладно, если б мне хотелось просто взгреть его, так нет же, он к тому же еще мне нравится, и я ничего не могу с этим поделать. Он превосходный боец, лопни моя селезенка! Я видела, как он обучал Вариена: терпеливо, мудро... Он замечательный».
«Мы с ним одного возраста, он хорошо сложен, а двигается - точно танцует - все это еще ничего. И относится он к нам (вернее, относился) как обычный человек, а при известном взгляде может показаться вполне смазливым для начала».
«А у нас горб на спине, который с каждым годом болит все больше. Забери меня Преисподняя, он считает, что мы отдали себя в уплату демонам, девочка моя Релледа. Он не посмотрел бы на нас будь мы хоть распрекрасной в мире красавицей. И потом, в сердце его еще не остыл огонь, зажженный Маран, несмотря на все что она с ним сделала. Я слышала это в его речах в ту ночь».
«Да и она все же к нему не безразлична. Помнишь ведь?»
«Забудешь тут».
Думаю, я бы вот-вот пришла к чему-нибудь вразумительному, но тут кто-то тронул меня за плечо.
Вынув кинжал, я одновременно развернулась, но незнакомец уже отскочил подальше, чтобы я не смогла его достать. Это оказался Джеми собственной персоной, стоявший на почтительном расстоянии, и при свете, лившемся из дальней двери, я заметила, что глаза его светятся смехом. Не злым, но удивленным.
- Просто решил удостовериться, что ты не утратила своей сноровки, - сообщил он беспечно.
- Оказался бы поближе, плохо бы пришлось, болван! - огрызнулась я, пряча кинжал в ножны.
- Если бы я оказался поближе, то и впрямь был бы болваном. - Он стоял, держа руки за спиной. - Причем мертвым болваном, - добавил он с полуулыбкой.
Шутка была избитой и вовсе не такой уж смешной, но он улыбнулся шире, всем ртом. Будь прокляты его глаза. Мне не хотелось смирять свой гнев, поэтому я продолжала стоять посреди улицы, вперив в него взгляд.
- Чего хотел, мастер? - спросила я, уперши кулаки в бока. Боюсь, гнев в моем голосе звучал не вполне убеждающее: трудно одурачить того, кто сам занимался когда-то тем же, чем и ты.
- Извиниться, - сказал он и поклонился мне прямо среди улицы.
Я едва не была польщена, как вдруг до меня дошло, что к чему.
- Чудесно! - процедила я, вновь закипая от гнева. - Можешь возвращаться к Ланен и сказать ей, что помирился со мной. Просто оставь меня в покое.
Тогда Джеми улыбнулся - не кривой усмешкой или издевающейся ухмылкой, а обычной, простой улыбкой. О Богиня, какая у него замечательная улыбка!
- Ну нет, еще не все. Возможно, тебе это неизвестно, госпожа, но я, по большому счету мало знаком с женщинами.
- Да ну?
- Не то чтобы я не делил с ними постель, - уточнил он весело. - Делил и даже от души наслаждался этим.
- Можно себе представить.
- И при этом никто из них не жаловался, так что насмешки твои неуместны.
Он начал медленно приближаться ко мне, словно самодовольный серый кот, и клянусь, сердце мое заколотилось так громко, что я думала, он услышит. «Релла, ослиная твоя башка, тебе уже за сорок, прекрати эти глупости», - ругала я себя, однако и не думала прислушиваться к внутреннему голосу.
Он остановился меньше чем в пяди от того места, где я могла бы достать его своим кинжалом. Обычное дело для бойцов, когда они хотят поговорить друг с другом.
- Но я мало на кого обращал внимание с тех пор, как закончились наши с Маран странствия, - продолжал он.
Никогда не замечала, насколько у него приятный голос, с легким выговором на северный манер. Соберись, Релла, возьми себя в руки...
- До недавнего времени. Мы ведь вместе уже целых две луны. Меня восхищают твои навыки, твоя смелость, и, видит Владычица, ты ловчее меня. Но знаешь, я так и не сумел углядеть ни малейшего признака того, что у тебя что-то творится на сердце, вплоть до сегодняшнего вечера. - Его бархатные карие глаза неотрывно смотрели на меня. - Вышло неплохо, Релла, будь я проклят, - продолжал он, - но у меня есть, чем ответить.
И, ступив вперед, он оказался в пределах моей досягаемости.
Тысячи мыслей разом заметались у меня в голове, призывая к осторожности, и часть меня, вышколенная боевой выучкой, тревожно заголосила об угрозе, призывая взяться за оружие; но иногда лучше просто не замечать ни доводов разума, ни привитых боевых навыков, а довериться иной, более древней мудрости.
Не могу припомнить, кто кого первый начал целовать, но очень скоро это уже не имело значения.

Глава 12
ОБ ИСТИННЫХ ИМЕНАХ И ПАУТИНЕ СУДЬБЫ

Салера
В те дни я познала великое наслаждение. Никогда не думала, что на свете есть столько подобных мне созданий. Как радостно было просыпаться по утрам и летать в лучах рассвета вместе с братьями и сестрами, о существовании которых я прежде и не подозревала. Это было пищей для моего изголодавшегося сердца и бальзамом для моей одинокой души, и на какое-то время я даже позабыла о Нем. Но однажды, около полудня, через пролом с той стороны, где восходит солнце, появился один из двуногих. Был он сухопарым, а увидев нас, сейчас же издал громкий звук и кинулся наутек, распространяя за собой явный запах страха. Это меня озадачило. Что в нас такого страшного?
Прочие не выглядели озадаченными. Казалось, их вполне устраивало то, что он скрылся, они даже были довольны. Я же вновь почувствовала горькую сокрушенность, какой не знала уже многие годы. Как же мне хотелось знать, о чем думают мои родичи, отчего они так довольны, что двуногий убежал в страхе!

Предыдущая страница 13 Следующая страница


Малый драконий род 14

Мне отчаянно хотелось поговорить с ними. Если бы я только могла!
Вновь мне вспомнился голос того, кого я любила больше всех на свете. Глубокий, приятный, он облекал звуки в особую форму. Воспитатель мой был не слишком искусным певцом, но его голос казался мне невероятно сладким, и мне его недоставало. Я помню два отдельных звуковых сочетания, которые Он повторял чаще других, снова и снова - до тех пор, пока я не поняла их значения.
Пожалуй, не совсем верно будет сказать, что в то время я не могла говорить. Я знала произношение звуков и свято хранила их в памяти, даже пыталась сама проговаривать их, когда поблизости никого не было. Звук покороче казался мне сложнее: он был предназначен не для моего рта, хотя я этого и не осознавала. А второе сочетание звуков Он использовал, когда говорил со мной, и я знала, что оно относится ко мне.
Са-рэй-ра. Так Он это произносил, и я долгие годы снова и снова старалась воспроизвести это звучание, пока наконец у меня не стало получаться почти так же. И я все время думала о Нем.
Произношение мое было не слишком правильным, но в то время на большее я была не способна.
Берис
Меня разочаровало, что они не воспользовались лошадьми, но все же это не имело большого значения. Эрфик с Кайлином были найдены мертвыми, шума борьбы никто не слышал - стало быть, убийц не нужно долго искать.
К утру Арал и Велкаса уже объявили вне закона. Это ведь было не просто убийство двух человек, пусть даже и магистров, - негодяи предали смерти саму Эрфик, великую сподвижницу, незаменимую наставницу! Это казалось чудовищным.
Надо полагать.
Больше всего хлопот на Собрании доставил, как ни странно, Рикард. Он рассудил, что с виду не ясно, отчего они погибли, и, может быть, стоит воспользоваться вызовом духов. Остальные сейчас же подняли крик, будучи убежденными, что это нечестивый обряд. Я не стал утруждать себя участием в споре, ибо в отличие от прочих знал, что вызов духов может быть успешен лишь в первые часы после смерти, а сейчас время было уже упущено. С радостью попытался бы вызвать духа - все равно никто не явится.
Когда, повесив на Велкаса с Арал убийство, Собрание разошлось, я отправился в свои покои, преисполненный скорби, попросив, чтобы меня не беспокоили: хочу, мол, погоревать в одиночестве. Простившись с сотоварищем-магистром, я закрыл за ним дверь, запер ее, после чего наложил на комнату заклятие, не позволяющее услышать ничего, что бы я ни делал.
Лишь после этого я позволил себе рассмеяться. Ах какой славный выдался день! Бесполезно сейчас посылать следом Майкеля, поскольку сил Велкасу не занимать. Он настолько силен и так привык иметь дело с рикти, что одного ему одолеть раз плюнуть, - что ж, я послал за ним два десятка этих тварей. Это не займет много времени и не слишком дорого мне обойдется (благодаря лансипу), а мне необходимо знать, что он наконец-то мертв. Я заплатил им за то, чтобы мне доставили его голову. Я уже приготовил для нее особый ящик.
И в довершение всего я наконец-то получил приятные вести, в которых давно нуждался. Посредник-рикти доставил от кайбарских целителей кое-какие сведения и обрывок ткани - тряпки, оставленной ею в трактире, где она останавливалась.
Бедная, у нее, должно быть, сильно шла кровь: вся тряпка пропиталась ею.
Кровь той, которую я искал. Вот что мне действительно было необходимо. Теперь Ланен у меня руках, у меня уже и орудие действия наготове. Сегодня же ночью пошлю к ней Майкеля. Скоро я заполучу ту, которую искал так долго. Придется сказать Марику, что дочь его вскоре будет здесь.
Близятся темные ночные часы. Я обновил грим на лице, а остаток швырнул в огонь. Больше он мне не понадобится. Нынешней ночью я завершу работу, к которой готовился много лет и которую начал вот уже две луны назад. После обряда вызова мне потребуется отдых, но на третий день Берис наконец-то умрет. И тогда восторжествует Малиор, владыка Шестой Преисподней, и весь мир окажется в его власти. Осмелившихся встать на моем пути я сотру в порошок.
Уилл
Все произошло без предупреждения. Мы сидели и обсуждали, как нам быть, - а в следующее мгновение Велкас исчез, окруженный сонмищем демонов: они рвали и кусали друг друга, вперебой стараясь добраться до него.
Арал сильно меня удивила. Я завопил во все горло и, как ни стыдно мне в этом признаваться, собирался даже задать стрекача. Она, до этого окруженная едва заметным свечением, внезапно засияла в тусклых тенях под деревьями, точно голубая звезда, спустившаяся с небес. Быстро вытащив из-под рубашки какой-то мешочек на веревке, она извлекла из него нечто похожее на огромный рубин, едва умещавшийся у нее в руке, а потом сделала что-то вовсе непостижимое: собрала всю свою магическую силу в один поток и пустила ее через этот кристалл, - так, по крайней мере, мне казалось со стороны; пройдя через камень, сноп ярко-алого света устремился к Велкасу.
Тот каким-то чудом выбрался из толпы демонов. С помощью силы, посланной ему Арал, он воздвиг вокруг себя заслон, но все равно от всех сразу отбиться не мог: то и дело его доставали то когти, то зубы - и очень скоро Велкас уже изнемогал от ран и усталости. Он стоял согнувшись - должно быть, прикрывал от повторных ударов свои раны; лицо у него было залито кровью.
Я не сводил с него глаз, хотя ничем не мог ему помочь. Я ведь садовник. По части демонов не силен и могу применить против них разве что посох. Который их не испугает.
Арал, не прекращая посылать Велкасу поток своей силы, вынула из-за пояса нож и протянула его мне.
- Уилл, помоги... - вымолвила она. - Не могу говорить...
Возьми...
Я взял нож, тупо уставившись на клинок.
- Порань меня, - произнесла она, выставив вперед левую руку, но не сводя глаз с камня, который сжимала в другой руке, - она продолжала пропускать через него свою силу. Это помогало Велкасу держаться; ему стоило огромных усилий и времени совладать с одной из этих тварей, но их было так много, что казалось, им нет счета...
- Уилл!
- А? Что? Не могу понять, - проговорил я, - зачем мне...
- Тогда просто подержи клинок! - прокричала она. - Мне нужна кровь!
Не долго думая, я полоснул себя по ладони. Лезвие ножа было очень острым, я почти его не почувствовал.
- Вот, - сказал я, протягивая ей руку.
Теперь была ее очередь удивляться, но удивление это длилось лишь мгновение. Велкас выкрикнул:
- Арал, скорее, я не продержусь долго!
Голос его срывался от неимоверного напряжения, что меня поразило: прежде он никогда и ни в чем не прилагал особых усилий. А теперь крик его прозвучал точно призыв о помощи.
Я подался было вперед, но Арал схватила меня за запястье и положила мою ладонь на рубин, чтобы кровь моя свободно заструилась по сияющей поверхности камня.
Свечение вокруг нее, которое, как я полагал, и так было ярко, теперь и вовсе засверкало, точно полуденное солнце. Ощущения у меня были совершенно удивительные. Занятый схваткой, я лишь на миг осознал, что значит быть целителем. Сила моя была использована так, как сам я никогда не смог бы ее использовать: все мое стремление помочь Велкасу, все дружеские чувства, что я к нему испытывал, и (как я подумал) вся моя любовь к Арал - все это слилось воедино с ее собственной силой и с могуществом камня.
И когда сияние коснулось тварей, они зашипели и принялись визжать. Арал шагнула вперед, и я, само собой, последовал за нею, не снимая руки с камня.
Не очень-то это было правильно.
Не в силах совладать с добычей, демоны решили накинуться на другую жертву; поскольку Арал тоже представляла для них смертельную опасность, терзая их болью, они не посмели напасть на нее, а выбрали меня. Я не решился убрать ладонь с камня Арал, поэтому вынужден был использовать левую руку: сжав посох, я попытался отбиться от них - правда, не слишком удачно. Они, казалось, были созданы из крови и плоти, и мне даже удалось отбросить некоторых меткими ударами, но их было так много! За считанные мгновения и руки мои, и спина оказались покрыты ими: они кусали и рвали меня, и не на шутку перепугался за свою жизнь, поэтому мне пришлось выпустить Арал, чтобы взяться за посох обеими руками.
Когда яркий силовой поток, струившийся от Арал, прервался, они вновь кинулись к Велкасу, но на этот раз он был готов их встретить. Выкрикнув какое-то слово и начертав в воздухе знак, он создал вокруг них огромный сияющий шар, заключив их внутрь. Арал бросилась ко мне, вновь положила мою кровоточащую правую руку на камень, а сама протянула левую руку к тварям, намереваясь коснуться ближайшей из них.
К моему величайшему удивлению, существо завизжало и исчезло. Просто-напросто.
Чтобы избавиться от прочих, много времени не понадобилось. Когда они увидели, что происходит, то попытались вырваться из сдерживавшей их оболочки, воздвигнутой Велкасом, но она было точно железная: все их попытки оказались тщетны. И каждое прикосновение Арал сжигало их, сокрушало, отправляло обратно на самое дно Преисподней.
Вскоре исчез последний из демонов; всего я насчитал четырнадцать, однако позже Арал сказала, что, пока я отбивался от демонов одной рукой, она уничтожила еще дюжину. Я чувствовал жжение в местах укусов и порезов, но сейчас меня больше беспокоил Велкас. Едва убрав воздвигнутую им ловушку для демонов, он повалился на колени.
Состояние его было ужасным. Я поспешил к нему, по своей глупости надеясь чем-нибудь ему помочь, но Арал опередила меня. Руки ее уже были пусты, и теперь от них исходило лишь голубоватое сияние целительной силы. Она направила ее на Велкаса, нежно окутав его своим светом, вытягивая яд, залечивая израненную плоть. Все это происходило у меня на глазах. Если вам никогда ранее не приходилось видеть, как целитель высшего разряда работает над глубокими ранами, это кажется совершенно удивительным. Сейчас же начинаешь верить в священную природу целительского искусства. Когда видишь, как попорченная демонами кровь из черной вновь делается красной, как зияющая рана точно сама собою затягивается, не оставляя после себя ни малейшего рубца, - какие тут могут быть сомнения? Было очевидно, что это - высший дар самой Владычицы, Матери всех нас.
Вскоре Велкас уже вновь стоял на ногах, еще нетвердо, но целый и невредимый. Он протянул к Арал свои длинные руки, нежно и неуклюже обнял ее и прижал к груди.
- Спасибо тебе, - только и сказал он.
Мне было ведомо, о чем она думает, я почти слышал ее мысли. Я знал, что она отдала бы что угодно, лишь бы Велкас оставался в ее объятиях; однако ей было прекрасно известно, что это всего лишь порыв благодарности с его стороны, хотя она явно мечтала о большем. Несмотря ни на прочность связывающих их уз, ни на то, что они сейчас спасли друг друга от гибели, она знала: объятия его означают лишь дружбу и расположение, не более того. Это даже мне было видно со стороны. И готов поклясться: я словно слышал ее мысли.
Или, может, это уже начинался бред: я и сам был жестоко изранен, а яд в ранах, нанесенных демонами, действует быстро. Увидев, что меня шатает, Велкас сейчас же оставил Арал и сам взялся за меня.
«Прах тебя побери, Велкас, - помню, подумал я, во второй раз прислоняясь к дереву, чтобы не упасть, - раз уж ты не способен любить ее, то мог бы хоть позволить ей излечить меня: я ведь тоже мечтаю обнять ее, пусть лишь в благодарность!»
Применение целительской силы выматывает как самого мастера, так и больного. Закончив, мы с трудом поплелись назад к дороге. Больше не возникало беспокойств по поводу того, узнает ли меня Гайр. Нам всем было уже все равно. Мы мечтали лишь о том, чтобы остановиться где-нибудь и как следует передохнуть, а идти предстояло еще часа три. Двигались мы медленно; Вел и Арал поочередно поддерживали связь с силой, чтобы быть наготове в случае повторного нападения. Предвечерние тени начали удлиняться, вокруг похолодало. У Арал заплетались ноги, и пару раз она даже запнулась. Проклятье, как я устала, - пробормотала она. - Во имя Богини, поговорите же о чем-нибудь, а то у меня в голове вертится одно и то же: как бы поскорее выспаться и лишь бы демоны опять не напали.
Она повернулась к Велкасу. Тот передернул плечами: Не о чем говорить.
Да уж, Велкас, от тебя дождешься! - Она повернулась ко мне. У тебя обычно всегда найдется что порассказать, Уилл. Расскажи хотя бы, кто такой Гайр, откуда ты его знаешь.
- Тебе интересно? - спросил я, с усилием улыбнувшись...
- Да нет. Но если ты со мною не заговоришь, я свалюсь прямо здесь, а нам еще нужно добраться до Волчьего Лога.
- Твоя правда. Но о Гайре особо рассказывать нечего, поверь. Он еще старше меня, да к тому же нигде не бывал: он и от своего порога-то отходил, самое большее, миль на пять. Но у меня и впрямь найдется подходящая история, самая что ни на есть правдивая, - послушаете, пока мы дойдем до корчмы. - Велкас глянул на меня, приподняв бровь. Арал обрадовалась. - Только история моя имеет свою цену, - добавил я серьезно. - И прежде за нее следует заплатить.
- Так назови эту цену. Готова отдать хоть полцарства, - откликнулась Арал с усмешкой. - Разумеется, сейчас все мое царство состоит из того, что на мне надето, а одежда моя вряд ли тебе подойдет, так что мне беспокоиться нечего.
- Зря ты так думаешь, - ответил я. И не мог удержаться от ответной усмешки. - Я сам смогу выбрать, какую половину забрать?
- Уилл! - воскликнула она, шлепнув меня по руке. - А я еще считала тебя порядочным человеком! - Она рассмеялась. - Хотя было бы презабавно узреть тебя в юбках!
- Ты же не носишь юбок, дурачина, - сухо вставил Велкас.
- А ты, как я вижу, даже не понял, о чем речь, - сказала она, глубоко вздохнув. - Ну ладно, Уилл, чего ты хочешь взамен?
- Ответа на один вопрос.
- Спрашивай.
Я повернулся к Велкасу.
- Почему? - спросил я.
- Что - почему? - спросил он, шагая как ни в чем не бывало. - Арал, что-то я не припомню, чтобы соглашался заплатить за тебя обещанную цену.
- Да ладно, Вел, с тебя не убудет. Мне до зарезу нужно послушать какой-нибудь рассказ.
- Хорошо, - ответил он со вздохом. - Так что за «почему», Уилл?
- Почему ты не прибегнул к своему могуществу? - спросил я. - Берис твоей силы явно побаивается, Арал беспрестанно твердит мне, какой ты великий маг...
- Лгун! - не замедлила вмешаться Арал. Мы оба не обратили на нее внимания.
- Мне приходилось видеть, как ты и в полусне вытворял такое, что иным магистрам не под силу даже при наилучших условиях. Почему же, когда напали демоны, Арал пришлось все делать самой? Ты едва мог защищаться.
- Стало быть, - проговорил он, - ты это приметил.
- Сложно было не приметить, Вел. Огромная орда демонов обрушивается на тебя, точно стая голодных скворцов на амбар с зерном, и Арал должна делать за тебя всю работу! - сказал я, испытующе посмотрев на него в предвечернем свете. - В чем дело, Велкас? Разве ты не мог разогнать этих демонов?
Он отворотил взгляд.
- Расскажи ему, Арал, - проговорил он. - А мне надо размять ноги. Вы оба плететесь как черепахи. - Он сменил поступь, и не успели мы и глазом моргнуть, как он зашагал вдвое быстрее прежнего, с угрюмым видом, заложив руки за спину. Я с некоторым удивлением следил за тем, как он отдаляется от нас.
- Не волнуйся, Уилл. Он приходит в ярость оттого, что кое на что не способен, - сказала Арал вполголоса. - Во всех прочих случаях, когда мы с ним работали вместе, возможности его просто удивительны, однако он не в состоянии изгнать даже самого мелкого рикти. И упаси нас Владычица столкнуться с ракшасами. Тогда мне придется туго и останется уповать только на ее помощь.
- А что, ничего не происходит, когда он пытается их изгнать? - спросил я, изрядно удивившись: я-то считал, что Вел может что угодно.
- Я... м-м-м... не знаю, - ответила она взволнованно. - Сколько я с ним знакома, он даже ни разу не пытался попробовать. Просто не желает. Когда я поинтересовалась у него об этом, он не ответил, а потом целую неделю со мной не общался. Когда мы с ним наконец увиделись, он пытался что-то мне рассказать, но при этом так путал слова, что я ничего не поняла.
- Это чтоб Велкас вдруг стал путать слова? - фыркнул я. - Вот уж ни за что не поверю. Когда это было?
- Вскоре после того, как мы с ним познакомились. Года полтора назад, наверное.
- Стало быть, у него было предостаточно времени отдохнуть, и пора опять его об этом спросить, - сказал я решительно и отправился догонять Велкаса. Это оказалось нелегко, и все же я с ним поравнялся. Большую часть его роста составляют ноги, и он способен шагать так быстро, что угнаться за ним можно только бегом.
- Ты ведь знаешь, что тебе не убежать от этого, - проговорил я твердо.
- Я лишь воспользовался возможностью пройтись обычным шагом, а не тащиться точно черепаха, подобно вам обоим. И я вовсе не пытаюсь убежать.
- Лжец! - громко произнес я.
Тут он остановился, и я остановился вместе с ним. Выражение его лица было подобно глухой стене, которую я вот уже долгое время пытался пробить. Должно быть, сейчас я его чувствительно задел.
- Велкас, извини, - сказал я. - Знаешь, я не хотел. Но тебе нипочем не преодолеть своего бессилия против ракшей, если ты загодя отказываешься хотя бы просто поговорить об этом. Я не отстану, если даже меня стараются не замечать, ты же знаешь. А ты нажил могучего врага, главное оружие которого - демоны. Тебе стоит над этим поразмыслить.
Он на миг прикрыл глаза, а когда вновь раскрыл их, глухая стена исчезла. Я перевел дух (сам не заметил, как до этого затаил дыхание). Быть другом Велкаса было нелегко.
- Так и быть, - сказал он, когда нас нагнала Арал. - Я расскажу вам на этот раз обо всем. Он перевел взгляд с Арал на меня. - Пойдемте же, - добавил он, - путь предстоит еще долгий, а я сейчас все бы отдал за кружку пива.
Мы пошли умеренным шагом, чтобы не дать Арал отстать. Велкас собирался с мыслями. Время близилось к закату, но сумерки еще не слишком сгустились, и нам было хорошо видно друг друга.
- Случилось это много лет назад, - начал Велкас. Арал попыталась было что-то вставить, но он ей не дал. - Потом. Просто слушай. Мне тогда едва исполнилось десять лет, а я уже помогал одному целителю из нашего городка, обучаясь у него всему, чему только было можно. Уже тогда я знал, что обладаю завидными способностями и гораздо сильнее своего наставника, и был донельзя самоуверен. Потом явилась какая-то женщина, запятнанная скверной демонов, и попросила нас избавить ее от этого. - Не сбавляя шага, он весь выпрямился, точно готовился лицом к лицу встретиться с собственными воспоминаниями. - Сандриш подумал, что мне не мешает поупражняться на изгнании демонов, поэтому, показав, что надо делать, он предоставил все в мое распоряжение. Я направил на бедняжку свою силу и, поскольку любое упоминание о демонах всегда вызывало во мне ненависть, вложил в свои действия и сердце, и душу. Словом, все, чем обладал, с жестокой беспощадностью.
Арал ахнула, и я услышал, как она прошептала: «О Богиня, нет! Нет, Вел!» Велкас не обратил на нее внимания.
- Женщина начала кричать, а я знай правил свое дело, напирая на нее все сильнее. Крики ее оборвались почти мгновенно. - Он пристукнул зубами.
Ни я, ни Арал не смели вымолвить ни слова. Мы едва осмеливались дышать. Рассказ Велкаса был точно тяжелый удар обухом.
- Сандриш пытался вмешаться, но в ней уже не было ни признака жизни. Ха! Я считал себя величайшим из целителей, мудрым ребенком, обладающим столь сокрушительной силой! - он будто выплевывал слова. - Я заставил кровь в ее жилах вскипеть, Арал, а когда услышал, как она кричит, то иссушил ей сердце.
Мы не произнесли ни слова, просто ждали, пока Велкас переведет дух. Нам тоже не мешало восстановить дыхание. К моему удивлению, Велкас снова заговорил:
- После этого случая меня начали посещать сновидения; вам, возможно, покажется странным, но они не имели ничего общего с убийством этой несчастной. И одно из этих сновидений являлось мне особенно часто. - Он помолчал. - И является по сей день.
Мне снится, будто я стою на вершине горы... Знаю, что звучит глупо, но это всего лишь сон: я с трудом взобрался на эту гору и теперь могу дотянуться до неба. Дотронуться до него. Просто протягиваю руку, и пальцами ощущаю небесную синеву, мягкость облаков... Тогда я - повелитель мира. Весь мир находится у моих ног. - Его передернуло. - Правда, после этого сон, бывает, продолжается по-разному, двумя путями. В одном случае я становлюсь кем-то наподобие Вышнего божества, как в сказаниях про племена, что живут на Дальнем Юге и поклоняются Солнцу, вы об этом наверняка слышали; я всевластен и благодетелен, и все просто чудесно: я использую свое могущество в полной мере, делая мир сказочно прекрасным.
Некоторое время мы брели в тишине, а потом Арал спросила то же самое, что и у меня вертелось на языке: А как в другом случае?
Велкас вновь заговорил, все с тем же вялым оттенком в голосе, который уже начал меня пугать; за этот день я узнал о своем друге больше, чем за все два года, что был знаком с ним. Когда он не был уверен, что способен совладать с собственными чувствами, он стягивал их железными полосами и упрятывал подальше, в непроницаемую темную пещеру, после чего говорил так, словно обсуждал с другими погоду.
- В другом случае я - Погибель для мира, - произнес он так, точно называл нам свой титул. - Происходит это всегда одинаково. Я бьюсь с неким ракшасом, владыкой одной из Преисподних, и он наносит мне удар в самое сердце, однако я не умираю. Я сейчас же превращаюсь в демона в тысячи раз ужаснее, чем тот, с которым сражаюсь. Я сокрушаю его лишь малой частицей своей мощи, ибо к тому времени могущество мое уже достигает небывалых пределов. А потом... потом я убиваю всякое живое существо в мире, а в довершение всего протягиваю руку к солнцу и разрушаю его в своем кулаке.
На миг он приумолк, вновь не давая воли голосу. «Святая Владычица, - подумал я, - как он может держать в себе все свои бурные страсти?» Никогда мне не доводилось видеть, чтобы человек с таким отчаянием пытался убежать от самого себя.
- И хохот. Все время. Убивая демонов и людей, я разрушаю горы, а когда лишаю мир солнца, то все время хохочу, - сказал он и вновь двинулся вперед; на этот раз, несмотря на все его попытки скрыть это, в голосе его все же сквозило отвращение.
Я не отставал от него ни на шаг и потребовал ответа. Не раздумывая, не задумываясь над глубиной его чувств, я потребовал от него ответа:
- Почему, Велкас?
- Что почему? - сердито переспросил он.
- Это важно: почему ты хохочешь?
Когда он ответил, голос его потряс меня - он извергал слова так, точно глубоко ненавидел сам себя:
- Потому что мне при этом хорошо. Нет, просто здорово, будь я проклят. Нет никакой разницы - небесный ли ты бог или Погибель для мира, Уилл. Никакой разницы! Во сне, что бы я ни избрал, чувства мои одинаковы: совершеннейшее высвобождение, потворство собственным желаниям и... судьба.
Я отступил, чтобы быть поближе к Арал, которая, сказать по правде, и так стояла не более чем в шаге от меня.
И тут Велкас вновь удивил нас. Казалось, поведав нам обо всем, он тем самым предал себя проклятию - за то, что, обладая такой могучей силой, оказался слишком слабым и подвергся неотвратимому влиянию зла. И тем не менее он тут же вновь попытался предстать перед нами более или менее обычным человеком. Мы понимали, что это стоит ему огромного усилия воли, однако ни я, ни Арал и не думали развеивать этот призрачный образ.
- Ну вот, - сказал он, - сгодится это для уплаты твоей цены?
- Велкас, я...
- Будем считать, что ответ утвердительный. По крайней мере, мы позабыли об усталости, - он хмыкнул и вздохнул. - Зубья Преисподней, до чего ж длинный выдался денек! Сколько еще топать до этой твоей корчмы?
- Боюсь, еще с час, если не больше, - ответил я.
Пока Велкас говорил, солнце зашло, и сейчас последний свет покидал небосклон, со всех сторон опускалась темень. Мы были измотаны, однако быстрая ходьба позволяла согреться. Вдалеке на западе виднелись резкие очертания Сулкитского нагорья, обрамленные тающим светом сгущавшихся сумерек. В небе зажигались звезды: иные с охотой, иные робко; месяц недавно народился, и ночь была безоблачной. Деревья по обеим сторонам дороги обратились в темные тени, то и дело затмевающие звездную россыпь; путь наш лежал на север, и горы слева медленно приближались, становились все выше. Вид их радовал мне сердце. Я уже забыл, как сильно скучаю по дому.
- Тогда, во имя Шиа, расскажи нам свою историю, - потребовал Велкас. - И лучше бы что-нибудь позанимательнее, будь я проклят. Меня уже холод до костей пробирает.
Я улыбнулся сам себе во тьме.
- Ну что ж, моя история не хуже других, да к тому же все в ней чистая правда. - Я сделал глубокий вздох. - Салеру встретил я в объятьях пламени - снедаемое горем, сирое, печальное дитя...
...Едва я завершил рассказ о своей жизни вместе с Салерой, как впереди показался свет. На много миль в округе не встречалось иных поселений, так что это, вне всякого сомнения, была деревня Волчий Лог, где нас ждала корчма «Голова Дракона». Я выпрямился и взъерошил рукой волосы, сожалея, что не захватил с собой побольше серебра. Я надеялся, что пятна крови на моем плаще были не так заметны, как на суконнике Велкаса.
В ночном воздухе мы учуяли запах горячей еды, и это придало нам всем бодрости.
- Вкус будет не хуже, чем запах, клянусь, - проговорил я оживленно.
- Да пусть даже это окажется тушеная кошачья печенка, я все равно не откажусь, - отозвалась Арал. К моему удивлению, она взяла меня в темноте за руку и легонько сжала ее. - Надеюсь, ты отыщешь Салеру вновь, раз уж ты покинул Верфарен, - произнесла она вполголоса.
- Я тоже на это надеюсь, - откликнулся я. Ее рука в моей ладони лежала настолько естественно, и мне было так приятно... Но Арал уже отпустила меня. Я решил держать свои дурацкие мысли при себе, и мы прибавили шагу, чтобы поскорее оказаться в теплой и хорошо освещенной зале корчмы «Голова Дракона».
Шикрар
Дхрейтан быстро, насколько мог, показывал мне дорогу - мы летели к северу. Миновали старый вех-чертог Акхора и уже приближались к южным склонам гор и Старику, когда Дхрейтан начал снижаться. Мне было трудно держаться все время позади него, чтобы ненароком не обогнать, и нелегко было лететь так низко, но бедняга старался изо всех сил.
«Ну вот, - сказал он мне на Истинной речи, кивнув головой в сторону. - Пещера вон там, где небольшая полянка перед входом».
«Лети вперед, Дхрейтан, и предупреждаю: я сейчас собираюсь взывать к ней», - ответил я.
Я начал на Языке Истины.
«Никис! Никис! Пробудись!» - прокричал я что было сил. Я продолжал выкрикивать ее имя, а когда мы приземлились и Дхрейтан показал мне вход в пещеру, я поспешил внутрь и начал кричать вслух:
- Никис, это Хадрэйшикрар! Ты должна пробудиться, твоя жизнь под угрозой! Нет ответа.
- Никис, дом наш вот-вот будет уничтожен, мы должны улетать отсюда!
Точно эхо, слова мои сопроводил глухой рокот, и земля коротко вздрогнула.
От Никис ответа не было.
- Подойди поближе и позови ее по истинному ее имени, - велел я Дхрейтану. - Я выйду. Кричи что было мочи, не бойся, я удалюсь на достаточное расстояние, чтобы ничего не слышать.
Я отправился в лес и отыскал там ручей, присутствие которого учуял еще до этого; он питал своей водою маленькое озерцо, и я решил напиться, пока Дхрейтан будет занят своим делом. Я прилагал все усилия, чтобы случайно не услышать, что он там кричит.
«Старейший, она не просыпается! - вдруг донеслось до меня. - Она даже и ухом не ведет!»
«Дотронься осторожно до ее кожи, - сказал я, отправившись назад к поляне. - Проверь, насколько она затвердела, чтоб хотя бы иметь представление, сколько еще предстоит ей провести времени во сне».
Я услышал его вскрик прежде, чем он вновь обратился ко мне мысленно:
«Увы! Кожа почти не затвердела. Чешуйки свободно прогибаются, господин!»
Словно подхватывая его смятение, глухо прокатился повторный рокот, и земля вновь начала дрожать; но теперь дрожь длилась несколько дольше. Сердце мое бешено колотилось, и каждая частица моего существа вопила мне, что нужно убираться отсюда; однако раз уж я явился сюда, то не мог ее теперь бросить.
Я поспешил в пещеру, на этот раз подметив, что крылья мои, хоть и плотно прижаты к бокам, все же задевают за стены. Нам не удастся вдвоем вытащить ее наружу - развернуться будет просто негде.
Дхрейтан, должно быть, тоже это заметил, ибо когда я подошел к Никис, он спросил:
- Удастся ли нам, господин?
Я впервые хорошенько рассмотрел Никис; как ни странно, оказывается, можно обращать внимание на различные мелочи, даже когда время отчаянно поджимает. Она казалась милым молоденьким созданием: новые, мягкие чешуйки ее кожи цветом напоминали темную сталь, а самоцвет ее души был подобен янтарно-желтому топазу. Она была всего лишь на несколько келлов старше Дхрейтана, и на том спасибо, но все же оказалось достаточно крупной: я понял, что нести ее мне будет нелегко, и долго я не выдержу.
- Помоги мне перевернуть ее, - сказал я. - Скорее, скорее!
Вдвоем мы исхитрились повернуть Никис на спину.
- Сложи ей крылья, только осторожнее, - велел я, - смотри, чтобы они лежали по бокам, а не под ней. А теперь дай-ка мне взяться...
Слова мои заглушил страшный грохот. Совсем рядом! Сейчас же последовали очередные толчки: начавшись едва заметно, они быстро становились все сильнее и сильнее - с каждым разом.
Я едва мог стоять на ногах и все же сумел подхватить Никис под плечи, там, где начинались крылья, и прокричал Дхрейтану:
- Нужно сейчас же выбираться отсюда, мы слишком близко к огненным пустошам! Следи за ее крыльями!
Я поволок Никис, пятясь назад, стараясь как можно быстрее выбраться наружу. Дважды я падал на нее, сбитый с ног подземными толчками. И все же двигался я до ужаса медленно; я знал, что острые камни царапают ее нежную кожу, а крылья покрываются ссадинами и мнутся, но мне нужно было любой ценой вытащить ее, поэтому я не останавливался.
Наконец я оказался снаружи; теперь, выпрямив спину, я мог волочить Никис гораздо быстрее - и пару мгновений спустя она была вне пещеры.
Однако пара мгновений - это все, что у нас было в запасе. Земля перестала дрожать, едва я выбрался на поляну, но сейчас же в ноздри мне ударил резкий запах. Когда Дхрейтан вышел следом за Никис, он тоже почуял его.
- Старейший, чем это полон воздух? - спросил он. - А этот шум... Это же просто рев какой-то, господин Шикрар!
- Это огонь, малыш, - ответил я, всеми силами стараясь сохранять спокойствие. - Помоги мне перевернуть ее на грудь, чтобы я мог поднять ее. - Пока мы ворочали Никис, я добавил: - Горит ли это земля или полыхают деревья, у нас в любом случае времени в обрез: огонь того и гляди настигнет нас. - Меня передернуло: с каждым мгновением смрад становился все сильнее, а Дхрейтан, казалось, двигался медленнее улитки. - У нее переплелись задние ноги - скорее, Дхрейтан! Времени больше нет!
- Но этот запах, - проговорил он, когда вместе мы вновь перевернули Никис спиною вверх. - Это ведь горит не дерево.
- Ты прав. Это горят скалы. А теперь взлетай, я попробую поднять ее.
Я с сожалением подумал, что все сейчас отдал бы за высокий утес, откуда можно было бы свободно слететь вместе с ношей. Мне и себя-то нелегко было поднять с плоской земной поверхности, а в Никис, должно быть, была добрая треть моего веса. Послав короткую молитву Ветрам, я попытался обхватить ее. Это оказалось нелегко, но все же мне удалось сцепить вместе когти обеих кистей у нее на груди.
Совсем близко раздался грохот, в ноздри ударил едкий запах расплавленного камня, а между стволами показалось изжелта-багровое пламя, катившее прямо на нас.
- Огонь приближается! Лети! - выкрикнул я. Подхлестываемый ужасом, я припал к земле и, с неимоверной силой оттолкнувшись задними ногами, совершил величайший в своей жизни прыжок ввысь, с силой заработав крыльями - часто-часто, как только мог.
К своему нескончаемому удивлению я почувствовал, что поднимаюсь в воздух.
«Подлети ко мне снизу, Дхрейтан, да поскорее, поможешь мне хоть немного: ноша больно тяжела, - выдохнул я на Языке Истины, стараясь набрать высоту. - Скорее, скорее!»
Дхрейтан поднырнул под Никис, едва я приподнялся над верхушками деревьев. Ему удалось переложить на себя часть ее веса, что позволило мне лететь несколько ровнее. Я оглянулся, чтобы посмотреть, откуда взялась расплавленная порода.
Мы поднялись совсем невысоко от земли и все еще неистово разгоняли крыльями воздух, когда огненная река затопила под нами поляну, яростно зашипев и обдав нас облаком пара, едва достигла озерца, из которого я еще совсем недавно пил воду.
- Быстрее, Дхрейтан, и берегись воздушных ям! - прокричал я. Двенадцать сотен лет я обучал юных кантри летать: кому, как не мне, было известно, что может случиться, если мы, оставаясь слишком близко от земли, столь неспокойной сейчас, вдруг попадем в воздушную яму, прежде чем сумеем воспользоваться восходящим потоком теплого воздуха, быстро поднимавшимся от расплавленной породы.
Все же нам удалось набрать приличную высоту, и мы даже приноровились друг к другу, чтобы делать взмахи слаженно. Никогда прежде не возносил я так хвалу размаху своих крыльев, но пока это было единственное, за что можно было благодарить судьбу. Лишь на мгновение обернулся я назад, но этого оказалось достаточно, чтобы увидеть, откуда взялась расплавленная порода.
Южные утесы более не стояли неизменно на страже, как было всегда. Они точно просели, и в самом низком месте из глубинных недр лился поток огня, раздуваясь прямо-таки на глазах, - золотисто-багровая огненная стена. Огромное пламя взметалось ввысь от пылающих лесов. Чувство было такое, будто видишь смертельную рану на теле любимой.
«Родичи, времени больше нет. Летите! Южные утесы разрушены! - выкрикнул я мысленно, рассеивая свою речь, чтобы было слышно всем. - Огонь наступает! Трижэй, какие вести?»
«Добрые вести, учитель Шикрар, - услышал я неожиданно чей-то голос и облегченно вздохнул: это был Гирэйнтикх. - Мой двоюродный брат разбудил меня. Хорошо, что у него голос зычный, чуть потише грохота камнепада: сон мой был крепок».
«Приветствую тебя, Гирэйнтикх, хвала Ветрам, ты с нами... Идай!» - позвал я.
«Потише, Шикрар, я-то ведь не сплю, не беспокойся, - последовал насмешливый ответ Идай. - Я в воздухе, как и почти все наши родичи. Мне виден остров, и я даже вижу вас... Во имя... Крэйтиш, скорее, за мной!» - выкрикнула она.
«Сам бы я не стал просить тебя об этом, Идеррисай, - произнес я негромко лишь ей одной, когда она кинулась вниз на волнах ветра, чтобы помочь нам с Дхрейтаном, - но буду рад твоей помощи».
«Разве я могла тебя так оставить? - отозвалась она. - Давай-ка, Дхрейтан, ты уже достаточно помог этому выжившему из ума старику, тем больше достоин чести; однако Никис для тебя - слишком тяжелая ноша. Лети к остальным».
«Как пожелаешь, госпожа. Держись, повелитель Шикрар, я отпускаю», - сказал Дхрейтан.
«Спасибо, что предупредил», - отозвался я, надсадно охнув, когда вновь ощутил полный вес Никис, повисшей у меня в объятиях. Во имя Ветров, как же все-таки она была тяжела!
«Неподалеку мы встретили теплый поток, поднимающийся от восточных утесов, - проговорила Идай, подлетая под меня и принимая изрядную часть веса Никис себе на спину. - Я подумала, Шикрар, что тебе будет отрадно это услышать».
«Хватало бы мне сейчас воздуху, Идеррисай, я бы рассмеялся, - ответил я. - Все собрались?»
«От Токлурика до сих пор нет вестей, но путь на северо-запад, где жила Роккелис, не близок. Шикрар, между нами: у тебя есть хоть какая-то надежда на то, что они еще живы?»
«Нет, Идай, и думаю, что и Токлурик не слишком-тo в это верит, но что ж поделать - должно следовать туда, куда ведет сердце. Роккелис приходилась ему родственницей. Быть может, он всего лишь надеется отыскать самоцветы их душ... Самоцветы! Я должен забрать их!..»
«Хватит с тебя, Хадрэйшикрар! - резко оборвала меня Идай. - Я ценю твое участие, но и прочие из нас вполне способны сами все устроить. Самоцветы душ. Предков и Потерянных в полной безопасности. Даже безумная затея Кейдры насчет деревьев хлансифа нашла своих сторонников. - Голос ее смягчился. - Несколько мелких памятных предметов, семена и небольшой камень с Летнего луга - вот и все, что у нас осталось после пребывания в Юдоли Изгнания на протяжении пяти ситов».
Я выдавил из себя смех, прошипев:
«И кроме этого еще жизни всех кантри!»
«Что ж, если тебе так хочется, то да», - ответила она. С великим облегчением я почуял и в ее голосе веселый оттенок.
Я оглянулся и посмотрел вниз. Идай загораживала своими крыльями весь обзор, но мне все же удалось в последний раз окинуть взглядом остров, на котором я был рожден. Он был наполовину скрыт темным дымом, а в северной его части даже при ярком солнечном свете были видны ярко-красные пятна: должно быть, там в небо били мощные струи огня, заметные даже с такого далекого расстояния.
Идай глянула на меня.
«Шикрар, друг мой, все кончено, - проговорила она с грустью. - Мы знаем, что ничего уже не вернуть. Нет нужды смотреть на разрушение нашего дома. Следует помнить его таким, каким он был прежде. Глубочайшая истина всего живого заключается в жизни, а не в смерти».
Разумеется, она была права. Я закрыл глаза и отвернулся, сосредоточив все силы на том, чтобы нести Никис, продолжая набирать высоту, направляясь на восток и слегка на юг.
Но все же не мог удержаться и продолжал оглядываться - до тех пор, пока из виду не исчезли даже облака, скрывавшие остров.
Ланен
Проснувшись утром, я почувствовала себя довольно сносно. Вариен посапывал, лишь слегка отодвинувшись, чтобы не беспокоить меня, но две других постели, похоже, так и не были расправлены. Мне хотелось пораньше позавтракать, но оказалось, что Релла с Джеми меня опередили: они уже сидели в общей зале, попивая челан и тихонько пересмеивались.
Когда к нам присоединился Вариен, он тут же увлек меня в сторонку: глаза его, как ни странно, светились радостью.
- Ланен, это просто чудо, - проговорил он с горячностью. - Есть надежда - и для тебя, и для ребенка.
- Что? - переспросила я, но он медлил с объяснениями. - Послушай, зачем это тебе понадобилось с утра пораньше сбивать меня с толку? - проговорила я резко. - Не очень-то подходящее время выбрал. Ты о чем, вообще?
- Мне приснились наши малыши, Ланен, - ответил он. Я невольно рассмеялась.
- Мне бы сначала хоть одного родить! Он улыбнулся.
- Я тоже так подумал. Но во сне ведь трудно определить возраст. Возможно, между ними разница в несколько лет. Но я видел всю нашу семью: нас было четверо, и мы стояли на какой-то возвышенности чудесным летним днем. - Он положил руки мне на лицо. - Не могу даже передать тебе, как это меня утешило.
Я отстранила его руки, стараясь, чтобы это не выглядело слишком грубо, хотя мне было нелегко.
- Я рада, что ты утешился, дорогой мой, но сны говорят нам только то, что мы хотим увидеть. И заодно уж - не делай так больше, пожалуйста. - Он посмотрел на меня взволнованно и недоуменно. - Не надо больше хватать меня за лицо, - пояснила я со злостью. - Тебе, может, от этого и хорошо, а я при этом чувствую себя или ребенком, которого ругают, или лошадью, которую выставили на продажу. Спасибо, что хоть зубы у меня не посмотрел.
Он молча глазел на меня.
- Я не шучу, - проговорила я гневно.
- Хорошо, - ответил он, глядя мне в глаза (куда пристальнее, чем мне того хотелось). - В ответ на твой гнев и страх, кадреши, я скажу, что прекрасно слышу тебя. И все же тебе следует знать, что я распознаю пророческие видения, когда они меня посещают, даже если мне больше не требуется вех-сон. На этот раз мне явилось эхо сновидения, уже виденного мною прежде, Ланен, не далее чем шесть зим назад, во время последнего моего вех-сна. Я была поражена.
- Правда, Акор? - спросила я его. Он поцеловал меня.
- Правда, кадреши. Так что давай все же не оставлять надежды, чего бы нам это ни стоило!
Я улыбнулась ему в ответ, потому что знала, о чем мы оба думаем. Может быть, нам не выпадет больше ночи, которую мы могли бы провести лишь вдвоем, но, по крайней мере, минувшей ночью мы спали в объятиях друг друга.
- Выпей челану, любимый, - сказала я. - Нам надо ехать.
Почтовые лошади так и рвались пуститься в галоп - славные скакуны! - и мы предоставили им эту возможность. Скорость действовала на меня благотворно, хотя тряска вскоре вновь заставила позабыть о всяком удовольствии: ко мне вернулась прежняя боль. Я не знала, как далеко мы продвинулись за утро, но даже Релла, казалось, была удивлена. Мы не останавливались даже для того, чтобы перекусить, потому что я знала - мы все знали, - что жизнь моя висит на волоске. Утро сменилось днем, и острые приступы боли усилились, но я стиснула зубы и молча терпела, сколько могла. Поначалу было не так уж тяжело.
У нас на всех была баклага с вином, которое пришлось очень кстати; а каждый раз, меняя лошадей, мы ухитрялись пропустить по глотку челана, чтобы согреться. Лишь однажды на одном из дворов мы задержались подольше, чтобы справить естественные надобности; но едва мужчины скрылись за углом, как я кликнула Реллу. Она подъехала ко мне.
- Что ж, полагаю, вы с Джеми помирились, - сказала я, стараясь сохранять каменное выражение лица.
- Можно и так сказать, - ответила Релла, улыбнувшись уголком рта.
- Можно сказать куда больше, будь я проклята, ну да ладно, не к спеху, - со смехом отозвалась я. - А вы с ним обсудили уступку в цене, когда Службе в следующий раз понадобятся лошади?
Она рассмеялась в ответ.
- Удивительно, что ты и это расслышала! - Тут она посмотрела на меня с легким изумлением. - Я и вправду удивлена, знаешь ли, у тебя просто лисьи уши! Я тут подумала, что почтовые лошади на три дня для четверых вполне будут стоить нескольких хадронских коней, когда в следующий раз они нам понадобятся.
- Не нескольких, Релла. Двоих.
- Двоих? Да разве ж это цена за... Я перебила ее, пока она не разошлась.
- Да, двоих. Жеребца-производителя и племенной кобылы. Устраивает это тебя?
Какое-то мгновение она глядела на меня разинув рот, потом рассмеялась.
- Ты опять за свое, негодная девчонка! Когда я прошу у тебя хлеба, ты устраиваешь мне целый пир.
В этот миг меня пронзил приступ боли, и я, должно быть, поморщилась, потому что она подъехала ближе. Я отмахнулась.
- Просто доставь меня живой-невредимой в Верфарен, и тогда нынешней же осенью получишь свою племенную пару.
- Идет, - ответила она, протягивая мне руку. Я сжала ее и какое-то время не выпускала.
- Релла... Я так рада, что... ну, то есть... Будь с ним помягче, ладно? Он ведь этого заслуживает.
- Ты так считаешь? - спросила она сухо, выпустив мою руку, когда увидела возвращавшихся мужчин.
- Да, - ответила я просто.
Она глянула на меня, и выражение ее лица смягчилось.
- Я тоже, - сказала она. И мы отправились дальше.
...Скакали мы до самой ночи - наше путешествие шло куда быстрее, чем Релла смела надеяться. В небе высыпали звезды и стоял молодой месяц, а справа от нас, по западной стороне, тянулось высокое нагорье.
И тут вдруг началось. Меня пронзила резкая и нестерпимая боль, настолько неожиданно, что я вскрикнула, корчась от мук.
Мои спутники натянули поводья, намереваясь остановиться, но я лишь сильнее дала шпоры.
- Вперед! - прокричала я.
Им ничего не оставалось делать, кроме как повиноваться. Мы все знали, что единственная моя надежда заключается в том, чтобы добраться до магов. Как мы среди ночи отыщем мне целителя, чтобы об этом не пронюхал Берис, я не представляла, но, сказать по правде, я решила предоставить это остальным.
Я жалела, что не расспросила Вариена подробнее о том, что он там видел во сне. Я пыталась представить это в голове, нарисовать в уме яркую картину благоприятного будущего, но мне не хватало для этого подробностей. И тогда я вспомнила про Язык Истины. Все-таки чудесная это вещь.
«Вариен!» - позвала я.
Он не ответил - или, если и ответил, я его не услышала. Я попыталась снова:
«Вариен, ты меня слышишь?»
Я отворила свой разум, старательно прислушиваясь. Я оказалась совершенно не готова к тому, что услышала.
В голове моей раздались сотни голосов - кричащих, пугающих, нет, прямо-таки ужасающих.
- Вариен! - выкрикнула я. Он обернулся. Я вновь попыталась мысленно обратиться к нему, и опять он меня не услышал. Я указала ему на его переметную суму, а потом приложила руку к голове. Он кивнул, вынул свою диадему и надел ее на голову.
Он тоже не был готов к этому.
Вариен
Меня закрутило в водоворот звуков. Сквозь этот гомон я не мог даже разобрать голоса Ланен, как ни пытался к ней воззвать. Она морщила лоб, поглядывая на меня, пока мы продолжали скакать вперед, но до меня не доносилось ни одного ее слова. Тогда я воззвал к тому, кого знал дольше всех в своей жизни, - как самый последний дурак на свете, обратившись к нему по его истинному имени. Чего бы только я ни отдал, даже годы собственной жизни, лишь бы воротить сказанное.
«Шикрар! Хадрэйтикантишикрар! Товарищ мой верный, поименованный мой друг, услышь меня во всем этом безумии, ответь, молю тебя!»
«Акхоришаан! Хвала Ветрам, а я все не мог тебя дозваться. Мы в небе, Акхор, все как один».
«Что? Почему?»
«Видишь ли, брат мой... Увы всем нам! Узри в мыслях моих участь, что постигла наш дом».
Он отверз мне свой разум, и я, не в силах сдержаться, громко вскрикнул - бессловесный крик мой шел от самого сердца. На Истинной речи я мог произнести очень немногое:

Предыдущая страница 14 Следующая страница


15 Элизабет Кернер

«Во имя Ветров! Я не могу в это поверить! Когда это произошло, Шикрар?»
«Менее двух дней назад. Слава Ветрам, мы сумели найти волны Вышнего Воздуха и воспользоваться ими, однако впереди у нас еще большая часть пути».
Мне доводилось летать на волнах вышнего потока лишь дважды в жизни. Это мощное воздушное течение, струящееся с запада на восток в определенное время года; но отыскать его трудно, для этого приходится выкладывать все свои возможности до предела: воздух на такой высоте слишком тонок и холоден.
«Что ж, воздушные волны хотя бы недолго пронесут вас на своих широких спинах. Все ли у вас хорошо? Шикрар, ты кажешься усталым. Что за ношу вы несете?»
Он вздохнул.
«Это Никис, дочерь Кироктхара, которого Ветры забрали две сотни лет тому назад. Она охвачена вех-сном. - Мне было слышно, как он рассмеялся про себя. - Хотя в толк не возьму: как она может спать, когда одну ее половину несу я, а другую - Идай. Должно быть, ей страшно неудобно».
«Крэйтиш самый крупный после Идай, он что, тоже?..»
«Они с Идай сменяют друг друга, поочередно принимая на свои спины часть веса Никис. Я же и думать не смею о том, чтобы выпустить ее из своих объятий, по крайней мере, пока мы не отыщем зеленый островок, о котором говорил Кейдра. Должно быть, уже скоро».
«Сколько вам нужно, Шикрар? - спросил я, поморщившись; от этого мысленного общения у меня уже начинала болеть голова. - Сколько вам нужно времени, чтобы добраться сюда, когда вы передохнете? Я полагаю, вы ведь летите в Колмар?»
«Более лететь нам некуда, друг мой, - отозвался он смиренно. - Нынешней ночью мы постараемся найти приют на островке, а еще через два или три дня должны увидеть побережье Колмара, если не возникнет никаких других препятствий. Ветры сопровождают нас большую часть времени; но путь к большой земле преграждают бури, а они всегда злоковарны».
Я собирался уже ответить, как вдруг Ланен вновь вскрикнула. Меня бросило в дрожь. На сей раз по голосу ее чувствовалось, что ей совсем плохо. Я попытался воззвать к ней, но не получил ответа и не на шутку встревожился.
«Шикрар, прости меня, - обратился я к товарищу, - Ланен терзают боли, я должен быть рядом с нею. Скоро я вновь с тобой поговорю, друг мой».
Я подъехал как можно ближе к Ланен: она остановила свою лошадь. К счастью, Джеми оказался подле нее с другой стороны - когда она сползла с седла, он сумел ее подхватить.
Марик
Я вслушивался. Ничего другого мне не оставалось. Они сами вторглись в мой разум, вскрыв его против моей воли, и теперь, пока я бодрствовал, мне было слышно все, что говорили эти двое, до последнего слова. Я знал, что это те самые двое, что лишили меня рассудка, отправив во мрак, который и сейчас скрывался под тонким налетом здравого ума, словно в ожидании того часа, когда он вновь слетит прочь.
Я слышал все. Все, что говорил звавшийся Шикраром, к кому бы он ни обращался. Я слышал все их словопрения, и мне было известно все - ну, то есть почти все, о чем они говорили. Иногда шепот прочих голосов становился слишком громким, порой я спал, но, просыпаясь, вспоминал все, точно сон, а иной раз мне казалось, что голос словно обращается к кому-то в огромной толпе; я мог разобрать почти каждое слово. И в словах этих был смысл.
Я записал все, что услышал, на бумагу, даже это длинное, труднопроизносимое имя, содрогаясь при осознании того, что они намерены заявиться сюда. Все они, все драконы разом летят в Колмар!
Берис будет рад. Может, у него получится отправить их всех на тот свет - мне известно, что это входило в его замыслы. Надеюсь, замыслы у него основательные. Никак не удается унять дрожь.
Джеми
- Релла! - выкрикнул я, кое-как ухитрившись поймать Ланен.
Релла пустила лошадь назад галопом: в темноте она не сразу заметила, что мы остановились. То есть Ланен остановилась.
Я держал ее, покуда Вариен не слез с лошади и не принял ее на руки.
- Джемет, - сказал он, и спокойный его голос лишь едва заметно дрожал, - мы должны найти для нее теплое и укромное местечко, а потом разыскать целителя.
- Хорошо бы, если теплое, - услышали мы тихий голос. Ланен чуток оклемалась и сейчас могла хотя бы говорить. - Но лучше поскорее, - добавила она.
- До Верфарена рукой подать, - проговорила Релла отрывисто. - Осталось одолеть последние мили...
- Нет, - сказали мы с Вариеном в один голос.
- Она совсем озябла, госпожа, - добавил Вариен. - Я боюсь за нее. Не разжечь ли нам костер?
- Нет, - ответила Релла. - Где-то тут поблизости есть постоялый двор: неподалеку находится деревушка Волчий Лог, вот там-то мы и найдем неплохую корчму, где сможем переночевать.
- А далеко ли до магов? - спросил Вариен настойчиво, помогая Ланен вновь ненадолго забраться в седло. Проклятье, до чего ж он силен! Он поднял ее в воздух без особых усилий.
- С час, не меньше, - откликнулась Релла. - Один из нас сможет отправиться в Верфарен, если в Волчьем Логу мы раздобудем свежую лошадь. Оттуда до Верфарена еще с десяток миль.
- Я отправлюсь туда, - сказал я, про себя поклявшись, что побегу даже на своих двоих, если придется. Видеть Ланен в таком состоянии мне было невыносимо. Моя милая девочка, моя нареченная доченька была так нездорова, так слаба. Я готов был проклясть Вариена за то, что он явился отцом этого ребенка, но понял, что она мне этого не простит. И все же тяжело было подавлять в себе то, что так и рвалось наружу. Я придерживал Ланен, пока Вариен взбирался на свою лошадь; после этого он протянул к Ланен руки и взял ее к себе. Так он и держал ее, положив ее голову себе на плечо, и мы отправились дальше.
Ехали мы медленно; Ланен замерла без движения в объятиях супруга. Никогда прежде я не видел ее в таком ужасном состоянии, и, несмотря на то что совершенно не верю ни в каких богов, в тот миг я взмолился неведомым силам, которые, возможно, наблюдали за нами: я умолял их помочь нам поскорее добраться до этой корчмы и доставить Ланен к такому целителю, который оказался бы способен на большее, чем временно смягчить боль.
К огромному своему облегчению, очень скоро я почуял запах дыма, а когда мы миновали следующий поворот, до меня донеслось благоухание горячей еды, а впереди замерцали огни. Подъехав ближе, мы ясно различили распахнутую дверь, из которой лился на дорогу свет от очага. Спустя четверть часа после того, как Ланен сделалось дурно, мы достигли придорожной корчмы.
Может, боги все-таки не так глухи к мольбам?
Берис
Я послал рикти несколько часов назад, но они до сих пор не вернулись. Слишком я недооценил силу Велкаса. Будь все проклято! Отослал в погоню двадцать рикти, и ни одного не осталось в живых, чтоб хотя бы доложить мне о случившемся!
Ругань делу не подмога. Сегодня ночью мне нужно провернуть обособленно еще два дельца. Начну с того, что попроще, определив тем самым участь этого глупца Майкеля. А потом последний удар ножа, последняя капля крови, заключительное слово заклятия - и тогда мне будет ведомо, как подчинить себе Владыку демонов.
А уж когда я это узнаю... О, я долгие годы шел к тому, чтобы подчинить себе весь мир, а последние месяцы только и делал, что разузнавал, как вызвать и подчинить своей воле величайшего повелителя демонов из всех, когда либо являвшихся в этот мир! Будет нелегко: он ведь не демон в строгом смысле слова; впрочем, если он примет мое предложение обрести новую жизнь, его будут сдерживать условия сделки, которую мы заключим. Когда он узнает, что кровь и плоть Марика Гундарского в моей власти, то не устоит. А когда ему станет известен мой замысел, по которому ему предстоит избавить мир от тех немногих кантри, что еще остались в живых, он не сможет воспротивиться.
Когда я отойду после выполнения второй задачи - на это потребуется несколько дней, - останется произвести лишь последний вызов и сделать конечное жертвоприношение, чтобы осуществить задуманное. Тогда он вновь восстанет и будет служить мне - Владыка демонов, продавший свою душу и собственное имя ради неимоверной власти, станет моим рабом, вынужденным ходить у меня на поводу!
Славно. С его помощью я добьюсь уничтожения кантри. Ах, надо как-нибудь постараться сделать так, чтобы узреть собственными глазами смерть хотя бы одного из них.
А иначе какая мне в том радость?
Мои одеяния ожидают меня в приемной, что сообщается с моими тайными покоями. Я наполнил своей кровью особый сосуд и запечатал его, а рану сейчас же залечил. При себе у меня был обрывок ткани из Кайбара, а в сумке хранился последний из плодов лансипа. Ценность его в тысячи раз превышает стоимость лансиповых листьев, это живая частица, привезенная с острова моих недругов. Именно такая жертва мне и требуется.
Да, и надо будет мимоходом найти какого-нибудь ученика. Или магистра. Мне требуется сердце, вырванное из живого тела, чтобы принести его в жертву владыке Преисподней в обмен на заклятие подчинения. Впрочем, вокруг разгуливает так много обладателей сердец - выбирай не хочу. Не стоит забивать себе голову такими пустяками - просто схвачу первого, кто подвернется.
А теперь - за дело.
На этот раз в руке у меня был обычный фонарь, которым я освещал себе путь; Дурстан шагал рядом. По пути к комнате для вызова нам никто не встретился. Возможно, придется отправиться в общий приход и подыскать кого-нибудь там; но прежде мне нужно было осуществить еще одно небольшое дельце.
Оказавшись внутри комнаты, я обновил заклятие, скрывавшее это место от посторонних: конечно, подвернись мне сердце само собой, это было бы весьма кстати, однако ставки были таковы, что я не мог позволить кому бы то ни было помешать мне, пусть даже случайно.
Произнося необходимые молитвы и ограждающие заклятия, я возжег семь свечей, расставленных вдоль магического крута (каждая из них символизировала святыню для одного из семи Владык), произнес одно-единственное слово - и под главной жаровней, что стояла на алтаре, заплясал огонь. Угли на жаровне мигом налились багровым румянцем. Я воскурил благовония, зажегши их от пламени свечей, и глубоко вздохнул. Знакомый аромат был по-домашнему приятным.
Дурстан, облаченный в ризу, теперь всеми силами сподручничал мне: сперва помог с убранством, потом подал мне нож. Я воззвал к своей силе и начал привычно читать слова заклинания, одновременно с этим проткнув себе кончик пальца, чтобы пожертвовать семь капелек крови. Падая на угли, они издавали шипение. Я столь часто прибегал к этому заклинанию, что у меня возникало чувство, будто мне вовсе и не обязательно для этого сосредоточиваться. Но я знал, что чувство это обманчиво: расслабившись, я поступил бы слишком опрометчиво. Поэтому я сосредоточился, как всегда стараясь не запнуться на четвертой строке, - это изменило бы значение заклинания, и тогда я не был бы защищен от внезапного нападения.
Как бы там ни было, данный обряд вызова несколько отличался от всех прочих. Я поместил в Майкеля демона, пока он спал, опьяненный по моей милости зельем. Демон этот держал в своих клешнях концы двух скоропутных вервей, на выход и на вход; противоположные их концы были уже установлены в моих тайных покоях. Чародейство, наложенное на Майкеля, было весьма искусным и совершенно неприметным со стороны - обошлось мне это недешево: пришлось заплатить кровью и лансипом, однако дело того стоило. Как только я приведу чары в действие, Майкель, где бы он сейчас ни скитался, отправится прямиком туда, куда я прикажу демону его повести, и при этом будет считать, что идет по своей воле, движимый какими-то личными целями. Когда добыча сделает привал, он остановится и воздвигнет алтарь. Сразу же после этого демон вырвется наружу, установит концы обеих вервей и исчезнет. Тогда я смогу переместиться туда, схватить свою добычу и в мгновение ока умчаться обратно. Майкель, возможно, даже успеет меня увидеть, прежде чем умереть. Это будет отличнейшим зрелищем.
В багровом воздухе над алтарем возник образ демона, что сидел внутри Майкеля и ждал своего часа.
- През-зренный, ты дерзнул выз-звать с-собс-ственную с-смерть! Трепещи в ужас-се, ибо я...
- Я - Малиор, повелитель Шестой Преисподней. Ты взял мою кровь, ничтожный рикти. Служи же мне, или умрешь, - проговорил я, стягивая узы заклятия.
- Повелевай, хоз-зяин, - прохрипела тварь, силясь высвободиться от заклятия, точно от веревки, петлей затянутой на шее.
- У меня есть для тебя добыча, - сказал я. - Отведай крови, что пропитала эту ткань. Пошли того, в чьем теле сидишь, чтобы он разыскал ее и воздвигнул алтарь возле того места, где она остановится на отдых, но это должно произойти не раньше чем через три дня.
Последнее уточнение вызвало у меня прилив гордости. Я очень точно вычислил, что следующий обряд вызова, к которому мне предстоит прибегнуть чуть позже, изнурит меня, и мне потребуется пара дней отдыху, да потом еще день, чтобы все приготовить к прибытию Ланен. Как только она окажется у меня в руках, я завершу вызов Владыки демонов; но было бы глупо даже пытаться проделать это прежде, чем она будет полностью в моей власти. Мне было известно, что она владеет даром бессловесной речи, - Марик предупредил меня об этом, - так что, едва я заполучу ее, нужно будет сделать так, чтобы она не смогла ни говорить, ни думать...
Тварь, разумеется, противилась и сыпала угрозами, но деваться ей было некуда.
- Как прикажеш-шь, повелитель, - наконец прошипел рикти.
- Когда алтарь будет сооружен, установи концы обеих вервей для мгновенного перемещения. Когда сделаешь это, воротишься ко мне и доложишь обо всем. Тогда получишь свободу.
- С-скорее бы, повелитель, с-скорее бы! - взмолилась тварь.
- Через три дня, не ранее. Ты понял?
Демон выругался, зашипел и вновь попытался высвободиться, но тщетно: подобных ему я мог бы с легкостью удержать и во сне.
- Понял. Через-з три дня, не ранее, когда добыча ос-стано-вится на отдых.
- Верно. А теперь изыди. Позже ты вернешься и доложишь мне, что все подготовлено.
- С-слушаюс-сь, - прошипело существо, и образ его рассеялся. Я посыпал на угли листьев лансипа, чтобы заглушить зловоние, что оставил после себя рикти. Самое легкое из двух дел сделано - я и не сомневался, что особых трудов это не составит. Дым, исходивший от лансиповых листьев, приятно щекотал ноздри.
Теперь на очереди вторая задача. Я добавил ароматной смолы и начал готовиться к предстоящему нелегкому испытанию, хотя, по правде сказать, я уже и так знал большую часть из того, что мне было необходимо.
В целом дело было не таким уж и сложным. Долгие годы я предавался размышлениям: как возможно, чтобы кто бы то ни было не переставал хохотать, пока кантри испепеляли его дотла? Или он совершенно повредился в уме - а я не думаю, что тот, кто усилием воли сумел уничтожить истинных драконов, был сумасшедшим, - или же он нашел какой-то способ претворить в жизнь нечто, о чем прежде упоминалось лишь в легендах. Именно эти размышления и привели меня к мысли, что Владыка демонов прибегнул к заклятию Изъятого Сердца.
В детских сказках частенько говорится про такое: некий вымышленный чародей извлекает у себя из груди сердце и прячет его в каком-нибудь укромном местечке, тем самым делаясь неуязвимым. Сердце всегда хранится где-нибудь в отдалении от тела, как следует упрятанное и хорошо оберегаемое - сказки так и твердят на разные лады: «хранится в яйце, яйцо в утке, утка в сундуке, сундук в дупле старого дерева», а дерево охраняется какими-нибудь сказочными чудищами или просто окутано непроницаемым мраком.
Но я-то знаю, где находится сердце. Там же, где и «сказочные чудища».
На протяжении тысячелетий истинная смерть Владыки демонов находилась под боком у тех, что питали к нему самую жгучую ненависть, а они об этом даже не знали.
Сердце Владыки демонов было сокрыто на зеленом острове далеко в Западном море, внутри цепочки пещер, слишком узких, чтобы туда могли пробраться сколько-нибудь крупные твари. Насмешка судьбы заключалась в том, что, будучи даже лишенным тела и уязвимым, сердце его продолжало уничтожать тех, которых он люто ненавидел изначально. Уйдя в изгнание, они полагали, будто находятся в полной безопасности, считали себя такими мудрыми и могучими - и все это время стук его сердца гулко отдавался в окрестных горах: оно отравляло им воздух, воду и саму землю, на которой они нашли пристанище. Ныне их даже меньше, чем когда бы то ни было - у них едва хватает сил плодиться.
Я должен поведать им обо всем этом перед тем, как они встретят свою смерть.

Глава 13
ВЕТЕР ПЕРЕРОЖДЕНИЯ ПЫШЕТ ЖАРОМ

Уилл
Мы уселись как можно ближе к очагу. В корчме было почти совсем пусто. Я бы предпочел, чтобы она была полной, тогда мы не торчали бы тут на самом виду. Впрочем, если говорить по совести, я был слишком утомлен, чтобы беспокоиться об этом; хотя, коли уж на то пошло, из нас троих мне успешнее всего удавалось бороться со сном.
Велкас с Арал тяжело опустились на лавку поближе к огню, а я отправился разыскивать Гайра; покидая их, я мельком заметил, что Арал по-прежнему держит свою силу наготове. Они с Велкасом о чем-то говорили вполголоса.
Гайр не замедлил появиться, таща на подносе дымящийся пирог, который я мог бы взять у него за две медные монеты; я уже протянул было руки, но тут Гайр пригляделся и, узнав меня, потянул поднос к себе.
- Хо-хо, Уилл, вот, стало быть, как? Что ж, на кухне готовят еще один пирог, как раз для тебя; дай-ка я обслужу сперва вон тех почтенных гостей, а потом уж и до тебя доберусь.
- Нам срочно нужно чего-нибудь проглотить, Гайр, двое моих друзей прямо-таки умирают с голоду. Могу я хотя бы пока взять пива с хлебом?
- Я мигом, Уилл, только обожди немного! - отозвался он, ставя поднос на другой стол: там сидела какая-то престарелая парочка, и, кроме них и нас, в корчме никого не было.
Пришлось мне стоять и ждать. Гайр всегда такой.
Поневоле я как следует рассмотрел тех двух, что он обслуживал: мужчину с резкими чертами лица, в темных волосах которого уже пробивалась седина, и женщину с горбатой спиной. Оба казались какими-то изнуренными; однако, когда мужчина принялся резать пирог на четыре части, женщина сказала:
- Мне бы чего-нибудь покрепче, чем пиво. Что у вас есть еще?
- Выходит, ей настолько худо? - сочувственно спросил Гайр. - Бедняжка! У меня есть немного «Кигура» или вот бутылочка кайрумского...
- А чего-нибудь покрепче вина? - спросила она настойчиво.
- Нет, госпожа, понимаете ли... Вино хорошее: его просто немножко выпарили - воды чтоб поменьше было, значит, а хмель остался. Оно крепкое, и даже изрядно.
Мужчина хрипло рассмеялся, каким-то лающим смехом.
- Кайрумское подойдет. Оно так дерет горло, Релла, - им впору хоть старую кожу чистить, а Ланен к тому же вообще не имеет привычки к спиртному. Поверь, на какое-то время это еще как поможет, пока мы доставим сюда целителя из Верфарена.
- Тогда принесите, да поживее, - велела женщина. Гайр повернулся ко мне:
- Уилл, я...
- Ступай уж. Я сам принесу нам пива, а ты занимайся посетителями.
Я взял жбан, до краев наполненный пивом, и три кожаные кружки и принес это все к столу, который Вел с Арал передвинули поближе к очагу.
- Вы что-нибудь слышали из их разговора? - спросил я тихонько, указав глазами на пару посетителей на другом конце залы. Те уминали за обе щеки свой пирог, хотя большая половина осталась лежать на подносе.
- Ни слова, - ответила Арал. Она осушила кружку лучшего темного пива Гайра и глубоко вздохнула. - Благословенная Шиа, вкус просто чудесный. А где съестное? У меня уже живот подвело.
- Скоро будет. Сейчас только Гайр принесет вон той парочке крепкого хмельного. Похоже, на самом деле их больше, и одной из них очень нездоровится, - проговорил я негромко. - Они направляются в Верфарен, чтобы отыскать целителя.
К моему удивлению, Велкас сейчас же встал из-за стола и ни слова не говоря направился к тем двоим, что сидели в углу. Мы с Арал, разумеется, последовали за ним. Как обычно. Должен признать, из этого парня мог бы выйти неплохой актер.
Вел стал перед ними и поклонился.
- Прошу прощения, господин и госпожа, - проговорил он. - Мой друг совершенно случайно услышал ваш разговор. Вы ищете целителя?
Мужчина лишь хмуро глянул на него, но женщина посмотрела ему прямо в глаза.
- Да. Нам нужен лучший целитель в Верфарене, да побыстрее. А вы какое имеете к этому отношение?
Велкас выпрямился в полный рост. Вид у него был не ахти: волосы всклокочены, сам осунувшийся, измученный; но в глазах полыхал такой блеск, который трудно было не заметить. Думаю, этот день оказался для него слишком долгим, полным смерти и схваток, и это чересчур обнажило темные тайники его души. Он был вроде как и изнурен, но в то же время находился уже за тем пределом, когда внезапно ощущаешь точно прилив новых сил, о которых раньше и представления не имел. Само собой, он позволил себе куда больше, чем следовало бы.
- Самое прямое, госпожа, - ответил он. - Сегодня в Верфарене одна женщина, которая была мне едва ли не дороже всех на свете, была убита главою школы магов, потому что осмелилась вступиться за меня и моих друзей. Я и случайно встреченного человека постараюсь оградить от когтей этого заклинателя демонов, чтобы подобная же участь не постигла и его. Я - целитель и слуга Владычицы Шиа, Матери всех нас. Мой долг - служить тем, кому плохо. Могу ли я помочь?
- Клянусь зубьями Преисподней, щенок! - пробормотала женщина, озираясь вокруг, чтобы убедиться, что никто посторонний не наблюдает за нами. - Да как ты смеешь говорить такое о верховном магистре!
- Потому что это правда, - произнес Велкас громко. Он весь так и полыхал, и причиною тому была вовсе не его магическая сила, а глубочайший гнев, нашедший вдруг выход. - Я не глупец, госпожа, - продолжал он, и блестящие его глаза горели яростью, - и мне отлично известно, что за силы помогают этому мерзавцу Берису, но отныне я не собираюсь потакать его лжи. Он вызывает демонов и не гнушается убивать людей, и я сделаю все, что в моих силах, чтобы привести его к краху.
- А если я тебе скажу, что состою у него на службе и являюсь наемницей и убийцей? - проговорила женщина резко.
Велкас сейчас же воздвиг вокруг нее силовую преграду, и женщина замерла без движения. Ее спутник почти не пошевелился, хотя внимательно за всем следил.
- Арал, - позвал Велкас.
Арал шагнула вперед, тоже образовав вокруг себя силовое поле, и пробормотала:
- Замечательно. Спасибо тебе, Вел, теперь мы оба вляпались. - Она внимательно всмотрелась в женщину сквозь голубоватое свечение. - Вполне может быть, Вел. Она убивала прежде... хотя, готова поклясться, в ней нет и намека на скверну ракшасов.
Вел освободил женщину и поклонился.
- Если ты и впрямь та, за кого себя выдаешь, я могу лишь предложить тебе поступиться преданностью своему господину, иначе мне придется вызвать тебя на поединок, а в схватке тебе ни за что меня не одолеть. Долг мой - заниматься целительством, и твое убийство тяжким грузом ляжет мне на душу, но если я не смогу убедить тебя последовать за мной, у меня не останется выбора.
Женщина улыбнулась. Улыбка у нее была приятной.
- Тогда порадуйся: я не служу Берису. Забери Владычица мою душу, паренек, отрадно встретить столь смелого человека, пусть даже смелость его не совсем уместна! Я сама ненавижу Бериса уже много лет, но все же тебе лучше быть поосторожнее и не заявлять об этом во всеуслышанье. Хорошо еще, что тут больше никого нет. Откуда ты знаешь Бериса?
- Я - Берисов враг! - только и ответил Велкас. С холодной и обжигающей простотой, словно только что откованный клинок погрузили в самый лед. Все равно что прокричал. Я вздрогнул и почувствовал, как Арал взяла меня за руку, просто для спокойствия. Боюсь, что я подумал тогда: если бы погибель, грозящая миру, обладала голосом, он был бы как раз таким, как у Велкаса.
Женщина оглядывала его, точно оценивая. Мужчина же встал из-за стола и протянул руку.
- Тогда тебя-то нам и надо, парень. Но только если уж назвался врагом Бериса, то давай до конца. Как твое имя?
Вел помедлил с ответом. Женщина не сводила с него глаз.
- Не утруждай себя придумыванием поддельного имени, - сказала она сухо. - Я Релла, а это вот Джеми. Это наши настоящие имена. А тебя как звать?
- Велкас, - ответил он, пожимая протянутую мужчиной руку. - Вверяю душу Владычице и клянусь, что я - сильнейший из всех целителей, более могучего вы не отыщете ни в Верфарене, ни за его пределами, по крайней мере среди тех, кто не запятнал себя ракшасовой скверной. Чем я могу помочь?
С меня было достаточно.
- Прошу прощения, господа хорошие, - сказал я, выступая вперед и вкладывая Велкасу в руку кружку с пивом. - Пей, - велел я, после чего повернулся к парочке. - Его действительно зовут Велкасом, и он тот, за кого себя выдает, но прежде чем кому-то помогать, ему самому необходимо поесть и отдохнуть. Не желаете ли присоединиться к нам, посидим возле очага?
Они переглянулись, и женщина передернула плечами. Потом мужчина - Джеми - прошел к двери, запер ее и задвинул засов. Гайр, как раз явившийся с нашим ужином, поставил поднос на стол и принялся было возражать, но Джеми ответил:
- Если боитесь упустить посетителей, я вам оплачу этот ущерб. Нам необходимо, чтобы нас никто не беспокоил.
Гайр глянул на меня.
- Тебе решать, - ответил я, пожав плечами.
- Пяти сребреников вполне хватит, чтобы обеспечить вам спокойствие за закрытыми дверьми, - произнес Гайр решительно. Несмотря ни на что, мне едва удалось скрыть улыбку. Он бы и за неделю столько не заработал.
Но Джеми, должно быть, тоже это смекнул - судя по тому, как он рассмеялся.
- Сбавьте цену до двух монет, почтенный хозяин, тогда я подумаю, - сказал он.
- Проклятье, ты что, торговаться надумал? - вмешалась Релла. Она поднялась из-за стола, и Гайр тотчас же отступил. В глазах у нее было что-то необычное, даже мне стало не по себе. Она отсчитала три сребреника. - Это за постель, еду и запертые двери. Так где эта ваша бутылка хмельного?
- Сейчас будет, сударыня, - ответил он, спрятав деньги, и, раскланиваясь, удалился туда же, откуда пришел.
Арал с Велкасом уже наворачивали в два горла, точно пара голодных побродяг. Целительство - утомительное занятие, как мне говорили, а вдобавок к тому, что им пришлось претерпеть, они еще прошагали с десяток миль. Впрочем, молодость была на их стороне. И все-таки с трудом верилось, что за каких-то несколько часов произошло так много событий.
Никогда не следует думать о таких вещах. Мать Шиа, похоже, воспринимает подобные мысли как вызов.
Вдруг откуда-то со стороны кухни донесся душераздирающий крик. Не успел он стихнуть, как все мы повскакивали со своих мест.
Вариен
Ланен что было силы сжала мне руку: тело ее терзала боль. Едва приступ стих, я помог ей вновь улечься на бок, спиною к стене. Лечь навзничь она не могла, а в таком положении ей удалось хоть как-то расслабиться. Я накрыл ее тонким одеялом, и она смежила веки.
Я попытался мысленно обратиться к ней, но встретил лишь молчание. Это меня напугало.
- Родная моя, ты меня слышишь? - спросил я осторожно. И добавил на Истинной речи: «О кадреши, не засыпай сном, уносящим к Ветрам, не надо, я этого не перенесу!»
- Слышу, конечно, - отозвалась она. Она старалась придать своему голосу легкость, но в нем все же чувствовалось напряжение от терзавшей ее боли. - Если тело мое точно раскалывается на части, это еще не значит, что и с ушами у меня не все в порядке.
- Ланен, взгляни на меня.
Она устало раскрыла глаза: в них я узрел такую муку - меня словно хлыстом стегнули.
- Допускаю, что вид у меня ничего, но, Вариен, любимый, мне не мешало бы отдохнуть. Позволь, я полежу немного с закрытыми глазами...
И тут вдруг она вскрикнула: удивление ее было не меньше, чем боль, пронзившая ее очередной, еще более сильной вспышкой.
- Акор!.. Ох, проклятье, все хуже и хуже! - Ее так и трясло. - Провались все в Преисподнюю, - проговорила она; голос ее звучал словно где-то в отдалении. - Акор, помоги... Святая Шиа, как больно!..
Случайно опустив взгляд, я увидел, как по одеялу быстро растекается кровавое пятно. Потом мне говорили, будто я заорал так, что чуть крыша не обрушилась. Сам я этого не помню. Лишь слабо припоминаю, что был охвачен сильнейшим страхом потерять Ланен, мучительно осознавая, что ничем, совершенно ничем не могу ей помочь.
Уилл
Никогда не слышал, чтобы кто-нибудь так вопил. Слов в крике не было, но никто не сомневался: это призыв. Велкас, сразу же воспылав лазурным сиянием, повернулся к Джеми и спросил:
- Куда?
Джеми бросился вперед, показывая путь, и распахнул одну из многочисленных дверей. Остальные спешно ввалились внутрь, так что мне даже пришлось посторониться, но все же я успел мельком заметить находившихся в комнате людей. Там было светло, поскольку имелся камин, в котором ярко полыхали дрова. На постели в объятиях сребровласого человека сидела женщина, а под ней растекалось красное пятно. От самых дверей я почуял запах крови.
Стремглав примчался Гайр. Я тут же отослал его за кипятком, мылом и свежими простынями, а вдобавок попросил приготовить еды и питья для целителей и больной, когда дело будет сделано.
Оставалось лишь надеяться, что в новые простыни не придется заворачивать бездыханный труп. Девушка была белой как стена, а крови было слишком уж много...
Салера
Была ясная ночь, и в небе сиял молодой месяц, когда я вдруг почуяла Его.
Я очнулась ото сна. Вокруг меня лежали мои новые товарищи, свернувшись друг подле друга, делясь меж собою своим теплом и наслаждаясь близостью столь же пылких сердец. Этой ночью я спала обособленно от других, и хотя до рассвета оставалось еще несколько часов, меня разбудил словно чей-то зов.
Это был Его голос - или эхо его голоса. В глубине души я была уверена, что Он где-то рядом, и сердце мое возрадовалось этому, ибо желание увидеться с Ним вновь возросло во мне неимоверно. Меня влекло на восток, прочь от опускавшегося за вершины гор месяца. Я искала какой-нибудь его след, вдыхая запахи, приносимые ветром, но его запаха среди них не было. И все же меня неодолимо тянуло к востоку - быть может, поднявшись в воздух, я вновь почую Его?
Я вскарабкалась на один из скалистых утесов, что окружали едва ли не всю долину, и очутилась подле широкого уступа, тянувшегося снаружи этой каменной гряды, - казалось, он был создан как раз для того, чтобы можно было им воспользоваться. Я взмыла с него в воздух, оставив сородичей мирно спящими. Попав в восходящий воздушный поток, я широкими кругами поднялась ввысь и заскользила над высокогорным лугом, служившим пристанищем мне и моим соплеменникам. Меня охватило глубокое чувство оттого, что я одна парю в воздухе, а весь мир вокруг дремлет. Далеко на севере виднелись какие-то огни, гораздо ближе горели огни на юге; я знала, что Он может быть в любой стороне, но меня по-прежнему влекло к востоку.
Там, внизу, тоже виднелись огоньки - не слишком далеко, если лететь по прямой, - и оттуда же до меня донесся запах дыма. Я принялась снижаться кругами. Не стоит думать, что мною руководил здравый смысл: тогда мне это было еще совсем не свойственно. Нет, я следовала какому-то глубокому внутреннему зову. Как, скажем, волк отыскивает себе подругу в чаще леса или ястреб находит свою вторую половину в необъятных небесных просторах? Есть нечто такое, что тянет влюбленных друг к другу, и этому не найти ни названия, ни сколько-нибудь здравого объяснения.
Наконец, снизившись, я поняла, что Он действительно находится в той стороне. Почуяла ли я в воздухе его присутствие, уловила ли запах его самого или следов, оставленных им на холодной и мерзлой дороге? Нет.
И все же я знала, что Он там.
Джеми
Зловещее зрелище предстало нашим глазам. Ланен вся исходила кровью, а Вариен, похоже, был в полном ужасе. Этот парень, Велкас, поспешил к ней и с удивительной осторожностью обратил на нее действие своей силы.
- Она еще жива, - произнес Вариен, - но я не знаю, сколько еще ей осталось жить.
Должно быть, только его голос, омертвелый и безжизненный, мог заставить меня на миг оторвать взгляд от Ланен. Он стоял у постели и прижимал ее к себе, точно намеревался бросить вызов самой смерти. Я никогда не видывал, чтобы живой человек был так смертельно бледен.
- Господин, - произнес целитель Велкас, ни на миг не спуская глаз с Ланен, - прошу тебя, отодвинься: мне нужно находиться как можно ближе к госпоже.
Вариен повиновался, хотя и с большим трудом, и уложил Ланен на кровать.
- Благодарю тебя, господин. Не беспокойся, сейчас она спит, я заглушил ее боль...
Вариен вдруг метнулся к целителю и, схватив его за отвороты одежды, приподнял над полом - мы и глазом моргнуть не успели. Глаза у Вариена полыхали огнем, а голос, мигом утратив былую безжизненность, гулко разнесся по комнате:
- Я уже слышал подобные речи от гедри! Коли позволишь смерти овладеть ею, лжецелитель, готовься предстать пред собственной гибелью!
Никто не пошевелился, но девушка-целительница мягко произнесла:
- Сударь, мой друг говорит вовсе не о смерти, а о сне, в который человека погружают при исцелении. Это как если бы твоя госпожа была без сознания: так она не чувствует боли. Она не умерла и не умрет - если позволишь целителю продолжить его работу.
- Прости меня, - проговорил Вариен, осторожно опустив целителя на пол. - Я ее не слышу, я очень испугался... Джемет, помоги...
Я подошел к нему и обнял за плечи. На какое-то время он обмяк.
- Можем ли мы чем-то помочь? - спросил я у целительницы.
- Отведите его к огню в зале и накормите, если он не откажется поесть.
- Я не оставлю ее, - возразил Вариен, сбросив с себя мои руки. Он посмотрел на целителей. - Я не буду вам мешать, клянусь Ветрами и Владычицей, но никуда не пойду.
- Пусть останется, - сказал Велкас отрешенно, занятый своим делом. - Остальные выйдите.
Тут девчушка встретилась со мной взглядом, и в карих ее глазах я прочел доброту, а выражение ее открытого лица вселило в меня уверенность.
- Она будет жить, сударь, если в силах человеческих ее спасти. Велкас не преувеличивал, когда говорил о себе, хотя и нелегко поверить в такое удивительное стечение обстоятельств, позволившее нам с вами встретиться. Он и в самом деле величайший из ныне живущих целителей. - Она умолкла на миг, улыбнувшись. - Но если мы не спустимся через полчаса, пошлите нам наверх поесть и выпить - и кувшин воды. Даже Вел нуждается в пище. - И, взяв меня за локоть, она мягко, но настойчиво увлекла меня к двери. - Ступай же, и пусть с тобой идут Уилл и твоя почтенная супруга. Нам нужна тишина. - Тут она обратилась к Вариену: - Да, а как ее имя?
- Ланен, - отозвался Вариен из своего утла. Следует отдать ему должное, голос его снова был ровным. - Ее зовут Ланен Кайлар.
Маленькая целительница вновь повернулась к Ланен, не тратя время на то, чтобы проводить нас взглядом. Сделав руками какие-то движения, она произнесла короткую молитву, и голубоватое сияние вокруг нее стало еще ярче - она придвинулась ближе к моей нареченной дочери.
Выпроваживая Реллу и высокого светловолосого незнакомца, Уилла, я бросил последний взгляд на кровать. «Берисов враг» с головой ушел в свою работу; к своему облегчению я заметил, что сияние, окружавшее его, было настолько сильным, что напоминало маленькое голубоватое солнце. Может, он и впрямь настолько искусен?
Ланен спокойно спала.
Арал
В эту ночь я впервые увидела, как Велкас способен работать на самом деле. Даже подумала: теперь-то уж он наверняка действует в полную силу. Вне всяких сомнений, сейчас он являл такое могущество, о наличии которого я прежде лишь смутно подозревала. Не знаю, послужило ли причиной то, что он наконец облегчил себе совесть, рассказав хоть кому-то о своих сновидениях, или же он просто был слишком утомлен, чтобы сдерживать в себе силу, или, быть может, обрадовался возможности заняться обычным делом целителя, это ведь куда приятнее, чем биться с демонами. Как бы там ни было, он с готовностью взялся помочь Ланен - от всего сердца, от всей души.
Оказалось, что помочь ей будет не так легко: предстояло потратить много времени. Положение было очевидным: тело ее пыталось отторгнуть зародившиеся в нем детские тельца. Я громко произнесла:
- В остальном она вполне здорова.
- Да, но... Арал, взгляни на ее кровь, - проговорил Вел, словно издалека; так всегда бывает, когда он сосредоточивается. - Не ту, что течет у нее в жилах, - посмотри на кровь в ее чреве.
Я сделала, как он посоветовал. Потом присмотрелась еще раз, повнимательнее.
- Во имя всех Преисподних, вместе взятых, что это такое? - выдохнула я. - Эта темная жидкость... Кажется, будто у нее в крови происходит битва... Пресвятая Шиа, Вел, что такое она вынашивает?
- Они еще слишком малы, чтобы как следует их рассмотреть, но, похоже, ничего противоестественного не наблюдается, - сказал он. - И в ней нет скверны ракшасов, ни капли. - Он поднял взгляд. - Я держу ее в крепком сне, но дорого же мне это обходится. - Он повернулся к сереброволосому человеку, который теперь стоял молча и лишь следил за каждым нашим движением своими большими зелеными глазами. - Эй, как там тебя?
- Мое имя Вариен, - ответил тот, куда вежливее, чем Велкас того заслуживал, и с величайшим достоинством. - А как мне называть вас?
Вариен
- Меня - Велкасом, а мою помощницу Арал, - ответил юноша. - Ты ведь отец, так?
- Да. Ланен моя супруга и носит моего ребенка.
- Детей, - бросил Велкас в ответ. - Двоих.
Я был настолько поражен, что не мог выговорить ни слова. Наконец он вновь взглянул на меня.
- Приблизься, Вариен, если ты не против. У твоей супруги недуг, подобного которому я прежде не встречал, поэтому мне нужно осмотреть и тебя, чтобы понять, в чем тут дело, и найти решение. Ты позволишь?
- Да, - произнес я. - Но имей в виду: не так давно один целитель пытался помочь мне, однако не смог.
- Охотно верю, - ответил юноша и окружил меня голубым ореолом своей целительской силы. - Ничего необычного не вижу... Постой еще немного, прошу. - Сияние вокруг него еще больше усилилось, и тут вдруг он ахнул и выпрямился, воззрившись на меня. Ланен часто повторяла, что в глазах моих остался прежний взгляд - взгляд Акхора. Возможно, именно это и заставило его отступить.
- Во имя Владычицы! - выговорил он. - Тебя не вынашивала женщина, и отцом твоим не был мужчина. Кто ты такой? И что должно у тебя быть здесь, хотя сейчас этого почему-то нет? - спросил он, дотронувшись до моего лба.
- Это моя тайна, - проговорил я вполголоса.
- Не будь глупцом! - ответил Велкас, разгневавшись, несмотря на свое удивление. - Твоя жена погибает, потому что в теле ее идет жесточайшая битва из-за детей, которых она вынашивает. Твоих детей. И если я должен спасти ее от смерти, мне необходимо знать, против чего борется ее тело.
Взгляд его был суров.
- Понимаю, - произнес я. - Что ж, думаю, настало время отвергнуть скрытность, по крайней мере по отношению к вам. Знай же, целитель Велкас, что тайна моя может стоить жизни не только Ланен, но и кое-кому еще. - Я испытующе посмотрел на него. - И знай также, что не избежать тебе погибели от моей руки, коли тайна моя покинет пределы этой комнаты.
На глазах у обоих целителей я извлек свой венец и надел его на голову. Они так и ахнули при виде этого золотого изделия: золото - металл, крайне редко встречающийся в землях гедри. Хвала Ветрам, едва самоцвет души коснулся моего лба, я почувствовал, как былое мое естество проникает в меня, и поскольку на этот раз мне не нужно было прибегать к Истинной речи, головной боли я не ощутил. Зато почувствовал, как все годы моей прошлой жизни словно вернулись ко мне, тихо опустившись на плечи, и во мне пробудилось легкое раздражение при виде этого юнца, едва появившегося на свет.
- Узри, маг Велкас, - проговорил я. - Вот чего мне недоставало, вот что я носил на своем челе всю свою жизнь, хотя ныне мне приходится обходиться без этого.
И прежде чем я сумел его остановить, он протянул руку и дотронулся до моего самоцвета. Я услышал, как зашипела его плоть, как он вскричал, и в следующее мгновение я вновь был Акхором, в самом расцвете своей мощи, как сказала бы Ланен.
- Безмозглый юнец! Что ты надеялся тем самым выяснить? Разве ты позабыл, что чужой самоцвет души священен и к нему нельзя прикасаться, пока обладатель его находится по эту сторону смерти! Встань же передо мною как полагается и яви почтение старшему! Если желаешь узнать о чем-либо, спроси, но не смей распускать свои когти, а не то отведаешь моих!
Увы, тысячу тринадцать прожитых зим не так-то легко изгладить из памяти.
Он залечил ожог усилием мысли, быстро и действенно, и теперь стоял прямо передо мною, как я грозно того потребовал. Мне уже пришлось пожалеть о собственных словах. Челюсть его слегка отвисла - самую малость. Я не мог удержаться, чтобы не улыбнуться про себя. Ему бы повернуть немного голову да крылья добавить - получилось бы вылитое Проявление Крайнего Изумления.
- Провались все в Преисподнюю, я вовсе не хотел ничего такого наговорить, - вздохнул я.
Велкас глубоко втянул в себя воздух, точно все это время совсем не дышал, и с трудом вымолвил:
- Когти?
Я вновь вздохнул:
- Да, Велкас. Когти. И клыки длиною с твою руку, четыре гордых красавца, остальные, правда, поменьше. И - рога, крылья, чешуя, пламенное дыхание.
- Святая Богиня, как это возможно? Но ведь так и есть! - Он вновь обволок себя ярко-лазоревым сиянием и уставился на меня во все глаза. - Благословенная мать Шиа! - прошептал он. - Ты дракон! - Он даже попятился на шаг назад, но сейчас же взял себя в руки. - Как же так?
- Это долгая история, и сейчас не время, - ответил я. - Я более не являюсь представителем Большого рода кантриов, - продолжал я с некоторой грустью. - Но я им был, маг Велкас. И всегда останусь им в своем сердце. Прежде чем стать человеком, я был одним из кантри - истинных драконов, как нас прежде называла Ланен. Меня звали Акхором, и я был государем своего народа.
Велкас пытался совладать со своим изумлением и даже вздумал мне поклониться.
- Я... я благодарю тебя, сударь. Это разумное объяснение, оно кое-что проясняет... Прошу тебя, мне необходимо исследовать твою кровь, а я не могу видеть сквозь твою кожу. Не мог бы ты пожертвовать мне несколько капель?
Я вынул нож, который всегда был при мне на поясе, и сделал порез на кончике пальца.
- Сколько тебе нужно? - спросил я.
Целитель сложил вместе полыхающие голубым сиянием ладони, соорудив из них подобие чаши.
- Нескольких капель вполне хватит... Да, вот так, благодарю тебя.
Он поднес ладони к глазам, и то, что он там увидел, заставило его прийти в себя и вернуться к делу.
- Гляди, Арал, то же самое, - проговорил он в возбуждении. - Так и есть: темная жидкость - это его кровь. Ее тело борется с нею.
Я склонил голову. Этого-то я и опасался с самого начала.
- Если кровь моя по-прежнему такая же, как у всех кантри, неудивительно, что тело Ланен ее не приемлет, - произнес я, объятый грустью. - Взываю к вашей доброте: спасите ей жизнь! Наши дети не могут жить, будучи наполовину гедри, наполовину кантри. Бедняжки, - я прикрыл глаза. - Пусть же Ветры вознесут их ввысь и оберегут их души, - пробормотал я. И начал читать посвящение умирающим: - Пусть же души Предков...
Но тут, к моему удивлению, Велкас шлепнул меня ладонью по лицу.
- Прекрати, - велел он. - Мне нужна твоя помощь. Никто не умрет, если я могу этому воспрепятствовать. А теперь позови ее.
Я был несказанно удивлен. Но сделал так, как он просил.
Ланен
Я услышала голос Вариена: он звал меня; однако нас, должно быть, разделяло несколько полей, потому что мне было едва его слышно. Приподнявшись на стременах, я прокричала в ответ, но он, похоже, не расслышал. Я его даже не видела.
Я огляделась. До этого мне снился какой-то очень странный сон: будто я больна и скачу по нескончаемой местности верхом на каких-то непонятных лошадях, то и дело меняя их. А когда проснулась, то с облегчением поняла, что вновь цела и невредима, вновь сильна. Местность вокруг, насколько хватало взора, была довольно красивой. Я устала от Хадронстеда, мне нужна была перемена. Пришпорив Тень, я пустила ее легкой рысью и отправилась на поиски Вариена.
Вдруг среди полей показался высокий темноволосый человек. Я не видела в этом ничего необычного, пока он не повернул ко мне свое недовольное лицо, проворчав: «Ты еще зачем здесь? Убирайся!» - лишь тогда я узнала его, пораженная.
Хадрон.
То ли соскочив, то ли упав с Тени, я оказалась на земле и попятилась прочь. Милая Тень, лошадушка моя! Она ведь погибла в огне. И Хадрон умер еще прошлой осенью.
В ужасе я помчалась во весь дух к дальним полям, крича: «Вари-ен! Вариен! Где ты?»
Вариен
Я громко позвал ее, но она даже не пошевелилась. Делать было нечего. Я обратился к ней на Истинной речи.
«Ланен! Ланен! Послушай, тебе надо проснуться!»
«Вариен! Вариен! Где ты?» - отозвалась она, и голос ее разума был слабым и смятенным.
«Здесь, дорогая, - сказал я нежно. - Иди же, я здесь. Пробудись, приди ко мне. Ты всего лишь дремлешь».
«Акор, проклятье, забери меня отсюда!» - вскричала она. Мысли ее звучали в странном отдалении, словно она говорила сквозь воду. Она была далеко, очень далеко, а смерть находилась совсем рядом.
«Ланен Кайлар, Кадреши-на Вариен, взываю к тебе, - произнес я мысленно как можно громче, всеми силами стараясь явить ей всю глубину своей любви, назвав ее истинным именем; я чувствовал, что любовь моя сейчас для нее подобна живительной влаге из холодного, чистого источника, ниспосланного умирающему от жажды человеку. - Приди ко мне, возлюбленная моя Ланен, - проговорил я, мысленно дотрагиваясь до нее. - Приди, малышка. Твой смертный час еще не настал. Пробудись ото сна, чтобы исцелиться».

Предыдущая страница 15 Следующая страница


Малый драконий род 16

«Акор? - позвала она, и голос ее звучал теперь гораздо ближе и сильнее. - Акор, я не вижу тебя».
Я рассмеялся.
«Не тревожься, любимая, это и немудрено. Ведь глаза твои закрыты. Они и так прекрасны, спору нет, но все же мне будет невыразимо приятнее, когда ты их откроешь».
Я почувствовал, как она сжала мне руки, а через мгновение разомкнула веки.
- Верно ты подметил, - проговорила она. Голос ее пугал меня: очень уж он был слаб. - Так и впрямь куда легче видится.
Наклонившись, я поцеловал ее.
- Как славно, что ты вернулась.
- Вариен, я видела очень странный сон, - начала было она тихо, но я остановил ее.
- Ты расскажешь мне об этом позже, дорогая. Взгляни: вот эти люди - целители, они тебе помогут. Это вот Велкас, великий маг, а эта госпожа его спутница, целительница Арал.
- Работай проворнее, великий маг, ладно? - проговорила она с вымученной улыбкой. - Меня все еще невыносимо гложет боль, будь она неладна.
- Даже сейчас, беседуя с тобой, я сдерживаю твою боль своей волей, госпожа, - ответил Велкас. - Когда все закончится, боль пройдет, но до этого еще далеко. Тебе необходимо осознать то, что с тобой происходит и что нам с тобой предстоит сделать, чтобы избавить тебя от страданий.
- Нам? Но ведь ты целитель, не я, - выговорила она слабо.
- Да, это так, но... я никогда раньше не проводил лечения, подобного тому, в котором ты сейчас нуждаешься, - сказал он. - Ты знаешь, что тело твое стремится отторгнуть твоих детей.
- Ребенка? Да, я знаю. Но он, похоже, не желает покидать мое тело. - Она нахмурилась и повернулась ко мне. - Я лишь боюсь, как бы он не забрал меня с собой.
- Кто тебе сказал, что ты умрешь? - в гневе вскричал Велкас, к моему удивлению. - Довольно на сегодня смертей! Я уже потерял человека, который был мне дорог. Клянусь Владычицей, дети твои будут жить, если ты этого пожелаешь, Ланен.
- Почему ты говоришь - «дети»? - спросила она. И, сейчас же обо всем догадавшись, пробормотала: - Час от часу не легче!
Велкас повернулся ко мне:
- Она ведь знает, кто ты, верно?
- Она все знает, - подтвердил я, с улыбкой глядя на свою возлюбленную.
- Конечно, знаю, - ответила она. Голос ее уже немного окреп. - Телепень такой-сякой, вот ты кто! Впрочем, все-таки ты мне муж, так что придется с этим примириться.
- Госпожа, сейчас не время для шуток, - проговорил Велкас серьезно. - Тебе известно, что этот человек был прежде драконом?
- Разумеется, олух, а ты как думал? - ответила она. - Он же сказал тебе, что я все знаю. А чего?
- Его драконья кровь и является причиной осложнения твоей беременности, - продолжал он, оставляя без внимания грубоватый ответ Ланен. - Я остановил кровотечение и начал работать над тканями, которые причиняют тебе боль, но покуда ты не поможешь мне устранить глубинную причину, полное исцеление невозможно.
- Хорошо, великий маг. Что мне следует делать? - спросила Ланен.
Велкас стоял, о чем-то размышляя.
- Не знаю, как тебе повразумительней объяснить это. Ты должна... Весь вопрос в восприятии...
Тут вмешалась госпожа Арал; голос ее был тих и мягок:
- Ланен, это зависит в первую очередь от того, как ты сама воспринимаешь вещи. Велкас способен творить чудеса, однако ты должна принять разумом и сердцем то обстоятельство, что дети твои не вполне обычны, иначе твое тело ни за что не позволит им родиться.
- Я уже пробовала, - воскликнула она, - но этот ребенок... дети... убивают меня! Я не хочу умирать!
Тогда Арал приблизилась к ней и сказала:
- Ланен, посмотри на меня. - Когда Ланен метнула на нее затравленный взгляд, она лишь усмехнулась. - Нет, не так. Я ведь всего лишь девушка, как и ты, не забывай этого. Давай же, посмотри.
Ланен немного успокоилась и повиновалась.
- Позабудь на миг страх и гнев и послушай меня. Это очень важно. Тебя с мужем беспокоили раньше ваши дети?
- А то как же! Я уже целую луну из-за этого мучаюсь.
- Нет-нет, я не о том. Зная, кем твой супруг был прежде, не задумывались ли вы над тем, какое потомство может породить ваш союз? - Маленькая целительница глубоко вздохнула, отпустила короткое проклятие и продолжала: - Чудовищ, Ланен. Вот первое, что приходит в голову. Боялась ли ты, что вынашиваешь в себе чудовищ?
Ланен вдруг зарыдала.
- О Богиня! - проговорила она срывающимся голосом. - Так и есть! Эти слова, они постоянно преследовали меня - слова Ришкаана... Ох, Вариен, помоги! Он говорил, что наши дети будут... будут...
- Что ей наговорил этот Ришкан? - спросила у меня Арал. - И почему это произвело на нее такое глубокое впечатление?
- У него было мрачное видения конца света, - ответил я. - Он пытался убить ее, и только мой друг Шикрар успел его остановить. Ришкаан говорил...
- Он говорил, что я смешала кровь кантри и гедри, что дети мои будут чудовищами, что мир наполнится огнем ракшасов и некому будет встать на защиту - а все из-за меня, - проговорила Ланен, не замечая, что по щекам у нее катятся слезы. - Это правда? О Богиня, неужели это в самом деле так? Они что, чудовища?
- Не говори глупостей, женщина, - резко вмешался Велкас - Они совершенно обычные, человеческие дети, если можно так сказать: они ведь еще совсем крохотные. Однако смешения крови не происходит, хотя должно бы произойти. Чтобы им остаться в живых, они должны перемешаться с твоим телом и стать иными, чтобы соответствовать и тебе и себе.
- А я-то чем тут могу помочь? - спросила Ланен. Вновь заговорила Арал:
- Все это в твоем разуме, Ланен, - по крайней мере, там скрываются все первоначальные причины. Для нас с Велкасом все это настолько ново, что нам сложно облечь свои мысли в слова, однако думаю... думаю, что тебе следует позволить своим детям быть такими, каковы они есть, оставаться одновременно и людьми, и драконами, и не важно, что ты сама обо всем этом думаешь... Верно ведь, Вел?
- Верно, - откликнулся он. Все это время он не переставал посылать Ланен поток своей целительской силы, словно переливая в нее живительную мощь своего искусства. - Но есть и еще кое-что. Для того чтобы произошло это перерождение, госпожа, - продолжал он, глядя ей в глаза, - ты должна любить их. Такими, каковы они есть и каковыми станут. Любить их и желать грядущих изменений в своем теле, с радостью позволив им преображать его, так же как и вы с мужем положили начало их преображению.
- Первый - Ветер Перемен, второй - Перерождения, милая моя Ланен, - произнес я с трепетом. - Мне-то ничего не стоит произнести эти слова, ведь это ты сейчас перерождаешься, а не я. - Я крепко сжал ее руку, заставив ее посмотреть на меня. - Кадреши...
- Нет, Акор, - произнесла она, и голос ее уже обрел часть былой силы. - Они правы. Госпожа... прости, я позабыла твое...
- Меня зовут Арал, - ответила маленькая целительница.
- Арал, что мне следует делать?
Целительница улыбнулась:
- Спросим сперва у того, от кого зависит все твое исцеление. Вел!
Он поднял глаза; на лице у него ничего не читалось.
- Мы с тобой будем работать сообща, сударыня Ланен. Ты должна принять кровь дракона...
- Если можно - кантри, - перебила она. - Они называют себя кантри.
Он улыбнулся краешками губ.
- Ты должна принять кровь кантри в своем теле, а я поработаю над тем, чтобы перестроить твою кровь: нам нужно, чтобы она подходила одновременно и кантри, и людям. - Он внимательно на нее посмотрел. - Тебе следует осознавать, госпожа: это единственный способ спасти тебя от гибели, но тогда ты навсегда переродишься. И уже не сумеешь вновь стать такой, какой была.
Моя отважная возлюбленная рассмеялась, презрев боль и страх. И от души рассмеялась, назло всем напастям, что одолевали ее.
- Видишь, с Акором ведь все в порядке, хотя он тоже когда-то переродился. Так что теперь моя очередь! - Она широко улыбнулась, поглядев на меня. - Учти, мне легче, чем было тебе. Мне ведь помогают эти славные люди, смягчая мою боль, и к тому же я не собираюсь отращивать крылья или утрачивать что-то свое.
- Твое решение окончательное, дорогая моя? - спросил я.
- Еще бы, Вариен, - ответила она. - Что ж, великий маг Велкас, когда начнем?
- Как только будешь готова, госпожа, - проговорил он.
- Стало быть, давай сейчас, - отозвалась она. Он выпрямился, совершенно не прикасаясь к Ланен.
- Арал, мне нужна твоя помощь, - сказал он.
Я с удивлением увидел, как при этих его словах сияние вокруг девушки разгорелось с удвоенной силой; но она не произнесла ни слова, просто подошла к Ланен поближе. Они встали по обеим сторонам кровати и подняли руки - вернее, подняла Арал, а Велкас, наоборот, опустил пониже, - ладони их оказались совсем рядом: расстояние, их разделявшее, было не больше пальца. Так они стояли, прикрыв глаза, позволяя своим сияющим оболочкам соединиться вместе. Вдвоем они излучали гораздо больше сияния, чем поодиночке.
Арал, однако, вскоре раскрыла глаза и посмотрела на своего товарища.
- Велкас, - сказала она мягко, - это слишком серьезное дело, чтобы подходить к нему вполсилы. Посмотри: ты в безопасности. Здесь тебе некого опасаться, все хорошо, исцеление это проходит под взором самой Владычицы. Но у нас ничего не выйдет, если ты будешь ограничиваться лишь частью своего могущества. Нам потребуется все твое дарование, полностью, друг мой. Время пришло - ты ведь знал, что когда-нибудь оно наступит.
Арал
Представления не имею, с чего вдруг я все это сказала, но стоило словам слететь с моих губ, как я поняла, что они истинны. Клянусь Владычицей, меня даже пугает, когда со мною случается подобное.
- Я не готов, Арал, - ответил он, но это была лишь отговорка, и мы оба понимали это.
- Тебе не нужно для этого готовиться. Вся та сила, что тебе необходима, находится внутри тебя, в твоем распоряжении, как было и всегда. Воззови к ней, высвободи ее осторожно, Вел. Все будет хорошо. Осторожно, медленно, сосредоточившись. Дай волю своему могуществу и направь его на службу Владычице Шиа - и госпоже Ланен, что лежит перед нами в муках, благословенная страдалица, - проговорила я точно нараспев.
Наверное, этого мне и следовало ожидать, но разве могла я заранее догадываться, что он сделает?
Когда я вновь опустила взор, Ланен парила над постелью на уровне пояса Велкаса. Глаза ее были открыты, но видела она только своего исцелителя. Вряд ли он сперва преследовал какую-то особую цель - когда я вспоминала об этом позже, то всегда предполагала, что у него, скорее всего, побаливала от напряжения спина, а ему нужно было рассмотреть Ланен поближе, - но тем не менее именно так было положено начало.
Я посмотрела на Ланен, распростертую прямо у меня перед глазами, и едва не ослепла от целительского пламени, исходившим от Велкаса. То, что я видела, было поразительным. Она казалась почти прозрачной - мне была видна каждая кость, каждый внутренний орган, даже кровь, струившаяся у нее по жилам.
Я стояла как завороженная, а Велкас изливал в ее тело поток своей силы, наблюдая за движением крови, вглядываясь в нее, чтобы понять ее свойства.
Потом он заговорил. Святая Шиа, какой у него был голос! С легкостью готова признать, что одна из самых замечательных особенностей Вела - это его голос. Но когда в тот момент он заговорил, окруженный точно сиянием самого солнца, он показался мне еще мудрее, еще сильнее и - старше. Гораздо старше. На несколько сотен лет.
- Ланен Кайлар, пора, - произнес он.
- Как посчитаешь нужным, - отозвалась она. И ухитрилась добавить: - Во имя Ветров, Акор, голос у него точно у кантри!
Велкас вскинул руки, заставляя весь широкий ореол своей силы сжаться в маленький клубок, который легко уместился у него на ладони. Он полыхал бело-голубыми вспышками и вскоре сделался настолько ярким, что невозможно было смотреть. Легким движением рук он погрузил это голубовато-белое солнце в плоть Ланен, и оно мгновенно разлилось по всему ее телу, заполнив его с головы до пят. Какое-то мгновение Ланен продолжала парить в воздухе, и свечение в ее теле мерно подрагивало вместе с ударами ее сердца. Потом я узрела Велкаса... Мне трудно описать это: казалось, он удерживает в себе последний звук песни, готовый слететь с губ, или последнюю каплю воды, грозящую перелиться через край. Она мерцала у него на ладони.
Тут вдруг я ощутила, что равномерность мерцания нарушилась. Ланен закричала. Но Велкас сумел перекричать ее:
- Держись, изменения уже происходят, все хорошо, все хорошо... Знай же, Ланен, что сущности кантри и гедри сливаются воедино, подобно тому как это произошло с твоим возлюбленным, только глубже... Не препятствуй этому, ни кровью, ни плотью своей... да, вот так, Ланен... Давай же!
И он стряхнул последнюю световую каплю прямо ей в сердце. Она вскрикнула лишь раз, и крик этот сотряс все ее тело, после чего замерла без движения.
Тогда Велкас опустил ее на постель, медленно и осторожно, и я увидела, как перепачканное кровью ситцевое платье слегка приподнялось. Опало. Снова приподнялось. Хвала святой Шиа, она задышала!
Меня трясло так, что я едва могла стоять. Велкас вынужден был отстраниться, чтобы я смогла вобрать в себя свое жалкое мерцание, после чего и сам - правда, очень неохотно - расстался со своим несравненным великолепием, которое мне посчастливилось узреть лишь на краткий миг.
Из последних сил я глянула на Ланен, насколько еще позволяли мне остатки моих целительских способностей. Битвы, что прежде бушевала у нее в крови, отныне не было. Сейчас она казалась обычной, хотя и совершенно изможденной, но вполне здоровой беременной женщиной.
- Велкас! Вел, любимый, дорогой мой! - проговорила я, слишком утомленная, чтобы следить за собственными речами. - Тебе это удалось. Честь и слава! Ты все-таки воззвал к своему глубинному могуществу, использовал весь свой дар, Вел! И тебе удалось! Она исцелилась.
- Благодари за это Богиню. Ох, Матерь всех нас, как же я устал! - произнес Велкас и внезапно рухнул как подкошенный.
Уилл
Услышав крик, я бросился к ним. Явился я как раз вовремя, чтобы увидеть, как Велкас шмякнулся на пол, а у Арал подкосились колени.
- Арал, что случилось? - спросил я.
- Все в порядке, не беспокойся, - пролепетала она. - Нужно поесть и выспаться... Помоги Велу...
Я собрался было нагнуться к Велкасу, но меня опередил незнакомец с серебристыми волосами. Он подхватил Вела на руки с такой легкостью, словно тот был ребенком.
- Пусть хозяин гостиницы принесет еды и питья в самую лучшую из его комнат, чтобы эти двое целителей, израсходовавшие все свои силы, смогли вволю отдохнуть, - сказал он так, точно провозглашал державную волю.
Следом за мной примчались и все прочие, включая Гайра, так что Вела и Арал сейчас же отнесли в ближайшую спальню, где устроили поудобнее. Я достаточно прожил среди целителей, чтобы знать, что делать: разбудил их и заставил пропустить по глотку вина. После этого Велкас заснул, однако прежде успел пробормотать: «Сон сейчас нужен больше, чем еда, но оставь тут, не уноси». Едва договорив, он тут же вновь забылся. Мы оставили им еды, выпивки, разожгли хорошенько камин - и ушли, затворив за собою дверь.
Когда я вернулся в общую залу, там был только Джеми.
- Я видел Ланен, - проговорил он с облегчением, и я только сейчас заметил, что у него довольно приятное лицо. Прежде оно было искажено страхом, но теперь морщины на лбу у него разгладились, и держался он вполне любезно. - Сейчас Релла с Вариеном занимаются ею: меняют простыни, моют ее и всякое такое. - Он передал мне кружку пива. - Мы по гроб вам обязаны, - продолжал он, - и тебе, и твоим друзьям. Никаким золотом не окупить того, что вы сделали.
- Золотом, говоришь? - переспросил я, усмехнувшись. - В общем-то ты прав, подобная услуга не идет ни в какое сравнение с золотом, но все же можешь попробовать, мы не станем отказываться. Хоть сейчас вываливай свое золото прямо на стол, мы скажем, когда будет достаточно.
Он рассмеялся вместе со мной - смехом, полным глубокого облегчения.
- Увы, у меня сейчас нет при себе золота, не захватил с собой, и все тут! - сказал он. - Боюсь, придется предложить вам серебро. Сгодится?
- Отчего же не сгодится? - ответил я, скорее в шутку. - Но для начала хватит ужина и ночлега.
Он улыбнулся и продолжал:
- Ну да, это само собой, а насчет настоящей оплаты можно будет переговорить завтра утром. Я сегодня с самого рассвета из седла не вылезал; хотя, сказать по правде, ты выглядишь еще хуже меня.
Я зевнул, хрустнув челюстью.
- Что и говорить, устал как собака, но поскольку двое моих товарищей крепко спят, то мне, видно, спать не придется... Понимаешь, сударь Джеми, кому-то из нас троих нужно бодрствовать и оставаться настороже, и выходит, что это выпало мне.
Джеми долго смотрел на меня.
- Уилл, мне кажется, ты хороший человек, - сказал он наконец. - Понятно, что ты обо мне ничего не знаешь и имеешь полное право не доверять мне, но скажу тебе по совести: нам тоже нельзя ночью дремать. Мы с Реллой будем караулить первыми, и уж поверь, с этим мы справимся. Иди поспи хоть немного. Даю тебе слово, что буду оберегать и тебя, и твоих друзей, а возникнет какая угроза или опасность, я вас разбужу.
Сказав это, он протянул мне руку.
Что ж, надо ведь иногда доверять людям, в разумных пределах, разумеется.
- Уиллем из Рябинищ, - представился я, пожимая его руку.
- Джемет из Аринока.
- Ну что ж, Джемет из Аринока, так и быть, поверю всему, что ты говоришь, - провозгласил я. - Во-первых, потому что я видел, каким взглядом ты смотрел на эту бедную девочку наверху, и, во-вторых, этот денек выдался для меня настолько сумасшедшим, что мне бы теперь отсыпаться да отсыпаться, хоть до скончания мира, - сказал я, поднимаясь из-за стола. - Разбуди меня, если стрясется что-нибудь, этакое.
- Непременно. Спи спокойно, Уиллем.
Шатаясь и запинаясь, я побрел в комнату, которую отвел для меня Гайр. Добравшись до кровати, я сейчас же упал пластом, заснув прежде, чем голова моя коснулась подушки.
Шикрар
Мы лежали, тесно прижавшись друг к другу, найдя приют на зеленом скалистом островке посреди океана. Здесь росло немного деревьев и имелась пресная вода, но больше не было ничего. Нам всем едва хватало тут места, чтобы улечься, но это не имело особого значения; со стороны, должно быть, весь остров выглядел так, будто на нем вырос целый лес из поднятых крыльев: те из нас, которые устали меньше всех, прикрывали своих сородичей от струй дождя. Под этим своеобразным навесом сплошь и рядом виднелись головы, возлегавшие на сложенных крыльях, которые в свою очередь покоились на спинах соседей, а те - на спинах других соседей.
Мы с Идай лежали, свернувшись и тесно прижавшись друг к другу. Можно было бы даже подумать, что нас связывают очень близкие отношения, происходи дело где-нибудь в сухой пещере. Сейчас же мы просто-напросто жались один к другому, чтобы согреться, прикрытые распростертыми крыльями Идай, защищавшими нас от хлеставшего дождя, и разговаривали.
- Шикрар, друг мой, я не уверена, что мы сумеем пронести Никис еще столько же, - проговорила Идай устало. - Кроме того, вторая часть путешествия всегда тяжелее первой.
Я попробовал пошевелить передними лапами. Даже одна лишь мысль об этом вызывала боль.
- Боюсь, что ты, скорее всего, права, - ответил я. - Ни разу за все долгие келлы тело мое не бывало таким онемевшим и не ныло так, как сейчас. Хотя вы с Крэйтишем и помогали мне, я дважды чуть было ее не выпустил. Но разве у нас есть иной выбор?
Идай посмотрела на меня.
- Мы могли бы оставить ее здесь, Шикрар, - сказала она. Совсем ненадолго, пока не найдем в Колмаре местечко, где сможем поселиться, заключив мир с гедри. - Она фыркнула. - А к тому времени, глядишь, негодница очнется от своего вех-сна.
- В этом ведь нет ее вины, Идай, - начал было я, но тут она рассмеялась.
- Знаю, Шикрар, но ты ведь понимаешь: наши потомки будут всегда помнить о ней как о единственной, что проспала все наше возвращение в Колмар! Ее будут именовать Никис Утомленной или, быть может, Никис Неудачницей. - Идай со стоном взмахнула своими затекшими крыльями, стряхивая с них воду. - Хотя при теперешнем моем настроении я бы скорее прозвала ее Ленивой Никис.
Я так и фыркнул:
- Это и мне приходило в голову. Особенно прошлой ночью, когда прочие отдыхали на волнах Вышнего Воздуха, а нам с тобой было не до отдыха!
- Возможно, кроме Никис, здесь нужно будет остаться еще кому-то из наших сородичей, Шикрар, - продолжала она вполголоса. - Я уже думала об этом. Быть может, еще лучше будет, если сначала отправятся один или двое, чтобы встретиться с владыками гедри, переговорить с ними, - она зашипела, рассмеявшись. - Все-таки наше прибытие будет для них совершеннейшей неожиданностью.
Идай всегда удавалось развеселить меня.
- Ах, Идеррисай, благодарю тебя, - проговорил я. - Это мудрые слова, и я согласен с ними. Мне кажется, вполне разумно будет послать сперва одного из нас. Я и полечу.
- Или ты, или я, или, может быть, Крэйтиш, - ответила она. - Не забывай, Старейший, ты ведь наш государь, пока Акхор... пока Вариен не с нами.
- Это никогда не выносилось на обсуждение, Идай, - возразил я мягко. Я знал, что ей до сих пор больно говорить об Акхоре, которого она всегда любила. - Как-никак государь у нас избирается со всеобщего одобрения. Вариен предлагал отречься от своего царского сана, но все же по сей день остается нашим правителем, покуда кантри не решат на Совете иначе.
Она фыркнула:
- Так они уже решили - все, кроме тебя. Ты ведь Хранитель души...
- Кейдра тоже прекрасно может проводить церемонию вызова Предков, - сказал я. - А когда я упокоюсь на крыльях Ветров, ты в свою очередь будешь Старейшей. И, если уж на то пошло, кому, как не предводителю, следует лететь впереди всех? - Вновь вытянув передние лапы, я поморщился: мышцы свело судорогой. - Кроме того, я не представляю, как мы будем нести Никис еще три дня.
- А, Шикрар, вот теперь я тебе верю! - рассмеялась она. Трижэй, лежавший рядом с нами, выразил легкое недовольство по поводу поднятого шума.
Идай понизила голос:
- К тому же, учитель Шикрар, я тут с такой легкостью говорила о заключении мира с гедри, но на деле это будет не так-то просто, да и времени потребует немало. Среди нас есть некоторые, - тут она метнула на меня быстрый взгляд, - которые ненавидят гедри, что бы ты там ни говорил.
Я прекрасно ее понимал: вплоть до прошлого года я сам был на стороне тех, кто противился сближению с гедри. Но я, как и все прочие, лишь вторил в этом нашим предкам. Когда же я повстречал одну из гедри - госпожу Ланен, что была ныне мне так дорога, - то вынужден был отказаться от своих не слишком разумных убеждений, которых придерживался долгие века. Я гордился тем, что сумел признать собственные заблуждения и измениться - если бы я так не поступил, несмотря на все то, что сделала для меня и моих сородичей Ланен, то оказался бы величайшим в мире глупцом. И все же Идай, вне всякого сомнения, была права.
- Что же прикажешь нам делать? - спросил я мягко. - Не выгонять же гедри с их земель. Быть может, те из нас, что не согласятся жить с ними бок о бок, найдут пристанище высоко в горах или в лесных чащобах? Ведь в тех обширных землях наверняка найдутся уголки, где гедри не живут?
- Наверняка, - эхом отозвалась Идай. - Колмар велик, а нас немного. - Она вздохнула. - Нас очень мало, Шикрар. Как ты думаешь, возможно ли для нас какое-то будущее в тех землях? - И, снизив голос до шепота, добавила: - И будет ли оно вообще, это будущее?
Я повернулся к ней в удивлении:
- Ты выглядишь какой-то уж слишком сокрушенной, верная моя наперсница. Разумеется, нам найдется, где жить. Кантри и гедри издревле жили в мире. А мы, дети нынешних времен, позабыли, что именно изгнание и обособленность - вот что неестественно для нас изначально. Мы направляемся домой, Идай, - добавил я негромко. - Колмар для нас - дом родной, сердце и душа, плоть и кровь, а гедри - наши собратья. Какой еще народ владеет даром речи и разума, за исключением наших заклятых врагов ракшасов? Не страшись этой перемены, Идай. Все будет хорошо. Я знаю это.
Она вздохнула, и голова ее тяжело опустилась мне на бок.
- Да услышат Ветры твои речи, пусть слова твои окажутся правдой... Я промокла насквозь. Поворотись и подними свои затекшие крылья, мудрейший, ибо пришла твоя очередь прикрывать нас от дождя.
Вариен
Ланен спала - глубоким сном, в который ее погрузили целители, чтобы силы ее восстановились. Мы с Реллой вымыли ее и переодели, и я держал ее на руках, пока Релла помогала корчемнику принести новый тюфяк, чистые простыни и прочее постельное белье. Я бережно уложил Ланен на постель, а Релла осторожно укрыла ее лоскутным одеялом.
- Я пойду караулить, Вариен, - сказала Релла, когда я попытался было поблагодарить ее. - Мы с Джеми не будем ложиться. А ты поспи пока.
- Госпожа Релла...
Она улыбнулась:
- Знаю, сынок, только пусть это подождет до утра. Ты весь измучился.
Я обнял ее, приподнял в воздух и звонко поцеловал.
- Милая моя малышка, - сказал я, вновь поставив ее на пол. Она хоть и принялась отплевываться, но ей явно было приятно. - В сравнении с моей жизнью ты родилась лишь вчера, а Ланен и вовсе сегодня утром. Спасибо тебе за доброту... доченька.
Это ее рассмешило.
- Вот дракон окаянный, прах тебя побери! Твоя правда, порой я совсем об этом забываю.
- Держите ухо востро. А завтра будет моя ночь.
- Сказано - сделано. Стало быть, спи спокойно, дедушка!
Я затворил за нею дверь. На голове у меня все еще был мой венец, и я по-прежнему чувствовал себя Акхором, но, поскольку у меня не было нужды прибегать к Языку Истины, голова у меня не болела. Я подумал: может, стоит переделать венец, чтобы он был поменьше и легче, тогда я мог бы носить его постоянно. Шикрар изготовил его впопыхах, за какой-нибудь час, вскоре после того, как я превратился в человека, и сделал он это, чтобы мой народ смог признать во мне своего повелителя. Я был очень ему благодарен и вспоминал о нем каждый раз, когда надевал венец; и все же наши когти предназначены для того, чтобы сражаться и защищаться, а вовсе не для подобной тонкой работы. Венец мог бы быть в два раза меньше и при этом обрамлял бы самоцвет ничуть не хуже.
Я сидел, не сводя взгляда с Ланен, из-за сильного утомления мысли мои были рассеяны, но в душе уже устанавливалось величайшее спокойствие. Я был рад этому умиротворяющему чувству: оно заглушило былую боль, и думы мои обрели направление, заструившись единым потоком, точно осенние листья в листопад.
Встав, я подошел к окну и растворил ставни, чтобы впустить в комнату ночь, глубоко втягивая холодный воздух и наслаждаясь звездным светом и острым запахом хвои. В безмолвном мраке ночи я чувствовал себя более одиноким, чем когда-либо за все время своего пребывания в облике гедри. Ланен, что лежала рядом, охваченная исцеляющим сном, лишь усугубляла это чувство одиночества. Во сне наши любимые совершенно нам не принадлежат, они отделены от нас, обращены лишь к своим собственным мыслям, куда никому другому нет доступа. На языке кантри сон называется инворишаан, «малая смерть», - так оно и есть: для нас всех это своего рода приготовление к тому, чтобы, когда подойдет настоящая смерть, мы сумели воспринять ее легче.
Смерть чуть было не явилась за Ланен.
Я радовался тому, что она исцелилась, но на сердце у меня отчего-то стояла такая тяжесть, словно никакого исцеления не произошло. Гнев, охвативший меня еще в Элимаре, поразил меня тогда своею силой. Я и не знал, что могу оказаться подвержен подобному чувству. На самом деле гнев мой не был направлен на Ланен - это была лишь попытка скрыть страх, холодивший мне сердце. Стоило мне подумать, что я могу потерять ту, которую любил больше всех на свете, как ужас пробирал меня до костей. Я видел, как Шикрар оплакивал свою любимую на протяжении восьми сотен лет, и в глубине души знал, что моя преданность возлюбленной ничуть не меньше. Прежде я гневался на Ланен за то, что она пренебрегла словами целителя, презрев собственную безопасность ради погони за излечением; но я знал, что на ее месте сделал бы то же самое. И кто бы осмелился сидеть и ждать собственной кончины, когда неизвестно наверняка, придет ли помощь, зато вполне очевидно, что смерть-то уж точно вскоре явится, если ничего не предпринять. У меня самого на это смелости не хватило бы, и все же я уговаривал Ланен подождать...
Кроме того, в мягкой тиши лунного света я признался себе, что меня одолевает страх за будущее. Что за странных существ вынашивает сейчас Ланен? Что должно получиться из них, что станется при этом с нею? Кровь ее теперь и в самом деле была перемешана с кровью кантри. Я содрогнулся, когда слова Ришкаана вновь эхом отозвались в моем сердце. Огромным усилием воли я отринул их, вместо этого обратившись к истине видения, что являлось мне когда-то во время вех-сна: яркий образ - мы с Ланен, вместе с нашими детьми, стоим, встречая прекрасный рассвет нового дня. Со вздохом я обратился к Ветрам, моля их, чтобы это оказалось правдой.
Объятый этой странной печалью, я снял с головы тяжелый венец и посмотрел на него. Самоцвет моей души. У меня даже в голове не укладывалось: я держу его в руках, хотя сам все еще жив! При обычном ходе вещей самоцветы могут существовать вне нашего тела только после смерти. Когда жизнь наша обрывается, внутренний наш огонь, высвобождаясь, поглощает тело, и единственное, что остается от нашего существования, - это самоцвет души. Это наша связь с прошлым, с теми, кого мы любим, это...
«Акхор, - услышал я вдруг голос собственного сердца, - это твой самоцвет. Больше он не составляет часть тебя. И это означает лишь одно: ты мертв, Акхор. Ты мертв, и вся твоя прежняя жизнь также мертва».
Мысль эта стучала у меня в висках, пульсировала в сердце, заглушая даже биение самой жизни. «Нет! Нет! Я жив! - вскричал я безмолвно, сжав самоцвет что было сил, чувствуя, как острые грани его врезаются мне в ладонь. - Я жив!»
Да, я жив. А Акхор мертв.
В этот миг я понял, что и то и это было правдой, и от такого осознания мне стало просто невыносимо. Я бы предпочел лучше, чтобы меня разрубил надвое вражеский меч, - это было бы куда менее больно.
Неужели мне суждено утратить вообще все то, что я прежде имел? Стать полностью человеком, но не более? Обладать телом юноши, заключающим в себе тысячелетнюю жизнь, воспоминания прошлого и давным-давно приобретенные знания, до которых здесь совершенно никому нет дела. Я знал, в каких местах у побережья острова встречались самые большие косяки рыбы, но остров этот если еще не погиб, то вот-вот готов погибнуть. Мне было известно, как находить по утрам восходящие потоки теплого воздуха там, где они дольше всего держались зимними ночами, я знал тысячу приемов и уловок, необходимых в полете, которым научил меня Шикрар, и еще с сотню, которым научился сам. Мне была ведома радость воздушной пляски на ветру во время летнего солнцестояния, когда мы вместе с сородичами пели величественным хором, и голоса наши сотрясали небеса, - голос, которым я больше не обладал. Как восхитительно было летним днем взмывать во весь дух к небесам, до самого Вышнего Воздуха, чтобы, отыскав его широкие волны, скользить по их гребням; чудесно было стремительно нырять, падая камнем вниз, а в самый последний миг вновь взметаться в чистое небо, испытывая ни с чем не сравнимое ликование от легкого холодка внутри... Никогда больше не испытать мне этого, ибо я лишен своих крыльев.
Никогда, никогда, Акхор. Вариен. Изменившийся.
Я знал так много всего, и многие из моих знаний составляли суть моей былой жизни; но теперь все это утратило для меня всякий смысл, стало бесполезным, потерянным навсегда. Думы эти накатывали мне на грудь, словно волны, обрушивающиеся на скалистый берег. Я был повелителем кантриов, Царем своего народа, - пытливо и неутомимо занимался поисками, всегда желая родичам лишь блага. И вдруг, в одно мгновение, я все это отбросил, связав с себя с женщиной, пленившей мое сердце. Мне было невыносимо стыдно признавать, что я ужасно сожалею обо всем случившемся, но больше переносить этого я не мог. Я все так же ее любил, глубоко и по-настоящему, но все же сейчас, в тишине ночи, вынужден был признать, что любовь моя всегда будет напоминать мне о том, чего я лишился. Не она обратила меня в человека - это произошло по замыслу Ветров и Владычицы, и нам, возможно, никогда не постичь этого замысла, - но если бы я не встретил ее, то до сих пор оставался бы повелителем кантри.
Юная луна посылала мне свои нежные лучи, омывая мои руки, и слабым мерцанием отразилась в глубине самоцвета, который в прошлом был гораздо ярче. Я принялся вертеть его и так и эдак, отчаянно пытаясь вновь поймать им лунный свет, чтобы хотя бы на мгновение пробудить в нем жизнь; но теперь он существовал отдельно от меня, мы были разделены навеки - о сердце мое!
Облитый бледным светом луны, я опустился на колени, держа в сложенных ладонях самоцвет, и заплакал. В первый и последний раз, одиноко размышляя в лунном свете, я всем сердцем горько оплакивал кончину Кхордэшкистриакхора, в облике которого прожил более тысячи лет. Прошлое и будущее заволокла темная пелена, и я чувствовал себя страшно одиноким.
Так часто бывает. Когда мы истерзаны страданиями, когда кажется, что непосильные тяготы вконец изнурили душу и уже охватывает предчувствие близкого конца, - это значит, что Ветры готовят нас к следующему шагу. Чтобы начать новую жизнь, нужно прежде пережить смерть. Иных путей душа не ведает. Без ночной тьмы не бывает рассвета, без зимы никогда не придет весна.
Пусть это и так, но от этого зима не становится менее холодной, а предсмертные муки не делаются легче.
Впрочем, быть может, я бы не предавался столь горькому отчаянию, если бы знал, что, пока я здесь заливаюсь слезами, по ту сторону окна меня уже ожидает будущее.
Берис
Если сравнить по сложности две задачи, которые мне пришлось выполнить, то первая из них подобна тени, вторая же - кромешной тьме.
...Я облачился в пышные одежды, соответствовавшие моему сану, ибо на сей раз намерен был вызвать не рикти. Один из владык Семи Преисподних послужит моим целям. Будучи «повелителем Шестой Преисподней», я мог приказывать всем ракшасам, которые принадлежали первым пяти кругам, и вести переговоры с любым из величайших демонов, включая и самого Владыку Шестой Преисподней. Единственным человеком, когда-либо имевшим дело с повелителем Седьмой Преисподней, был лишь Владыка демонов, но это стоило ему имени, памяти и жизни - всего поочередно.
Задача, которую я поставил перед собой во время второй церемонии вызова, заключалась в следующем: выяснить, как можно избавиться от Владыки демонов, если вдруг с ним возникнут хлопоты.
За долгие годы своих исследований я много занимался этим вопросом, и теперь, чтобы узнать все интересующие меня сведения, мне следовало вызвать владыку Пятой Преисподней. Владыка этот - величайший из демонов, однако и над ним я имел определенную власть.
Все-таки они вновь попытались ввергнуть меня в искушение, вот дурни! Пока шли приготовления к обряду, ракши то и дело нашептывали всяческие чародейские слова; но столь великий маг, как я, не нуждается в предварительно возведенной против них защите - могущество мое столь велико, что я способен подчинить себе выродившееся племя демонов. Защита - это для слабых, ха! Жалкие попытки! Вопли пауков! Я не настолько глуп, чтобы принимать все это всерьез. Едва вызов будет завершен, я узнаю, как подчинить Владыку демонов своей воле. Я буду способен изгнать его, если он меня притомит или не будет больше мне нужен.
Наконец они заткнулись, вот и славно. Назойливые твари.
Я был одет по сану, и пышные мои одеяния в поясе были перехвачены узлами, предусмотренными в целях ограждения, чтобы заставить вызванных мною демонов оставаться там, где им и положено. В воздухе курились благовония - легкие, едва уловимые: голова должна оставаться ясной, чтобы можно было сосредоточиться.
Я проверил начертание кругов и знаков во всех семи местах. Никаких повреждений. Зажегши семь новых свечей, расставленных по кругу, я закатал рукава, Поднял приветственно руки и начал читать заклинание.
- Я, Малиор, повелитель Шестой Преисподней, приношу в жертву воду и кровь... - сломав на кувшине печать, я вылил на пылающие уголья темную, ослизлую жидкость, - лансип и живую плоть, дабы вызвать сюда Владыку Пятой Преисподней...
Я швырнул на угли две горсти лансиповых листьев, после чего быстро, не раздумывая, вынул нож, острый как бритва, смазанный особым составом, снимающим боль, и вырезал из своей руки кусок плоти. Бросив его на уголья, я сейчас же запечатал рану усилием разума, чтобы остановить кровь. Боль была чувствительной, но она помогала мне сосредоточиться. Благовония все же слегка туманили голову, несмотря на все мои ухищрения.
«Не благовония, глупец, - ракшасы! Не останавливайся!»
- Усмиряю тебя клинком и кровью, властью, данной мне, и жертвами, что принесены и приняты, - проговорил я. Передо мною, в багряном отсвете углей, начало появляться лицо. - О Владыка Пятой Преисподней, вызываю тебя... - и тут я начал произносить его имя. Оно само по себе являлось магическим словом, необходимым для того, чтобы демон предстал перед заклинателем. Припомнив длинные слоги, я не без труда выговорил их. Как обычно, конец имени был наиболее трудным. Я чувствовал, как ракшасы сжимают мне рот, давят на легкие, чтобы заставить меня поспешить или запнуться во время произношения, а то и вовсе замолчать, что было бы им совсем на руку, - но я ведь не зря был их повелителем. С подобным сталкиваешься постоянно, когда приходится иметь дело с демонами. Не будь я способен противостоять таким нападениям и отражать их, я давно уже был бы покойником. Закончив произносить имя, я сейчас же отступил, ибо на груде углей уже восседала вызванная мною тварь.
Я уселся перед ним, потому что комната была настолько мала, что с появлением демона мне самому уже негде было стоять. Я был знаком с этим ракшасом и знал, что ростом он должен быть никак не меньше шести локтей. Однако, удобно расположившись на пылающих угольях в облике обычного человека, он был сейчас на удивление невелик в своих размерах.
- Ну что еще, гедри? - вопросил он со скучающим видом. Я и не думал расслабляться.
- Ты связан и скован печатью, ты будешь служить мне, покуда я не сочту угодным отпустить тебя.
- Да, да, знаю, - ответил он бесстрастно. - Чего ты хочешь? Я еще никогда не видел, чтобы он так себя вел. Это сбивало с толку. Я чуть было не запнулся, произнося в уме заклинание, чтобы выкинуть из головы все лишнее.
Даже при столь малейшем намеке на то, что я могу сбиться, демон завопил так, что у меня зазвенело в ушах, и бросился на меня, сейчас же оборачиваясь хищным чудовищем, рогатым и клыкастым, с глазами, полыхающими огнем, пытаясь дотянуться до меня своими когтями величиной с руку, - словом, страшилище из детского кошмара.
Я ни на миг не переставал мысленно произносить заговор, ни на миг не ослабил магическую хватку, сковывавшую его и державшую в узде. Бросок его оборвался, едва он натолкнулся на преграду начертанного круга, словно на прочную кирпичную стену.
- Жалкое зрелище, - проговорил я спокойным голосом: все было в моих руках. - Кончай свое представление. Мне требуется получить от тебя кое-какие сведения. Поведай мне то, о чем я желаю знать, и обретешь свободу.
- Мы, знаешь ли, следили за тобой, - произнес демон сдержанно, не меняя облика, и вновь уселся на уголья. - И ты нас весьма забавляешь.
- Ты связан обязательством, тварь.
- Мне известно, чего ты хочешь. Узнать способ избавления от Владыки демонов.
- Верно, - подтвердил я. Мне требовалось все меньше и меньше усилий, чтобы повторять в уме заговор: он вертелся там сам собою.
- Что же ты можешь предложить мне взамен могущества, которое обретешь через это знание?
- Тебе уже уплачено, тварь. Кровь и вода, плоть и лансип. Такова цена.
- Да, но знание это не в пример глубже, чем обычное знакомство с обрядом вызова. Тебе наверняка это известно, - он осклабился, явив сразу несколько пастей в самых разных местах. - Ты пытаешься изменить равновесие в мире, ничтожный человечишка. За это мало одного ошметка плоти, каким бы вкусным он ни был. Мне нужно больше.
- Чего тебе надо еще, урод? Поосторожнее, глупый болван. Если затребуешь больше, чем на самом деле стоит твое знание, будешь связан обязательством служить мне год и один день.
- Ты и сейчас-то едва способен меня удержать, - прошипел демон с презрением в голосе. - Рано или поздно ты оступишься, забудешься или запнешься в своих словах - тут-то я и пообедаю всласть, а приправой будет мое торжество!
- Прекрати отнимать у меня время, - проговорил я, посильнее стягивая кольцо заклятия. - Чего еще ты требуешь? Я узнаю, как избавиться от Владыки демонов, едва лишь вызову его. Не такое уж это великое знание.
- Но для тебя это имеет большое значение. Я ухмыльнулся:
- А для тебя это - жизнь и свобода, демон. Так кто же из нас нуждается больше?
Он принял обличье огромной змеи и зашипел на меня, извиваясь кольцами в окружении пламени.
- Тогда и цена должна быть под стать! Плод лансипа, слизняк! Плод лансипа, причем полностью, - или можешь хоть сейчас вызывать Лишенного Имени, чтобы погибнуть от его руки, нам все равно!
Я не стал смеяться вслух, ибо это было бы смертельно опасно, но в мыслях своих, огражденный заклятием, не дававшим демону воли, я от души расхохотался над ним. Мои источники оказались верны: здесь для уплаты понадобится не кровь и не плоть, а нечто совершенно особое. Лансиповый плод. Ни один человек и не мечтал о подобном. Вплоть до минувшей осени в Колмаре не было ни одного лансипового плода - на протяжении трех сотен лет.
- Так говори же, медленно и внятно, поведай мне то, о чем я желаю узнать, ибо вот он - плод лансипа, с неповрежденной кожурой, целый и ароматный.
Демон так и затрясся всем телом от алчности. Я взял в руки плод, держа его так, чтобы выходец из Преисподней не смог до него дотянуться.
- Узри, о мучимый голодом, - произнес я, поводя драгоценным лакомством в воздухе, чтобы тварь сумела учуять его благоухание. Я наклонился вперед, при этом все же оставаясь вне пределов досягаемости демона, и отчетливо прошептал:
- Райское наслаждение.
Он взрычал, и вокруг меня вновь раздался многоголосый шепоток - теперь, правда, повторялось одно-единственное слово, бесконечное множество раз:
«Дай, дай, дай, дай, дай, дай, дай!»
- Сперва сведения, - прокричал я, ибо голоса становились все громче. - Расскажи мне все сейчас же, иначе я съем его у тебя на глазах.
- Не-ет! - провизжала тварь, исходя слюной и ни на миг не сводя глаз со спелого, золотистого плода. - Я буду говорить, я все тебе расскажу, но потом, если ты его все же съешь, я освобожусь - и тогда распорю тебе брюхо и сам достану его оттуда!
- Поведай о том, что я желаю знать, и получишь его, - сказал я.
Тогда он уселся, как прежде, вновь обретя почти человеческий вид, по виду страшно довольный собой.
- Есть лишь один способ избавиться от столь могущественного повелителя демонов, - возгласил он, - ибо прежде, чем погибнуть, он позаботился о том, что если он хотя бы раз воскреснет, то с тех пор будет жить вечно. Впрочем, чтобы великое заклятие Изъятого Сердца могло действовать, всегда должен оставаться некий способ уничтожить чародея, сотворившего его. Это непременное условие. А Владыка демонов провозгласил, что его сможет уничтожить лишь существо, которое, если нанести ему рану, истекает одновременно кровью кантри и гедри.
- Такого существа нет! - воскликнул я. - Это невозможно! Ты лжешь, демон! Тебе известны ограничения, обязательные для сотворения такого заклятия: уничтожение должно быть возможным и вполне осуществимым, пусть и нелегким.
Демон передернул плечами.
- Заклятие Изъятого Сердца действует, стало быть, это возможно. В любом случае, это уже не моя забота. Я поведал тебе то, о чем ты так жаждал узнать. Истина в том, что никаким иным способом его не уничтожить, - самодовольно подытожил демон. - А теперь, жертва, давай-давай сюда плод лансипа!
Я с отвращением швырнул ему плод.
- Забирай и убирайся прочь, жалкий раб, будь ты проклят за все то добро, что ты мне сделал! - произнес я. Однако услышанная новость настолько меня озадачила, что я замешкался на какую-то долю мгновения и не изгнал его сразу же.
Он немедленно воспользовался этим и рванулся ко мне, надеясь застать меня врасплох и успеть за это время освободиться. За считанные мгновения он прорвался через добрую половину охранных чар, которые я на него наложил, но я уже лихорадочно выговаривал изгоняющее заклинание, завершив его прежде, чем он успел прорваться сквозь сковывавшие его путы. Скрепив новой печатью его волю, я сейчас же изгнал его, хотя он уже тянул ко мне свои лапы.
Объятый дрожью, я остался один в багровом мерцании жаровни, понимая теперь, что если бы призвал Владыку демонов, то уже не смог бы от него отделаться.
Но эта задача все еще была впереди. В конце концов я все же должен был вызвать Владыку демонов, чтобы облечь его могущественную душу в плоть и заставить его служить себе. Как только Ланен будет у меня в руках, я произнесу заключительную часть заклятия, после чего оно начнет действовать. Непременно начнет, в этом я не сомневаюсь. Но что же будет, когда кантри отправятся на тот свет? Владыка демонов так и останется у меня под боком и постоянно будет пытаться вырваться на свободу. Может быть, мне...
Я громко рассмеялся. Ну что за мысли, что за глупости лезут мне в голову, нашел о чем заботиться! Разумеется, я смогу держать Владыку демонов в повиновении! Что из того, что я не сумею его изгнать? Сдерживающие чары можно с легкостью обновить и усилить, когда требуется. Во всяком случае, это даст достаточно времени, чтобы успеть отыскать его сердце и выяснить, не могу ли я с помощью своего искусства создать такое существо, которое сумело бы противостоять ему; или же сердце, коим он некогда владел, можно будет уничтожить более простыми средствами. Это будет настоящим вызовом, бесспорно.

Предыдущая страница 16 Следующая страница


17 Элизабет Кернер

А что, если у меня ничего не выйдет? Если драконы выиграют, если я вызову Владыку демонов и не сумею потом изгнать его, если не найду Ланен, если хотя бы одно из тысячи звеньев цепи порвется - что тогда? Впрочем, я и так живу на свете вот уже почти восемьдесят лет, а чудодейственное снадобье из лансипа вернуло мне пятьдесят из них, ибо, судя по отражению в зеркале и по внутреннему самочувствию, я сейчас никак не старше тридцати.
Если же я окажусь удачливым, то буду править Колмаром, пока жизнь не наскучит мне, и тогда просто прекращу принимать лансип. Если проиграю, погибну. Для меня это все равно. Думаете, меня хоть сколько-нибудь заботит, что станется с миром, когда меня не будет? Ничуть, будь я проклят. Все это - большая игра. И зло - это то же самое, что и добро, знаете ли. Всего лишь другая чаша одних весов. Тьма и свет, добро и зло, жизнь и смерть - нет никакой разницы. Только слабодушные глупцы страшатся того или иного. Я же ничего не боюсь. Ни смерти, ни демонов, ни успеха, ни поражения. Я неуязвим, ибо не испытываю страха, а страх - это единственная причина, которая движет поступками живых существ. Страх одиночества, страх смерти, страх боли. Ничего этого на самом деле не существует. Есть лишь игра, лишь движение фигур на огромной живой доске. И только тот, кто не знает страха, сумеет победить.
Вот почему я потратил целые годы на то, что строил замыслы, исследовал и выжидал, точно огромный паук, тихо притаившийся в самом сердце своей паутины, выжидая, пока добыча не подберется поближе. Когда живое существо беспомощно молит о пощаде - вот она, истинная власть в мире! Жизнь и смерть, быть или не быть - я сознаю, что мне в сущности в равной степени наплевать и на то и на другое, - в этом-то и заключается вся соль!
Я, знаете ли, не сумасшедший. Я никого не убиваю безрассудно. Есть удовольствие гораздо более утонченное - в продолжительной боли. Держать врагов на самом краю, тешить их слабою надеждой, понуждающей из последних сил хвататься за жизнь, покуда меня это забавит, а потом внезапно выбить из-под ног шаткую опору и оставить их умирать в отчаянии. Да, вот ради этого только и стоит все затевать, это будоражит до мозга костей. Это восторг за пределами понимания простых смертных - наблюдать, как чья-то душа рушится и распадается на части. Вот что доставляет мне верх наслаждения. Ради этого я готов сжечь и сам мир, если бы знать, что он при этом будет чувствовать муки и истошно визжать, едва я начну подпаливать ему бока.
Я был рожден не там, где надо, место мое среди иного народа. Мне приходилось читать то немногое, что сохранилось от записей Владыки демонов, и он в них говорил то же самое.
Из меня вышел бы демон куда лучше, чем любой из ракшасов, которых я когда-либо встречал.

Глава 14
ИСТОРИИ ИЗЛАГАЮТСЯ

Ланен
Проснувшись, я обнаружила, что лежу одна. Боли не было и в помине. Я уселась на постели, зябко поежившись, и тут поняла, что ставни отворены. Луна почти зашла, но по-прежнему было достаточно света, чтобы различить возле низкого оконца бесформенную фигуру, покрытую серебристым водопадом, отражавшим последнее мерцание лунного света.
Тихо встав, я подошла к нему. Он спал, опершись левой рукой о подоконник и положив голову на плечо; в другой руке он сжимал свой венец с самоцветом. Как все спящие, он казался беспомощным; но когда я стала перед ним на колени, чтобы заглянуть ему в лицо, то затаила дыхание. Он был... о милостивая Владычица, он выглядел таким печальным!
Выражение его лица точно пронзило мне сердце. Я не знала наверняка причины его печали, однако венец в его руке говорил о кантри. Общался ли он со своими далекими родичами? И была ли горесть его вызвана сожалением о прошлом, которого уже не вернуть? Мне доводилось видеть, как Вариен прилагал все силы, чтобы примириться со своими человеческими слабостями. В тайных глубинах своего сердца я понимала: неизвестно еще, как бы я повела себя на его месте, если бы мне вдруг пришлось навсегда распрощаться со своим привычным обликом, пусть даже ради дорогого мне существа.
Правда, выбора у нас обоих все равно не было: в том, что случилось с нами, мы были не властны. Мы знали, что за этим превращением каким-то образом стоят наши собственные боги, но от этого нам нисколько не становилось легче. Какой бы сильной ни была его любовь ко мне (в чем я ничуть не сомневалась), я все же знала, что он горько скорбит по тому, что утратил. Да и как не скорбеть? Когда он впервые по-настоящему осознал в тот день на Межном всхолмье, что ему уже никогда не суждено летать, печать горя у него на лице была такой, что сердце мое отчаянно заныло, а в глубине души я почувствовала, что во всем этом есть и моя вина. Джеми был прав. Я отправилась в плавание через море, чтобы изменить мир, и изменила его. Если бы плата за это была востребована лишь с меня, я бы вполне могла с этим примириться, но из-за меня погиб владыка кантри.
Сейчас мы с Вариеном находились на распутье. Теперь, когда мне уже не угрожала неминуемая гибель, нам нужно было многое друг другу сказать. Мы и до этого в страхе и гневе много чего наговорили один другому, но все же следовало признать, что за подобными речами скрывается истина. Когда Акор преобразился, мы довольно быстро приняли волю богов и примирились с судьбой; но теперь казалось, будто сон этот кончился и на нас хлынул ясный утренний свет, резкий и безжалостный. Теперь нам нужно было принять всю действительность произошедшего - это было нелегко и стоило нам обоим немалого.
Я вовсе не собиралась взывать к нему на Истинной речи, однако мне нужно было достичь его сознания, а этот способ казался мне вполне естественным. Я не знала, услышит ли он меня и хочу ли я сама этого, и не стала прибегать к помощи слов. У меня их и не было. Что я могла сказать? Единственное, за что можно было еще ухватиться на уходящей из-под ног земле, что по-прежнему переполняло мне разум и отдавалось в сердце, - это песня, которую мы с ним сложили вместе. Когда он еще пребывал в облике кантри, мы с ним мысленно предавались полету влюбленных, и во время этого полета у нас родилась песня, в которой души наши слились воедино, она была живым воплощением нашей любви. Уж это-то, по крайней мере, было правдой. Наши души, в сколь бы разных телах они ни заключались, были родственны, близки. Лишившись слов от любви к Вариену, осознавая горестное отчаяние, что переполняло его, я все же слышала, как у меня в голове неумолчно звучит наша с ним песня. Я опустилась подле него на колени. Не прикасаясь к Вариену, я отворила свой разум и принялась нашептывать ему этот сокровенный напев, нежно и самозабвенно; вскоре песня набрала силу, питаемая моей любовью и пониманием, и я продолжала делиться с ним своими внутренними чувствами благодаря заветной мысленной связи, что объединяла нас.
Вдруг я начала понимать, что в песне что-то изменилось - и продолжает меняться. Она сделалась сложнее, проникновеннее, и теперь в ней чувствовались горести и боль - там, где прежде были лишь радость и восхищение. Мне казалось, словно... нет, не знаю, как описать. Закрыв глаза, я прислушивалась к собственному пению, и голос, звучавший в моем разуме, увлекал меня туда, где я вовсе не ожидала очутиться. Мелодия была все той же, но теперь она казалась еще более яркой, живой. Она была глубже, разнообразнее и теперь куда больше походила на настоящую, истинную. Я привнесла в нее все, что с нами произошло с тех пор, затрагивая и скорбь Вариена, и свою собственную печаль, вплетала в песню все новые мотивы и настроения...
Я посмотрела на него с улыбкой, зная, что он пробудился. Сама я ни за что не сумела бы настолько преобразовать песню, но кантри - величайшие творцы музыки на свете. Глаза его заблестели во тьме, освещенные лишь звездным светом, лившимся из окна. Я решила, что блеск этот, должно быть, вызван слезами. Мы оба встали с колен, продолжая негромко напевать вдвоем на Языке Истины, и он протянул мне руки, ладонями вверх. Я легонько положила на них свои ладони, всем телом ощущая трепет, когда наши мысленные голоса сначала смешались, потом разошлись и вновь тесно переплелись, прежде чем одновременно кануть в тишину.
Вместе.
...Когда замолкли последние отзвуки песни, я стояла, не шевелясь, закрыв глаза. Я понимала теперь, что скорбь, охватившая Вариена, была безмерно глубока: ее не залижешь, как царапину, полученную в пылу любовной схватки, не сгладишь нежными заверениями в преданности. Я не смогла бы пошевелиться, даже если бы захотела. Мне нужно было знать, что в нем сильнее - любовь или боль, и не обернулась ли его горечь сожалением - глубоким, точно море, и древним, как само время...
«Ланен, Ланен. Сердце мое, жизнь моя, как ты можешь мыслить о таком? - спросил он, нежно держа меня за руки. - Ну же, Ланен Кайлар, взгляни на меня», - добавил он.
- Взгляни на меня, - повторил он вслух. Я раскрыла глаза. Вокруг было темным-темно.
- Я тебя не вижу, - проговорила я, но голос меня подвел. Проклятье!
- Ты пытаешься глядеть не тем, чем следует, - ответил он. Святая Владычица, голос его был чудесен! - «Посмотри на меня своим сердцем, милая моя Ланен. Истинная речь - лишь часть того, что зовется Языком Истины, используй же этот дар в более широком смысле. Тогда ты увидишь, дорогая».
«Я не могу, Вариен, ты же знаешь, - откликнулась я в нетерпении. - Раньше я уже пыталась проделать подобное, но... О Владычица!..»
Я не в силах описать того, что увидела: уж слишком многое открылось сразу моему взору. Больше всего это походило на картину, но такое сравнение все же куда как далеко от истинного великолепия. Вообразите себе немыслимую круговерть красного и золотистого, слитую в клубок на месте сердца, в окружении трепещущей изумрудной зелени, в точности как самоцвет Акора, очертаниями напоминающей тело Вариена, только значительно больше; потом представьте, как красно-золотистое вещество, не переставая бурлить и переливаться, распространяется по всему телу, и ни один участок его не скрыт от вашего взора; некоторые места, правда, остаются слегка затененными, но это лишь добавляет глубины и полноты. Добавьте еще напев, далекий и звонкий, ни на миг не смолкающий, песню, что беспрерывно звучала в наших с Вариеном сердцах. А теперь - забудьте, что это всего лишь плод вашего воображения, придайте воображаемому очертания и объем, сделайте его действительностью - и тогда будете иметь хоть какое-то смутное представление о том, что узрела я.
Я была поражена.
- Что это? - выговорила я. - Вариен, я видела...
- Ты на какое-то мгновение видела так, как видят кантри, дорогая, - отозвался он, и во тьме я явственно различила в его голосе радость. - Теперь ты мне веришь? Такова истинная моя любовь к тебе, Ланен. Она расцвечивает все мое тело, что бы я ни делал, даже несмотря на мою скорбь из-за разлуки с родичами. - С этими словами он обхватил меня и крепко-крепко прижал к себе, так что ребра хрустнули. - Ланен, дорогая моя Ланен, - пробормотал он, держа меня с объятиях. - Я прекрасно понимаю, что владею своим новым телом благодаря щедрому дару Ветров и Владычицы, а прежнее мое существо погибло... Но, Ланен, выслушай меня, прислушайся к моим словам, поверь им. Моя любовь к тебе - не на полгода, и я не перестану любить тебя, несмотря ни на какие преграды. Горесть моя не вызвана сожалением, кадреши, - сказал он, и тут я зарыдала. - Я не жалею о том, что произошло. Печаль иногда одолевает меня, но так бывает с каждым, будь он кантри или гедри, и в этом нет ничего предосудительного. Печаль - это часть жизни, так же как и смерть, и она столь же обязательна для всех. Поверь мне, любимая. Мы оба по доброй воле сделали свой выбор. - Он немного отстранился от меня, чтобы посмотреть мне в глаза. - Конечно, если бы ты не приплыла на остров, я бы не перевоплотился, не погиб. Но, Ланен - Ланен, если бы я сам не выбрал тот путь, который счел нужным, я бы ни за что не изменился и не стал бы таким, каков сейчас, чего бы ты тогда ни делала, чего бы ни говорила. Во всем, что произошло, следует винить только нас обоих - или же не винить никого.
Я заливалась слезами и едва сохраняла дар речи, да и слова, слетавшие с языка, не очень-то соответствовали тому, что творилось у меня в уме. Зато шли прямо из души.
- Вариен, прости меня, прости! Я заплатила бы любую цену, чтобы быть с тобой, но сама никогда не потребовала бы от тебя ответной платы. Прости меня...
Он приподнял мой подбородок, и глаза наши встретились.
- Ланен Кайлар, супруга моя Ланен, я прощаю тебя. Простишь ли и ты меня теперь за боль, что причинила тебе наша любовь, за перемену, что произошла тобою из-за наших детей?
- Прощаю, сердце мое. - Протянув руку, я погладила его по щеке. - Теперь мы оба изменились. И это хорошо.
Вновь я углядела у него в глазах блеск слез.
- Я люблю тебя, - сказал он просто. - Ланен, я ни о чем не жалею.
Мне так нужно было услышать от него эти слова! И когда он произнес их, я вцепилась в него и вновь зарыдала, точно малое дитя. Когда приступ плача прошел, я немного пришла в себя и отступила на шаг.
- Как же мне было нужно твое прощение! - сказала я. - Но, Вариен... Я знаю, что чувства эти воротятся. Слишком они глубоки, чтобы так сразу от них отделаться. Заклинаю тебя своей любовью, не бойся поведать мне о них в следующий раз. - Я выпрямилась. - Я всегда предпочту услышать колкую правду, чем утешительную ложь. Всегда.
Я протянула ему правую руку, и он, улыбнувшись, вложил в нее свою.
- Даю тебе слово, Ланен Кайлар, - сказал он, и я почувствовала, что красота его низкого, нежного голоса вот-вот лишит меня самообладания, так нелегко мною достигнутого. - Только колкую правду.
Мы долго стояли, глядя друг на друга в безмолвной темноте и держась за руки. Это было подобно клятве, столь же священной, как клятва верности, которую мы давали, заключая наш брак, и мы знали это. Наконец он шагнул ко мне и скрепил нашу клятву поцелуем - настолько сильным и сладостным, что сердце у меня вострепетало. Мы долго держали друг друга в объятиях, окруженные тишиной. Я помню свои мысли так ясно, словно это происходило только что: в тот миг истины я с радостью готова была отдать жизнь, лишь бы он находился рядом.
Следовало сразу догадаться: все было слишком уж замечательно, чтобы продолжаться долго.
Мы стояли без движения, погруженные в молчаливую радость пополам с застарелой болью, пока вдруг не услышали, как в коридоре кто-то прокричал: «Демоны!»
Ну что ты будешь делать?!
Салера
Я стояла на опушке темного зимнего леса глубокой ночью. Луна зашла, однако до рассвета было еще далеко, но зато теперь я ясно чуяла Его. Тяга, что привлекла меня сюда, разрослась в моей груди неимоверно. Я знала, что Он находится внутри огромной груды тесаных камней, но оттуда доносился... да, еще один запах, который так сильно беспокоил меня, что крылья мои трепетали. Слабый и почему-то знакомый, хотя прежде я никогда его не встречала; в нем чувствовались дикость и сила, настолько превышающие мое понимание, что я едва осмеливалась вдыхать его.
Поначалу запах этот, глубоко проникнув мне в самую душу, заставлял меня держаться на расстоянии. Но долго я ждать не могла. Он ведь был там. Я обошла каменное сооружение, пока не обнаружила место, где Его запах был наиболее силен. Странно, но меня остановил знакомый звук. Я уже давно позабыла о нем, но стоило мне его услышать, как воспоминания сейчас же хлынули потоком.
Этот звук издавал Он, когда спал. Я узнала частоту Его дыхания, словно это было биение моего собственного сердца. Страх отступил, когда я приблизилась к месту, где в камне виднелась заплатка из дерева. Я помнила, что там, где мы с ним жили, тоже имелись подобные же приспособления. Те, правда, распахивались. Так, может, и с этими можно проделать то же?
Я взялась за дерево и потянула.
Уилл
Мне ведь снились демоны, что давеча на нас напали, да и вообще я всегда не сразу пробуждаюсь от глубокого сна - немудрено, что мне померещилось такое. Я проснулся, испуганно вздрогнув, от странного шума.
Вновь послышался тот же звук, что разбудил меня.
Там кто-то был, снаружи, за окном: тянул за ставни, пытаясь проникнуть внутрь.
- Демоны! - завопил я в надежде, что провидение мне поможет и кто-нибудь да услышит мой крик, и, кубарем слетев с кровати, устремился к двери. Распахнув ее, я заорал: - Вел, Арал, скорее, тут демоны!
Появился Велкас, помятый и усталый, но на ходу уже сиял своим огнем; за ним спешила Арал.
- Где? Что? Что произошло? - зычно вопросил он.
Из-за угла вынырнули Джеми с Реллой, разгоняя тьму ярким фонарем.
- Где? - осведомился Джеми, хотя на лице у него читался страх.
- Один там, возле окна! - проговорил я. Релла фыркнула, а прочие сразу обмякли.
- Что-то он там долго тянет, тебе не кажется? Обычно они вламываются без стука.
К этому времени я уже совсем очухался ото сна, и ко мне вернулась часть былого мужества. Шум за окном тоже прекратился.
Я робко пробрался в комнату; за мной следовала Арал, потом Вел, а за ним - Джеми с Реллой, которые что-то бормотали и пересмеивались между собой, Я зажег от фонаря свечу, что стояла у изголовья постели, - свет ведь всегда придает храбрости, верно? - потом направился к окну, вынул брус и распахнул ставни.
Я сейчас же был сбит с ног и хлопнулся задом об пол: виной тому оказалась покрытая броней голова большого и дружелюбно настроенного дракона цвета вычищенной меди, с глазами - голубыми, точно весеннее небо или маленькие целебные цветочки...
- Салера! - воскликнул я, и восторг мой мешался с удивлением, пока я пожирал ее глазами.
К моему совершеннейшему изумлению, она пристально посмотрела мне прямо в глаза и очень тихо произнесла:
- С-с-сахр-рэйр-ра.
А потом лизнула меня.
Майкель
Я скитался с тех самых пор, как сбежал из школы, никем не замеченный. Я глубоко осознавал, что был прав, и Берис опутывал меня своими чарами в течение нескольких месяцев; понимание это хлестало меня, точно розгами, и некоторое время я бежал прочь, не помня себя, подальше от Верфарена, большей частью на северо-восток, и спал в дороге совсем немного, ибо страшился кошмаров, которые навевал мне сон, а ел лишь столько, сколько было достаточно для поддержания сил, ибо еда казалась мне безвкусной. Я начал опасаться за свою жизнь, но при этом меня не покидало ощущение, будто все это происходит не со мной.
Но однажды вечером все изменилось, не успел я и глазом моргнуть. Не знаю, сколько времени прошло с тех пор, как я покинул Верфарен, но когда я вновь пришел в себя, это было неожиданно и весьма действенно, точно мне вдруг окатили голову холодной водой. Казалось, произошло это без особой на то причины: только что я бесцельно глазел на огонь, сидя в каком-то трактире, а в следующее мгновение уже заказывал себе ужин, предвкушая, как наемся вволю. Разум мой ожил и вновь принадлежал мне.
Сейчас я осознавал, что смутные мои опасения за Ланен, дочь Марика, все время росли во мне, и теперь я уже не в силах был их отвергнуть. Я должен разыскать ее, прежде чем до нее доберутся Берис с Мариком, предупредить, помочь ей, чем смогу. Мысленно я обратился к Владычице, моля ее, чтобы у меня хватило на это сил, ибо даже сама молитва вызвала у меня приступ дурноты, болью отозвавшийся в животе. Но я лишь взмолился сильнее, вновь взывая к Матери Шиа с просьбой о помощи, ибо при мне было лишь мое целительское мастерство и более ничего, а мне нужно было найти эту молодую женщину, несправедливо преследуемую прежним моим господином.
Испросив у Владычицы помощи, я устремил взор на юг, в какой-то непостижимой убежденности. Мне казалось, что она именно там, ее присутствие так и било мне в глаза подобно солнцу, несмотря на разделявшее нас расстояние. От всего сердца вознеся хвалу Владычице за ее наитие, я отправился в путь. Внутри у меня побаливало, и живот отчего-то пучило, но я не мог тратить время на то, чтобы заниматься самоисцелением. Теперь я искал госпожу Ланен, прилагая к этому все свои силы. Хотя бы на это я еще оставался способен.
Я настолько был охвачен колдовскими чарами, что даже не задался вопросом: отчего мне так наверняка известно, в какой части света находится Марикова дочь?
Уилл
Я поднялся на ноги, не спуская глаз с Салеры. И с грустью подумал, что она теперь слишком крупна, чтобы проникнуть внутрь. Но она вдруг плотно сложила крылья и, каким-то образом перелетев через подоконник, оказалась в комнате. Меня сейчас же охватили былые чувства и воспоминания: ее манера двигаться, радостное ощущение от ее близкого присутствия мешались мыслями о том, что находиться с ней в одной комнате - все равно что держать лошадь прямо в доме, хотя бы потому, что ей здесь довольно тесно. Но мне было все равно. Я уже бросился обнимать ее за шею, когда вдруг до меня дошло, что прочие стоят и смотрят в недоумении на происходящее.
Салеру, казалось, это не слишком волновало. Напротив, она даже проявляла любопытство. Глянув на остальных, я увидел, что они онемели от изумления. Я расхохотался; тогда и Арал опомнилась и засмеялась следом за мной.
- Уилл, она восхитительна, - проговорила Арал, шагнув вперед. - Как ты думаешь, она позволит мне дотронуться до себя?
Я усмехнулся.
- Малышка, это Арал. Она - друг. Арал, это Салера.
Арал нерешительно протянула руку, точно намеревалась погладить незнакомую собаку. Салера, разумеется, была совершенно не против, однако осматривала Арал довольно долго, а потом принялась ее обнюхивать. Я уже видел, как она проделывала подобное, когда впервые встретилась с моей сестрой Лирой. Так она знакомилась со всем новым.
Арал, охваченная удивлением, проговорила полушепотом:
- Салера, ты так красива. Уилл рассказывал нам о тебе, но он не говорил, насколько ты прекрасна.
Салера осторожно прикоснулась кончиком морды к носу Арал (это было подобием рукопожатия), потом слегка отстранилась. Арал медленно подняла руку - я с удовольствием отметил, что она ведет себя именно так, как и следует, - и дотронулась до костных пластин, покрывавших голову Салеры, стоявшей прямо перед ней.
- Теплая! Она теплая, - выговорила Арал в изумлении. Салера, похоже, заинтересовалась Арал не меньше; я решил предоставить их друг другу, а сам присоединился к остальным. Мы и так стояли почти рядом: Салера умудрилась занять собою чуть ли не всю комнату.
- Ты не рассказывал, что держишь ручного дракона, - негромко сказал Джеми. Голос его слегка дрожал, но я не мог сказать, был ли он напуган или просто очень удивлен. - Я и не знал, что эти существа настолько дружелюбны к людям.
Я рассмеялся.
- Нет, сударь Джеми, я не виделся с ней уже много лет. - Я вновь повернулся к Салере: все никак не мог на нее наглядеться. - Долгий срок, да, девочка? - проговорил я.
Она издала какой-то звук - так же как, бывало, проделывала это раньше. Я все гадал тогда: а может, она пытается говорить? Она только что довольно внятно произнесла свое имя - во всяком случае, звучало очень похоже. Я все еще не знал, что обо всем этом думать.
Велкас стоял как вкопанный подле двери, следя за происходящим во все глаза, но держась на некотором расстоянии. Это было на него похоже. Но когда я собрался зажечь побольше свечей, то присмотрелся к нему повнимательнее. Матерь Шиа, он выглядел таким изнуренным! Он кивнул мне, пробормотав:
- Вот так демон! - и тут вспомнил, что до сих пор объят своим сиянием.
Когда голубое пламя погасло, он бы похож на человека, который вот-вот заснет стоя.
Релла, напротив, протиснулась в комнату, чтобы посмотреть на Салеру поближе. Спустя некоторое время она улыбнулась краешком рта.
- Что ж, она хотя бы не так громадна, как прочие, - шагнув вперед, она поклонилась Салере. - Привет тебе от твоих собратьев, Шикрара и Кейдры из рода кантриов, - сказала она с усмешкой. - Знаешь, они все время думают о тебе.
- Еще как, - послышался новый голос. Я поднял взор и увидел в проходе человека с серебристыми волосами. Никак не мог припомнить его имени. Он был полностью одет, словно нес стражу вместе с Реллой и Джеми, а на голове у него...
Вот уж воистину ночь неожиданностей! На голове у него был тяжелый обруч, полностью изготовленный из золота. Никогда прежде не доводилось мне видеть столько золото зараз. Я уже не говорю об изумруде, украшавшем обруч: он был размером с кулак Арал! Я даже попытался припомнить, нет ли в каком из четырех королевств принца, похожего по описанию на этого странного незнакомца.
Его супруга стояла подле него, не уступая ему ростом, и теперь была совсем не похожа на ту больную бедняжку, что я видел раньше. Велкас, несомненно, оказал ей неизмеримую помощь.
Оба не могли отвести от Салеры глаз. Впрочем, тут я их понимал, скажу вам. Вдвоем они приблизились к ней с изумлением в глазах, но мужчина - тот казался прямо-таки завороженным, очарованным. Он подошел к ней чуть ли не вплотную - и, клянусь святыми небесами, она была так же околдована, как и он.
Она не обращала внимания ни на меня, ни на Арал, ни на кого, а потянулась прямиком к нему. Оглядев его с головы до ног, она несколько раз тщательно его обнюхала. Он стоял перед ней, закрыв глаза. Я уже начал сомневаться, все ли у него в порядке с головой.
Вариен
«Младшая сестра, я рад тебя видеть. Приветствую тебя от имени народа кантриов. Не пожелаешь ли ты поговорить со мною, дорогая моя малышка, теперь, когда судьба наконец-то свела нас вместе?»
Я был совершенно ошеломлен. Сказание о Владыке демонов было частью нашей истории, мне это было известно, но все-таки события те имели место в далеком прошлом, много веков назад: минувшее с тех пор время равнялось пяти моим жизням. Это прошлое стало чуть ли не легендой...
И тут вдруг - вот она, живая легенда, прямо передо мной, да к тому же по виду ничем не отличается от моих сородичей, разве что во много раз меньше размерами.
Едва я увидел ее, как у меня защемило сердце. Щеррок, которому Ланен помогла появиться на свет, был первым кантри, родившемся за пять келлов, пять сотен лет. Мой народ вымирал - и вдруг я встречаю ту, что выглядит в точности как детеныш кантри. Я ждал, что она заговорит, и не мог удержаться: вновь и вновь пытался воззвать к ней, пока на голове у меня был венец - но все тщетно. Будь она хоть в чем-то непохожей на кантри, я бы, может, смирился. Но, несмотря на то что народы наши так долго были разлучены, она обладала знакомым мне обликом, была одной с нами крови и принадлежала к нашему роду. Глаза ее ярко сияли, и я мог бы сказать, что в них присутствует разум, - но она не отвечала мне, не могла ответить. В конце концов у меня вновь разболелась голова, и я вынужден был снять венец.
Тут взор мой был привлечен одной особенностью ее облика. Посреди лба у нее я увидел выпуклость, почти в точности такую же, какая бывает у малышей кантри и служит для защиты их самоцвета, пока он еще не вполне развит. Тем не менее у кантри эта выпуклость представляет собой кусок чешуи, который со временем отслаивается. А у этого прекрасного создания лобный выступ представлял собой всего лишь часть костной пластины, покрывающей голову.
Я заговорил вслух.
- Ты позволишь, малютка? - произнес я, протягивая руку к ее голове. Обнюхав меня, она не стала возражать: я понял это по манере, с которой она двигалась, ибо движения эти были мне хорошо знакомы, и на том спасибо. Я попробовал дотронуться до выпуклости у нее на лбу, страстно надеясь уловить ее мысли, - может, прикосновение к ней помогло бы этому?
Не помогло. Я не почувствовал ничего, кроме гладкой теплой поверхности ее брони.
- Увы, сестренка, - произнес я, проводя рукой по гребню у нее на щеке, - если ты и говоришь, я тебя не слышу.
Уилл
- То есть как «если говоришь»? Разумеется, говорит! - возразил я. - Ты что, не расслышал?
- Нет, достопочтенный. Мое имя - Вариен раш-Гедри. А как тебя называют?
- Уиллем из Рябинищ, - ответил я. - Салера - моя... ну, в общем я ее вырастил. Мы с ней друзья, - добавил я.
И тут же покатился со смеху: Салера показала всем, что это действительно так. В комнате было зябко, и она, должно быть, припомнила, что я куда больше чувствителен к холоду, потому что вдруг взяла и обернулась вокруг меня кольцом, положив голову мне на плечо. Я прильнул к ней, сразу же позабыв все напасти, которые преследовали меня, Велкаса и Арал, позабыв обо всем, кроме того, что моя Салера наконец-то вновь меня нашла.
Тут Вариен улыбнулся, и улыбка его засияла точно солнце - ярко, сильно и смело, прогоняя прочь недавнюю печаль.
- Для тех, кому ведома столь крепкая дружба, сударь Уиллем, есть особое название - сердечные друзья. - Он смотрел на нас так, точно от нас зависела его жизнь. - Сердечные друзья, - повторил он негромко.
Потом его супруга встала радом с ним, положив руку ему на бок.
- Да, любимый. И они не виделись друг с другом много лет, а большинство из нас с ног валятся, потому что спят на ходу. - Положив руку ему на щеку, она повернула его к себе и чмокнула. - Завтра ты сможешь вволю налюбоваться ею, - добавила она с усмешкой. - А сейчас я, как жена, заявляю на тебя свои права. Всем доброй ночи!
Велкас тоже уже удалился, не в силах бороться с усталостью. Когда ушла парочка молодоженов - ибо кем же еще они могли быть? - Джеми с Реллой тоже покинули нас, тихонько, но весело пожелав нам спокойной ночи.
Я лишь рассеянно бросил что-то в ответ. Высокая девушка верно сказала: «любоваться» - самое подходящее здесь слово. Я сидел и говорил с Салерой, покуда в небе не начало светлеть - тогда я осознал, что мне хочется до нее дотронуться, хотя бы положить руку ей на крыло; меня восхищали ее размеры и сила. Сейчас она была вдвое больше, чем при нашем расставании. Я не мог удержаться - то и дело повторял ей, как она красива. Не знаю, поняла ли Салера меня, но она приоткрыла пасть, зашипев в ответ - у драконов это вроде смеха, я помню, как она и раньше проделывала то же самое.
Салера не переставала кружить и тереться возле меня. Она была в некотором замешательстве, как и я: после столь долгой разлуки нам обоим нужно было едва ли не убеждать друг друга, что это не сон, что мы существуем взаправду.
- Ах, девочка моя, - сказал я наконец, когда за окном совсем посветлело. Мне все же нужно немножко поспать. Ты ведь тоже небось устала, долго летала, должно быть? - Она лишь смотрела на меня. - Впрочем, по тебе и не скажешь, милая: ты свежа, точно сама весна, - продолжал я с усмешкой. - Ты не против, если я чуток вздремну? - Я рассмеялся. - По правде сказать, мне страшно не хочется закрывать глаза: вдруг проснусь - а тебя нет!
Не знаю, улавливала ли она хоть что-то из моих речей, но когда увидела, что я лег на кровать, подошла и, насколько это было возможно, обернулась вокруг моего ложа, положив голову мне на грудь и глядя на меня. Я тоже смотрел на нее, покуда мог: глаза мои закрывались сами собой.
Сердечные друзья. Мне нравилось, как это звучит.
Ланен
Какое было наслаждение и чудо - вновь пробудиться к жизни, здоровью, солнцу. Какое-то время я просто лежала, упиваясь этим чувством: наконец-то боль перестала меня мучить! Голоса в голове стихли до еле уловимого шепота, однако полностью не пропали. Я уже почти привыкла к ним, хотя могла лишь гадать об их природе.
И тут я окончательно пробудилась.
- Вариен! Вариен, мы нашли их!
В ответ раздался приглушенный голос: я видела пред собой лишь покатую спину.
- Кого, моя дорогая? - спина распрямилась, разворачиваясь, и я узрела заспанное подобие человека. И не смогла сдержать улыбки: сколь поразительная разница по сравнению с первым днем нашей брачной жизни! Сейчас он выглядел куда более растрепанным и взъерошенным и отнюдь не являл собою образец совершенства. Лицо его начало приобретать суровые черты, кожа утратила былую мягкость, поскольку во время путешествия погода не часто была к нам милостива, а из-за душевных мук, что терзали его в последнее время, под восхитительными изумрудными глазами образовались темные круги. Я обняла его и поцеловала. Прежде он был умопомрачителен, просто перл создания, вселяющий благоговейный трепет. Теперь жизнь немножко его пообтесала, но от этого он казался мне еще неотразимее, ибо все так же внушал благоговение, несмотря на то что чело его покрылось морщинами.
В общем я нашла способ заставить его проснуться - он охотно отозвался на поцелуй и... Все-таки мы ведь не так давно поженились, а мне к тому же в последнее время было не до ласк...
- Доброго тебе утра, Ланен, Маранова дочерь, - сказал он немного позднее, когда мы расслабились, тяжело дыша. - Как всегда, я твой верный ученик. Однако же я был глупцом, когда в мыслях своих был недоволен тем, что голос твой разбудил меня. Хвала Ветрам, я быстро учусь! И все же, - добавил он, усаживаясь в кровати, - ты мне так и не открыла: кого мы нашли?
- Малый род, разумеется! - ответила я, оставаясь неподвижной. Даже спина его казалась мне восхитительной. «Да уж, Ланен, ты, похоже, влюблена в него по уши, ведь так?» - подумала я про себя и тоже села. - Маленькая дракониха, Салера. Она удивительная, правда?
- Увы, любовь моя, я пытался к ней воззвать, но она не ответила, - сказал он.
- А ты ждал, что ответит? - спросила я, возмутившись. - Она ведь так молода. Но готова поклясться, Уиллема она понимает - по крайней мере, немного. - Я улыбнулась мужу: - Если они знают друг друга так давно, то мы с тобой, выходит, не первые!
Он рассмеялся, как я и предполагала.
- Вряд ли, однако, здесь можно сравнивать, дорогая. - На миг он призадумался, уставившись в пустоту. - Их связывает сердечная дружба, в этом нет сомнений, но... это больше походит на отношения отца и дочери, нежели на что-то иное.
- Так и быть, поверю тебе. Но когда она обвилась вокруг него, это было просто чудом. Пойдем, - я вскочила, - посмотрим, здесь ли она еще.
Вариен встал и, поймав меня, прижал к себе - крепко-крепко, как всегда.
- Ланен, как славно, что ты опять со мной, - сказал он.
- Я и сама рада, уж поверь, - отозвалась я. Поцеловав его со всей страстью, на какую только была способна, я откинулась назад в его объятиях. - Я люблю тебя всем сердцем, всей душой, милый мой Вариен, но сейчас просто умираю с голоду. Хлеба и драконов, только по порядку!
Вскоре мы уже были в общей зале. Тут-то до нас и дошло, что уже почти обед. Однако мы поняли, что появились не последними.
Релла
Мы с Джеми несли стражу вдвоем, и до и после того, как явилась маленькая дракониха. Разумеется, мы больше других подходили для такого дела, но это к тому же дало нам уединиться и вдоволь поговорить. Подобные потрясения куда легче переносятся в молодости: все воспринимается проще, без навязчивых сравнений, а нанесенные раны быстро затягиваются... Не буду пересказывать вам весь наш разговор, чтобы не утомлять понапрасну. Мы были искренни от начала до конца - и друг с другом, и сами с собой. В конце концов общение наше увенчалось безоружным перемирием, что для двух старых бойцов вовсе не так уж плохо.
С рассветом я была готова разбудить этого лежебоку-дракона Вариена, чтобы тоже немного покараулил для разнообразия, но Джеми, похлопав меня по плечу, указал на ставни. Я встала и раскрыла их, обнаружив, что солнце уже незаметно взошло и прячется за легкими сероватыми облачками.
- Эгей, сударыня, доброе утро! - раздался с порога громкий голос. - Встали вместе с солнцем? Погодите-ка, сейчас мигом разожгу огонь... Ох ты!..
Повернувшись, я стала свидетельницей забавного зрелища. Это был корчемник: он появился, чтобы развести огонь и приготовить завтрак, но обнаружил, что двое его постояльцев уже тут как тут, а в очаге пылает вполне приличное пламя.
- Мы следили за огнем, спасибо, - сказал Джеми, очень любезно, как мне показалось. - Но завтрак очень даже не помешал бы. Все сейчас отдал бы за горшок челану.
Корчемник рассмеялся и исчез в одной из дверей. Вскоре он появился вновь, поставив на главный очаг два горшка: один с водой, а рядом другой, поменьше; содержимое второго он то и дело помешивал.
- Не люблю, конечно, навязываться, но на кухне огонь пока еще не развели. А тут вам вскоре будет и челан, и каша. Как спали?
Мы переглянулись и прыснули.
- Еще не ложились, - поправила я. - Но вот поем, тогда уж пойду отосплюсь вовсю, будь я проклята!
К подобному быстро привыкаешь, когда жизнь твоя течет как придется, а не как замыслишь. Мы с Джеми и глазом не моргнули - едва позавтракав, сейчас же отправились спать, зная, что корчемник в случае чего подымет тревогу.
Когда наконец мы вновь пробудились, утренние облака уже рассеялись и солнце ярко сияло высоко в небе. Мы оба чувствовали себя вполне отдохнувшими, но недоумевали, отчего никто не пришел и не разбудил нас. Наскоро умывшись студеной водою, мы вместе отправились назад в общую залу...
Там нас встретили одобрительными возгласами и рукоплесканиями. Ланен с Вариеном сидели за одним столом с целителями. Я сразу же заметила, что Вариен уже совершенно открыто носит свой венец. Уилл сидел несколько в стороне от прочих, и выражение его лица было совершенно удивительным.
- Славно, Джеми! - провозгласила Ланен со смехом. - Хоть раз в жизни ты поднялся позже меня! Я тобою горжусь!
- Помолчи, деваха, и дай-ка лучше челану, - пробурчал он в ответ.
Она снова хохотнула, передав нам с Джеми две кружки. Мы уселись за соседний стол, к Уиллу.
Корчемник подал нам обед. Наевшись, мы сдвинули оба стола вместе и... в общем принялись раскидывать умом, что же нам делать дальше.
Я повернулась к Ланен.
- А ты, девонька, выглядишь куда лучше, чем прежде. Как себя чувствуешь?
- Точно весна пришла после долгой зимы, - ответила она. - Маг Велкас, я...
- Прошу тебя, зови меня просто Велкасом, - отозвался молодой человек. Был он довольно приятен, а уж если бы временами еще и улыбался...
- Велкас, я обязана... тебе жизнью, - проговорила Ланен. - Чем мне тебе отплатить? Какую награду ты бы запросил за столь неоценимый дар?
- Никакой, - ответил он. - Потому как ты не единственная, чья жизнь изменилась этой ночью. - И тут, словно угадав мои мысли, он улыбнулся - широкой, восхитительной улыбкой, озарившей ему лицо, и в глазах у него засветились радостные искорки. - Вообще говоря, мало кто из нас остался прежним после того урагана сил, что бушевал тут ночью. Уилл вон мысленно все где-то со своей драконихой пребывает, даром что с виду вроде бы здесь.
- А где же она сама, сударь Уиллем? - поинтересовался Джеми настойчиво.
- Отправилась охотиться, но скоро вернется, - ответил тот. И, повернувшись к Вариену, добавил: - Да, кстати. С чего это она так тобою очарована и откуда ты столько знаешь о драконах? - Потом обратился ко мне: - А ты что скажешь? Что ты там за имена называла и как это понять - привет ей от собратьев? Мне...
Вариен прервал его:
- Сударь Уиллем...
- Просто Уилл, если не возражаешь, - перебил тот.
- Уилл, подлинная история слишком длинна, ты услышишь ее как-нибудь в другой раз. Просто Релла, Ланен и я были на борту корабля листосборцев, что вернулся в прошлом году из плавания к Драконьему острову. Все мы провели какое-то время в окружении представителей Большого рода - истинных драконов, что обитают там, - и некоторых из них мы знаем по имени. В частности, один из них, Шикрар, большую часть жизни провел в поисках способа установить связь с Малым родом.
- Малый род - это соплеменники Салеры?
- Да.
- Зачем же они хотят установить с ними связь?
Вариен улыбнулся:
- Я видел прошлой ночью, с какой любовью относитесь вы друг к другу, словно отец и дочь. Существа, именуемые Малым родом, появились по милости Владыки демонов, как его называют. Он наслал полчище демонов, и те вырвали у них самоцветы душ. И бедные создания совершенно переродились. - Вариен помолчал. - В наших преданиях говорится, что они стали подобны диким зверям, однако это не так. Салера - отнюдь не бездушное животное. Она... она относится к тому же племени, что и истинные драконы. Как и все кантри, которые были околдованы Владыкою демонов. Они уменьшились в размерах и лишились самоцветов душ, но все-таки они - из одного рода.
- А что это за самоцветы душ? - спросила Арал. Все, что она слышала, казалось очень интересным, но похоже, больше всего ее занимал венец Вариена. - И ты уж прости меня, но что это за камень, который ты носишь на голове?
Вариен
Я долго глядел ей в глаза, прежде чем ответить. В ее взгляде присутствовало нечто такое, чему я мог доверять, поэтому и решил рассказать правду.
- Ответ на оба твоих вопроса один. Самоцвет души - это то единственное, что остается от кантри, истинных драконов, после их смерти.
Она ахнула, широко раскрыв глаза и схватившись за грудь.
- Камень, что я ношу, и есть самоцвет души, госпожа, - продолжал я медленно, не сводя с нее взгляда, - хотя, думаю, тебе было известно об этом и ранее.
- До этого момента - нет. О Шиа, а ведь это многое проясняет! - Она достала из-за складок одежды небольшой мешочек и, развязав его, осторожно извлекла оттуда... еще один самоцвет, темно-рубинового цвета. Совсем как у Шикрара.
Я не в силах был удержать собственное тело от внезапного порыва: оно вдруг отказалось подчиняться разуму. Едва узрев у нее самоцвет, я сейчас же вскочил и стиснул ей горло.
- Где ты украла его? Откуда он у тебя?
«Вариен, прекрати! Прекрати же! Акор, отпусти ее, дурья твоя башка!» - раздался у меня в голове возглас Ланен. До меня не сразу дошло, что все вокруг взволнованно кричат. С великим трудом я разжал пальцы и отпустил целительницу.
- Ты сам-то подумай! - воскликнула Ланен. - Ведь ни один из камней не исчез из Юдоли Изгнания, разве не так? Или ты думаешь, что эта целительница убила кого-то из кантри, невзирая на расстояние, а потом заполучила его самоцвет, чтобы подразнить тебя?
«Займись-ка Упражнением Спокойствия, Акор, или еще чем-нибудь, - добавила она на Истинной речи. - Эта женщина помогла меня вылечить, она не запятнана демонами. Ты все принимаешь слишком близко к сердцу. - В ее мысленном голосе мне послышалась легкая улыбка. - Прах побери этих драконов, вечно они такие!»
Оторвав взгляд от самоцвета, я не без усилия поклонился и выговорил:
- Прошу прощения, сударыня Арал. Не взыщи, будь милостива. Мне стыдно за себя. Не такой платы ты достойна за исцеление моей возлюбленной. Госпожа... Маг Велкас... Ланен права: я действовал не думая. Прошу тебя понять: это все равно что почувствовала бы ты, носи я при себе человеческий череп в качестве почетной добычи.
- Вовсе необязательно меня за это убивать. Я же не знала, - проговорила Арал, потирая горло.
Воззвав к своей чудодейственной силе, она облекла свою шею сиянием. И через мгновение издала вздох облегчения.
- Ну вот, вроде полегчало. Проклятье! - Она метнула на Вариена гневный взгляд. - Ты ведь мог меня убить! Ты даже своей силы не соразмеряешь. Ведь больно, забери тебя Преисподняя!
Ланен
- Арал, я прошу у тебя прощения. Мне страшно неудобно оттого, что мой муж повел себя так жестоко. Могу ли я чем-нибудь помочь?
- Нет, со мной уже все в порядке, - ответила она. - Хорошо еще, что я целительница, провалиться мне на месте. - Она обратилась к Вариену: - Я-то не выставляю этот камень напоказ, как украшение. Я держу его у самого сердца. Он мне очень дорог.
- Он ведь был драконом, Арал, - проговорила я поспешно, прежде чем Вариен успел вмешаться. Мне казалось, что нет смысла держать Уилла в неведении, раз уже и так все вон куда зашло. - Я знаю, он говорил тебе об этом прошлой ночью, но этого так сразу не осознать. Это лишь доказывает, что он и сейчас остается одним из кантриов, а ты только что дала ему понять, что носишь на шее останки одного из его родичей.
- Ах вот оно что, - проговорила Арал. Она была в замешательстве. - Я и не думала... Прости, Вариен, - пробормотала она.
- Кантри способны общаться со своими предками, ты знала об этом? - добавила я как бы между делом. Ей не было об этом известно, бедняжке, и, пока я объясняла ей, вид у нее был испуганный. - Они используют самоцветы душ, чтобы устанавливать с ними связь. В глазах Вариена ты держишь в неволе одного из его предков. Они покинули эти земли пять тысяч лет назад - стало быть, все это время он томился в плену. Удивительно ли, что он так вышел из себя?
В ответ Арал отпустила такое витиеватое ругательство, что я изумилась, не в силах себе даже представить того, что она только выразила словами. Так и опешила. Вот уже довольно долгое время я собирала различные сквернословия, но такого прежде не слыхивала. И про себя отметила, что надо бы запомнить.
- Я в самом деле очень сожалею, Вариен, - добавила Арал. - У меня и в мыслях не было... Я ведь не знала, откуда же мне было...
- Где ты раздобыла этот камень? - спросила я.
- Вот и я хотел бы узнать, - отозвался Уилл. - Она пользовалась им вчера... Святая Шиа, неужели это и впрямь было лишь вчера? Использовала его, чтобы прогнать демонов... Это было поразительно.
Я простерла было руку, чтобы удержать Вариена от очередного порыва, но он, к моему удивлению, лишь кивнул.
- Мы заклятые враги ракшасов. Значит, наш Предок оказал тебе помощь?
Арал кивнула.
- Он... он всегда яростно противится, когда поблизости оказываются демоны, а стоит мне пропустить через него свою целительскую силу, как демоны изгоняются в два счета. - Нахмурив лоб, она посмотрела на самоцвет, сверкавший у нее в руке. - Однажды я случайно поранилась, и моя кровь коснулась его - так я открыла в нем потрясающие свойства.
- Невероятно, - проговорил Вариен. - Быть может, жизнь, что передается со свежей кровью, оживляет память Предка.
Он вновь уселся, с явным облегчением.
«Если Предок помогает ей, это значит, что ему - или ей? - по душе хранительница самоцвета, - мысленно шепнул мне Вариен. - Хотя я никогда прежде не слышал, чтобы кто-нибудь из Предков проявлял такое участие, тем более по отношению к гедри. Я должен спросить у Шикрара, кто бы это мог быть».
- Так откуда у тебя такая драгоценность? - спросил он Арал.
- Камень этот носила моя мать, - ответила она, - а прежде - ее мать, и мать ее матери, вплоть до моей пра-пра-прабабушки. Она... в общем это долгая история, но говорят, будто она нашла его в горах, в самом дальнем чертоге пещеры... Тогда ей как раз требовалась помощь, и вскоре помощь эта не замедлила явиться. С тех пор она всегда носила камень с собой, в память и вроде как в благодарность. Перед смертью она передала его своей дочери, а та своей, так что в конце концов он попал ко мне. - Арал не отрывала взгляда от поверхности камня, за которой скрывалась какая-то непостижимая глубина. - Я первая целительница в нашем роду. По чистой случайности я узнала, что он защищает от демонов.

Предыдущая страница 17 Следующая страница


Малый драконий род 18

Она подняла глаза.
- Ты уверен, что это самоцвет души?
- Совершенно уверен, - ответил Вариен. - Сомнений быть не может. Впрочем, если ты желаешь доказательств, я могу их тебе предоставить, - добавил он.
Сняв венец, он дотронулся своим самоцветом до камня, что держала Арал - лишь на мгновение. И сразу же оба самоцвета мягко засветились изнутри, что бесспорно свидетельствовало об одинаковом их происхождении.
Вариен убрал венец. Мерцание в алом камне быстро померкло.
- Мне не хочется вас отвлекать, - вмешался Велкас, и голос его прозвучал неожиданно резко, а улыбки как не бывало. - Лестно знать, что сила, помогающая нам, проделывает это с радостью, однако сегодня мы что-то уж слишком много потратили времени понапрасну. Нам нужно отправляться на запад, так что пора выходить, - с этими словами он недвусмысленно посмотрел на Арал и Уилла. - Мы не можем оставаться подолгу в одном месте, если не хотим, чтобы нас нашел Берис.
- Ты, как всегда, очень любезен, - вздохнула Арал. - Нам ведь обоим нужен был сон, и тебе это известно. Но ты прав. Не успели мы вчера покинуть Верфарен, как на нас еще до заката напало два десятка рикти. Кто знает, на что он еще окажется способен, если дать ему время поразмыслить?
- Что сразу вызывает следующий вопрос, - вмешалась Релла, поглядев на меня. - Куда в точности мы направляемся теперь, когда ты выздоровела? Если Берис в открытую прибегает к своей силе, нечего и пытаться попасть сейчас в верфаренскую библиотеку.
Я рассмеялась:
- Благодаря Уиллу нам это уже не нужно. Разве что он в свое время разузнал там больше о народе Салеры, чем ему было известно прежде?
- Да нет, - ответил он. - Нет, я перерыл все книги, которые только были в библиотеке, но ни в одной из них не нашел ничего особенного, лишь самые общие сведения. И уж во всяком случае там не говорится, откуда взялись эти существа, - добавил он, глянув на Вариена. - Так они в самом деле родня великим драконам, что живут далеко на западе?
- Да, это правда, - ответил Вариен. - Я надеялся, что за все это время... Словом, мы пытаемся взывать к ним ежегодно, так же как я пробовал минувшей ночью, но они нас не слышат, и мы их тоже.
Уилл с негодованием возразил:
- Она слышит так же хорошо, как ты или я.
- Я имею в виду Язык Истины. Ланен говорила мне, что у вас он зовется бессловесной речью, - он вздохнул. - Отличие разумных существ в том, что они способны говорить и мыслить. Я почти не сомневаюсь в мыслительных способностях Салеры, до известных пределов, однако речь ей не дана.
- Да нет же, она говорит! Она сказала мне свое имя, едва лишь предстала передо мной! - воскликнул Уилл.
В общем, слова его заставили всех нас застыть на некоторое время, и тут как раз в зал ввалилась дракониха.
Салера
Я наблюдала за тем, как Он спит, и на сердце у меня было легко от радости. Прикосновение к нему, его запах, звук его голоса, даже шум, что он издавал во время сна, - все это прогоняло прочь мой страх и успокаивало душу.
Мне о многом нужно было подумать, пока я лежала подле Него. Прочие двуногие, с которыми я повстречалась, были совершенно не такими, особенно серебристо-зеленый. Мысли о нем не давали мне покоя: прикосновение его словно окатило меня холодной водой, я точно вылетела из тумана.
И узрела рассвет.
Когда Он проснулся, я обнюхала его, чтобы успокоить, а после отправилась на охоту.
Место для охоты было самым подходящим: здешним зверушкам не был знаком мой запах, и я могла без труда их изловить.
И все же, когда солнце встало над головой, я вновь почувствовала беспокойство. Прежде я думала, что, как только разыщу Его, сердце мое сразу же угомонится, однако этого не произошло. Я не могла оставаться здесь, где было так много его родичей, ибо мне недоставало своего племени. Быть может, все наладится, если мы с ним возвратимся к нашему прежнему жилищу? А по пути Он, возможно, встретится с моими сородичами...
На самом деле, как вы понимаете, мысли мои были не настолько ясны. Тогда я лишь чувствовала, что должна вернуться вместе с ним в ту горную долину. Впрочем, это дела не меняло.
Я вошла через раскрытую дверь строения, где Он сидел и обедал в окружении прочих двуногих.
Кончиком хвоста я оплела Ему ногу.
Уилл
Я не мог не рассмеяться.
- Стало быть, ты тоже хочешь пойти, да? Ты что же, заодно с Велкасом? Знаешь ли, малышка, так нечестно, - сказал я, поглаживая ее шею.
Она легонько потянула меня за ногу. Я знал, что последует, если я не повинуюсь.
- Ладно! Мне надо оплатить свою долю и взять плащ, тогда уж и отправимся. - Ей было знакомо такое выражение моего голоса, и она отпустила меня, едва я встал. Я выпроводил ее наружу - она не упрямилась - и обратился к остальным.
- Не знаю, куда лежит ваш путь, друзья, но я отправляюсь домой. Так мне только что было велено. - Я улыбнулся. - Она хорошо умеет убеждать.
Велкас и Арал тоже встали, и Гайр тоже был тут как тут. А он не дурак, дружок мой Гайр. Смекнул, что к чему, едва Салера удалилась. Думаю, один лишь ее вид заставлял его держаться на расстоянии, это уж точно: Гайр не привык иметь дело ни с чудесами, ни с дикими зверями, разве что с лошадьми да собаками. Но едва она покинула корчму, он тут же не замедлил оказаться подле нас.
- Все ли вам понравилось? - спросил он проворно и, не давая ответить, заключил: - Вот и хорошо, я рад.
Релла казалась не особо довольной.
- Мы уже вам заплатили, господин, - сказала она.
- Да, но не за испорченные тюфяк с простынями, - откликнулся он тотчас же. - И, Уилл, боюсь, я не смогу записать тебе это в долг. Мне нужно серебришко.
Проклятье! Я и забыл, что у меня при себе нет ни медяка. Хорошо, что Ланен вмешалась.
- И вы его получите, разумеется, господин, - сказала она. - Это уж моя забота: ведь именно я испортила ваши принадлежности. Давайте же не будем волновать остальных... - Обхватив Гайра за плечи, она оттащила его в угол.
- Кто бы мог подумать, что эта девчонка вплоть до прошлой осени ничем иным не занималась, кроме работы на ферме, - проговорил Джеми с какой-то внутренней гордостью. - Она чудо. Так что ты имей в виду, - повернулся он к Вариену, - она еще навьет из тебя веревок, так и знай.
- Увы, сударь Джеми, я уже и так натерпелся, - проговорил Вариен, глядя вслед Ланен.
«Да уж, чего только не встретишь», - помню, подумал я. Не забывайте, я ведь тогда ее не знал, а внешне она особого впечатления не производила.
Разумеется, с ее стороны было весьма любезно заплатить за наши постели и пропитание, но все же я собирался перекинуться парой слов с Велкасом. На что он надеялся жить дальше, если у него ничего при себе не было? Он вытащил эту женщину с того света и с полным правом мог бы затребовать за свои старания хотя бы несколько серебряных монет!
Снаружи послышался настойчивый зов Салеры - этакий полу-рык. Я поспешил в комнату, где ночевал, чтобы забрать свой плащ. Владычица свидетельница, больше у меня при себе ничего не было.
Когда я воротился, все прочие уже ждали на улице. Джеми с Реллой отправились седлать лошадей, а Ланен, как оказалось, не только заплатила за наши комнаты и пропитание, но и набрала на всех снеди в дорогу, а также купила одеяла - Велу, Арал и мне, - которые уже скатала, чтобы можно было приторочить их к седлам, а не тащить на себе. Мне было немного стыдно, я чувствовал обиду и в то же время благодарность - если вы тут меня не поймете, стало быть, никогда прежде не бедствовали. Но когда я попытался выразить ей благодарность, она помотала головой и ответила:
- О нет, сударь Уиллем, не принимай это близко к сердцу, прошу. Это своего рода мзда, и ничего более. Мы четверо просим твоего дозволения сопровождать тебя и Салеру, куда бы вы ни держали путь, а в залог нашего доброго расположения предлагаем запас еды и одеяла, которые очень скоро сильно пропитаются лошадиным запахом.
Я так и уставился на нее. Джеми был прав: она была слеплена из крутого теста. Я лишь глазами хлопал.
- Ну так как, сударь Уилл? Позволишь ли ты мне и моим спутникам сопровождать вас некоторое время? - повторила она учтиво, хотя глаза у нее поблескивали. Во взгляде ее таилась улыбка.
Не в силах сдержаться, я ухмыльнулся:
- Я тебя раскусил, сударыня Ланен! Как бы ты поступила, ответь я отказом?
Она расхохоталась:
- Все равно увязалась бы за тобой.
- Вот именно. - На лице у нее было выражение, молодившее ее вдвое: она походила на веселую девчушку, немного напомнив мне мою сестричку. - Что ж, тогда милости прошу, - сказал я, и последние мои сомнения насчет этого странного общества рассеялись. - Жилище мое небольшое, но все же крыша и четыре стены, так что как-нибудь сдюжим. Предстоит дня четыре неспешного пути - вон туда, через горы. Давайте уж в путь, а то вот это несносное создание снова начнет меня за ноги тянуть, - сказал я. Салера уже стояла подле меня, тыча головой мне в плечо. - У тебя не очень-то утонченные манеры, верно? - проговорил я, ласково похлопывая ее по шее. - Я так рад тебя видеть, крошка!
Когда подвели лошадей, их пришлось убеждать в том, что Салера настроена дружелюбно. Ее родичи встречались в округе нечасто, так что лошади никогда прежде не сталкивались с подобными существами, поэтому сейчас же захрапели и стали пятиться, даже лягаться, однако Джеми знал, что делать в таких случаях. Да и Салера тоже старалась помочь всем, что от нее зависело: стояла неподвижно, позволяя лошадям себя рассмотреть и обнюхать.
- Подожди-ка, Уилл, будь так добр, - сказал Вариен, когда лошади немного успокоились. Он помалкивал с тех самых пор, как я сказал ему, что Салера произносила свое имя. Было очевидно: ему хотелось что-то прояснить, прежде чем отправляться в дорогу. Он подошел к Салере, пожирая ее глазами. Она тоже посмотрела на него.
- Ты говоришь, она общалась с тобою?
- Она сказала свое имя, - ответил я, чувствуя гордость за свою воспитанницу. - Это было ясно как день.
Зрелище оказалось крайне любопытным: ярко-медная дракониха с глазами, подобными голубому весеннему небу, сидящая со сложенными крыльями на дороге возле корчмы, внимательно прислушиваясь к человеку, странным образом похожему на нее, хотя нельзя было сказать, чем именно.
Вариен обошел вокруг меня, чтобы встать напротив Салеры, а Ланен подошла следом. Он поклонился, потом хлопнул себя по груди, явно давая понять, что представляется.
- Вариен, - сказал он. Потом произнес несколько по-иному: - Вариан. Я - Вариан.
Он указал на нее, давая ей понять, чего он хочет.
Она задрожала. Я никогда не видел прежде, чтобы она так себя вела. Остальные подошли поближе, почувствовав, что происходит что-то важное.
Вариен попробовал еще раз.
- Вариан. Вариан, - повторил он медленно, хлопая себя по груди. Потом указал на меня: - Уилл. Уилл.
Тогда она издала звук, который я прежде считал просто фырканьем.
- Ухи-ир-р!
Я так и опешил.
«Уилл, ты болван! Она же говорила с тобой все эти годы, ты просто не понимал ее, болван, дурачина!»
Если у вас нет губ и язык ваш не приспособлен для звука «л», «Ухирр» будет самым близким произношением имени Уилл*.[ В данном случае у Салеры возникли трудности с произношением билабиального (губного) согласного звука w в начале имени Will. Поскольку данный звук в русском языке отсутствует, при переводе пришлось заменять его русским гласным у - Уилл. (Прим. переводчика)]
Салера поднялась на все четыре лапы. Крылья ее беспокойно шелестели, а хвост подергивался, как у сердитой кошки, но она не спускала глаз с человека, который стоял перед ней.
- Еще раз, - сказала Ланен мягко; глаза у нее сверкали. - Еще разок, любимый.
Вариен опять указал на себя, медленно, и я заметил, что он тоже дрожит.
- Вариан. Я - Вариан. - Потом на меня: - Уилл. - После указал на нее и застыл в ожидании.
- С-сар-рэйр-ра, - произнесла она с победным видом. - С-с-сар-рэ-эйр-ра! - выкрикнула она еще раз и, встав на задние ноги, забила крыльями и изрыгнула в воздух короткую вспышку пламени. Опустившись вновь на землю, она так сильно пихнула меня носом, что я едва удержался на ногах, и проговорила: - Ухир-р.
Потом она потерлась носом себе о грудь и сказала новое слово - первый звук представлял собой шипение, произнесенное при закрытых зубах, что лишь отдаленно напоминало «в», однако в остальном это прозвучало как «Хф-фар-р-риан-н».
Вариен упал на колени, а вслед за ним и Ланен, держа его за плечи; оба они глазели на Салеру широко разинув рты.
Вариен
«Речи и мысли, речи и мысли, - повторял я про себя. - Ланен, это именно то, что требуется, отличие истинного народа: речь и разум. Она понимает, что такое имя, знает свое собственное и... во имя Ветров, она и меня назвала по имени! Ланен, Ланен, она... они...»
«Они вполне настоящий народ, правда же? - отозвалась Ланен. На этот раз она была более спокойна, чем я. Ее руки лежали у меня на плечах, и лишь благодаря этому я держался прямо. - И готовы начать настоящую жизнь. - Мысленный ее голос запнулся, когда она добавила: - Они стали новым племенем, Вариен. Они больше не те неразумные твари, какими их считали кантри. Владычица свидетельница, я рада за это изумительное дитя и за ее родичей, но - горе Потерянным!»
«Что, Ланен?»
«Какая же я глупая, дорогой мой! В глубине души я все гадала, можно ли...»
«...Можно ли вернуть представителям Малого рода их самоцветы, чтобы вернуть Потерянных? Знаю, любимая. Но если ты называешь себя глупой, то я-то уж подавно был таковым многие сотни лет, ибо думал об этом же. Однако если все они такие же, как и она, то им осталось сделать лишь шаг, чтобы обрести вполне разумное сознание».
«Я знаю. Мы должны найти какой-то иной способ, чтобы помочь Потерянным обрести покой».
Этот обмен мыслями занял считанные мгновения и никоим образом не умалил охватившего нас восторга. Салера понимала речь. Она была разумна.
Я поклонился Салере, точно так же, как Шикрар всегда кланялся какому-нибудь юному кантри, когда тот впервые использовал дар Истинной речи.
- Приветствую тебя, Салера, сестра моя.
Она поклонилась в ответ, но я видел, что она вся дрожит, пытаясь совладать со своими чувствами. Я поднялся на ноги, смеясь, ибо знал, что сейчас произойдет, будто чувствовал ее дрожь своими собственными мышцами. Все прочие этого не ожидали: она вдруг взмыла в небо, на лету выпуская из пасти пламя, чтобы освятить этот миг. Я бы с радостью присоединился к ней, если б мог.
- А почему ты говорил ей «Вариан»? - спросила тихо Ланен, не глядя на меня. Взор ее был прикован к малышке.
- Так меньше звуков, а то ведь сложно научиться произносить сразу все, - ответил я. Сам я тоже не отрывал глаз от Салеры. - Мы всегда так учимся говорить, когда совсем еще малы.
Уилл некоторое время стоял с разинутым ртом.
- Провалиться мне в Преисподнюю, - пробормотал он, глядя, как Салера танцует в воздухе.
Арал, громко вздохнув, зашагала к лошадям.
- Вполне вероятно, что ты туда и угодишь, - сказала она, пихнув его, когда проходила мимо. - А если мы сейчас же не отправимся в путь и не покинем главную дорогу, то все окажемся там. Берис-то все еще у нас под боком.
- Для Арал это веская причина, - проговорил он и направился следом за ней.
Мы выехали в сторону заходящего солнца, к Сулкитскому нагорью, следуя по неприметной тропе, что вела на запад, поднимаясь в горы.
Марик
Берис наконец-то ответил на мое послание - тем, что велел Дурстану притащить меня к нему.
- Наконец-то, Берис, будь я проклят! Во имя Преисподних, чем ты все это время занимался? - проворчал я, как только оказался в его покоях.
- Кое-чем необходимым, - ответил он, не удосужившись даже встать. Он лежал пластом на кровати, облаченный в какое-то подобие ночной рубашки.
- Например, тем, что пренебрегал мною, - огрызнулся я. - Тебе так не терпелось меня исцелить, чтобы я стал тебе полезен! Тебе хоть сколько-нибудь интересно услышать, что я узнал из разговоров драконов? Или ты предпочитаешь нежиться в постели, как заплывшая жиром купчиха?
- Не будь от тебя пользы, Марик, за такие слова я бы перерезал тебе глотку, - проронил Берис небрежно. Хуже всего было то, что, несмотря на оттенок беспечности в голосе, он говорил вполне серьезно, и я это знал. Он с радостью прикончил бы меня, если бы счел необходимым, и я никогда об этом не забывал.
- Как раз пользу-то я и могу сейчас принести. Такую пользу, которая тебе и не снилась, Берис, вскоре ты сам сможешь в этом убедиться. - Усевшись возле стола, я налил себе кубок вина. - Так чем же ты был так занят все это время?
- Обеспечивал себе будущую победу, - проурчал он. - Как раз сейчас Майкель преследует Ланен. Через три - нет, теперь уже через два дня, когда я восстановлю свои потраченные в трудах силы, или чуть позднее, если отыскать ее окажется непросто, - он воздвигнет жертвенник и услужливо отправится на тот свет, а демон выйдет из него, чтобы установить скоропутья.
- Забери тебя Преисподняя, какие еще скоропутья? - спросил я. - Ты никогда ни о чем таком не говорил. Мне показалось, ты жаловался, будто не можешь найти Ланен!
- Скоропутья - это... Ну, в общем, некоторые называют их демоновыми вервями; они обеспечивают мгновенное перемещение. Мне даже не надо знать, где именно находится второй конец, потому что верви две, туда и обратно. Я появлюсь там, схвачу ее - и скроюсь прежде, чем кто-либо заметит. А что до Ланен... Помнишь сообщение нашего целителя из Кайбара? - Я кивнул. - К нему прилагался образец ее крови, и я нашел ему отличнейшее применение. Я фыркнул:
- А ты хоть выяснил, что это за дракон, который, по словам того рикти, ее оберегает?
Берис, хотя и выглядел утомленным, сумел ухмыльнуться.
- Рикти ошибся. Она проезжала через Кайбар, и при этом не было замечено никаких признаков дракона - ни вида, ни звука, ни запаха. Или, быть может, рикти был и прав, но сейчас дракон покинул ее. Как бы там ни было, я не страшусь встретить гнев кантри в Колмаре. Появись тут хоть один, мои люди сразу об этом узнали бы: ведь эти твари не могут быть невидимы!
Я рассмеялся - тихо, чуть ли не про себя.
- Что ж, Берис, желаю удачи. Эта девчонка находит себе защитников в самых неожиданных местах. Разве наш человек из Кайбара не говорил, что с ней снова эта женщина-горбунья?
- Да, Релла, кажется, примкнула к ней, - ответил Берис пренебрежительно. - С ней еще двое мужчин, имен которых он не узнал, а я не могу их опознать. Но это не имеет значения. Они не сумеют помешать мне.
- А им, может, и не придется, - произнес я хмуро. - С этим-то я к тебе и пришел. Сюда летят кантри, Берис. Сейчас, пока мы с тобой разговариваем. В нашем распоряжении как раз дня два или около того - удивительное совпадение!
Славно было влепить это ему прямо в лоб, глядя на его лицо. Берис редко позволяет себе даже слегка удивляться - но этой новости наверняка суждено заставить его переменить кое-что в своих замыслах.

Глава 15
И СТЕНЫ МИРА РУХНУЛИ

Вариен
Это было очень странное путешествие. Когда мы покинули Волчий Лог, уже перевалило за полдень, но остаток дня радовал нас солнцем и теплом. Мы шагали вместе и разговаривали: семеро человек и Салера (рядом с Уиллом). Я узнал о том, как Уилл повстречал ее, а мы с Ланен вкратце рассказали им историю нашего с ней знакомства. Время пролетело незаметно. На ночлег мы расположились под прикрытием небольшого лесочка.
На следующее утро мы пробудились с первыми лучами солнца, встретив рассвет нового дня, который, как вскоре выяснилось, оказался совершенно необыкновенным.
Пока мы спали, зима, казалось, проиграла в единоборстве с весной и отступила, и вокруг нас сейчас разливалось весеннее тепло. Мелкие, стелющиеся цветочки диких розочек, едва начинавших распускаться в Кайбаре, сейчас были в самом цвету. Я ожидал, что, как только мы начнем подниматься в горы, время, чего доброго, повернет вспять, однако пока этого не происходило. Впрочем, Уилл заверил меня, что когда мы заберемся повыше - а путь наш лежал к горной долине, служившей подобием перевала, - то склоны видневшихся впереди островерхих пиков еще овеют нас холодом. В самом деле, на некоторых вершинах я видел снеговые шапки; однако в нижней своей части Сулкитское нагорье оказалось весьма приветливым. По пути Ланен показала мне яркие желтовато-алые цветы с коротенькими стеблями, а дальше, в залитой солнцем теплой и тихой лощине - змееголовник, с розовато-синими соцветиями кистевидной формы, наполнявшими воздух благоуханием.
Странно, что я запомнил именно цветы, не правда ли? Объятый скорбью по своим потерянным собратьям, примирившись с этим горем и радуясь новому упрочению нашего с Ланен союза, я находил наибольшую отраду в ярких весенних красках, распестривших склоны гор.
Ланен шагала подле меня, необыкновенно молчаливая. Чувства, связывавшие нас, были не простыми - таковыми им никогда уже не суждено было стать, - но теперь, повернувшись к мраку лицом, мы преодолели самое худшее. Она знала - по-настоящему, до глубины души понимала, - что в произошедшей со мною перемене, ниспосланной Ветрами, ее вины не было, и я в конце концов тоже осознал это. А теперь она и сама изменилась, по собственной воле превратившись в необыкновенное двойственное существо, почти так же как и я. И нам обоим было о чем поразмыслить: о дарах и лишениях, о жизни и смерти - и о единстве душ.
Я помню яркие цветы...
Шикрар
Крылья я держал плотно подобранными, чтобы поверхность их была как можно меньше. Бури, вечно свирепствующие между Колмаром и нашим островом, всегда могучи и опасны. Полет был нелегок, если не сказать большего.
Я покинул Идай лишь день назад. Мы обнаружили, что большинство кантри не прочь некоторое время передохнуть, прежде чем пуститься дальше, ибо вторая часть путешествия обещала быть намного опаснее первой. К тому же дождь прекратился и засияло солнце, так что теперь даже скалистый островок многим из нас показался гораздо приветливее, чем неведомые угрозы, поджидавшие нас в Колмаре.
Я объявил, что отправлюсь вперед, разузнаю получше о коварстве штормовых ветров и встречусь с Ланен и Вариеном, чтобы обсудить с ними, как лучше подготовить гедри к нашему возвращению. Идай хмурилась, но пообещала, что разум ее будет для меня открыт денно и нощно. С ее стороны это было крайне великодушным поступком - ведь хранить бдение на протяжении нескольких дней подряд непросто. Впрочем, она всегда отличалась самоотверженностью и бескорыстием, наша госпожа Идай.
Как бы там ни было, сейчас я бы охотно променял все щедроты мира на то, чтобы рядом со мною в воздухе был кто-нибудь еще. Двое лучше угадывают воздушные потоки; я же сейчас чувствовал себя совсем одиноким, высоко паря над терзаемым ветрами морем. Мышцы отдавались болью - оттого, что до этого мне пришлось нести на себе Никис Утомленную (я успел стать свидетелем того, как прочие мои сородичи прозвали ее так, бедняжку). Но силы пока не изменяли мне.
Островок Роздыха покинул я на рассвете - и уже час спустя столкнулся с бурями. День прошел в напряжении; за ним потянулась бесконечно мучительная ночь: мне постоянно приходилось бороться за высоту - воздух то и дело норовил уйти из-под крыл, и тогда я оказывался в опасной близости от воды. Я вконец изнемогал от усталости - поэтому-то и допустил глупость, утратив бдительность, когда встречный ветер ненадолго стих. Я перевел дух и на мгновение сомкнул крылья, чтобы чуть-чуть передохнуть...
Вдруг передо мною взметнулась воздушная стена, точно невидимая каменная преграда. Меня отбросило и перевернуло, но я все же ухитрился принять прежнее положение и подняться выше, избежав падения, однако правое мое крыло пронзительно заныло, поврежденное в одном из суставов. Оно не было сломано, хвала Ветрам, однако боль доставляло нестерпимую. Но выбора у меня не оставалось: до земли еще лететь да лететь, так что приходилось полагаться только на себя.
Впрочем, мне повезло. Я обнаружил, что воздушная стена, возникшая у меня на пути, является пределом распространения бурь. Я начал подниматься выше; это было нелегко: каждый взмах крыльев отдавался вспышкой боли.
Тут-то я и возрадовался, что поблизости нет Идай, ибо не в силах был более сдерживать себя. Некому было мне посочувствовать или помочь - и с каждым взмахом крыльев из горла у меня вырывался громкий крик. Так было немного легче, и все же я всерьез начал опасаться, смогу ли добраться до земли с покалеченным крылом, без чьей-либо подмоги.
«Выбора нет, учитель Шикрар, - сказал я себе. - Ты взялся выполнить это задание ради всех кантри, а до земли еще долгие часы лета, в какой бы стороне она ни лежала. Ветер и жизнь - или холодное море и медленная смерть, Шикрар!»
Да, выбор был невелик. Втянув воздух полной грудью, я взревел, возвещая Ветрам о своей боли, продолжая упорно подниматься все выше и выше.
«Впереди - Колмар. Колмар и Акхор - и новая жизнь. Все хорошо».
На некоторое время я перестал разговаривать сам с собою, чтобы выправить угол взлета.
«К тому же, - вновь обратился я к себе, - если думаешь, что Никис заработает долгие годы насмешек, представь, что ожидает тебя самого, если ты не осилишь этот полет. Во имя Ветров! Тогда каждый, кого ты когда-либо учил летать, волен будет насмехаться над тобою до скончания дней твоих!»
Казалось, прошла целая вечность, пока я пытался достичь Вышнего Воздуха - лишь там меня ждало спасение. С каждым ударом крыльев я вскрикивал от боли. Наконец замолчал: воздух сделался тоньше, и теперь крылья рассекали его легче, однако боль не уменьшилась.
Я знал, что жизнь моя зависит от того, какую высоту я буду сохранять. Я с радостью отдал бы десяток лет жизни, лишь бы встретить восходящий воздушный поток, но студеное море, ревущее подо мною, было бесчувственным и равнодушным - холодная водяная смерть поджидала меня.
Разумеется, я умею плавать. Летней порой мы часто нежимся в воде; по правде говоря, всем известно, что лететь над самой поверхностью воды легче всего, - но сейчас я ни за что не осмелился бы на это, ибо, находясь в объятиях водной стихии, взлететь в воздух уже невозможно. Коснись я поверхности моря, это равнялось бы для меня гибели.
Такие мысли заставляли меня взмывать все выше. Быть может, я и старейший из всех кантри, но все же впереди у меня никак не меньше двух келлов жизни, а я еще мечтаю увидеть, как внук мой начнет летать.
Когда же наконец я отыскал в небесных высях широкий воздушный поток и, выбиваясь из последних сил, почувствовал под собою его мощные волны, то расслабил крылья и отдался на их волю. Это мне и было нужно. Поднебесная река быстро и легко перенесла меня через средоточие бурь, минуя ужасную воздушную стену. Воззвав к Идай, я сказал ей, что она, возможно, сумеет пролететь здесь вместе с остальными более успешно, чем это удалось мне.
Небо впереди расчистилось, ветры начали стихать, и вскоре волны Вышнего Воздуха рассеялись. Но, чуть снизившись, я встретил еще одно воздушное течение: оно струилось с запада на восток и оказалось достаточно сильным, чтобы я смог воспользоваться им. Возлегши на его упругие волны, я вновь дал крыльям отдых, вознося хвалу Ветрам и переводя дух. Мое покалеченное крыло все так же сильно ныло, но сейчас мне было не в пример легче переносить эту боль: я избавился от необходимости рассекать воздух, а вместо этого легко парил над морем.
Казалось бы, такая простая вещь - отсутствие боли; но когда боль упорно не желает отпускать нас, мы готовы взвыть от отчаяния.
Позволив себе свободно парить, я обнаружил, что мне страшно нелегко собраться с мыслями. Я опирался на то немногое, что было мне известно: согласно сведениям, полученным от Предков, у меня впереди был еще целый день полета. Чувствовал я себя совершенно изможденным, однако знал, что мне придется вновь набирать высоту, едва я немного отдохну. Совсем немного, совсем чуть-чуть, чтобы боль унялась...
«Шикрар? Хадрэйшикрар, это Идай. Как у тебя дела, друг мой?»
Я вздрогнул и пробудился от голоса Идай. Оказалось, что я влетел в облако, и это сбило меня с толку; однако по давлению на крылья я понял, что нахожусь гораздо ниже, чем следует. Через мгновение я уже вновь поднимался ввысь, чувствуя, что воздух вокруг сделался намного жестче. «Странное дело, - подумалось мне. - Воздух неспокоен: так бывает, когда вода встречается с...»
И вдруг, вылетев из облака, я наткнулся на мощный восходящий поток воздуха, который поднял меня и благополучно пронес над скалистым утесом, высоко вздымавшимся над водой; но в следующий же миг я внезапно попал в воздушную яму, и меня стремительно потащило к земле.
«Не такого приема я ожидал», - мелькнуло у меня в голове, прежде чем тьма поглотила меня.
Майкель
Я обнаружил их, когда они начали подниматься в горы. Они были далеко впереди - миновали долину внизу и уже взбирались на следующий склон; к тому же их было больше, чем я ожидал. В одном из них я, как мне кажется, распознал Вариена: блеск его серебристых волос трудно было не заметить при ярком солнечном свете; но Ланен я узнал сразу же, едва лишь увидел, несмотря на расстояние.
Наконец-то, наконец! Я даже остановился на миг.
Но откуда, во имя Владычицы, откуда у меня была такая уверенность, что эта движущаяся точка вдали - Ланен?
Вновь я вгляделся вперед. Я не мог различить, сколько всего там было человек, но явно больше четырех. И по меньшей мере три лошади, хотя, возможно, и больше - четыре или пять. Поначалу с ними было еще какое-то странное животное, хотя позже, когда солнце поползло к закату, оно отделилось от них. Двигалось оно очень быстро. Это могла быть лошадь каурой масти, но я не был в этом уверен. Однако точно знал, что Ланен была там, и даже мог сказать, какая именно из маленьких точек - она.
Просто уму непостижимо.
Я безуспешно пытался постичь причину своей уверенности. Само собой, я глубоко сочувствовал девочке, однако нас с нею не связывали никакие узы. Правда, до этого я просил помощи у Владычицы Шиа, но все же нынешние мои чувства не походили на божественное наитие. При одной лишь мысли о Богине у меня отчего-то начинало крутить внутренности, и поэтому я не мог мыслить ясно.
Я вынул из мешка свои припасы: уже темнело, и следовало остановиться на ночлег. Остальные, судя по всему, тоже разбивали лагерь: я видел, как взметнулось пламя костра, теплое и дружественное среди темнеющих окрестных склонов. Во мне проснулся страстный позыв - отправиться туда сейчас же, поговорить с Ланен, предупредить ее, снова оказаться среди добрых людей - и обогреть руки и сердце у их огня.
При этой мысли я вдруг согнулся пополам от пронзившей тело судороги. Я не мог ни стоять, ни ходить, не говоря уже о том, чтобы насобирать хворосту для костра. Поужинав холодной снедью, я почувствовал себя несколько лучше, но внутри по-прежнему все болело. «Хватит, - подумал я, - надо что-то делать». Поев и немного отдохнув, я вознес молитву Владычице и воззвал к своим целительским способностям.
Подобные действия всегда сопровождаются неким полуотрешенным состоянием. А я был так слаб, что это вызывало у меня головокружение; но все же, собрав в кулак всю волю, я продолжал взывать к своей силе. На мой зов явилось лишь тусклое мерцание. Несмотря на свою слабость, я попытался направить его на излечение боли, терзавшей мне внутренности, однако даже небольшая попытка очень быстро изнурила меня. Когда я закончил, боль осталась такой же, если не сделалась еще сильнее.
Я сидел, прислонившись спиною к камню, завернувшись в свои тонкие одеяла в попытке отгородиться от ночи. Все-таки холод и боль обострили мне разум - наконец-то.
То, что со мною происходило, заставляло меня думать, что здесь что-то не так. Вернее, все. Все, что я ни делал с тех пор, как покинул Верфарен, не имело под собою никакого здравого смысла. Я намеревался отправиться на северо-восток, что и сделал, однако двигался черепашьим шагом, не имея ни определенной цели, ни места назначения. И несколько дней ничего не ел - это уж совсем глупость. А эта внезапная потребность - да какое там, порыв! - отыскать Ланен и предупредить ее? Откуда, во имя Святой Матери, стало мне известно, в каком направлении следует ее искать?
Я содрогнулся, но не от холода. Ибо все-таки разыскал ее - разыскал в целом мире, за каких-то несколько дней. Это казалось до отвращения подозрительным. Чем я руководствовался? Что меня понукало и почему?
Вновь меня передернуло: боль судорогой прошлась по внутренностям. О пресвятая Богиня, милостивая Шиа-а-а-а!..
Зубья Преисподней! Боль терзала меня все больше - каждый раз, когда я пытался взмолиться к Шиа или хотя бы подумать о ней, - острыми, внезапными, мучительными приступами.
Я вновь обратился к своей целительской силе, не обращая внимания на чувство слабости, нахлынувшее сразу же, едва вокруг меня возникло тусклое мерцание. Я целитель третьего разряда - мне под силу за считанные минуты врачевать переломы, сращивать разорванную плоть, снимать лихорадку. Когда Ланен была на пороге смерти, я спас ей жизнь...
Борьба была нелегкой, но в конце концов я добился того, что меня окружило довольно яркое силовое поле. Собравшись с духом - что потребовало от меня не меньше усилий, чем вызов силы, - я прибегнул к внутреннему зрению целителя и заглянул в собственное тело.
Меня сейчас же выпростало: желудок мой освободился от недавней трапезы, и без того крайне скудной; потом меня еще долго крючило, хотя выйти наружу было уже нечему. Никому не пожелал бы я узреть внутри у себя что-либо подобное. О Матерь, о милостивая и благословенная Владычица всего сущего - земли под ногами, воды вокруг и луны, что робко светит в небесах, - сохрани своему сыну жизнь хотя бы для того, чтобы он сумел преодолеть эту напасть!
Свернувшись у меня во внутренностях, вонзив клешни мне в хребет и поводя туда-сюда шипастым хвостом, внутри меня сидел демон. Я не призывал его, не позволял ему вторгнуться мне в душу, не говоря уже о теле, - он был засунут туда против моей воли. Берисом, разумеется.
Я слышал о подобных вещах, но не думал, что такое может произойти со мной. Про себя ведь каждый уверен, что с ним никогда ничего подобного не случится... Это был рикти-посыльник. Такое заклятие требует от демонов многого и так или иначе дорого обходится тому, кто вызывает их для этой цели, однако цена эта не идет ни в какое сравнение с той, которую платит намеченная жертва.
Нет никакой возможности избавиться от этой твари. Вот в чем, оказывается, коренилась причина моего непонятного стремления, казавшегося мне совершенно необоснованным. Я не знал, зачем Берису было нужно, чтобы я выследил Ланен и находился рядом с нею, когда она остановится на ночлег, но мне стало понятно, что я должен буду что-то сделать. «Нет, - поправил я себя. - Это Берис через своего демона хочет что-то сделать с моей помощью».
Единственный способ избавиться от посыльника. - убить тварь немедленно; однако жертва не может сделать этого сама, ибо демон почует угрозу и скует человеку мышцы, чтобы помешать ему завершить дело. Если я не найду кого-либо, кто мог бы убить его во мне, останется просто ждать, когда он приступит к действию, убив меня при выходе из моего тела. Посыльник так или иначе приводит жертву к смерти. Для меня в любом случае конец будет самым ужасным.
Страшные я пережил мгновения, когда осознал все это, сидя в одиночестве, на холоде, посреди неприветливых горных кряжей, без возможности разжечь даже небольшой костер. Но я сейчас же твердо решил, что всеми силами, всем своим существом буду бороться с демоном и противиться его воле, покуда меня на это хватит. Быть может, продлится это совсем недолго, однако даже самая малая задержка будет выигрышем, победой над тем, что все равно уничтожит меня в конце концов, что бы я ни предпринял. По крайней мере, я погибну сражаясь.
Едва я принял это решение, как через меня прокатилась волна боли, и я в беспамятстве повалился назема.
Окруженный тьмою, я грезил об огне.
Салера
Когда в небе потемнело, я покинула их. Каждый миг, проведенный рядом с Ним, был мне в радость, но в то же время меня тянуло к своим братьям и сестрам. Оставив двуногих, некоторое время я бежала по земле, пока не нашла подходящее место для взлета, откуда взмыла в темнеющую высь и вскоре уже миновала зубчатую каменную гряду, за которой находилась долина где мы все собрались.
Внутри у меня взыграла радость, едва я снова увидела их: так много моих сородичей в одном месте! За последние несколько дней нас стало еще больше: прибыли новые. Я и не мечтала о том, что нас окажется настолько много. Помню, я искала глазами, не присоединился ли к нам кто-нибудь из Опустошенных, однако не видела ни одного. Из своих вновь обретенных сородичей я поприветствовала тех, кого знала ближе всего, с кем уже не раз летала.
Мы не знали, чего ждали там. Мы испытывали радость оттого, что находимся вместе, но не задавались причинами. Я попробовала познакомить родичей с некоторыми звуками. Показала им, как произносится сочетание, обозначающее меня, потом воспроизвела короткое, но трудное сочетание, которое относилось к Нему, и наконец попробовала повторить звуки, обозначающие Серебристого - существо с неподходящим для него обликом. Кажется, некоторые пытались повторять за мной, однако в то время подобное нам было непривычно и казалось слишком трудным.
Я подняла взор, посмотрела на луну, уже несколько пополневшую, и улыбнулась ее смеющемуся лику, обращенному на меня с небес.
Они прибудут, прибудут уже завтра, и все будет хорошо.
Напившись воды, я заснула - но даже во сне, находясь среди моего народа, я грезила о Нем.
Уилл
Салера покинула нас на второй день, с наступлением сумерек. Она устремилась вверх по склону, и я, провожая ее взглядом, понял, что мы встретимся с ней на перевале. Двигались мы довольно быстро - до горной долины, где мы надеялись укрыться, оставалось каких-то полдня пути. Местечко было подходящим: там можно остановиться и спокойно передохнуть. Оттуда до Рябинищ еще день ходу, но там путь уже полегче.
Джеми, Релла и я следовали впереди прочих: когда путь не был слишком крутым - верхом, а в остальных случаях - ведя лошадей под уздцы. Двое моих спутников то и дело принимались рыскать да вынюхивать что-то по всей округе или пускались в старческую болтовню. Впрочем, оба они многое повидали на своем веку, и меня вполне устраивало просто ехать рядом и слушать их разговоры.
Не забывал я и о двоих своих подопечных. Арал довольно беспечно относилась к путешествию: она шагала то рядом со мною, то с Велкасом, то вдруг принималась донимать Вариена и Ланен. История их приводила ее в восторг, и она приставала к ним с расспросами до тех пор, пока у них хватало терпения на них отвечать. В конце концов Ланен не выдержала и отослала ее прочь, любезно, но настойчиво. Арал, похоже, это ничуть не задело.
Единственным, кто меня беспокоил, был Велкас. Он еще больше обычного замкнулся в себе, и даже Арал поначалу не удавалось его пронять. Она поведала мне, что произошло: Велу удалось использовать часть силы из того неиссякаемого источника, который он скрывал даже от самого себя. По мне, так это было причиной скорее для радости, однако Велкас, казалось, только и делал, что вновь и вновь мучил себя размышлениями об этом.
Когда вечером мы разожгли наконец огонь, я осознал, что объят глубоким трепетом. Мне было хорошо оттого, что скоро я окажусь дома, но дело было не только в этом. Не знаю, что являлось причиной: страх ли, предвкушение или просто холод, но по мере того, как сгущалась тьма, дрожь передалась каждой частице моего тела. И чувство было странное - я напоминал себе пчелу, жужжащую над лугом, полным клевера. Это было нечто неуловимое, но оно не давало мне спать добрую половину ночи. И не только мне.
Велкас
Большую часть путешествия я брел молча, отрешившись от прочих. В воздухе я ощущал нечто странное - и чуть было не указал на это спутникам, но вовремя спохватился: недаром долгие годы учился скрывать свои чувства. Возможно, я ошибался. Быть может, причиной тому была всего лишь высота, на которой мы находились. Кроме того, я сейчас пытался понять так много всего сразу, что, возможно, нынешнее мое чувство явилось лишь следствием моих бурных переживаний. Арал провела подле меня некоторое время, и этого оказалось ей вполне достаточно: она поняла, что я держусь настороже. И время от времени она шагала рядом со мной в дружеском молчании, за что я был ей очень благодарен; а один раз пробормотала что-то вроде: «Ты правильно делаешь, Вел. Я знаю, это нелегко, но лучше всего выждать, пока мы не остановимся на привал». Легче мне от этого не стало, но все же было отрадно знать, что ей известно о моем состоянии.
На самом деле она и представления не имела, насколько я вынужден был держать себя в узде. Ей-то ничего не стоило сказать мне, чтобы я высвободил свою силу позапрошлой ночью, и я внял-таки ее просьбе. И от этой мысли меня слегка бросало в дрожь.
Если смотреть на это под определенным углом, становилось понятно, что я осмелился подчинить себе Вышнее божество - или склонить ко благому делу того, кто являлся Погибелью для мира. Я свел на нет работу целого десятилетия, чтобы спасти Ланен, отчаянно нуждавшуюся в моей помощи. И мне удалось это, причем я сам совершенно не пострадал, да и миру тоже ничего не угрожало!
Я все еще чувствовал себя несколько ошарашенным. Ведь я сделал невозможное. Смешал кровь этой женщины с драконьей - но, несмотря на столь неслыханную смесь, она до сих пор была жива! Это казалось невероятным. Я чувствовал, что нахожусь одновременно в двух мирах: первый - тот, что окружал меня сейчас, и второй, где действовал здравый смысл, согласно которому она должна была потерять детей или погибнуть - или и то и другое сразу. Смерть была единственным возможным следствием ее недавнего состояния. В лучшем случае я сумел бы спасти ей жизнь, но дети все равно были обречены на гибель.
Однако ничего подобного не произошло. Позапрошлой ночью я высвободил значительную часть своей силы, чего не осмеливался проделать многие годы, и теперь женщина не только была спасена - у нее появилась возможность выносить своих детей. Какими они станут, я не имел представления, но в том, что они будут жить, была моя заслуга.
Где-то внутри у меня зашевелилась мысль - настолько глубоко, что не доставила мне неудобств, и я смог к ней прислушаться - мысль о том, что, быть может, мне не стоит отвергать свою силу, а воспользоваться ею в полной мере.
В полной мере.
И выбрать для себя путь Вышнего божества. Ланен славная девушка. Чтобы спасти ей жизнь, мне потребовалась лишь часть силы, а теперь и дети ее будут живы-здоровы.
Какой смысл быть Погибелью для мира? Ведь вокруг не останется никого, кто сможет быть свидетелем моего торжества.
...К тому времени как мы остановились на ночлег во второй раз, я уже внутренне примирился с тем, что произошло. Уилл вызвался стеречь первым, и мы не возражали: каждому было понятно, что нашему другу не удастся заснуть. Ланен с Вариеном по сравнению с ним немного выигрывали. Только Релла и Джеми вроде бы спали в ту ночь как обычно. С чистой совестью, что было даже удивительно.
Арал подошла ко мне и уселась рядом, когда костер уже начал угасать.
- Вел, я знаю, что ты тоже чувствуешь нечто странное, - сказала она негромко. - Что происходит, будь я проклята?
- Провалиться мне на месте, если б я знал, то уж наверняка постарался бы что-то предпринять, чтобы получить наконец возможность отдохнуть, - ответил я. - Я уже несколько часов пытаюсь не обращать ни на кого внимания. Ты верный друг, Арал, но прошу тебя: я еще не восстановил силы, потраченные во время лечения.
Это было в общем-то ложью, но все же лучше, чем если бы я просто попросил ее убраться. Вскинув брови, она посмотрела на меня, выражая своим видом сомнительное сочувствие, и удалилась.
Я улегся и закрыл глаза, пытаясь отстраниться от внешнего мира. Пробовали когда-нибудь спать ночью при дико воющем ветре? Вот примерно то же самое.
Ланен
Ночь тянулась долго. Наконец, ближе к рассвету, мне удалось на несколько часов вздремнуть.
Проснулась я еще более уставшей, чем была до этого, и Вариен чувствовал себя не намного лучше. Туманное, серое утро отнюдь не способствовало настроению: одежда наша пропиталась промозглой сыростью, и нам было куда холоднее, чем вечером. Спасибо хоть Уилл всю ночь поддерживал огонь. Я подивилась ему: он сказал, что за ночь не сомкнул глаз, но при этом казался гораздо бодрее нас. Разумеется, если не считать наших старых опытных бойцов. Релла, как обычно, проснулась с онемевшей спиной, но Джеми отчасти уже знал, как помочь ей унять боль: сам тоже поохал, жалуясь на свой бок; но я-то сразу смекнула, что к чему.
- Да, ты всегда готов посочувствовать, - сказала я, посмеиваясь над ним, пока допивала вторую кружку челана.
- Тебя не проведешь, - отозвался он, потягиваясь. - В следующий раз оставлю тебя дома.
Я хотела было поддразнить его, но тут, к моему удивлению, в голове у меня раздался голос Идай:
«Вариен? Ланен? Могу ли я поговорить с вами?»
«Разумеется, Идай, - отозвался Вариен, который взял за обыкновение носить свой венец постоянно. - В твоих мыслях мне слышится тревога. Что случилось?»
«Нет ли вестей от Хадрэйшикрара? - спросила она, и теперь даже мне стала слышна озабоченность в ее голосе. - Я только что пыталась воззвать к нему и даже услышала, как он начал отвечать, однако потом последовала тишина».
«Я ничего не слышал, госпожа», - ответил Вариен.
Я уставилась на него в полном замешательстве, но он взял меня за руку и проговорил вслух:
- Не сейчас, попозже я тебе все объясню.
«Значит, ты опасаешься за него?» - вновь заговорил он на Языке Истины.
«Он уже должен был добраться до вас», - сказала Идай.
Мне с трудом удалось подавить вопль изумления - не очень, правда, успешно. К счастью, Идай ничего не слышала, кроме успокаивающего голоса Вариена:
«Мы отыщем его, если сумеем, госпожа, - ответил он. - К нам Шикрар тоже не обращался. Быть может, он отдыхает после перелета?»
«Возможно, Акхор. Но мне не нравится, что я его не слышу. Умоляю, найдите время, чтобы разыскать его, и разбудите, если сумеете».
«Сделаем все, что в наших силах», - заверил ее Вариен. Он поморщился: я поняла, что от истинной речи у него вновь разболелась голова. Похоже, сейчас он переносил ее даже хуже, чем я, хотя и мне это давалось не очень-то легко.

Предыдущая страница 18 Следующая страница


19 Элизабет Кернер

«Благодарим тебя, госпожа, что поделилась с нами своей тревогою. Пусть его ищут все, а кто найдет, пусть даст знать остальным», - вырвалось у меня чуть ли не само собой, и я поняла это, только когда услышала ее ответ.
Вариен снял венец и потер виски, морщась.
Я молча глядела на него. Наконец он поднял глаза.
- Чего ты?.. Ах да! - проговорил он.
- Вот-вот, - откликнулась я, не зная, удивляться ли мне, рассердиться или обрадоваться. - И давно тебе известно, что Шикрар направлялся сюда?
Из приглушенных чертыханий у себя за спиной я заключила, что Релла все слышала.
- Да нет... Ланен, ведь это из-за боязни за твою безопасность я решил ничего тебе не говорить... За последнее время в землях кантри случилось многое, - проговорил он в нерешительности (ну точь-в-точь маленький ребенок, забывший выполнить поручение матери). - Ланен, может, тебе стоит присесть. - Тут он улыбнулся, чуть ли не проказливой улыбкой. - То, что я тебе сейчас поведаю, - чистая правда, и она, вне всяких сомнений, колкая. А еще она рогатая, хвостатая и когтистая. И речь пойдет не об одном, а о многих.
- О многих? - переспросила я слабо. - А кто это - многие?
Спеша, чтобы ее не опередили, Релла подскочила к нам и резво уточнила:
- И чего они хотят?
- Это те, что вскоре прибудут сюда, в Колмар, правда, я не знаю, когда именно. Если Идай не ошибается, Шикрар должен быть уже здесь.
- Да кто прибудет-то? - чуть ли не прокричала я.
- Кантри, - промолвил он так, точно и сам не мог в это поверить. - Кантри, мой древний народ. Они летят сюда. Драконий остров, как вы его называете, объят пламенем и пеплом, и они все погибли бы, если бы остались там. Больше лететь им некуда. Они направляются сюда. Кантри летят в Колмар.
Если бы я поспорила, что шестеро человек ни за что не смогут простоять столь долгое время в молчаливом удивлении, то непременно проиграла бы.
Релла
Когда я вновь обрела способность дышать, то разразилась смехом - долгим и громким. Один из целителей прибегнул к чему-то такому, что, по-видимому, должно было помочь нам преодолеть ошеломление, но я уже не в силах была остановиться.
- Или поделись с нами, над чем ты тут покатываешься, или замолкни, а то квохчешь, как старая курица, - проговорил Джеми сухо.
- Берис... ну Берис же! - еле выдохнула я. - Клянусь Владычицей!.. Я бы отдала свое годовое жалованье, лишь бы увидеть его лицо, когда до него докатится эта весть! - Никто не пошевелился. - Как, разве вы не понимаете? - продолжала я. - Он ведь все свои надежды возлагает на демонов - это то самое его преимущество противостоять которому не может почти ничто. А теперь... Ха-ха-ха!.. Ох... Теперь сюда летят существа, которые способны уничтожить этих проклятущих тварей одним выдохом, и он ничего не сможет с этим поделать! Нет, это просто великолепно!
Похоже, слова мои наконец-то развеселили и остальных. Лично я то и дело вновь начинала заходиться смехом - и так на протяжении часа, пока мы продолжали путь. Думаю, Вариен так и позабыл рассказать обо всем остальным.
Похоже, мой добрый знакомец Шикрар собирался пожаловать к нам первым. Хотя я провела больше времени с его сыном Кейдрой, но Шикрара очень уважала. Он обладал честной душой. Единственным недостатком было то, что душа эта заключалась в неимоверно громадном теле. Он был вдвое крупнее своего сына. На Драконьем острове он смотрелся лучше некуда, однако я и представить его не могла здесь, в Колмаре. Слишком уж он велик для наших-то земель. Хотя увидеться с ним в Колмаре я была бы не прочь, ежели, конечно, он отыщется. Судя по речам Вариена и Ланен, никаких его признаков тут пока не было.
Хмурое утро растаяло в солнечном дне, как поется в древних песнях. Я лишь порадовалась этому, кости мои были уже далеко не первой молодости, ночным холодом их пробрало насквозь. Все утро я больше шагала пешком, чем ехала, пока мы поднимались все выше и выше в горы. Здесь было заметно холоднее, чем внизу, да и воздух казался несколько тоньше. Тут Уилл указал куда-то вперед и объявил:
- Наконец-то! Вон он, проход к горной долине.
- Как нельзя кстати, а то у меня уже живот подвело с голоду, - весело отозвалась Ланен. - Но где же, Уилл? Я не вижу никакого прохода, одни лишь скалы.
Он ухмыльнулся.
- В этом-то вся и суть. Если не знаешь, что там есть проход, сама ни в жизнь не отыщешь. Следуйте за мной.
Усевшись на одну из лошадей, он проехал слегка вперед - и вскоре на глазах у всех точно исчез в скале. Я подумала, что проход будет легче увидеть, когда мы подъедем поближе, но пока мы не приблизились вплотную, можно было поклясться, что там ничего нет, кроме сплошного камня. Вошли мы по одному, друг за другом, ведя лошадей под уздцы: проход был узким. И вскоре перед нами открылась большая круглая долина, покрытая зеленью и окруженная высокими скалами. В дальнем ее конце, немного левее, виднелся небольшой лесочек, который был наполовину скрыт двумя черными изгибистыми отрогами, круто сбегавшими с высоких скалистых стен к зеленой траве. Они походили на два громадных скошенных столпа по обеим сторонам от входа: незаметно начинаясь где-то в высоких утесах, книзу они все больше расширялись, пока наконец не встречались с землей.
Все это я узрела в первые же мгновения - благодаря своей выучке за время работы в Службе: постепенно привыкаешь сразу охватывать взглядом всю местность и отмечать возможные пути к быстрому отступлению. Но на первый взгляд выхода из долины не было - а потом мне стало уже не до изучения скал. Вся долина кишмя кишела Салерами.
Майкель
Проснувшись, я обнаружил, что уже шагаю вперед: вниз в логовину и вновь вверх, по склону нового кряжа, неизменно следуя к цели. Я совершенно не помнил, как встал, завтракал ли, да и мешка моего при мне не было. И тогда, одинокий, без надежды на чью-либо помощь, лишенный даже самых необходимых вещей, я начал борьбу.
Поначалу это было не особо трудно. То небольшая задержка, то нарочито устроенный привал - хотя отдых мне вовсе не требовался, лишь бы придержать тварь, что обосновалась во мне, не дать ей приблизиться к жертве. Она хотела, чтобы я шел быстро, и я приложил все усилия, чтобы идти как можно медленнее. Но быстро обнаружил, что как только начинаю думать о борьбе с демоном отвлеченными понятиями, то сразу же проигрываю: шаг мой ускорялся сам собою, а я этого даже не замечал, пока вновь не развивал ту скорость, какой от меня хотел демон. Поэтому я начал замедлять каждый отдельный шаг. И заставил себя сосредоточиваться на каждом последующем.
Пресвятая Шиа, как же это было тяжело! Впрочем, судя по тому как демон сопротивлялся, мне, должно быть, все же кое-что удавалось, и я, подключив всю свою волю, продолжал борьбу.
Прежде я много и упорно работал над тем, чтобы сделаться искуснейшим целителем, доводя свои природные способности до совершенства путем настойчивой и упорной учебы. Порою бывало нелегко, но я научился сосредоточивать всю свою волю на той или иной задаче до тех пор, пока не выполнял ее полностью. Благодаря этой выучке сейчас я стойко сопротивлялся чужой воле, хотя каждый шаг требовал от меня огромной сосредоточенности и решимости. Демон, разумеется, тоже противился, однако я использовал приемы, призванные противостоять первоначальному натиску, которым нас в свое время обучали. Если целитель ранен, он не может работать с прежней плодотворностью, поэтому перво-наперво нас обучили, как исцелять самих себя. Если же на это нет времени, то существует способ отстраниться от терзающей тебя боли. И я прибегнул к этому приему отстранения, чтобы защитить себя, хотя мне было известно, что потом это дорого мне обойдется.
Я чуть не рассмеялся. Все-таки привычка жить так сильна! Я даже забыл, что для меня «потом» уже не существует...
Тут-то я и понял истину старинного присловья: «Страшнее всего тот, кому нечего терять: ему нечего и страшиться». И чтобы доказать это, я встал как вкопанный, не обращая на отчаянное сопротивление демона, сосредоточившись лишь на том, чтобы смотреть вокруг на недавно народившуюся весну, слушать пение пташек, вдыхать чистый воздух, наполненный терпким ароматом жизни. Я стоял на залитом солнцем горном склоне, и слезы текли у меня из глаз, хотя не боль была тому причиною.
Вокруг меня расцветала жизнь во всей своей красе, и в самый разгар схватки со смертью я урвал мгновение, чтобы возрадоваться чудесному великолепию мира, что окружал меня, прежде чем я буду вынужден покинуть его навсегда.
Вариен
Представители Малого рода собрались вокруг нас. Горный луг так и пестрел ими: здесь были самые разнообразные оттенки - от ржаво-железистого до ярко-медного, как кожа Салеры. Все мы застыли, пораженные этим чудом.
Салера вышла вперед, приветствуя нас. Первым этой чести удостоился Уилл: она легонько пихнула его носом и радостно произнесла: «Ухир-р». Потом она подошла ко мне и с поклоном изрекла: «Хф-фар-риан». Ошибки быть не могло: она знала мое имя. Она была до боли близка к тому, чтобы начать говорить по-настоящему. Не в силах удержаться, я вновь потянулся к ней, обращаясь на Языке Истины:
«Ну же, малышка. У тебя уже так много получается, Салера! Я Вариан, ты ведь знаешь, что такое имена. И ты способна учиться - о милая моя сестра, услышь меня, сделай же этот последний шаг, это ведь такая малость после всего того, чего ты уже достигла!»
Ответа не было. Ланен положила руку мне на плечо.
- Ладно, дорогой. Мы с самого рассвета на ногах, а солнце уже почти над головой. Надо бы вспомнить и о еде, о питье.
- Ты не понимаешь, - ответил я с трепетом. - Эти существа - иные. Мне говорили, что они живут одиноко или в лучшем случае разрозненными парами...
Она посмотрела на меня, и лицо ее искривила усмешка.
- Еще как понимаю. Я ведь живу здесь, разве забыл? Но еще я понимаю, что ты сегодня совсем не завтракал и если вскорости чего-нибудь не перекусишь, то рухнешь от истощения. Не очень-то подобающе это будет выглядеть со стороны, правда?
Я глянул на нее. Глаза ее сияли так же ярко, как и мои: она знала, в самом деле осознавала, насколько это все было удивительным. А еще ей гораздо лучше были известны пределы возможностей человеческого тела. Когда она вложила мне в руку толстый ломоть хлеба с сыром, я съел его с жадностью, запив водой из небольшого ручейка, что протекал в дальнем лесочке. Воду принесла Ланен, и при этом за ней всюду следовали крылатые создания, с любопытством следя за каждым ее движением. Странно было заниматься настолько обыденным занятием, как прием трапезы, в столь необыкновенном месте, но ничего зазорного в этом не было.
Когда мы покончили с нашим скорым обедом, день был в самом разгаре. До этого я все утро то и дело пытался воззвать к Шикрару, покуда меня не начала мучить головная боль, однако так и не получил ответа. Страх мой за него все более возрастал, и я решил сделать еще одну последнюю попытку, прежде... прежде чем встретить то, что было уготовано нам Ветрами. Я вложил в свою мысленную речь душу и сердце.
«Шикрар! Хадрэйшикрар, друг мой, где же ты? Я опасаюсь за тебя, сердечный мой друг, слишком долго от тебя не слышно вестей. Поговори же со мною, пробудись ото сна, очнись от ран, воззови ко мне!»
К величайшему своему облегчению, я услышал его голос: звучал он слабее, чем обычно, но все же это означало, что друг мой жив.
«Я слышу тебя, верный мой товарищ! Хвала Ветрам, я здесь! Я стою на земле Колмара - правда, меня немного пошатывает. Если говорить по совести. Я повредил крыло. Летать я все же могу, но это доставляет ужасную боль».
«Шикрар! Вот уж воистину - хвала Ветрам! Где же ты?»
«Подожди-ка, друг, дай осмотреться. Ага. Я стою на высоком, поросшем травою утесе у самого моря. Не знаю, к северу ли я или к югу от владений гедри, но земля, что расстилается передо мною, дикая и невозделанная. А вы где?»
«В южной части Колмара, чуть южнее большой реки, что делит его земли надвое, - ответил я. - Попытайся подняться в воздух, и если только ты неподалеку от этой реки, ты увидишь ее. К югу от нее и дальше на запад тянется высокое взгорье, лежащее меж двух больших городов. Я нахожусь посреди этих гор, в высокогорной долине - другой такой ты явно нигде не найдешь. И... ах, Шикрар, в это трудно поверить: здесь Малый род!»
«Что ты говоришь?!» - взрычал он, и голос его разума был объят изумлением.
Я рассмеялся:
«Ты не ослышался, друг мой, Малый род. Мы нашли их - или они нас. Шикрар, в них явственно заметны проблески сознания!»
«А пытался ли ты к ним воззвать?» - спросил он взволнованно.
«Пытался, друг мой. Разум их пока молчит, но они уже почти способны говорить вслух. Одна из них, Салера, выучила мое имя. Они так близко, Шикрар! Давай же, разыщи нас, друг мой! - взмолился я. Теперь, когда я услышал его голос и знал, что он находится совсем недалеко, я почти телесно ощущал боль от долгой разлуки. К тому же я очень хорошо знал старину Шикрара. - Быть может, тебе удастся им помочь».
Он рассмеялся. Будь благословенно его имя - он рассмеялся от восторга.
«Акхор, ради того чтобы увидеть Малый род, я бы добрался до вас и ползком, даже если бы все мои четыре ноги были переломаны. Что для меня легкое повреждение крыла? Я разыщу вас, пусть даже мне придется вас вынюхивать!»
«Да помогут Ветры тебе в полете, - ответил я; восторг и радость затмевали даже быстро явившуюся боль в голове. - Прилетай скорее, брат мой».
«Лечу, сердечный мой друг, лечу».
Он найдет нас, увидит сверху - и прилетит. Это было восхитительно. Я повернулся к Ланен:
- Ты слышала?..
- Все слышала, дорогой мой. - Она взяла меня за руку. - Давай подойдем к ним, Вариен. У меня какое-то совершенно необычное чувство.
Огромное сборище представителей Малого рода разомкнулось перед нами и вновь сомкнулось позади; все они внимательно следили за нами. Так мы и шли все вместе, окруженные ими: они с любопытством обнюхивали нас, издавая странные звуки. Я изо всех сил старался понять, что они пытаются сказать, но безрезультатно. Наконец посреди этого огромного луга мы вновь встретились с Салерой. Она стала перед нами и не давала пройти, преграждая нам путь своими крыльями.
- В чем дело, девочка? - спросил Уилл. Он протянул руку, чтобы дотронуться до нее, но она не далась. Вместо этого повернулась ко мне.
- Хф-фар-риан. С-сар-рэйр-ра. - И, вытянув свою длинную шею, она дотронулась носом до моего самоцвета. - С-сар-рэйр-ра.
Я затрепетал. Каждой частицей своего существа я почуял, что готовится нечто необыкновенное. Мир для меня словно сжался - в нем остались лишь Ланен, Салера и я. Ланен дрожала, как и я, быстрой и мелкой дрожью, отчего к щекам ее подступила краска, а в глазах полыхнул огонь.
Я вновь попытался мысленно обратиться к Салере - скорее по привычке, ибо это обычный способ общения среди моего народа, - но не успел произнести и пару слов, как Ланен остановила меня.
- Нет, Вариен. До этого еще далеко. Вернись к самому началу. - Она указала мне на выпуклость, что выступала на лбу у Салеры. - Начни вот отсюда.
Я протянул руку, чтобы дотронуться до головы Салеры. Она храбро осталась стоять на месте, когда моя кожа коснулась ее брони. Мне показалось, будто до меня донесся какой-то странный звук; это было неожиданно, и я сейчас же убрал руку.
- Что-то тут есть, ты была права. Но я не понимаю: я ведь дотрагивался до нее и раньше, и ничего не происходило... - начал было я.
- Тогда на тебе не было твоего венца, ты ведь снял его тогда, - тихо напомнила мне Ланен. - Может, все настолько просто?
- Насколько просто? Да, когда я прикасаюсь к ней рукой, это влияет на нас обоих, но...
- Да нет же. Не рукой, - перебила она. Голос ее был необычным, полным трепетного благоговения, словно она говорила с кем-то другим в этом диковинно сжавшемся мире, где было место лишь нам троим. - Кажется, как просто! Но если получится...
- Ланен! - проговорил я.
- Твой самоцвет, - сказала она, осторожно кладя руку Салере на шею. - Вариен, дотронься до выступа у нее на лбу своим самоцветом, не снимая его с головы.
- Но такое принято лишь между родителями и ребенком, Ланен, - возразил я.
- Да, я знаю, - ответила она просто. В голосе ее звучала уверенность.
Я дрожал так сильно, что едва мог стоять, и все же сделал, как она говорила. Я потянулся к Салере, и хотя обычно подобное прикосновение могут себе позволить лишь матери по отношению к своим детенышам, я все-таки дотронулся до нее своим самоцветом: в том месте, где должен был находиться ее камень. Прикосновение вызвало чуть ли не вспышку, но...
Больше ничего не произошло. Со вздохом я опустил голову и, охваченный скорбью, прильнул лбом к голове Салеры; самоцвет мой все еще касался ее безжизненного выступа.
«Так близко, так близко, прелестная моя сестричка, - думал я с грустью. - Увы, я возлагал такие надежды на эту встречу! Быть может, получится в другой раз, или через десять лет, или же...»
И тут Ланен, гладившая Салеру, положила руку мне на плечо, чтобы утешить меня.
В следующее же мгновение по телу моему словно пронеслось пламя - всеобъемлющее, хотя и не разрушительное. Оно взревело у меня в голове, оглушая, закручивая, и мысли, слова, образы - все это точно вмиг было кем-то увидено, узнано и ворочено мне. Перед глазами у меня поплыло, и я попытался сосредоточиться, как делал это всегда, - на самоцвете, которым по-прежнему касался лба Салеры. И сейчас же пламя из всех уголков моего существа собралось воедино - и устремилось через мой самоцвет к Салере, точно огонь, переметнувшийся от зажженной спички на щепки.
Что-то менять было уже поздно. Твердое покрытие лобного выступа полыхнуло, и Салера закричала от боли. И сейчас же Уилл, Велкас и Арал вновь оказались с нами - хотя, как мне было известно, они и до этого все время стояли здесь же. Уилл обхватил руками Салеру, не зная, что предпринять, как быть с пылающей броней у нее на голове.
Внезапно Велкас озарился сиянием - даже в лучах полуденного солнца оно казалось ослепительным. Арал стояла подле него, хотя вокруг нее свечение было гораздо слабее, и вдруг из мешочка, который носила на шее, извлекла самоцвет неизвестного кантри, погибшего давным-давно. Едва коснувшись его, она вскрикнула и схватила Велкаса за руку. Вместе они потянулись к Салере - спасти ее, исцелить, унять пламя, бушевавшее вокруг ее...
...Вокруг ее самоцвета!
Пламя исчезло, как только новый самоцвет был освобожден из заточения. Целители залечили нежную кожу, что образовалась вокруг, и уняли боль. Я был поражен: даже в такой момент они помнили о своем долге. И меня ошеломило, что действия их оказались успешны по отношению к кантри! Впрочем, тогда я об этом не думал: подобные мысли пришли мне в голову намного позже.
Все мы были объяты благоговейным трепетом, глядели и не верили своим глазам: перед нами в лучах солнца блистал только что рожденный самоцвет, ярко-голубой, как глаза Салеры. А она отвернулась от нас и смотрела на Уилла. Он стоял позади нее: едва услышав ее крик, он не нашел ничего лучшего, как обнять ее, и так держал все время, покуда длилась боль.
Он изумленно ахнул, увидев сверкающий голубой камень посреди ее медно-красного лба. Она повернулась прямо к нему, уселась на задние ноги и, заглянув ему в глаза, тихо произнесла:
- От-тец-ц.
- Салера, - отозвался тот, и собственный голос подвел его, надломившись.
Не говоря больше ни слова, она положила свою голову ему на плечо, а он обнял ее за шею.
Я мог бы любоваться ими часы напролет, но мне не позволили. Что-то толкнуло меня под руку.
Повернувшись, я увидел одного из родичей Салеры: он оказался гораздо мельче, чем она, и взирал на меня снизу вверх. Был он цвета серой стали, и чешуйки его брони отливали ровным, красивым блеском. Он еще раз пихнул меня под руку.
Я повернулся и посмотрел на Ланен, которая в восхищенном изумлении наблюдала за Уиллом и Салерой.
- Прошу прощения, милая, - проговорил я с улыбкой. - По-моему, наша задача еще не вполне завершена.
Она оглянулась и посмотрела на неотвязного малыша, потом обвела взглядом весь луг, на котором было полно моих малых сородичей, Затем вновь глянула на меня и усмехнулась.
- Хвала Владычице, что мы пообедали, Вариен. Думаю, день будет долгим!
...Часы пролетали в неясной круговерти мыслей и пламени. Теперь, когда я имел кое-какое представление о том, чего ожидать, я мог действовать более плодотворно, позволяя новой жаждущей душе видеть мои мысли и перенимать у меня самое необходимое из языка и кое-что из знаний. За несколько часов я весьма наловчился в этом. Кроме того, уже с первым малышом мы открыли, что, когда Ланен возлагает на нас свои руки раньше, чем я дотрагиваюсь самоцветом до лба своего дальнего родича, для всех нас это оборачивается куда меньшим потрясением.
Ланен и прочие то и дело заставляли меня прерываться, чтобы отдохнуть и перекусить, однако спать сейчас я мог не больше, чем отказать кому-нибудь из тех, что просили меня помочь им. Во время одной из коротеньких передышек мне внезапно пришло в голову, что это, должно быть, насмешка Ветров. Я вдруг глубоко осознал, что даю этим необыкновенным, восхитительным созданиям то, чего сам навсегда лишился.
Завидовал ли я ими? Еще как.
Испытывал ли я к ним ревность? Разумеется.
Подумал ли я хоть раз о том, чтобы отказать им в помощи? Ни на миг. Ревность и зависть мои были искренними, и я не мог отбросить их, да и не стремился - потому что превыше всего, подобно рассвету, по сравнению с которым пламя свечи становится совсем незаметным, была радость, переполнявшая мне сердце каждый раз, когда освобождался новый самоцвет. Рубиновые, сапфировые, опаловые, желто-топазовые, изумрудно-зеленые, как и мой собственный, - столь же разные, как оттенки кожи и склад нрава существ, которые теперь ими владели.
Единственное, что я помню, помимо этого, случилось вскоре после того, как зашло солнце. Мы отдыхали, выкроив несколько мгновений, а луна стояла высоко и ярко светила, когда новоявленные обладатели самоцветов вдруг взмыли в воздух, испуская вверх пламя, и принялись танцевать в темном небе, облитые лунным светом, воспевая восторг, радость и восхищение, что охватывали их, - голосами, которыми раньше не владели.
Эти мгновения навеки запечатлелись в моем сердце. Ни смерть, ни жизнь, ни глубокая, точно время, скорбь, ни радость, способная сдвинуть горы, - ничто не в силах сравниться с образом этих ярких молодых созданий, впервые увиденных мною в небе, предающихся радости в сиянии лунного света, отражающегося в их самоцветах, которые были похожи на множество летучих звезд, - эти прекрасные мгновения будут со мною всегда...
А потом еще одна голова настойчиво ткнулась мне в плечо: опять требовалась наша помощь... Временами я словно проносился через каждый год своей тысячелетней жизни, подобно старому дереву, которое, погибая, порождает новую жизнь; иногда я словно возрождался телом и духом благодаря почтению и признательности, что оказывали мне эти существа, вновь обретшие душу.
Я не замечал ни времени, ни тьмы, ни холода, ни усталости. Знаю лишь, что когда последняя душа обрела свободу и обладатель ее, преисполненный благодарности, раскланялся мне, прежде чем радостно присоединиться ко всей стае, приближался уже рассвет. Я глянул на небо, словно впервые за все время прозрел.
- Во имя Ветров, Ланен, неужели прошло так много времени?
- С какого момента? - откликнулась она устало.
- Салера обрела свою истинную сущность после полудня...
- Да, это было вчера, - со вздохом подтвердила Ланен и улыбнулась мне. - Ты был точно одержимый, любимый мой. Но все хорошо. - Как и я, она окинула взглядом небо, дивясь первому рассвету новой жизни Малого рода. - Мы ведь не могли прекратить своих действий, пока последняя душа, томившаяся в безмолвном мраке, не была освобождена, - прошептала она.
Я встал и потянулся: тело мое затекло сразу в нескольких местах, я тут же это почувствовал, едва попробовал выпрямиться. Ланен рассмеялась - чистым смехом, идущим от самого сердца, и я присоединился к ней. Иначе нельзя было дать волю глубочайшему изумлению, сильнейшему ликованию, что охватило нас. Мы смеялись, осыпали друг друга поцелуями, обнимались, вновь смеялись - пока даже камни, казалось, не начали вторить нам.
Так что теперь Шикрар узнает куда больше новостей.
Майкель
К ночи я достиг лишь внешнего кольца скал. Демон внутри меня был уверен, что Ланен находится по ту сторону, и понукал меня рыскать среди камней в поисках прохода. Уже стемнело, и это было мне на руку. Я по-прежнему боролся, а теперь и вовсе почувствовал едва ли не ликование - но тут посыльник вооружился последним средством, однако таким, что хуже некуда.
Отчаянием.
Он начал являть мне ужасные картины смерти. Моей смерти. Я узрел во тьме огненный ливень, хлынувший на красу, так меня прежде радовавшую: все, что я когда-либо любил и лелеял, в один миг обратилось в пепел. Потом я увидел собственный труп, гниющий на склоне горы: некому было позаботиться о нем, предать его земле - плоть моя была поживой червям и воронью...
Таковой была борьба. В полном одиночестве, среди холодных камней, забыв обо всем, что творится там, в круговороте жизни, я направил всю силу своего одинокого духа на борьбу с отчаянием, когти которого были острее мечей, а дыхание обжигало огнем из Преисподней. И едва я начинал одолевать, как демон сейчас же принимался заново мучить меня мрачными картинами смерти и разрушения. Уже было я сдался, уже было прекратил борьбу - но вовремя понял, что именно борьба укрепляет мою волю, которая все еще способна сопротивляться.
Затем внимание мое привлек какой-то шум, и я поднял голову вверх. Там, над острым каменным гребнем, я увидел парящих драконов. Они изображали в небе некий крылатый танец и каким-то непостижимым образом сверкали, точно отражая собою лунный свет, объятые всеобщей радостью. Демон воспользовался моим замешательством и нанес новый удар, но я этого даже не заметил, ибо радость, охватывавшая этих существ, передалась и мне, их благодарственная песнь точно эхо отразило всю мою жизнь - и в эти мгновения боль утратила надо мною всякую власть.
Однако, объятый божественным трепетом, я позабыл о том, что боль может иметь и иные последствия. Я просто лишился чувств - но последним, что я видел, были драконы, кружившие и реявшие в небесах, предаваясь восторгу, и сердцем я до последнего мгновения парил вместе с ними, пока разум мой не поглотила тьма...
...Когда я вновь очнулся от боли, оказалось, что я куда-то бреду. Демон незаметно провел меня через проход в скалах, и сейчас я осторожно пробирался вдоль южного края горной долины. Казалось, невозможно было пройти столько и остаться незамеченным, ибо на лугу было полно всевозможных и самых разных существ: лошади, люди, драконы - причем последние в таком количестве, какого я себе и представить прежде не мог. Их, наверное, было тут не меньше двух сотен, и все их внимание оказалось приковано к чему-то такому, что происходило посреди луга.
Я попытался закричать, но голос мой точно пропал. Это было похоже на зловещий ночной кошмар, когда время замедляется, и, вместо того чтобы бежать, ты ползешь, а если пытаешься звать на помощь - из горла вырывается лишь слабый писк. Будь у меня голос, мне, может быть, удалось бы призвать кого-нибудь на помощь, чтобы он убил чудовище, сидевшее внутри меня.
Но я не мог произнести ни звука, и некому было мне помочь. Теперь демон спешил, так что я всеми силами старался, чтобы шаги мои были как можно мельче, медленнее, из-за чего все происходящее стало лишь больше походить на кошмар. Я по-прежнему боролся за каждый шаг, но теперь тварь находилась ближе к цели, и мешать ее продвижению стало еще труднее. Я ощущал, как одежда моя пропитывается потом оттого, что приходится напрягать все мышцы, противясь посыльнику. К тому времени как он... вернее, как мы с ним достигли голого каменистого выступа, я уже боролся с ним без передышки добрых десять часов и вконец измотался. Мы уже миновали две трети пути: похоже, демон направлялся к противоположной стороне долины, где темнело что-то похожее на лес.
После этого мне пришлось немного уступить враждебной воле и терзавшей меня боли, ибо утомление давило непосильным бременем. Я уже не исчислял победу шагами, а перешел на вдохи. Вот на этом вдохе я не сошел с места... На следующем тоже удалось воспротивиться, и демон продвинулся лишь самую малость... На третьем я передохнул, и тварь заставила меня сделать полшага, но на четвертом вздохе я вновь остановил ее...
Ночь тянулась бесконечно долго, пока демон не пронзил меня вспышкой новой, мучительной боли - и тут я не выдержал. Лишь на какое-то мгновение я расслабился, только чтобы перевести дух, вздохнуть полной грудью, прежде чем вновь вступить в борьбу. Но за это время я покрыл половину оставшегося расстояния. Прежде чем ступить под своды деревьев, я ухитрился поднять голову и вознес хвалу Владычице: небо начинало светлеть, бесконечная ночь все-таки закончилась.
Я решил вступить в последний бой. Позволив демону беспрепятственно вести меня к намеченной им цели, я начал взывать к своей силе. Он почувствовал это и пытался помешать мне, но теперь решимость моя была железной, и боль для меня ничего не значила, ибо я знал, что нахожусь уже на пороге смерти. Я призвал всю свою волю, до последней капли, все свое мастерство и всю силу, которой только обладал, и, вверив душу Владычице, обратил это все против твари, сидевшей у меня внутри.
Я услышал, как демон завопил, когда мощь Владычицы Шиа обрушилась на него подобно карающему копью. Волну за волной устремлял я в него силу, топя его в священном свете Богини. Будь я посильнее или же более сведущ в природе демонов, мне, возможно, удалось бы убить его - но он достиг-таки того, к чему стремился. Я был больше не нужен.
Я был благодарен тому, с какой быстротой он порвал мне спинной мозг, ибо боль сейчас же прекратилась - внезапно, будто задули пламя свечи. Я ничего не чувствовал, пока он выползал наружу, и до последнего мгновения вокруг меня держалось сияние Владычицы. Последним, что я видел в жизни, были первые лучи рассвета, озарившие высокие вершины вокруг, сверкая на великолепной чешуе прекрасных драконов, и последним отблеском мысли я возблагодарил Владычицу за то, что она позволила мне унести эту красоту с собой в мрачное царство смерти.
Шикрар
После разговора с Вариеном я передохнул несколько часов, но едва в небе появились первые признаки рассвета, я взмыл ввысь, воспользовавшись восходящим потоком воздуха - того самого, что не дал мне разбиться о скалы. Крыло ныло, однако еще было способно нести меня, а воздушный поток помог подняться на приличную высоту. Чтобы отыскать то, что мне было необходимо, пришлось довольно долго лететь на север, но я сразу понял, когда достиг нужного места: представшую перед моим взором реку нельзя было спутать ни с какой другой - только ее и было видно на таком большом расстоянии. Горы темнели к западу от меня, не слишком далеко.
«Вариен, дружище, как у вас дела? - воззвал я, когда позади меня из-за края земли начало выплывать алое солнце. - Кажется, я уже недалеко. Большую реку я нашел, а скалистое взгорье простирается передо мною».
Он не отозвался, и я попробовал обратиться к Ланен:
«Госпожа Ланен, почему Вариен...»
«Я здесь, Шикрар, - ответил он наконец. Голос его звучал совершенно необычно. - Твой голос для меня так же отраден, как летний день холодной зимой, друг!»
«Вариен, что нового? Какие новости о Малом роде?»
«Разыщи же нас, брат мой, - ответил он. - Ах, Шикрар! Это одновременно и Неведомое, и Слово Ветров! Я не знаю, как это передать тебе. Ты должен сам все увидеть».
Он казался усталым, но несказанно счастливым. Я несся по направлению к острым вершинам и гадал: что же там будет такого удивительного?
Берис
Где же он? Этот проклятый демон уже должен был явиться ко мне. Ему следовало быть здесь еще несколько часов назад! Уже рассвело, лучшее время упущено! Если он вскоре не явится, я вынужден буду...
Ага, вот и он! Славно.
- Повелитель, ис-сполнено! Добыч-ча ж-ждет, с-скоропутные верви ус-становлены в с-сердце ж-жертвы и оба пути для тебя открыты.
- Ты припозднился, - проворчал я. - Ты должен был явиться сюда несколькими часами раньше.
- Ж-жертва была выбрана не та, повелитель, - радостно прошипела тварь, ибо знала, что я не оговаривал с ним сроки. - Ц-це-лители с-спос-собны с-сопротивлятьс-ся нам. Он был могуч-чим ц-целителем и убил с-себя прежде, ч-чем я з-зас-ставил его воз-здвиг-нуть алтарь. Приш-шлос-сь делать это с-самому, а это не входило в с-стоимос-сть.
- Верно говоришь, несчастный демон, - ответил я, бросив еще одну горсть лансипа в огонь. Рикти с жадностью втянул в себя дым - вот и будет с него.
- Теперь вс-се готово. С-сделка наш-ша с-свершена, вс-се кончено. Чтоб тебе прожить вс-сю ж-жизнь в боли и умереть в одино-чес-стве, - проговорила тварь нараспев и, плюнув в мою сторону, исчезла. Я не обратил внимания на ее жалкие выходки.
Итак, все было готово для вызова Лишенного Имени, Владыки демонов, - и я осуществлю это, едва Ланен окажется у меня в руках. Предстояло сделать еще многое, да к тому же быстро, но для моего возвращения все было подготовлено.
Я захватил с собою все магические орудия, что были в моем распоряжении. Эти вещицы весьма полезны: предварительные приготовления уже сделаны, остается лишь переломить любую из тонких глиняных пластин, заключающих в себе необходимые чары, чтобы явился тот или иной демон. Столкнись я с трудностями, где бы я ни находился, у меня под рукою будет любое количество рикти, от одного до целого полчища, а в случае крайней необходимости я смогу вызвать и ракшу из Третьей Преисподней. Так что у меня есть надежная защита от разных непредвиденных обстоятельств. Мои средства задержат даже кантри - на такое время, чтобы я успел появиться, схватить девчонку и сейчас же убраться.
Наиболее полезным магическим орудием в борьбе против кантри является, разумеется, Кольцо семи кругов, однако сейчас времени уже нет. На создание подобной вещи ушло бы гораздо больше двух дней, а медлить нельзя, судя по словам Марика. Вот ублюдок. Не мог раньше мне сказать!
И все же я готов. Серебристо-черное мое одеяние, пронизанное охранными и защитными чарами, послужит мне лучше всякого доспеха - недолго, правда, но мне вполне хватит.
Я находился посреди своей комнаты для вызова, освещенной множеством свечей. Подле меня стоял Дурстан.
- Будь готов утихомирить ее, как только мы появимся, - сказал я ему.
- Готов, - зычно ответил он. - Удачи, повелитель.
- Иначе и быть не может, - бросил я, становясь в круг, обозначавший начало исходящей скоропутной верви.
Потребовалось неизмеримо ничтожное мгновение времени. В следующий же миг я оказался на другом конце верви и ступил в небольшой лес. Быстро оглядевшись вокруг, я нигде не заметил Ланен. Было нелегко обнаружить вообще какие бы то ни было признаки людей. Вместо этого я увидел перед собою сотни мелких драконов, из тех, что обычно населяют леса. Я переломил одну из пластин, и явился рикти.
- Разыщи в этой кутерьме живых людей и сообщи мне, где они находятся, - приказал я.
Я не мог предполагать, что столкнусь с этими тварями, и сейчас не знал, как они могут себя со мною повести. Из своего лесного укрытия я наблюдал, как рикти полетел на поиски, и увидел, что несколько драконов ринулись его преследовать. Затем к своему удовольствию я услышал крик: «Осторожно, демон!» Голос был вполне человеческим, и я мог сказать, откуда он исходит, поэтому гибель рикти от жалкого огня этих тварей не слишком меня расстроила.
Да, там были люди, на открытом месте, и по виду их я рассудил, что они в страшном замешательстве. Что ж, чудесно. Ага, а вот и моя добыча.
Меня охватило какое-то сумасбродное чувство. Я извлек почти все пластины, которые имел при себе, кроме той, что предназначалась для вызова ракшаса, и быстро переломал их. В воздухе сейчас же кишмя закишели рикти, в ожидании моих приказаний. Я указал в сторону людей.
- Оставьте в живых одну: высокую женщину с длинными волосами! Остальных - убить! - выкрикнул я, чтобы заглушить крики и шипение орды драконов на лугу.
Демоны обрушились на врага всем полчищем, и я направился следом, чтобы забрать свою добычу.
Вариен
В самый разгар нашего ликования появился первый демон - один-единственный, и его быстро уничтожили. Если бы не крик Уилла, мы могли бы и вовсе его не заметить. А так мы были хоть к чему-то готовы, когда вслед за первым появилась целая туча демонов, устремившихся прямо на нас.
Первым моим побуждением было взметнуться в воздух и испепелить их; но когда в следующий миг я вспомнил, что более не способен на подобное, сейчас же воззвал на истинной речи к своему нареченному брату:
«Шикрар! Торопись, друг, на нас напали рикти!»
Голос его прогремел боевым кличем:
«Гляди-ка, явились себе на погибель! Вот и прекрасно! Теперь я знаю, где вы, ибо отсюда чую их скверну. Я лечу, Акхор!»
А пока, не зная, сколько времени понадобится Шикрару, чтобы добраться до нас, я обнажил меч - как единственное свое средство защиты, ибо клыки, когти и огненное дыхание остались для меня в прошлом.
Для меня, но не для Малого рода. Прежде я не мог знать наверняка, что они поведут себя так же, как и кантри; но, должно быть, ненависть к ракшасам коренилась в самых глубинах их естества. Мои малые сородичи взмыли навстречу вражьему полчищу, изрыгая пламя и пуская в ход клыки и когти.
Ланен, встав подле меня, тоже обнажила свой клинок. Велкас был уже окружен своим сияющим ореолом, ничуть не потускневшим, хотя до этого ему пришлось трудиться всю ночь, высвобождая моих малых родичей; однако на лице у него явно читался страх. Арал, встав возле него, тоже облекла себя своей силой, но ее ореол был едва заметен при свете раннего утра. Она только успела извлечь самоцвет неизвестного Предка, когда орда злобных тварей обрушилась на нас.
Мне не было видно ни Джеми, ни Реллы, а Уилл находился среди возрожденных родичей Салеры. Я лишь успел заметить, как он пытается пробиться к Велкасу и Арал, но тут на меня напало сразу трое демонов. Краем глаза я видел, как Ланен с жаром размахивает мечом.
Мой собственный меч им явно не понравился: тела их состоят из плоти, и поэтому они уязвимы. Но я замешкался. Из горла моего вырвался крик, когда еще двое рикти впились в меня: один в лицо, другой в спину - но, к моему удивлению, оба сейчас же завизжали, а остальные, вот-вот готовые напасть, вдруг ринулись от меня прочь. Я лишь успел увидеть того, который попробовал было вцепиться мне в лицо: с удивлением смотрел я, как когти его, поранившие мою плоть, полыхали огнем; с воплями он умчался восвояси. И другие рикти пытались меня атаковать, однако сейчас же разворачивались и уносились прочь. Словно что-то чуяли...
Ну разумеется! Мою кровь. Как бы я ни изменился внешне, кровь у меня, похоже, оставалась прежней. И в голову мне сейчас же пришла мысль, какая при обычном положении вещей вряд ли явилась бы. Но в пылу сражения я тотчас же ухватился за нее, ибо терять было нечего. Быстро отерев ладонью кровь, заливавшую мне щеку, я размазал ее по клинку.
Ланен билась в нескольких шагах от меня, и ей приходилось нелегко: я заметил кровь у нее на руке и на лице. Это ввергло меня в бешеную ярость, и я принялся прорубаться к ней. Первая же тварь, которую я ударил обагренным собственной кровью мечом, взвизгнула и исчезла - значит, я верно предугадал! С яростной радостью я прикончил еще одного рикти, заслонявшего мне путь к возлюбленной.
Уилл
Я был застигнут врасплох в стороне от остальных, поскольку прогуливался с Салерой. Оказалось, что теперь она знает куда больше слов, хотя ей еще только предстояло выучить весь язык полностью; но мы уже пытались с ней беседовать, когда внезапно напали демоны. У меня при себе не было даже моего посоха. Я попробовал было кинуться назад, чтобы вооружиться им, но путь преграждало слишком много драконов: все они спешили взмыть в воздух и вступить в бой. Демонов тоже было не счесть, и когда один из них вцепился мне в руку, которой я попытался прикрыться, то я решил, что настал мой конец, как вдруг кто-то с силой оторвал он меня эту тварь и разодрал в клочья. Я изумленно уставился на Салеру. Она стояла возле меня, а новый ее самоцвет так и сиял. Извергнув пламя, она спалила еще одного демона, а потом и следующего. Ей пришлось сбить меня с ног, чтобы добраться до четвертого, собравшегося накинуться на меня сзади, и тут я понял, что лишь путаюсь у нее под ногами.
И тогда я поступил не слишком по-геройски, признаю это, но, с другой стороны, я ведь и не герой. Я просто остался на земле, скрючившись у ее ног, в то время как моя отважная Салера защищала меня от всякого посягательства этих тварей.
Велкас
Мне не удавалось этого сделать. Я полагал, что, раз уж однажды высвободил всю свою силу, то и сейчас волен повторить то же, однако не сумел. Давнее строгое предписание, запрещавшее мне вступать в бой с рикти, все еще было в силе. Выругавшись, я еще раз попытался воззвать к этой силе внутри меня, подключив всю свою волю, но наткнулся на ту же глухую стену. Когда рикти во множестве обрушились на нас, я лишь смог воздвигнуть преграду, чтобы окружить себя самого, - правда, ярость моя, вызванная собственным бессилием, была настолько велика, что заслон получился на редкость несокрушимым. Я воздвиг бы его и вокруг Арал, но она воскликнула: «Нет!» - и мне оставалось лишь подчиниться. Как это у нее уже повелось, она вынула свой камень - самоцвет души - и, держа его перед собою в ладони, пустила через него поток своей силы. Некоторое время ей удавалось держать тварей на расстоянии от нас обоих и даже уничтожить некоторых из них, однако их было чересчур много. Лучшее, что мы могли сделать, - это обеспечить собственную защиту, но тут заметили неподалеку Джеми с Реллой. Никогда не доводилось мне видеть столь искусное мастерство совместного боя на мечах: казалось, их окружают сразу десять клинков. И, несмотря на это, они уже были ранены и выбивались из сил. Одеяние Реллы было разодрано, и лохмотья ткани местами окрасились кровью. А у Джеми была рассечена щека до самой кости. Они, как и мы, мало что могли сделать, кроме как отсрочить неминуемую гибель.
Я повернулся к Арал.
- Можем ли мы защитить и их? - прокричал я, сопровождая слова жестом, потому что вокруг стоял шум от кипевшего сражения. Она кивнула. Мы направились к ним, и по пути Арал старалась разогнать как можно больше демонов - но это было все равно что вычерпывать море чашкой.
Мы подоспели как раз вовремя. За несколько мгновений до того, как Релла оказалась в пределах моего защитного поля, одна из тварей уселась ей на спину и впилась зубами в шею. Женщина лишь коротко вскрикнула и упала. Арал уничтожила демона, и в следующий миг я оградил всех нас своим силовым щитом; однако Релла была тяжело ранена.
- Вел, ты можешь делать одновременно два дела? - спросила Арал. Я был поражен: в голосе ее слышалась смертельная усталость. - Я почти выбилась из сил, а у нее дела совсем плохи. Кровь я остановила, но моих возможностей недостаточно, чтобы исцелить ей раны.
«Хвала Владычице, - подумал я, - наконец-то и я могу хоть что-то сделать».
Ни на миг не ослабляя воздвигнутого заслона, я глянул на Реллу, пластом лежавшую на траве. Арал была права, здорово ей досталось. Ей требовалось исцеление под благословенным взором Владычицы - и сейчас же вся моя сила в полной мере воспрянула во мне, как в ту ночь в Волчьем Логу. Меня точно окатили ледяной водой: я мигом распрямился и встряхнулся. Коротким усилием мысли я приподнял Реллу с земли, заставив ее повиснуть в воздухе прямо передо мною. Демон повредил ей спинной мозг. Задача была не из легких: мне нужно было глубоко сосредоточиться, чтобы срастить ткани, и кроме того, я должен был следить за прочностью силового щита, что оборонял нас от врагов.
Не думайте, что я хвастун. Против рикти я был беспомощен: только и мог, что воздвигнуть обычный заслон вокруг себя да нескольких своих товарищей. Но когда я приступил к исцелению, это было для меня подобно согревающему пламени. Даже в безумии битвы это не стоило мне особого труда. К счастью, Релла была без чувств. Перво-наперво я позаботился о том, чтобы очистить рану от всяких следов ракшасовой скверны, потом обработал разорванные ткани и вновь соединил их, заставил срастись, залечил мышцы и кожу. Закончив, я глянул на свою работу: на шее у Реллы осталась лишь красноватая полоса.
Поначалу меня обеспокоило выражение лица Джеми. Он казался изумленным, это было очевидно, но вместе с тем испуганным - это так не вязалось с образом бывалого бойца.
- Это невозможно, никому не под силу залечить такую рану за какие-то мгновения. Невероятно!
Арал пришла ему на помощь. На миг она положила руку ему на плечо.
- Я же говорила, что он на многое способен, - сказала она с усмешкой и вновь обратилась к демонам.
Берис
Я дал рикти некоторое время, чтобы измотать людей, заставить каждого из них думать только о схватке, о демонах, что им угрожали, и больше ни о чем. Все вышло так, как мне и было нужно.
Приготовив конец второй демоновой верви, я зашагал к тем двоим, что копошились в самой середине свалки. Это были Ланен и сереброволосый. На полпути я переломил последнюю пластину, и передо мною предстал ракшас из Третьей Преисподней. Я прервал его неизменное бахвальство.
- Узри: я приготовил для тебя отборную добычу. Но прежде возьми вон того, - указал я, - с серебристыми волосами. Убей его, - добавил я, - а уж потом расправляйся с прочими.
Он взметнулся, точно нетопырь, и устремился на жертву. Я направился следом.
Вариен
Рикти уяснили, что мой меч сеял смерть, и у нас с Ланен появилась возможность слегка перевести дух. Пока я повторно размазывал по клинку свою кровь, Ланен повернулась ко мне: в глазах отчаяние, лицо мокрое от слез.
- Проклятье, Вариен, я не в силах тебе помочь, - проговорила она. - Слишком я медлительна с мечом, а по-другому мне их не пронять. Ненавижу чувствовать себя беспомощной.
Я взял ее за руку:
- Знаю. Может, тебе станет легче, если еще раз напоследок представишь, будто я - прежний Акхор, защищающий тебя от рикти своими когтями и клыками?
Она рассмеялась, стоя посреди поля битвы.
- Еще как легче станет. Спасибо тебе, Акор, - сказала она.
Затем внимание наше было привлечено каким-то движением далеко в стороне. Мы глянули туда. Вверив свою душу Ветрам, я обратился мысленно к Ланен:
«Кажется, участь наша нас настигла. Укройся где-нибудь, если сумеешь, милая. Я отвлеку эту тварь. Ступай же, немедленно!»

Предыдущая страница 19 Следующая страница


Малый драконий род 20

Это был ракшас, и он летел прямо к нам.
Берис
Все шло так, как я замыслил. Сереброволосый готовился встретить ракшаса с мечом в руке, отослав Ланен прочь, чтобы та где-нибудь укрылась. Она заметила неподалеку кучку своих товарищей и устремилась к ним, но я тут же наложил на нее простенькие чары, мгновенно погружающие в сон. Вернее, они должны были подействовать мгновенно, но все же что-то в ней достаточно долго сопротивлялось, и она успела обнаружить, кто наслал на нее колдовство. Когда она увидела меня, глаза ее расширились, и она попыталась закричать - однако заклятие молчания срабатывает быстро даже на расстоянии и к тому же очень действенно. И все же Марик предупреждал меня, что она владеет бессловесной речью - поэтому я спешно кликнул пару рикти, велел им подхватить ее под спину и тащить следом за мной, а сам бегом направился к скоропутью. Теперь все зависело от скорости.
Я не предполагал, что на исходе битвы придется иметь дело еще и с одним из кантри.
Шикрар
Я мчался со скоростью, на какую только был способен. Однако поврежденное мое крыло грозило вот-вот отказать, а я не мог этого позволить. Пришлось мне лететь медленней, чем я того хотел, чтобы вовсе не рухнуть вниз. Я воззвал к Вариену, чтобы сказать ему, что я рядом, но он не отвечал. «Ну вот, - подумал я мрачно, - вновь он не может ответить мне в разгар сражения».
Когда я подлетел настолько близко, что мог слышать шум битвы, то совсем потерял голову из-за зловония ракшасов и оттого, что мой сердечный друг молчал. Я немного снизился, жертвуя преимуществами неожиданного нападения, чтобы осмотреться и понять, с чем придется иметь дело. Зрелище было зловещим: долина подо мною кишела целым полчищем рикти, и кроме того, я заметил одного ракшаса - тот сражался...
Сражался с Вариеном.
На лице у друга я видел кровь, а разумом слышал, как Ланен выкрикивает его имя.
С ревом и пламенем начал я падать вниз, устремившись на ракшаса. Увидев меня, Вариен отскочил в сторону. Демон обернулся, чтобы встретить меня, и успел вцепиться мне в броню, когда я на него налетел. Но это было единственное, что он сумел сделать. Меня обуревала ярость, не говоря уже о том, что я был Старейшим и самым крупным среди всего нашего народа. Одно движение челюстей - и он встретил свою смерть, а в следующее мгновение я спалил дотла его труп своим очистительным огнем.
Вариен исчез.
Вариен
Я попытался отыскать взглядом Ланен, как только ко мне воззвал Шикрар; я не мог ответить ему, отбиваясь мечом от ракшаса. Тот несколько отвлекся - я слышал, что эти твари способны чуять нас, так же как и мы их, - и бился вполсилы: смекнул, что неподалеку один из кантриов, и, видно, побаивался за свою жизнь. Краем глаза я видел, как Ланен бежит к остальным, под защиту целителей. Но вдруг она упала. Я пытался отделаться от ракшаса, чтобы помочь ей, но тут ее подхватили двое рикти и со страшной скоростью потащили через луг - к лесу у дальнего его конца.
Она вскричала, обращаясь ко мне на Языке Истины:
«Вариен! Я околдована, я не в силах сопротивляться, помоги мне! Шикрар, ко мне!»
«Бегу, Ланен! Шикрар, скорее, ее схватили!» - выкрикнул я.
И тут увидел Шикрара, готового обрушиться на ракшаса. Чудовище сразу же забыло про меня, и я стрелой помчался на помощь Ланен.
Будь луг свободным, я, возможно, догнал бы ее, но на меня то и дело набрасывались рикти, и мне приходилось от них отбиваться.
«Шикрар, помоги ей!» - вскричал я в муке и отчаянии, когда мой окровавленный меч разогнал последних рикти, что окружали меня.
Шикрар, огромный и грозный, пронесся мимо меня, разбрасывая по сторонам рикти, если они подворачивались ему под ноги, - я помчался следом, да так стремительно, что сам того не ожидал.
Но мне казалось, будто я бегу где-то глубоко под водой. Каждым усилием мышц, каждым ударом сердца я стремился догнать тварей, утащивших Ланен, однако чувствовал, что с каждым моим шагом вокруг сгущается невероятный мрак, - я лишь видел, что демоны уносят ее от меня на своих крыльях.
Все свои силы, всю любовь и вообще все, что у меня имелось, я с отчаянием обратил на то, чтобы оказаться рядом с ней, - но тщетно.
Рикти достигли леса. Там, у опушки, стоял человек, молодой и сильный, от которого так несло ракшасами, словно он сам был одним из них.
«Шикрар, тут гедри, он виновник всего - уничтожь его, умоляю, я сам не могу!» - вскричал я на Истинной речи - и на какую-то долю мгновения возрадовался, когда увидел, что очистительное пламя обрушилось на это мерзкое отродье...
Но оно не причинило ему вреда.
Заклинатель демонов расхохотался, и по его знаку рикти послушно бросили Ланен ему в руки.
- Не-е-ет! - вырвался у меня из горла исступленный крик. «Останови его, Шикрар!»
Слишком медленно.
Слишком поздно.
До сих пор я просыпаюсь среди ночи оттого, что в памяти всплывают эти последние мгновения. Я вижу, как Ланен заметила меня, пытается вырваться из лап Бериса, протягивает ко мне руки, отчаянно выкрикивает мое имя на Языке Истины: на уста ее наложена печать молчания.
«Вариен! Вариен! Акор!!!»
Отбросив меч, я во весь дух рванулся вперед, преодолевая последние локти, что разделяли нас, но этот мерзавец, пленивший ее, сделал лишь один шаг назад - и исчез.
Вместе с ней.
- Не-е-ет!!! - возопил я, упав на колени и в исступлении царапая землю в том месте, где только что стоял похититель. «Ланен! Ланен!!!» - выкрикивал я то на Языке Истины, то вслух.
Молчание.
А Шикрар точно обезумел. Подобно мне, он поддался первому же внутреннему порыву - принялся остервенело взрывать каменистую землю, точно Ланен могла сквозь нее провалиться. Когда же наконец он осознал, что не в силах отыскать ее, то обратил свою пламенную ярость на оставшихся рикти.
Наши малые родичи славно бились, однако ни пламенем, ни силой не могли сравниться с повелителем кантри, впавшим в неистовство. Никогда прежде не доводилось мне видеть, чтобы кого-либо из нашего народа обуревала столь безумная жажда убийства. Представители Малого рода попятились с почтительным трепетом, когда с громоподобным рыком он принялся палить все вокруг себя - и не останавливался, пока в живых не осталось ни одного рикти, а когда убивать больше было некого, пустился рвать в клочья трупы.
Наконец я воззвал к нему, сокрушенный и убитый горем:
«Шикрар, все кончено. Они мертвы. Сожги их».
Огромные языки пламени взметнулись над изувеченными трупами, выжигая землю дочиста, до самого камня. Очистительное пламя, похоже, вывело его из безумия, ибо он потряс головой и принялся озираться по сторонам, в конце концов остановив взгляд на мне.
- Вариен... Вариен, я не сумел ее спасти, - проговорил он сокрушенно. А в голосе его разума, донесшемся до меня, слышалось смятение: «Я пытался всеми силами, но не смог... Акхор... Они были слишком далеко». - Он склонил голову; его била дрожь. Потом он добавил вслух: - Акхор, Акхор... Я не слышу ее...
Я попытался ответить, но слова застряли у меня в горле, а голос не желал подчиняться.
«Шикрар, брат мой, - простонал я на Истинной речи, - я тоже ее не слышу».
Я вновь попробовал воззвать к ней сквозь безмолвный мрак - и со страхом подумал, что теперь до конца дней своих не услышу ответа...
«Ланен! Ланен! Услышь меня, отзовись!.. Ланен!..»
Ответа не было, и сил у меня тоже не оставалось. Я стоял на коленях этим ярким весенним утром, беспомощно и глупо уставившись на то место, где она исчезла.
Я не мог даже плакать. Душа моя потонула в безысходном отчаянии, превосходящим всякие слезы... Но в сердце моем продолжал отдаваться размеренный, тягучий стон - еще долго после того, как разум мой поглотила тьма.
Ланен... Ланен... Ланен...

Глава 16
ЛИШЕННЫЙ ИМЕНИ

Берис
Успешно заполучив ее и вернувшись в свои покои в Верфарене, я наложил на нее еще одно сонное заклятие. Она сопротивлялась, но сила чар была слишком велика. Велев Дурстану поместить ее в келью, охраняемую демонами, я поспешил начать приготовления к великому вызову.
Я не стал ждать, пока Дурстан вернется вместе с жертвой, ибо прежде еще многое нужно было сделать. Действовал я уверенно, но быстро, не переставая испытывать радость: наконец-то кровь и плоть Марика Гундарского в моей власти!
Я вынул и возжег курение, которое сготовил еще год назад, использовав список составляющих частей, добытый мною из древних источников. Помимо прочего, туда был подмешан измельченный клочок пергамента, к которому прикасался сам Владыка демонов, - редчайшая драгоценность. Я полжизни потратил на то, чтобы найти этот обрывок, и небольшое состояние, чтобы приобрести его.
Потом я подкинул в огонь побольше углей, заменил свечи на новые, скрепил печатями семь знаков, для каждого использовав соответствующую первооснову. Круги, высеченные на каменном полу, я еще раз тщательно промел, убедившись, что они чисты и ничем не перекрыты. Открыв небольшой ларец у стены, я вынул одежды, которые заранее приготовил для такого случая. В ткань одеяний были вплетены скрепляющие символы чар - охранных, сковывающих, сдерживающих, усмирительных и подчиняющих. Скинув свою подпорченную в битве ризу, я облачился в багряное убранство. Перепоясываясь, я повторил каждое из заклинаний, скрепив их поочередным прикосновением к каждому из символов, так что даже мое облачение могло теперь послужить мне защитой, усиливая необходимые чары. Застегивая пояс, я произнес последнее - сковывающее - заклятие.
Где же, во имя Преисподних, Дурстан с моей жертвой?
Я швырнул на уголья пригоршню бесценного курения. В воздух сейчас же поднялись клубы терпкого дыма: густое облако обволакивало голову, проникало в мозг, отчего члены наливались тяжестью, а речь становилась медленной - так оно и было бы, не прими я заранее необходимые меры предосторожности. Символ, служащий для защиты, ярко полыхал в полумраке тесной комнаты.
Ага, наконец-то дверь отворилась! Я заранее велел Дурстану прислать ко мне жертву: из-за дыма я толком ничего не видел, но жертва была живой, и этого мне вполне хватало. Однако Дурстан не удосужился погрузить человека в забытье, и мне пришлось самому применить сонные чары, прежде чем я смог возложить жертву на алтарь. Дым был настолько густым, что я едва видел очертания тела, хотя оно лежало в паре локтей от меня. Но грудь жертвы нащупал быстро.
Пора было действовать. Воззвав к своей силе, я начал произносить заклинание, которое так долго заучивал. Каждое слово в нем было ключом к чарам, а все вместе они сплетались в могучую чародейскую паутину, призванную вызвать и удержать выходца из иного мира.
Едва приступив к этому, я сразу же почувствовал постороннее присутствие. Где-то посреди туманного облака, порожденного курением, заключавшим в себе частицу сущности Владыки демонов, явился некий разум и попытался проникнуть в мои мысли. В развитии своем он намного превосходил любого демона, и страха в нем я разглядеть не мог.
Я был в восторге. Наконец-то родственная душа!
Продолжая обряд вызова, я обратился к приготовленным средствам, которые должны были помочь мне удержать его в повиновении.
- Я не демон, знаешь ли, - послышался из мглы негромкий голос.
Я не останавливался, продолжая читать заклинания.
- Ты пытаешься сковать меня, точно демона. Не выйдет. Я человек, как и ты. Впрочем, нет, не совсем. Я гораздо умнее тебя, - пришелец рассмеялся. - Я-то знаю, когда не следует беспокоить мертвых.
Далее у меня следовала короткая пауза между заклинаниями.
- Что же, уже забыл слова? Как же ты жалок, - произнес он, под конец переходя на шипение. Сейчас я еще более явственно чувствовал его присутствие - совсем рядом, над алтарем.
Обряд шел как положено. Слова становилось произносить все труднее: они так и норовили застрять у меня в горле, но я направил всю свою волю на то, чтобы выговаривать их правильно и разборчиво, несмотря на постороннее давление и стремление помешать этому. Моя воля была сильнее.
Он прекратил свои пустые словоизлияния, когда сковывающее заклятие возымело силу, однако не стал корчиться, подобно ракшасам. Впрочем, это было и неудивительно: он ведь еще не имел тела, поэтому я при всем желании не мог причинить ему боли. Но всему свое время.
Сосредоточившись, я быстро стал читать заключительную часть формулы.
- Знаешь, тебе это ни за что не удастся, - произнес он громко, сбив меня.
Пришлось начать заново, проговаривая каждый слог, - и опять он прервал меня:
- Слишком уж это для тебя сложно. Тебе не суметь. Отступись - и обещаю, что я тебя пощажу.
Тогда я воспользовался той целительской силой, что у меня еще оставалась, и обволок призрака светящимся ореолом. Хотя сила моя и была существенно подпорчена влиянием ракшасов, в ней все же еще присутствовала какая-то часть божественного промысла Владычицы, и этого было достаточно, чтобы усмирить любого демона. К моему удовольствию, дух испустил пронзительный крик. А я вновь повторил конец формулы, на этот раз беспрепятственно ее завершив.
Взяв жертвенный нож, я вспорол одежду на груди у жертвы. Я проговорил последние слова заклинания, и жертва вздрогнула, а когда острый как бритва клинок погрузился ей в грудь, она завопила. Слишком часто проделывал я подобное, поэтому мог вырезать сердце не глядя; но обычно мне нравится наблюдать ужас в лице жертвы, нравится держать у нее перед глазами ее собственное сердце, которое все еще бьется. И сейчас я на миг опустил взор.
И от неожиданности чуть было не допустил роковую ошибку. Взгляд мой встретился с глазами Дурстана. Каким-то образом я принял его за жертву, которую он намеревался мне доставить, и, как обычно, сразу же погрузил его в сон.
Хорошо хоть, что Дурстан меня никогда особо не заботил. Неприятно, конечно, что теперь придется искать нового слугу, обучать его заново, но все это мелочи. Показав ему его же сердце, я, как обычно, ощутил прилив удовольствия. Вот и славно.
Я бросил трепещущее сердце на уголья.
- Восстань же, Владыка демонов, пожертвовавший собственным именем ради служения силам тьмы много столетий тому назад. Восстань и сделайся слугою моим, дабы сообща нам извести кантришакримов раз и навсегда, и тогда весь Колмар окажется в нашей власти.
Голос призрака сделался громче - лишь самую малость:
- Ты не преподнес мне тела. Как же могу я восстать, глупец?
- Тело уготовано тебе, о древний. Взгляни в сторону заката: видишь ли там остров, сотрясаемый предсмертными судорогами?
- Вижу, - отозвался голос. Похоже, призрак заинтересовался. Я объяснил ему суть нашего соглашения. Владыка демонов расхохотался - протяжным и громким хохотом.
- Этого недостаточно, - сказал он наконец. - Ну и умник же ты, однако! Нет, ничтожный заклинатель, этого недостаточно. Мне нужен ты.
- Я не являюсь частью сделки, - ответил я.
- Как же, являешься! - возразил он. - Без куска твоей плоти тебе не подчинить меня своей воле. Говорю тебе: я не демон. Мне требуется иная жертва - ты сам. Сердце этого человека недурно, оно мне по вкусу, но куда ему до твоего!
- Я пожертвую кровью, - начал было я, но он прервал меня.
- Ну нет, - ответил он, - кровь - это слишком просто. Нет, мне нужна какая-то часть твоего тела, которую ты не сумеешь ничем заменить. - На миг он замолк, точно призадумавшись. - Думаю, левая кисть подойдет.
- Слишком многого ты просишь! - выкрикнул я, но уже знал, каким будет его ответ.
- Законы, определяющие, когда много, а когда нет, применимы только к демонам. А я еще раз повторяю тебе, что таковым не являюсь, - он осклабился. - Так в чем же дело, ты, ничтожная отрыжка демона? Пожрать ли мне тебя прямо на месте, или же ты исполнишь мое требование?
Я оказался в тупике; однако все, кто занимаются подобным ремеслом, всегда должны предусматривать возможность таких осложнений. Как бы там ни было, не так уж много я потеряю.
- Взятым и отданным будешь ты связан со мной. Плоть и кровь связывают крепко, Владыка! Принимая жертву, ты подчинишься моей воле.
- Воистину. Так я жду.
- Под страхом боли и вечного рабства ответствуй: берешь ли ты в жертву мою левую кисть?
- Проклятье, - произнес он негромко. - А я-то надеялся, что ты прежде ее отсечешь, тогда я смог бы отказаться. Да, принимаю.
Я не стал раздумывать и гадать, сумею ли осмелиться на такое. Просто взял окровавленный нож и что было силы ударил по левому запястью. И в следующий же момент затянул рану при помощи своей целительской силы, уняв пронзившую было меня боль, ибо мне еще некоторое время нужно было оставаться в здравом рассудке.
Забавное все же меня охватило чувство, когда я поднял собственную кисть и швырнул ее на горящие уголья. Она зашипела, и дух сейчас же принял ее.
- Покорись же мне, Владыка демонов, покорись и повинуйся! - воскликнул я.
- Хорошо, Малиор, - отозвался он из кучи углей. Теперь голос его был заметно громче. - Сейчас я явлюсь на остров, чтобы забрать то, что там пробуждается, а потом предстану пред тобою - в том теле, которое ты для меня приготовил. Меня это вполне устраивает. Я помогу тебе в благодарность за твою жертву, а после... что ж, после посмотрим, ничтожная отрыжка демона. По крайней мере, я получу удовольствие, став свидетелем смерти кантри, а потом и твоей собственной.
- Восстань же и явись ко мне с быстротою ветра! - выкрикнул я.
- Уже спешу, повелитель, - отозвался он; голос его звучал весело, с издевкой.
И он исчез.
Обряд был закончен. Мне удалось сделать это.
Я завершил заклинание, опечатал жаровню, погасив угли, и задул свечи.
Дело сделано. Я чувствовал себя несколько ошалело: начало сказываться потрясение; и все же, прибегнув к внутреннему целительскому зрению, я предусмотрительно оглядел руку - на месте кисти теперь была лишь культя. Как я и подозревал, рана была подернута пеленой, что говорило о заражении. Придется заняться ею.
По привычке я кликнул Дурстана, чтобы тот помог мне снять одеяния, но он распластался на алтаре и был мертв - мертвее не бывает. Я ухитрился возжечь жертвенное пламя, которое тут же его поглотило. Это было быстрым и очень удобным жертвоприношением - таким, к которому всегда можно прибегнуть. Это позволяло мне по желанию вызывать рикти: им всегда доставались остатки от моих жертвоприношений. Благодаря такому количеству свежей плоти я заполучу в свое распоряжение еще одну небольшую орду рикти, которые будут готовы служить мне, если я сочту это необходимым.
Не без труда влезши в обычную одежду, я покинул свои покои и, затворив за собою дверь, поковылял к общему приходу - в голове у меня уже созрел рассказ о том, будто на меня напали демоны.
Там рану мою очистили от заражения ракшасовой скверной, культю тщательно осмотрели и быстро покрыли кожей, все как положено. Потом меня понесли назад в мои покои, чтобы я смог там отдохнуть. Событие это повергло всех в смятение.
Пока меня несли, я предавался восторженным мыслям. Покалеченная рука не доставляла мне никаких неудобств. Теперь, когда в моем распоряжении было все, что мне требовалось для полного моего восторжествования, меня заботило лишь одно: кого из служителей школы поставить на место почившего Дурстана.
Джеми
Я видел все. Видел Бериса под деревьями: он хохотал и выглядел лет на пятьдесят моложе, чем должен быть. Я попытался было добраться до него, пока нас окружали демоны, - хвала Владычице, Велкас и Арал удержали меня. А не то я вмиг лишился бы жизни. Я сразу же остановился, осознав, что действую по зову сердца, а не разума. А это глупо.
Но когда он схватил Ланен и исчез вместе с нею, я похолодел с головы до ног, чувствуя, как сердце мое сжимается, нежданно-негаданно превращаясь в кусок льда, каким было давным-давно. Я воспротивился этому чувству. Прежде нужно было многое сделать.
Пришлось ждать, пока в живых не останется ни одного из демонов. В конце концов Велкас убрал воздвигнутый им заслон и в считанные мгновения залечил мне рану на щеке. Поблагодарив его за неоценимую услугу, что он оказал нам с Реллой, я осторожно поднял ее на руки и отнес к костру, который мы поддерживали всю ночь, и там принялся будить ее, прогоняя чудодейственный сон.
- Релла, - позвал я негромко. - Релла, родимая, изочнись, очувствуйся, - продолжал я, на какой-то миг невольно перейдя на родной говор, памятный с детства. - Уже совсем рассвело. Релла, пробудись, милая.
Она вздрогнула и приоткрыла один глаз.
- Я устала, Джеми, - проговорила она сонно. - Отвяжись... Ох ты, будь я проклята! - Не успел я и глазом моргнуть, как она пришла в себя и все вспомнила. - О Богиня, неужели я... но... как же это?.. - Она поднесла руку к лицу, потом кое-как поднялась - не без моей помощи. - Не может этого быть. Как я могу двигаться, как я вообще стоять-то могу? Я ведь помню: эта тварюга набросилась на меня, точно паук, заполучивший в свои сети добычу, и я рухнула как подкошенная, а после уже ничего не чувствовала. Но как же?..
- Это все Велкас, - ответил я. - Отродясь такого не видывал. - Я взял ее за руку. - Ты права, милая, ты уже была покойницей. Я сам видел твою рану. Парень ни на что не годен против демонов, но, клянусь Преисподними, когда дело доходит до целительства - тут хоть песни о нем слагай!
- Чудеса, да и только, - проговорила она озадаченно.
Но пора было уже заканчивать с разговорами и заняться делом. Взяв ее за плечи, я заставил ее посмотреть мне в глаза.
- Я должен сказать тебе, милая... Когда я увидел, что произошло, то, прежде чем Велкас сказал, что сумеет тебе помочь, я уже приготовил меч. Я собирался ускорить твой путь.
На наймите это выражение означало смертельный удар, что из милости наносится товарищу, который иначе обречен на медленную и мучительную смерть.
Релла привлекла меня к себе и звонко чмокнула.
- Хвала Богине, что ты не глупец и не трус, - проговорила она, внимательно глядя на меня. - Иначе смерть моя была бы долгой. Никому такого не пожелала бы. - Она погладила меня по щеке. - Я должна быть тебе благодарна.
Убрав руку, она осмотрелась по сторонам.
- А что с Вариеном? И вообще, где же - Ланен?.. - На лице у нее вмиг отразился испуг. - Ох, Джеми, неужели она...
- Нет, она жива... по крайней мере пока, - ответил я. - Явился Берис, я видел его: он вызвал здоровенного ублюдка-демона, чтобы забрать ее. Она в его лапах, Релла. - Я заглянул ей в глаза - своей любви, так поздно обретенной, все еще кажущейся мне случайностью. - Берис увел ее из-под самого моего носа. И я должен отправиться в погоню - покуда у меня хватит сил, я не оставлю попыток освободить ее.
- Придется тогда тебе примириться и с моим обществом, - сказала она с улыбкой; в голосе ее послышалась легкость, точно она говорила всего лишь о продолжении нашего путешествия. Если бы я не заметил дорожку от слезы на ее щеке, блеснувшую в солнечном свете, я бы ни за что не узнал, что она плачет. - Но, Джеми... Я знаю, что это противоречит всем твоим внутренним порывам, но ты должен выждать. Мы еще слишком многого не знаем.
- Я и так чересчур долго ждал! - вскрикнул я. - А вдруг она уже умирает.
- И куда же ты побежишь, где собираешься искать ее? - вопросила Релла. - И что будешь делать, если окажется, что ее охраняют демоны? Сам подумай, мастер Джемет, - добавила она, - мы не можем рваться сломя голову в погоню, точно незрелые новобранцы. Следует хорошенько все продумать. Если бы Берис сразу хотел ее смерти, разве он стал бы утруждать себя, пытаясь ее похитить?
- Как я могу торчать здесь, когда она в его власти? - прокричал я, хотя в глубине души понимал, что Релла права.
- Потому что знаешь, что уже не будешь ей нужен, если она погибнет. Давай же. Нам нужно все обдумать и выяснить, согласится ли кто нам помочь и как нам лучше всего воспользоваться нашей силой. Что там этот юный целитель? - она окинула взглядом луг. И то сказать: там было на что посмотреть. - Пресвятая Владычица! Джеми, балбес, ты даже не сказал мне, что к нам на помощь явился настоящий дракон!
Я медленно побрел за ней: она спешила поговорить с нашим гигантским союзником. Если по совести, то я даже слегка струхнул. Присутствие этого существа, его дружеское отношение к Вариену... Хотя чего уж там, в последнее время я все равно склонен был верить в его россказни.
Вариен... Он так и стоял на коленях среди травы, не в силах выйти из оцепенения. «Да, уж он ее и впрямь безумно любит», - подумал я, глядя на его согнутую спину. Но ведь я и сам притязал на то же, куда дольше его - двадцать лет с лишним!
Я содрогнулся, вновь почувствовав, как сквозь меня точно прокатывается холодная волна, но на сей раз был рад этому. На какое-то мгновение даже на сердце полегчало, когда я дал себе клятву, поставив перед собой одну-единственную цель. Думается мне, я всегда знал, что рано или поздно это случится, - и вот время мое пришло.
Следовало пойти и поговорить с этим огромным драконом. Быть может, это существо поможет нам отыскать Ланен.
Если же нет, что ж из того. Так или иначе, единственной целью моей жизни теперь было отыскать ублюдка Бериса, этого детоубийцу, во что бы то ни стало, и ни мрак, ни боль, ни смерть, ни выползки из Преисподней - ничто не остановит меня: я заставлю его вернуть мне мою дорогую дочку.
Я поклялся в этом собственной душой.
Шикрар
Потом к нам с Вариеном приблизились прочие гедри: поначалу они чувствовали себя несколько неуверенно из-за моего присутствия, но, кажется, я все же не был для них совершеннейшей неожиданностью.
Они видели, что произошло.
Сначала подошли двое и попытались поднять Вариена с колен, однако он не шевельнулся. Я обратился к ним.
- Прошу прощения, малыши. Вы молоды, даже по меркам вашего народа, не так ли?
Мужчина поклонился. Женщина ответила:
- Да, это верно, однако же мы - целители. Ему требуется помощь.
Опустив голову на один уровень с ее лицом, я проговорил, уже более мягко:
- Госпожа, сейчас ему ничем не помочь. Я знаю его всю жизнь. Прошу, оставьте нас. Когда он более или менее придет в себя, мы вас разыщем. Это не займет много времени. Как ваши имена?
- Ее зовут Арал, Шикрар, а его - Велкасом. Они просто пытаются помочь, - услышал я знакомый голос. Даже будучи в подавленном настроении духа, я ощутил сдержанную радость, когда понял, кто эта ободранная и перепачканная кровью женщина, что встала передо мною.
- Рад приветствовать тебя, госпожа Релла, - произнес я с поклоном. - Я верю, что они действуют из лучших побуждений, как им кажется, однако прошу: давайте удалимся все вместе и поговорим об этом в стороне.
Они отошли вслед за мной на порядочное расстояние, где Вариен не мог меня слышать.
- Сердцу моему отрадно видеть знакомое лицо, госпожа, хотя я и не ожидал этого, - обратился я к Релле, пока мы шли.
Она улыбнулась:
- Ну, тут у меня перед тобою преимущество: я-то знала, что ты вот-вот явишься. Итак, почему же ты не дал вот этим двоим помочь Вариену?
- Раны его не телесны, госпожа, как это тебе, впрочем, известно. Ему нужно время. - Я понизил голос до совершенного шепота: - Вы ведь не слышите его так, как слышу я. Он до сих пор взывает к ней, пока мы тут стоим, вновь и вновь повторяет ее имя. - Арал, целительница, прикрыла руками рот. - Мне знакома его боль, ибо я и сам когда-то потерял свою возлюбленную, пробыв с нею совсем недолго...
- А я потеряла дочь, когда ей было всего десять лет от роду, - проговорила Релла резко. - Смерть может настигнуть внезапно любого из живущих, Шикрар, и это касается не только кантри.
Я поклонился:
- Ты права, госпожа. Я вовсе не подразумевал, что моя боль была сильнее, чем чья-либо еще. Но Акхор тысячу лет ждал этой необыкновенной любви, благодаря которой сердце его расцвело - но так ненадолго... Прошу тебя, позволь уж мне помочь в этом своему другу.
Какое-то время Релла стояла, склонив голову, потом подняла взор и неожиданно дотронулась до моей головы.
- Помоги ему, чем можешь, Шикрар. Он нуждается в тебе. Но время дорого. Если он будет медлить с тем, чтобы подняться с колен, я лично помогу ему.
Она развернулась и быстро направилась прочь.
Возвращаясь к Вариену, я успел наконец-то рассмотреть существ, которые выглядели настолько похожими на нас, однако держались от меня на почтительном расстоянии. Мне было известно, что Вариен нашел Малый род, но я не думал, что они окажутся настолько прекрасными, а присутствие мое вызовет у них такой почтительный трепет, и уж тем более не предполагал увидеть у них...
Самоцветы!
У них есть самоцветы!
«Акхор», - забывшись, обратился я изумленно к своему старинному товарищу.
Я услышал голос его разума, однако то был не ответ. Тихий, чуть слышный припев далекой, угасающей песни...
«Ланен... Ланен... Ланен...»
Идай
Вместе с остальными я ждала на островке Роздыха. От Шикрара до сих пор не было вестей, и я заключила, что понадобится еще несколько дней, прежде чем мы будем готовы отправиться в Колмар.
Мы с Крэйтишем долго обсуждали наше положение и оба понимали, что без помощи Шикрара не сумеем нести Никис дальше. Даже если прочие из нас отправятся в Колмар, одному или нескольким все равно придется остаться с нею и ждать, когда она очнется от вех-сна. Я обнаружила, что злюсь на нее, хотя это и было глупо. Пытаясь перевести мысля на что-нибудь другое, я вспомнила о Токлурике: как он там? Вообще-то я уже начала о нем беспокоиться. Почему он так долго не дает о себе вестей?
«А может, он давно уже в Колмаре и посмеивается над нами?» - подумалось мне.
Я воззвала к нему:
«Токлурик! Токлурик, ответь, прошу тебя. Это я, Идай, я хочу поговорить с тобою».
Я услышала слабый, неразборчивый ответ. Это обеспокоило меня еще больше, чем молчание.
«Ток, это Идай. Где ты? Тебе требуется помощь?» - спросила я, и сердце мое сжалось, едва лишь вопрос этот возник в моем разуме: разве мы могли ему сейчас чем-то помочь, где бы он ни находился?
«Идай, Идай, хвала Ветрам, - отозвался он несколько громче. - Хорошо, что я услышал твой голос, Идай; я уже на пороге гибели».
«Токлурик, что случилось? Где ты? Ты ранен?» - вопросила я и, встав, принялась разминать крылья. Я была старейшей после Шикрара и наверняка сумела бы отправиться на помощь Току, если это необходимо.
«Идай, я слышу тебя, - ответил Токлурик слабо. - Мне уже не поможешь. Но голос твой радует меня. Будь добра, госпожа, не оставляй меня сейчас».
«Я здесь. Ток, - сказала я, и неимоверная горесть сейчас же охватила меня. Но ради Токлурика я постаралась, чтобы она не проникла в мою мысленную речь. - Столько, сколько ты хочешь. Где же ты?»
«Я дома, в Юдоли Изгнания. - Мысли его на миг запнулись, потом он продолжал: - Сейчас мы ни за что не решились бы здесь поселиться, Идай. Каждый дюйм земли тут черен от крови недр, превратившейся в камень. А воздух... Воздух отравлен. Испарения, что действовали на нас и прежде, теперь сделались стократ обильнее, и я не в силах укрыться от ядоносных струй. А земля беспрестанно сотрясается, все сильнее и сильнее».
«Что произошло?» - спросила я тихо.
«Я нашел тетушку Роккелис и ее подругу Уришхак, - ответил он, - как и обязался. Их самоцветы лежали на полу в старом их чертоге, но причину их смерти установить было невозможно. Могу лишь догадываться, ибо воздух в пещере был ужасным. Однако я думал, что успею спасти их: схватил в когти самоцветы и уже взмывал вверх вместе с жарким потоком воздуха, готовясь последовать за вами, как вдруг из склона горы, что находилась подо мною, забила струя расплавленной породы. Она обожгла меня - и крылья, и тело. Я пал вниз, тяжело пораненный, и вот теперь лежу здесь, обожженный и заваленный камнями, то и дело лишаясь чувств. Кажется, прошло уже больше двух дней, как вы улетели?»
«Да, немногим больше. Ток, - проговорила я. - Но это не важно».
«Ты права, - ответил он. - Конец уже близок... Во имя Ветров, Идай, земля пробуждается!»
Тут вдруг голос его разума сделался пронзительнее и четче. Как и его боль.
«Земля раскатисто стонет, Идай... Оборони нас Ветры! Горы!.. Горы оседают!»
«Ток, что ты...»
«Это Старик! Идай, огонь приближается!.. Мне конец, не забывайте меня!.. Идай, берегитесь, Старик поднимается!..»
Потом последовала тишина.
Релла
Я опасалась, что Вариен готов горевать долгие часы. К нему совершенно нельзя было подступиться, и все же я дала ему не больше получаса - после чего вновь подошла к Шикрару.
- Есть ли какая перемена? - спросила я вполголоса.
Шикрар нагнул ко мне свою здоровенную голову, и я едва пересилила себя, чтобы не отпрянуть. О Богиня, я все же позабыла, насколько он велик!
- Он уже не взывает к ней по имени, госпожа, однако все еще не позволяет мне обратиться к нему. - Он посмотрел на меня: пусть лик его казался непроницаем, но глаза были достаточно выразительны, чтобы я поняла, о чем он думает. - Признаюсь: я в замешательстве и не знаю, чем ему помочь, - добавил он.
Что ж...
- У меня есть парочка мыслей на этот счет, - сказала я и зашагала по направлению к Вариену, все еще стоявшему на коленях. Он так и не двинулся с места после того, как исчезла Ланен.
- У тебя так того и гляди ноги затекут, между прочим, - обратилась я к нему как можно беспечнее.
- Оставь меня, - проговорил он отрешенно.
- Ну уж нет, - возразила я и в следующее мгновение уже стояла прямо перед ним. - Нет, Вариен, я буду стоять здесь и надоедать тебе разговорами, пока ты себя не пересилишь.
- Поди прочь, - сказал он.
- Нет, - ответила я и легонько шлепнула его по щеке.
- Как ты смеешь? - взрычал он. Что ж, все лучше, чем ничего.
- Смею, потому что думаю, что она все еще жива, Вариен, и мы ничем ей не поможем, если будем предаваться тут коленопреклонениям.
Тут наконец он глянул на меня - и, должно быть, увидел в моем взгляде решимость, отвечавшую собственным его помыслам. Я протянула руку, чтобы помочь ему подняться, и он принял ее. Даже для такого юноши, каким был он (ну, вы понимаете, о чем я), оказалось нелегко подняться после того, как пришлось так долго простоять на коленях.
К моему удивлению, едва он обрел равновесие, как наклонился и поцеловал меня - легонько и быстро. Но я не могла не заметить, что пахнет он восхитительно.
- Это еще зачем? - спросила я грубовато.
- За то, что обнадежила меня. Пора действовать.
Он огляделся по сторонам и, казалось, только заметил своего старинного товарища. Подойдя к Шикрару, он неуклюже обнял его, обхватив руками, насколько было можно, его огромную шею.
- Сердечный друг мой, я так и не поблагодарил тебя за то, что спас мне жизнь. Ты избавил меня от ракшаса: еще немного, и он пожрал бы меня.
- Мне всегда доставляет удовольствие истреблять ракшасов, Акхор, ты ведь знаешь, - ответил Шикрар, пытаясь придать голосу легкость. - Напротив, это я должен благодарить тебя за то, что дал мне такую возможность. Увы мне, ну почему я не прилетел раньше! - вдруг выкрикнул он, отворачивая голову. - Акхор, сердечный мой друг, я спешил как мог, но она была уже слишком далеко...
- Будет, друг мой. Ты сделал все, что было в твоих силах. Клянусь Ветрами, Берис располагал целым полчищем рикти, готовых выполнять любые его приказания, и перевес был не на нашей стороне. Мы все обязаны тебе жизнью.
- Это точно, - подтвердила я. - Я, Шикрар, поблагодарю тебя потом - сейчас нас интересуют лишь два вопроса: куда он утащил Ланен и как нам ее спасти?
При этих словах лицо Вариена исказилось от муки, но все же он последовал за мною к остальным нашим товарищам, сидевшим вокруг маленького костерка.
Велкас
Я исцелил всех, кто нуждался в этом, едва лишь огромный дракон расправился с демонами. Некоторые из Малого рода тоже были ранены, однако, когда я приблизился к ним и попытался залечить раны, сила моя не подействовала на них. Лишь после того, как ко мне присоединилась Арал, совместными усилиями нам удалось вытравить из ран яд и срастить разорванную плоть.
И только когда все было сделано, мы с Арал позволили себе отдохнуть. Я был поражен тем, что мы так долго держимся на ногах: ведь и до нападения демонов мы трудились всю ночь напролет, с помощью своей силы помогая всем представителям Малого рода обрести самоцветы, так изменившие их. Джеми с Реллой уже развели небольшой костер у самого леса, и мы подсели к ним, прежде вволю напившись из ручья, протекавшего неподалеку, а потом перекусили тем, что нашлось в наших мешках.
В голове у меня проносились друг за другом сотни мыслей. Мне хотелось поблагодарить Арал, сказать ей, что без ее помощи я бы погиб; мне хотелось порадоваться вместе с Уиллом, который мог теперь беседовать со своей удивительной воспитанницей, называвшей его отцом; страшно хотелось пообщаться с истинным драконом, что спас всех нас, и с прочими восхитительными созданиями, которым я сам помог начать новую, сознательную жизнь, став свидетелем их возрождения.
Я сомневался, будет ли когда-нибудь в моей жизни - какой бы ни был отведен мне срок - иное событие, хотя бы частично ознаменованное радостью, подобной той, что я испытывал, видя, как самоцветы малых родичей Вариена сияют блеском, а в глазах у них все ярче разгорается свет разума.
Тем не менее истина непреложна: труд целителя изнурителен, а я почти не отдыхал со вчерашнего дня, позволяя себе лишь коротенькие передышки. Я попросил Уилла, чтобы тот разбудил нас, когда дело сдвинется с места; оставалось лишь надеяться, что сударь Вариен поймет нас: мы разделяли его горе, но глаза у нас закрывались сами собой. Арал уже спала, и я улегся подле нее, среди молодой травы. Помню только, как положил руку под голову - и сразу же забылся.
Уилл
Я сидел и подкидывал хворост в костер, точно в каком-то оцепенении. Мне было очень горько оттого, что госпожу Ланен похитили, и с радостью помог бы спасти ее, кабы знал, что от меня может быть какой-то толк, но что я мог поделать против демонов? Пока прочие восстанавливали силы, я пришел к единственному возможному для меня решению. Я отправлюсь с Велкасом и Арал, куда бы ни лежал их путь, раз уж наши судьбы так тесно переплелись.
Тычок в спину напомнил мне, что судьба моя связана еще кое с кем.
- Как ты, отец-ц? - услышал я этот чудесный голос, и внезапно Салера обвилась вокруг меня. Вздрогнув, я сейчас же расслабился с облегчением, наслаждаясь окружившим меня теплом, что исходило от нее.
- Благодаря тебе, крошка, я не только жив, но и вполне невредим, - произнес я, поглаживая ее по гребню на щеке. - Ты спасла мне жизнь, Салера. Спасибо тебе, родная.
- Ты тож-же спас-с меня в детс-стве, - проговорила она серьезно, глядя мне в глаза.
- Ты помнишь это? - удивился я.
- Я помню вс-се, Ухирр, - ответила она. Потом, отвесив челюсть, со смехом прошипела: - Твое имя тр-рудно пройз-знес-сти!
Я улыбнулся ей:
- Тогда можешь называть меня отцом.
- Х-хорош-шо. Отец-ц, будь добр-р, пойдем с тобой к Больш-шому р-родич-чу. Я оч-чень хоч-чу поговор-рить с ним.
Я негромко рассмеялся:
- Я тебе не нужен, девочка. Ты ведь у меня совсем взрослая умница, сама себе хозяйка. Уверен, он будет этому только рад.
- Да, я з-знаю, - сказала она, не сводя с меня внимательного и умного взгляда. - Но я х-хоч-чу, ч-чтобы он поз-знакомилс-ся и с тобой.
Я глянул на Велкаса с Арал, которые крепко спали. Им я пока не понадоблюсь. Подбросив в огонь еще несколько веток, я готов был следовать за своей приемной дочерью, столь необычной и дивной. Впрочем, нам не пришлось далеко идти: прочие уже сами шли к нам.
Шикрар
Она вышла мне навстречу, когда я направлялся вслед за Реллой и Вариеном к костру. Двигалась она осторожно, даже боязливо, то и дело прикасаясь или хвостом, или кончиком крыла к гедри, который шагал рядом с ней, чтобы придать ей больше уверенности. По виду этот... человек - так они себя называют - был приятен, а волосы его оттенком своим напоминали тусклый кхаадиш. Удивительно было, как такая дружба сложилась за столь короткий срок.
Приблизившись ко мне, она очень умело поклонилась. Я ответил ей тем же.
- Добрая встреча, маленькая сестра, - произнес я, поскольку она не проронила ни слова. - Я рад, что нахожусь здесь, с вами, в первый день вашего взлета. Для мира это великое чудо - и великая отрада.
- А ч-что такое отр-рада? - спросила она.
- Великая радость, - пояснил я, не в силах отвести от нее глаз. - Ты говоришь очень неплохо, малышка. И это просто удивительно. Как ты столь быстро так многому научилась?
- Благодар-ря С-сер-ребряному Цар-рю, - ответила она. - Вид его отлич-чаете-ся от наш-шего, но душ-шой он др-ракон. - Она подняла на меня взгляд. - Куда забр-рали гос-спож-жу?
Я встрепенулся. Она все понимала! Я не сразу смог осознать, что, хотя эти создания и выглядели как детеныши, а речь для них являлась еще в новинку, они все же были смышлеными и сообразительными - и требовали к себе должного отношения.
Мне стало немного стыдно за себя.
- Нам это неизвестно, малышка. Прости, но я был бы не прочь называть тебя по имени. Меня зовут Шикрар, я Старейший из кантриов и Хранитель душ, - сказал я, поклонившись еще раз.
- Я - С-сал-лер-ра, - ответила она, относительно сносно выговаривая звук «л», особенно если учесть, что речью она овладела так недавно (поначалу нам всем очень трудно произносить этот звук). Тут она вновь меня удивила: подтолкнула человека, что стоял чуть позади нее, заставив его шагнуть в перед. - Это мой отец-ц.
Он со смехом поклонился.
- Меня зовут Уиллем из Рябинищ, сударь Шикрар, - произнес он. - Никогда и не мечтал, что однажды встречусь с кем-нибудь из вашего народа. Для меня честь познакомиться с тобой. Конечно, Салере я не больший отец, чем ты, однако же я воспитал ее, подобрав совсем маленькой, и люблю ее как дочь.
- Это хорошо, Уиллем из Рябинищ, - ответил я, шипя от удовольствия. - Тебе необыкновенно повезло. Она просто чудо.
- Мне это известно, - с восторгом отозвался он, поглядев на нее.
Недолго я мог наслаждаться этими радостными мгновениями. Вариен позвал всех нас к костру.
Вариен
Наконец мы все собрались под деревьями. На утреннее небо, прежде такое яркое, теперь наползли облака, отчего заметно похолодало. Велкас и Арал, очнувшись от сна, вызванного крайним изнеможением, сидели у костра и попивали челан.
Многие из Малого рода покинули долину, а оставшиеся сгрудились у дальнего края луга. Позже я узнал, что Салера попросила их оставить нас на время в покое. Это было здравым решением: я видел, как они беспрестанно поглядывали на Шикрара, следя за каждым его движением. У нас еще будет время для более тесного знакомства, но прежде нужно было провести совет и многое решить.
За разговором мы заодно поделились друг с другом нашими съестными припасами, ибо никто из нас толком ничего не ел с минувшего вечера.
- Ты не отправишься в путь в одиночку, так-то, - сказала мне Релла, пуская по кругу несколько своих овсяных лепешек. - Тебе придется прикончить Джеми, а иначе он все равно за тобой увяжется.
- Скорее я отрублю себе правую руку, - ответил я. Джеми встретился со мною взглядом и кивнул. Тут я заметил, насколько взгляд его сделался холодным. Как ни печально, но мне знакомо было такое его состояние. Впрочем, сейчас я был даже рад этому.
- Стало быть, и меня придется взять, - заключила Релла, вскидывая бровь. - Так и знай.
Я кивнул.
- Трое, - сказал я.
- Увы, Вариен. Ты прожил долгую жизнь, и я надеялся, что ты хотя бы считать научился, - раздался голос сверху. Шикрар подобрался поближе к костру и наклонил ко мне голову. - Четверо, по меньшей мере. Или, быть может, я сойду сразу за нескольких: одни размеры мои чего стоят!
- Стало быть, четверо, Шикрар. Прости, друг мой, но мне сейчас не до веселья.
- Я знаю, - отозвался Шикрар мягко. - И все же не оставляй надежды, Акхор. Если бы он хотел ее смерти, то убил бы ее прямо здесь. Не оставляй надежды, друг.
Я послал ему слова благодарности на Языке Истины, поморщившись от тупой боли, не замедлившей сейчас же дать о себе знать.
- Самый главный вопрос - с чего нам начать ее поиски? - проговорил я.
- Надо найти Бериса, - проговорил Джеми, и голос его был холоден как лед. - В Верфарене, разумеется.
- Необязательно, - возразил Велкас. - Хотя там и впрямь следует искать прежде всего. - Он сплюнул. - Эти демоновы верви, будь они прокляты, могут мгновенно доставить любого куда угодно.
- Демоновы верви? - переспросил Джеми. Вновь от него дыхнуло холодом, хотя произнес он всего два слова.
- Установить их нелегко, и обходятся они недешево, но уж когда имеются под рукой, то дают возможность в мгновение ока переместиться из одного места в другое. А потом исчезают. Возможно лишь одно перемещение.
- Будь я проклят, Вел, откуда ты все это знаешь? - с беспокойством вмешался Уилл.
- Я не могу бороться с этими тварями при помощи собственной силы, Уилл, - угрюмо ответил Велкас. - И поэтому давно позаботился о том, чтобы выведать о них все: не могу одолеть их обычным способом, так сумею иначе.
- Даже если мы не знаем, куда скрылся Берис, все равно нужно с чего-то начать, - сказал я. - Если его не окажется в Верфарене, быть может, мы найдем кого-нибудь, кто знает, куда он скрылся.
- Если только ему не будет известно, что мы его разыскиваем, - вставила Релла. Потом глянула на Шикрара: - Прости меня, Шикрар, но ты слишком уж заметен, даже издали.

Предыдущая страница 20 Следующая страница


21 Элизабет Кернер

Он фыркнул:
- Это верно, госпожа, но я - лишь первый. Скоро тут и без меня будет кого замечать, ибо все кантри прибудут в Колмар.
- Когда? - спросила она.
- Погоди-ка, - сказал он.
Я услышал, как он взывает к Идай; он намеренно прибегнул к рассеянной истинной речи, чтобы и мне было все слышно.
Идай
Наконец-то Шикрар дал о себе знать: голос его звучал приглушенно, и в нем чувствовалась усталость.
«Я благополучно долетел, Идай, - сообщил он. - Хотя вести мои не радостны. У нас здесь была большая битва. Ракшадакх, именуемый Берисом, наслал на Вариена и Ланен демонов. Ее украли».
«А что с Акхором?» - сейчас же спросила я, в страхе затаив дыхание. У него ведь не было ни брони, которая могла бы его защитить, ни пламени, ни острых режущих когтей, ни длинных клыков - а что, если он...
«С Вариеном все в порядке, разве что сердце у него расколото надвое из-за страха за судьбу Ланен», - ответил он.
Я перевела дух.
«Увы, Шикрар, хотела бы я, чтобы мои новости порадовали тебя, но... Увы! Токлурик воззвал ко мне перед гибелью, - сказала я. Сердце мое и так тяжело ныло от этой потери, а теперь вот и Ланен пропала. - Недобрый нынче выдался день».
«Да, это верно. Однако давай же сделаем все, что в наших силах. Как там прочие кантри?»
«Отдохнули и даже уже извелись от нетерпения, - ответила я. - Можем ли мы отправляться в путь?»
«Думаю, что да, Идай, - отозвался он. - Тут не у кого испрашивать дозволения. Однако же в этих землях объявился могучий заклинатель демонов. На все есть вышний промысел, Идай, хотя Ветры и не всегда открывают нам все сразу. У гедри нет защиты против ракшасов. - Я почувствовала в голосе его разума улыбку, когда он добавил: - Думаю, если мы просто последуем внутреннему зову и избавим эти земли от ракшей, нас примут с такой радостью, о которой можно лишь мечтать».
На сердце у меня сделалось радостно. Унеси Ветры мою душу, о подобном я и не мечтала: явиться в полной силе, когда гедри терпят такие бедствия!.. Да, лучшего способа преподнести себя в глазах гедри нельзя было и придумать.
«Что ж, Идай, дело за тобой. Покажи кантри путь домой, - сказал Шикрар. Он еще раз предупредил, чтобы мы держались повыше, и объяснил, как миновать воздушную преграду на границе бурь. - Подожди-ка немного, милая», - добавил он.
Шикрар
- Мне нужен ваш совет, - произнес я, поворачиваясь к остальным гедри. - Где нам следует встретиться с кантри? - И прошипел с легким смехом: - Найдется ли такое место, где мы могли бы встретиться со всеми разом?
- Чуть севернее Волчьего Лога есть большой луг, - сейчас же отозвался Уилл. - А сколько вас прибудет?
- Сто восемьдесят девять, - вставил Вариен негромко.
- Стало быть, места вполне хватит, - сказал Уилл. - Там будет удобно встретиться: по ближайшей дороге в это время года мало кто ездит.
Он рассказал мне, как отыскать упомянутый луг, и я вновь обратился к И дай.
«Хорошо, друг, - ответила она, выслушав мои напутствия. - Мы встретимся там с вами примерно дня через три».
Тут я вспомнил еще кое о чем:
«Идай, а как же Никис?»
В ответ я услышал суховатый смех:
«Крэйтиш сказал, что останется с нею, пока мы не придумаем, как переправить ее, или пока она сама не проснется. Все хорошо, учитель Шикрар. Мы вылетаем».
«Летите, да поскорее, друзья мои, - сказал я. - Встретимся на лугу через три дня. И пусть полет ваш будет благополучным!»
Вариен
Итак, свершилось. Скоро кантри будут здесь. Однако я не был намерен ждать встречи со своим народом на лугу.
Джеми повернулся ко мне, словно прочитав мои мысли.
- Нам нет никакой нужды быть там всем разом, - сказал он. - Я туда не пойду. Мой путь - в Верфарен, и чем скорее, тем лучше. Лишь бы лошади не подвели. Сколько нам еще тут ждать?
- Еще совсем немного, Джемет, - сказал я. - Мне так же, как и тебе, не терпится отправиться в путь. - Я повернулся к Уиллу и юным целителям: - Вы еще не сказали свое слово - Уилл, Велкас, Арал. Как вы намерены поступить?
Арал открыла было рот, но, взглянув на Велкаса, передумала. Он заговорил:
- Я отправлюсь с тобой, если ты намерен разыскать Бериса. Думаю, госпожа Ланен будет нуждаться во всех нас. И как бы ни было, у меня есть один зарок, который надо бы выполнить. - Он посмотрел сначала на Джеми, потом на меня и улыбнулся краешками губ. - Уж с нами-то тремя Берису наверняка придется попотеть.
- Уилл, ты считаешь еще хуже Вариена, - сказала Арал. Потом подняла взор вверх. - Господин Шикрар, я надеюсь, ты простишь нам, если мы откажемся тебя сопровождать, но коли уж мы хотим вернуться к прежней нашей жизни, нам необходимо разыскать этого мерзавца. Не то чтобы я слишком уж этого хотела, но деваться некуда.
Шикрар кивнул, однако был озабочен.
- Я понимаю, что вам хочется отправиться как можно скорее, друзья, но от имени своего народа прошу вас: уделите хотя бы час на то, чтобы поприветствовать кантри. - Он поочередно обвел взглядом всех нас, и мне сделалось стыдно. - Мы потеряли единственный дом, который у нас был, и из последних сил прилетели сюда.
Потом он посмотрел прямо на меня, и я услышал упрек - он обратился ко мне на истинной речи:
«Хоть ты-то должен быть здесь, друг мой. Несмотря на все перемены, произошедшие с тобой, ты все еще повелитель кантри».
Я поклонился.
- Речи твои верны, Хадрэйшикрар. Уж кто-кто, а я просто обязан всех вас здесь встретить. Лан... - горло у меня сжалось, ибо горе обуревало меня. Но я сделал глубокий вдох и продолжал: - Ланен тоже хотела бы этого, я знаю.
Тут вмешалась Релла, со свойственной ей деловой рассудительностью:
- Луг этот находится у самой дороги, а сейчас небольшая задержка погоды не сделает. Зато там мы сможем все вместе встретиться и тогда уж продумать наши действия - не кинемся же мы очертя голову на Верфарен с мечами наголо! - Она повернулась к Джеми: - Не знаю, как ты, а я бы не отказывалась ни от какой помощи, и чем ее будет больше, тем лучше.
- Кантри - заклятые враги ракшасов, - добавил негромко Шикрар, и я заметил, что положение его тела слегка напоминает Проявление Самолюбия. - Если собираешься сражаться с заклинателем демонов, разве может быть лучшее оружие, чем несколько сотен тех, кто не прочь поквитаться с демонами?
Велкас и Арал кивнули, и мы все повернулись к Джеми.
- Нет, - произнес он тихо и бесстрастно, и голос его был ледяным. - В твоих словах есть смысл, но я не стану ждать, сколько бы ни пришлось. - Он повернулся к Релле: - Мы достигнем Волчьего Лога за пару дней. Когда доберемся до дороги, отправляйся с остальными встречать драконов. Я в одиночку доберусь до Верфарена и выведаю, что смогу, о Берисе. Встретимся у ворот школы магов на следующий день в полдень.
- Ты уверен, Джеми? - спросила тихо Релла, ни голосом, ни выражением лица стараясь не проявлять своих чувств.
- Еще как, - отозвался он. Я содрогнулся.
Она вновь повернулась к Шикрару:
- Что ж, Шикрар, ладно. Все, кроме Джеми, встретятся с кантри. Может, вместе нам удастся придумать, как уничтожить Бериса и вернуть Ланен.
- Мы пока что не можем говорить за всех, госпожа Релла, - сказал я, поворачиваясь к двоим из нас, которые еще не сказали своего слова. - Уилл? Салера?
Салера
Я гордилась собой, поскольку улавливала весь смысл разговора. Произносить слова было намного сложнее, чем понимать их, однако я была уверена, что со временем я освою это искусство в совершенстве.
Самым странным было то, что мы, представители Малого рода, необычайно быстро привыкли к новым, только что обретенным ощущениям. Впрочем, мы и прежде не так уж далеко отстояли от этого, так что, быть может, ничего удивительного здесь не было. Но когда Арал спросила нас с Уиллом, что мы думаем делать, я ответила не раздумывая.
- Раз-зве я могу отказ-зать в помощ-щи благодетельниц-це моего нар-рода? - проговорила я. - Это ведь она дар-ровала нам р-раз-зум, она и С-серебр-ряный Цар-рь. Я в великом долгу. Поэтому пойду с-с вами.
Уилл положил руку мне на щеку.
- Тогда в путь, все вместе. Прочие тонкости мы сможем обсудить и в дороге, потому что лично мне уже ждать невмоготу.
Все встали и принялись собирать мешки.
Релла
Нас задержало еще кое-что. Мы уже готовились к отъезду, когда вдруг из-за деревьев до нас донесся громкий вскрик. Арал, отправившись наполнить водой мех, наткнулась на что-то в лесу.
Это был труп бедняги Майкеля, Марикова целителя, распростертый подле алтаря, который окружали начертания демонических знаков. Велкас сказал, что это признак установки демоновых вервей, и проделал небольшой обряд, чтобы разогнать черную скверну.
- Куда ведет этот путь, выяснить нельзя, однако Берис находился в Верфарене, когда мы сбежали оттуда. Так что есть большая вероятность, что он вернулся именно туда, - проговорил он угрюмо. - Будем надеяться, что у него нет в запасе еще одного такого приспособления.
Велкас, похоже, считал, что Майкель заплатил сполна за то, что связался с демонами, но я, увидев застывшее выражение лица бедняги, тело которого был страшно изуродовано, поняла, что Велкас не прав. Лицо Майкеля было спокойным, и в нем даже угадывался едва уловимый оттенок радости. Он погиб в борьбе, взяв на себя мою обязанность защищать Ланен, и я прошептала короткую молитву за упокой души одинокого воина, что летела сейчас в небесные чертоги Владычицы. Мы похоронили его под деревьями, а над могилой воздвигли груду камней.
Солнце уже садилось, когда мы покинули долину и начали спускаться с гор.
Ланен
Проснулась я, как мне показалось, лишь по прошествии многих часов. Я пыталась произнести что-нибудь, громко закричать, обратиться к Вариену на истинной речи. Но не могла вымолвить ни звука.
Меня мучили зловещие кошмары, но, по правде сказать, пробуждение было ненамного лучше. Я обнаружила, что лежу на жесткой постели в какой-то подземной келье - так я заключила потому, что здесь было холодно и сыро. У кровати стояла лампа, а в стене я увидела тяжелую дубовую дверь, которая, как потом выяснилось, оказалась запертой снаружи - разумеется, как же иначе? Был еще крохотный очаг, в котором едва теплилось пламя. Я встала и подбросила углей. Чего-чего, а их-то было предостаточно.
Я знала, что нахожусь в лапах Бериса, поскольку помнила, как он сцапал меня во время битвы. По крайней мере, я предполагала, что тот человек с мерзким лицом был Берисом. Еще мне казалось, что я будто бы видела прилетевшего Шикрара, как раз перед тем, как меня схватили. Оставалось лишь надеяться, что мне не померещилось. Я помню, с какой презрительной легкостью Акор расправлялся с демонами. Так что, может, Вариену и прочим удалось выжить в этой схватке.
Потом за дверью раздалось бряцанье. Я принялась затравленно озираться в поисках какого ни на есть оружия. Направилась было к лампе, но тут дверь распахнулась.
За ней стоял Берис, если, конечно, это и впрямь был он. По виду он казался ненамного старше меня, но вот двигался как-то по-стариковски. Очень уж это настораживало.
Он улыбнулся, и это еще больше меня обеспокоило. Он сделал какое-то таинственное движение рукой, и внезапно я поняла, что могу говорить.
- Кто ты такой, во имя Преисподних? - вопросила я. - И где это я?
- Мое имя Берис, и ты принадлежишь мне, - отозвался он с самодовольным видом. - Плоть и кровь Марика Гундарского. Удобно ли тебе здесь?
- Тут внизу холодно, точно сейчас середина зимы. Одеяло или плащ не помешали бы.
- Я позабочусь, чтобы тебе доставили плащ, - ответил он.
Он поднял левую руку, сделав какой-то жест, и тут я поняла: конечность его можно было назвать «рукою» лишь отчасти. Вместо кисти я увидела куцый обрубок.
- О, не беспокойся на этот счет, - сказал он весело. - Это пустяки в сравнении с тем, что ждет тебя.
- Понятно. Сейчас ты будешь издеваться и угрожать мне. Очень смело с твоей стороны. Почему ты меня до сих пор не убил? - проговорила я злобно. Хвала Владычице, сейчас я была слишком рассерженной, чтобы испугаться.
- Ну нет. Я не намерен обрекать тебя на смерть, - ответил он. - Еще не время. Мне надо кое к чему подготовиться. Даже мне требуется некоторое время, чтобы подобающе встретить демона из демонов.
- Вот погоди, найдут тебя кантри - живо изжарят на месте! - выкрикнула я.
- О, не думаю, что это так просто, - отозвался он спокойно. - Мне ведь известно, что они летят сюда.
Я так и опешила.
- Да, да. И подозреваю, они будут здесь со дня на день, - продолжал я. - Однако сюда вот-вот явится Владыка демонов, и он будет подвластен мне. И на сей раз он сумеет завершить то, что начал давным-давно. - Берис подался вперед, и я смогла хорошенько рассмотреть его лицо. Оно было молодым и даже казалось привлекательным, но все же при этом сохранялся какой-то мерзостный оттенок. Меня чуть не выворотило. Почему-то казалось, что стоит ткнуть его ножом, как из него полезут черви. - И я использую тебя для того, чтобы сбылось пророчество, Марикова дочь. Душу твою отдам демонам, а тело оставлю править Колмаром - до тех пор, пока не возьму тебя в жены. А уж потом... - рот его медленно растянулся в страшной улыбке. - Потом я тобой вдоволь натешусь. Ты даже не знаешь, сколько боли можно причинить человеку, не давая ему при этом умереть. Вот я и попробую на тебе свои способности.
Я рванулась к его горлу, и на какое то мгновение он оказался у меня в руках. Вне себя от ярости, я что было мочи сжала пальцы, однако он сейчас же воззвал к своей колдовской силе и отбросил меня.
- За это тебе придется долго терзаться в страшных муках, прежде чем умереть! - рявкнул он и, распахнув дверь, торопливо покинул комнату.
- Смотри, как бы я не добралась до тебя первой! - крикнула я ему вслед.
Потом я осталась наедине с уготованной мне судьбою, которая была куда страшнее смерти.
«Вариен, Вариен!» - выкрикивала я на Истинной речи, зная, что меня никто не слышит. Мрачное мое будущее тяжко сдавливало мне сердце, но я всеми силами цеплялась за свою любовь и знала: мой милый сейчас ищет меня.
- Приди же поскорее, любимый! - прокричала я вслух, а потом и на Языке Истины, глубоко в душе, хотя и чувствовала, что в любом случае меня никто не услышит.
У меня оставалось мало надежды на то, что родные и близкие мне люди найдут меня, но даже простое звучание их имен способно было успокоить меня, оказавшуюся в этом мрачном и зловещем месте.
Потом я прислушивалась, в надежде расслышать хоть что-нибудь: птичий щебет, звериный рык или уж на худой конец стражу за дверью.
Стояла мертвая тишина.
Я была одна.
Шикрар
Идай с лихвой оправдала собственные обещания. Поздним утром на второй день после того, как пропала Ланен, я вдруг услышал ее голос. Мы спускались с высоких гор к перепутью, где наши дороги должны были разойтись.
«Шикрар, я вижу побережье! - раздался у меня в голове ее возглас. - Все так зелено и сверкает! Это просто восхитительно, Шикрар!»
«Это дом, Идай, - ответил я. - Следуй же на мой голос, я буду постоянно обращаться к тебе».
За время пути я узнал о гедри много нового. Вариен - дело другое, его я знал издавна, и то, что он избавился от отчаяния, взамен выявив суровую решимость, ничуть меня не удивляло. Но на меня произвело глубокое впечатление, что и Джеми, отец Ланен, повел себя так же. Я начал по достоинству оценивать все различия, что были меж ними - Велкасом, Арал, Уиллом и Золотистой. Воистину существа с большой душой могут иметь различный облик.
Релла была чуть ли не главной моей собеседницей - после Вариена, разумеется. Она расспросила меня про Кейдру и его семью, потребовала от меня весь рассказ о том, как мы покинули Драконий остров. Общение с ней доставляло моему сердцу радость. Она чем-то напоминала мне Идай.
Малышка Салера то и дело приводила нас в восторг, несмотря на нашу общую скорбь. Речь ее, казалось, улучшалась с каждым часом. Она была умна и благородна и всегда знала, когда и кто из нас за время похода нуждался в разговоре, а кто предпочитал помолчать. Один лишь вид ее уже радовал глаз, ибо она была прелестна как обликом, так и духом. Я всерьез стал задумываться над тем, что теперь, скорее всего, следует отказаться от понятия «Малый род». Имя это изначально подразумевало собою диких животных, а не свободный народ. Следовало над этим поразмыслить.
Первым их заметил Уилл. Мы спустились с гор, и мои товарищи указали мне туда, где располагалось некое место, которое они называли корчмой, как вдруг Уилл вскрикнул и указал вверх. Мы все подняли головы, хотя это было вовсе необязательно. Через мгновение мы все равно услышали бы их. Сердце у меня так и взыграло, и я сейчас же обрел надежду.
Ибо кантри прибыли - все представители нашего народа, предаваясь радости после перенесенных лишений и долгого пути, кружили в ясном небе над ярко-зеленой равниной - и пели. Напев казался до навязчивости знакомым, хотя поначалу я никак не мог его узнать - и все-таки сейчас же взмыл ввысь, чтобы присоединиться к сородичам. Начав подпевать им, я понял, что песнь состоит из двух тем. Первая была посвящена прежнему нашему дому, Юдоли Изгнания, более уже не существующему, а вторая... Вторая тема передавала совершенно новые настроения - тут пелось о надежде и мире, о солнце и зелени.
Это была песнь возвращения домой. Долгое наше изгнание закончилось, солнечные лучи взыграли на крыльях и ярко отразились в сияющих самоцветах - кантри вернулись на родину.

* * *

...Посреди широкого океана к западу от Колмара лежал когда-то огромный остров, зеленый и цветущий. Много столетий назад некий демон доставил туда небольшой ларец, заключавший в себе живое сердце, и упрятал его в высокой горе.
Гора эта на первый взгляд очертаниями своими напоминала огромного дракона. Демон действовал точно в насмешку - или же по насмешливой воле того, кто им двигал, - ибо вскоре остров этот сделался обиталищем великих драконов из легенд.
На протяжении многих лет сердце пропитывало своими вредоносными соками землю, воду и воздух острова. Оно отравляло все, к чему прикасалось, но не настолько, чтобы убить. Нет, яда хватало лишь на то, чтобы усугубить естественные недуги, свойственные всем живым существам, вызывая болезнь суставов, раннее старение... И низкую рождаемость.
Наконец в дальних землях появился некто, кто начал искать это сердце. Поиски его сотрясли остров до основания, ибо сердце не желало быть найденным. Драконы покинули свое пристанище, чтобы спастись от огня и расплавленной породы, излившейся на поверхность и грозившей поглотить остров. Лишь одному выпало узреть конец, и к этому времени он уже не был способен ни говорить, ни мыслить.
Конец наступил, когда тот, кому принадлежало сердце, решил заполучить его назад. Оно было глубоко погребено в своем древнем каменном ложе, покрывшись слоями новой застывшей породы, и чтобы добраться до него, ему пришлось проникнуть в самое нутро острова. Этот последний натиск разворотил камень в крошево - грохот сотряс небеса, и горы обрушились в морскую пучину.
Но прежде чем смерть настигла Токлурика из рода кантришакримов, он узрел небывалое. Камень, пепел и пламень начали смешиваться, приобретая пугающие очертания. Из праха гибнущего острова - из расплавленной породы, из желтоватой пыли, что висела в воздухе, забивая Токлурику легкие, из отравленных испарений, что жгли его сквозь броню и нещадно душили, из пламени, что обрушилось на него и в конце концов убило, - из всего этого, посреди смертных корчей, охвативших Юдоль Изгнания, образовалась громадная и ужасающая фигура, отбрасывая черные, серые, багровые и ядовито-желтые отблески. Она поднялась в воздух на немыслимых, отвратительного вида крыльях и принялась кружить над черными дымящимися обломками скал, что остались от Драконьего острова.
Наконец, испустив зловеще-радостный вопль, предвещавший смерть всему живому, исполинский черный дракон развернулся и стремительно полетел на восток, к землям людей...
БЛАГОДАРНОСТИ
Прежде всего в общем и целом я должна поблагодарить своего бесподобного редактора, словно ниспосланного мне с небес, - Клэр Эдди, из издательства «Тор Букс». Я почитаю за великую честь работать с женщиной, настолько сведущей и компетентной в своем деле, что работу свою она уподобляет отдельному виду искусства, и вполне по праву. Спасибо тебе, верный мой товарищ, за терпение и поддержку, за то, что ты так блестяще знаешь свое дело.
Маргарет Линн Харшбаргер я обязана тем, что роман мой имеет хоть сколько-нибудь выдержанную фабулу. Ах да, и еще кантри обязаны ей жизнью, поскольку именно она напомнила мне, что если бы и впрямь приключилось одновременно землетрясение, извержение вулкана и прочее в том же духе, то ударная волна, которая должна была разметать их во все стороны, как воробьев в десятибалльный шквал, состояла бы главным образом из ядовитых газов - тогда в итоге я получила бы не просто опаленных и шокированных кантри, а и вовсе покойников. Крайне важно иметь друзей, которые разбираются в подобных вещах. За верную дружбу и снисходительность, за потрясающие способности к построению сюжетных линий и художественную интуицию - за все эти заслуги твое имя с полным правом должно быть размещено на титульном листе, разве нет?
Высоко ценя человеческое терпение, я должна сказать слова благодарности и Дервел Даймон, хозяйке конюшен Дрэгонхолд-Стейблз, которая очень любезно согласилась ответить на мои вопросы касательно нравов лошадей - скажем, того, как они повели бы себя при пожаре. Лишь в беседе со специалистом осознаешь всю глубину собственного невежества. Приятно было познакомиться с вами, Дервел, вы мне очень помогли.
Также обязана сердечно поблагодарить весьма одаренную и любезную леди Энн Маккефри за доброту и терпение, с какими она отвечала на мои бесконечные вопросы о лошадях, а под конец помогала мне при изложении всего этого на бумаге. Я так рада нашему знакомству, Энн, но чувствую, что не в силах сполна отблагодарить тебя за дружбу и твердую поддержку в самых разнообразных, а порой просто сумасшедших ситуациях. Тысячу раз говорю тебе спасибо. Ты всегда в первых рядах.
Кроме того, выражаю благодарность друзьям и знакомым:
Стивену Хикману - за чудесный портрет Салеры, украсивший обложку.
Доктору Пенни Смит, планеристке, распорядительнице застолий (или, если настаиваете, главному редактору ежемесячных «Записок Британского Королевского астрономического общества»), которая неоднократно и очень любезно бралась объяснять мне, чем отличается полет крупных существ и как вообще они умудряются летать. Тем не менее если в описании полета драконов и встретится какая-нибудь идиотская ошибка, то вина в этом лежит только на мне, а сведения, предоставленные юной Пенни, тут совершенно ни при чем.
Катрин Мак-Дональд, восхитительному баритону нашего квартета «Свит Эйдлайнз», которая в реальной жизни работает акушеркой (в основном, как мне кажется, для того, чтобы материально поддерживать свою страсть к пению). Катрин была моей советчицей по вопросам акушерства, за что я очень ей благодарна - но опять же если в этой области у меня и обнаружатся какие-то грубые ляпы, то вините целиком меня.
Кристоферу - за то, что регулярно способствовал моему логическому осмыслению точки зрения Бериса, отговорил меня от соблазна пустить драконов скользить по поверхности воды и помогал мне по возможности не терять головы.
Деборе Тернер Харрис - всегда и ежечасно за помощь в связном построении сюжета (она всегда знает, к чему придраться) и за то, что в течение многих лет она была и остается для меня не только замечательным писателем, но и верной и преданной подругой.
И наконец, однако никоим образом не в последнюю очередь, выражаю благодарность своему спутнику, замечательному доктору Стивену Бирду, за терпение, превышающее все мыслимые меры чувства долга, за то, что всегда умел порадовать приветливым словом, сэндвичем или чашкой чая, когда я пребывала за пределами реальности, или каким-нибудь невероятным каламбуром, когда требовалось применить совсем уж крутые меры.
Без вас, ребята, у меня вряд ли что-нибудь вышло бы.
Элизабет.
АВТОР О СЕБЕ И О СВОЕМ РОМАНЕ
Родилась я во Флориде, во второй половине двадцатого века. Мой отец служил во флоте, поэтому мы частенько переезжали с места на место. Самые ранние мои воспоминания относятся к тому времени, когда мы жили в Род-Айленде, а потом в Пенсильвании, пока мне не исполнилось семь лет. В тех местах мне очень нравилось; но потом отца послали на юг, и это стало для меня изгнанием. Ни снега, ни осеннего листопада, ни смены времен года. Для меня это было подобно глубокому аду (хотя в то время такое сравнение еще не приходило мне в голову). А как там было жарко! Мне никогда не нравилась жара, и я страшно тосковала по северу.
Как раз лет в семь я вдруг очень увлеклась чтением. Я вообще рано начала читать; меня привлекали иные миры, в которые я попадала, стоило лишь раскрыть книгу. Довольно скоро я поняла, что можно прочесть «Трех мушкетеров» бессчетное количество раз, даже выучить наизусть, но вот книга кончается - и как же узнать, что произойдет с героями дальше? Других книг Дюма в нашей библиотеке не было. Однако выход был найден: я сама с легкостью начала домысливать дальнейшее развитие событий. Разумеется, при этом главную роль я отводила себе самой: в своем воображении я сделалась еще одним мушкетером, присоединившись к этой славной компании, как когда-то д'Артаньян.
А что, быть девчонкой? Вот уж нет! Женщины там или безвольные, как Констанция Бонасье, или злобные, как миледи Винтер. Спасибо, не надо. И всех симпатичных милашек, с которыми забавлялись наши герои, они попросту обманывали и использовали. Ни за что!
Позже я прочла «Графа Монте-Кристо» - там женщины тоже были довольно-таки беспомощными, а если и сильными, то зловредными. М-да... В книге про Робин Гуда ситуация как будто оказалась получше, однако и от Марион толку было немного, так что пришлось мне опять представлять себя в роли мужчины. Затем мое сердце пленили легенды о короле Артуре, но и там было то же самое: это же надо - ни одного женского образца для подражания! От вероломства Гвиневеры я вся покрывалась мурашками, Элейн казалась мне пассивно-агрессивной манипуляторшей, а Владычица Озера вообще состояла из одной лишь руки*. [ По легенде, король Артур утвердил свое владычество над Британией, сумев вытащить из лежащего на алтаре камня чудесный меч или добыв при содействии мага Мерлина меч Владычицы Озера, который держала над водами таинственная рука. (Прим. переводчика)] Замечательно. Так что пришлось мне быть рыцарем. М-да...
Потом я познакомилась с автором, которого полюбила на всю жизнь, - Дж.Р.Р. Толкином. Стиль его прозы был таким, что хоть ложись и умирай на месте, а от его захватывающей мифологии сердце так и трепетало. У него тоже встречались женщины, однако они не сидели сиднем, как кисейные барышни. Женщина-воин, так-то! Это и было как раз по мне: Эовин, повергающая предводителя назгулов, произнося одну из лучших своих фраз: «Прочь, нечистый сын мрака, пожиратель падали!» Вот от чего хотелось испустить исступленный крик. Однако, повзрослев, я поняла, что и Эовин - как бы это сказать? - несколько сыровата. Ее образ - это то, что одни называют пресным, другие - скучным. Но как же, дева-воительница - и вдруг скучно?! Ну, согласна, может быть, слишком уж сильно сказано. Вообще, я бы могла растянуть свои рассуждения об Эовин на многие страницы, просто не хочу набить вам оскомину, но факт остается фактом: в конце концов она позволяет-таки находящимся вокруг мужчинам решать за нее ее же судьбу, а сама при этом едва не лишает себя жизни. Смерть или слава! Нет, это просто смешно. Вряд ли подобное обнадеживает или оказывает благотворное влияние.
Вам, должно быть, понятно, что в то время я еще ничего такого не замечала. Я лишь знала, что в своем воображении вынуждена «играть в мужчин», однако со временем я стала воображать себя в своих выдуманных историях просто переодетой женщиной - а иногда даже маленькой девочкой (впрочем, я тогда и была маленькой), к которой прислушиваются прочие герои. А я в свою очередь прислушивалась к ним... Дело в том, что наша семья много путешествовала, а в таком возрасте вряд ли возможно иметь друзей, которые живут где-нибудь на другом конце страны, и поэтому у меня были воображаемые друзья, как бывает в подобной ситуации со многими. Только моими друзьями были д'Артаньян и Атос, Робин Гуд, король Артур, пылкий Эдмон Дантес и отважный король-изгнанник Арагорн, сын Араторна. По вечерам, лежа в кровати, я в своих мечтах странствовала вместе с ними по свету - и в конце концов обнаруживала, что они уже во многом не соответствуют оригиналу. Тогда-то мне и становилось наиболее интересно.
В то время я взялась за чтение книг Ненси Дрю: с одной стороны, чтобы слегка окунуться в ту литературу, какую читали мои сверстники, а с другой - они ведь все были девочками, живущими в относительно реальном мире, и их нельзя было обвинить ни в злобе, ни в глупости. Но чем больше я читала, тем явственнее понимала, что в литературе встречается очень и очень немного женских персонажей, которым хочется подражать. Ах если бы в детстве я могла прочесть романы Элизабет Мун об отважной Паксенаррион!
Как бы там ни было, тут мне помогла не кто-нибудь, а моя мама. Если вы читали произведения Лоис Буджолд про семейство Форкосиган (если нет - прочтите, они просто потрясающие!), то вам знакома Корделия Форкосиган; она и моя мама вполне могли бы быть сестрами. Мама у меня обладала твердыми убеждениями и была настоящей красавицей-южанкой - этакий железный кулак в бархатной перчатке. Сложись ее жизнь по-другому, она могла бы сейчас править миром - или хотя бы Соединенными Штатами (зачем слишком жадничать?). Она была для меня женщиной выдающейся, талантливой и сильной и не скрывала этого, а образованные мужчины из кожи вон лезли, чтобы очутиться подле нее, оказать ей хотя бы самую малую услугу, чтобы получить в награду ее ослепительную улыбку. Красота ее не была классической, но это никого и не смущало. Она была добра к несчастным, щедра к тем, кто нуждался в ее щедрости, но одновременно тверда как скала, о которую разбивались всякие глупцы и мерзавцы. С этим было чертовски трудно бороться в подростковом возрасте, но, святые небеса, это был образец для подражания! Могу с полной уверенностью побиться об заклад, что все лучшие черты моей Ланен Кайлар берут свое начало во всем самом лучшем, что было в Марте Ньюман Моррис... М-да, как это похоже на писателя: слишком уж я подзатянула. Ближе к делу, Элизабет!
В 1976 году я поступила в шотландский университет Сент-Эндрюс. Когда я сошла с самолета тем октябрьским днем - буквально с самого первого момента, как я ступила на землю Шотландии, - я поняла, что попала домой. Воздух там был, к моей радости, прохладным, с резким привкусом зимы, от которого у меня на глазах выступили слезы: на меня нахлынули воспоминания прошлого. Я вернулась домой, на север. Это было так непривычно: мне казалось, будто у меня с плеч свалился тяжкий груз. Эта земля, люди, язык - все казалось мне именно таким, каким нужно. Ощущение было странным - чувствовать себя как дома, будучи так далеко от места, где ты родилась; впрочем, если ваш отец служит во флоте, то дома у вас все равно что нет. И с тех пор я время от времени живу в Шотландии.
Я была в восторге от Сент-Эндрюса, однако для получения степени мне пришлось изрядно попотеть. Я не привыкла к такой напряженной работе. Во время учебы у меня на многое открылись глаза; с трудом выдержав все экзамены, я получила-таки долгожданную степень. Именно тогда я впервые попала в одну из тех ситуаций, когда думаешь: «Если я смогу сделать это - я смогу сделать все». Все, что осуществимо. В университете тебя и вправду учат преодолевать едва ли не любые перипетии судьбы, всеми возможными способами. Пока пытаешься совладать с чем-то, бывает чертовски страшно, но, святые небеса, когда все позади, то сразу возникает чувство свободы и тело наполняется силой, обретенной при прохождении сквозь это живительное пламя! Хотите вы этого или нет...
Писательство - удивительная профессия, и я до сих пор с изумлением осознаю, что спустя многие годы удостоилась чести стать настоящим писателем. При этом сложнее всего оказалось развить в себе самодисциплину, сидя в небольшом кабинете за компьютером. Душа-то у меня всегда жаждет общения, и мне страшно недостает моих Друзей!
Пока что я написала лишь две книги - или, скажем так, опубликовала всего две. Это не одно и то же. Первая называется «Song in the Silence» (в русском переводе - «Эхо драконьих крыл»), а ее продолжение - «The Lesser Kindred» («Малый драконий род»). Третья часть из этой серии пишется в настоящее время, и я вернусь к ней, как только закончу вот с этим... До встречи в Колмаре!
Элизабет.

ГЛОССАРИЙ

Акхор - имя, которое носил Вариен, когда был драконом. На языке кантри оно означает собственно «царь». Уменьшительно-ласкательная форма - Акхоришаан. Полная форма - Кхордэйшкистриакхор. В произношении Ланен его имя звучит как «Акор».
Алисонда - супруга Вальфера, двоюродного брата Ланен. Аринок - деревня в Северном королевстве, родина Джеми.
Безмолвная служба - тайная организация, в которой числится Релла. Центр расположен в Соруне.
Большая ярмарка - ежегодная ярмарка, проводящаяся осенью в Илларе, столице королевства Илса.
Большой грот - пещера на Драконьем острове, место проведения советов у кантри.
Вальфер - двоюродный брат Ланен.
Вариен Кантриакор раш-Гедри Кадреши-на Ланен - «тот: кто превратился из царя кантри в человека, возлюбленного Ланен»; полное имя Акхора, которое он выбрал для себя после того, как превратился в человека.
Ветры - Четыре Ветра (соответствующие четырем сторонам света), божества драконов.
Bex-сон - сон, в который впадают драконы, когда наступает время сбрасывать кожу или когда они тяжело ранены. Обычно наступает раз в пятьдесят лет. Проводится в уединенном месте, именуемом вех-чертогом. Во время вех-сна могут являться пророческие сновидения - вех-грезы.
Владычица - богиня Шиа, Матерь, которой поклоняются люди в Колмаре.
Гедри - люди. Полная форма - гедриы. На Древнем Наречии это название означает «безмолвный народ».
Гундарская купеческая гильдия - обширная торговая организация, во главе которой стоит Марик Гундарский.
Дальновидец - магический шар, позволяющий видеть, что происходит в другой части мира. Был создан демонами по заказу Марика, после чего попал в руки Маран, матери Ланен.
Идай - дракониха, одна из Старейших драконов; влюбленная в Акхора, поначалу была соперницей Ланен.
Кадеран - заклинатель демонов, слуга Бериса, посланный им на Драконий остров вместе с Мариком, чтобы следить за выполнением Берисовых замыслов. Был убит в схватке с кантри.
Кадреши - слово, на языке кантри означающее «возлюбленный». Элемент -на, добавляемый в конце слова, придает ему значение «чей-либо возлюбленный» (ср.: кадреши-на Ланен - «возлюбленный Ланен»).
Кантри - Большой род драконов (первоначально - все драконы). Полная форма - кантриы. На Древнем Наречии это слово означает «мудрый народ».
Кейдра - дракон, сын Шикрара, супруг Миражэй и отец Щеррока.
Кольцо семи кругов - изготовленное Берисом магическое приспособление, при помощи которого Марик бился с кантри и смертельно ранил Акхора.
Корли - город-порт на западном побережье Колмара, откуда корабли людей отправлялись к Драконьему острову за лансипом.
Кхаадиш - слово, которым кантри обозначают золото.
Лансип - название дерева и приготовляемого из его листьев напитка. Растет только на Драконьем острове, и все попытки развести его в других местах заканчивались неудачами. Отвар лансипа представляет собой тонизирующий напиток, являющийся прекрасным средством против множества недугов - от головной боли до сердечных мук; в большом объеме он равносилен эликсиру молодости. Ценные и редкие плоды лансипового дерева - невероятно сильное целебное средство: потребление их может излечить от чего угодно, кроме разве что смерти. В произношении драконов звучит как «хлансиф».
Листосбор - сбор лансиповых листьев на Драконьем острове, устраиваемый раз в десять лет. Люди, нанимавшиеся для этих работ, назывались листосборцами.
Майкель - личный целитель Марика, плававший с ним к Драконьему острову.
Малый род - мелкие драконы, ведущие свое происхождение от тех кантри, кто в прошлом был заколдован Владыкой демонов.
Миражэй - дракониха, супруга Кейдры, мать Щеррока.
Песнь влюбленных - песня, которую поет в полете драконья пара, решив сочетаться браком.
Потерянные - души драконов, заколдованных Владыкой демонов. Кантри хранят самоцветы Потерянных в надежде, что когда-нибудь смогут пробудить заключенные в них души родичей.
Проявления - позы, положения тела драконов, выражающие различные чувства.
Ракшадакх - буквально: «испражнение демонов» (в приличном переводе). По мнению кантри, это наивысшее оскорбление, обычно применяемое к заклинателям демонов или тем, кто путается с ракшасами.
Ракшасы (устар. форма - ракши) - демоны. Подразделяются на собственно ракшасов (великих демонов) и рикти (малых демонов). На Древнем Наречии их название означает «народы Хаоса». При этом множественная форма образована из-за того, что ко времени Выбора ракшасы уже представляли собой два различных племени.
Рикшаан - один из драконов, противник союза Акхора и Ланен, погибший в битве с Кадераном и Мариком.
Рубеж - изгородь на Драконьем острове, отделявшая земли кантри от территории, на которой люди имели право заниматься листосбором.
Самоцвет души - драгоценный камень на лбу у любого из драконов, заключающий в себе его бессмертную душу. После смерти дракона через такой самоцвет можно общаться с его душой.
Семь Преисподних - семь кругов нижнего мира, который населяют ракшасы. У каждого из кругов имеется свой владыка - главный демон. Самые могучим демонам принадлежит седьмая Преисподняя, самым слабым - первая.
Старейшие - самые старшие из драконьего рода.
Страж - дракон, охранявший Рубеж на Драконьем острове и вступавший в переговоры с людьми, которые приплывали туда за лансипом.
Трелли - тролли. Полная форма - треллиы. На Древнем Наречии их название означает просто «народ троллей», поскольку это слово пришло от самих троллей, а они никогда не открывали его значения. Это практически единственное слово их языка, сохранившееся с тех времен; корень его присутствует в названии обширного леса на севере Колмара - Трелистой чащи.
Упражнение Спокойствия - медитативный прием, к которому прибегают кантри, чтобы успокоиться и прийти к равновесию.
Ферриншадик - сильное чувство, свойственное представителям кантри, которое заключается в стремлении обрести дружбу с гедри, хотя сами драконы представляют его в более широком ключе как стремление к общению с иными существами.
Хадрон - приемный отец Ланен.
Хадронстед - поместье, в котором родилась и выросла Ланен.
Челан - название растения и приготовляемого из него напитка. Употребляется в качестве стимулирующего средства. Можно сравнить его вкус с парагвайским чаем матэ, если добавить еще слабый привкус корицы.
Шикрар - один из старейших драконов, отец Кейдры, лучший друг Акхора, Хранитель душ. Более полная форма имени - Хадрэйшикрар.
Щеррок - юный дракон, сын Кейдры, которому Ланен помогла появиться на свет. Обряд обретения полного имени им еще не пройден, но, видимо, родители уже выбрали ему имя, и в одной из глав оно упоминается - Щейкриаланэйнтиерок.
Язык Истины - телепатическое общение, свойственное всем кантри. Иначе - Истинная речь. Гедри называют его бессловесной речью.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Кернер - Биография

Элизабет Кернер

На основную страницу

Биография

В сети можно встретить вот такое ироничное жизнеописание писательницы: «Элизабет Кернер - дочь военно-морского врача, поэтому ее всегда ставит в затруднительное положение простой вопрос: “Откуда вы?”. Она родилась во Флориде в 1958, провела большую часть юности, путешествуя по северо-востоку и югу США, включая краткое, но замечательное пребывание в Кодьяке на Аляске в 1969. Она начала писать, еще учась в средней школе в Новом Орлеане, и с тех пор никто не сумел ее остановить. Она получила степень магистра по специальности “Английский язык” (филология) в Университете Сент-Эндрюс (St. Andrews University) в Шотландии в 1981, став одним из первых американцев, закончивших полный курс обучения в этом учреждении, и тут же очутилась в очереди безработных. Много лет она проработала редактором нехудожественной литературы - медицинских и научных книг и журналов, но когда она перебралась на Гаваи в 1988 году, перед ней возник целый ряд новых возможностей, и она успела побыть мелким работником в дерево-обрабатывающей промышленности, офисным менеджером в Big Island AIDS Project, стажером в мастерской по восстановлению мебели и учеником ювелира. К этому времени, однако, ее литературные труды начали давать какой-то результат, и в 1997 в издательстве Tor вышел ее первый роман, “Song in the Silence”. В настоящее время она живет с со своим любимым мужем Стивеном в маленьком городе, расположенном вблизи Эдинбурга в Шотландии, и из нее чердачного окна, если она высунется из него и вглядится как следует, можно увидеть вырисовывающиеся вдали башни близлежащей электростанции. Если кто-то озаботился бы подложить динамит в несколько неудобных домов, которые мешают смотреть, у нее был бы отличный вид на море. Рассматриваются любые разумные предложения.»


Оглавление

  • Глава 1
    УТРО НОВОЙ ЖИЗНИ     (Страница 1)
  • Глава 2
    ЮДОЛЬ ИЗГНАНИЯ     (Страница 1)
  • Глава 3
    МНОГОЕ НУЖНО ПОЗНАТЬ     (Страница 3)
  • Глава 4
    РАССКАЗ НАЕМНИКА     (Страница 4)
  • Глава 5
    КОНЦЫ И НАЧАЛА     (Страница 5)
  • Глава 6
    ИСЦЕЛЕНИЕ     (Страница 6)
  • Глава 7
    САЛЕРА     (Страница 7)
  • Глава 8
    СТРАНСТВИЯ     (Страница 8)
  • Глава 9
    ЖИЗНЬ, СМЕРТЬ И ПЛАМЕНЬ     (Страница 9)
  • Глава 10
    ЦЕНА СЧАСТЛИВЫХ МГНОВЕНИЙ     (Страница 11)
  • Глава 11
    ВЕТЕР ПЕРЕМЕН ХОЛОДЕН КАК ЛЕД     (Страница 12)
  • Глава 12
    ОБ ИСТИННЫХ ИМЕНАХ И ПАУТИНЕ СУДЬБЫ     (Страница 13)
  • Глава 13
    ВЕТЕР ПЕРЕРОЖДЕНИЯ ПЫШЕТ ЖАРОМ     (Страница 15)
  • Глава 14
    ИСТОРИИ ИЗЛАГАЮТСЯ     (Страница 17)
  • Глава 15
    И СТЕНЫ МИРА РУХНУЛИ     (Страница 18)
  • Глава 16
    ЛИШЕННЫЙ ИМЕНИ     (Страница 20)
  • ГЛОССАРИЙ (Страница 21)


Элизабет Кернер

Малый драконий род

Цикл: "Легенды Колмара" - 2

 Читать книгу

Аннотация

Она слышала Зов неведомого - но считала это сном... Она видела в мечтах драконов - но ее называли безумной... Сон оказался явью, безумие - реальностью, а девчонка с заштатной фермы - дочерью могущественного мага и нареченной невестой Короля Истинных Драконов. Но ныне ее супруг закован в человеческом теле - и лишился возможности принимать драконье обличье. Теперь он не в силах защитить от темных сил чернокнижника Бериса ни себя, ни жену, ни их будущего наследника. Остается одно - отыскать и призвать на помощь затерянный, проклятый Меньший род Драконов...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel