Элизабет Кернер - Эхо драконьих крыл

1 Элизабет Кернер

Пролог. ЛЕГЕНДА

Силами Порядка и Хаоса определяется все и всегда, и в жизни любого народа когда-нибудь наступает время Выбора.
Когда земли Колмара были молоды, там жили четыре шакрима, то есть четыре народа: трелли, ракши, кантри и гедри. Все они уже обладали даром речи и разума, когда им стали ведомы Силы. Четыре народа сделали разный выбор.
Кантри были первыми. Старейшие из них посчитали, что, хотя Хаос предшествовал сотворению мира и будет сопровождать его конец, главенствует при этом все же Порядок. И поэтому они приняли решение служить Порядку, сделавшись истинными блюстителями оного в этом мире. За что им была дарована долгая жизнь, и они могли помнить все, что происходило в былые времена.
Трелли решили не выбирать. Они не пожелали подчиняться Силам. Обладая лишь зачатками речи, они все же сумели объявить о своем отказе и Хаосу, и Порядку. Своим решением трелли обрекли себя на кончину, ибо отвергнуть Силы - значит отвергнуть собственное существование.
Ракши уже в то время делились на два племени: ракшасов и менее могущественных рикти. И те и другие без колебаний сделали Выбор - слиться с Хаосом. В этом они оказались противоположны кантри. Но Хаосу нет места в мире Порядка, или этот мир будет уничтожен в противоборстве двух Сил. Посему ракшам за их выбор была дарована жизнь столь же долгая, чтобы они могли в полной мере противостоять кантри, старейшим, но им было суждено жить в собственном мире, расположенном по ту сторону здешнего, - и миром своим они никогда не были довольны.
Гедри же, будучи самым младшим народом, после долгих прений поняли, что не могут прийти к одному решению; но в отличие от треллей они все же сделали свой выбор. Они возжелали сам Выбор - каждый рожденный имел возможность в свое время решить, какой стороне служить. Так они получили право обращаться к любой из двух Сил, подчиняя их собственным желаниям; и хотя кантри и ракши были существами, обладавшими небывалым могуществом, именно гедри унаследовали этот мир.
Ириан та-Вариен
«Сказание о Первоначалах»

Книга первая. НАСЛЕДСТВО

Глава 1
ГРЕЗЫ ВО МРАКЕ

Драконья песнь лилась с небес,
Струилась каплями дождя,
Души моей питая тлен;
Забыла я про тяжкий плен -
Воскресла, счастье обретя

Мое имя Ланен Кайлар, и возраста своего я даже не пытаюсь припомнить.
Я слышала, что барды в своих сказаниях именуют меня Королевой Ланен, и, боюсь, это лишь малое из их преувеличений. Я не вправе запретить им петь или рассказывать истории, но я, по крайней мере, могу сама написать о тех временах, теша себя слабой надеждой, что кому-нибудь правда будет небезынтересна.
Я взялась за дело и теперь гадаю: как бы лучше все это изложить? С чего начать? С чего бы ни начиналась любая история, всегда кажется, что она не могла начаться иначе, и неважно, что предшествовало повествованию. Думаю, разумнее всего будет начать с фермы Хадрона.
Родилась я в поместье Хадронстед - на лошадиной ферме, что в северо-западной части королевства Илса, самого западного из четырех королевств Колмара. Поместье и близлежащая деревенька находились в нескольких часах езды к югу от Межного всхолмья, а на юго-западе, в двух неделях пути, лежала Иллара - королевская вотчина. Дальше на юге расстилались Илсанские равнины - земли, где редко можно было кого-то встретить, разве что земледельцев с их посевами; к западу же, за полями и горными хребтами, раскинулось Великое море.
Илса не из тех мест, которые влекут женщин покинуть пределы жилищ, - но я, сколько себя помню, только об этом и мечтала. В детстве я то и дело выискивала возможность удрать на несколько часов: направляла свою лошадку к Межному всхолмью, чтобы побродить среди гигантских деревьев на южной опушке Трелистой чащи - обширного леса, раскинувшегося на севере Колмара. Но меня всегда доставляли назад на ферму, после чего присмотр за мной становился строже.
Хадрон был хорошим человеком - иначе отзываться о нем я не смею. Просто я его не заботила. Моя мать бросила Хадрона вскоре после моего рождения, и мне почему-то казалось, что он не дает мне свободы из боязни, что и я поступлю с ним так же...
Когда я встретила свое двенадцатое лето и стала совсем взрослой, то попросила его взять меня с собой осенью в Иллару, на Большую ярмарку. К тому времени я почти достигла своего нынешнего роста - уже тогда я без малого сравнялась с Хадроном - и раз уж не была больше ребенком, то считала, что мне, как вполне взрослой, полагаются некоторые правомочия. Но вместо этого Хадрон привел в дом моего двоюродного братца Вальфера, сына своей сестры, который был постарше меня. С началом осени Хадрон преспокойно объявил, что они с Джеми отправляются на Большую ярмарку, а Вальфер присмотрит за мной до их возвращения. Хадрон так и не смог уразуметь, отчего я подняла крик и сопротивлялась этому решению: он, само собой, считал, что мне необходим присмотр, а Вальфер был старше меня ровно настолько, чтобы вселить в Хадрона убеждение: наказ его будет выполнен. Нет нужды говорить, что с той поры я Вальфера терпеть не могла.
Я никогда не питала к Хадрону особо теплых чувств; а уж тогда я его чуть ли не возненавидела. Пока я была ребенком, он всегда вел себя со мной крайне сдержанно; когда же повзрослела, стала высокой молодой девушкой, то это, казалось, повергло его в смятение. С той поры он начал относиться ко мне с каким-то презрением, хотя причины тому я найти не могла. В его глазах я все делала не так. Порой я предавалась отчаянию, считая себя скверным, бессердечным существом, раз моя мать бросила меня, а отец не любил. Хуже всего было то, что и я его не любила, - и эта горькая истина сдавливала мне сердце, устрашая и не позволяя поведать об этом никому даже шепотом.
Но был в моей жизни и лучик света - одинокий маяк надежды, любви и заботы посреди голой пустыни безразличия, окружавшей меня.
Джеми.
По-моему, любое описание Хадронстеда должно начинаться именно с него и им же заканчиваться. Сколько себя помню, он всегда был управляющим Хадрона, его правой рукой в хозяйстве. Джеми заправлял посевами и домашней живностью, в то время как Хадрон, пренебрегая родным чадом, зарабатывал себе прозвище коневода. Джеми для меня всегда был воплощением любви и доброты. Если в детстве мне нужно было, чтобы меня утешили, я всегда искала взглядом его - невысокого, смуглого и гибкого - в отличие от Хадрона, который казался мне высоченным, как дерево, и бесчувственным. Именно Джеми никогда не отказывался за мной присмотреть: у Хадрона не находилось на это времени; Джеми был мне другом, в котором я отчаянно нуждалась, и именно благодаря ему я научилась находить преимущество и в своей силе, и в высоком, почти мужском росте - а не считать это каким-то злым проклятием. Когда в четырнадцать лет я начала при ходьбе сутулиться, пытаясь скрыть свой рост, который считала неестественно высоким и из-за которого - я была уверена - Хадрон меня и ненавидит, не кто иной, как Джеми взял да и отвел меня в сторонку, потихоньку объяснив, что я просто напоминаю Хадрону маму, в чем нет моей вины, - и он уговорил меня выпрямиться.
Вопреки воле Хадрона, Джеми научил меня грамоте и письму, а когда я его упросила, он тайком обучил меня искусству безоружного боя, а также показал мне, как пользоваться мечом и луком. Он всегда был рядом, если я в нем нуждалась, и не могу припомнить, чтобы он когда-либо мне отказывал, - он постоянно находил для меня ласковое слово, даже когда ему приходилось несладко из-за моего вспыльчивого нрава, который я проявляла по отношению к нему совершенно незаслуженно. Он был привязан ко мне, как к дочери, не в пример Хадрону, взамен получая от меня всю ту любовь, которой я не могла одарить равнодушного отца.
Молодые девушки наверняка спросят, отчего я не думала о замужестве. По правде говоря, думала: иногда до поздней ночи лежала я в своей коротенькой кровати и предавалась мечтам. Но была причина, по которой я все-таки не воспользовалась возможностью выйти замуж, - даже для того, чтобы сбежать с фермы. Бывало, что молодые люди описывали мою внешность, но портреты эти казались мне до того нелепыми! Ведь я всегда считала себя самой что ни на есть заурядной. Хадрон твердил мне об этом на протяжении долгих лет, и я привыкла верить ему. Тогдашние мужчины ничем не отличались от сегодняшних: молодым нужны красотки, старым - молодые; у меня же, после долгого заточения в стенах усадьбы, сердце сделалось как у старухи, а уж о красоте и вовсе не было речи. Могу лишь сказать, что в росте я не уступала любому из мужчин и обладала силой, на какую только способна женщина; при этом была смуглой, как орех, - из-за долгих лет работы под палящими лучами солнца и струями дождя - да к тому же имела нрав, который мне далеко не всегда удавалось сдерживать.
Сказать по правде, по ночам я чаще думала просто о любви, нежели о замужестве, и даже не столько о любви, сколько о том, как бы унести отсюда ноги.
Подобные мысли преследовали меня всегда - как сейчас, так и в юности. Я жаждала повидать мир, побывать в таких местах, истории о которых переполняются сладостным звоном далеких колокольчиков. Даже вид Межного всхолмья на севере терзал мне сердце каждый раз, когда я обращала на него взор. Тяжелее всего бывало осенью, когда холмы облачались в одеяния из разноцветных лоскутков, словно сонмище багряно-золотистых великанов. По ночам, лежа в постели, я тысячу раз мысленно бродила среди деревьев, иногда смеялась вслух при виде солнечных лучей, пронизывавших пеструю стеклистую листву, вдыхала ароматное благоухание и впитывала в себя, насколько возможно, все окружавшие меня цвета.
Но истинные мои стремления простирались далеко за пределы Межного всхолмья. Во мраке ночи мне принадлежал весь Колмар - спящий под неподвижным покровом, утомленный дневными заботами, - и все-таки пока я не могла обрести того, к чему так страстно стремилась.
В мыслях своих я бродила далеко на востоке и на севере: через темную и хмурую Трелистую чащу шла к крепости Свящезор у подножия гор или взбиралась на сами горы - проникала в подземные копи, где при свете высоко поднятого фонаря стены блистали и переливались драгоценными каменьями. Иногда, хотя и не слишком часто, решалась я отправиться на юг - в Элимар, зеленое королевство, откуда привозят шелковые ткани. Но север всегда манил меня гораздо сильнее.
Во время таких раздумий я больше всего ненавидела все, чем меня заставляли тут заниматься, и, несмотря на свой долг перед отцом, проклинала его за то, что он держал меня здесь, и даже Джеми не мог меня утешить: мое унылое, беспросветное будущее удручало - и тогда я давала волю своей самой заветной мечте, таившейся в глубине сердца.
В этой мечте я представляла себя стоящей на борту огромного купеческого судна, отбывающего на исходе года к Драконьему острову. Море было неспокойным, ибо бури, гулявшие на просторе между Колмаром и легендарным островом драконов, могли лишь на время ослабевать, однако полностью никогда не прекращались. Корабль раскачивало из стороны в сторону, и палуба стонала у меня под ногами, соленые брызги хлестали по лицу - но я смеялась и радовалась этому. Хотя и знала, что не встречу на острове ничего, кроме лансиповых деревьев, а долгое и опасное плаванье туда и обратно - это лишь моя плата за право насобирать листвы, ценившейся дороже серебра. И все же...
Все-таки возможно, что рассказы купцов - не вымысел. Быть может, именно мне посчастливится увидеть стража деревьев и даже приблизиться к нему - и пока мы будем разговаривать, я, наверное, смогу рассмотреть его как следует, и он окажется вовсе не злобным гигантом, как утверждают почти все купцы.
Я не испугаюсь. Я шагну к нему с поклоном, поприветствовав его от имени своего народа, и он подойдет ко мне на своих четырех лапах, сложив крылья и сдерживая огонь в своей пасти... Так в своих снах я часто разговаривала с драконом, охранявшим деревья...
Обычными драконами вряд ли кого-нибудь удивишь: известно, что эти несчастные одинокие твари, размером не больше лошади, мирно обитают в Трелистой чаще на севере. Они влачат свою жизнь в глухих лесах или горных пещерах, почти всегда в одиночку; люди их обычно не беспокоят, да и сами они людей не трогают. Изредка, правда, какой-нибудь из этих драконов обнаруживает вкус к запретной пище: деревенским коровам или овцам - или даже к человеческому мясу. И тогда все деревни в округе выходят на великую охоту, и тварь как можно скорее умерщвляется - или, по крайней мере, изгоняется. Но эти мелкие драконники - лишь жалкое подобие легендарных истинных драконов. Огонь их дыхания быстро иссякает; чешуйчатая броня, покрывающая их тела, слишком слаба, а разумом они не превосходят коров. Если только им не удается унестись прочь на своих крыльях - а летают они не очень ловко, то убить их не составляет великого труда.
Однако от купцов, знавшихся когда-то с теми, кто бывал на Драконьем острове, исходит молва, будто остров этот есть обитель Истинных Драконов, драконов из легенд. Размером они с дом, и крылья у них такие же громадные, а зубы и когти длиной в половину человеческой руки, и у каждого на челе сияет огромный самоцвет... Конечно, когда собиратели листвы возвращались домой, их обо всем подробно расспрашивали; однако последний корабль, вернувшийся в Корли из плаванья к Драконьему острову, видели лет эдак сто назад, и поэтому никто из ныне живущих не мог поклясться, что истинные драконы существуют в действительности. Поговаривали, что часть острова, в пределах известных границ, вполне безопасна; но иные из старинных сказаний нашептывали о смельчаках, вздумавших пересечь эти границы в поисках драконьего золота и поплатившихся за свою смелость. Если верить этим преданиям, никто из тех отчаянных голов не воротился назад...
Барды, разумеется, вот уже сотни лет слагают про истинных драконов песенные предания. Обычное дело, когда в этих песнях какой-нибудь доблестный витязь вступает с драконом в страшный неравный бой и убивает его, погибая при этом и сам... Выглядит очень благородно, да только все это порядочный вздор - стоит лишь купцам вспомнить, какими огромными на самом деле бывают драконы и насколько они могучи. Правда, некоторые из баллад подобного рода весьма хороши.
И все-таки порой можно услышать сказания с иной концовкой. Чего стоит хотя бы «Песнь о Крылатых» - хвалебное сочинение, написанное так, словно певец сам стоял на Драконьем острове и наблюдал за парящими под лучами солнца драконами. Слова песни преисполнены дивного трепета, который охватывает автора при виде этих прекрасных созданий. А посреди одной из строф, ближе к концу возникает диковинная пауза - певец умолкает и целых четыре такта дает окружающим слушать... почти тишину. Нет, не тишину! А отдаленную музыку шума от взмахов драконьих крыл, потустороннее эхо. Правда, редкий сказитель возьмется исполнить ту Песнь, ибо многих она устрашает.
Я же ее обожаю.
Впервые я услышала ее семи лет от роду. В тот год шли обильные снегопады, и один бард, направлявшийся на юг из Ариса, что около четырех дней пути к северу от нас, намереваясь добраться до Кайбара к Зимнему солнцестоянию, застрял в нашем поместье - и поэтому вынужден был встретить праздник здесь. К нему хорошо отнеслись, дали новую одежду, более подобавшую времени года, - взамен же он три ночи подряд, пока длился праздник, исполнял для всего нашего двора свои песни. А на третью ночь мы услышали от него «Песнь о Крылатых», и она мне страшно полюбилась. Мне было так тепло, что клонило в сон, и я слушала с закрытыми глазами... Когда же возникла пауза, мне по-прежнему чудилась музыка - необузданная и проникновенная, не такая, как у барда, хотя и гораздо тише... Никогда мне не забыть этого звучания. Оно затронуло что-то в самой глубине моей души, и я поклялась, что сделаю все, лишь бы только услышать его еще раз... Когда позже я обмолвилась об этом с певцом, он слегка побледнел в лице и ответил, что людям часто мерещится, будто они что-то слышат во время паузы; после же, полагая, видимо, что я ушла, он поклялся себе никогда больше не петь этой жути...
Последующие семнадцать лет я жила в ожидании вновь услышать это звучание и мечтала повстречать истинного дракона из легенд - огромного, дикого и яростного и в то же время обладающего могучей силой речи и разума. Он не предал бы меня смерти за то, что я осмелилась заговорить с ним. Я бы получила от него учтивый ответ, и мы узнали бы друг друга поближе и поведали бы друг другу о своей жизни... Вдвоем с ним мы изменили бы весь Колмар. Люди обрели бы новых собеседников и открыли бы для себя иной путь к познанию жизни и истины, и произошло бы это потому, что я осмелилась на такое, о чем прочие даже не могли помыслить.
И меня будут называть по имени, которое я сама взяла для себя из Древнего Наречия, - будут называть те, кто придет следом и кому будет известно о моих деяниях. Они назовут меня Ланен Кайлар Дальней Странницей, Скиталицей Запределья.
...На этом сладкие мои грезы обрывались, и я засыпала в слезах.

Мир мой изменился на двадцать четвертом году жизни. Хадрон, упокой небо его душу, в конце концов устал разводить лошадей и растить дочь, не видя впереди ничего определенного. В середине лета скончался, и мы с Джеми погребли его на холме, обращенном к северным равнинам. После смерти Хадрона его земли и имущество перешли ко мне, что потрясло меня до глубины души. Я была уверена, что его наследником станет Джеми или Вальфер, но мертвый Хадрон оказался более милостив, чем был при жизни. Обширность его земельных владений, многие из которых я никогда раньше не видела, поразила меня - равно как и нажитое им богатство. Я довольно хорошо представляла себе, как управлять поместьем, ибо долгие годы была для Джеми правой рукой, но истинные размеры владений внезапно меня озадачили. Я все еще считала Джеми своим наставником, а он продолжал меня обучать и первые месяцы помогал мне. К своему огорчению, я обнаружила, что мне случилось обрести еще одного ценного управляющего - в лице моего двоюродного брата Вальфера.
Уже много лет Вальфер жил со мною в мире, хотя я так и не смогла простить ему того, что, пока меня держали здесь взаперти, он все время был на стороне Хадрона. Даже в детстве я считала его скучным и весьма недалеким, и ничто не способно было изменить мое мнение. Его занимало лишь поместье; у него всегда было одно-единственное желание - научиться разводить и обучать лошадей так же умело, как это делал его дядюшка. Он не предполагал, какое место ему предстоит занять после кончины Хадрона; но то, что он работал теперь на меня, его, похоже, нисколько не смущало, поэтому мы никогда с ним об этом не разговаривали.
Смерть настигла Хадрона, когда он взялся было за приготовления к Большой ярмарке, и после его кончины обнаружилось, что дел предстоит сделать много, а рук на все не хватает. На ферме имелось с дюжину взрослых лошадей, выезженных и приготовленных в этом году для продажи. Хадрон с Джеми ежегодно отправлялись в Иллару - и теперь я, как наследница Хадрона, должна была взять на себя все его прежние заботы. Не будь я тогда слишком утомлена, я бы испытала восторг при мысли, что мне наконец предстоит увидеть королевскую вотчину Илсы. Но тяжесть и усталость превозмогали все. Я не пыталась сделать вид, будто горько оплакиваю смерть Хадрона, - но все же я ощущала потерю, и мне было тяжко оттого, что я так мало заботилась о собственном отце. Хотя должна признать: все-таки мне казалось, словно у меня с плеч свалился непосильный груз.
До самой ночи накануне нашего отъезда я не могла больше ни о чем думать, и лишь тогда у меня внезапно словно бы открылись глаза.
...Лошадей мы оставили на ночь в стойлах. Рано утром нужно было отправляться в дорогу: ярмарка была в двух неделях пути, и вряд ли мы добрались бы до места раньше - Джеми, я и еще трое работников, которые должны были помогать нам с лошадьми. Такие ночи накануне отправления всегда волновали меня, даже когда сама я еще никуда не ездила; это было время конца и нового начала, полное обещаний и перемен. Джеми уже отправился спать, и работники разбрелись по своим углам. Мы с Вальфером как раз закончили последние приготовления, и я устало побрела через вымощенный каменными плитами двор, когда при свете факелов Вальфер вдруг взял меня за руку и заставил остановиться, сказав, что хочет мне кое-что сообщить.
- Что такое? - спросила я, недоумевая, зачем нужно было останавливаться.
Я вся перепачкалась и истомилась, и мне ужасно хотелось принять ванну и поскорее лечь в постель.
- Ланен, я... Со смерти Хадрона прошло вот уже шесть недель. Кроме меня тут больше некому за тобою присмотреть, - он умолк, словно чего-то выжидая.
Я рассмеялась.
- Странно ты рассуждаешь, Вальфер. За мною вот уже двадцать лет присматривает Джеми. Почему же со смертью Хадрона это должен делать кто-то еще? К тому же я пока что не встретила человека, который согласился бы удостоиться подобной чести, да я и сама никому этого не желала бы, - сказав это, я направилась к дому.
- А как же я? - воскликнул Вальфер.
Тут я остановилась.
- А что - ты? - спросила я как можно мягче, вновь повернувшись к нему.
Все женщины наделены предчувствием, остерегающим их в подобных случаях. Я была поражена: он ведь почти обручен с Алисондой - деревенской девушкой! Но я уже знала, что сейчас может произойти, и отчаянно соображала, как же мне выкрутиться и при этом не повести себя с ним слишком грубо. Он мне не нравился, но в некоторых случаях нелишне проявить и сострадание.
- Выходи за меня замуж, Ланен, - произнес он тихо, придвигаясь ко мне вплотную. От него пахло конюшней еще сильнее, чем от меня. - Я не собираюсь воображать, будто между нами может быть нечто большее, чем есть на самом деле, и... я не стану предъявлять тебе супружеские права... но тебе нужен человек, который мог бы за тобою приглядывать, вел бы за тебя все дела. Ты и сама разбираешься во всем не хуже меня, но все-таки ты для подобного не создана.
Пожалуй, это было верно. Разумеется, лошади меня никогда не интересовали так, как его - за исключением, может быть, случаев, когда кобылица готовится ожеребиться. Но даже нахлынувший гнев не помешал мне усмехнуться. Бедняга Вальфер! Он всегда считал себя таким проницательным и хитрым!
- Вальфер, это так неожиданно, - ответила я, не в силах скрыть резкие нотки в голосе. - А что скажет Алисонда? Она ведь заслуживает большего!
Он потупил взор.
- Она поймет...
Если бы разговор происходил утром, при ярком свете, я бы еще могла оставаться спокойной и попросту отказала бы ему; но сейчас, в конце долгого дня, при навязчиво мерцающем свете факелов, я утратила самообладание.
- Да уж! - фыркнула я. - Она настолько влюблена, что тоже согласилась бы стать для тебя простой хозяйкой, раз уж ты не собираешься относиться к собственной жене как подобает супругу. Какую чудесную жизнь ты мне предлагаешь, Вальфер! Замужество без любви ради покоя собственного тела - а тебе только одно и нужно: заполучить в качестве приданого отцовский опыт в разведении лошадей!
Хотя Вальфер и понял, что я вывела его на чистую воду, однако в голосе его лишь слегка угадывалось чувство вины:
- Ланен, ты не понимаешь...
- Побереги воздух - пригодится огонь задувать! - огрызнулась я. - Ты ведь только этого и добиваешься. Слишком много времени провел ты с Хадроном - даже говорить стал, как он, - тут я оборвала свою гневную речь, однако не могла остановить нахлынувших разом воспоминаний. Годы, долгие годы пренебрежения, когда Хадрон столько раз твердил мне, что я слишком заурядна, или слишком крупна, или чересчур мужеподобна, или же просто недостаточно хороша, чтобы быть ему дочерью, давили на меня, как груда камней; и вот, едва я научилась понимать свое значение и ценить одиночество, - не кто-нибудь, а именно Вальфер оскорбляет меня. Я стояла, кипя от гнева, и яростно вращала глазами при свете факелов. - Почему бы тебе просто не жениться на ней и не остаться здесь? - выговорила я.
Он долго не отвечал. Когда же наконец заговорил, то слова его с трудом протискивались сквозь комок ярости, застрявший у него в горле - ярость его была не меньше моей.
- И всю жизнь быть твоим слугой? Нет уж, спасибо, сестрица! - прорычал он. - У меня нет денег, чтобы убраться отсюда и начать все заново. Я-то думал, что смогу быть для тебя мужчиной, кажется, правда, тебе это вовсе не нужно, ты ведь даже не похожа на настоящую женщину, - но тогда я владел бы поместьем да еще и Алисондой в придачу.
Это было последней каплей. Безо всякого предупреждения я размахнулась и врезала ему. Ростом я чуть пониже шести футов и к тому же довольно сильна, да и уроки Джеми не пропали даром. Вальфер растянулся на каменных плитах, а я встала над ним, борясь с желанием ударить его еще разок.
- Как смеешь ты судить, что мне нужно, а что нет? - выпалила я, с трудом подавляя искушение дать ему вдобавок пинка. - Да во мне гораздо больше от настоящей женщины, чем ты способен себе вообразить, трусливый неотесанный болван! Если вознамерился заполучить поместье, то так и скажи, а оскорблений я не потерплю! Может, мне следует рассказать Алисонде, чего стоят твои предложения выйти замуж?
Он по-прежнему молчал, но теперь, по крайней мере, выглядел пристыженным. Гнев мой вмиг улетучился - осталось лишь отвращение.
- Катись-ка ты, Вальфер, разом во все Семь Преисподних, да свою Алисонду с собой прихвати! - сказала я и собралась было добавить парочку слов по поводу его мужских качеств, но вдруг застыла как вкопанная.
Подобно солнцу, врывающемуся в темный погреб, вокруг вдруг вспыхнул ослепительный свет, разгоняя ночной мрак. Будь у меня силы, я бы восторженно рассмеялась; но меня переполняло множество и других чувств.
Милый Вальфер! В юности приход к согласию стирает из памяти все острые края. Позже я поговорила с ним и поблагодарила. Ведь благодаря ему я поняла, что все и впрямь изменилось, что теперь действительно принадлежу самой себе. Окруженная прежде мраком, а предавалась мечтаниям - и сумела-таки сохранить свою душу живой даже после смерти Хадрона, пока Вальфер с его глупым предложением не разогнал весь этот мрак.
- Ладно, братец, - сказала я, совершенно уже не чувствуя гнева. Я подала ему руку и помогла подняться. - Давай поразмыслим иначе.
- Как - иначе? - осторожно переспросил он, потирая челюсть и следя за моими руками.
- Ну, ты ведь отчасти прав. Мне понадобится кто-то, кто присматривал бы за живностью, правильно отбирал лошадей по кровям, заботился о них, обучал бы их ходить в упряжи и под седлом. Разумеется, вы с Джеми более всего годитесь для этого.
- А как же ты?
Я рассмеялась.
- А я, Вальфер, отсюда уеду. Если мы с тобой будем видеться чаще, чем раз в год, это будет даже больше, чем мне нужно. Но от наследства я не отрекаюсь: я по-прежнему остаюсь наследницей Хадрона, и меня заботят и дом, и земли, и все имущество. Однако мне понадобится денежный запас, - я пристально посмотрела на него. - Вот что я предлагаю, Вальфер. Когда работникам выдадут их плату и все уладится с годовыми счетами, всю прибыль мы поделим на три части: тебе, мне и Джеми. А я попрошу Джеми попридержать мою долю до тех пор, пока я за нею не вернусь. Так все мы будем в равных условиях, и тебе не придется на меня работать, и скоро у тебя будет достаточно денег, чтобы взять в жены Алисонду. Ну как, годится? Или мне прямо сейчас отправить тебя назад к отцу?
Он не мог вымолвить ни слова и только кивнул.
- Вот и хорошо, - продолжала я. - Мне потребуется часть имеющихся денег на дорогу - я возьму с собой треть выручки с ярмарки. По рукам?
Он не шелохнулся, и я, по деревенскому обычаю, плюнула на ладонь и протянула ему руку. Он сделал то же самое, и мы обменялись рукопожатиями; при этом он так и не перестал изумляться. Еще бы: сделать лицемерное предложение в надежде управлять более слабым - и в ответ на это получить взбучку, а потом вдруг обрести безбедное будущее. Меня такое тоже изумило бы.
Всю ночь я не ложилась - составляла договор, который мы втроем должны были скрепить своими подписями (утром мне самой пришлось прочесть этот договор Вальферу и помочь ему поставить под ним метку). Я тщательно собрала весь свой нехитрый скарб и сложила его вместе с одеждой в узел, после чего наполнила переметную суму серебром.
...Мы с Джеми выехали еще до рассвета, вместе с работниками и лошадьми. Не могу припомнить, была ли я когда-нибудь так счастлива.

Глава 2
УРОКИ

Путь от отцовской фермы предстоял неблизкий. Иллара, где проводилась Большая ярмарка, лежала далеко на востоке от Хадронстеда и немного южнее - впереди было почти две недели пути. По счастью, Тершет, король илсанский, не впал еще в старческое слабоумие - и в округе было не много дозоров, хотя на больших дорогах блюстители порядка все же порой встречались.
К исходу первого дня путешествия я не спала уже двое суток. Мы отыскали чистое сухое местечко на небольшом холме у опушки леса. Из последних сил я помогла спутникам управиться с лошадьми и, успев лишь пару раз вдохнуть аромат тушившегося мяса, которое готовил Джеми, заснула мертвым сном.
Утро для меня выдалось одновременно и хорошим, и плохим. Проснувшись, я обнаружила, что лежу на спине и вижу над собою светлеющее небо, а вокруг льется дивный щебет разгуливающих тут и там птиц. В предрассветном ветерке уже ощущалось приближение зимы, а едва уловимый запах поздних цветов шиповника радовал мне сердце. Солнце почти взошло; из-за деревьев на востоке проглядывало яркое зарево. Я перевернулась и встала на ноги, с удивлением обнаружив, что все тело у меня словно одеревенело. С самого детства я, бывало, целыми днями не слезала с лошади, часами выполняла нелегкую работу, но никогда прежде мне не доводилось спать на холодной жесткой земле ранней осенней порой. Тут-то я глубоко осознала весь пройденный мною путь, который не измеришь в лигах.
Джеми уже встал и возился с костром. Увидев меня, он усмехнулся.
- Можешь стонать сколько хочешь, девочка, но не надейся, что сочувствую. Разве не ты всегда твердила, будто мечтаешь повидать мир? Вон там внизу есть ручей, - добавил он, указав рукой путь вниз по склону, - он тебя прекрасно освежит. Парни отвели туда лошадей на водопой, но мне и самому водица не помешала бы. Возьми-ка ведра, пройдись по ручью немного вверх и набери воды. Тогда я смогу приготовить завтрак.
Если бы я уже полностью проснулась, то наверняка воспротивилась бы подобному распоряжению, но Джеми-то знал меня куда как хорошо. Пока до меня дошло, что мне, наверное, следовало бы ему возразить, я уже была у ручья. Там мне пришлось пережить ужасные мгновения. Раньше подобное в голову мне как-то даже не приходило, даром что все тело у меня одеревенело. Но стоило мне наклониться к воде, как окоченевшие суставы напомнили, что в ближайшие недели мне не видать горячей ванны... Прежде чем вновь показаться Джеми на глаза, я намеревалась осуществить кое-что еще. Мой разум был переполнен неописуемым восторгом оттого, что я наконец-то покинула Хадронстед, однако тело мое пока что было убеждено в обратном.
Возвращаясь к костру, я готова была слегка удивить Джеми. Задумала я это давным-давно - еще когда была совсем маленькой и чаще всего одевалась подобным образом. После смерти Хадрона я тайком сшила себе эту одежду и с нетерпением ждала, когда же смогу осуществить свою маленькую беззлобную затею... Когда я воротилась к огню, Джеми поднял глаза - и с удивлением уставился на меня. Я была одета так же, как и он: гетры из шерстяной ткани, добротные сапоги и суконник с длинными рукавами - перепоясанный в талии, он был мне лишь немного ниже колен. Никаких юбок, никаких туфель с намеком на изысканность, ни тонкого белья, выставленного на всеобщее обозрение (хотя на самом деле я не стала снимать своей юбки, а спрятала ее под новым облачением); волосы я собрала в пучок и упрятала под бесформенной шляпой. Поначалу он ничего не сказал - только во взгляде его было заметно нечто особенное, словно не я предстала перед ним, а живое воспоминание. Наконец он произнес:
- Неплохая мысль. По крайней мере, верхом так лучше, да и встречные только со второго раза разберут, что ты женщина.
Конечно, именно для этого я все и задумывала, но почему-то мне было не слишком приятно услышать подобные слова от Джеми. Тем не менее в новом одеянии я чувствовала себя вполне удобно, и для верховой езды оно было в самый раз - редко я мечтала об иной одежде.
Когда мы отправились в дорогу, нам повезло с погодой: она не менялась первые несколько дней пути. Мне доставляло удовольствие прогуливаться по утрам и каждый раз убеждаться, что я все дальше и дальше от известных мне мест. Я глазела по сторонам и с наслаждением отмечала, что местность постепенно все больше меняется, становясь совершенно мне незнакомой, со своими особыми запахами и звуками. Холмы, что окружали Хадронстед, начали редеть, уступая место широким равнинам. Большей частью земля была возделана - по пути мы пару раз ночевали вместе с лошадьми в гумнах - но местами встречались и необработанные участки. Дикие травы разрослись высоко - пожелтевшие и полные семян. Гораздо чаще мы ночевали под открытым звездным небом: Джеми, работники и я - и когда ночью по траве проносился ветер, мне чудилось, будто это сам Колмар приветствует меня тихим шепотом. Земля была жесткой, и порой я вновь просыпалась с онемевшей спиной, но была несказанно счастлива, что наконец-то нахожусь в дороге, поэтому старалась поменьше жаловаться.
К моему удивлению, это оказалось непросто. И пускай прежде я неоднократно пыталась представить себе все трудности путешествия (как, впрочем, и радости) - но мне никогда не случалось дольше одного дня обходиться без всех удобств обустроенной фермерской усадьбы, и теперь мне их недоставало. До этого я толком не понимала, что значит иметь четыре стены и крышу над головой. Дома было безопасно и тепло, там царили чистота и порядок. Здесь же, в дороге, встречалось много такого, чем можно было без конца восхищаться и наслаждаться, что я и делала, но в первые дни пути мне пришлось несладко: я всерьез была близка к жалобам.
Я обнаружила, что к концу первой недели путешествия начала смотреть на все вокруг другими глазами. Я сделалась беспокойной и постоянно оборачивалась, хотя и сама не знала, что ожидала увидеть. Джеми заметил это, но ничего не говорил.
По прошествии еще двух дней я уже готова была завыть. Неужели всем моим мечтам суждено было закончиться тем, что никчемная женщина, боящаяся собственной тени, жалеет о покинутой ферме и при этом постоянно ищет непонятно чего? Я не могла больше этого выносить и подъехала к Джеми. В последнее время мы с ним мало разговаривали, и я знала почему: он ждал, когда я заговорю первой. Разрази его гром!
- Ну? - спросила я.
- Что - Ну? О чем ты, девочка?
- Ты знаешь, о чем. Забери тебя преисподняя, Джеми, что происходит? Я постоянно ищу что-то, но не нахожу!
- Да, я это приметил, - он ласково улыбнулся. - А тебе самой известно, что ты ищешь?
- Да нет же! Но если я этого вскорости не отыщу, то совсем лишусь ума и примусь кусать лошадей! Если ты знаешь, в чем тут дело, объясни мне!
С минуту он ехал молча, затем негромко произнес:
- Боюсь, тебе недостает стен хадроновой усадьбы, девочка моя.
Я выругалась. Джеми лишь усмехнулся.
- Но я же целыми годами только и мечтала о том, как бы сбежать!
- Это верно, но ведь ты никогда за всю свою жизнь не выезжала оттуда более чем на день. Чего ж удивительного, что ты теперь ищешь свой дом? - он отвернулся, устремив взгляд вдаль, и нахмурился. - Вот она, другая сторона страннической жизни, которую невозможно познать в мечтах. Довольно быстро это пройдет, ты ведь только начинаешь путешествовать. Но если ты и дальше не перестанешь надеяться непонятно на что, то, скажу я тебе, будет еще хуже.
- Как это? - спросила я, заинтересовавшись.
Джеми никогда не соглашался поведать мне о своей прежней жизни - что он делал до того, как попал к нам, - а мне это всегда было очень интересно. Теперь же я почуяла некоторую надежду.
- Эх, Ланен! - он глубоко вздохнул, погруженный в воспоминания. - Я начал странствовать по свету с семнадцати лет - за пятнадцать лет до того, как явился в Хадронстед. Хорошо скитаться, когда где-то есть родные тебе люди и место, куда ты намерен вернуться; но, скажу тебе, нет большей безысходности, чем та, когда ты хочешь вернуться домой, но не знаешь, где он.
Никогда еще я не слышала, чтобы Джеми говорил с такой горечью. Голос его посуровел, и, если бы я не знала его настолько хорошо, я бы решила, что он готов зарыдать.
- Это и вправду так ужасно? - спросила я тихо. Он посмотрел на меня и улыбнулся.
- Для тебя нет, девочка. Все мы стремимся изменить свою жизнь, если подворачивается такая возможность, - по крайней мере, мы так считаем. Сейчас бы я не оставил Хадронстед и ради всего мира, но ты-то ничего больше в жизни не видала. Отправляйся бродить по свету, девочка моя. Там и впрямь есть на что поглядеть, - сказал он, кивнув на восток, куда мы ехали, - чего стоит хотя бы вон та буря: она не ждет, пока мы сами до нее доберемся.
Я не разглядела впереди ничего, кроме узенькой темной полоски вдалеке над равниной.
- Лучше поторопимся: нам нужно будет найти убежище.
- Джеми, до нее по меньшей мере час пути.
- Это нас не спасет, если мы будем торчать здесь. Вперед!
Нам не удалось отыскать лучшего укрытия, кроме небольшого лесочка, но успели мы вовремя. Я никогда не думала, что буря может надвинуться так быстро. И все же это была обычная осенняя буря - могучие порывы ветра с проливным дождем, за которыми последовала холодная изморось - она то усиливалась, то ослабевала, однако не прекращалась.
Когда стихли бурные потоки ливня, мы двинулись дальше под холодными брызгами дождя. Джеми знал один постоялый двор, где можно было бы остановиться, но для этого нам пришлось бы проехать за день гораздо больше, чем мы предполагали вначале. Любой жалкий притон у дороги был все же лучше, чем разбивать лагерь среди слякоти. Мы ехали еще несколько часов уже после того, как стемнело, и когда к полуночи наконец добрались до места, то промокли насквозь. Мы с Джеми прибыли туда раньше работников с лошадьми, чтобы успеть сделать все необходимые приготовления.
Раньше я бывала только на деревенском постоялом дворе неподалеку от Хадронстеда, и к тому же не в такой поздний час. Поэтому считала, что все подобные заведения должны быть полны яркого света и веселого оживления. Но нам впервые пришлось ехать так долго после захода солнца, и поэтому место нашего ночлега сразу же показалось мне таким мрачным, что хуже не бывает. Повсюду было темно, только из-за двери главного входа выбивался чахлый отблеск огня. В лунном свете, слабо пробивавшемся из-за туч, было заметно, что двор вымощен булыжником, но при этом густо зарос травой, что говорило о нерадивости здешнего хозяина. Я так и сказала об этом Джеми.
- А ты что же, предпочла бы всю ночь рысить под этой треклятой изморосью? Так ведь и околеть недолго, - буркнул он в ответ. Он терпеть не мог дождя. - Лошадям ведь тоже надо отдохнуть. Дворик, конечно, обветшалый, но не такое уж это плохое место. Глухое просто.
Он тяжело спешился и попробовал толкнуть дверь. Она оказалась заперта - что на мой взгляд было весьма благоразумным для таких краев. Однако Джеми не был настроен стоять и выжидать. Он затарабанил в дверь, оглашая весь двор громким, пугающим эхом.
- Эй, хозяин! - крикнул он. - Тут к тебе путники с лошадьми! Лошадей столько, что на плате за стойла ты сколотишь себе состояние!
Ответа не последовало. Джеми снова принялся стучать в дверь и кричать:
- Эй, там! Отворяйте, тут дождь хлещет, как из Семи Преисподних!
Дверь неожиданно распахнулась: за ней стоял человек, при виде которого я тут же почувствовала себя просто крохотной. Он был гораздо выше меня и втрое шире.
- Заходите, ну! И не надо больше так орать, - выговорил он зычно.
Джеми, казалось, от неожиданности был напуган не меньше меня, но быстро оправился.
- Просим прощения, господин, но мы весь день провели в пути, а вокруг слякоть. С нами семнадцать лошадей, которым нужны стойла, они подъедут следом. У вас найдется места для всех?
- Сколько вас? - спросил гигант осторожно.
- Нас двое, и еще трое с лошадьми, примерно в четверти часа отсюда.
- Конюшня там, - гигант кивнул, указав на покосившуюся постройку на другом конце двора. Он исчез за дверью, предоставив нас самим себе.
Мы оставили лошадей во дворе и ощупью стали искать вход в конюшню. Дверь оказалась не заперта.
Джеми откопал в своем вьюке огарок свечи и зажег его с помощью кресала и трута. Подняв его перед собой, он отыскал масляную лампадку, висевшую на стене, и засветил ее.
Конюшня была в плачевном состоянии: от стойл несло запахом застарелого навоза, повсюду валялась гнилая солома, и где ни попадя - ржавые куски железа и порванная сбруя.
Я была вне себя от гнева. Может, как говорил Вальфер, я для подобного и не создана, но уж, по крайней мере, выросла я в окружении лошадей. И то, что я увидела, меня ужаснуло.
- Обветшалый дворик, говоришь? Джеми, ты что, лишился...
- Тихо! - цыкнул он. - Говори шепотом, иначе нам конец. Я никогда раньше не видел того человека. Прежний хозяин или умер, или еще хуже... Вынь кинжал.
Я впервые обнажила свой стальной клинок для самообороны. Я была напугана, взволнована и чувствовала резь в животе.
- Нужно убираться отсюда, Ланен. Ты стань за дверь, а я...
- Я бы не советовал тебе этого делать, Ланен! - донесся из-за двери низкий громкий голос. - Если, конечно, тебе не захотелось избавиться от этого старика! - огонь от свечи отразился на ржавой стали: хозяин-гигант вошел в дверь с длинным, злобно зазубренным ножом, который сжимал в руке.
Я понадеялась, что темно-красные пятна на клинке были действительно ржавчиной.
- Положи-ка свою тыкалку на землю, парень, - приказал он мне, не спуская взгляда с Джеми и повернув к нему острие ножа.
Я колебалась и вопросительно поглядывала на Джеми.
- Делай, что он говорит, парень, - ответил Джеми, слегка выделяя последнее слово.
Я повиновалась, но была в смятении. Не из-за головореза - из-за Джеми. Голос его был мне незнаком - холодный, жесткий и безжалостный.
- Славно, - проурчал гигант. Он не заметил перемены в голосе Джеми или же просто решил, что это из-за страха. - А теперь бросайте наземь свои кошели! В последнее время дела тут что-то плохо шли, - он ухмыльнулся. - Пора бы поиметь и выгоду. Семнадцати лошадей мне вполне хватит до весны.
Джеми начал медленно отдаляться от двери - и вместе с тем от меня; гигант двинулся следом.
- Думаю, у тебя ничего не выйдет, - произнес Джеми все тем же ледяным голосом.
Стоило гиганту повернуться ко мне спиной, как я схватила с земли кинжал, но при этом слегка поскользнулась. Это было все равно, что выдать себя криком.
- Брось, говорят тебе! - рявкнул он, мигом повернувшись ко мне.
Я отдернула руку и повиновалась. Кинжал выпал из твердых кожаных ножен.
- Проклятье! - вырвалось у меня; в гневе я совсем позабыла, что голос у меня высокий и звонкий.
- Да ты не парень! - проговорил гигант, и злобная усмешка вила его лицо. - Мне сегодня определенно везет: ты славно поможешь мне разнообра-а-а-а...
Внезапно он кулем свалился наземь: изо рта хлестала кровь. Джеми еще раз всадил кинжал ему в спину, провернув для верности клинок.
Я выбежала наружу: меня сильно тошнило.
Мне не хотелось слышать, как Джеми перетаскивает труп за конюшню,- и я старалась не обращать на это внимания. Внезапно он оказался подле меня.
- Живо уезжаем! Выводи лошадей на дорогу, быстро!
Он отдал мне мой кинжал и с мечом в руке направился к входной двери. Я вывела под уздцы свою Тень и Огня Джеми со двора на дорогу - медленно, стараясь успокоить их, насколько могла в таком состоянии. Дождь наконец закончился.
Вскоре появился Джеми, таща с собой довольно большой мешок. Я подумала: «Интересно, руки у него по-прежнему в крови?»
- Ланен, - произнес он тихо.
Голос его вновь был таким, как всегда, негромким и добрым - тем самым, который я из всех голосов на свете любила больше всего.
- Порядок, он был один. Я отыскал приличной еды и немного серебра. Оно нам пригодится, когда приедем в ближайший город.
Отвечать я не могла, как ни пыталась. Казалось, слова тут бессмысленны.
- Ланен, я вынужден был это сделать, - сказал он, словно оправдываясь в ответ на мое молчание. - Я не хотел его смерти, но он прикончил бы нас обоих, как только управился бы с тобой.
Лишь огромным усилием воли я кое-как разжала зубы и смогла заговорить.
- Джеми, я видела смерть и раньше. Клянусь Преисподними, я и сама хотела его убить.
- И забыла обо всем, чему я тебя учил, - ответил Джеми, пытаясь приободрить разговор. - Никогда не бросай оружия, Ланен, особенно когда противник находится в непосредственной близости, от этого...
- От этого меня и тошнит, Джеми, - проговорила я сквозь зубы, - а вовсе не от его смерти. Это из-за тебя, - я посмотрела на него: в лунном свете, струившемся сквозь обрывки туч, я различала его лицо - он выглядел смущенным, огорченным. - Где это ты научился так убивать? Я ни разу об этом у тебя не спрашивала, даже когда ты обучал меня владеть мечом за спиною у Хадрона. Где ты этому научился? Где ты... проклятье, Джеми, да кто же ты?
- Я не менялся, Ланен. Я такой, каким был всегда, - произнес он негромко.
Ну нет. Я слышала твой голос - он был холоден и тверд, и...
- Ланен, - перебил он, и во мраке ночи голос его прозвучал устало. - Не сейчас. Нам нужно спешить. - В ночной тиши я услышала как наши работники вместе с лошадьми приближаются к нам по дороге. Менее чем в трех милях отсюда находится селение, где есть чистенький постоялый дворик, а конюх хорошо знает свое дело. Лошади страшно устали, нам нужно будет позаботиться о них. Там мы денек передохнем. У нас еще есть время до начала ярмарки.
Я не отвечала. Он протянул мне руку. Не раздумывая, я отстранилась: в мыслях своих я все еще видела, что руки его перепачканы кровью.
- Как пожелаешь, - сказал он, и в голосе его, как мне показалось, одновременно слышались брезгливость, огорчение и усталость. - Садись на коня, нам ехать еще три мили, прежде чем мы сможем отдохнуть.
Работникам он лишь сказал, что для нас на постоялом дворе не нашлось места и придется ехать дальше. По пути мы не разговаривали, и в душе я так и не успокоилась. Я пыталась понять, как тот быстрый и безжалостный убийца, которого я видела в конюшне, мог быть моим самым близким другом детства.
Мы достигли селения и разбудили хозяина постоялого двора. Джеми мне только и сказал, что завтра я могу спать сколько угодно, потому что мы отправимся в путь не раньше следующего утра. Изможденная, я повалилась кровать. Ночью меня мучили кошмары.

1 Следующая страница


Эхо драконьих крыл 2

Наутро служанка разбудила меня стуком и сообщила, что завтрак подан. Я отослала ее вниз, велев приготовить горячую ванну и принести завтрак сюда. Когда ванна была готова, служанке пришлось разбудить меня вновь.
Я сошла вниз около десяти. И хотя на сердце оставалась тяжесть, было замечательно ощущать, что тело мое чисто вымыто, влажные волосы свободно собраны за спиной, а грязный суконник с гетрами выстираны. Я снесла их вниз - просушить возле огромного очага в общей зале. Я бы воспользовалась подоконником в своей комнате, будь хоть какая-то надежда на солнце - но день был холодным и серым, и хмурое небо не обещало, что вновь начавшийся дождь к вечеру закончится. Впрочем, так было даже лучше.
Джеми ожидал меня за столом возле огня. Больше в зале никого не было, за исключением двух стариков в углу, которые не обращали на нас внимания.
Увидев его, я почти позабыла о своих ночных кошмарах. Он тоже нашел где-то возможность помыться и теперь сидел и ждал меня; на первый взгляд могло показаться, что он такой же, каким и был всегда, - чистый и опрятный, ничем не отличающийся от себя прежнего.
Хотя обычно он никогда не пил с самого утра.
Аккуратно разложив мокрую одежду на скамье, я подсела к нему. Ни слова не говоря, он придвинул ко мне пустую кружку и налил в нее пива из кувшина, стоявшего на столе. Я мигом ее осушила, снова наполнила и велела служанке принести новый кувшин.
- Как спала? - спросил Джеми. Голос его был невеселым.
- Отвратительно. А ты?
- Почти так же, - ответил он. Теперь, сидя подле него, я увидела, что он вроде как постарел на несколько лет: под глазами темные круги, лицо изборождено морщинами, которых я раньше не замечала, а седины в волосах еще больше, чем прежде. Он понизил голос:
- Я уже долгое время не убивал никого, кроме кур, - дольше, чем ты живешь на этой земле. Уверяю тебя, что не испытываю от подобного никакого удовольствия, если ты именно об этом подумала. Но жизни наши сейчас бы нам не принадлежали, останься тот человек в живых.
- Знаю. Нет, правда, я понимаю прекрасно, что обязана тебе жизнью. Только...
- Что - только?
Мне все еще трудно было говорить, и я сидела, уставившись в кружку.
- Джеми, ты... ты вселил в меня ужас. Твой голос - я и не представляла себе, что ты... Проклятье, не знаю, как сказать! - я воззрилась на него. Вот он - сидит передо мной, глаза все те же добрые, как и всегда, а лицо омрачено грустью - и все же это лицо самого дорогого мне товарища. Я снова опустила было взгляд, как вдруг осознала, что именно это я и должна ему сказать. Я всегда чувствовала себя в долгу перед ним.
Я заговорила - почти шепотом, но глядя ему прямо в глаза:
- Джеми, ты с самого начала знал, как следует убить его. Быстро и наверняка. Он свалился на полуслове, он был мертв даже прежде, чем осознал опасность. Мне... мне сделалось плохо оттого, что я увидела тебя таким. Я всегда считала тебя добрейшим человеком на свете. Мне приходилось видеть, как ты несколько раз уклонялся от каких бы то ни было схваток, а тут ты прикончил его, будто только для этого и был рожден.
Он вздохнул лишь с легким намеком на сожаление.
- Хорошо, Аанен. Если ты так хочешь это знать, я расскажу тебе. Предупреждаю: это касается тебя не меньше, чем меня, - тень улыбки пробежала по его губам. - Я должен поведать тебе кое-что сейчас, хотя и надеялся, что сам выберу для этого подходящее время.
Он выпил содержимое своей кружки и вновь наполнил ее до краев. Пил он большими глотками.
- Есть много, что нужно тебе рассказать, - продолжал он, - да ты к тому же хочешь узнать все разом. По меньшей мере это поможет тебе забыть о прошлой ночи.
И он начал свой рассказ:
- Родился я в Северном королевстве, в деревне Аринок, что близ Свящезора у подножия гор, совсем рядом от Восточного горного королевства. Там я провел большую часть своей юности, ввязываясь в драки, как и большинство молодых людей, и совсем не желая обучаться ремеслу, которым владел мой отец. Родители мои умерли, когда мне было пятнадцать - я был уже достаточно взрослым, чтобы обойтись без них, но все-таки еще слишком молодым, чтобы их лишиться. Я попытался было поработать в поместье своего отца, но сапожник из меня был такой, каких свет не видывал, - уголок его рта потянулся вверх, - ну, вот как из тебя коневод. Я мог бы заниматься делом, только насильно себя принуждая, а это мне было не по нраву.
Спустя несколько лет по восточной границе прокатилось несколько битв. Должно быть, какой-нибудь вельможа с гор, побогаче да посмелее, вознамерился захватить побольше плодородной земли под пашни и стал учинять набеги на соседей. Когда же это не помогло, он послал в поход свое войско, а наш король стал собирать свое. Я пошел добровольцем. Денег у меня все равно не было, и я искал любой способ избавиться от сапожного ремесла.
Я быстро всему обучился - там на это много времени и не давалось. Нам удалось оттеснить налетчиков назад, и в течение полутора лет распри были закончены. Но к той поре я изменился. Когда капитан спросил нас, кто последует с ним в западную часть королевства для подавления еще одного бунта, я вызвался первым. Мне было девятнадцать, и я мнил, что бессмертен, - хотя и нельзя сказать, что вместо головы носил тогда на плечах кочан капусты.
Джеми умолк, чтобы смочить горло. Я нарочно не раскрывала рта, словно боялась, что туда налетят мухи. Я докучала Джеми расспросами о его прошлом большую часть своей юности и в конце концов отчаялась что-нибудь от него услышать - и теперь мне казалось, будто я годами билась головой о стену, а когда наконец повернулась к ней спиной, то услышала, как позади меня она легко разлетелась в пыль.
- Следующий бой повлек за собой еще один, потом еще и еще - и спустя несколько лет я уже сделался наемником. И надобно заметить, неплохим. К тому времени мы сражались вместе уже долгое время. Меня обучали лучшие из учителей, и это мне было по душе. Мы устремлялись туда, где шла битва, а битвы бывают всегда: мелкие вельможки все время пытаются захапать побольше земли, и ни один из четырех королей не в силах остановить их без подмоги, - он вздохнул. - Они были мне лучшими товарищами - те, с кем я сражался бок о бок. Вместе мы бились восемь лет: большей частью на суше, ради мелких баронов, и дважды на море - сперва на стороне пиратов, а позже и против них. Но я устал видеть, как погибают мои боевые товарищи - тут один, там двое, - и в конце концов сам был тяжело ранен, - взгляд его блуждал где-то за тысячу миль отсюда. - Впервые я заглянул в глаза собственной смерти, и увиденное мне не понравилось. Капитан мой понял это и решил поручить мне особое задание, что встряхнуло бы меня. Нам заплатили за то, чтобы мы остановили берунского барона, вторгшегося в южную
часть Восточного королевства. Это был самый отъявленный мерзавец - из тех, которые предают смерти женщин ради забавы.
И тут я столкнулась с этим опять: голос Джеми сделался жестоким и холодным, беспощадным и сильным, как горные корни, и звучал словно издалека. Я зябко поежилась, хотя и находилась в теплом трактире.
- Если кто-то и заслуживал смерти, то это он. При нем была орда деревенских олухов, которые бились ради него, но капитан сказал нам, что жестоко было бы лишать жизни этих бедняг. Он решил выслать небольшой отряд, чтобы убить самого барона и таким образом покончить со всем. Вот он и выбрал меня. Мы выступили в полночь - я и двое моих товарищей, которые должны были меня прикрывать.
Джеми закрыл глаза и умолк. Я была уверена, что он вновь переживает события той ночи, с каждой мыслью воскрешая в памяти шаг за шагом. Он открыл глаза и воззрился на меня, и взгляд его был взглядом человека, который однажды и навсегда утратил часть собственной души.
- Я убил его, Ланен. Это было так просто. Я перерезал ему горло во сне. Все происходит бесшумно, когда перерезаешь горло... - в его голосе сквозило отвращение, но я знала, что это не из-за барона. - Мы выбрались через окно и проскользнули мимо охранников - и война была закончена. Нет ведь смысла биться ради покойника. Мы победили.
Он осушил свою кружку, заново наполнил ее и выпил до половины, прежде чем продолжить рассказ.
- Когда начала разноситься молва - осторожно, то тут, то там, а в открытую никто ничего не говорил, - нас снова наняли для подобной работы. Потом еще раз. На наемных убийц завсегда спрос, если они знают свое дело.
Он опять посмотрел на меня - так, словно видел меня впервые.
- Если хочешь знать, Ланен, - да, я ненавидел все это. Как и самого себя, - добавил он, и, казалось, темная горечь терзала его голос. - Но даже в таком ремесле может присутствовать гордость. Я никогда не причинял боли, если этого можно было избежать; я никогда не убивал женщин или детей и не брался за любую работу без разбору, если мне предоставлялся выбор. Иные предложения я отвергал - если сам был знаком с жертвой или если последними остатками души чувствовал, что человек не заслуживает смерти. Я не всегда бывал прав и не всегда мог выбирать - но когда мог, то старался сохранить хотя бы малую часть самого себя невредимой, - на мгновение он закрыл глаза и продолжал: - Из-за этих вылазок я растерял всех своих товарищей. Восемь лет мы жили и сражались бок о бок - и вдруг они стали относиться ко мне как к твари, с которой им было противно даже разговаривать - которая умерщвляет тайком, по ночам.
Долгие годы жил я по прихоти тех, кто платил мне, - когда сам по себе, а когда с такими же, как я, убийцами, - и со временем совсем очерствел сердцем и измельчал душой, до тех пор пока не мог уже выносить своего отражения в зеркале даже во время бритья. Я оставил свое занятие - ненадолго, как я полагал, - и жил на свои сбережения столько, сколько мог, скитаясь по свету; однако все чаще помыслы мои были направлены к тому единственному месту на земле, которое я считал своим домом.
Когда же я наконец добрался до своей деревни, то первым, кого я повстречал, был Вилл Таннер, прежде продававший шкуры моему отцу. Был он уже старым и полуслепым, и я подошел было к нему, чтобы поговорить. Но тут осознал, о чем должен буду ему рассказать, и понял, что не выдержу, если стану осквернять это место своим присутствием. Еще до захода солнца я уехал оттуда и уже никогда не возвращался.
И решил, что меня больше никто ни к чему не обязывает; и пусть родная деревня для меня закрыта - я могу сколько угодно бродить по другим местам. Сопровождаемый этой мыслью, я принялся бродяжничать и узнал о Северном королевстве столько, сколько не знал о нем даже тогда, когда сам тут жил. Денег мне хватило намного дольше, чем я предполагал; тем не менее, едва мне перевалило за тридцать - вскоре после Дня Середины лета, - я оказался в селении Бескин, что в Трелистой чаще к западу от Свящезора, и за душой у меня не было ни гроша, - морщины на лице у Джеми разгладились, и на нем появилось даже некоторое подобие улыбки. - Там жил один человек по имени Хейтрек, у него была хорошая жена, много детей. Старшую свою дочь он любил больше жизни. Она обладала ростом, характерным для женщин-северянок, как и ее мать, хотя волосы у нее имели больший золотистый оттенок, чем у остальных. В действительности она была очень похожа на тебя - всем, кроме рук.
Пока он говорил, голос его делался мягче, а улыбка все более узнаваемой.
- Воистину, она была дочерью своего отца! Он обучил ее кузнечному мастерству, а это уже о чем-то говорило. Она с легкостью могла сравняться в силе и ловкости с любым мужчиной из деревни, и по этой причине они ее не интересовали. Она часто отправлялась из дому, чтобы повидать мир. Ей всегда хотелось узнать, какие земли лежат за горизонтом, - он взглянул на меня, словно спрашивая, слышала ли я раньше что-нибудь подобное. - И Хейтрек нанял меня на целый год в качестве телохранителя для своей дочери - Маран Вены. Для меня это было желанной переменой.
Маран Вена! Так звали мою мать. Мать, бросившую меня на попечение Хадрону, который и вовсе предоставил меня самой себе. Джеми был телохранителем моей матери!
- Старому Хейтреку повезло, что он нашел меня. Я сказал ему, что сам родом с этих гор. Человек, родившийся в любом другом месте, пришел бы тут в ужас. В Северном королевстве женщины во всем равны мужчинам и зачастую сами себе правители; в остальных же королевствах большинство мужчин считают женщин лишь существами, которых должно защищать и которые не способны сами вершить какие-либо дела. Поэтому если бы женщина отправилась в путь сама по себе, это посчитали бы неслыханным.
Мать ее примирилась с таким решением, а мне показалось за счастье вырвать эту дикую девчонку из ее хватки. Но кузнец знал свою дочь и знал ее помыслы. Он и не думал опасаться за ее безопасность из-за меня. Я был неглуп и прекрасно понимал, что руки ее способны запросто отбить мне всю охоту, даже не прибегая к помощи стали. Но надо же ей было когда-нибудь спать, а на свете полно негодяев.
Поскольку у меня кончились последние гроши, я поклялся выполнять свою работу до тех пор, пока мне платят, и мы были готовы к отъезду.
Скажу тебе, Ланен, не хотелось бы мне еще раз увидеть подобную сцену прощания. И она, и ее почерневший от работы отец проливали горькие слезы друг у друга в объятиях. В том-то и дело, что прощание было таким, каким ему и подобало быть, но тогда я посчитал это телячьими нежностями. Через год он умер - они виделись в последний раз. Каким-то образом оба это предчувствовали.
Мы выехали на восходе солнца, направившись на восток. Ей хотелось исследовать горы, дурочке, - сказал он с легкой улыбкой, - поэтому мы отправились в путь, пока стояла хорошая погода. Мы протопали от подножья гор до высоких пиков, когда нас настигла осень, - Джеми усмехнулся. Было удивительно следить за ним, видя, как боль, переполнявшая его, постепенно проходит. - Я так и не узнал, чего ради ей вздумалось взбираться туда. Подозреваю, она надеялась, что если залезет так высоко, то сможет увидеть внизу перед собой весь Колмар.
Я молчала, ибо и мне в голову приходили подобные же мысли. И не раз.
- Должно быть, за эти три года мы исходили большую часть Колмара. Мы пристали к группе странников, направлявшихся на юг, в Элимар, и шли с ними через равнины около месяца, пока наконец она не смогла увидеть людей-шелкопрядов за их работой. Мы направились на север и исходили Трелистую чащу из конца в конец - вот о чем можно было бы порассказать в канун зимы, - затем на юг, в Сорун, где встретили праздник Зимнего солнцестояния, затем через всю страну - в Корли, а оттуда вдоль побережья на север, потом назад, через обширные земли четырех королевств, к Восточному взгорью.
И за время всех наших приключений - а их было множество - она размягчила мое затвердевшее сердце убийцы и исцелила мою усохшую душу. Я полюбил ее, Ланен, так, как не любил с тех пор никого, кроме тебя, - он пристально на меня посмотрел. - И ты уже достаточно взрослая, чтобы понять, что и она меня полюбила. Она не хотела выходить за меня замуж, хотя я много раз просил ее об этом, но она делила со мною ложе более двух лет, и я не ведал большей радости ни до, ни после.
Дикая надежда наполнила мне сердце - пронзительно и неожиданно. Может, Хадрон никогда не любил меня, потому что я не была ему дочерью? Может, это Джеми - Джеми был все время моим...
Он словно прочел мои мысли.
- Мне жаль, девочка, но это не так. Она была мудра и ни разу не забеременела за время наших любовных утех. Думаю, так для нее было даже лучше, и все же я сожалел об этом всю свою жизнь.
Я почувствовала, как едва появившаяся надежда тут же умерла во мне.
- Но и по прошествии трех лет я не узнал ее даже наполовину - хотя мне казалось иначе. Мы покинули горы, чтобы вновь отправиться на запад - в Иллару, на осеннюю Большую ярмарку. И клянусь: не успели мы туда приехать, как она попала в объятия Марика.
Я воззрилась на него.
- Марика? Какого Марика?
- Марика Гундарского, - ответил Джеми, и голос его посуровел. - Сына лорда Гундара, мелкого вельможки из Восточного горного королевства. Собственный отец Марика выдворил его из семьи, и Марик тогда только начинал самостоятельно заниматься торговлей. Я лишь немного знаю о том, что с ним с той поры сталось, но могу тебе сказать с полной уверенностью, что он был самым мерзостным из всех порождений Преисподней, каким только удавалось избежать меча.
- Что же произошло? - спросила я.
Мне чудилось, будто я - дитя, сидящее у ног барда, завороженно следящее за тем, как история моей матери разворачивается передо мной, словно баллада. В эти мгновения я позабыла, как Джеми прикончил вчера того негодяя, и ни о чем другом не помнила, следя лишь за нитью прошлого своей матери.
Джеми вздохнул.
- Эта история не из тех, что мне хочется рассказывать, - он налил себе остатки пива - совсем немного - и с сожалением заглянул в пустой кувшин.
Сама того не желая, я рассмеялась.
- Ах ты, старый плут! Значит, теперь мне придется платить еще за раз!
Он усмехнулся.
- Сказать по правде, еще один кувшинчик не помешал бы. Но сперва мне нужно избавиться от выпитого, чтобы было куда влить еще.
Делать было нечего - с улыбкой я заказала еще пива. Я встала и потянулась, пощупала свою все еще влажную одежду и перевернула ее. Затем и сама сходила в уборную. Когда я воротилась, Джеми уже был на месте и, едва я к нему подсела, облокотился на стол, заглянул мне в глаза, неизвестно что там высматривая. Но, надо полагать, что-то высмотрел, ибо без лишних слов налил себе и мне по новой кружке и продолжил свой рассказ.

Глава 3
РАССКАЗ ДЖЕМИ

- Марик... Признаю, он был смазливым молодчиком: когда мы впервые столкнулись с ним, он находился в компании красавиц. Но когда этот проходимец увидел твою мать, остальные женщины для него рассеялись, словно роса.
- Так она была красивой? - спросила я шепотом.
Я всю жизнь слышала и от Джеми, и от Хадрона, будто я сильно походила на мать, но дальше этого разговор не заходил. К тому же, если я так высока (почти мужского роста, как они оба говорили), что «встречные только со второго раза разберут, что ты женщина», то чего уж больше! Мне стоило огромных усилий задать этот вопрос, но уж очень мне нужно было знать, почему этого красивого молодого человека так привлекла моя мать, на которую я была очень похожа.
Некоторое время Джеми молчал, раздумывая.
- Я не могу сказать наверняка, девочка моя, - сказал он наконец. - Не припомню, чтобы она была такой уж красавицей, когда я впервые ее увидел, но это, по-моему, никогда не имело для меня значения. Она была... она походила... нет, этого не выразить словами. Она была настолько живой - вот что замечалось в ней прежде всего; и рядом с ней другие были что свечки рядом с солнцем.
«Ага, - подумала я, - не красива, но привлекательна. Что ж, кое-кому выпадают жребии гораздо хуже».
- Маран и так была высокой, а казалась еще выше; Марик же по сравнению с ней выглядел попросту тощим. Вместе с тем он напоминал мне рыжего ястреба - сгорбленный в плечах, с крючковатым, похожим на клюв носом и зелеными глазами с желтоватым оттенком. Я до сих пор гадаю: что твоя .мать нашла в нем? Когда я спрашивал ее об этом, она не находила слов, хотя, по-моему, считала, что лучшее, что в нем есть, - его голос. На мой взгляд, голос его был высоким, нежным и вычурным, как у человека, который не привык иметь дела с мужчинами. Но тогда я этого еще не знал, - Джеми уставился в кружку. - И уж тем более никогда этого не понимал.
- Короче говоря, в тот же день она бросила меня ради него, не обмолвившись со мной ни словом после трех лет, проведенных вместе, - на мгновение голос Джеми сделался тише. - Я бы самого себя не пожалел ради того только, чтобы уберечь ее от беды, а она сама со всех ног понеслась к ней, - он посмотрел на меня, и печальная улыбка тронула его губы. - Ты, наверное, думаешь, что я пришел в ярость, да?
- Я бы так и поступила, - ответила я немного печально. - А она уже начинала мне нравиться...
Он хмыкнул.
- Я испытывал подобные чувства гораздо дольше. Все время говорил себе, пока мы с ней путешествовали, что настанет час, когда она покинет меня, но не верил, что такое возможно. И даже когда базарные сплетни начали связывать ее имя с именем Марика, я все еще выжидал. Я нашел случайную работу - зарабатывал немного, но этого хватало, чтобы оставаться рядом с ней, ибо в сердце мое закралось дурное предчувствие, да я и не отдал бы ему ее так сразу.
Лишь через пару месяцев я увидел ее вновь и смог поговорить с ней - так мне выпала последняя возможность вернуть ее. Я уже устал ждать и отправился на базар с намерением закупить съестных припасов и покинуть город - хотя, по правде, в мыслях своих был далек от подобного - как вдруг кто-то схватил меня сзади за руку.
При моем ремесле, если ты позволяешь подобному случиться, долго не протянешь. Без раздумий я развернулся, напрягся и принял боевую стойку, выставив вперед кинжал, который сам не помнил, как вынул; между мной и нападавшим оказалось достаточное расстояние.
Она рассмеялась - частью от неожиданности, частью от чего-то такого, чего я раньше в ней никогда не замечал.
«Вот уж не думал увидеть тебя здесь, - сказал я, убирая клинок; при этом гнев, копившийся во мне два месяца, так и готов был вырваться наружу. - Что, возлюбленный бросил или, может, ты его?»
«Ни то ни другое, - ответила она, и во взгляде ее мне почудилась озабоченность. - Давай найдем какое-нибудь укромное место. Надо поговорить».
Я бы не дал за ее слова и гнутого медяка, я бы проклял ее и удалился, ибо был вне себя от ярости; но когда я уже развернулся и собрался было уйти, то вдруг понял, что было в ее глазах, неведомое мне ранее. Это был страх, - Джеми слегка тряхнул головой. - Мы с нею исходили весь Колмар за три года, Ланен. Нам приходилось бороться с зимними буранами, одолевать предательские утесы, отбиваться от случайно встреченных шаек и много чего похуже, но за все это время я ни разу не видел, чтобы ей бывало страшно. И я поклялся себе, что изгоню из нее этот страх; если этот ублюдок Марик каким-то образом запутал мою неустрашимую Маран, я увенчаю свой жизненный путь тем, что прикончу его. С готовностью.
Он отхлебнул еще пива.
- Но, конечно же, вышло все иначе. Обычно так и бывает.
На мгновение он умолк. Парочка в углу громко переговаривалась: им подали обед. Я ждала - но Джеми, казалось, заблудился где-то в собственных воспоминаниях.
- Джеми!
- Что? Ах, да... - он взял мою кружку, взвесил ее в руке и поставил на место. - Ты не пьешь, - сказал он и, поглядев на меня, слегка нахмурился. - Что-то не так?
- Нет, - солгала я. - Пожалуйста, продолжай.

- История эта не очень забавная, моя дорогая Ланен, - сказал он с грустью. - Давай-ка договоримся: ты пьешь - я рассказываю. Перестаешь пить - я умолкаю. Идет?
- Идет, - ответила я, взяла кружку и опорожнила ее наполовину. Снова наполнила до краев и принялась потягивать пиво через равные промежутки. Оно уже начинало на меня действовать, но я пила небольшими глоточками и старалась слушать как можно внимательнее.
- Мы отыскали укромный уголок в полном народа трактире - почти таком же, как этот, - где с горем пополам смогли уединиться. Оказалось, что она обнаружила в доме Марика тайный ход и, оставаясь верной самой себе, немедленно проникла туда. Там она услышала два голоса: один принадлежал Марику, другой был совершенно ей незнаком.
«Они торговались, Джеми, - рассказывала она мне. - Незнакомец оказался повелителем демонов по имени Берис. Говорил, что он магистр пятого круга, - что бы это значило? Он гневался на Марика и утверждал, что тот должен дать ему еще золота. Когда Марик спросил, где же он его возьмет, Берис велел ему отправить корабль к Драконьему острову».
Глянув на меня, Джеми прервал рассказ.
- Ты опять не пьешь, девочка, - сказал он, и губы его искривились в едва заметной усмешке. - И не забывай дышать, пока слушаешь.
Я покорно кивнула и сделала глубокий вздох. Он продолжал:
- Маран рассказала мне, что Марик пытался упросить незнакомца избавить его от этой затеи - ссылаясь на морские бури и на то, что все без исключения корабли пропадали бесследно вот уже в течение целого столетия. Похоже, Бериса это не особо волновало.
«Он сказал Марику, чтобы тот вызвал его снова лет через тридцать-сорок, - говорила она. - Берис собрался было исчезнуть, но Марик вновь воззвал к нему. Он заявил, что власть нужна ему сейчас, а не через тридцать лет. И Берис ответил, что создаст для Марика Шар-Дальновидец. Хвала Богине, что удивленный вздох Марика был громче, чем мой собственный. Я и Марик считали подобные вещи легендой; однако Берис говорил всерьез, а ценой за это должен был стать... ох, Джеми, мне плохо!» - произнесла она, прикрывая рот.
Когда она вновь смогла говорить, то сказала:
«Ценой для Марика должен был стать его первый ребенок. На какой-то миг я подумала, что это шутка, но незнакомец и не думал шутить, - она поймала глазами мой взгляд и мотнула головой: - Нет, я не беременна, и у него нет ребенка. Пока нет, - добавила она, содрогнувшись. - Потом Марик спросил Бериса: "А вдруг тот вздумает отправиться к его соперникам, чтобы создать Дальновидцы и для них"; но Берис ответил, что в этом мире может быть только один из подобных предметов; если же у Марика никогда не будет детей, то никакой другой цены он с него требовать не станет. Марик спросил: что будет, если ребенка у него похитят? Берис лишь ответил что тогда Марик, возможно, и останется в живых, но это нельзя будет считать везеньем».
Короче говоря, Марик согласился на эту сделку и посулил незнакомцу жизнь своего первенца, пообещав расписаться кровью. Обряд должен был быть проведен в ту же ночь, на восходе луны, - Джеми обхватил обеими руками кружку и уставился в ее недра; голос его понизился до едва внятного бормотания.
- Некоторое время мы решали, что же нам делать. У нее уже был задуман один план, и вместе мы принялись обсуждать подробности. Когда же все было обдумано, то я... я предложил ей свои услуги - он с трудом сглотнул. - Услуги убийцы. Я спросил: хочет ли она, чтобы я прикончил их? Я не убивал никого вот уже более трех лет, и при одной лишь мысли о подобном у меня подкатывал ком к горлу. Но если ей эта было нужно...
Я сидела, вся похолодев, едва не хрипя от ужаса. Мне было все равно, что последует дальше, - для меня рассказ Джеми достиг наивысшей точки. Я не могла вздохнуть. Но мне нужно было это знать. И, превозмогая ужас и отгоняя прочь иные мысли, в глубине души молилась - торопливо и истово, как никогда раньше: «Благословенная Владычица, Мать Шиа! Прошу, прошу тебя, пусть не окажется так, что моя мать попросила Джеми убить ради нее!»
Уголок его рта слегка приподнялся, он взглянул на меня, и я вновь задышала.
- Она взяла меня за плечи и, развернув к себе, посмотрела мне в лицо.
«Джемет из Аринока, - вымолвила она торжественно, как на судилище. - Скорее я отрублю себе руку. Если ты все позабыл, то я - нет. Может, я и была слишком глупа, что выбрала себе в любовники Марика с его черной душой; но пока я жива, ты останешься для меня человеком, который заботит меня больше всех на свете».
Я увидела, как по щекам у него покатились слезы, - у человека, который был и фермером, и убийцей, и много кем еще, но только не моим отцом, - и я знала, что он помнит эти ее слова, как если бы она только что произнесла их, стоя прямо перед ним, и они были самым ярким из того, что он помнил.
- Я поверил ей, хотя и видел, что ее поразили собственные слова. Да и меня тоже.
«Клянусь тебе, Джеми, - сказала она, - если кому-то из нас и доведется убивать, то лишь ради спасения собственной шкуры».
Мы дождались восхода луны, и тогда она провела меня в дом, к тайному ходу. Я надел на себя свое старое боевое облачение - нечто вроде пятнисто-черной шелковой накидки с грязными полами. Как мы условились заранее, я оставил Маран в середине прохода, сам же прокрался дальше, к небольшому залу в самом его конце. Света там было немного - всего пара свечей, но мне этого хватило. Некоторое время я выжидал, притаившись за углом и прислушиваясь, пока не понял, что оба присутствующих были слишком поглощены своим занятием, чтобы заметить мое присутствие. Я выглянул из-за стены как раз в тот момент, когда чей-то голос - я предположил, что Бериса, - вдруг усилился, громко произнося нечто наподобие заклинания. Едва я заглянул за угол, как освещение изменилось: тусклое мерцание свечей сменилось ярко-багряным сиянием, и я услышал странный шипящий голос, вообразить который самому просто немыслимо.
Над небольшим жертвенником, по обе стороны от которого стояли Берис и Марик, прямо в воздухе парила фигура из ночного кошмара, цветом напоминавшая горячие красные уголья - целая куча их пылала на алтаре. Нетрудно было догадаться, что эта фигура - один из ракшасов, демонов Семи Преисподних. За свою жизнь я встречал лишь рикти, младших демонов, во время одного из прошлых своих заданий, - устранить заклинателя демонов было для меня тогда одно удовольствие, - этот же выходец из потустороннего мира доводился им старшим сородичем: отвратительное и жестокое порождение подземных глубин. От его голоса у меня по телу побежали мурашки.
Я выбрал не самое подходящее время, чтобы высунуться: если даже люди и не могли меня видеть, то уж демон-то наверняка мог, - Джеми хмуро усмехнулся. - К тому времени я уже позабыл природу этих тварей. Они не будут брызгать слюной попусту. Вероятно, демон надеялся, что я пришел затем, чтобы убить людей, - тогда он запросто смог бы вырваться на свободу. Во всяком случае, он ни одним намеком не дал им понять, что я нахожусь за их спинами.
Не помню, о чем они говорили: обе стороны о чем-то сильно спорили, пререкались, угрожали друг другу из-за чего-то. Все же я помню голос Марика, поклявшегося отдать Берису своего первенца, а Берис говорил, что самое время принести кровавую жертву. Я не слишком забивал себе этим голову, пока ухо мое не уловило легкий звук, который вдруг показался мне устрашающим. Даже тогда я смог узнать его, едва лишь услышал: это был звук детских шагов.
Мне понадобилось лишь несколько мгновений, чтобы понять: они прямо сейчас собираются предать смерти какого-то бедного, безымянного ребенка и отдать его кровь демону, чтобы тот создал им Дальновидец.
Тебе, должно быть, понятно, Ланен. что, пока я наблюдал да слушал, я все время прикидывал, когда и как лучше всего нанести удар. Все те годы, когда я промышлял убийствами, не прошли даром: я обладал хорошо развитым чувством выживания и воинской хитростью, - он нахмурился. - Мне жаль, но я не могу сказать, что первым моим порывом было ворваться к ним и попытаться спасти ребенка. Я думал об этом, но вместе с тем понимал, что тогда я, в лучшем случае, погибну сам, не сумев помочь ни ребенку, ни Маран. Мы с Маран заранее решили, что лучше всего будет забрать Дальновидец, как только он будет создан, и я должен был следовать этому замыслу, - он поднял перед собой кружку, о которой на время позабыл, и сделал несколько больших глотков.
- Я наблюдал за всеми их действиями, Ланен, - сказал Джеми, и голос его был низким от давней скорби. - Берис нараспев читал заклинания, ребенок плакал все громче и громче от страха и боли, а потом вдруг внезапно умолк - и это было ужасно. Я не пошевелил ни одним мускулом, продолжая стоять на месте, - невидимый в скрывавшей меня тени у задней стены зала, - однако же поклялся отомстить им за смерть малыша.
Тогда Берис сказал Марику, что тот должен дать немного и своей крови, чтобы скрепить ею обряд. Трусливый ублюдок завизжал почти так же громко, как до этого ребенок, сквозь зубы проклиная Бериса, когда тот сделал порез ему на руке, чтобы пустить кровь. Я потянулся за кинжалом, который держал за голенищем сапога. Деваться было некуда - и всё же почему-то, столкнувшись лицом к лицу с подобным злом, я почувствовал тошноту при одной лишь мысли учинить новую смерть на радость этой твари. Руки мои и так уже были по локоть в крови.
Послышалось громкое шипение, когда Берис стал смешивать кровь Марика с кровью малыша над горящими угольями, и змеиный голос демона прошуршал в воздухе:
«Ис-сполнено, гос-сподин. Уз-зри то, чего так жаждеш-шь». Теперь на алтаре покоился шар, изготовленный, казалось, .из дымчатого стекла, размером с небольшую круглую дыню.
«Исполнено, раб, - ответил Берис совершенно невозмутимо. - Изыди, возвращайся на пятый круг Преисподней, где был порожден. Но знай: если это не истинный Дальновидец, я потребую себе твою несчастную шкуру сроком на год и один день».
«Быть пос-сему», - прошипела тварь и с громким хлопком исчезла.
Тогда Марик схватил шар и вопросил:
«Дай мне узреть главу Ховирской купеческой гильдии!»
Я не мог видеть, что там происходило внутри шара, но, судя по выражению его лица, эта штука работала как надо. С такой властью Марик быстро возвысился бы и смог бы возглавить все гильдии купцов. И это было бы самым малым.
Я почувствовал, как у меня стиснулись челюсти, а тело мое изготовилось для боя. Чтобы всей торговлей в Колмаре управляли демоны? Если бы спросили меня, я бы ответил - нет!
«Принимаешь ли ты этот Дальновидец и согласен ли скрепить наш договор печатью?» - спросил Берис так бесстрастно, будто интересовался, какая стоит погода на дворе. Этому недоумку Мари-ку следовало бы почуять неладное.
«Да. Я беру его в обмен на жизнь своего первого ребенка, когда бы он ни родился», - ответствовал Марик, уставившись в глубь этой штуки, словно человек, пытающийся что-то различить в окружающем его тумане.
Тогда Берис расхохотался, и ужасным был его смех.
«Исполнено! Глупец! Как мог ты представить себе, что путь к власти настолько быстр и легок? Прежде даже как ты сыскал меня, прежде даже как ты был рожден и назван по имени, одному прорицателю из нашего братства было уже ведомо, что это произойдет! За то, что он заключил договор с повелителями Преисподних, ему были дарованы видения прошлого и будущего, и он предрек для четырех королевств:

Когда излечит время брешь веков,
И разлученные единство обретут,
И в солнечных лучах, восстав из снов,
Потерянные вновь найдут приют -
Плоть Марика Гундарского и кровь
Заставят земли Четырех сплотиться вновь.

«Что это еще за чепуха? - проворчал Марик. - Мои плоть и кровь при мне. Это ты глупец, Берис! Довольно легко устроить так, чтобы у меня вообще никогда не было потомства. Тогда Колмаром буду править лишь я, Марик Гундарский!»
Берис не шелохнулся, и голос его по-прежнему оставался невозмутимо-спокойным.
«Нет. Твое предназначение состоит только лишь в том, чтобы породить на свет ребенка, который будет править всем Колмаром, и теперь этот ребенок - мой!»
Я уже достаточно услышал. Низким, но громким голосом - чтобы привести в замешательство врагов и предупредить Маран - я вскричал: «Вперед!»
Я бросился на Бериса, но мог бы не утруждать себя этим. Почему-то я полагал, что у повелителя пятого круга - их ведь всего семь - найдутся меры предосторожности для подобного случая, но на этот раз удача была на моей стороне. Могу лишь предположить, что он по той или иной причине не способен был вызвать ракшаса вместе с его свитой. Парочка легких ран, чтобы свалить его с ног, и одна глубокая, чтобы уже не поднялся, - и дело было сделано.
Я обернулся как раз вовремя, чтобы увидеть, как Маран разделывается с Мариком. Он обезоружил ее, но она никогда особенно не полагалась на оружие, - тут на лице у Джеми просияла широкая ухмылка. - Он схватил противницу за правую руку с намерением вывести ее из равновесия. Недоумок. Провести с ней столько времени и не заметить, что она левша! Она так двинула ему в живот - словно молот ударил по наковальне! Даже до меня донесся хруст ломаемых ребер. Он, понятно, согнулся пополам. Вторым ударом она его выпрямила: он свалился как подкошенный.
Она завернула Дальновидец в свой плащ, и мы помчались к лошадям, которых я оставил неподалеку. Да не доведется мне еще раз пережить такую бешеную ночную скачку! Чутье вело нас на северо-запад, и мы полагались на него, думая только о том, чтобы как можно дальше ускакать от этого места.
Мы гнали лошадей уже около получаса, когда вдруг нечто заставило меня развернуться в седле. Позади нас я увидел словно бы два красных световых пятна, быстро настигавших нас в темноте. Они находились примерно на таком же расстоянии от земли, что и мы, и приближались как-то уж очень стремительно.
Думаю, нас спасли лошади. Почуяв угрозу, они помчались вперед. Я-то думал, что они и до этого неслись что было силы, однако безотчетный ужас подействовал на них лучше всяких шпор - мы едва что не летели.
Но, несмотря на нашу скорость, неведомые твари все же настигли нас. Я не имел представления, как бороться с этими порождениями тьмы, и не знал, чего ждать, - впрочем, очень скоро узнал. Красная пелена застлала мне взор, и каждым участком кожи я ощущал странное покалывание, словно на меня напало полчище муравьев. Легкое жжение сменилось таким чувством, будто тебя колют острием ножа, а вскоре это переросло в сильную, пронизывающую боль. Невольно у меня вырвался крик, и почти одновременно я услышал крик Маран.
Он задумчиво посмотрел на огонь в очаге.
- Не знаю, как мы ухитрились не свалиться с коней, но именно поэтому я до сих пор жив и могу обо всем тебе поведать. Кто бы мог подумать, что спасти нас может не что иное, как расстояние?
Все прекратилось внезапно - будто кто-то задул свечу. Боль оставила нас, как только мы вцепились в гривы наших бедных перепуганных скакунов и повернули прочь от Иллары. Мы замедлили наш галоп и перекинулись друг с другом недоуменными взглядами; одновременно остановили лошадей и обернулись назад.
Позади на дороге мы увидели те самые два красных пятна, на глазах растворяющиеся в воздухе, словно куски сахара под дождем. Бедные наши лошади устало топтались на месте, не в силах успокоиться, даже когда перестали чуять этих демонов. Мы спешились, чтобы дать им отдохнуть, - да и я, по крайней мере, хотел наконец почувствовать твердую почву под ногами.
«Джеми, что произошло? - спросила Маран. - Я думала уже, что нам конец».
«Такое со мною впервые, - ответил я. - Почему бы тебе не спросить у Дальновидца?»
Она вытащила его из переметной сумы, развернула и попросила:
«Покажи мне Бериса».
Глядя ей через плечо, я, несмотря на темень вокруг, ясно видел образ полумертвого Бериса, а позади него - Марика, который выглядел ненамного лучше. Ими обоими занимался целитель. По тому, как лежал Берис, я решил, что он без сознания.
«Он дышит?» - спросила Маран, словно обращаясь к самой себе.
«Несмотря на все мои старания, дышит, - ответил я. - А ты думала, я его убью? Признаться, искушение было, но там и так уже случилась одна смерть».
И тут вдруг я зарыдал, как полоумный. На меня нахлынули воспоминания увиденного совсем недавно: тот несчастный малыш, одиноко умирающий ужасной смертью, - только для того, чтобы выжили мы... Знаешь, я все еще должен отплатить кое-кому за это, - произнес Джеми задумчиво. - Я поклялся в этом тому ребенку.
Он умолк и припал к кружке. Я сидела без движения, опасаясь вмешиваться в его мысли, и гадала, когда он перейдет к той части повествования, что волновала меня больше всего. Однако он продолжал сидеть молча, и я не вытерпела:
- Что же случилось потом?
- Я тебе кто - бард, что ли? - ответил он беспечно. - Если так, то ты не очень-то гостеприимна. Я умираю с голоду. Сейчас, должно быть, уже два часа пополудни.
Я встряхнулась и выглянула в окно. Он был прав, уже давно перевалило за полдень. Все еще шел дождь, но на востоке небо начинало светлеть, что позволяло слегка надеяться на то, что изморось скоро прекратится. Парочка за столом в углу уже управилась с обедом, и сейчас между ними шел оживленный разговор.
Джеми встал и потянулся.
- Пойду схожу в конюшню и проверю, как там наши парни, - сказал он. - Уговорю трактирщика принести им туда тушеного мяса, которым тут так вкусно пахнет, если ты обещаешь устроить то же самое для нас с тобой. Скоро вернусь.
Я заказала тушеного мяса и большой каравай свежего хлеба. Прежде чем все это было доставлено, Джеми уже воротился, принеся с собой запах конюшни. Это был почти что запах дома. Вместе мы уселись за стол, как делали это всегда, и разломили свой хлеб. Я почувствовала, что краснею оттого, что расплатилась за него. Проклятье, он всегда мог читать мои мысли как раскрытую книгу.
- Ну, избавилась от своих тревог? - спросил он с кривой усмешкой. - Давно уже пора, голова твоя еловая! - Он перегнулся через стол и взял меня за руку. - Я вовсе не хотел тебя так ошарашивать, но пора бы тебе понять, что большинство людей не так просты, как кажется на первый взгляд.
- Да, Джеми, я это понимаю. Просто я считала, что знаю тебя, - я воззрилась на него, пытаясь различить в нем все те стороны его личности, о которых мне было известно: старый друг и преданный товарищ; возлюбленный моей матери, которой я не знала; убийца по найму, которому я обязана жизнью за то, что он всего лишь полсуток назад разделался с головорезом, намеревавшимся меня прикончить.
Он сжал мне руку.
- Конечно же, ты знаешь меня, Ланен. Знаешь, как никто другой, за исключением твоей матери, - он выпустил мою руку и усмехнулся. - Знаешь даже больше, чем сама того желаешь, скажу я тебе. Ставлю в свидетели нашу с тобою дружбу, что после того, как мы поедим, я расскажу тебе всю историю до конца.
Джеми утверждал, что мясо подали отменное, но я почти к нему не прикоснулась. Едва он опустошил свою тарелку, как я мигом унесла ее, налила ему пива и поставила кружку прямо перед ним.
- Вот так. Рассказывай, - потребовала я.
Он рассмеялся - громче, чем обычно: видно, пиво наконец начало на него действовать, хотя он мог не пьянеть на удивление долго, - откинулся в кресле и принялся меня рассматривать. Взгляд его был оценивающим, но я не могла бы сказать, что он там такого увидел во мне.
- А знаешь, ты все эти годы была права. Ты никогда не подходила для Хадронстеда, с самого дня своего рождения. Мы давно не разговаривали с тобой так подолгу, девочка моя, - разве что после смерти Хадрона, - и мне этого страшно недоставало, - улыбка его сделалась шире. - И ты ни разу за всю свою жизнь мне ничего не приказывала. Хотя это тебе идет.
Почему-то последнее вдруг показалось ему забавным.
- Ты прямо как твоя мать, - добавил он, рассмеявшись, пожалуй, чересчур громко.
Я забарабанила пальцами по столу. Это повергло его в очередной взрыв хохота; тут и я не выдержала - когда смеялся Джеми, я сама не в силах была удержаться и всегда присоединялась к нему. Когда мы наконец успокоились, Джеми вытер глаза и уселся с таким видом, что напомнил мне кота, наткнувшегося на молочную лавку.
- Помилосердствуй, Ланен! Маран делала в точности то же самое, когда бывала раздражена. Где ты этому научилась?
- Нигде. То есть я всегда так делала, - ответила я с удивлением. За всю свою жизнь я почти не слышала о матери ни слова, а тут оказывается, что часть ее личности присутствовала и во мне самой.
- Джеми, с каким умыслом ты ничего не говорил мне об этом раньше?
Тут он немного успокоился.
- Я дал слово, девочка. Поклялся Хадрону, что не буду говорить с тобой о твоей матери, покуда живу под его крышей.
- Но почему?
- А это уже другая часть истории, - на лице у него снова появилась усмешка. - Итак, ты снова заставляешь меня к ней вернуться. А знаешь, ты на диво умна, будь я проклят! Думаю, и впрямь следует продолжить. Я и так слишком долго отнекивался, - он отхлебнул пива.
- Видишь ли, по дороге из Иллары мы с Маран вновь предались любви... - Джеми бросил на меня проницательный взгляд - я и не думала, что он был еще в состоянии настолько трезво выглядеть. Я изо всех сил старалась сохранять на лице спокойствие. Что бы ни последовало дальше, мне нужно было это услышать.
- Мы прибыли в Хадронстед меньше чем за две недели до праздника Зимнего солнцестояния. Но не пробыли там и недели, когда Маран поняла, что ждет ребенка. Это была ты, - произнес он, и вся его веселость мигом улетучилась. - Она совершенно не была уверена, кто же отец ребенка - я или Марик.
Не глядя на меня, он молча извлек из-под складок плаща маленькую фляжку и передал ее мне. Я сделала большой глоток и почувствовала, как крепкая жидкость обожгла мне горло. Я была рада такому ощущению. Думаю, оно наверняка помогло мне избежать какой-нибудь глупости - вроде обморока.
Я была не в состоянии мыслить трезво. Дочь Джеми. Дочь Марика. Первый ребенок Марика, обещанный демонам и Берису. Маран, которая бросила меня, будучи настолько беспечной, что даже не знала, кто мой отец. Может быть, я дочь Джеми?
Всe эти мысли с громким шумом проносились у меня в голове, и большинство из них устрашали меня - но громче всех, словно свободная песня, взмывшая и разносящаяся высоко в воздухе, звучала ликующая мысль: «Кем бы я ни была, я не дочь Хадрона! Он никогда не был мне отцом. Гнев его на самом деле был направлен не на меня. Он презирал меня не потому, что я была ни на что не годной, а -за того, что я была дочерью другого мужчины. Даже если я его и не любила - не могла любить - это не из-за того, что сердце у меня черствое. Несмотря на все то, что говорил Хадрон и что я считала правдой, я не холодный, бессердечный ребенок. О Богиня, какое облегчение!»
Но рассказ еще не был закончен.
- Джеми, почему же Хадрон принял ее в свой дом? Разве он не догадывался?
Джеми вздохнул.
- Эх, Ланен. Я знаю прекрасно, что ты никогда не видела, чтобы Хадрон был способен на нежную любовь, но ты должна мне поверить. Едва он ее увидел, как был сражен наповал. Неважно, что она не была такой уж красавицей, неважно, что у нее не было своего состояния, неважно - даже для его взыскательной илсанской души, - что она более трех лет провела в путешествиях со мной. Она со всеми вела себя свободно, и на сердце у нее всегда было легко; она была странной сероглазой северянкой - и то сказать, на голову выше любой из местных женщин. В течение недели она лишила его всей свойственной ему дотоле рассудительности - его, за всю жизнь никого не любившего! - покорила своим смехом и отважной душой. И прежде чем истек первый месяц, он предложил ей выйти за него замуж. Они сочетались браком через месяц после Зимнего солнцестояния, спустя чуть более трех недель с их знакомства.
Он умолк, и мне пришлось напомнить ему, что он мне еще не все рассказал.
- Ты говоришь, он любил ее, - ладно, я тебе поверю. Но Джеми, а тебе-то что она сказала? Как это было: «Пока я жива, я люблю тебя больше всех!» - что-нибудь вроде этого?
Лицо его, и до этого невеселое, еще больше помрачнело.

Предыдущая страница 2 Следующая страница


3 Элизабет Кернер

- Джеми, я не верю своим ушам. Как могла она его полюбить? - Он не ответил, и я спросила прямо: - Она любила его?
Он закрыл глаза, и на лице его на миг отразилась старая неизгладимая боль.
- Не знаю. Она мне никогда не говорила.
Когда он поднял глаза, мне пришлось отвернуться. В воцарившейся меж нами тишине отплясывали тени - казавшиеся мне неведомыми и зловещими, для Джеми они были всего лишь старыми призраками. Они были хорошо ему знакомы: ввергали его в уныние, однако не несли в себе недавних горестей, лишь застарелую печаль. Он заговорил даже раньше, чем я того ожидала.
- Как бы там ни было, она вышла за него, и ты родилась в Осеннее равноденствие, - голос его сделался мягче. - Никогда я не видел Маран настолько счастливой. Она так тебе улыбалась - никто в мире не видел улыбки, подобной той.
Я глянула на него и заметила, что печаль оставила его: теперь во взгляде и голосе чувствовалось присутствие более радостных воспоминаний.
- Однажды я спросил ее, замечает ли она в тебе что-нибудь от меня или от Марика, но она рассмеялась и ответила, что даже свои собственные черты находит в тебе с большим трудом, - он посмотрел на меня краем глаза, - хотя уж это-то совсем не трудно.
- Благодарствую.
Он фыркнул.
- Скверные вы обе: здоровые, как дом, да к тому же еще и злонравные!
- Значит, ты считаешь меня злонравной? Довольно болтовни - сейчас ты меня узнаешь как следует!
- Спешишь сотворить возмездие? А я-то думал, хоть сегодня мне удастся избежать такой участи, - сказал он, допивая пиво. - Кстати, как насчет еще выпить?
- Разумеется, - ответила я и подозвала служанку. - Горшок медового челану и две кружки.
- Челану? Зачем? - спросил он.
- А ты как думаешь? Ты же сам мне всегда говорил, что после продолжительной выпивки челан помогает освежить голову. Мы сидим тут с середины утра, а скоро уже солнце зайдет, - мой довод был подкреплен тем, что сам трактирщик обошел все столы и поставил на каждом по подсвечнику, чтобы разогнать сгущавшийся полумрак. К концу дня в трактир заявилось много народу: после дневных трудов всем хотелось промочить горло.
Уголок рта у Джеми пополз вверх, и он поглядел на меня исподлобья.
- А разве на тебя подействовало количество выпитого пива, даром что ты никогда не выпиваешь больше двух кружек?
Мне самой это даже не приходило в голову. Удивительно, но я чувствовала себя совершенно трезвой. При виде выражения моего лица Джеми рассмеялся и хлопнул меня по плечу:
- Ты только что постигла один из величайших законов выпивки девочка моя. Когда ты чем-то сильно озабочена, когда на сердце у тебя тяжело от горестей или печали - сколько бы ты ни пила, ты но до конца не опьянеешь. Но, скажу я тебе, челану нам и впрямь не помешало бы.
- Вот и хорошо, его скоро подадут. А пока не желаешь ли продолжить? - сказала я.
Он вздохнул.
- Ланен, а обязательно нужно сейчас продолжать?
- Джеми, я двадцать три года ждала, когда же наконец смогу обо всем этом услышать. Думаю, что сейчас как раз самое время.
- Ну, хорошо, - он опять вздохнул. - Видишь ли, Ланен, у мужчин Илсы странные представления о женщинах. Все они по природе своей собственники, а Хадрон, упокой Владычица его душу, каким бы тупым он ни был, считать все-таки умел. Старые деревенские кумушки искоса поглядывали на него и подозревали, что они с Маран вступили в близкую связь с самого первого дня, как только познакомились, - но он-то знал, что это было не так. Она отказывала ему, покуда они не сочетались браком, - так поступила бы всякая порядочная и кроткая илсанская девушка. Он всю жизнь считал меня твоим отцом; когда же Маран оставила его, он обязал меня поклясться никогда не заговаривать о ней, и ради его доброго имени я всегда должен был относиться к тебе как к его дочери.
- Джеми, ты-то почему не уехал? Ты ведь знал всю правду. Почему же ты оставался верен Маран даже после того, когда она предала тебя во второй раз?
Он повернул ко мне свое спокойное лицо и ласково улыбнулся.
- Я остался, потому что любил ее, Ланен. И раз была пусть даже небольшая вероятность, что ты моя дочь, я оставался рядом с тобою, чтобы в случае необходимости защитить тебя.
- А Маран? - спросила я; голос мой дрожал от горечи, и я не в силах была скрыть этого. - Я всю жизнь спрашивала тебя, почему она покинула нас, но ты ни разу мне не ответил. Расскажи мне об этом сейчас.
- Она ушла, потому что должна была уйти, - ответил Джеми, откинувшись в кресле и держа кружку с челаном у самой груди. - Не ради себя - хотя она была несчастна с Хадроном. Своим уходом она освободила его - разве ты не знала? В глазах Девы узы их брака были расторгнуты. С той поры я полагал, что она вышла за него замуж только для того, чтобы ты смогла вырасти в безопасности, - она понимала, что сама не сможет тебе этого обеспечить. - Джеми изучал недра своей кружки: ни дать ни взять деревенский ведун, взявшийся предсказать будущее по остаткам челана.
- Когда тебе было шесть месяцев от роду, она заглянула в Дальновидец. Берис с Мариком, к великому сожалению, оклемались и готовились устроить на нее охоту. Кажется, в одном нам повезло: насколько она могла понять из собранных ею сведений, сам Дальновидец оберегал ее от взора этих негодяев. Но в глубине души она была убеждена, что они все равно найдут ее рано или поздно, и не хотела, чтобы они нашли вместе с ней и тебя, - он поглядел на меня. - И на всякий случай она уехала.
Сегодня я уже услышала больше, чем могло выдержать мое сердце. Я почувствовала головокружение, и мне, чтобы совладать с этим, пришлось навалиться на стол.
- Она сразу же отправилась оттуда прочь, расторгнув узы с Хадроном, но оставив тебя ему, ибо и помыслить не могла о более безопасном месте, Я умолял ее позволить мне ехать с ней и взять тебя с собой, но она не согласилась подвергнуть опасности ни тебя, ни меня. Похоже, она почему-то была убеждена, что в поместье Хадрона ты будешь в безопасности. Долгие годы я сердился на нее за это, я был огорчен и расстроен, но, как бы там ни было, ты до сих пор жива. А о ней я с тех пор ничего не слышал... Вот и вся история.
- Таким образом, девочка моя, - добавил он негромко, - теперь тебе должно быть понятно, почему я никогда раньше не говорил об этом с тобой. Я должен был держать слово, данное Хадрону, а со времени его смерти все ждал подходящего момента. Итак, это все, что я про тебя знаю. Вот какого Джеми видела ты прошлой ночью. Я боялся, что не смогу воскресить его в себе: он так долго не давал о себе знать - но когда я увидел, что тот мерзавец угрожает тебе, я воззвал к нему, и он явился вместе со своим мастерством, - Джеми закашлялся, припал к кружке и выпил все до дна.
Я нисколько не удивилась: на протяжении долгих лет я никогда еще не слышала, чтобы он говорил зараз так много.
Потом уголок его рта искривился в ухмылке, и он произнес негромко:
- Знаешь, а тот здоровенный ублюдок до сих пор, наверное, недоумевает, как же все-таки он встретил смерть прошлой ночью. Он ведь даже ничего не почувствовал.
Между нами опять все наладилось. Я обнаружила, что в ответ на ухмылку Джеми улыбаюсь и сама, гордясь теперь его мастерством, которое спасло нас от неминуемой смерти. Как я могла сердиться на него - ведь он был мне вместо отца, которого я была лишена, - в самом деле, кого же, как не Джеми, могла я считать своим истинным отцом? И если когда-то его ремеслом была смерть, то он сменил его на другое, доброе, и сделал это ради моей матери. Между мной и Джеми всегда была большая любовь - теперь же она сделалась еще искреннее и сильнее, и в ней нашлось место и для моей потерянной матери. Я чувствовала себя теперь намного старше, и мне было стыдно за то, что я так по-детски осуждала его.
- Джеми, я...
- Да ладно, крошка моя Ланен, все хорошо! - он улыбнулся так, как улыбался одной лишь мне. - Я очень рад, что наконец все тебе рассказал. Давно уже следовало сделать это.
- Вот уже десять лет никто не считает меня «крошкой Ланен», - сказала я, улыбаясь ему в ответ. Я переросла Джеми еще в двенадцатилетнем возрасте.
- Ну нет, девочка моя, тут ты ошибаешься. Ты всегда останешься для меня крошкой Ланен, - он потянулся ко мне через стол и на мгновение взял меня за руку. - А теперь, крошка моя, очередь за тобой.
- Какая очередь? - спросила я с искренним недоумением. - Ты же знаешь меня всю жизнь, чего же я могу тебе рассказать?
- Ума не приложу, - ответил он беспечно. - Ты разбудила меня ни свет ни заря в день отъезда, заставила подписать какой-то договор, который я в потемках даже не смог прочесть; ты везешь с собой серебро, которого хватило бы на пару месяцев, и за все время путешествия ты ни словом не обмолвилась об этом. Что же мне, по-твоему, думать? Я усмехнулась.
- Ума не приложу. Сейчас вот меня заботит моя гнедая лошадка: она что-то стала прихрамывать на левую переднюю...
Он перегнулся через стол и легонько шлепнул меня по макушке.
- Противный ребенок, - сказал он с нежностью. - Твоя очередь. У меня в глотке сухо, как в Южной пустыне. Хватит с меня челана. Хочу пива. Пива! - выкрикнул он, и служанка поспешила принести нам новый кувшин.
- А теперь, - произнес он, - рассказывай мне все, пока я буду пить, девочка. С тех пор, как тебе исполнилось пять, я уже знал, что ты не пожалеешь своей правой руки, лишь бы убраться из Хадронстеда, но почему же только сейчас, почему не сразу после смерти Хадрона? Чего ты так долго ждала? И что же все-таки заставило тебя наконец решиться?
В двух словах, насколько это было возможно, я рассказала ему о нелепом предложении Вальфера, и под конец мы вместе смеялись от всей души.
- Ах, Вальфер, юный Вальфер! Он не так уж плох, правда, немного туповат в любых делах, если только они не касаются лошадей.
- Хотела бы я, чтобы и лошадям было так же хорошо, как ему сейчас. Клянусь, Джеми, выдел бы ты его лицо!.. Надеюсь, они с Алисондой счастливы и проявят достаточно любезности, чтобы не вставать тебе поперек дороги.
- Я не против того, чтобы они жили там. Увижу их - и тут же со спокойным сердцем подумаю о тебе. Но ради собственного успокоения мне необходимо знать: куда это ты надумала отправиться?
- Да я и сама не знаю. Прочь, и все тут. Колмар велик - много чего можно в нем повидать.
Он прищурился.
- Не пытайся меня провести, Ланен, Маранова дочерь, слишком хорошо я тебя знаю. Скажи же мне, куда ты собралась и чего ищешь. Ты да я - вот и все, что осталось от нашего семейства, ежели, конечно, не считать, что у Маран есть еще мать, братья и сестры. Я скорее буду следовать за тобою весь остаток дней твоих, чем отпущу тебя без малейшего представления, куда ты направляешься и зачем.
У Маран ведь есть мать, братья и сестры! Моя бабушка, мои дядюшки и тетушки! В душе я тотчас же поклялась, что когда-нибудь я разыщу эту деревушку и найду всю их семью, которой никогда прежде не видела.
Мне понравилось, что Джеми назвал меня Марановой дочерью.
Все же я собралась с духом и поведала Джеми о тайном желании своего сердца - впервые я говорила об этом вслух.
- Я ищу драконов, Джеми. Истинных драконов, что живут на Драконьем острове. С самого детства мечтаю увидеть их, с тех пор, как услышала «Песнь о Крылатых», которую пел тот бард... и во что бы то ни стало осуществлю свою мечту. В ту ночь я слышала их, понимаешь? Слышала шум от их крыльев, и в нем угадывалась дивная мелодия; с тех пор все эти годы я слышала подобное же в своих снах.
- Ас чего ты взяла, что найдется судно, которое отправится туда, где столько кораблей исчезло без следа? С чего ты взяла, что выживешь, когда столько подобных тебе смельчаков погибло? - спросил Джеми серьезно.
Он покачал головой, и в глазах его была грусть; и все же он улыбнулся мне, как и всегда: знал ведь, что я все равно от своего не отступлюсь.
- Что же произойдет, когда ты их отыщешь, Ланен Кайлар? - спросил он негромко.
- Как? Как ты назвал меня? - спросила я, пораженная. Откуда мог он знать это имя, которое я сама для себя выбрала?
- Это твое настоящее имя, что дала тебе твоя мать. Ланен Кайлар - Ланен Скиталица. Порой я недоумеваю: а может, у нее, кроме Дальновидца, где-нибудь припрятан еще и Провидец? Это многое бы объясняло. Готов поклясться: она предвидела, что ты отправишься на поиски приключений, подобно ей самой. Она наверняка знала, что ты станешь дерзкой и неустрашимой, ведь даже совсем крохой ты ничего не боялась. И все же ответь мне. Что произойдет, когда ты отыщешь этих драконов, что так влекут тебя?
- Я буду вести с ними беседу, Джеми. Вести беседу, стараясь постичь мысли великого драконьего разума, что живет тысячу лет или даже больше. Уверена, это возможно.
Он видел мой внутренний трепет, который еще больше усилился от того, что теперь мне было ведомо мое прошлое, - говоря с ним, я уже мысленно представляла себе, каким будет и мое будущее. Никогда прежде не осмеливалась я произнести все это вслух, и теперь само звучание слов жарким огнем распаляло мне сердце.
- Я не верю, что драконьему племени не суждено повстречаться с людьми. Зачем же тогда мы, как и они, наделены способностью говорить и мыслить? Если бы в целом мире было всего двое людей, разве они не разыскали бы друг друга? Хотя бы для того, чтобы стать верными товарищами? Я найду их, Джеми. Не знаю как, но отыщу - и заговорю с ними, даже если придется подвергнуть собственную жизнь опасности.
Он безмолвствовал. Я вдруг поняла, что страшнее всего для меня будет, если он вдруг не одобрит моих намерений.
- Я не обезумела, Джеми, если только не была безумной всю свою жизнь.
- Да я не опасаюсь за твой рассудок, девочка моя, - он заглянул мне в глаза, и во взгляде его явственно читалась многолетняя любовь, преданная и нежная. - Но я всей душой не желал бы, чтобы ты подвергала свою жизнь опасности из-за чего бы ни было. И все же ты дочь своей матери. Если взор твой обращен к этой мечте, я прекрасно знаю, что никто в мире не в силах отговорить тебя от этого, - он улыбнулся. - Помни лишь, что Вальфер не единственный, кто остался в Хадронстеде. Я тоже буду там - в ожидании того времени когда смогу наконец услышать рассказы о твоих приключениях он зевнул, потянулся и поднялся из-за стола. - А сейчас я иду спать. Завтра предстоит долгая дорога. До Иллары целых три дня пути.
Было еще довольно рано, но я тоже чувствовала, что утомилась. Мне хотелось сказать что-нибудь Джеми напоследок, но я не находила подходящих слов. Да и что я могла сказать? Просто обняла его, поцеловала в щеку и пожелала спокойной ночи. Бросила взгляд на парочку посетителей в углу, которые давно уже оборвали разговор и, сложив головы на стол, мирно похрапывали. Улыбнувшись, я отправилась к себе и легла в постель. Сон мой был крепок.

Рано утром мы отправились дальше. Дождь то принимался заново лить, то опять переставал - по крайней мере, в промежутках нам удавалось хоть немного обсохнуть. Лишь когда перевалило далеко за полдень, небо наконец полностью расчистилось от туч; а к заходу солнца, когда мы подыскали подходящее место для ночевки, земля была уже более или менее сухой. Мы разбили лагерь у края пшеничного поля, огражденного с одной стороны небольшим лесочком. Наутро, проснувшись спозаранку, я встретила ясный, бодрящий рассвет. Илсанские земли расстилались вокруг, озаренные утренним блеском: холодные, вымытые дождем, они приветствовали меня дивным трепетом багряно-желтой листвы, что оставалась еще а деревьях, и нежным шелестом густо-золотистых колосьев поздней пшеницы, колышимых ветром. Я стояла неподвижно, позволяя природе завладевать всеми моими чувствами, переполнять все мое существо птичьим гомоном, шепотом деревьев, резким запахом костра и пряным благоуханием тающей листвы, нежным дуновением ветерка, ласкавшего мне лицо, и особым привкусом осени, ощущавшимся на губах.
Никогда не забыть мне этого утра. Впервые я проснулась со знаем того кем была моя мать, с пониманием значения собственного прошлого и смысла своего существования, с принятием того, что Джеми, который всегда был для меня верным другом и едва ли не отцом, воплощением домашней любви, в то же время глубоко в себе носил жизнь и душу наемного убийцы. Знала я также, чего это ему стоило, и понимала, что эти две стороны неразделимы и составляют истинную его личность. Вначале мне сделалось не по себе от внезапно снизошедшего на меня откровения, но в конце концов я призналась сама себе, что тьма есть лишь оборотная сторона света, в то время как вместе они необходимы для создания всевозможных оттенков, из которых и состоит мир.
С такой мыслью - мне казалось, я на самом деле ощутила это, - тяжкие оковы, столь долго державшие всю меня словно в заточении, слетели, и душа моя наконец-то высвободилась. Больше я не горевала о теплой постели за надежными стенами. Всем своим сердцем я впитывала окружающий мир, с его красотами, дивными чудесами и страшными опасностями, и впервые осознала, что жизнь дается человеку не для того, чтобы он все время старался выжить, а с тем лишь только, чтобы он мог наслаждаться всем ее бесконечным разнообразием. Свет и тьма присутствуют неразрывно везде, образуя глубину и сущность там, где поодиночке они были бы всего лишь бледными тенями. В тот момент я почувствовала, что отныне способна воспринимать все в новом свете.
Никогда после я не жила больше в Илсе, но ни на миг не забывала этой поездки - первого своего путешествия, положившего начало моей страннической жизни. С той поры я всегда представляла себе Илсанское королевство в осенних оттенках - ярким, как солнце после дождя, с шелестом ветра в траве.

Глава 4
БОЛЬШАЯ ЯРМАРКА В ИЛЛАРЕ

- Вот он, трактир «Белая Лошадь», - сказал Джеми. - Хадрону он всегда нравился. Только веди себя так, как было задумано. Можешь мне поверить: во время ярмарки илларские корчемники, видя незамужнюю женщину, зашедшую к ним на постоялый двор, считают это дурным предзнаменованием. Тебе отведут наихудшую каморку в заведении, если посчитают, что ты одна. Ребят с лошадьми я устрою на ярмарочной площади, да и для себя подыщу местечко там же.
- Ты точно не хочешь остаться здесь, со мной?
- И пропустить все самое интересное там? Нет уж, даже ради тебя не останусь, - ухмыльнулся он.
- Тогда до встречи. Я сто лет уже не мылась - все бы сейчас отдала за горячую ванну. Увидимся за ужином.
Я проследила взглядом, как Джеми с работниками увел прочь лошадей, - несмотря на все наше к ним внимание в дороге, от усталости животные выглядели сейчас даже хуже, чем я. Скверно было с моей стороны взваливать предстоящую работу на плечи спутников, но все мы знали, что лошади будут вести себя лучше, если меня поблизости не окажется. Я вся так и трепетала при мысли, что наконец-то я в Илларе; но лошадям, очутившимся в этом странном для них месте, не хватало только почуять мое возбуждение.
Я повернулась к трактиру. Дурное предзнаменование, значит? На всякий случай я заранее сменила свои грязные гетры на одну-единственную юбку, что у меня оставалась. Отыскав для Тени свободное стойло в конюшне, я направилась прямиком к главному входу. Итак, представление начинается!
Я собралась с духом и вошла. После яркого послеобеденного солнца мне показалось, будто я вступила под своды пещеры.
Не люблю пещер.
- Что угодно, сударыня? Проходите, проходите. Чем могу служить вашей милости?
Может, речь его и была несколько слащавой, но все же это было не то, чего я опасалась. И никогда прежде меня не называли «сударыней».
Глаза мои быстро привыкли к полумраку. Хозяин трактира ростом оказался пониже меня, зато вширь окупал с лихвой. Наверняка все трактирщики происходят родом из какого-то общего места - все они одного покроя.
- Мне нужна комната на ночь и ужин на двоих человек, - сказала я негромко.
- Конечно, сударыня, - от его ухмылки мне вдруг захотелось умыться чистой водой. - Но, боюсь, у меня почти нет мест - ярмарка ведь, сами понимаете. Осталась лишь одна комната, зато самая лучшая. За нее я прошу не меньше серебреника.
Одна серебряная монета равнялось двенадцати медным - за такую цену можно было нанять хорошего работника сроком на шесть дней. Это был просто грабеж.
Я поборола в себе желание сразу же согласиться: даже если я и могу сейчас позволить себе заплатить столько, что из того!
- Один серебреник за неделю? Это справедливо, - сказала я с невинным выражением лица.
Трактирщик рассмеялся. Бр-р!
- Нет-нет, сударыня. Серебреник за ночь.
- Серебреник за две ночи, да в придачу с завтраком и ужином
на двоих, - ответила я. - Если такая цена вас не устраивает, я думаю, в городе наверняка найдутся и другие гостиницы.
Это было вдвое больше, чем он мог получить за любую из своих комнат, и он это прекрасно понимал.
- Хорошо, сударыня. Как скажете, - он проскользнул вперед, показывая мне путь наверх. - Комнатушка премиленькая, право слово: светлая, и не душно, да и места вам там обоим хватит. К тому же балкончик с видом на реку - чего уж больше-то...
Как я ни старалась, я не смогла скрыть усмешки.
- Уверена, что мне понравится. Велите, пожалуйста, доставить наверх большую лохань и много горячей воды, чтобы хватило двоим.
- Да, сударыня. А ужин будет готов сразу же, как изволите спуститься. Повар мой отменно готовит жаркое, и хлеб у меня самый свежий, утренний. Останетесь очень довольны. А теперь извольте сюда - вверх по лестнице.
Он провел меня по узкой лестнице наверх, и мы зашли за угол.
- Ну вот: комнатка большая, светлая - все, как я вам и обещал, - сказал он, отпирая мне дверь. - Вы ведь на ярмарку пожаловали? Издалека?
- Да, - ответила я, оглядывая комнату. Она и впрямь оказалась светлой и, похоже, неплохо проветривалась; потолок был достаточно высок, что позволяло мне стоять выпрямившись, а постель - хвала Владычице! - выглядела достаточно длинной, так что на этот раз ноги мои хотя бы не будут свисать, вздумай я их вытянуть.
- Полагаю, ваш муж сейчас в конюшне, размещает лошадей? - сказал трактирщик. Вопрос был задан всего лишь в шутку.
Ну-ну.
- Я завела свою лошадь в конюшню до того, как вошла. Ваш конюх, кажется, неплохо знает свое дело.
Хозяин нахмурился.
- Но тогда где же - прошу прощения, сударыня, - где же ваш супруг?
- У меня нет супруга, - ответила я. Когда он попытался было возразить, я его оборвала: - Я ведь не говорила вам, будто я замужем. Вы сами так решили, не успела я войти. - Я была страшно довольна собой, видя, как у трактирщика отпала челюсть. - Я в пути вот уже добрых две недели, если вас это так интересует, и горячей воды мне понадобится на два раза: сперва вымыться самой, а потом постирать одежду. Я договорилась встретиться здесь с одним своим знакомым, с ним я и поужинаю - думаю, он не откажется разделить со мной и завтрак. А вы очень любезны. - Он раскрыл было рот, чтобы опять возразить, но я говорила без остановки: - Нет, я не собираюсь переселяться из этой комнаты в какую-нибудь каморку под самой крышей. Мне вполне нравится и здесь, а серебро мое не хуже, чем у любого другого постояльца. Так что велите принести мне воды для ванны и бутылочку вашего лучшего вина. Позже я спущусь вниз.
И прежде чем он смог что-либо сказать или хотя бы подумать, я выставила его за дверь и задвинула засов.
Я немного подождала, пока не услышала, как он, ругаясь себе под нос, принялся спускаться по лестнице - и тут расхохоталась. Пару дней назад, когда мы останавливались в одной деревенской корчме, я вела себя вежливо и в итоге оказалась в такой комнатенке, где едва могла выпрямиться в полный рост. А все потому, что хозяин обнаружил, что я путешествую одна. На этот раз все обернулось значительно лучше. Комната моя была чистой и хорошо прогретой солнцем; к тому же и в самом деле имелся небольшой балкончик, на котором хватило бы места для маленького креслица, что стояло у кровати. Я подумала, что если помирюсь с трактирщиком, то, может быть, останусь здесь до тех пор, пока не решу, что же мне делать с обретенной не так давно свободой.
Тут мне доставили мою ванну: большую проконопаченную лохань и шесть вместительных ведер с горячей водой, от которых клубами поднимался пар. Вылив три ведра в лохань, я и сама последовала туда же, с глубоким вздохом облегчения погружая ноющее тело в воду. Я откинулась на спину, свесив ноги наружу, позволяя жару проникнуть до самых костей, столько натерпевшихся за последнее время, и вдыхая пар, словно это были изысканные благовония. «Вот что хуже всего в путешествиях, - думала я, наслаждаясь горячей водой, - уж очень редко выпадает возможность принять ванну». Пахнуть лошадьми, конечно, тоже неплохо, если это ненадолго; я же не лежала в горячей ванне почти целую неделю. Меня уже тошнило от лошадей.
К тому времени, когда я вымылась, обсохла и отстирала большую часть грязи с одежды, солнце уже зашло. Я надела запасную льняную рубашку и чистые штаны, которые были у меня припрятаны на такой случай, и с некоторым изумлением поняла, что чувство глубокой удовлетворенности вернулось ко мне в основном именно из-за того, что я всего лишь наконец-то чисто вымылась.
Я взяла бутылку вина и грубую чашку - все это принесли мне вместе с водой для ванны - и устроилась в креслице, поставив его на балконе. Передо мной широко раскинулась Иллара, готовая укутаться ночным мраком. Свет едва взошедшей луны покрывал город, словно голубоватая глазурь, и лишь в одном месте будто бы мерцало серебро - там, где лунный свет падал на водную гладь реки Арлен, медленно катившей свои воды вперед, чтобы слиться с рекой Кай. Почти в каждом окне горел свет - словно само небо, полное звезд, прилегло отдохнуть. Полная тихого восторга, я рассмеялась. Я так давно об этом мечтала, гадая, каково же это - жить в городе? Я и представить себе не могла, что тут будет столько огней.
Первые звезды замерцали на небе, и я потянулась в кресле. Длинные ноги, длинное тело, широкая спина, сильные руки... Джеми всегда говорил мне, что я довольно хороша собой, однако зеркало явно утверждало обратное - красавицей я себя не считала. Впрочем, если я и вправду была как Маран, - «настолько живой - вот что замечалось в ней прежде всего; и рядом с ней другие были что свечки рядом с солнцем», - тогда я, пожалуй, могла еще примириться с этим. По крайней мере, я гордилась своими волосами. Сейчас, распущенные, они раскинулись по плечам и сохли после мытья. Густые и длинные, цветом они напоминали зрелую осеннюю пшеницу, а когда были чисто вымытыми, то струились до самой талии, словно водопад темного золота. И у меня были такие же глаза, как и у моей матери-северянки, - серые, словно северное небо.
Холодало. Я знала, что надо бы зайти в комнату, но слишком уж радовали меня цвета ясной, безоблачной ночи. Давно уже я не ведала подобного покоя. Я откинулась в кресле, позволяя свету восходившей над Илларой луны свободно струиться по моему телу. Это была моя первая ночь в городе, и я старалась сохранить ее в памяти. Завтра к полудню я получу треть полагающейся мне прибыли и буду вольна остаться здесь или отправиться, куда пожелаю.
Такая мысль по-прежнему казалась мне немного невероятной. Тяжелый кошель сбоку, тщательно собранные переметные сумы со спрятанным в них серебром - все это словно превратит меня в другого человека. Не будет больше ни раздражительной девицы из Хадронстеда, которой всю жизнь пренебрегают, ни бедной, истомившейся, состарившейся раньше времени фермерши, живущей одиноко, без мужа. Мне будет не хватать Джеми - теперь даже больше, чем когда-либо, - но как только мы расстанемся, я смогу принадлежать самой себе, и передо мной будет расстилаться весь Колмар, который я смогу исследовать по-настоящему, а не в мечтах...
Я потягивала вино маленькими глоточками. Какое же все-таки блаженство быть чистой и сухой, когда тебя ждет настоящая постель, в которой можно выспаться как следует! Я могла бы задержаться здесь еще на пару дней, вдоволь насладилась бы ярмаркой - а мужики пускай катятся... Куда - я пока еще наверняка не решила. Теперь, когда передо мною лежал весь Колмар, выбор казался бесконечно огромным...
Тут до меня дошло, что выкидываю невесть что, и я усмехнулась.
- Вот уж не думала, что ты такая, девочка моя, - сказала я вслух. - Все еще чего-то выжидаешь? Хочешь повидать Колмар, а сама только и ждешь, чтобы сон твой продлился еще чуть-чуть подольше? Дура, - я встала и оперлась на ограждение балкона; сердце мое быстро колотилось, и я продолжала разговаривать сама с собой: - Хватит. Не буду больше ждать. Если мне и в самом деле суждено стать Ланен Кайлар, я должна последовать зову сердца. Сейчас почти конец осени. Если, благодаря какому-то чуду, в нынешнем году вдруг намечается плавание к Драконьему острову, корабли все равно не выйдут в море раньше чем через несколько недель. Я смогу добраться до Корли довольно быстро. Наверняка еще до того, как они отплывут.
Такие мысли придали мне уверенности, и я уже считала, что для меня это как раз плюнуть. Не было смысла сидеть тут и ждать. Я вполне могу и пропустить закрытие ярмарки (вот только дождусь, пока продадим всех лошадей) и тогда сумею добраться до Корли вовремя и выясню, не решился ли какой-нибудь слишком смелый или слишком отчаянный купец послать в море корабль, бросив вызов жестоким бурям. В Корли смельчаки (или глупцы) имели обыкновение всходить на борт судов, отправляющихся к Драконьему острову раз в десять лет, когда бури немного стихали и корабли могли бы проплыть туда.
Я прекрасно знала, что нынешний год был как раз тем самым, одним из десяти; однако до меня пока не доходило слухов о том, что подобное рискованное предприятие и в самом деле замышляется. Так что лучше было выяснить все прямо здесь, в Илларе, чем понапрасну пересечь Илсанское королевство.
Я рассмеялась от полнейшей радости и какого-то восхитительно-пугающего трепета, будоражившего мне кровь. Я не могла усидеть на месте - мне нужно было что-то сделать - и я пустилась в пляс. В движениях моих не было и намека на изящество - я плясала и подпрыгивала так же, как пляшут жители Межного всхолмья перед походом на войну; один странник, забредший как-то в Хадронстед, научил меня этой пляске в уплату за ужин. Танец сплошь состоял из резких движений, сопровождавшихся подпрыгиваниями в воздух и громким топотом ног по полу, - именно это мне сейчас и было нужно. Я затянула было песню, которой положено было сопровождать такой танец, как вдруг услышала (не сразу) громкий стук в дверь.
- В чем дело? - выкрикнула я, направившись к двери. Тонкий, испуганный голосок ответил:
- Хозяин вежливо просил сказать госпоже, чтобы она притихла, потому что ужин...
Тут я распахнула настежь дверь.
- ...ужин внизу уже подан, - закончила молоденькая горничная, судорожно сглотнув. Она была маленькой и хрупкой, и по выражению ее лица было видно, что хозяин и не думал предупредить ее, что я могу ей показаться просто огромной. Бедняжка.
Я улыбнулась ей.
- Спасибо, девочка, - сказала я мягко. - Скоро я спущусь. И будь добра, когда твой хозяин в следующий раз пошлет тебя утихомирить кого-нибудь из гостей, постарайся не так громко колотить в дверь. Будет вполне достаточно, если ты просто скажешь, что прочие посетители нуждаются в отдыхе или что, по установленному распорядку, петь песни можно лишь в общей зале. Это будет выглядеть не так грубо.
- Д-д-да, сударыня, - ответила девочка. Она поспешила раскланяться и кинулась сломя голову вниз по лестнице, словно за ней гнались.
Рассмеявшись, я закрыла дверь и попыталась привести себя в порядок. Бедняжка выглядела такой напуганной. Случайно увидев свое отражение в зеркале, я вновь безудержно расхохоталась. Всклокоченные, не просохшие до конца волосы торчали в разные стороны, глаза все еще сверкали от возбуждения - словом, выглядела я совершенно по дикому. С превеликим трудом я расчесала волосы заново и собрала их в косу, а на талии застегнула пояс. Здешнее вино, конечно, было отменным, но при одной лишь мысли о еде у меня потекли слюнки. Нам с Джеми пришлось в этот день обойтись без обеда - очень уж мы спешили добраться до Иллары, - а от утренней трапезы у меня остались лишь смутные воспоминания: завтракали старым черствым хлебом да еще более давнишним сыром.
Я уже наполовину спустилась вниз, как вдруг кое о чем вспомнила. Вернувшись в комнату, я взяла свой тонкий клинок в ножнах и сунула его за голенище сапога. Я знала: Джеми обязательно проверит.
Жадно вдыхая доносившийся до меня аромат жареного мяса и свежего пива, я устремилась вниз по лестнице.

Спустившись в общую залу, я увидела, что Джеми уже ждет меня за столом по ту сторону очага.
- Ну, как тебе тут нравится, девочка моя? - осведомился он у меня, подавая знак хозяину трактира.
- Тут чудесно, Джеми. А ты точно решил или, может, передумаешь? Мне представить больно, что тебе придется довольствоваться конюшней, в то время как я купаюсь в роскоши!
Джеми усмехнулся - морщины четче обозначились у него на лице. Я тоже было улыбнулась, как вдруг в голове у меня мелькнула внезапная мысль, повергшая меня в полное отчаяние: нежданно-негаданно я по-настоящему осознала, чем чреваты все мои замыслы. Я воззрилась на Джеми, стараясь запечатлеть в памяти его милый образ. Хадронстед я покинула с радостью, об Илларе тоже не собиралась жалеть, но как тяжело будет мне расставаться с Джеми! Он был последней частичкой моей прошлой жизни - лучшей ее частью; вплоть до нашего путешествия он оставался для меня единственной и самой дорогой живой душой. А теперь... Но тут я встряхнулась: он что-то говорил мне.
- А если меня там не будет, как же я смогу вызнать, за сколько сойдут все наши лошади?
- Ну что ж. Тебе наверняка виднее, - сказала я тихо.
Он собрался было что-то сказать, и я знала: сейчас он поинтересуется, чем я так обеспокоена, и почувствовала, что не выдержу этого - теперь уж точно. Я заставила себя улыбнуться и продолжала:
- Кстати, все удалось как нельзя лучше. Трактирщик так и не смог толком понять, на что напоролся: я выставила его за порог прежде, чем он успел что-либо возразить. У меня теперь самая лучшая комната, а там... А, мое почтенье! - сказала я с довольным видом, когда сам хозяин подошел к нам с двумя кружками пива и кувшином.
- Девчонка принесет вам ужин, скажете ей, ежели что еще будет надобно, - проворчал он и удалился.
Я наклонилась к Джеми:
- Знаешь, по-моему, я ему не нравлюсь. Джеми скорчил ухмылку.
Ужин нам доставили чуть позже - его принесла та же девочка, что позвала меня вниз. Я улыбнулась ей:
- Не такая уж я и страшная, когда сижу, правда, милая? Она тоже улыбнулась и с доверием, свойственным ее возрасту, ответила:
- Ваша правда, тетенька. Вам, глядишь, все равно, да только вы мне нравитесь гораздо больше, когда сидите молча, нежели когда стоите и горланите песни.
Мне пришлось пихнуть Джеми, чтобы заставить его прекратить смеяться.
За ужином мы обсуждали предстоящую продажу лошадей. Джеми посвятил меня в некоторые тайны ярмарочной торговли: где лучше всего разместить лошадей, чтобы их приметили самые богатые из покупщиков, когда лучше подлавливать заинтересовавшихся в товаре посетителей, как выгоднее всего вести торг.
- Лучше предоставь это мне, по крайней мере поначалу.
- Джеми, может, я и не слишком много путешествовала, но уж торговаться-то я умею - в деревне я с восьми лет этим занималась.
- Иллара не деревня. Тут есть торгаши, способные запросто сбыть детскую одежонку даже старухе. Сперва посмотри, как я буду вести себя хотя бы с первыми двумя покупщиками. А потом мы разделим обязанности и будем стараться вовсю. Договорились? - спросил он, протягивая'мне руку.
Я поднесла руку ко рту, чтобы, по деревенскому обычаю, плюнуть на ладонь, но он поймал меня за запястье.
- Первое правило заключения сделок в Илларе - не плюй на руку. Для городских жителей это страшное оскорбление.
- А руки они пожимают? - спросила я.
- А как же! Только никаких плевков. Договорились?
- Идет, - ответила я, протянув ему руку, и заметила, что Джеми пожал ее не один раз, а дважды. Еще один полезный намек. Еще одно новшество, которое следует запомнить, если я собираюсь влиться в иную среду. Вновь я почувствовала дрожь от возбуждения. Как здорово, что я наконец-таки в Илларе и впереди меня ждет Корли, а прошлая жизнь осталась позади.
Словно прочтя мои мысли, Джеми спросил:
- Ты отправишься вскоре после ярмарки?
- Думаю, да, - ответила я, смущенная оттого, что самые разнообразные переживания так и кипели во мне.
Мои мечты простирались прямо передо мной, озаренные отблесками огня от незнакомого мне очага; но огонь освещал и лицо человека, столь мною любимого. Мы были вместе последнюю ночь - а ведь раньше никогда не расставались дольше, чем на месяц, когда Джеми уезжал на ярмарку. И ему лучше любого другого были ведомы мои чувства.
- Я собираюсь осуществить это, Джеми. Я намерена отправиться к Драконьему острову, если только это возможно. Завтра я пойду к реке и выясню, не слышно ли там о каком-нибудь корабле; может статься, лодочникам известно о ком-нибудь, кто осмелился затеять такое путешествие в нынешнем году. В любом случае, я намерена отправиться в Корли как можно скорее. Ты не знаешь, долог ли туда путь? Я как-то никогда этим не интересовалась.
Он опять посмотрел на меня, словно оценивая, и негромко сказал:
- До Корли немногим меньше двух месяцев, если путешествовать посуху. Дороги там неважные - я, правда, давно по ним не ездил, однако не думаю, что с тех пор наш старый король хоть как-то о них позаботился. В последнее время до меня не доходило слухов о каких бы то ни было распрях между мелкими вельможами, и это явно к лучшему: обычно они к зиме стараются не затевать громких свар. И все же наиболее подходящий и самый безопасный путь - ехать вдоль берега реки. Если воспользоваться этой дорогой, то можно в три недели, не торопясь, достичь Кайбара, где сливаются реки, а оттуда лишь немного дальше до Корли.
Почти два месяца!
- А нельзя ли как-нибудь побыстрее, Джеми? Год-то идет на убыль. Если они там и собираются в плаванье, то в моем распоряжении самое большее - недели четыре или, может быть, пять. Да я и не думаю, что путь туда настолько долог...
- Уж мне-то поверь. А если еще зарядят дожди, то дорога получится чуть ли не вдвое дольше, а дожди непременно будут, - он покачал головой и криво усмехнулся.
- Наверное, это у тебя в крови: твоя мать тоже всегда стремилась во что бы то не стало отправиться в дорогу непременно до начала зимы. Однако есть и другой путь, - он немного помолчал. - Если воспользуешься речным баркасом и поплывешь по реке, то доберешься до места вдвое быстрее. Правда, тебе придется оставить свою лошадь.
- Оставить Тень? - переспросила я, хотя сама уже поняла, что этого не избежать.
- Или продать, - продолжал Джеми. - Если ты собралась отправиться из Корли на корабле, тебе все равно придется продать ее или снять для нее отдельную конюшню на время твоего отсутствия.
Так далеко я еще не загадывала, и это меня опечалило.
Не могла я продать Тень. Она была тем последним, что связывало меня с прошлым, и я никак не могла обречь ее на подобную участь.
- Джеми, ты заберешь ее назад с собой? Она может везти твою поклажу, и... - Джеми заулыбался. - Ну да ладно. Я не смогу перенести, если она останется здесь, в Илларе, - у нее ведь тоже есть свой дом. Когда я вернусь назад, я приеду за ней и расскажу тебе о всех моих приключениях. Идет? - я протянула Джеми руку.
Джеми пожал ее, а я дважды ответила на его рукопожатие. Он рассмеялся.
- Ты делаешь успехи, девочка моя. Будь и впредь такой же наблюдательной, и тогда никто не сумеет тебе противостоять, - он допил содержимое своей кружки и, зевнув, поднялся из-за стола. - Я пойду. Нам завтра спозаранок нужно приступать к делу. Смотри, не забудь прийти засветло: поможешь нам подготовить лошадей для продажи.
Я кивнула. Он нагнулся ко мне и поцеловал в лоб.
- Ладно, спи спокойно, Ланен Кайлар. Я усмехнулась, посмотрев на него.
- И тебе покойного сна, старый разбойник.
- Не такой уж и старый, - ответил он, делая вид, будто собирается дать мне затрещину. Я притворилась, словно уклоняюсь, после чего он покинул залу.
Я сидела молча и допивала свое пиво, уставившись в огонь. Что происходило вокруг, я не слышала, пока сзади меня вдруг не прозвучал чей-то голос:
- Вечер добрый, госпожа. Я вижу, ваш сотрапезник покинул вас, а меня покинул мой. Не люблю пить в одиночестве. Не могу ли я присесть к вам?
Тот самый голос!
Это были самые волнующие звуки на свете. Голос этот принадлежал мужчине из моих ночных грез - как и из грез любой женщины - негромкий, средний по высоте и до того мелодичный, что им можно было не говорить, а петь; неторопливость и размеренность этого голоса звучали для меня так, будто сулили долгие и медленные ночи, полные наслаждения. Я бы не смогла не откликнуться на него даже во имя спасения своей собственной души.
В изумлении я повернулась. Передо мной стоял высокий худощавый мужчина со светлыми золотисто-рыжими волосами, глазами цвета весенней травы и прекрасным ястребиным носом. Он и по виду был весьма красив, но с голосом его попросту ничто не могло сравниться.
- Конечно, - ответила я, стараясь, чтобы мой собственный голос звучал ровно. - Прошу, - я указала на стул напротив.
Он уселся передо мной; изящные его движения напоминали кошачьи.
- Благодарствую, госпожа. Позвольте, я закажу вам еще выпить, - он сделал знак, подзывая трактирщика. - Вы сюда приехали на ярмарку? - спросил он, улыбнувшись.
- Д-да, да. Я привезла лошадей. На продажу. Это будет завтра, - ответила я, запинаясь.
Я ошиблась: было нечто, что могло сравниться по красоте с его голосом. Это была его улыбка. Она переменила его лицо, и без того достаточно красивое, - теперь же эта красота была просто удивительной: она очаровывала и притягивала. Я была сражена, точно зеленая девчонка. Закрыв глаза, я попыталась собраться с мыслями.
- Завтра мы с товарищем продаем хадронских лошадей, - сказала я, стараясь не произвести впечатление деревенской дуры.
Но я не могла все время сидеть с закрытыми глазами, тем более что его лицо было прямо передо мной.
Хадронских лошадей? Что ж, удача все еще сопутствует мне. Я ищу кобылу для... для легкой езды. Не могли бы вы мне предложить одну?
На этот раз, прежде чем ответить, я тщательно сосредоточилась.
- Есть одна небольшая каурая лошадка с хорошим, ровном шагом. Правда, она годится только для женщины: на вас у нее, пожалуй, не хватит сил.
Он вновь улыбнулся.
- Так ведь мне как раз и надо для женщины. Итак, - произнес он и, опершись на локоть, приблизил ко мне лицо настолько, что почти коснулся меня, - какую же сделку вы позволите мне с вами заключить?
Я едва не лишилась чувств. Только так могла бы я избавиться от желания придвинуться (совсем чуть-чуть) и поцеловать его прямо тут же. Его голос придавал любым его словам такой могучий соблазн, что значение их было совершенно не важно. Сердце мое бешено колотилось. С трудом я заставила себя отвести взгляд от этих насмешливых зеленых глаз.
Мне было нелегко отказать ему в чем бы то ни было, даже просто во взгляде; тем не менее теперь я хоть как-то могла распоряжаться собственными мыслями.
- Мне очень жаль, сударь, но вам придется явиться на ярмарку, как и всем прочим. Однако я дам вам знать, какая из кобыл та самая, о которой я говорю, - я опять повернулась к нему.
Он снова сидел на стуле, выпрямившись, отодвинувшись на безопасное расстояние. Хвала Владычице! Хотя, если бы подобный случай повторился, думаю, я не нашла бы в себе сил устоять. Несмотря на все мое возбуждение, до меня вдруг дошло, что похожие чувства и мысли до этого ни разу меня не посещали - по крайней мере настолько внезапно. И это меня напугало. Я встала: сердце мое колотилось.
- Прошу прощения, сударь, но я сегодня поднялась задолго до рассвета, а завтра мне нужно вставать еще раньше. Надеюсь увидеть вас завтра на ярмарке.
- Тогда позвольте, госпожа, пожелать вам спокойной ночи, ибо завтра я намерен вас вновь увидеть, - ответил он ласково, словно промурлыкал. Он взял мою руку и поцеловал ее.
Мне показалась, что его поцелуй неукротимой молнией промчался по всем моим жилам. Почувствовав такую мощь, я восторженно выдохнула. Он вновь одарил меня своей восхитительной улыбкой, в глазах его я углядела веселые искорки. Мне стоило большого труда высвободиться - я заспешила вверх по лестнице, чувствуя на себе, его неотрывный взгляд.
Впервые с тех пор, как я покинула Хадронстед, я не грезила о драконах.

Придя на торговую площадь за час до рассвета, я увидела, что в лошадиных рядах царит хлопотливая суета. Оказалось, что Джеми и работники уже заняты приготовлениями, и я, невнятно пробормотав что-то вроде «доброго утра», взяла в руки скребницу и принялась им помогать. К тому времени, когда мы закончили, солнце уже поднялось довольно высоко, и вокруг собралось достаточно народу. Конечно, наши животные были не единственными выставленными на продажу; но когда посетители узнали, что это - хадронские лошади, они столпились вокруг, задавая нам кучу вопросов, восхищаясь нашими лошадьми, наблюдая, как работники заставляют каждую из них пройтись, чтобы немного разогреть их и показать покупателям в лучшем виде. Лошадиные крупы лоснились на солнце; торговые ряды были полны продавцов и покупателей.
Джеми оставил меня в окружении людей, а сам взобрался на высокую колоду возле островка травы - он приметил это место заранее, посчитав, что отсюда будет удобнее зазывать покупателей. Подмигнув мне, он принялся громко выкрикивать:
- Хадронские лошади! Хадронские лошади! Не упускайте случай, дамы и господа! Подходите, покупайте! Подходите, покупайте! Хадронские лошади!
Я не могла удержаться от смеха. Никогда не думала, что кто-нибудь способен так горланить, а тем более Джеми. Результат был просто потрясающим. Про себя я решила, что пропустила очень многое, когда, мечтая в детстве о странствиях, не имела возможности принять участие ни в одной из подобных поездок; именем Хадрона здесь можно было творить чудеса. В мгновение ока вокруг нас образовалась огромная толпа.
- Дамы и господа! Первой продается вот эта гнедая кобыла, - объявил Джеми немного потише. По его знаку один из наших работников повел кобылу по кругу, в то время как Джеми принялся расхваливать лошадь, делая упор на лучшие ее качества. Закончил он словами: - Это четырехлетка, лучшая из табуна Ладрона: прекрасно чувствует узду, обладает веселым нравом; если бремя ее не будет тяжким, она поскачет резвой рысцой прямиком в будущее! Итак, какую же мне предложат цену за хадронскую гнедую кобылу?

Предыдущая страница 3 Следующая страница


Эхо драконьих крыл 4

Прокатился гул множества голосов, и в конце концов кобыла была продана вдвое дороже своей настоящей цены, которую я, разумеется, знала. Следующая лошадь была продана с тем же успехом, а толпа па лишь еще больше увеличилась.
- Меняем план, девочка моя, - потихоньку сказал мне Джеми. - Мы сделаем себе состояние сегодня. Никогда еще не видел, чтобы народ так неистовствовал из-за хадронских коней, - глаза его блеснули. - Должно быть, они прослышали о смерти Хадрона и знают, что у него нет сына, который смог бы продолжить его дело.
Я была в замешательстве. Джеми рассмеялся.
- Я ведь не сказал, что у него нет дочери или племянника, сына сестры. Все это часть игры, девочка моя. Сейчас я пристрою еще нескольких, пока у меня хватит голосу, а потом ты меня сменишь. Только пусть предлагают свою цену до тех пор, пока не выдохнутся, и раззадоривай их, если рвение у них вдруг начнет ослабевать. Сегодня у нас дело пойдет!
И он вновь принялся кричать голосом настоящего коробейника:
- Смотрите хорошенько и выбирайте себе по нраву! Стыдно будет не взять самого лучшего, дамы и господа! Хадронские кони! Таких нет во всей Илсе, во всех четырех королевствах Колмара! Выбирайте себе по нраву!
С восторженным трепетом я смотрела, как еще две лошади были проданы по той же цене, что и две первые, изумляясь растущему на глазах состоянию. С вестью о смерти Хадрона цены на его лошадей взлетели неимоверно. Когда была продана четвертая лошадь, Джеми позвал меня.
- Я уже начинаю хрипеть, - сказал он, вызвав смех у тех, кто стоял поблизости. - Твой черед. Окажи мне честь, - он уселся и предоставил мне вести торг.
Даже если толпа и уменьшилась, я этого не заметила. Я стояла, собираясь с мыслями, заглядывая поверх людских голов: собравшиеся оценивали красивого мышастого мерина, стоявшего в центре кольца; вскоре я поймала себя на том, что рассматриваю все эти поглощенные общим занятием лица только для того, чтобы отыскать среди них одно-единственное, с ястребиным носом, светлыми волосами... «Ну все, хватит, дорогуша моя Ланен!» - сказала я себе. Я прокашлялась и взобралась на колоду.
- Внимание, дамы и господа! - выкрикнула я самым громким голосом, на который только была способна. Это оказалось гораздо труднее, чем я предполагала. - Следующим выставляется вот этот замечательный мышастый мерин! Четырехлетка, обучен ходить в упряжи и под седлом - какова будет цена?
Видимо, в связи со сменой зазывалы, кто-то в толпе выкрикнул смехотворно низкую цену, а все прочие расхохотались.
Ладно же!
- За такую сумму вы сможете купить только его левую переднюю ногу, сударь! А сколько вы предложите за все остальное?
Смех прокатился еще громче - горе-покупатель, предложивший свою цену, присоединился ко всеобщему веселью, - и начались настоящие торги.
Спустя полчаса голос у меня начал пропадать. Мы с Джеми сменяли друг друга по очереди, пока наконец у нас не осталась последняя лошадь. Вновь был мой черед; кошель Джеми был уже до такой степени набит монетами, что, казалось, вот-вот лопнет. Больше всего поражало то, что, помимо кучи серебряных монет, в нем теперь было и несколько золотых. Золото! Редчайший и самый драгоценный металл... и я держала его в собственных руках! Это казалось невероятным. Поглядев на меня, Джеми ухмыльнулся.
- Пойду-ка я припрячу все это куда-нибудь подальше. Продавай эту последнюю лошадушку и забирай выручку, а я вернусь раньше, чем ты успеешь ее пересчитать.
Последней была та самая каурая кобылка, которую я пообещала светловолосому незнакомцу. Я приберегла ее для него. Я пристально всматривалась в лица оставшихся покупателей. Многие уже разошлись; но, оглядев всех, я нигде не увидела его. Я сделала знак работнику, который неторопливо вел кобылу по кругу, и тот остановил ее.
- Это последняя лошадь, дамы и господа, - сказала я. Я пыталась говорить громко, но голос у меня почти совсем пропал. Я расписала качества кобылы, как только могла, и в заключение добавила: - Ей три с половиной года: сильная, покорная... лучшая кобыла, акую только можно сыскать для женщины! Легким прикосновением вы заставите ее следовать, куда пожелаете, доброе отношение будет вам служить лучше всяких шпор. Итак, какова цена?
Сразу же была предложена большая сумма: оставшиеся понимали, что это последняя лошадь из Хадронова табуна, выставленная на продажу. Вскоре сумма достигла предела, и я уже собиралась было объявить, что лошадь продана, как вдруг раздался легкий, мелодичный мужской голос, от которого у меня по спине снова пробежали мурашки: голос этот назвал новую цену, она была на пять серебреников выше последней. Вслед за этим последовало изумленное молчание, и я, трижды повторив названную сумму, объявила:
- Продано! Прошу вас, сударь, выйдите сюда.
Толпа расступилась, словно утренний туман, - там стоял он. На лице у него сияла все та же улыбка, от которой сердце у меня часто-часто забилось; он протягивал мне кошелек.
Пока я пересчитывала его серебро (это была немыслимая сумма за кобылу), все прочие покупатели разошлись. Работник подвел к нам лошадь и, привязав ее к столбу у края круга, отправился по своим делам.
Я пыталась придумать, что бы такого сказать незнакомцу после того, как я удостоверюсь, что он уплатил названную сумму сполна; я нарочно пересчитывала деньги медленно, чтобы мое дурацкое сердце успело успокоиться, а язык смог бы развязаться.
- Вы очень выгодно приобрели эту лошадь, господин, несмотря даже на такую цену, - ухитрилась выговорить я, похлопав на прощание кобылку и тщательно стараясь не смотреть на незнакомца. - Это хорошая лошадка, и нрав у нее легкий...
- Можешь не продолжать, - ответил он весело, - я ведь уже за нее заплатил. - Длинными пальцами он взял у меня из рук повод. - Я уверен, с ней все будет хорошо.
Я не могла устоять и взглянула на него, он стоял так близко. При свете дня он казался старше: солнце обнаружило у него на лице морщины, которые огонь камина прежде от меня сокрыл; однако чарующее обаяние, исходившее от него, ничуть не изменилось и не уменьшилось. Похоже даже было, что плечи его слегка сгибаются под влиянием времени, и внешне это словно придавало ему мудрости. Глаза его, посаженные над острым носом, казалось, вот-вот рассмеются. Я вынуждена была задать вопрос:
- Вы бард, господин?
Тут он и впрямь рассмеялся. Смех его был подобен птичьему пению.
- Какое прелестное предположение! Нет, госпожа, я не бард, а просто купец, слишком много о себе мнящий. Мне было велено найти хорошую верховую лошадь, что сгодилась бы для женщины, и я думаю, ваша кобылка подходит как нельзя лучше.
Завороженная опасной музыкой его голоса, я едва понимала, о чем он говорит.
- Я рада, что вы нашли то, что искали. Я... я ведь так и не поблагодарила вас за вчерашний вечер, - выговорила я. - Боюсь, что я покинула вас не слишком вежливо. Надеюсь, вы меня простите. Я была такой уставшей...
- Скорее это мне следует просить у вас прощения, госпожа: мне ведь даже неизвестно, как вас зовут. Могу ли я узнать ваше имя?
- Я Ланен, дочь Хадрона, - ответила я. Это было мое былое имя, но в замешательстве я совсем позабыла, что взяла себе новое. - А вас?
- Боре Триссенский, - ответил он. - Я скромный торговец, из большой купеческой гильдии в Восточном горном королевстве. Скажите, Ланен, дочь Хадрона, а тот юноша, который только что нас покинул, - он ведь наверняка не единственный ваш провожатый? Кто же вас сопровождает?
- Управляющий моего отца, Джемет из Аринока. Он должен вернуться с минуты на минуту.
- Хотел бы я с ним познакомиться, - сказал Боре, и мне показалось, что он и впрямь очень этого желает. Он опять улыбнулся мне. - А вы бывали раньше в Илларе, Ланен?
- Нет, - сказала я и, сама не зная зачем, добавила: - Я раньше никогда не покидала дома.
- А, так, значит, поэтому вы смотрите на все такими широко распахнутыми серыми глазами! Я мог бы с большим удовольствием показать вам ярмарку, - сказал Боре.
Меня так и тянуло согласиться, но я страшно устала и проголодалась. Впрочем, я бы все равно приняла его предложение, но тут заметила, что к нам приближается Джеми, и помахала ему рукой. Увидев это, Боре быстро забрал свою кобылку.
- После полудня я буду прогуливаться по ярмарке, может статься, мы встретимся, - сказал он негромко. Он произнес это так, что простая прогулка по ярмарке показалась мне на диво желанной.
Тут подошел Джеми и осведомился, согласна ли я перекусить. Когда я вновь обернулась, Борса уже не было.
Некоторое время мы с Джеми шли молча, направляясь назад в «Белую Лошадь». Когда я покосилась на Джеми, то увидела, что и он косится на меня краем глаза. Мы рассмеялись, и волнующее чувство страха, какое внушал мне Боре, улетучилось.
- Ну что, девочка моя? Я ведь его совсем не разглядел. Почему он убежал, и отчего ты вся покраснела, когда я на тебя посмотрел? - спросил Джеми с улыбкой.
- Его зовут Боре Триссенский. Он остановился в «Белой Лошади», кажется, мне Уже не избежать его присутствия и все время теперь придется краснеть.
Джеми снова улыбнулся, хотя и выглядел озадаченным.
- Это на тебя не похоже, Ланен. Чтобы ты краснела при виде мужчины? Я думал, ты уже давно избавилась от подобного.
- Избавиться-то избавилась, - сказала я. - А слышал ли ты его голос?
- Чуть-чуть. Мне показалось, голос у него слегка высоковат для мужчины.
Ах, Джеми, как ты можешь такое говорить? Да это лучший голос на свете! Никогда еще я не слышала подобной музыки, даже у того барда, что останавливался в Хадронстеде много лет назад, голос не был столь прекрасным.
Джеми ничего не ответил на это, однако решил переменить тему и заговорил о выручке, которую мы получили от продажи лошадей. Лишь после того, как мы пообедали и я пропустила кружечку пива, он вновь вернулся к начатому разговору.
- Итак, Ланен, где же ты повстречала этого Борса Триссенского?
- Он вчера присел за мой стол после того, как ты ушел, - при этом воспоминании я вся затрепетала. - Я никогда и представить себе не могла подобного мужчину. Каждый раз, когда я его вижу, у меня сердце начинает бешено стучать, а на лице выступает краска. Я ни при ком еще не краснела и не заикалась! Клянусь тебе, Джеми, когда он рядом, я чувствую себя полной дурой! Говорю тебе, он самый привлекательный из всех мужчин, которых я когда-либо встречала, а его голос, его улыбка...
- Что? - Джеми казался озадаченным, если не обеспокоенным.

- Так по-твоему, он красив?
Он не ответил на мой вопрос.
- Ланен, а ты могла бы сказать, что от него исходят чары?
- Именно так.
Голос Джеми посуровел:
- А теперь задумайся-ка о том, что ты сейчас сказала.
Я задумалась, но это ни к чему не привело.
- Что ты имеешь в виду?
Он негромко пробормотал пару проклятий и, мрачно нахмурившись, посмотрел на меня.
- Я вот думаю: не связать ли тебя и не притащить ли обратно в Хадронстед, где бы ты с год посидела, пока я не научу тебя уму-разуму.
В ответ я бросила на него дерзкий взгляд. Он вздохнул.
- Тебе ведь никто никогда не рассказывал про амулеты? Я-то уж точно не рассказывал, да готов поклясться, что и никто другой не посмел бы, - он переместился на стуле, чтобы быть со мной лицом к лицу. - Ланен, ты ведь знаешь о повелителях младших демонов, не так ли? О колдунах, заклинателях?
Я кивнула.
- Помимо того, что они ввязываются в разные опасные дела, они еще частенько занимаются продажей магических предметов, изготовленных с помощью младших демонов, чтобы потом через них осуществлять свои грязные колдовские замыслы. Наиболее распространены амулеты чар. Единственное их назначение - делать своего обладателя неотразимым в глазах противоположного пола, и тут они работают прекрасно; однако, по мнению представителей такого же пола, владелец амулета совершенно не меняется, - Джеми взял меня за руку. - Девочка моя, ты же знаешь, что я сам, как никто другой, хотел бы видеть тебя счастливой с любимым мужчиной. Но этот Боре (если только это его настоящее имя), я видел его лишь мельком, но могу сказать вполне определенно, что он не более красив, чем я, да и по возрасту он скорее приближается ко мне, нежели к тебе. Вот скажи-ка, если можешь: тебе не показалось, что от него исходит словно какое-то сияние?
- Да, показалось, - произнесла я.
И тут же мне представился его образ: вокруг него был ореол слабого света. Не помню, чтобы я в самом деле замечала что-то подобное, однако память сама услужливо нарисовала мне это.
И тут вдруг я пришла в бешенство. Вести себя в присутствии привлекательного мужчины как глупая девчонка было, конечно, неразумно, но это еще полбеды. А вот то, что я действовала не по своей воле, было уже слишком - от такого подлого обмана у меня закипела кровь в жилах.
А он еще так меня сразил. Проклятье!
Джеми допил пиво и встал.
- Ладно, девочка моя. Пошли.
От удивления гнев мой несколько приостыл. Обычно, когда я впадала в подобное состояние, он просто давал мне вволю покипятиться.
- Куда?
- На реку.
Я непонимающе уставилась на него.
- Или ты не хочешь узнать, когда отплывают баркасы в Корли? - спросил он.
Мой смех был для него неожиданностью.
- А я подумала было, что ты решил помочь мне разыскать Борса, чтобы разобраться с ним!
С блеском в глазах Джеми улыбнулся.
- Весьма своевременная мысль, спору нет, однако я думаю, он этого не стоит.
Я опять рассмеялась.
- Твоя правда. Стало быть, на реку!
Мы вышли из трактира и зашагали по улице, и путь наш то и дело сопровождался смехом.

Отыскать баркасы оказалось нетрудно. Мы так ничего и не услышали о кораблях, отплывающих из Корли, но от нескольких капитанов узнали, что так или иначе молва вряд ли докатится до наших северных земель - слишком уж далеко, - поэтому нам лучше отправиться прямиком в Корли и выяснить все там. Когда я спросила, возможно ли воспользоваться каким-нибудь баркасом, то выяснилось, что большинство из них перевозят не людей, а товары; но нам с Джеми все же удалось найти один баркас, который брал попутчиков до самой Корлийской гавани. Баркас назывался «Илсанская дева», а владельцем и капитаном его был юноша по имени Джосс. Он согласился взять меня на борт - однако, в отличие от большинства речных судов, которые намеревались оставаться здесь еще несколько дней, пока не кончится ярмарка, его баркас отплывал завтра на рассвете. По словам Джосса, плаванье должно было занять почти три недели, что меня очень порадовало: я доберусь до места вдвое быстрее, чем если бы мне пришлось путешествовать по суше. Я заплатила ему и пообещала быть у причала засветло.
Прежде чем покинуть причал, Джеми отвел лодочника в сторонку и о чем-то посовещался с ним. Я сильно подозревала, что он наговорил ему кучу разных советов относительно того, как обеспечить мне безопасность и полное благополучие в пути. Как бы там ни было, расходясь, оба выглядели вполне довольными.
Когда мы с Джеми возвращались на ярмарочную площадь, я с удивлением обнаружила, что меня вовсе не переполняет радость при мысли, что скоро я отправлюсь в свое путешествие. Напротив, мною овладела грусть: завтра поутру я отплываю, и отныне мне придется путешествовать одной, без Джеми. Я и раньше полагала, что для того чтобы скитаться самой по себе, необходимо одиночество, и это казалось мне очень заманчивым. Теперь же я повзрослела, проведя две недели путешествия рядом с тем, кого так горячо любила. Казалось, прошли целые годы. Мне будет страшно его не хватать.
Когда мы достигли трактира, Джеми произнес негромко:
- Ну вот, девочка моя, ты и отправляешься в путь, - улыбка тронула его лицо. - По крайней мере, у тебя хватает ума не лезть в горы в это время года. Хоть от этого удалось тебя отговорить.
Мне было нелегко слышать в его голосе грусть.
- Будь поосторожнее в Корли, девочка моя. Нравы на верфях дикие, да там и в любой части города не погнушаются срезать кошелек среди бела дня прямо на улице, однако, пока не стемнеет, вряд ли отважатся перерезать глотку. Корли намного больше Иллары, и поэтому там гораздо опаснее, - он остановился, обнял меня за плечи и посмотрел мне в глаза. - Ты все так же намерена отправиться одна, Ланен? Не могу ли я поехать с тобой хотя бы до Корли? Я бы велел парням отвезти серебро домой, им вполне можно это доверить, а на баркасе, я уверен, нашлось бы еще одно место.
Я боялась этого момента, но нужно было выложить все начистоту.
- Джеми, я спорю сама с собой из-за этого с тех пор, как мы покинули Хадронстед, - я быстро сморгнула, чтобы удержать слезы, готовые политься из глаз. - Ты же знаешь, я люблю тебя больше, чем кого бы то ни было. Ты - вся моя семья. Но я не могу все время надеяться только на тебя - не могу больше, раз уж я оставила наше поместье. Если мне предстоит жить самостоятельно, я должна быть одна. Прости.
Он закрыл глаза, и руки его выпустили мои плечи.
- Что ж, я просто предложил, - он вновь поднял на меня взор, и на лице у него я увидела отражение моей собственной решимости - Ланен, девочка моя, я терпеть не могу долгих прощаний. Если мне не суждено тебя сопровождать, то больше мне тут делать нечего: сказать по совести, я не перенесу, если придется торчать тут целую ночь в ожидании твоего отплытия. Сегодня же вечером я отбываю назад в Хадронстед. Вот только соберу вещи. Я воззрилась на него.
- Но, Джеми...
- Ну-ну, не надо. Ты ведь права: так будет лучше. В твоем распоряжении весь остаток дня, чтобы полюбоваться на ярмарку, - тут есть на что посмотреть, не пожалеешь.
Мы стояли у дверей трактира «Белая Лошадь».
- Я соберу все в пять минут, а ты отправляйся, найди ребят и скажи им, чтобы готовились к отъезду. Да приготовь Тень в дорогу. Встретимся вскоре тут же, в «Белой Лошади». Ну, ступай!
Полная изумления, я покинула его. Работников я нашла всех вместе на торговой площади, возле пивной лавки, и сказала им, чтобы собирались в обратный путь. Я ожидала, что они будут не в восторге от этого, однако им, казалось, было все равно. Одного из них я отвела в «Белую Лошадь», чтобы он забрал Тень, и, оставив его ждать остальных, решила напоследок поговорить с Джеми.
Он был уже в трактире. Мы быстро собрали все наши пожитки. Я подумала, что у меня и так уже достаточно серебра, и решила отправить свою часть выручки с Джеми назад в поместье. Я стояла возле него, преисполненная печали, пока он опорожнял на прощание кувшин пива. Он умудрялся беспечно болтать о предстоявшей поездке - о том, что обратно ехать всегда быстрее и легче, что он расскажет Вальферу, как проходили торги, что отныне дела пойдут по-новому: ведь теперь он Вальферу скорее компаньон, а не надзиратель.
- И не просто компаньон, а господин, раз уж ты меня в этом полностью поддерживаешь, - закончил он с озорной усмешкой.
- Только ты, Джеми, носом его в это не тыкай, - выговорила я, стараясь, чтобы голос мой звучал беззаботно, - а то бедняга и так беспомощен.
Он ухмыльнулся в ответ.
- Не знай я тебя слишком хорошо, я бы подумал, что в твоем сердце он нашел-таки уязвимое место.
- Настолько уязвимое, что я тут же сбила его с ног, - ответила я. - Я уж не стала добавлять ему пинка, когда он распластался по земле. Но ты в чем-то прав: сейчас он мне нравится больше, чем раньше.
Джеми покончил с пивом.
- Ну вот и славно. Теперь я могу ехать без остановок хоть до самой темноты. Пора отправляться.
Я последовала за ним во двор. Все трое работников были уже там: беззаботно болтая, они держали наших Тень и Огня под уздцы вместе со своими лошадьми. Джеми повернулся ко мне.
- Ну вот, девочка, тут мы с тобой и попрощаемся, - сказал он. - Не забывай моих наказов. Будь наблюдательной и благоразумной и постарайся не убивать этого Борса, если он вдруг снова начнет к тебе приставать.
Я рассмеялась - он знал, что это меня рассмешит.
- Обещаю только ранить его.
Я протянула ему руки, он заключил меня в крепкие объятия. Трепет охватил меня.
- О, Джеми... - произнесла я шепотом.
Какое-то мгновение он ничего не говорил, только еще крепче прижал меня к самому сердцу.
- Ланен, дочка! Благополучно отправляйся и хорошенько береги себя - и возвращайся счастливо домой, ко мне, - прошептал он; но под конец горло его сжалось, и голос скакнул вверх.
Родной запах, руки, обнимающие меня, любовь и сила, знакомые мне с самого детства... Я словно онемела и не могла произнести в ответ ни слова.
Он выпустил меня из объятий и взобрался на своего коня. Протянув руку, он приблизил меня к себе и поцеловал в лоб, как отец, благословляющий дитя в дальнюю дорогу. Он долго не отрывал взгляда от моих глаз, но наконец пришпорил Огня и, развернувшись, поехал к западным воротам Иллары. И ни разу не оглянулся. Работники последовали за ним, весело махая мне на прощание, и вскоре я потеряла их всех из виду: они затерялись в толпе.
Я утерла слезы рукавом рубахи. Странное это было ощущение - чувствовать себя наконец-то одной. Сердце мое было переполнено его словами, мне чудился его прощальный взгляд, но подле меня, казалось, образовалось пустое пространство - там, где раньше всегда был Джеми, которого мне сейчас так недоставало.
Он назвал меня дочкой.
Ну и пусть Маран не знала этого, пусть никто не мог быть полностью в этом уверен - все равно он был для меня самым что ни на есть настоящим отцом.
Я обняла себя за плечи. Хотя едва перевалило за полдень, с северо-востока поддувал холодный ветер. Я решила, что это Владычица подает мне знак. Пусть ветры гонят меня на юг и на запад, к Корли; а если удача и Владычица будут на моей стороне, я проследую и до самого Драконьего острова, ведомая ветром и грезами, а когда устану от странствий, то по крайней мере всегда теперь буду знать, где искать свой дом.
И Джеми будет ждать меня там.
Он назвал меня дочерью.
Его слова глубоко запали мне в сердце. Для меня они были, словно глоток прохладной воды знойным летним днем: растекаясь по телу, они утоляли мою страстную жажду и питали иссохшую душу, окончательно растворяя в себе постылый образ равнодушного Хадрона. Благословенна боль, если она пробуждает подобные чувства.
Я улыбнулась. Все-таки это было хорошее прощание, и лишь оно имело сейчас для меня значение.
Я повернулась назад к трактиру, сердцем и разумом погруженная в собственное прошлое - и будущее, - как вдруг внезапно грудь в грудь столкнулась с Борсом Триссенским.
Нам пришлось ухватиться друг за друга, чтобы не упасть. Я с радостью обнаружила, что сердце мое уже не колотится в его присутствии так, как это было раньше. Едва я вновь обрела равновесие, как тотчас же стряхнула с себя его руки.
Он улыбался, явно довольный собой.
- Госпожа Ланен, вот вы где! А я вас искал. Не желаете ли прогуляться со мной по ярмарке?
Я готова была выругаться, как вдруг осознала, что, хотя и смотрю на него, вид его меня уже не ослепляет. Я подумала: интересно, это из-за того, что я теперь знаю про его амулет?
Он рассмеялся.
- Любезная госпожа, отчего такой нахмуренный вид? Я не замышляю ничего дурного, а хочу всего лишь показать вам ярмарку.
- Отчего такое лицемерие? - прорычала я. - Некогда мне тут с разными проходимцами время терять!
- О чем это вы? В чем я слицемерил перед вами? - он был сама невинность.
- Ты сам прекрасно знаешь. Мой друг меня предупредил, потому что его-то колдовство не коснулось.
- Ах, так вы об амулете, - произнес он спокойно. - Но, госпожа, неужели же вы не знали? Прошу прощения, я даже не подумал об этом! - он вдруг встал передо мной на одно колено прямо посреди улицы, словно какой принц или молящийся. Казалось, он искренне раскаивается.
- Госпожа Ланен, я прошу вас простить недостойного глупца. Я носил амулет, который купил недавно, чтобы выяснить, правда ли он стоит тех денег, что мне пришлось за него выложить. Мне следовало бы догадаться, что вы можете не знать о подобных вещах: мне известно, что они довольно редки за пределами Корли и Элимара. Я искренне прошу вас простить меня.
Вокруг начала собираться толпа. Он выглядел так глупо, стоя на одном колене прямо посреди дороги, что я, глядя на него, не могла сдержать улыбки. Какая-то старуха прокричала:
- Прими его, девка, или расстанься с ним, да только не бросай его прямо тут, в пыли!
Ее слова вызвали всеобщий смех. Я нагнулась и рывком поставила его на ноги.
Собравшиеся опять рассмеялись, после чего разошлись.
- Ну ты и олух, - сказала я; упустив возможность расквитаться с ним как следует, теперь я вынуждена была улыбаться. - Вполне хватило бы и простого извинения.
- Мне действительно весьма неловко, - ответил он смиренно. - Однако же сейчас его на мне нет, - он тоже улыбнулся мне. - Признаюсь, вчера вечером в трактире я подумал было, что он не действует: я надеялся по меньшей мере на поцелуй.
- Твое счастье, что ты его не получил, - сказала я. - Если бы я тебя поцеловала под воздействием чар, а потом бы это выяснилось, я бы... Должна тебя предупредить: нрав у меня - хуже некуда!
Он все так же улыбался.
- Нельзя ли мне хотя бы надеяться? - спросил он, будто поддразнивая меня.
Я шлепнула его по руке, чтобы скрыть свое смущение: я не знала, чувствовать ли себя польщенной или оскорбленной. Все-таки он был довольно красив, когда улыбался, и уж, по крайней мере, голос его был стоящим. В нем по-прежнему слышались сила и музыка, ничуть не уменьшилось из-за отсутствия амулета. С таким природным даром, подумала я, он мог бы завладеть миром, если бы захотел.
- Ладно же, плут, - сказала я с улыбкой. - Покажи неотесанной деревенской девке ярмарку да не забывай, что ты заплатил мне за мою кобылу втрое больше, чем она стоит.
Он рассмеялся и взял меня за руку.
- И ввиду этого, дабы искупить свою вину, я готов оплатить еще и ужин, - объявил он.
Мы отправились на ярмарку.
Весь остаток дня бродили мы среди палаток и лотков. Никогда раньше я не видела такого разнообразия вещей, собранных в одном месте. Это походило на краткий обзор всех тех уголков мира, которые я мечтала когда-нибудь посетить. Здесь были шелка всевозможных цветов и видов, привезенные из Элимара, правда, многие из них лишь притязали на то, чтобы называться элимарскими шелками, на самом деле таковыми не являясь. Боре объяснил мне, как их можно отличить от настоящих. Были там самоцветы с Восточного взгорья, пушнина, добытая ловцами в Трелистой чаще, красивые шкатулки и кубки, выполненные из ароматного дерева, растущего в Северном королевстве, теплая шерстяная пряжа с севера Илсы... Когда настало время ужина, Боре отвел меня к лавке, где подавали дивно пахнущую уху, приправленную корешками, - знаменитое корлийское блюдо. Было оно чрезвычайно вкусным, тем более что я страшно проголодалась. С веселым смехом Боре заказал мне добавки. Потом в сгущавшихся сумерках нас привлекла группа бродячих артистов: проходя мимо, они подбрасывали в воздух пылающие факелы и снова ловили их, громко оповещая всех вокруг о начале представления. Мы последовали за ними, пока не достигли подмостков с полотняным занавесом, за которым они исчезли, а потом вновь появились, обряженные в костюмы. Мы отыскали свободное местечко, и я как зачарованная смотрела на разворачивавшееся передо мной зрелище. Лицедеи никогда не забредали к нам в деревню, но все, что я когда-то слышала о них от барда, оказалось чистой правдой. Я бросила серебряную монетку в шляпу, которую они пустили по рядам в конце представления, и восторженно хлопала им, когда действо завершилось. После этого я огляделась и увидела, что большинство торговцев уже закрывали свои лавки.
Боре заметил выражение моего лица.
- Ты что, хотела что-то купить? - спросил он. - Они еще не все разошлись по домам, и если погромче поколотишь в ставни, то тебе откроют. Или можно прийти сюда завтра.
- Да нет, купить я ничего такого не собиралась. Просто было так интересно бродить тут и все рассматривать.
Мы оба рассмеялись.
- Даже глазам не верится, - добавила я, когда мы медленно побрели назад к трактиру «Белая Лошадь», - столько красивых вещей сразу в одном месте!
- Поэтому-то я и стал купцом, - ответил Боре. Он пытался придать своему голосу беспечность, но в глубине я расслышала искреннюю страсть. - Мне всегда хотелось, чтобы меня окружала красота, чтобы у меня было много таких вещей, и они принадлежали бы мне, и я мог бы видеть их всегда, когда только пожелаю. Удивляюсь я тебе, госпожа Ланен! Право слово, никогда еще я не встречал такой женщины. Ходить целый день по ярмарке и совсем ничего не купить! Мне ведь прекрасно известно, что ты могла бы позволить себе приобрести все что угодно: сегодня утром я отдал тебе немалую часть своего серебра. Неужели же на всей ярмарке не нашлось ничего тебе по нраву?
- Мне ничего не нужно, Боре, - ответила я мягко. - Всю свою жизнь я провела в окружении различных вещей и теперь с радостью готова от них избавиться. Я хочу повидать мир. И будь у меня при себе много имущества, мне пришлось бы тащить на плечах огромный тюк. Поскольку я отправила свою Тень домой, - добавила я с улыбкой, - мне суждено теперь самой нести все свои пожитки.
Он посмотрел на меня, и выражение его лица ничего мне не говорило, но его восхитительный голос впервые зазвучал неуверенно:
- Выходит, ты колдунья? - спросил он. Сейчас голос его почти совсем меня не приманивал.
Я расхохоталась.
- Это мою лошадь так зовут - Тень, - едва выговорила я, кое-как успокоившись. Как же он, оказывается, разволновался! Внезапно я почувствовала, что полностью простила ему тот небольшой обман, который он пытался на мне испробовать. Может, это в обычае среди купцов. Сегодня я весь день провела с незнакомым мне человеком, который ничего особого для меня не значил и для которого я была всего лишь деревенской девчонкой - пообщаться со мною было. Для него внове. Я никогда раньше с подобным не сталкивалась и теперь прекрасно провела время. Расстояние, разделявшее нас, Действовало на меня успокаивающе.
Надо отдать ему должное: он смеялся с тем же воодушевлением, что и я. Луна еще не слишком высоко взошла, и мне не было видно его лица, когда он весело произнес:
- Пусть же ты окажешься единственной женщиной во всем Колмаре, которая не испытывает нужды в моем товаре, дабы удача в моем деле не оставила меня! Ибо я ищу свою удачу в купечестве, Ланен, хотя для купца я еще довольно молод.
- Не так уж и молод, - ответила я беспечно.
- Да уж, солнечный свет - враг мой, - сказал он, и я догадалась, что он опять улыбается. - Конечно, для мужчины я уже далеко не молод, однако не слишком большое богатство, нажитое мною, говорит о том, что для купца я еще только-только вышел из малолетства. Но думаю, однако, я нашел один способ поправить это.
- Поправить возраст? В этом, пожалуй, может помочь разве что лансип, - сказала я.
- Я лишь имел в виду «поправить свое положение купца». Но ты все равно права.
Помолчав немного, он произнес:
- Удивительно, что ты знаешь о лансипе.
- Даже у нас на севере рассказывают о нем. Именно из-за лансипа корабли и пускались раньше в плаванье к Драконьему острову, листья этого дерева продлевают жизнь, возвращают утраченные годы. Но я всегда спрашивала себя: а что если рассказы о чудодейственной силе лансипа - не более чем легенды?
- Нет, девица, все в этих рассказах правда, - ответил он, и его восхитительный голос звучал с непоколебимым убеждением. - Я настолько уверен в их правдивости, что потратил немалую долю своего состояния, чтобы снарядить туда корабль. Если ты так много знаешь, то тебе должно быть известно, что нынешний год как раз тот, когда свирепые бури теряют большую часть своей силы. Самый крепкий из моих кораблей через месяц отплывает из Корли, чтобы отправиться к этому острову и привезти мне богатство, какое невозможно себе вообразить, и кроме того - жизнь вдвое дольше срока, отведенного любому из смертных.
Я разинула рот от изумления и схватила его за руку.
- Ты не шутишь, Боре? Твой корабль этой осенью отплывает к Драконьему острову?
- Я ведь уже сказал, - ответил он, и в голосе его почувствовалась самодовольная власть.
Я рассмеялась. Я так смеялась от переполнившего меня восторга что готова была запеть посреди темной улицы. Прикрыв ладонями рот и все еще не веря такой удаче, я вся трепетала и сияла от радости. Я едва различала Борса в темноте, но все равно почувствовала, как он таращится на меня в полном недоумении. От этого я расхохоталась еще больше.
- Если я тебя так сильно смешу, то, пожалуй, лучше пожелаю тебе спокойной ночи, - сказал Боре с обидой в голосе.
Я тотчас же схватила его.
- Нет, нет, не уходи, прошу! Я вовсе не смеюсь над тобой, просто я не могу поверить своим ушам. Боре, я мечтаю отправиться на Драконий остров с самого детства. Наверняка нас свело тут нечто большее, чем просто удача.
Он взял меня за руку и придвинул к свету, лившемуся из окон трактира. Потом пристально всмотрелся мне в лицо, покачал головой и сказал:
- Не могу понять: зачем тебе желать богатства или более долгой жизни, если ты сама себе госпожа, да к тому же так юна?
- Ну, не так уж и юна, - ответила я, в свою очередь слегка уязвленная. - Мне исполнится двадцать четыре года в день Осеннего равноденствия, а до него чуть больше недели. Но я не ищу ни долгой жизни, ни богатства.
- Что же тогда заставило тебя решиться на такое путешествие? Тебе, должно быть, известно, что из десяти последних кораблей, отплывших туда, ни один не вернулся, - проговорил Боре в изумлении. - Отважиться вступить на борт корабля листосборцев значит почти наверняка обречь себя на неминуемую гибель. Я рискую всем в надежде заполучить огромную выгоду. Чего же ты ищешь, если не боишься подвергнуть страшной опасности собственную жизнь?
И произнесла лишь единственное слово, выразив им все то, что накопилось у меня в душе:
- Драконов.
Теперь он в свою очередь расхохотался, правда, его веселье было вызвано не восторгом, а столь нелепой, как ему показалось, затеей.
- Драконов? Да ведь на севере, в Трелистой чаще, их полным-полно. Они мелкие, безобидные и тупые, ни дать ни взять коровы с крыльями. И ради этого ты вздумала подвергать себя смертельной опасности. Ну и ну! - он не отрывал от меня взгляда. - А еще смеялась надо мной из-за того, что я хочу добыть лансип! Знаешь что, по-моему, ты не в своем уме. Истинные драконы - это выдумка бардов. Да и что бы ты делала, интересно, если бы вдруг отыскала хоть одного?
Хвала Владычице, я вовремя вспомнила, что этот человек означал для меня возможность попасть на корабль. Я подавила в себе гордость и тихо ответила:
- Это моя тайна. Но я должна попасть на этот остров и неописуемо рада узнать, что ты отправляешь туда корабль нынешней осенью. Скажи, могу ли я как-нибудь примкнуть к твоим листосборцам? - мне хотелось пасть на колени и умолять его; я была готова на все: кухарничать, чистить нужник (буде таковому случиться) или мыть полы, лишь бы только попасть на борт. Но я все же старалась, чтобы в моем голосе чувствовалось как можно меньше мольбы.
- Конечно, конечно, - ответил он учтиво, и голос его вновь обрел свое бархатное звучание. - Быть может, нам поехать в Корли вместе? У меня тут есть еще дела, однако через три дня я отправляюсь вниз по реке. Тебе бы хватило времени побольше изучить Иллару, да и друг друга мы узнали бы получше. Я бы с удовольствием...
Даже его голос не мог повлиять на то, чтобы такое предложение не выглядело в моих глазах смешным. Я громко расхохоталась, руша все настроение, которое он пытался создать, и вскоре он ничего не мог с собой поделать и присоединился к моему хохоту.
- Ах, Боре, это так заманчиво! Но я не могу. Я отбываю завтра на рассвете и по прибытии в Корли рада буду обо всем с. тобой договориться (как ни крути, а все-таки ты владелец этого судна), хотя, на мой взгляд, слишком уж ты плутоват.
По голосу его я поняла, что он опять обиделся:
- Снова ты называешь меня плутом. Сейчас-то я в чем сплутовал? Я же сказал тебе, что снял амулет. В чем же я...
- Успокойся, Боре. Я не знаю, с чего это ты вздумал сегодня так притворствовать, но это и не важно, - я отошла чуть в сторону, встала прямо напротив распахнутых дверей трактира и улыбнулась ему, хорошо освещенному светом, в то время как сама оставалась в тени. - Скромный торговец, как же! Это насколько же нужно быть скромным торговцем, чтобы заплатить столько за одну кобылу? И ты уже отправил самый крепкий из твоих кораблей в Корли, не так ли? Сколько ж их у тебя всего? Мне-то ясно, что ты возглавляешь собственную купеческую гильдию, а твоя почтенная дама ждет тебя дома... для нее ты и купил мою кобылку. Но мне было полезно провести с тобой этот день. Ты стал для меня настоящим испытанием. Ума не приложу, чего ты на самом деле хочешь добиться, когда начинаешь говорить что-нибудь, но мне приходится прилагать немало усилий, чтобы услышать то, о чем ты вслух не говоришь. Со временем, думаю, я в этом преуспею.
В голосе его я почувствовала улыбку:
- Все-таки ты подловила меня, девица. Спустя лишь день ты узнала обо мне гораздо больше, чем удавалось остальным. Я не могу сейчас открыть тебе своего настоящего имени: у меня в этом городе еще много дел с разными людьми, некоторые из которых никогда раньше меня и в глаза не видели, и мне надо еще выяснить, насколько честно они настроены по отношению ко мне. Вижу, мне снова придется положиться на твою милость, - он умолк, и я почти услышала, как ему в голову пришла новая мысль: - Если тебе будет угодно выслушать меня, позволь сделать тебе одно предложение - в качестве своеобразного искупления вины или как награду за твою проницательность. Разыщи меня в Корли, и я позабочусь о том, чтобы ты получила место на моем корабле листосборцев.
Так легко, так просто! Я не могла в это поверить.
Возражать я и не собиралась. На самом деле у меня едва не перехватило дыхание от восторга.
- С превеликим удовольствием, - насилу прошептала я.
- Тогда и я вполне доволен, - сказал он. - Увидимся в Корли. Если только ты вдруг не поссоришься со мной утром перед отъездом.
- Благодарю тебя еще раз, но мой баркас отчаливает с рассветом, и мне нужно быть там пораньше, - ответила я. - Боре, от всего сердца я желаю тебе самого наилучшего, но я уже валюсь с ног от усталости. Чудесный был день, только вот слишком длинный, и мне нужно в конце концов хоть немного поспать. Доброй тебе ночи, пусть процветают все твои начинания, и - до встречи в Корли.
Он долго всматривался в меня, словно хотел запечатлеть в памяти мое лицо.
- Благодарю тебя, девица, за добрые пожелания и уделенное мне внимание, - сказал он наконец. - Доброй ночи и прощай!
Он притянул меня к себе и легонько поцеловал. Я не противилась. Губы у него были атласными, гладкими и мягкими, и за ними скрывалось нечто большее, чем простой намек на страсть. Когда я отстранилась, чтобы высвободиться, он отступил назад и поклонился с улыбкой - глаза его смеялись, словно желали посвятить меня в какую-то шутку, ведомую только ему, - затем развернулся и исчез в ночи.
Я расплатилась с трактирщиком и велела, чтобы мне засветло подали завтрак, после чего медленно взошла по лестнице и побрела в свою комнату. День выдался просто бесконечным, и сейчас я была в совершенном изнеможении. И все же я чувствовала, что вела себя сегодня довольно-таки неплохо: этот ведь был первый день полной моей свободы, когда весь мир был в моем распоряжении. Не зажигая света, я разделась и рухнула на постель, однако не смогла сразу же уснуть. Все-таки его поцелуй был мне приятен - может быть, если бы я позволила ему продолжить, мне было бы еще приятнее...
Я решительно развернулась и уткнулась головой в подушку.
«Спи, Ланен, дурачина, - говорила я себе. - До рассвета тебе надо быть на пристани. Ты отправишься в Корли, а оттуда - полный вперед, к Драконьему острову!» Я улыбнулась подушке и закрыла глаза.
Очень даже неплохой день.
Марик
- Ценой, что была заплачена, могуществом крови и именем Малиора, повелителя шестой Преисподней, заклинаю посредника явиться передо мной! Сим символом ты связан, сими охранными знаками усмирен! Я твой господин! Явись и поведай!
Кровью, которую я пустил себе из вены, я окропил горячие угля на алтаре, и среди отвратительных испарений возникла сухощавая фигурка, вдвое меньше моей руки. На мгновение я забеспокоился. Я не спросил у Бериса, как я узнаю, что это посредник, - но существо раскрыло рот. Рот этот был в половину величины самой твари и полон зубов, похожих на страшные шипы. Когда существо заговорило, я вздрогнул, ибо это был голос самого Бериса.
- Полагаю, у тебя нашлась серьезная причина, ради которой ты разбудил меня среди ночи, - недовольно проурчала тварь... или Берис?
- Причина самая что ни на есть стоящая, магистр Берис. Я нашел ее, дочь Маран Вены! Здесь, в Илларе. Она как раз в том возрасте, чтобы быть ребенком от моей плоти, хотя я и не смог найти в ней своих собственных черт. По виду она вылитая мать, словно та вернулась.
На.этот раз голос Бериса зазвучал гораздо менее сонно:
- Что ты разузнал? Жива ли ее мать, или же Дальновидец находится у девчонки?
Я рассмеялся.
- Я недолго вел с ней беседу, Берис. Не было нужды. Юная дурочка всем сердцем жаждет отыскать истинных драконов, она сама направляется в Корли. Она даже поблагодарила меня за то, что я согласился взять ее на борт в качестве одного из листосборцев! Теперь мне не следует упускать ее из виду во время путешествия, а когда я вернусь, мы узнаем то, что должны узнать, и эта нескончаемая боль во мне наконец-то прекратится.
- Она твой ребенок, Марик?
- Чего не знаю, того не знаю, Берис; однако это выяснится, когда мы прибудем на остров.
- А если не твой?
- Всем известно, что драконы - жестокие убийцы, разве нет? Все будет очень легко устроить, как только мы окажемся там. Сейчас я начинаю понимать, что испытывает кот, когда играет с мышью. Сомнений нет, что мышь все равно умрет, но от этой игры он получает определенное удовольствие.
- Еще бы, - ответил Берис, и теперь голос его был бесстрастен. - Однако с этим ты мог бы подождать и до утра. Еще раз спрашиваю тебя, Марик, почему я был разбужен?
- Причина основательная. Я тут собрал некоторые сведения, включая рассказы старых рыбаков и легенды, что мне довелось слышать в Элимаре, и теперь, кажется, я начинаю верить в существование истинных драконов. Надеюсь, что и легенды об их золоте настолько же правда. Трудность будет заключаться в том, чтобы забрать то, что мне нужно, и убраться оттуда живым-невредимым, если Рассказы про Рубеж не врут и драконы в самом деле могут учуять лед ракшасов от любого, кто напрямую общался с демонами.
- Что ж, в этом случае будет гораздо сложнее, - некоторое время Берис молчал. - Хорошо, что ты меня разбудил. Мне дорог каждый лишний час: нужно все для тебя приготовить; придется также создать средство, полностью уничтожающее следы запаха ракшасов, - снова молчание, и затем: - Знай же, что стоить тебе это будет немало.
- Так уж постарайся на совесть, магистр, - ответил я ему со смехом, - ибо когда я вернусь, я заплачу тебе лансипом, это поистине королевский подарок, которого ни один король не делал вот уже более ста лет.
- Хорошо. Раз мы договорились, я предоставлю тебе сапоги, плащ, амулет и Кольцо семи кругов. Тем самым ты будешь обеспечен безмолвным прикрытием, что позволит тебе выполнить задачу и даст возможность выстоять в схватке, если вдруг дела обернутся плохо. Что же касается драконьего огня, то тут есть несколько выходов. Я бы мог изготовить особый магический предмет, однако есть и более простой способ, - на некоторое время демон умолк, затем голос Бериса зазвучал вновь: - Я пошлю с тобой Кадерана. Он вполне способен обеспечить тебе защиту, а также может сослужить тебе службу и во многом другом.
- Благодарю тебя. Пусть он отправится в Корли и привезет вещи, про которые ты говорил. Знай же, магистр, - добавил я негромко, - что я выказываю тебе в этом деле большое доверие. У меня нет желания окончить свои дни в морской пучине и присоединиться ко всем остальным олухам, которые отваживались затевать это путешествие. Мне приходится полагаться лишь на слова твоего прорицателя, сказавшего, что я вернусь с Драконьего острова живым и лансипа у меня будет столько, что за глаза хватит. Ежели этого не произойдет, то знай: я позаботился о том, чтобы достойно отплатить и тебе и всем твоим прихвостням. Полагаю, ты меня понял.
- Еще бы, - Берис, казалось, был вполне доволен. - Однако тебе нет нужды сомневаться во мне. Я тоже найду достойное применение одной четверти добычи, которую ты привезешь из путешествия. Но помни, Марик: ребенок Маран не должен пострадать, если это и вправду окажется твоя дочь. По договору она должна оставаться нетронутой. Я знаю, ты не прельстишься сомнительным удовольствием, которое она могла бы тебе доставить... тем самым ты лишил бы себя избавления от боли.
- Никто ее не тронет, магистр, - ответил я спокойно. - Занимайся своей частью договора, а я позабочусь о своей. Я призову тебя, как только мы прибудем на Драконий остров. Попроси своих владык позаботиться обо мне.
Должно быть, Берис со своей стороны отпустил рикти, ибо эта тварь, говорившая его голосом, внезапно с тошнотворным хлопком исчезла. Я покинул темный зал, служащий для вызова демонов, снова и снова прокручивая в голове весь замысел и размышляя о приготовлениях, которые необходимо будет сделать для этого безумного путешествия. Меня лишь слегка утешало то, что дочь Маран будет вместе со мной на этом корабле, и возможная гибель будет грозить ей ничуть не меньше, чем мне. Маловато утешения, но все же лучше, чем ничего.
Кадеран
- Я должен буду отправиться с ним, магистр? Но ведь он пентюх, растяпа!
- Стало быть, ты еще более глуп, чем я думал, Кадеран. Ты разве не знаешь, кто нашел для многих из нас полезное дело? Нет, Марик не дурак, хотя он и не настолько мудр, как ему мнится, - магистр усмехнулся. - К примеру говоря, он и не подозревает, что, вызвав в первый раз демона, он тем самым положил начало ведению записи.

Предыдущая страница 4 Следующая страница


5 Элизабет Кернер

И магистр показал мне толстый фолиант с переплетом из подозрительно бледной кожи. Страницы книги были пусты, за исключением первой, наполовину заполненной мелким четким почерком. Вверху страница начиналась словами: «Ценой, что была заплачена, могуществом крови и именем Малиора, повелителя шестой Преисподней...» - теми самыми словами, которые произнес Марик.
Я перевернул страницу и едва не уронил книгу. Невидимая рука продолжала выводить слова: «Надо не забыть отправить эту проклятую кобылу в Гундар. По крайней мере, она произведет на свет хорошее потомство. Так, а куда же я сунул сообщение от...»
Магистр выхватил книгу у меня из рук.
- Теперь ты сам видишь, ученик мой. Я буду знать все то, что он постарается от меня скрыть, и мне будет известно обо всем, что будет происходить во время путешествия, стоит лишь ему об этом подумать. Записи будут вестись до тех пор, пока он вновь не ступит на этот берег. Отправляйся и сопровождай его. И помни: твои шаги мне также будут ведомы.
Я смиренно поклонился, как и подобало перед великим повелителем демонов.
- Я не забуду, магистр. Передай мое почтение нашим владыкам.
Смех его раздавшийся вслед, совершенно меня не обнадежил.

Глава 5
РЕКИ

Ланен
Вскоре меня начало тошнить от воды.
Первые несколько дней плаванья на баркасе были для меня совершенным новшеством: мы следовали вниз по реке Арлен, которая, подобно границе, разделяла земли Илсы и Северного королевства. Я была разочарована, обнаружив, что западные пределы Северного королевства ничем особенным не отличались от илсанских земель; однако по мере нашего продвижения на юг местность все же постепенно стала меняться. Достаточно сказать, что там встречалось больше зелени, да и воздух был немного теплее, хотя каждое новое утро все равно неумолимо свидетельствовало о приближении зимы. Я наслаждалась видом проплывавших мимо окрестностей; скорость, с которой мы плыли, меня вполне устраивала.
Поначалу.
Очень скоро я узнала, что реки восточной Илсы текут по самой что ни на есть однообразной, унылой местности, и по прошествии недели мною овладела невыносимая скучища. В день моего рождения зарядил дождь. Джосс, владелец и капитан «Илсанской девы», устроил на палубе навес из провощенной парусины, чтобы пассажирам не приходилось все время сидеть внизу, в темноте. Но ютились ли мы под этим жалким укрытием или теснились в узком трюме под палубой - существенной разницы не было. Все мы промокли и выглядели довольно жалко.
Следующий день привнес немного волнующего разнообразия, когда спокойные воды Арлена остались позади и наш баркас подхватили бурные волны реки Кай. Джосс, прежде большую часть времени хранивший молчание, казалось, вдруг впервые за все плаванье очнулся от сна. Он заговорил со мной, показывая рукой на многочисленные кварталы Кайбара, огромного торгового города, выросшего на правом берегу Кай западнее Арлена. Когда мы ненадолго причалили, чтобы пополнить наши запасы, я побродила по Кайбару, осматривая город и пробуя местные напитки: в окружении новых впечатлений и незнакомых запахов они казались мне изысканными южными винами. Поскольку среди моих вещей имелась только легкая одежда, я знала, что по дороге нужно будет подыскать что-нибудь более подходящее для зимы, поэтому решила приобрести в Кайбаре добротный теплый плащ. После довольно-таки продолжительных поисков я наконец наткнулась недалеко от причала на портняжную лавку. Хозяин выслушал меня, быстро окинул взглядом и, исчезнув в задней комнате, почти сразу же появился вновь, держа в руках замечательный плащ, подобного которому я не встречала. Он был темно-зеленого цвета, из двух слоев превосходного войлока, благодаря чему прекрасно мог защитить от дождя; осенние листья были вышиты по краю капюшона и рассыпались по плечам. Я была в восторге. Обычно я не очень-то забочусь об одежде, но этот плащ уж очень пришелся мне по душе: он напомнил мне Межное всхолмье, каким оно бывает по осени. И длиной он оказался мне как раз впору. Стыдно сказать, но я купила этот плащ, почти совсем не торгуясь, - он до того мне понравился, что, один раз примерив, я уже не стала его снимать, - и покинула лавку.
Возвращаясь к баркасу Джосса, я радовалась, что теперь-то мне, наконец, будет тепло, и до смешного была довольна собой. Я думала: «Хорошо, если бы это удовольствие продлилось подольше», впереди были еще две недели пути, казавшиеся мне бесконечностью.
Когда река Кай вновь подставила нам свою широкую спину, мы поплыли быстрее; однако спустя четыре дня мне уже казалось, что мы плывем целую вечность. Река, на мой взгляд, текла слишком медленно. Я сделалась беспокойной: меня преследовали ужасные видения, в которых мне мерещилось, будто я не успеваю попасть на корабль Борса и остаюсь в Корли наедине с собственными мечтами, конце концов я подошла к Джоссу и спросила, знает ли он, когда мы доплывем до места, на что получила бесстрастный ответ:
- Как приплывем, так и приплывем. Быстрее не получится даже при сильном желании. Через десять дней, госпожа, ни раньше, ни позже.
Он меня приводил просто в бешенство.
Но ему, казалось, Кай и впрямь была больше по нраву, чем Арлен, или, может, ему просто не нравилась восточная часть Илсы? Так или иначе теперь он чаще разговаривал с нами - правда, не много и не подолгу, однако то и дело отпускал пару слов или даже предложении. Я находила его застенчивым добряком, который если и желал помочь, то не заговаривал об этом. Со мной он перекидывался словами чаще, чем с другими, может, потому, что я была единственной женщиной на баркасе, а может, из-за того, что я путешествовала одна и любила молчать не меньше, чем разговаривать. Среди остальных было двое юношей, Перрин и Дарин (я вовсе не собиралась запоминать имена этих молодчиков, просто не запомнить их оказалось невозможно, интересно, куда смотрели их родители) и еще трое, гораздо старше. Те держали путь с северных холмов и везли с собой прошлогоднюю пушнину: кажется, минувшей весной они поставили капканы слишком поздно и упустили всю добычу. Они надеялись выручить неплохие деньги за свой товар - ввиду ранних в этом году холодов - и вернуться в свои холмы до того, как ляжет снег; каждый день они молили Владычицу, чтобы холода не спадали, пока они не достигнут Корли.
Один раз мне пришлось отшить одного из этой престарелой троицы, вообразившего себя непревзойденным ухажером; однако я тут же дала ему понять, что ему лучше не затевать подобного, и он удалился почти без возражений. Нож за голенищем сапога и верная рука всегда хорошо убеждают, но еще лучше они действуют вкупе с мужским ростом и весьма заурядным лицом.
За неделю до нашего прибытия в Корли дожди наконец прекратились, установилась ясная и холодная погода. Большую часть времени я теперь проводила подле Джосса: помогала ему там и сям, прислушивалась к его редким высказываниям и сама говорила с ним, когда он бывал не против. К тому времени уже места себе не находила от безделья, а тут вдруг обнаружила, что для двоих человек на речном судне всегда найдется достаточно работы. Мне нравилось его молчаливое общество, да и он, похоже, все-таки больше предпочитал находиться рядом со мной, чем пребывать в полном уединении. Мы поведали друг другу о себе; я рассказала ему о Хадронстеде, о своем путешествии и расспросила, откуда он родом и где бывал. С восторгом я узнала, что он никогда не посещал наших северных земель. Ну наконец-то - хоть один человек ничего не знал о тех местах, о которых знала я! Дни потекли быстрее, и я даже была немного удивлена, когда, проснувшись как-то утром, узнала, что завтра мы прибудем в Корли.
Я встретила Джосса, как всегда, на корме у руля, принеся ему кружку теплого челана. Как у нас с ним уже повелось, я уселась рядом, чтобы попить челану вместе с ним. Напиток был не самым отменным, и я пробормотала что-то вроде того, что мне уже надоел этот «лансип для бедняков». Джосс поставил кружку и посмотрел на меня.
- Что тебя так влечет туда, Ланен? - спросил он, и проплывавшие мимо берега, казалось, немо вторили ему. - Я и раньше брал попутчиков, которые горели желанием попасть в Корли, но среди них редко встречались подобные тебе.
Он улыбнулся долгой улыбкой, которую я давно уже начала ценить за ее редкость.
- Кто бы он ни был, он счастливчик. Немногие способны настолько сильно завладеть женским сердцем.
Я смотрела на проплывавшие мимо поля: некоторые все еще золотились колосьями, иные были уже сжаты и щетинились стерней; попадались уже вспаханные под яровое и оставленные до весны. Казалось, спокойный нрав Джосса передался и мне, проникнув в самую душу. Все-таки он был хорошим товарищем, и я не видела причины оставить его вопрос без ответа.
- В моем сердце нет мужчины, добрый сударь Джосс. Лишь мечты мои влекут меня в Корли. Я ищу способ попасть на один из больших кораблей.
- И куда же он тебя понесет? - спросил он, ничуть ни смутившись. На самом деле, казалось, он даже повеселел. - Большие корабли плавают по всем морям мира. Не намерена ли ты посетить пустынные земли? Или холодный север?.. Но нет, ты не похожа на ловца, промышляющего пушнину. И конечно, ты не собираешься отправиться в Элимар, к шелкопрядам, туда ты могла бы добраться вдвое быстрее на любой из своих драгоценных лошадей.
Я покачала головой и, в свою очередь, посмотрела на него, улыбаясь и гадая, как рассказать ему о том, куда я держу путь? К моему изумлению, он вдруг отвернулся и выругался:
- Проклятье, еще одна дура!
- Что? - я не верила своим ушам.
- Ты собралась наняться на корабль листосборцев, ведь так? - выговорил он резко. Я была поражена зазвучавшей в его голосе горечью. - До меня докатились слухи, что в этом году туда отплывает корабль. Ищешь приключений, хочешь нажить состояние, набрав лансиповых листьев, а может, прихватить с собой и немного драконьего золота - если они вообще существуют, эти драконы? А еще взрослая женщина! На этом баркасе вас уже трое, и ни одному Владычица не даровала ни денег, ни мозгов! Вам ни в жизнь не проплыть сквозь бури! - он злобно выплевывал слова, яростно сжимая румпель. Так и пропадет кучка недоумков, и мир наконец избавится ото всех вас!.. Если вы не возражаете, сударыня, меня ждет работа. Ступайте в носовую часть и ждите там у леера, пока не прибудем на место.
Понадеявшись, что он оттает, я все еще ждала, сидя лишь в локте от него, однако он упрямо не обращал на меня внимания. В конце концов я сдалась. Весь день я размышляла над его словами, вспоминая, с какой горячностью он их произносил. Лишь с началом захода солнца я осмелилась приблизиться к нему вновь. С наступлением сумерек мы привыкли пропускать вместе по кружечке пива. Все прочие отправились по своим койкам, едва зашло солнце. Я подошла к нему (он стоял у леера, огораживавшего переднюю часть палубы) и протянула кружку.
- Ну же, добрый сударь Джосс! Негоже ведь так расставаться, - сказала я как можно мягче.
Он глянул на меня, и в сумерках его темные глаза блеснули.
- Ну, будь по-твоему, - ответил он угрюмо.
Взяв кружку, он подвинулся, позволив мне встать рядом с ним у леера. Мы молча глядели на темневшее небо: краски заката постепенно тускнели, и все больше сгущались сумерки.
Он взялся развешивать по крюкам сигнальные фонари, когда я тихо спросила:
- Кого у тебя отнял корабль листосборцев, Джосс?
- Это не имеет значения, - пробурчал он недовольно.
Снова меж нами воцарилась тишина. В небе не было ни облачка, хорошо, хоть ночь будет ясной. Уже замерцали первые звезды, словно радуясь, что день вновь отступил, побежденный ночью.
- Мы прибудем в Корли на втором часу после восхода солнца, - произнес он в темноте, быстро сгущавшейся вокруг нас. - У тебя будет предостаточно времени, чтобы попасть на свой драгоценный корабль.
- Спасибо, Джосс, - ответила я, глядя не на него, а на воду. - И еще спасибо за то, что составлял мне компанию эти несколько недель. Дружба с тобой была целительна для моего сердца, и я тебя не забуду.
Я даже не была уверена, что он все еще стоит рядом, как вдруг услышала его тихий голос.
- Я тебя тоже. Будь осторожна, Ланен, Маранова дочерь. Бури смертельно опасны, а драконы и в самом деле существуют, что бы там ни говорили; и никто из побывавших в этом проклятом месте не возвращался назад таким, каким был раньше, если возвращался вообще. Мой дед рассказывал об одном из своих предков, который разбогател, привезя с собой листву лансиповых деревьев, и из-за этого я потерял отца и брата: оба сгинули вместе с проклятым кораблем. Поглотили ли их бури или пожрали драконы, я не знаю, да и не хочу знать; но я ненавижу этот остров и проклинаю каждый корабль, отправляющийся туда.
Я услышала, как дверь его крошечной каюты, находившейся на корме, тихонько затворилась. Горечь слов Джосса жгла мне сердце. Мне был знаком этот бессильный гнев (я и сама часто испытывала подобное), но сейчас я ничего не могла бы поделать, разве что вверить его гнев Владычице. Это было разумнее всего: ведь в облике веселой Девы вод она все узнает и постарается облегчить скорбь своего брата, которого несла сейчас на своих волнах.
Мое же сердце переполняли другие его слова. «Драконы и в самом деле существуют, что бы там ни говорили. От этих слов душа моя пела, и я едва могла дышать. Они существуют - повторяла я про себя вновь и вновь, а река стремительно несла баркас к Корли. - Наконец-то я отправлюсь к острову драконов, они в самом деле существуют!»
В ту ночь я уснула, лелея в сердце надежду увидеть их.

Едва рассвело, начал накрапывать дождь, который то прекращался, то снова начинался - и так все утро. Наше прибытие в Корли было приветствовано ливнем. Ветра и дождя нам с лихвой хватало, чтобы за полчаса почувствовать себя на нашем речном суденышке чрезвычайно неуютно. Все прочие попутчики жались друг к другу под прикрытием парусинового навеса. Юношей мутило, да и старшие их сотоварищи были уже недалеки от этого.
Как-то неловко в этом признаваться, но мне, насколько припоминаю, было хорошо. Я стояла на палубе и держалась за леер, запахувшись в свой плащ и набросив сверху кусок просаленной парусины, вдыхая запах Корли вместе с брызгами дождя, - и неслась по бурным волнам, словно на скачущей галопом лошади. Уже несколько дней подряд мимо нас то и дело проплывали многочисленные деревушки, встречавшиеся все чаще и чаще; последние же полчаса жилища по берегам реки тянулись уже непрерывно. Вот мы миновали кучку небольших лодочек - и наконец на гребне своих волн Кай вынесла нас в корлийскую гавань.
Едва взглянув, я изумленно ахнула и в полном потрясении отвела взгляд.
Потому что прямо передо мной расстилалась необъятная водная гладь.
Я высмеяла сама себя, стараясь обрести некое подобие смелости, и вновь повернулась лицом к морю, дабы увидеть, что же меня ждет.
Вода. Повсюду, куда ни кинь взор, - вода. Справа и слева от себя я видела небольшие выступы суши, но прямо передо мной вода, казалось, простиралась до бесконечности. Отпрянув от леера, я вся съежилась. Я была вогнана в трепет. Мне захотелось спрятаться в трюм перед лицом этой необъятности: она казалась живой, словно под темными водами скрывалось некое громадное существо, дыхание которого было под стать его таинственной сущности, - это просто невозможно передать словами.
Я твердо уверена, что заставить себя вновь посмотреть на море - а это был всего лишь узкий залив корлийской гавани - явилось для меня самым тяжелым испытанием из всех, которым я прежде подвергалась. Все истории, в которых хоть как-то упоминается мое имя, - правдивые или вымышленные - совершенно умалчивают о том, что, когда я впервые узрела море, один лишь вид его мигом обратил меня в перепуганное, дрожащее и жалкое существо: сжавшись и ища защиты за леером маленького речного суденышка, я в ужасе отводила взгляд от этой глубокой, необъятной и неведомой мне доселе бесконечности.

С глухим стуком мы пристали к небольшому причалу, подобному двадцати таким же причалам вокруг. Все еще шел дождь.
Джосс нагнулся и прокричал остальным, сидевшим в трюме под палубой, что мы прибыли. Пятеро моих спутников выбрались из трюма под дождь и выглядели недовольными. Брюзжа, собирали они свои вещи и, не переставая ворчать, покинули баркас, который был для нас домом в течение трех недель. Джосс сумел со всеми вежливо попрощаться.
Я подождала, пока все сойдут на берег, решив не спеша собрать и тщательно увязать свой нехитрый скарб. Я поднялась по ступенькам трапа, таща за собой узел, после чего, крякнув, взвалила его на плечо и подошла к Джоссу, стоявшему спиной ко мне.
Сделав для смелости глубокий вдох, я приблизилась к нему и положила ладонь ему на руку. Моросящий дождь шел почти бесшумно, словно давал мне слово, и я негромко произнесла:
- Джосс, я всю жизнь мечтала покинуть дом и пуститься странствовать, но прежде у меня не было такой возможности. Я очень тебе благодарна за то, что ты привез меня сюда, даже если ты и прав, горя, что я иду навстречу собственной гибели. Но нельзя взваливать на себя бремя ответственности за каждого, кто примыкает к листосборцам.
Он стряхнул мою руку, однако не повернулся.
- Я не похожа на твоих отца и брата, Джосс. Я не ищу богатства, которое сулят лансиповые деревья. Я намерена пообщаться с драконами, если только у меня получится, и узнать, отчего они не живут вместе с нами, и попробовать убедить их переменить свое мнение о людях.
- Ты взялась за дурацкую затею, Ланен, - сказал Джосс, обращаясь словно бы к морю.
- Стало быть, такая затея как раз по мне, - ответила я со смехом. - Хотя бы пожелай мне доброго пути.
- Ты сама выбираешь себе путь, добрый или дурной, и мои пожелания не имеют значения
Я вздохнула.
- Тогда прощай, Джосс Лодочник, - сказала я с грустью. - Да хранит тебя Владычица.
- И пусть же проведет она тебя по твоему пути, и в конце его пусть примет тебя спокойная гавань, Ланен Маранова дочерь, - ответил Джосс. Лицо его по-прежнему было обращено к морю, а на меня смотрела лишь мокрая от дождя спина. - Я не стану посылать проклятие этому кораблю, ибо он понесет тебя и твои мечты. Прощай же, Ланен, и пусть ветер и волны щадят тебя.
Я сошла на причал, удивляясь, насколько тяжелой кажется мне моя поклажа, и с изумлением обнаружив, что земля подо мною будто раскачивается из стороны в сторону, подобно воде. Я посмеялась сама над собой и, перекинув свою длинную мокрую косу через плечо, отправилась в самое сердце гавани. Позже я узнала, что среди мореходов когда они надолго расстаются друг с другом, не принято провожать товарища взглядом. Спустя годы он рассказал мне, что был готов умолять меня остаться, поскольку я была единственной, к кому он за долгие годы ощутил доверие, но он знал, что я влекома своей мечтой и не останусь ради случайно обретенного товарища. Я же, в полном неведении и с легким сердцем, едва ли не приплясывала, следуя вдоль пристани и ища глазами корабль листосборцев.

Глава 6
ИЗ КОРЛИ - В МОРЕ

Корлийская гавань раскинулась подле устья великой реки Кай, собирающей в себе воды со всех уголков Колмара, смешивая их в восхитительном шумном беге и стремительным потоком выплескивая их в залив. Теплое и быстрое южное морское течение, омывающее побережье, уносит прочь наносы ила, оставляя гавань чистой, - издавна она служит местом встречи купцов и корабельщиков. Старинная поговорка «Хочешь что-то узнать - отправляйся в Корли» идет от купцов и торговцев, которых на пристани полным-полно круглый год, их сопровождают образы и запахи дальних стран. (Вторая часть поговорки гласит: «Хочешь узнать все - отправляйся в Сорун». Тут уже имеется в виду Безмолвная служба, расположенная в Соруне, к услугам которой, однако, можно прибегнуть и в любой части Колмара, если Соруна на то недостаточно. Говорят, что за серебро у них можно получить любые необходимые вам сведения, но об этом в другом месте.)
Корли славится неслыханным разнообразием товаров, свезенных сюда со всех королевств, с чем не сравнится даже ярмарка в Илларе; однако не только из-за этого о Корли знают во всех уголках Колмара. Ведь именно из Корли огромные купеческие корабли отплывают на северо-запад, чтобы пересечь море и добраться до Драконьего острова. Там растет дикий лансип: говорят, что на острове целые леса этих деревьев, однако больше они нигде не растут. Крошечные семена или саженцы, что в прошлом мореходы пытались привозить с острова, не приживались: деревца засыхали и гибли, семена не всходили.
Не обладай лансип столь чудотворной силой, никто и не помышлял бы об этом смертельно опасном плавании. Даже слабый настой лансипа - прекрасное средство против множества недугов, от головной боли до сердечных мук; если же из него приготовить крепкий напиток, сила его способна вернуть потерянные годы. Рассказывают об одном баснословно богатом купце, который на седьмом десятке лет скупил за раз весь сбор лансипа до последнего листочка и выпил весь сок, что был извлечен из него. К этому купцу постепенно снова вернулась зрелость, а потом и молодость; так продолжалось, пока он не выпил последние остатки лансипа. Его обнаружили мертвым: он умер от потрясения, хотя тело его выглядело как у юноши, которому едва перевалило за двадцать.
Когда же листосборцы находили на деревьях плоды (что бывало редко), их доставляли в Колмар с величайшей бережностью, как наибольшую драгоценность, ибо плоды эти, если их очистить от горькой кожицы и съесть, способны были исцелить любые раны, и разве что смерть была неподвластна их чудодейственной силе. Говорят, что корабли листосборцев всегда снаряжались несколькими купеческими гильдиями, что, разумеется, приносило самым знатным представителям купечества несметное богатство.
Тем не менее, несмотря на щедрые посулы купцов (листосборцам платили серебром, равным по весу привезенным листьям) корабли всегда отправлялись в плавание с неполной командой. В те дни мало кто страшился истинных драконов, ибо большинство считало рассказы о них вымыслом; однако бури были самыми настоящими, грозя неминуемой гибелью, и в течение вот уже ста тридцати лет ни один из кораблей, пытавшихся проплыть туда, не возвращался обратно.
Будь у меня здравый смысл, я бы ужаснулась.
Но мне не терпелось отправиться в это плавание.

Знаю, что это покажется странным, но я почти не помню своего первого знакомства с Корли. В моей памяти осталась лишь смесь различных ощущений. Помню, что было мокро, и вскоре после того, как я покинула баркас, я заблудилась. Кажется, я начинала уже подумывать, не спросить ли у кого дорогу, однако тут же решила, что большого вреда не будет, если я немного поплутаю.
Несколько обрывчатых образов выплывают передо мной, словно из тумана. Я помню, что покинула причал и направилась к корабельной гавани, с каждым шагом промокая все больше. Набрела на трактир с теплым очагом, где поела супу, а хозяйка дала мне кусок холстины, чтобы я смогла обтереться. Там я переждала дождь. Следующее, что помню, - это верфь, где я впервые увидела огромные корабли, поразившие меня своими размерами. Мне, привыкшей к маленькому баркасу Джосса, они показались настоящими громадинами, белевшими свернутыми у реев парусами.
Как на зло, я прекрасно помню, что произошло, когда я добралась до корабельной гавани. Я подошла к первому доку и поинтересовалась, где мне найти корабль листосборцев. Но мой вопрос повлек за собой множество недоуменных взглядов, сопровождавшихся несколькими непристойными замечаниями, и мне ничего не оставалось, кроме как проследовать дальше вдоль пирса. Вскоре оказалось, что я могла бы и не спрашивать. Прошло лишь с четверть часа, как я миновала первый корабль, по-прежнему тараща на все глаза, как вдруг до меня донесся крик какого-то зазывалы. После торговли конями в Илларе я достаточно хорошо разбиралась в подобных вещах и сразу же смогла оценить, что глотка у него луженая. И лишь потом мне удалось разобрать, о чем он кричал.
- Все сюда, все сюда! Плывите на листосбор! В несколько дней доплывете до Драконьего острова! За листья платим серебром! Серебро за листья, сколько бы ни собрали! Все сюда, все сюда!
На мгновение я заколебалась: подойти ли к нему? Вначале я намерена была взойти на борт и назвать имя Борса, однако в конце концов решила, что при возможности лучше избежать каких бы то ни было обязательств перед ним. Я заметила, что, несмотря на все старания зазывалы, встречные моряки обходили корабль стороной. По-видимому, лансип казался им гораздо менее досягаемым, чем гибель в пучине среди бурь. Едва я подошла достаточно близко, чтобы заговорить с ним, как он перестал так драть глотку и голос его зазвучал слегка спокойнее.
- Желаешь наняться на листосбор?
- Именно так. Каковы условия оплаты?
- Как и для всех, если ты не бывала раньше в море.
- Нет, не бывала.
Он осклабился так, что иной малодушный от подобного зрелища грохнулся бы в обморок. Во рту у него было больше щербин, чем зубов.
- Оно и так ясно, - сказал он, - больно уж вид не тот, - и затем поднаторевшим голосом нараспев объявил: - Оплата серебром, по весу товара, за все собранные лансиповые листья. Вам предоставляются: проезд, мешки для листьев и половина съестных припасов - следует сказать, что за питание придется поработать. Вы сами обеспечиваете себя постельным бельем, одеждой (и не забудьте водонепроницаемый плащ, не то пожалеете!) и остальной частью съестных припасов. В случае неподчинения предписаниям мы не несем ответственности за вашу безопасность, - и тут голос его впервые чуточку приглушился, когда он добавил: - И тебе следует знать, что за последние сто тридцать лет ни один корабль листосборцев не возвращался из этого плаванья. По слухам, в нынешнем году бури должны почти полностью стихнуть, но даже в самом лучшем случае вероятность вернуться обратно живыми будет ничуть не меньше вероятности погибнуть. Подумай хорошенько над этим, прежде чем принимать решение.
Я настолько потеряла голову, что, не дав ему даже передохнуть, выпалила:
- Я уже решила. Я еду.
Он записал меня без дальнейших возражений. Затем дал мне список вещей, которые должны были понадобиться в путешествии, и указал на писаря, сидевшего неподалеку. С безмерным самодовольством слегка обученного грамоте человека я ответила ему, что и сама умею читать. Он кивнул и сказал:
- Стало быть, ты прочтешь, что с этого мгновения тебя наняли в подсобную команду. В течение дня раздобудь все необходимое и с заходом солнца возвращайся. Поспишь на корабле и займешься своими обязанностями, когда отобьют восемь склянок на смене вахт.
С таким же успехом он мог бы пролаять по-собачьи; я ничего не поняла.
- Каких еще вахт? Как вы сказали, восемь склянок? А это когда?
- В полночь, никчемное ты создание. Ну, живей! Собери все необходимое в матросский сундук и возвращайся на борт до того как зайдет солнце. Бегом! - гикнул он, и голос его взлетел почти до былой высоты. Развернувшись ко мне спиной, он вновь принялся распаляться, созывая прохожих примкнуть к листосборцам.
Я покинула корабль, слегка ошарашенная (частью от того, что только что сделала, частью от его громоподобного голоса), и направилась в город.
Хвала Владычице, большую часть необходимых мне вещей я отыскала в нескольких лавках возле гавани. Боюсь, что в Корли я потратила небольшое состояние. Я знаю, что кое-где меня здорово надули, но мне, в общем-то, было совершенно все равно. Я раздобыла маленький крепкий матросский сундучок, пару рубах из толстого сукна, несколько пар прочных гетр (в Корли я даже в то время никого не удивила своей одеждой) и, кроме того, вняв совету корабельного зазывалы, я купила непривычное для меня и довольно дурно пахнущее облачение, которое среди моряков зовется «штормовкой». От нее несло дегтем и я завернула ее в свое старое одеяло, хотя позже во время плавания я не снимала ее в течение семи дней и не согласилась бы с ней расстаться, даже если бы мне предложили оплатить ее вес чистым серебром. Я раздобыла новую пару добротных сапог, запасного постельного белья и провизии, позволив себе при этом маленькую роскошь - сушеных фиников и инжиру, что привозят из южных областей Южного королевства, - ибо даже мне было известно, что питание в море довольно скудное. Я упаковала свою старую одежду, уложив юбки вместе со своим замечательным новым плащом на дно сундука, а все остальное сложила сверху, чтобы при необходимости можно было легко достать. Остаток свободного времени я провела, прогуливаясь по Корлийской гавани, привыкая к запаху рыбы и соленому воздуху и глядя на море, которое теперь все больше меня к себе тянуло.
На корабль я вернулась, как и было велено, к заходу солнца. Приближались сумерки, когда я втащила свои пожитки на борт, подталкиваемая сзади такими же, как я, листосборцами; корабельные матросы указывали нам путь, было видно, что нас они тут едва терпят. Они окружили меня, и мне была показана моя каюта: крошечное пространство, где едва хватало места для гамака, оказавшегося слишком уж коротким, а вещи разместить и вовсе было негде. Меня оставили там, сказав, что пока я могу спать. Солнце еще только зашло. Мне удалось поспать, наверное, часа два, прежде чем всех разбудил громкий крик, слов в котором я разобрать не смогла, но по тому, как зашевелились мои сотоварищи, поняла, что он означает: «Подъем и за работу!»
Это и были те самые «восемь склянок на смене вахт». Полночь. Все мы работали в душном трюме, не менее тяжело, чем доводилось мне прежде трудиться у нас на ферме, терли полы - тут это называлось «драить палубы», подготавливая корабль непонятно к чему. Когда наступил рассвет (около шести склянок утренней вахты, или семи часов утра на суше, как я выяснила), всех нас спешно погнали на верхнюю палубу и заставили грузить на корабль сперва скот, потом сено, которого, как я ни прикидывала, было слишком мало, чтобы прокормить столько голов. Зачем на корабле нужен был скот, я и предположить не могла. На какое-то время я даже заподозрила, что меня одурачили и я попала на торговое судно; однако вскоре нам пришлось грузить в трюм корабля такое множество холщовых мешков, какого я прежде не видывала. Все они были новенькими и удивительно добротными, и я в конце концов поняла, что они должны ожидать того часа, когда их смогут наполнить листвой лансиповых деревьев.
Пока я работала, сердце мое не переставало глупо колотиться. Одно лишь прикосновение к холщовой ткани приводило меня в трепет. Наконец-то моя мечта осуществилась, и даже ужасы предстоящего плавания не пугали меня.
В течение следующих двух дней, когда в коротких промежутках между вахтами мне удавалось ненадолго прикорнуть в своем тесном уголке, я, помню, думала только об одном: если бы все это был сон, то я бы не прочь была проснуться. Подобного я себе и представить не могла. Однако, помимо того что мы то и дело драили полы и иногда спали, нам еще пришлось знакомиться с кораблем, изучая все его устройство. Никогда прежде не встречала я таких странных выражений и понятий, какие услышала здесь, и никогда не думала, что мне придется их запоминать. Хозяин корабля муштровал нас беспрерывно, пока наконец у нас не стало получаться. Удивительно, как быстро привыкаешь к подобным вещам.
Следующее, что я хорошо помню, - это предрассветная тьма, пять склянок утренней вахты, в день нашего отплытия на исходе года. Небо только еще начинало светлеть, предвещая начало нового утра. Запах моря, всегда ощущавшийся в городе, у пристаней чувствовался сильнее. В криках чаек слышалось какое-то извечное стремление к странствиям; прочие птицы дрались с ними из-за грязных кусков рыбы, которую прибывающие рыбаки сгружали на помост причала. С моря веял легкий ветерок, уносивший прочь все запахи суши. Был он чистым и острым от соли.
Со времени моего восхождения на борт в нашем полку прибыло, и все же некоторые гамаки по-прежнему пустовали, поэтому работы у нас было хоть отбавляй. Хозяин щедро осыпал нас бранью, когда мы, салаги, возились с какой-нибудь веревкой (которую я про себя уже привыкла именовать «линем», но все еще не могла без улыбки назвать «шкотом»), и, несмотря на все предыдущие старания, порой чуть не сбивали друг друга с ног, пытаясь выполнять команды своего капитана. Он был строгим надзирателем, однако даже мне было понятно, что скоро жизни наши будут зависеть от того, насколько мы будем понимать, чего он от нас хочет, и выполнять это так быстро, как только возможно. За работой мне лишь мельком удалось заметить, как на борт втащили сходни и был отдан последний швартов. Все делалось очень быстро. С бешеной скоростью мы выполняли все распоряжения; но вот уже и якорь был поднят, и я вдруг почувствовала, что корабль вздрогнул и сдвинулся с места. Мы отплывали!
Никогда мне не забыть того чувства, что я испытывала, когда натягивала вместе со всеми канат, помогая устанавливать парус, и, то и дело бросая взгляд на пристань, следила за медленно удалявшимся берегом. Даже сейчас, стоит мне об этом подумать, я вновь ощущаю себя стоящей на палубе этого судна. Я чувствую, как лучи восходящего солнца нежно ласкают мне лицо, а корабль неспешно покидает гавань. В солоноватом и студеном воздухе явственно чувствуется приближение холодов.
Я помню свои мысли:
«Этот корабль так же не похож на баркас Джосса, как чистокровный жеребец на выхолощенного пони, - совершеннейшее различие! Реки живут своей особой жизнью, каждая из них несет свои воды как-нибудь по-своему; но любая из рек может течь лишь в одном направлении. Впервые я чувствую, как море колышет палубу у меня под ногами. Чувство это намного сильнее, чем я ожидала, а морской ветер дик, необуздан и несет в себе нечто большее, чем просто привкус соли». Вспоминая свой ужас пару дней назад, когда впервые увидела столько воды, я вновь и вновь содрогаюсь, хотя и смеюсь при этом сама над собой. Наверное, даже бардам не под силу описать такое чувство: этот морской мир так близок нашему миру и в то же время настолько далек от него! Так странно и удивительно ощущать, что вода под тобою не безжизненна, но живет и дышит, а воздух холоден и чист - и прочие подобные вещи...
Я возблагодарила Владычицу за свои крепкие фермерские руки; мы закончили ставить паруса, и корабль словно раскинул могучие крылья, подставив их морскому ветру. Чувство было потрясающее.
И оно было далеко не последним. Подобным чувствам суждено было еще долго сопровождать меня.
В кубрике, где нам приходилось ютиться, было страшно тесно. Я, бесспорно, была самой высокой из всех листосборцев, и после первой же ночи поняла, почему так получилось. Ни один здравомыслящий человек высокого роста близко не подошел бы к такому судну. Утром я едва смогла встать, а встав, не почувствовала особой разницы, поскольку теснота моей каморки не позволяла мне выпрямиться полностью. Когда же наконец я смогла распрямиться, то, улучив момент, подошла к хозяину и спросила, не найдется ли на палубе несколько футов свободного места, где я могла бы спать ночью. Тогда-то я и узнала, что, хотя листосборцы занимали на корабле отнюдь не все спальные места, ко времени нашего отплытия их все равно забили различным барахлом, которое больше пристроить оказалось некуда, - оно было тщательно уложено, а сверху, вместо сеток, натянули гамаки - и теперь на каждую пядь пространства приходилось по меньшей мере два каких-нибудь предмета, так что мне еще повезло, что у меня было свое место. На корабле находилось столько народу, что я не видела и половины всех людей, особенно если они не входили в число тех, кто, как и я, отрабатывали свой проезд.
То немногое свободное время, какое мне удавалось выкроить, я проводила в обществе престарелой женщины родом с Восточного взгорья. Релла была невысокой и едва доставала мне до плеча, однако в силе мне почти не уступала. Сложена она была крепко и с большинством дел справлялась очень хорошо; но она не могла скрыть своего горба на спине, из-за которого многие ее чурались. Я же его едва замечала, ибо для меня она была окном в мир, который я сама для себя еще не открыла. Выговор ее казался мне странным: она употребляла в своей речи такие слова, которых я в жизни не слышала, раньше я никогда не встречала жителей Восточного горного королевства. По моей просьбе она рассказала мне о своей родине, и каждое ее слово было для меня что золото, а она была благодарна за то внимание, с которым я ее слушала. Она взялась заботиться обо мне - по-своему, грубовато и без лишней изысканности. Я радовалась тому, что теперь мне всегда было с кем поговорить, пусть даже я находила Реллу немножко чудаковатой.
Первая неделя плавания восстанавливается в моей памяти довольно расплывчато, но это и к лучшему. Обрывки воспоминаний заключают в себе отвратительно приготовленную еду, тошнотворные запахи и каторжный труд, с каким я раньше никогда не сталкивалась. Работы всегда было чересчур много: мы беспрестанно мыли корабль, ухаживали за скотом и, кроме того, весьма поднаторели в корабельной выучке, так что могли теперь едва ли не с закрытыми глазами выполнять любые команды. Содержать корабль в порядке было не так просто, как могло бы показаться вначале, но я была довольна тем, что приобретаю при этом немалый опыт. Дни с каждым разом становились все холоднее, и какова бы ни была причина, по которой судно ни на миг не сбавляло хода, я была ей благодарна.
Чем дальше плыли мы на северо-запад, тем хуже становилась погода.
К концу первой недели даже самые безнадежные из нас более или менее приноровились к морской качке, а те, кто более всех был подвержен морской болезни, оклемались. Прочие прониклись морем настолько, словно были рождены для этого. Я больше причисляла себя ко вторым, нежели к первым, и слава Владычице, что у меня не обнаружилось морской болезни; однако я долгое время не могла научиться держать равновесие при ходьбе по качающейся палубе корабля, казавшегося мне живым существом. Поначалу я каждый раз всячески пыталась сопротивляться качке, но это мало помогало. Когда же я стала представлять, будто подо мной норовистая лошадь, у меня, кажется, стало получаться немного лучше, но стоило погоде ухудшиться, как мне часто не оставалось ничего другого, как попросту замирать на месте, стоя в полный рост.
Однажды утром я заметила нашего капитана, который прошел мимо меня, намереваясь произвести какие-то вычисления при помощи своих таинственных приборов, и тут вдруг я услышала его мысли, обращенные к бурям, - так, словно он громко прокричал их вслух.
Тогда-то мне впервые сделалось по-настоящему страшно.
В ту же ночь случилось и кое-что похуже. Если прежде корабль стонал под порывами ветра, то теперь мне чудилось, будто он громко кричит, словно раненый человек, содрогаясь от топселей до киля, когда встречный ветер обрушивался на мачты, раньше казавшиеся мне толстоствольными деревьями, а сейчас выглядевшими не толще обычных прутьев, - только они и отделяли нас от скорбного конца в этом урагане брызг. Узкие полоски парусов на мачтах, словно крылья, несли нас сквозь бушующую стихию на запад. Позже я узнала, что обычно при сильной буре у моряков принято убирать все паруса и просто пережидать шторм; однако здесь бури никогда не стихали, и единственным нашим спасением было продолжать плыть вперед. Волны с грохотом разбивались о борт нашего хрупкого плавучего пристанища, в своей безумной пляске взметая нас вверх и вновь обрушивая вниз, и с могучей силой раскачивали корабль в разные стороны, пока даже самым выносливым из нас не сделалось плохо. В течение нескольких дней нам никто не готовил пищу - холодная еда внутри и холодная вода снаружи действовали на нас столь же удручающе, как и плотный, непроницаемый покров серого неба.
На девятое утро уж я-то точно была убеждена, что суши мне больше не видать. Я жестоко проклинала себя за то, что всегда была такой дурой и покинула твердую землю, и в конце концов поклялась, что если мне удастся выкарабкаться из этой передряги живой, ноги моей больше не будет ни на одном корабле, отправляющемся в море.
Надо сказать, я много в чем тогда поклялась. В те дни я действительно не видела иного выхода.
Как бы там ни было, в то утро я решила вверить свою судьбу в руки Владычицы и молила только о том, чтобы смерть моя была безболезненной. С каждым новым креном нам казалось, что мы вот-вот испустим дух. Ветер завывал в снастях, а натянутые до предела канаты звенели, как струны арфы, и это напоминало бесконечную погребальную песнь. Я была благодарна тому, что обычные обязанности помогали мне хоть немного отвлечься от волнений за собственную жизнь. И все же когда я работала в трюме подолгу, мне начинало чудиться, будто я заперта в пещере. Если уж нам суждено было перевернуться, то лучше в это время находиться снаружи, чем внутри, - так я рассуждала. Может, я была и не слишком права, но я всегда терпеть не могла пещер. Кроме того, внизу шум бури слышался гораздо отчетливее, и это приводило меня в ужас. У моих сотоварищей работы было не меньше, чем у меня, у некоторых даже больше. Матросы тоже были по горло заняты, и у них просто не было времени бояться; однако и они выглядели ненамного лучше нас.
Внезапно с носовой части корабля до нас донесся крик. Ничего нового в этом не было: за последние сутки подобное происходило почти ежечасно. Я так и не поняла толком, что там кричали, но значение криков всегда было одним и тем же: схватиться за что-нибудь неподвижное и надеяться удержаться. Я дотянулась до леера и глянула вперед.
И вверх.
Громадный водяной вал навис над нами, готовый обрушиться сверху на корабль и пустить его на дно.
Меня бросило в такой ужас, что я не могла даже закричать. Я закрыла глаза и прошептала: «Владычица, обереги нас!»; затем обхватила леер обеими руками и повисла на нем, приготовившись к страшной смерти.
И волна налетела. Раздался ужасный треск, словно толстая ветвь отломилась от громадного дерева. Водяной мощью меня сбило с ног и перебросило через борт: я по-прежнему цеплялась за леер, трепыхаясь в бушевавшей воде, словно знамя на ветру, и стараясь задерживать дыхание. Я продолжала висеть, крепко сжимая пальцы и вознося хвалу своим сильным рукам. Когда вода спала, с трудом подтянувшись, я взобралась обратно на палубу, дрожа всем телом и с кашлем выплевывая остатки морской воды. Позже мы услышали от капитана, что если бы узенькую полоску нашего паруса вдруг не натянул бешеный порыв ветра как раз перед тем, как на нас обрушился вал, не видать бы нам больше солнца. Нам удалось вылететь из-под ужасной массы воды, но палуба была вся сплошь залита. Треск, который я слышала, издала фок-мачта - единственная мачта, несшая на себе парус, который и спас нас, - она была сломана пополам.
Но худшее из того, что уготовило нам море со своими бурями, уже миновало. Почти сразу же после этого ветер стих. Волны становились все меньше и меньше, и уже через четверть часа мы раскачивались на гребнях, не превышавших в высоту пяти-шести локтей. Если бы я не видела всего этого собственными глазами, ни за что бы не поверила.
Случайно подняв глаза, я встретилась взглядом с Реллой. Она улыбнулась; улыбка ее делалась все шире, пока она не залилась смехом, переполнявшим, казалось, все ее существо. Я присоединилась к ней, а через мгновение то же сделали и остальные: мы радостно смеялись, прогоняя прочь только что пережитый ужас, еще не веря, что выстояли, смеялись, пока не заплакали от удивления, что до сих пор живы.
Вскоре выяснилось, что мы потеряли чуть ли половину команды - все погибшие оказались листосборцами, кроме одного несчастного матроса, и, хотя мы скорбели по ним, нас одновременно переполнял восторг оттого, что столь многие выжили. Я гадала, как же нам теперь с такой поредевшей командой удастся вернуться живыми назад; но когда я сказала об этом бывалым морякам, бесспорным знатокам своего дела, они заверили меня, что плавание обратно на восток будет гораздо легче. В глубине души я понадеялась, что они окажутся правы.
Остаток ночи и весь следующий день мы были вовсю заняты починкой того, что еще можно было починить; кое-что исправить оказалось невозможно, и с этим пришлось примириться. К обломку фок-мачты было временно прикреплено некое подобие рея для того, чтобы можно было подвесить какой-никакой парус; и сейчас мы еще быстрее неслись на северо-запад. Покалеченная мачта мне теперь больше всего напоминала столб с бельевой веревкой, на которой сохла широкая простыня.
Остаток путешествия, несмотря на нелегкую работу, был подобен вздоху облегчения. Когда я находила время поразмыслить обо всем этом, меня переполняла огромная гордость оттого, что волны высотой в шесть локтей казались теперь мне совершенно укрощенными. Однажды утром, где-то через четыре дня после того, как мы миновали бури, капитан обмолвился, что, по его подсчетам, мы должны достичь земли к вечеру. Это вызвало всеобщий восторг, а я тут же подумала: сумеет ли вообще что-нибудь заставить меня вновь ступить на палубу корабля, когда придет пора отправляться назад? Но восторг был громким и искренним: я прекрасно знала, что каждый из нас, пока продолжались бури, считал уже свою душу пропащей, но теперь-то мы не просто живы, а готовы вот-вот причалить к земле, неведомой для живущих, и это горячило нам кровь.
К вечеру, уже перед заходом солнца, об этом было объявлено всем членам команды. Мы только тогда впервые заметили, сколь многих товарищей потеряли: теперь на нижней палубе для нас было гораздо больше места, чем раньше. Капитан поздравил нас с тем, что мы до сих пор живы, - что вызвало очередную бурю восторга и взрыв рукоплесканий - и затем сказал, что земля уже близка и пора нам выслушать своего нового господина, который расскажет нам о наших обязанностях на острове драконов. Он отступил от ограждений мостика, и его место занял купец.
Это был Боре. По крайней мере я считала его Ворсом, пока он не заговорил.
- Приветствую всех вас, храбрые листосборцы! Мы справились с величайшими трудностями, благодаря славному хозяину судна и его отважной команде, - произнес он, слегка поклонившись капитану, который стоял позади него. - А теперь, во имя Гундарской купеческой гильдии, я приглашаю вас туда, где вас ждет счастливая судьба, - тут вдруг взгляд его остановился на мне, и с ужасной улыбкой он горделиво произнес: - Меня зовут Марик Гундарский, и если вы будете работать не разгибая спины в течение всей недели, пока мы будем пребывать на острове, вы вернетесь в Колмар с богатством, превышающим всякое воображение.
Марик! Смертельный враг моей матери! И Джеми годами твердил мне, как сильно я похожа на нее, проклятье! Проклятье, проклятье! Он, небось, едва только увидев меня в трактире «Белая Лошадь», сразу смекнул, что я дочь Маран. Теперь бежать было некуда. Я не могла даже затеряться в толпе листосборцев, ибо была на голову выше любого из них. Я попробовала повторить проклятие, которое слышала от одного из моряков во время бури. Это помогло, но ненамного.
Не знаю, рассчитывал ли Марик на это или нет, но он успел лишь объявить свое имя и едва начал объяснять нам наши обязанности, как сверху раздался возглас впередсмотрящего:
- Земля! Земля слева по борту! Мы доплыли.
Через некоторое время весь остров был в пределах видимости, однако достигли мы его только к сумеркам. Было решено встать на якорь недалеко от берега и переждать ночь. Причину такого решения никто не объяснял, но мне, да и другим, пришло в голову, что, возможно, таким образом Марик оттягивал свою встречу с драконами. Я помнила, что он не верил в их существование и собирался опровергнуть рассказы прочих купцов. И все же, даже если дело было в том, что Марик предпочитал распоряжаться жизнями других людей, нежели вести переговоры с драконами лично, все равно лучше было подождать начала следующего дня. Кроме того, существование подобных созданий легче было отрицать при ярком свете утра, чем в темноте расстилавшейся перед нами неведомой земли.
В ту ночь я спала неспокойно, и мне в последний раз пригрезились драконы, образ которых вот уже так давно неотступно преследовал меня в моих снах, - они сверкали чешуей на солнце, преисполненные восторга от встречи со мной, и вели себя благородно и учтиво.

Предыдущая страница 5 Следующая страница


Эхо драконьих крыл 6

Перед суровым лицом правды сны рассеиваются, точно дым в ветреный день.
Словно в противовес этому яркому видению мне пригрезилось и другое - мрачное и кровавое, и в нем звучал голос Джеми: «Он самое мерзостное из всех порождений Преисподней, каким только удавалось избежать меча». Марик, который - упаси Владычица! - мог быть моим отцом и, если и вправду им был, хотел с помощью меня завершить свою грязную сделку. Во сне меня трясло, словно наше судно вновь попало в бурю; видения захлестнули меня с разных сторон, и я проснулась оттого, что почувствовала себя плохо, в сильном волнении и удивлении.
С первыми лучами солнца на небольшой лодке Марик и двое его телохранителей добрались до берега. Они не повстречали ни драконов, ни воинов - ни на берегу, ни дальше, углубившись в заросли деревьев, подходивших почти к самому срезу воды. Когда они заключили, что местность вполне безопасна, большинству из нас было велено приступить к выгрузке мешков и скота из трюмов, вместе с палатками, постельными принадлежностями и котлами для варки, вмещавших столько еды, что хватило бы на целую деревню. Капитан попросил, чтобы вызвалось несколько добровольцев, которые отправятся на берег и будут разгружать лодки. Я пыталась втолковать себе, что чем больше людей вокруг, тем безопаснее, что мне следует остаться на корабле и не искушать судьбу, стремясь на берег, где будут лишь несколько листосборцев и Марик с его людьми.
Но я никогда не прислушивалась к голосу разума.

Книга вторая. ДРАКОНИЙ ОСТРОВ

Глава 7
СТРАЖ РУБЕЖА

Ланен
Если мои воспоминания о Корли подобны осеннему туману, то мои первые шаги по Драконьему острову кажутся мне ясным и свежим зимним днем, холодным, чистым и прозрачным, словно алмаз.
Казалось, сама земля приподнимается мне навстречу, приветствуя меня, когда я вслед за своими товарищами выпрыгнула из лодки на мелководье. Возможно, дело было всего лишь в том, что я впервые за двенадцать дней ощутила под ногами твердую землю, однако впечатление это помнится мне до сих пор. Выйдя из воды, я ступила на черные камни, узкой полоской тянувшиеся вдоль берега, а оттуда - на жесткую траву, росшую недалеко от края воды. Даже запах травы под ногами казался мне доселе неведомым: он был подобен запаху весны на заре мира.
Примятая трава под ногами...
Никогда мне этого не забыть.
Я стояла на берегу, и сердце мое билось часто и громко, и мне казалось, что грудь моя словно перетянута железными полосами, как у преданного слуги из одной старой сказки, хотя в моем случае они не позволяют моему сердцу разорваться от радости, а не от горя. С большим трудом мне удавалось дышать: я стояла на краю собственной мечты.
Я сделала еще один шаг вперед.
Остров не исчез у меня под ногами, не ушел под воду и не растворился в темноте моей комнаты в Хадронстеде.
Я шагала по Драконьему острову, освещенному лучами солнца. Сердце мое ликовало, и от такой необыкновенной легкости, несмотря на грозившую мне опасность, я рассмеялась вслух. Я лицезрела мир явственно и четко, как никогда прежде - и теперь осознавала, что всю свою жизнь бродила в тумане, даже не подозревая об этом. Угроза, исходившая от Марика, не была надуманной, и этого не следовало забывать; но в тот миг я была охвачена радостью, и мне не хотелось больше мыслить ни о чем.
Приступив в лучах утреннего солнца к своим нелегким обязанностям, я то и дело находила мгновение, чтобы оглядеться вокруг, и все больше и больше встречала для себя нового, отчего приходила в неописуемый восторг. Это было сном странника, сделавшимся вдруг явью и представшим в своем лучшем свете, - так мне казалось, пока я была занята работой, вдыхая запахи этой неведомой земли. Солнце ярко светило, воздух был холоден и свеж, и в нем витал какой-то неведомый мне аромат - нечто вроде смеси корицы и муската, но только насыщеннее, явственнее. Вскоре я узнала, что это был запах осеннего лансипа, когда увядающие листья засыхают на соленом морском воздухе.
Примятая трава под ногами... Никогда мне этого не забыть.

Кантри
Я наблюдал за ней, пока она бродила и смеялась в лучах солнца. Как же мне хотелось подойти к ней! Тем другим, которых я встречал раньше, более столетия назад, ведомы были лишь страх и алчность. Она же была совершенно иной, и я желал узнать, что придает ей такую исключительность. Я прекрасно знал, что лишь немногие отваживаются являться на наш остров, а причин для такого путешествия и того меньше. Но она двигалась с таким изяществом, какого я не видел у прочих представителей ее племени, а радость ее была подобна радости детеныша, только что появившегося на свет. Я почти чуял в воздухе ее настроение, сам едва не смеясь от восторга, который она испытывала при виде нового, доселе неизвестного ей места, - и уже ради этого я готов был оставить свой пост и приблизиться к ней. Я знал, что она не убежит. Я надеялся - и мне очень хотелось в этом убедиться, - что она действительно та, которую я видел в своих вех-грезах; мое мудрое сердце уже тогда знало о ней. И все-таки привычка удержала меня от этого порыва, как и подчинение законам нашего рода. Я оставался в укрытии и ждал.

Ланен
Высадившись на берег, мы прошли довольно далеко к северу, минуя густые заросли лансиповых деревьев. Легкий северный ветерок веял нам в лицо, неся с собой запах - восхитительный и терпкий, придающий бодрость. Настроение у всех нас было едва ли не праздничным; думаю, причиной являлось то самое чудо, что наполняло наши ноздри редчайшим ароматом, вот уже сто лет никому не ведомым. Ощущение было бесподобным - по крайней мере для тех, кто шел впереди стада скота.
Примерно через час мы достигли небольшой прогалины, одной из трех. Я была удивлена, увидев сохранившиеся там две старые хижины, сложенные из темно-красных бревен какого-то неведомого мне дерева. Люди Марика, казалось, были хорошо знакомы с островом: они направили листосборцев к следующей прогалине, на которой уже не было никаких построек, - она представляла собою лишь большое открытое пространство среди деревьев. Могу лишь догадываться; что они руководствовались старинными рассказами купцов. Место это отдавало какой-то древностью и одиночеством, словно преданно ждало, когда вернутся люди, чтобы вновь оживить его.
Мы быстро раскинули палатки, которые принесли с собой. В каждой вполне хватало места для четверых, но, поскольку во время плаванья мы потеряли многих своих товарищей, тесниться нам не пришлось, и я добилась, чтобы одна палатка досталась только нам с Реллой. Всем нам немедленно были даны распоряжения: одни отправились за водой к ближайшему ручью, другие принялись разводить костер, третьи присматривали за скотом. Мы заметили, что многие из моряков, помогавших нам нести поклажу, также предпочли остаться - да и почему нет? Деревья, росшие здесь, могли принести целое состояние - глупо было бы упускать возможность разбогатеть.
Я едва отдавала себе отчет в том, что мы делали. Мне казалось, я чую запах драконов в воздухе, ощущаю их присутствие позади меня за деревьями, словно они наблюдают за мной и ждут.
Ждут, конечно же, меня...
О Владычица, было ли это? Неужели я и в самом деле была тогда столь молода?

Кантри
Когда я проследил за ними до лагеря гедри и мне стало понятно, что та, за которой я наблюдал, не собирается пока взывать ко мне, я препоручил наблюдение за ней Хадрэйшикрару. Время для возобновления договора почти подошло, если только гедри помнили об этом. Ведь минуло более ста лет. Я изучал их и знаю, что для них столь короткий отрезок времени равен трем или четырем поколениям. А многие из моего народа даже не заметили его.
Поэтому я рад был найти в назначенном месте нового представителя. Он был повыше своих спутников и отличался золотисто-рыжими волосами - насколько я мог рассудить, он, должно быть, был вожаком собирателей листвы. Он выждал какое-то время, после чего воззвал:
- Итак, сейчас полдень, и я здесь. Покажись же, дракон, молю тебя! У меня не слишком много времени: еще много чего нужно сделать!
В голосе его звучало какое-то оскорбительное высокомерие, которое удивило меня. Гедри редко бывают настолько самоуверенными перед лицом моего народа.
Солнце стояло прямо над головой, когда я пробрался к просвету между деревьями, где меня было бы видно, и ответил ему:
- Приветс-с-ствую тебя, детищ-ще гедри. Ч-что привело тебя ч-чрез-з море в обетованную з-землю моего народа?
Я всегда стараюсь, чтобы моя человеческая речь звучала для листосборцев несколько устарело и необычно - каждый раз, когда мы возобновляем с ними договор.
Услышав мой голос, представитель судорожно вздрогнул.
- Так вы и в самом деле существуете, - сказал он, и голос его теперь звучал намного тише и даже дрожал. - Прости меня. Мне говорили... я полагал, что вы - всего лишь легенда, - он стоял, охваченный страхом.
- Многие годы минули с-с той поры, когда прих-ходили вы за ланс-с-сипом. Вед-домы ли тебе, аки преж-жде, ус-словия договора?
Наконец он сумел выговорить:
- Я... нет, прошу прощения, господин дракон, я даже не знаю ни о каком договоре, - произнес он.
Меня поражал его голос, Несмотря на чувствовавшийся в нем страх, было очень похоже, будто говорит один из моих сородичей, мне было приятно узнать, что и среди гедри встречаются столь певучие голоса.
- Вс-се же вы з-здес-сь ради лис-ствы?
- Да, господин дракон. Но что это за договор? Простите, господин, я не думал, что вы окажетесь здесь...
- Нич-чего х-хитрого, детищ-ще гедри. Рубеж-ж нах-ходитсся к с-северу и много з-западнее - это ограда в лес-су, отделяющ-щ-щая твой народ от моего. Юж-жнее леж-жит мес-сто, где вы выс-садилис-сь, восточ-чнее - море. Пус-сть же ты и твои родичи обретаютс-ся по эту сторону ограды, где рас-стут ланс-сиповы древа; мы же не намерены прес-секать ее и ч-чинить вам препятс-ствия. И случ-чится тебе либо кому-то из рода твоего пресеч-чь сию границу, рас-сплатою будет ж-жизнь ваша - мы предадим вас-с с-смерти, едва лиш-шь увидим. Коли будет нуж-жда тебе говорить с нами, явис-сь с-сюда в полдень, и тебе ответят. До рассвета с-седьмого дня вам долж-жно с-собрать вес-сь ланс-сип, с-сколько вам надобно. В этот день, как с-солнце появитс-ся из-за грани мира, ты вс-стретиш-шься со мною з-здес-сь, дабы прос-ститься. Не пропус-сти сию встреч-чу, ибо она будет залогом того, ч-что вы покидаете остров. Случис-сь вам возж-желать ос-статься дольш-ше, вас зас-ставят уех-хать с-силой. Понимаеш-шь ли ты?
- Я... да-да, думаю, понимаю. Мы будем оставаться по эту сторону Рубежа, у нас будет шесть дней, чтобы набрать лансипа, и я встречусь с тобой, прежде чем мы покинем остров на рассвете седьмого дня. Если нужно будет поговорить, я приду в полдень. Я правильно понял?
- Ты х-хорош-шо с-слуш-шал, купец. Как твое имя?
- Я Ма... мастер Боре Триссенский, господин дракон. А как мне называть тебя?
Я почуял ложь и добавил к своему голосу низкий рык:
- Пр-равду, купец-ц! Я спр-раш-шиваю лишь то имя, которым тебя наз-зывают, однако ис-стинное с-свое имя ты также не смог бы с-сокрыть от меня!
- Марик. Марик Гундарский, - ответил он сейчас же. - А твое имя?
Меня позабавил его вопрос, и я зашипел.
- 3-зови меня гос-сподином др-раконом, - казалось, смех мой привел его в замешательство. - 3-знай же, что з-за тобою и твоим народом вс-се время с-следят, - сказал я ему. - На з-закате проведи с-скот через-з врата. Коли будет нуж-жда тебе говорить со мною, явис-сь с-сюда и воззови к с-страж-жу. За ис-сключением таких-х встреч, мы не будем больш-ше общ-щаться до того времени, пока вы не с-снарядитес-сь в обратный путь.
Трясясь, он согнулся в моем направлении (туда, где располагалась основная моя часть) и отошел прочь гораздо быстрее, чем явился.

Таковы правила, кои предписано соблюдать при встрече двух наших народов, если не считать еще обычного прощания при расставании.
По моему убеждению, этого недостаточно.
Представителям нашего Большого рода ведомо некое страстное чувство, непреодолимое стремление, - мы именуем его ферриншадик. Может статься, это наше родовое наследие, ибо оно до некоторой степени свойственно всем нам; однако, по мнению некоторых, в том числе и меня, это лишь горькая боль от осознания своей ограниченности, своего одиночества. Стремление это заключается в том, что нас неудержимо тянет к общению с другим видом существ, мы мечтаем побеседовать с иным родом, узнать, увидеть мир глазами других. Для меня стремление это всю жизнь являлось тяжким бременем. Я разузнавал все, что было известно моему народу о гедри, пытаясь таким образом смягчить тягучую, тоскливую боль, однако тем самым лишь усугубил ее.
Как описать мне страстное, пламенное стремление сердца к тому, чего не может быть никогда? Существует запрет, не позволяющий двум нашим племенам встречаться, ибо слишком велики опасности, подстерегающие нас обоих. С тех пор, как в мир явился Владыка демонов, у моих сородичей слишком сильно искушение желать гедри смерти. Вот почему мы переселились на этот остров. Великий запрет действует вот уже три тысячи лет - даже по меркам моего народа это очень долгий срок, - и мы не видели возможности нарушить его, не подвергнув обе стороны гибельной опасности.
Некоторые, дабы ослабить зов ферриншадика, пытаются общаться с деревьями, однако медленной, задумчивой их речи нужно учиться всю жизнь, да и говорить с ними можно лишь о ветре, воде, земле и огне о соках, струящихся по их стволам, и о листьях, опадающих с приходом осени. Истинный ферриншадик влечет к общению с существами, обладающими сознанием. Трелли все сгинули, насколько нам было известно, а со своими заклятыми врагами ракшасами мы не общались - оставались только гедришакримы. Нам трудно преодолеть древний страх и отвращение - большинство представителей рода считают, что не стоит даже и пытаться, - однако от ферриншадика не избавишься. А мне он свойствен больше, чем кому бы то ни было. Хадрэйшикрару, как ученому, это чувство также ведомо, но гораздо слабее, чем мне. Ферриншадик горячил мне кровь, мои вех-сны были полны видений, и из года в год я ждал знака, который дал бы мне понять, что время пришло.
Та, что смеялась... Мысли о ней переполняли мне сердце. Мне очень хотелось с нею пообщаться, но я не вправе был этого делать. Я сам помогал устанавливать законы, ограничивающие наши отношения с собирателями листвы, а царь не может действовать против собственных указов. Поэтому я вынужден был ждать и надеяться, а заодно и выяснить, ведомо ли ей такое же стремление.
Она должна будет явиться ко мне...

Ланен
Когда палатки были установлены и мы более или менее обосновались, мне пришлось побороть в себе порыв спрятаться где-нибудь. Разумеется, укрыться мне бы не удалось. Марик знал, что я здесь, и избежать встречи с ним не было никакой возможности, так что я сама решила разыскать его назло всему. Я спросила Реллу, не знает ли она, где мне его найти.
- Я слышала, он отправился говорить со стражем, - ответила она - Если его еще не съели, он, должно быть, очень скоро вернется. Похоже, она питала к Марику сильное презрение, и от этого не стало чуточку лучше. По крайней мере, это помогло мне уравновесить свой страх.
Но пока она говорила, я увидела длинную фигуру Марика, появившегося в просвете между деревьями. Он шагал к лагерю и, казалось был страшно возбужден, и все мои намерения сейчас же рассеялись словно дым на ветру. Я юркнула назад в палатку и постаралась остаться незамеченной.
Как оказалось, лучше бы я не утруждала себя этим. Хозяин наш обратился ко всем присутствующим, велев нам собраться на широкой прогалине, чуть севернее той, где мы разбили лагерь. Я поняла, что именно оттуда Марик и пришел.
Подняв капюшон своего старого черного плаща, я побрела к месту сбора, пытаясь вопреки всякому здравому смыслу горбиться и пригибать при ходьбе колени.
Марик встал неподалеку от меня, однако теперь с нами заговорил владелец корабля, тот самый, кто нанял меня на борт в Корли.

- Начало есть, - сказал он незамысловато. - Господин Марик переговорил со стражем деревьев и выяснил условия договора. Старая ограда вдоль деревьев - это Рубеж, - он указал себе за спину: там явственно виднелась линия деревьев, тянувшихся вдоль заросшей, но все еще различимой тропы подле приземистой изгороди, старой и гнилой. - Ограда тянется на несколько миль к западу и затем, согласно нашим сведениям, поворачивает на юг, чтобы выйти на побережье. Море находится к востоку от Рубежа. Мы можем собрать все листья, какие найдем на этой стороне границы, а также плоды, однако нет смысла везти с собой деревья - они все равно погибнут. Вы прибыли сюда за листьями. И чем больше их будет, тем лучше, мешков у нас столько, что хватит ободрать все лансиповые деревья на острове. Если кто-нибудь найдет плоды, все еще сохранившиеся на ветвях, их следует лично принести Марику, который разместится в большой хижине. Нашедшему будет отпущено столько серебра, сколько весит плод. - Тут серьезная маска на миг слетела с его лица, и он ухмыльнулся во весь свой щербатый рот: - Я слышал, эти плоды по весу тянут не меньше дыни. Берегите их как зеницу ока!
В ответ раздался одобрительный говор.
Голос его сделался еще громче (что против воли произвело на меня немалое впечатление: я знала, как нелегко достичь такого).
- И уж поверьте мне, раз я вам это говорю: вы не сможете пересечь этот Рубеж живыми. Пока мы сюда плыли, я слышал, как некоторые из вас поговаривали, что, мол, мы, купцы, небось сами понавыдумывали этих драконов, чтобы приберечь лансип для себя, - он снова коротко ухмыльнулся. - Жаль, что это не так, а то было бы неплохо. Однако же имейте в виду: они гораздо могущественнее и сильнее нас.
Неважно, что вы там слышали или не слышали на корабле. Господин Марик только что говорил с одной из этих тварей. Драконы вполне настоящие. Они живут тут, это их остров, и если вы вздумаете пересечь Рубеж, будете подвергнуты мгновенной смерти. Все свидетельства, собранные из прошлых путешествий, говорят о том, что они предают смерти всякого, кто пытается пересечь границу, и страж сам еще раз напомнил об этом не более пяти минут назад.
Оставайтесь на этой стороне, работайте не покладая рук в течение следующих семи дней, и все вы станете страшно богатыми, когда мы вернемся в Корли. Пересечете границу - погибнете, только и всего. Вопросы есть?
Молчание.
- Оставьте свои вещи в палатках; после обеда вы получите у хозяйственника столько мешков, сколько вам будет надо. Разойдись.
Все отправились кто куда, оставив меня неподвижно глазеть в темноту леса прямо передо мной. Я не видела дальше нескольких локтей - из-за толстых веток деревьев, пусть и частично оголенных осенними холодами. Я чуть было не воззвала к драконам прямо там, но тут корабельщик окликнул меня, велев идти следом за всеми.
Время еще не пришло, и я это прекрасно знала; я нехотя развернулась и, глядя через плечо, зашагала прочь, покуда прогалина не скрылась из виду.

Глава 8
ГОЛОСА В ЛУННОМ СВЕТЕ

Ланен
К концу дня я решила, что уже, по меньшей мере, вернула себе все то, что потратила в Корли перед началом плаванья. Я вполне могла прикинуть по весу листьев, которые насобирала за вторую половину дня, что у меня уже выходила приличная сумма серебром. В ту ночь, как и впоследствии, нам приходилось отходить все дальше от лагеря: даже я приметила, что дальние рощицы гораздо гуще, хотя и не обращала на это особого внимания. Сказать по правде, я была вовсе не против того, чтобы за мои старания заплатили серебром, но думала я совсем о другом.
Я по-прежнему надеялась, что к утру мне удастся встретить одного из драконов и поговорить с ним. Марик не стал меня разыскивать и никого за мной не прислал - я начала думать, что теперь, когда он попал сюда, все его помыслы были обращены к лансипу, а обо мне он позабыл. Но внутренне я будто слышала, как чей-то противный тоненький голосок постоянно нашептывал мне, что Марик, возможно, мой отец, а я сама давно уже обещана демонам.
Ужин был теплым и обильным; едва он закончился, как большинство моих сотоварищей, взяв новые мешки, опять отправились к деревьям. Несколько человек, к которым присоединилась и я, забрались в свои палатки, намереваясь передохнуть, прежде чем возобновить сбор. Большинство из нас решили подняться через несколько часов. Меня удивило, что на ночь в лагере даже не выставили дозорных, и я поделилась этим с Реллой, пока она готовилась ко сну.
- А что бы нам дали дозорные-то? - спросила она с недоумением. - По всем сведениям, на этом острове всего три вида тварей, которые будут крупнее мышей, - это мы, наш скот и драконы. Мы все слишком устали - ни чинить злодейства, ни собирать листья мы не в состоянии; весь наш скот теперь в распоряжении драконов, а если сами драконы вздумают напасть на нас - тут уж нам никакой дозор не поможет. Ступай-ка и не мешай мне спать, будь умницей.
Я помогла ей завернуться в одеяла, а сама вышла наружу и подошла к самому костру, чтобы погреться в ожидании времени, когда последние из оставшихся не улягутся спать или не отправятся вновь на сбор лансипа. Я чувствовала, что этой ночью не успокоюсь, пока не отправлюсь к Рубежу и не попытаю счастья. В нетерпении я расхаживала взад-вперед, и мысли мои, казалось, беспрестанно блуждали вокруг одного и того же, словно годовалый жеребчик, которого водят по кругу. С трепетным страхом я думала о Марике и о том, какие он вынашивает замыслы, но гораздо сильнее меня поглощали мысли о самих драконах. Все-таки я в конце концов очутилась здесь, и хотя первое мое путешествие близилось к завершению, я стояла на пороге новых приключений; однако сейчас я была в таком напряжении, что напоминала сама себе натянутый лук. Врал ли Марик по-прежнему или же он и вправду видел их? Этот вопрос очень меня беспокоил. Не тратила ли я попусту время, пытаясь угнаться за призрачными грезами во тьме? Пусть даже они и впрямь существуют, с какой стати кому-то из них захочется со мною говорить, вместо того чтобы прикончить меня на месте за мою дерзость? И что же, о милостивая Богиня, что же, во имя Семи Преисподних, я им скажу? Изящные, цветастые речи, что я сочиняла в своей тихой комнатушке в Хадронстеде, обратились в пыль, слетели с моего разума, словно жухлые листья, не оставив после себя даже тени...
В этой пыльной темноте я вдруг услышала голос, донесшийся с края прогалины.
- Ланен?
Я стояла близко к огню, и свет его мешал мне различить что-либо в окружавшей тьме. Но мне это было и не обязательно.
- Да, Марик, это я, - ответила я тихо. Я подняла глаза, когда он приблизился, и вынудила себя слегка улыбнуться: - Или мне все же называть тебя Борсом? Так или иначе, похоже, я теперь работаю на тебя, так что «мой господин» будет, наверное, предпочтительнее.
- То-то мне показалось, будто я видел тебя на корабле, но я не был в этом уверен до вчерашнего дня, - солгал он с веселым видом. - Когда капитан сказал мне, что никто из просившихся на борт не упоминал имени Борса, я был уверен, что ты передумала, - неожиданно он протянул ко мне руку, и его мягкая ладонь приподняла мой подбородок. Мне пришлось обуздать свой строптивый нрав: слишком опасно было сейчас выходить из себя. - Я почти убедил себя в том, что встреча с тобой мне пригрезилась. Как чудесно! Теперь я рад вдвойне. Уверен, что ты будешь работать на совесть, - он ухмыльнулся, - и я, может статься, верну себе часть той разорительной суммы, которую заплатил тебе за кобылу.
Улыбка его была доброй, и голос вторил ей. Но легкая сутулость и ястребиный нос в отблесках огня страшно напоминали мне ту безжалостную хищную птицу, с которой Джеми как-то раз его сравнил; а в глазах его не чувствовалось никакой доброты. Даже при свете костра они казались холодными и отличались странной особенностью - твердостью под стать кремню, что мне доводилось раньше встречать во взгляде лишь одного человека.
Но Джеми, по крайней мере, всегда был на моей стороне.
Я решила разыгрывать из себя простачку. Хуже от этого мне все равно не сделалось бы.
- Что не дает тебе спать этой ночью, госпожа Ланен? - спросил Марик с любезностью.
Рука его небрежно покоилась на рукояти меча, словно ее больше некуда было пристроить. Случайность, только и всего...
Я опустила взгляд и сглотнула, но не смогла прогнать страх. Я знала, что голос мой меня выдаст, поэтому продолжала молчать в надежде, что он, возможно, посчитает это простой растерянностью.

Он негромко рассмеялся.
- Я знаю, условия тут, конечно же, не те, что в трактире «Белая Лошадь», но ты, само собой, не станешь возражать и чуточку потерпишь, а взамен обеспечишь себе целое состояние? Или же ты все еще ищешь истинных драконов? - он улыбнулся, а меня обдало холодом. - Знаешь, я беседовал с одним. Они самые настоящие, во что ты и верила, в отличие от меня. И я был первым человеком, говорившим с одним из них по прошествии вот уже более века, - в голосе его была некоторая доля изумления, но за ним проступало какое-то мелкое самодовольство. Его прельщало, что ему удалось пообщаться с драконами раньше, чем мне, что он осуществил то, о чем я пока лишь мечтала.
Мне не оставалось ничего другого, кроме как ответить, и я боялась, что он поймет, если я ему солгу.
- Да, Марик, я по-прежнему стремлюсь найти их - даже богатство, которое может дать лансип, не прельщает меня настолько. И я завидую тому, что тебе уже удалось с ними поговорить. - Это, по крайней мере, было правдой. Мне многое было о нем известно, и я беззвучно молила Владычицу, чтобы она помогла мне сделать вид, будто я ничего не знаю. Но уж попробовать-то все равно стоило. - Однако же мне до сих пор не понятно, как все-таки тебя называть. Как ни крути, Марик подходит тебе больше, чем Боре, но есть ли разница?
Он был удивлен и, как мне показалось, поглядел на меня с легким подозрением.
- Ты хочешь сказать, что никогда раньше не слышала моего имени?
Я улыбнулась самой любезной улыбкой, на какую только была способна, надеясь, что, по крайней мере, при свете костра выгляжу убедительно.
- Прошу прощения, господин Марик Гундарский, но такое имя для Илсы не редкость. В моей деревне было целых два Марика, - соврала я гладко. Как же от него отвязаться, как защитить себя?.. И тут я вспомнила, чему меня когда-то научил Джеми. Ложь лучше всего преподносить с искренним выражением на лице, правдивым голосом, при этом глубоко упрятав ее под покров истины. - Джеми как-то раз рассказывал мне о каком-то Марике, которого знавала моя мать, но тот, должно быть, лет на двадцать старше тебя.
- Твоя мать? - переспросил он, проявив лишь чуточку любопытства, только и всего. - Знаешь, мне давно казалось, что ты кого-то мне напоминаешь. А как ее зовут?
- Ее звали Маран Вена, - ответила я, стараясь сохранять спокойствие в голосе, напуганная тем, что так близко подошла к правде.
- Ты меня поражаешь. Я и впрямь знал ее, наверняка ни у какой другой женщины не было такого необычного имени. Но ты сказала - звали? Она что, умерла? - он пытался взять себя в руки, но даже при свете костра я видела, как все тело его напряглось, а в голосе появилась едва уловимая дрожь от охвативших его чувств.
- Я не знаю. Возможно. Она бросила меня, когда я была еще младенцем, и я ее совсем не помню.
- Понятно. Похоже, это и впрямь та Маран, которую я знал, ты уж прости. Она и меня бросила после того, как стащила у меня из дому одну безделушку. Она никогда тебе о ней не говорила? Или, может быть, - и тут одним быстрым движением он оказался менее чем в пяди от меня, голос его сделался низким и напряженным, - может быть, она оставила ее тебе в качестве подарка в честь твоего рождения? Это был шар из дымчатого стекла, не очень большой - вполне уместился бы в двух руках. Обычная безделица, но я был бы не прочь вернуть ее. Скажи мне, Ланен, он у тебя?
Я поглядела на него чистыми глазами и правдиво ответила:
- Никогда не видела ничего подобного. Должно быть, она брала его с собой, тогда, возможно, он все еще у нее, если только она жива. Надеюсь, ты ее разыщешь; меня же она совершенно не заботит, и я ничем не могу тебе помочь. Говорят, будто я на нее похожа, но это единственное, что мне от нее досталось. Так что извини.
Он отступил назад и поклонился, взгляд его немного подобрел.
- Благодарю тебя. И все же я вот что думаю: разве твой отец не знает, где можно ее найти? Думаю, жизнь ребенка - это узы, которые нелегко сразу взять да разорвать.
«Помоги мне, Владычица!» - взмолилась я про себя.
- Хадрон, мой отец, умер в середине лета. Если он и знал, где она находится, то унес это с собой в могилу.
- Понятно. Тогда, наверное, делать нечего, - он испытующе посмотрел на меня, и я решила воспользоваться наступившей передышкой.
- Мой господин, день был долгим и нелегким, а я подозреваю, что мне не придется слишком много спать в течение следующей недели, так что, ты уж меня прости, я пойду.
На мгновение он заколебался, потом с изяществом поклонился, не переставая улыбаться своими подвижными глазами.
- Разумеется. Это ведь не то расставание, какое было у нас с тобой в Илсе. Позже у нас еще будет время поговорить о подобных вещах, а сейчас крепкого тебе сна - тебе ведь придется изрядно потрудиться на пользу нам обоим. Скоро мы опять сможем побеседовать.
И он удалился, зашагав сквозь темноту к хижинам.
Я смогла наконец вздохнуть спокойно, хотя и знала, что мое облегчение временное. Он был прав. Мне некуда было идти, а он, казалось, ни с того ни с сего был не прочь выждать. Я чувствовала себя мышью, попавшей в лапы коту: поначалу я, вероятно, доставлю ему некоторое удовольствие, но в конце мне все равно не избежать его когтей.
Я вернулась в палатку, стараясь не шуметь, чтобы не побеспокоить Реллу, чье мирное посапывание несколько обнадежило меня: на миг мне показалось, что я дома. Я стащила сапоги и улеглась на одеяла; в голове моей кружился поток мыслей. А ну как я окажусь его дочерью? Судя по тому, что мне рассказывал Джеми, Берис заключил сделку, чтобы обрести власть над ребенком. Но я и представить себе не могла, что будет, если демонам достанется мыслящий, взрослый человек, однако подозревала, что тогда гораздо предпочтительнее будет умереть. Я не могла помыслить о побеге - бежать мне было некуда, но тут темнота словно отступила перед светом внезапно зажженной свечи, и мне ясно представился выход. Я готова была рассмеяться вслух.
Драконы! Те, которых я искала всю свою жизнь, они были моим спасением. Если... «Нет, - угрюмо напомнила я себе, - не если, а когда... когда Марик и его дружки попытаются меня сцапать, уж я постараюсь скрыться от них подальше в лесу, а если мне это не удастся - что ж, тогда ничего другого не останется, кроме как пересечь Рубеж». Мне не слишком нравилась такая мысль, но смерти я боялась гораздо меньше, чем вероятности отправиться на корм демонам. Если, конечно, мое безумное стремление не увенчается успехом. Если мне действительно не удастся пообщаться с одним из них.
И с этой мыслью я забыла о всяческих злых кознях. Я намеревалась поспать с час или около того, однако оказалось, что спать я сейчас способна не больше, чем летать. Драконы находились так близко, что я почти чуяла их запах. Я не в силах была больше ждать. Бесшумно поднявшись с постели, я снова надела сапоги и, почему-то решив, что так будет лучше, оставила свой старый черный плащ и облачилась в недавно купленный превосходный зеленый.
Выбравшись наружу, я тут же воздала хвалу своему новому плащу, особенно толщине его пряжи, ибо ночью значительно похолодало. Я натянула на голову капюшон: так было теплее, да и волосы оставались прикрыты, а иначе блеск их в лунном свете мог меня выдать. Луна была высоко - до полнолуния оставалась лишь одна ночь, но тоненькая пелена облаков слегка притемняла ее свет, синим покровом разлившийся по прогалине. Пожухлая трава мягко приминалась под ногами со слабым шорохом - он сопровождал меня все время, пока я шла, прислушиваясь к легкому ветерку, что шелестел в ветвях последними осенними листьями.
Держась в тени, я старалась двигаться как можно быстрее. Мне запоздало пришло в голову, что, возможно, я тут не одна, - эта своевременная мысль позволила мне не вскрикнуть, когда я вдруг заметила впереди себя фигуру в плаще. Я находилась уже почти у самого Рубежа, когда увидела этого человека, осторожно крадущегося под прикрытием тени. Я собиралась было окликнуть его, но тут луна выглянула из просвета в облаках, осветив все вокруг, и незнакомец мгновенно обернулся.
Это оказался один из молодых людей, которые плыли вместе со мною на баркасе Джосса, - Перрин или Дарин, я не помнила точно, кто из них кто. Я видела их мельком, уже после того, как мы прибыли на остров. Наверняка безмозглый мальчишка не мог не уяснить того, от чего нас так предостерегали. Разве он не слышал, о чем говорил корабельщик? Или же он решил...
Убедившись в том, что поблизости никого нет, он вновь повернул к северу, забросил ногу наверх приземистой изгороди и, перемахнув ее, исчез в темных зарослях по ту сторону Рубежа. Почти в следующий же миг я услышала громкое шипение. Я могла явственно представить себе размер пасти, из которой оно исходило, в ночной тиши звуча совершенно ужасающе. Затем я услышала оглушительный шум, который едва могло вынести мое ухо; казалось, воздух просто вытесняется чем-то другим - очень быстрым и поистине огромным. Раздался один-единственный вскрик, тонкий и резкий, и все стихло.
Я стояла, окруженная мраком, и дрожала: я знала, что произошло, словно видела все собственными глазами. Возле Рубежа притаился страж - конечно, кому же еще там быть! - который и казнил человека (вора, сказала я себе) без малейших колебаний.
Это было ужасно: человеческая жизнь оборвалась в мгновение ока, однако именно об этом они и предупреждали людей.
Я дрожала не от страха. Я дрожала от того, что драконы находились так близко от меня.
Медленно я подошла к Рубежу.
- Эй! - выкрикнула я негромко в ночной воздух.
Тишина.
Я решила, что они, должно быть, считают меня спутницей этого несчастного безмозглого глупца, которого только что убили. Разумеется, никто не приближался к ним с иной целью, кроме как в надежде заполучить драконье золото, даже прежде, когда подобные путешествия предпринимались гораздо чаще. Как же убедить их выслушать меня? «Делать нечего, - решила я, - придется кричать». Я собралась было набрать в грудь побольше воздуху, но вдруг засомневалась: как же мне к ним обратиться? Какие слова следует употребить мне здесь, на границе двух миров?
Я стояла посреди ночи в неуверенности, понимая, что от того, как я к ним обращусь, будет зависеть, исполнится ли моя давняя мечта или же все на этом и завершится. В голове у меня проносились песенные сказания бардов, но кроме слова «дракон» на ум ничего не приходило, а я костьми чувствовала, что это слово лучше не употреблять.
И тут вдруг я поняла, как воспринимала их с тех самых пор, когда много лет назад услышала «Песнь о Крылатых» - песнь среди тишины.
Я сделала глубокий вдох и негромко позвала:
- Брат мой!
Во тьме среди деревьев я ощутила какое-то движение.
Теперь уж я задрожала всерьез: голос мой звучал неровно, а колени так и норовили подкоситься, но предаваться страху было уже слишком поздно.
- О, прошу тебя, брат мой, прошу: явись мне! Я ждала тебя так долго... - тут рот мой сам собой закрылся, не давая произнести больше ни, слова, стоило лишь мне вспомнить нескончаемые бессонные ночи, одиноко проведенные в своей постели на ферме Хадрона.
Помотав головой, я прогнала прочь эти мысли. Весь тот мрак был уже позади, и торжественное приветствие, которое я так тщательно сочиняла все эти годы, теперь чуть ли не нагло слетело с моих губ:
- Взываю к вам, братья мои из иного рода, через разделяющие нас века взываю к вам. Не знаю, отчего два наших племени существуют порознь, но призываю вас выйти ко мне из тьмы, чтобы вместе мы смогли сотворить новый свет. Я жажду встречи с вами, всю свою жизнь я искала вас, чтобы узнать пути и помыслы ваших сердец, чтобы поведать вам о своем народе и о своих мечтах. О братья мои из драконьего рода, я призываю вас во имя всего, что для меня свято: во имя Лунной владычицы, во имя благословенной Шиа, матери всех нас, зову я вас, братья, и жажду встречи с вами.
Я закончила свою красивую речь. Не зная больше, что сказать, я могла лишь шептать в отчаянной мольбе: «Прошу, прошу, придите ко мне!»
Луч света прорвался сквозь теснившие луну облака, отразившись на чем-то очень большом, двигавшемся за деревьями.
- О брат мой, - тихо вздохнула я.

Кантри
Я не мог дольше терпеть - или, быть может, правильнее будет сказать, - не желал. Я почувствовал ее зов, как если бы она была одной из нашего рода, и когда этот голос назвал меня братом, я знал, что должен ответить.
Я покинул свое укрытие, покинул переломленное тело вора. Она поразительно отличалась от этого мертвеца с мелкой душонкой, хотя и принадлежала к его же роду. Мы столь многого друг о друге не знали, и это должно было вселять в меня страх, но вера и пылкость в ее голосе сияли, словно путеводная звезда.
Медленно, чтобы не испугать ее, я пошевелился. Я представлял себе раньше, как появлюсь перед одним из них: они такие маленькие и голые, а я со своей серебряной шкурой кажусь странным даже своим соплеменникам. Я чувствовал, как самоцвет моей души ярко замерцал в лунном свете, и услышал ее вздох, но в нем не было ни страха, ни жажды наживы. Я не мог сказать наверняка, каковы были ее чувства, но они походили на некую смесь ферриншадика и благоговейного трепета; мне всегда говорили, что нам не понять всего, что чувствуют гедри, однако еще до нашей с ней встречи я проникся к ней необыкновенной близостью. Я и сам не заметил, как принял позу, означающую Проявление Покровительства над Детенышем, и душа моя воспарила, стоило лишь мне осознать, что один из Большого рода вполне мог бы заботиться об одном из гедришакримов.
Не говоря ни слова, мы глядели друг на друга во тьме, и тусклого света луны нам было недостаточно. Я наклонился пониже, чтобы хорошенько ее рассмотреть. Она не закричала, несмотря на страх, который я в ней чувствовал, хотя слегка отстранилась.
Она была храброй мечтательницей.
- Не нужно бояться, маленькая сестра, - сказал я тихо. Глаза ее расширились от удивления, дыхание участилось; казалось, она готовится взлететь.
- Я не боюсь, - ответила она. Затем добавила: - Ну, так, не очень.
Долгое время мы просто молча рассматривали один другого, словно боялись, что слова могут разрушить хрупкие чары и мы навсегда потеряем друг друга из виду. Затем она заговорила вновь - очень тихо, чуть ли не про себя:
- Я тебя представляла в своих мечтах совсем не таким. Песни совсем не... Ты вселяешь... ужас...
Она пыталась говорить, но не могла. Губы ее шевелились, словно произнося слова, но она все еще была объята трепетом. Она дышала так, словно это стоило ей немалых усилий, но весь ее вид говорил о Проявлении Радостного Изумления, и она не отрываясь смотрела мне прямо в глаза.
- Ты самое прекрасное существо из всех, что я видела, - сказала она наконец.
Я с признательностью поклонился и придвинулся еще ближе, чтобы рассмотреть ее в тусклом свете получше, да и ей чтобы было меня видно. Вновь мы замолчали, поглощая друг друга вблизи. Глаза ее блестели в свете луны, и я почуял запах соленой воды.
- У твоего народа принято капать морской водой из глаз? - спросил я, стараясь, чтоб голос мой звучал как можно мягче.
Она оскалила зубы, но я не чуял ни страха, ни угрозы.
- Нет, - сказала она. - Это... эта морская вода зовется слезами. Мы делаем так, когда очень грустны или очень счастливы.
Я был очарован.
- Так же и мы используем огонь: выражаем им и великую радость, и великое горе. Быть может, мы не такие уж разные, как считают, маленькая сестра?
- Мы можем говорить и понимать друг друга. Где же тут большое различие?
Позабавленный ее словами, я негромко прошипел, смеясь.
- Малютка, я выучил вашу речь много лет назад. Говори я на своем языке, различие было бы явным.
Я умолк. Когда я рассмеялся, она вздрогнула и отшатнулась, а теперь стояла в нерешительности, готовая пуститься бежать.
- Тебя что-то пугает? - спросил я.
- Зачем ты это сделал? - спросила она неуверенно.
- Что я такого сделал, малышка?
- Ты... ты раскрыл пасть и... зашипел на меня...
Я едва удержался, чтобы вновь не сделать то же самое.
- Я и не думал, что это так тебя испугает. Это лишь выражение дружелюбия или тихого удовольствия. Разве ты только что не скалилась на меня, когда я спросил тебя о морской воде?
Она на миг задумалась, потом вновь оскалила зубы, еще больше, а кожа в уголках ее глаз сморщилась.
- Это называется «улыбаться». Ты имеешь в виду то же самое, когда разеваешь пасть и шипишь?
- Думаю, что да, хотя мне незнакомы слова, которые ты сейчас назвала.
Она воззрилась на меня, всем своим видом явно выражая радость так, как делают это гедри; в мгновение ока страх ее сменился счастьем, и меня поразило то, что мы с ней только что изменили привычный нам мир. Впервые за многие века кантри и гедри научились чему-то друг у друга.
Вначале я ощутил великую радость.
Потом во мне шевельнулся страх.
Конечно же, вот из-за чего общение двух наших народов было запрещено. Гедришакримы всегда любопытны, а кантри, вопреки собственной воле, всегда стремятся к тому, чтобы учить. В былые времена мы, не задумываясь, обменивались знаниями, к нашему обоюдному удовольствию; но старая привычка и долгие годы недоверия напомнили мне, что, хотя обмен этот и не отличался ничем особенным, именно дружба между нашими народами в конце концов обрекла представителей нашего Малого рода на жизнь, подобную диким зверям. Впервые зов ферриншадика притупился, и я начал понимать смысл Великого запрета.
- Прости меня, маленькая сестра, но я должен спросить у тебя кое-что очень важное, - сказал я. - Когда ты воззвала ко мне, ты говорила о мечтах, о том, что всю жизнь жаждала встречи с моим родом. Ты назвала меня братом, - добавил я негромко. - Это обращение не используется среди моего народа ни часто, ни редко.
- Среди моего - тоже, - ответила она. Она не избавилась от благоговейного трепета, но даже эти несколько мгновений, что она провела в моем обществе, прибавили ей смелости. - Я назвала тебя так потому, что именно так я тебя воспринимаю, - продолжала она. - И сейчас даже сильнее, чем до этого, - голос ее дрожал, и вся она трепетала, но не от страха. - Когда еще я была маленькой девочкой, я всегда хотела побеседовать хотя бы с одним... с одним из твоего народа.
Речи ее приходились мне по нраву. Она не назвала нас «драконами» - в глубине души, должно быть, зная, что так нас называют люди, но сами мы зовем себя иначе. Мне уже тогда хотелось открыть ей, как мы себя называем, но я этого не сделал. Привычка и старое недоверие. Осознание того, что наша встреча - запретная, вдруг обернулось непреодолимым стремлением. Я и не знал, насколько сильно она на меня повлияет, насколько сильным окажется желание учить и как страстно захочется мне поведать ей все о нашем роде и о себе самом, - сказать по правде, я бы научил ее всему, о чем бы она пожелала узнать. Но, к своей скорби, мы знали, что гедри способны использовать знания в злых целях. Ныне наше единое когда-то племя было разделено на две половины, и Малый род томился теперь во тьме - из-за этого мы с гедри и утратили доверие друг к другу. Мне следовало выяснить, зачем она приплыла.
- Зачем? - спросил я у нее. - Зачем ты хотела узнать нас? Что привело тебя сюда, так далеко от родной земли и твоего рода? Поведай мне всю правду: зачем ты здесь?
Я спросил ее об этом громко и, не задумываясь, повторил то же на Языке Истины: «Зачем ты ищешь меня - нас - среди ночи? Что влечет тебя? Замышляешь ли ты недоброе, жаждешь ли наживы? Зачем ты здесь?»
И по сей день я не знаю, что меня подтолкнуло заговорить с ней на Языке Истины. Ведь все ученые в нашем роду твердили мне, что гедришакримы к нему глухи.
К величайшему моему восторгу, она показала мне, что они ошибались.
Мысли ее были расплывчаты и плохо выстроены: она выплескивала их все разом - они были полны переживаний и сверкали, словно звезды, проносящиеся по ночному небу яркими всполохами. Было очень похоже, будто разговариваешь с детенышем, - однако это был, вне всяких сомнений, Язык Истины.
«Я приплыла, потому что обожаю вас и хочу узнать вас, давай же будем беседовать, что бы узнать друг друга. Ты так прекрасен, так изумителен, не такой, как я ожидала, но наконец-то настоящий. Я мечтала о тебе так долго, так долго в темном одиночестве, счастье и чудо - слышать речь и разум другого существа. НАСТОЯЩИЙ ДРАКОН!» А сквозь этот поток слышался шепот побочных мыслей: «Неужели это правда, ну пожалуйста, пусть это окажется правдой, а если нет, пусть этот сон никогда не кончится, о, как стонет мое сердце, как ты прекрасен»
Мгновение она стояла молча.
- Что это я... Ты слышал это? - спросила она очень тихо.
- Да, - ответил я, весь поддавшись Проявлению Приятного Удивления. - Я и не знал, что тебе ведом Язык Истины, маленькая сестра!
- Я и сама не знала, - сказала она.
- Ты раньше никогда с подобным не сталкивалась?
Она отрицательно покачала головой.
- Никогда. Думаю, это... мы называем это бессловесной речью, но я слышала о ней только из сказаний бардов, - она подняла глаза и воззрилась на меня. - Никогда не думала, что она существует на самом деле!
- Это Язык Истины, - ответил я ей. Я вовсе не забыл о том, что мне следует сдерживать себя, но разве такое знание могло принести какой-то вред? - Это способ истинного общения разума с разумом, когда лжи нет места: ей просто негде укрыться. Эта бессловесная речь... ты уверена, что никогда раньше ею не пользовалась?
- Уверена. Я же говорю, что даже не верила до сих пор в то, что это правда, - ответила она. Затем вновь подняла на меня взор и улыбнулась. - По-моему, я и сейчас-то не очень верю.
Казалось, она была слегка ошарашена. Для детеныша это было вполне естественно, и мне вдруг захотелось перебраться через Рубеж и успокоить ее, словно она и впрямь была одной из рода.
С превеликим трудом я подавил в себе это желание. Самое большее, что я мог сделать, - объяснить ей все.
- У нас двое могут пользоваться этим способом общения, если и тот и другой согласны, - сказал я ей мягко. - Он разоблачает все помыслы собеседника, и молодежь часто испытывает при этом неудобство.

Предыдущая страница 6 Следующая страница


7 Элизабет Кернер

Неудобство. Пожалуй, это по меньшей мере. Того, как она себя повела, я вовсе не ожидал. Рот у нее опять растянулся, и я не без некоторой гордости осознал, что являюсь единственным из всего Рода, кто может распознавать улыбку гедришакримов.
- Предупреждать же нужно девушку, - сказала она.
Я склонился перед ней.
- Впредь обещаю.
Лишь после того, как я это произнес, я понял, что слова эти вылетели у меня из пасти, словно крылатое обещание. Парой слов я изменил и ее жизнь, и свою собственную. Мы снова с ней встретимся, и я опять буду пользоваться Языком Истины, беседуя с ней. До того, как я сказал это, я еще не осознавал, что намерен продолжить это опасное, запретное и удивительное общение. Я смотрел на нее, напуганный собственными словами, и с удивлением понимал, что есть некоторые состояния души, общие для всех существ. Она стояла передо мной, преисполненная радостного предчувствия. Казалось, что мы оба только что узнали предначертания судьбы.
- Мы еще встретимся? - спросила она. - Могу я прийти завтра ночью?
Я мешкал с ответом, пытаясь отыскать причину, по которой мог бы ей отказать, и не находил.
- Да, маленькая сестра, - сказал я наконец и почувствовал радость. - Приходи ко мне завтра в этот же час, так же одна. Мы вновь будем беседовать.
- Спасибо тебе, брат мой, - ответила она и согнулась передо мной пополам. Должно быть, это было нечто вроде поклона. «Нужно будет спросить ее об этом когда-нибудь», - подумал я, но тут она сказала другим голосом:
- А тот человек, который пришел до меня, - ты убил его?
- Да, - ответил я.
- Почему?
- Он нарушил договор, преступил наши и ваши законы. Я чуял, как от него исходит жажда наживы, а в сердце своем он вынашивал смерть для моего рода. От него несло запахом ракшасов, должно быть, он имел с ними дело. Он знал, какова будет расплата, - я пристально всмотрелся ей в лицо. - Тебя пугает то, что я его убил? Она помолчала, опустив глаза, затем ответила:
- Нет. Наверное, должно бы пугать, но не пугает, - она вновь посмотрела на меня, и мне страшно захотелось узнать, что означает блеск ее глаз. - Я верю тебе. Я буду чтить ваши законы.
- Это хорошо, маленькая сестра, - сказал я. - Тебе нечего... - я осекся. Искушение поддаться доверию одолевало меня. Я был слишком поражен, и мне нужно было время - время, чтобы обдумать этот странный порыв и решить, что он может означать. - Ступай же. Завтра мы опять встретимся с тобою в полночь.
- Нам обязательно нужно расставаться так скоро?
- Разве ваш род не нуждается во сне?
- Да, но...
- По нашим законам - подозреваю, что и по вашим, - два наших племени никогда не должны встречаться, - я посмотрел на нее и ласково добавил: - Думаю, что первое нарушение закона не должно слишком затягиваться. У нас будет достаточно времени, и нам обоим еще о многом нужно поразмыслить.
- Это правда, - согласилась она. - А ты не забудешь? Я покачал головой.
- Мы ничего не забываем, маленькая сестра.
Услышав это, она улыбнулась.
- Тогда доброй тебе ночи, большой брат, - сказала она.
Она снова согнулась пополам и развернулась, чтобы уйти, но тут вновь оглянулась. Какое-то мгновение она стояла неподвижно, словно пытаясь решиться.
- Что такое, малышка? - спросил я.
Без дальнейших колебаний она произнесла:
- Меня зовут Ланен, Маранова дочерь. Но истинное мое имя - Ланен Кайлар.
И она застыла в ожидании.
Поведать собеседнику свое имя считается у нас высшим выражением доверия. Лишь отец, мать и спутник жизни знают твое истинное имя, да еще, быть может, самый близкий, сердечный друг; знание твоего имени дает власть над тобой тому, кто называет его.
Это было бы глупо и совершенно бессмысленно - да что там, было бы просто безумием назвать ей свое имя и таким образом предоставить ей власть над самим собой и всем своим родом. Разве мог я нарушить запрет и поступить столь опрометчиво?
Но мог ли я отказать ей?
Ведь доверие рождает доверие, а эта безвластная дочь гедри открыла мне то, что могло бы стоить ей души. Я придвинулся к самому Рубежу, вытянув шею так, что наши лица почти соприкоснулись.
- Ланен Кайлар, я - Кхордэшкистриакхор, - произнес я шепотом и прикрыл глаза.
Это честь для меня, - прошептала она в ответ, и в словах ее я услышал благодарность и восхищение, эхом исходившие от самого сердца. Я задрожал, почувствовав, как ее дыхание овеяло теплом мои веки. - Встретимся вновь в полночь.
Когда я открыл глаза, ее уже не было.
Я вернулся в свое укрытие, продолжив наблюдение, и долго размышлял о своем безумном поступке и гадал, во что мне эта глупость обойдется, а через несколько часов с удивлением обнаружил, что вокруг начало светать. Несмотря на все свои сомнения, я никогда не чувствовал себя настолько хорошо.
Никогда раньше я не знал, что ферриншадик может доставлять столько радости.

Марик
Я вызвал Берисова посредника в первую же ночь, как мы высадились на Драконий остров, и не успел он появиться, как заговорил голосом Бериса:
- Значит, ты прошел через бури, раз вызвал меня, и стало быть, драконы тебя не убили. Как идет листосбор?
- Привет и тебе, магистр, - ответил я, нарочно говоря тихо, чтобы досадить ему. - У меня все хорошо, благодарю. Драконы помнят о некоем договоре, о котором мы уже позабыли, но теперь все улажено. Собиратели уже отработали стоимость путешествия, а мы тут всего-то еще полдня. И тебе, возможно, будет интересно узнать, что ребенок Маран Вены также здесь. Ей ничего не известно о Дальновидце, но по-прежнему весьма вероятно, что она моя дочь.
- Неужто? - произнес Берис насмешливо. - Меня не интересуют твои предположения. Мы не можем быть уверены, пока не проведем... испытание. А для этого нам понадобится ее кровь.
Это было новостью.

- Кровь, ты сказал? Как же мне заполучить ее кровь?
- У тебя же есть стража, разве не так? И люди, которым платят за то, чтобы они тебе служили. Захвати ее и сделай надрез - что может быть проще?
Я и сам подумал было о подобном, но, поскольку Берис первым предложил это, я решил возразить ему.
- А если она и впрямь мой ребенок? Разве твой повелитель не требует, чтобы она оставалась нетронутой?
- Тебе не нужно для этого отрубать ей руку, - ответил он, и я почувствовал презрение в его голосе, исходившем из демонской глотки. - Достаточно будет лишь наполнить чашу, только и всего. Несомненно, столь неглупый человек, ухитрившийся невредимым добраться до Драконьего острова, сумеет найти способ получить такую малость, - я мог бы поклясться, что при этих словах мелкий, скрюченный демон ощерился Берисовой ухмылкой. - Да будет успешным листосбор, Марик. С нетерпением ожидаю своей доли добычи.
Тварь исчезла, испустив серное облако. Широко распахнув ставни, я дал распоряжение Кадерану сопровождать меня завтра утром. Мне многое нужно было сделать, чтобы выяснить, будет ли мне наградой за поиски драконьего золота что-нибудь, помимо смерти.

Глава 9
УРОКИ

Акхор
Я собрался с мыслями и готов был уже отправиться в свои чертоги, когда Хадрэйшикрар, мой лучший друг среди рода, обнаружил меня лежащим молча в ранних лучах рассвета.
- Доброе утро, господин Акхор, - сказал он весело. - Рад, что нашел тебя здесь. Я уже начал подумывать, не наложили ли гедри на тебя какое-нибудь заклятие ночью.
- Это не исключено, - ответил я. Подобная мысль не раз приходила мне в голову в эту долгую темную ночь.
- Акхор, я же сказал это в шутку, - произнес Шикрар.
- Это и неудивительно, друг мой, - ты шутишь больше, чем кто-либо другой из нашего рода, - мне не хотелось рассказывать ему о своих мыслях, я должен был выждать хотя бы еще некоторое время. - Все же я тешу себя надеждой, что еще кто-нибудь из моего народа заразится от тебя этой болезнью. Скажи, отчего ты нынче такой окрыленный?
- Чего же тут удивительного? Это ведь такая дивная пора для моего семейства! Нынешней ночью я вел мысленный разговор со своим сыном Кейдрой, и он поведал мне, что Миражзй отправилась к Родильной бухте. Значит, детеныш родится прежде, чем луна пойдет на убыль! Разве этого не достаточно, чтобы наполнить светом самое мрачное сердце?
- Воистину, - ответил я, улыбнувшись ему, и поднялся с земли- - И, конечно же, ребенок Кейдры, будь то сын или дочь, станет таким же благословением для всего рода, как и его отец.
Я подтрунивал над Шикраром, и он об этом знал, но гордость за сына была у него настолько сильна, что никакие слова не могли бы ее умалить. Он вложил в Кейдру всю любовь, которую питал к его матери, своей потерянной возлюбленной Ирайс. Кейдра, к чести своего отца, был скромен душой и, хотя нежно любил своего родителя, все же добродушно посмеивался над его чрезмерными похвалами. Они хорошо ладили: Кейдра был довольно смышленым и пользовался уважением, а Шикрар не переставал твердить о своем ненаглядном ребенке.
- Так и будет, друг мой, сколько бы ты ни насмехался, - ответил он. - Мой Кейдра дарует мне радость с самого своего рождения, и я верю, что его отпрыск будет для меня тем же. Миражэй просто чудо, она вся так и светится оттого, что скоро у них появится малышонок. Идай будет при ней родильной сестрой, - Шикрар язвительно посмотрел на меня, на что я так же язвительно не обратил никакого внимания. - А когда же наконец Миражэй сможет отплатить ей тем же, Акхор, друг мой? - произнес он многозначительно. - Хорошо известно, что Идай к тебе неравнодушна, все эти годы она отвергала всех прочих. Разве ты не можешь отыскать в себе ответа на ее внимание?
Я устало вздохнул.
- Хадрэйшикрар, неужели нам снова необходимо обсуждать это? Тебе, как старейшему, следует понимать. Мне что, взять Идай в супруги из жалости? Она бы поддержала это не больше, чем я. Я уже потерял счет тем, кто пытался навязать мне этот союз, а сколько раз ты меня увещевал, я вообще не могу припомнить. Будь добр, друг мой, не надо больше говорить об этом. Идай мудра и заслуживает всяческих похвал, но я не питаю любви к ней.
- Ладно уж, буду нем. Просто нас так мало, и мне больно видеть, что ты до сих пор не обзавелся подругой, а Идай все еще никого не родила.
- Таков наш с ней выбор! - ответил я, удрученный его непонятливостью. - Ты же знаешь, я ей слова не говорил и никогда не просил от нее такой преданности. Если она решила ни с кем другим не сходиться, как я могу повлиять на ее решение? Я не стал бы давать начало новой жизни без любви, Даже если б Идай этого желала. Но она тоже не хочет так. И почему она довольствуется столь неполноценным существованием, когда вокруг так много поклонников, оказывающих ей знаки внимания? Каждый из них счел бы за честь взять ее в супруги. Впрочем, нет ничего постыдного в том, если ты избираешь жизнь отшельника.
- Прости меня, друг, - сказал Шикрар, когда мы отошли немного от сторожевого поста. - Я не хотел, чтобы мои слова тебя рассердили. Но пламень бушует во мне, когда я думаю о рождении малыша, меня переполняет гордость за сына - неудивительно ведь, что я и тебе желаю подобной радости.
- Эх, Шикрар, старый ты надоедала, - сказал я. - Ты бы всех нас переженил еще до того, как мы покинули материнское крыло.
По правде говоря, его слова взволновали меня гораздо больше, но мне не хотелось, чтобы он понял это. Так мало детенышей, так мало кантри, сочетающихся браком. Я опасался за свой народ, но не знал, чем этому помочь. Подобное было не ново: наше племя никогда не отличалось многочисленностью. К тому же по вине Владыки демонов численность наша сократилась вдвое; с тех пор минуло много лет, но, несмотря на это, род наш так и не начал восстанавливаться. Однако не стоило говорить об этом Шикрару, когда у него на сердце было так легко.
- Лишенный удовольствия обучать молодежь, ты готов всех нас без конца наставлять тому, что нам должно делать, дабы осчастливить старика Хадрэйшикрара.
Он рассмеялся, я знал, что это его насмешит.
- Так-то лучше. А то ты был слишком уж мрачен нынешним утром, Акхор, - он усмехнулся, глядя на меня. - Что тому причиной, твой старый недуг? Он и впрямь силен в это время года, особенно когда гедри так близко. Хотя от ферриншадика еще никто не умирал. - Когда я не ответил, он умолк и пристально всмотрелся мне в лицо, после чего добавил: - Знаешь, я и впрямь начинаю подозревать: не наложил ли кто-нибудь на тебя чары?
- Если уж говорить о ферриншадике, то ты и сам от него не защищен, Шикрар. Скажи мне, если можно, на Языке Истины: разве ты сам в душе не жаждешь пообщаться с ними, разве в глубинах твоего сердца нет страстного желания узнать их, побеседовать с иным родом и взглянуть на мир другими глазами?
Он ничего не ответил. Я не угадывал в нем ничего, кроме дружеской терпимости, к которой в значительной степени примешивались озабоченность и легкое недовольство от частичного признания собственной неправоты. Я продолжал:
- Я не припомню, чтобы кто-то накладывал на меня чары. Такого я наверняка бы не забыл.
И тут же голос Шикрара зазвенел у меня в голове - в нем слышались забота и беспокойство, на которые способен лишь самый близкий товарищ:
«Кхордэшкистриакхор, вопрошаю тебя как твой поименованный друг: что с тобой приключилось? Я говорил в шутку, но нынче утром ты и вправду не в себе. Мысли твои ограждены от меня, чего раньше не бывало. Неужели тебя вновь посетил вех-сон, так скоро? Или же гедри и в самом деле опутали тебя колдовскими чарами?»
- Хадрэйшикрар, должен предупредить тебя: многое случилось этой ночью, - ответил я осторожно вслух. Затем, прибегнув к Языку Истины, добавил:
«Я с радостью открою тебе свои мысли, но, ради нашей дружбы, ничего не предпринимай, даже не двигайся, если только не почувствуешь явные признаки ракшасов».
«Клянусь тебе в этом, старый мой друг».
Я приоткрыл завесу своего сознания и позволил Шикрару узреть события минувшей ночи. Спустя мгновение он уже знал большинство из того, что произошло, и в этот миг я крепко обхватил его крыльями и передними лапами. Я слишком хорошо его знал все эти годы и сумел предугадать, как он поведет себя поначалу.
- Ты поклялся! - прокричал я, пока он пытался отбросить меня, чтобы подняться в небо, разыскать эту гедри и уничтожить ее. - Помни о данном слове!
В ярости он изо всех сил набросился на меня, но я крепко держал его, и он лишь скреб когтями по броне на моей груди. Если бы ему удалось одолеть меня, кровь моя окропила бы траву. Мои крылья сначала мешали ему, но когда он попытался до них добраться, мне пришлось их убрать: слишком уж они были мне дороги, чтобы рисковать ими в схватке.
- Ты глупец! - прокричал он, вырываясь. - Ты что же, собрался предать всех нас проклятию? Хочешь, чтобы мы превратились в скот, как те, что в Трелистой чаще? Хочешь, чтобы мы стали драконами из-за того, что ты поверил какому-то ничтожному гедришакриму?
- Довольно! - воскликнул я, чувствуя, как хватка моя ослабевает.
Шикрар был старше и больше меня. Вместо того чтобы тратить попусту силы, я, сосредоточившись на Языке Истины, с криком обратился к его разуму, и уж это он не сумел пропустить мимо ушей.
«Хадрэйшикрар, послушай меня! Разве ты обнаружил следы ракшасов? - я встряхнул его, несмотря на то, что он все еще силился вырваться из моих объятий, с каждым мигом ослабевавших все больше. - Скажи мне, разнеси четыре Ветра твою душу, почуял ли ты во мне следы ракшасов? Хоть какие-нибудь?»
Тут он внезапно перестал сопротивляться и покорно преклонил голову.
«Нет,Акхор. Твоя душа так же чиста, какой была в день твоего рождения, глупей, ты из глупцов», - ответил он. Затем заговорил вслух, словно Язык Истины был для него слишком мучительным.
- Что за безумие обуяло тебя? Если колдовство ракшасов тут ни при чем, то тогда ты, должно быть, и вправду утратил рассудок.
Я выпустил его из объятий и отступил, воззвав к Ветрам в мольбе наделить мой язык силой убеждения. Если я не смогу объяснить это Хадрэйшикрару, то не смогу объяснить и остальным своим сородичам.
- Шикрар, помнишь ли ты мое пробуждение от вех-сна последние три раза?
Он выжидающе уставился на меня.
- Можешь хранить молчание, если желаешь, но ведь ты первым спросил меня тогда о моих грезах. И сам напомнил мне, что я вижу их уже в третий раз, и сказал, что следует чтить вех-грезы, раз они настолько редки. Помнишь, что я тогда тебе, ответил?
- Так значит, все дело в этом? Вот где кроется источник твоего безумия - тебе приснилось тогда, будто к тебе взывает детище гедри? Ну и ну, Акхор! Спору нет, нас всех посещают подобные видения, но над тобой ферриншадик всегда имел какую-то особенную власть, он не дает тебе покоя, преследует тебя, словно тень, - он посмотрел мне прямо в глаза и спросил: - Ты хочешь сказать, Акхор, что она назвала тебя по имени?
- Нет, - ответил я тихо. Это казалось наиболее значимой особенностью моего второго сновидения - то, что гедри знала мое истинное, полное имя, хотя я не открывал его ей. - Она не назвала меня по имени, друг мой. Но, Шикрар, она также не назвала меня и «драконом».
- Что же тогда она сказала? «Привет тебе, глупец из глупцов?»
- Она назвала меня братом, Шикрар. Братом, как и в первом сне. И поведала мне, что всю свою короткую жизнь мечтала встретить нас.
- А она не сказала тебе часом, что слышала сказания о драконовом золоте, и не попросила ли вежливо отсыпать ей немного?
Я почувствовал, как от гнева во мне разгорается пламень, но усилием воли заставил его стихнуть - даже сам себе удивился.
- Неужели у тебя настолько мало уважения к нашим собратьям по разуму, что ты позволяешь себе относиться к ним, как к низшим из существ?
- А разве ты настолько утратил разум, что позабыл, что приключилось с Малым родом? - прорычал он. Мой гнев эхом передался и ему, при этом усилившись; упрек мой лишь больше распалил его пламя. - Ты хочешь, чтобы мы тоже жили, подобно бездушным тварям? Может, нам лучше обитать в Трелистой чаще, как наши малые родичи, которых забивают, словно скот, не имеющий ни души, ни разума? Я - хранитель душ, всю свою долгую жизнь я пытался воззвать к потерянным, к Малому роду, но безуспешно. А ведь они были в самом расцвете, Акхор! - воскликнул он так, словно вред, причиненный Владыкой демонов, только что обрушился на нас сокрушительным ударом. - Самые молодые, самые лучшие из нас оказались сломлены этим извращенным отпрыском гедри - и теперь разума у них не больше, чем у безмозглого скота.
Он не в силах был сдерживать себя. Он начал припадать к земле, и я увидел, что вместе со словами у него из пасти вырываются маленькие язычки пламени, заметные даже в ярком утреннем свете. Я чувствовал: еще немного - и он бросит мне вызов, а я вовсе не был настроен на то, чтобы драться.
- Шикрар, заклинаю тебя нашей дружбой, усмири свой гнев. Давай будем руководствоваться взаимными наставлениями и прибегнем к Упражнению Спокойствия. Заклинаю тебя как своего поименованного друга: обратись к упражнению, - произнес я негромко, стараясь придать своему голосу как можно больше спокойствия и убедительности. Но, как я тут же увидел, мои слова нисколько на него не повлияли.
Я надеялся избежать необходимости прибегать к своей власти, но понял, что иного выбора нет. И тогда я обратился к нему:
«Если и это тебя не вразумляет, Хадрэйтикантишикрар, я заставлю тебя чтить мою волю, воззвав к клятве верности, что ты принес Царю».
Употребив его полное, истинное имя, я повергнул друга в смятение, - чего и следовало ожидать, - и это возымело желанное действие. Он недоуменно уставился на меня. Бросив на него ответный взгляд, я гордо выпрямился, явив ему Проявление Державного Величия, полностью расправив крылья и чувствуя, как самоцвет моей души сияет в лучах утреннего солнца, - так я и стоял перед ним, преисполненный могущества. Он благопристойно поклонился, взял себя в руки и обратил свой разум к Упражнению. Я сделал то же самое. Пока мы размеренно, шаг за шагом посвящали себя этому, я заговорил:
- Я не хочу, чтобы ты столь опрометчиво судил об этом детище гедри, Шикрар, друг мой. Мне ведом тот страх, о котором ты говоришь, и сейчас больше, чем когда-либо, уверяю тебя. Даже если бы я сам не пробудил в себе сомнений, то ты сделал бы это за меня, поразив меня своим поведением.
Шикрар завершил упражнение. Когда он открыл глаза, тяжкий гнев его отступил, а то, что осталось, более напоминало сожаление.
- Какова будет твоя державная воля, государь?
Хотя я сам добивался этого, такое обращение меня задело. Шик-Рар долгие годы был мне сердечным другом. Я надеялся, что мое внезапное напоминание лишь заставит его усмирить свой гнев, и ничего больше. Впрочем, решил я, со временем он смягчится.
- Я хочу, чтоб ты сопровождал меня сегодня вечером, когда я вновь встречусь с детищем гедри, - ответил я. - И я попросил бы тебя не причинять ей вреда, если только она не нарушит какой-либо из наших законов.
- А разве ты сам не нарушил их, государь, когда воззвал к этой... к этому гедришакриму?
- Ты несправедлив ко мне, Шикрар, - ответил я сурово. Я не позволил ему уязвить меня своей благопристойностью, равно как и себе - уступить дружбе. Слишком много было связано с предстоящей встречей. - Ты прекрасно знаешь, что это она воззвала ко мне, а не я, и что, по закону, нарушением с их стороны считается лишь пересечение Рубежа. А если я и преступил в чем-то наши законы, позволь мне пока что самому нести это бремя. Может статься, мы, ты и я, обнаружим вдруг, что не прав как раз закон.
Шикрар не ответил.
- Я встречу тебя у сторожевого поста на Рубеже незадолго до полуночи, - объявил я ему и на прощание сказал то, что принято всегда говорить стражам. Слова с трудом слетали с моего языка.
- Стереги исправно, дабы не проник в наши земли демон.
Мне не требовалось большой сообразительности, чтобы понять: теперь он считает это вполне возможным и готов возложить на меня всю вину за то, что я сам помогаю этому демону явиться. В конце концов, нельзя было исключать возможности, что эта малютка - нет, ее следует называть по имени, - что Ланен Кайлар была лишь пешкой в чьей-то большой игре: сама по себе не оскверненная, она вполне могла позволить проникнуть сюда скверне.
Такое было возможно.
Но, едва покинув Шикрара, я ощутил, как гнев и разочарование заглушаются подступающей радостью от предстоящей встречи с ней; я не верил, что подле нее может гнездиться зло.
К сожалению, горькая истина заключается том, что камни на поле обычно обнаруживаются лишь тогда, когда о них ударяется плуг.

Ланен
Не знаю, как я вообще умудрилась заснуть в ту ночь. Закрывая глаза, я каждый раз видела прямо перед собою этот серебристый лик, этот взгляд всего лишь в нескольких дюймах от меня, слышала этот голос, музыкой звучавший у меня в ушах, вдыхала этот дикий, странный запах - и открывала глаза, чтобы в изумлении дать волю слезам.
После всех этих долгих лет я поняла, что мне повезло так, как везет мало кому, ибо когда я воспользовалась возможностью отправиться за своей мечтой, то в тени деревьев под луной не просто нашла то, что искала, - мне было даровано обнаружить много больше, чем я надеялась. Найденное превзошло все мои ожидания, мои желания и все мое воображение - неуклюжие слова мои совершенно бессильны передать это.
Весь следующий день я пребывала в каком-то оцепенении, пока вместе с остальными собирала лансиповые листья - почти не разговаривала и совсем ничего не ела, но под этой внешней отрешенностью скрывалось необычайное оживление. В каждой птичьей песне я различала малейший перелив, слышала шепоток ветра высоко в листве, что оставалась еще на деревьях; вдыхала запах горящей древесины, исходивший от костров, пьянящее благоухание лансипа вокруг и среди всего этого - едва уловимый аромат осеннего увядания, благотворный и терпкий. Мне слышалось похрустывание тончайших веточек под ногами, я различала тихий ропот бурой осенней травы, приминаемой и утаптываемой мною. Прерывистый дождик, зарядивший вскоре после полудня, покрывал мне щеки холодными блестящими каплями. Раскрыв рот, я глотала дождинки, словно малое дитя, и мне казалось, что я никогда не пробовала ничего более сладкого. Рукам моим было приятно ощущать прикосновение мягких листьев, когда я собирала их в пучки, набивая мешки из грубой холстины, затем накрепко завязывая жесткой пеньковой веревкой, от которой у меня горели ладони. Я и впрямь напоминала себе ребенка, впервые открывшего мир и воспринимающего все в необычном свете, со странной, пугающей четкостью; и с каждым мгновением, с каждым ощущением мысленно возвращалась к чудо-дракону.
Кордэшкистриакор.
Я боялась, что не запомню это имя, такое длинное и замысловатое - но, пока я прошлой ночью возвращалась в лагерь, вновь и вновь переживая в уме нашу встречу, оно беспрестанно звенело у меня в ушах дивным колокольчиком.
Все же я открыла, что человеческий разум недолго способен пребывать в подобном восторженном состоянии. Во второй половине дня я уже валилась с ног от усталости, и мне пришлось вернуться в палатку и вздремнуть, пока остальные продолжали работать. К счастью, я оказалась не единственной. Похоже, что среди листосборцев выработалось общее правило: собирать листья до тех пор, пока тебядержат ноги, затем притащиться в лагерь лишь для того, чтобы поесть и поспать (и чем меньше, тем лучше), после чего - вновь за работу. Прошлой ночью мои сотоварищи только и делали, что приходили и уходили, пока я лежала в палатке и пыталась уснуть, да и утром было то же самое - ни складу ни ладу. И моих уходов и возвращений никто не замечал, поскольку все поступали так же.
Отдыхала я недолго. Проснувшись от гула голосов, я поняла, что проспала всего час или около того. Было, наверное, часов пять пополудни. Оказалось, что Марик велел всем собраться возле костров, на которых готовился ужин. Его красивый голос звучал зловеще. Остальные вокруг шептались, гадая, что будет.
Марик стоял подле костра, позади него столпились его люди, а у ног лежала страшная кровавая груда.
- В полдень меня вызвал страж, - произнес он громко. Мог бы и не повышать голоса: все и так слушали очень внимательно. - Этот несчастный дурак решил, будто я солгал вам, и ночью он вздумал пересечь Рубеж. Они вернули его труп сегодня утром, - он оглядел тесные ряды лиц. - Боюсь, сейчас мне понадобится ваша помощь. Я попросил бы вас подойти и оглядеть труп. Я не знаю, как звали этого безмозглого молокососа, и лицо его мне незнакомо, но, быть может, кто-то из вас сумеет мне в этом помочь.
Я прекрасно знала мертвеца, но брат его опередил меня. Прошлой ночью я не разглядела во тьме мертвое тело, лежавшее слишком далеко; теперь же мне, как и всем прочим, было хорошо видно то, что осталось от юноши. В теле его зияла огромная рана, голова была отвратительно свернута набок, а на мертвом лице застыла гримаса ужаса. Меня едва не выворотило наизнанку, и я обхватила руками живот... счастье, что я многие часы ничего не ела. Мне и раньше доводилось видеть смерть, но то, что предстало у меня перед глазами сейчас, было просто ужасно. Я не переставала твердить себе, что он был вором, был вором, но от этого мне не становилось легче. У молодого человека впереди была вся жизнь, он мог бы еще искупить любое содеянное им зло.
Гул голосов возрос: присутствующие были охвачены возмущением и гневом. Марик ждал этого.
- Если вы помышляете о мести, то сразу можете отказаться от этой затеи, - произнес он громко, заглушая ропот толпы. - Как вы собираетесь отомстить тварям, которые вот так запросто убивают? Я видел их. Можете колоть их клинками из отменного южного булата хоть сто лет, они даже не почувствуют боли, говорю я вам. Нас охраняет договор, нас охраняет Рубеж; но стоит вам пересечь границу, и вы станете такими же мертвецами, как... как...
- Как Перрин, - произнес сокрушенно Дарин, брат погибшего; лицо его было белым от потрясения. - Его звали Перрин.
«Перрин, - повторила я про себя. - Перрин. Теперь-то уж я не забуду».
Никто не должен умирать подобным образом. Даже если он был вором.
Я должна буду как-то сказать об этом своему большому брату.

Марик
После того как тело было опознано, мы с Кадераном отправились назад в хижину.
- По крайней мере, это будет полезным уроком, - сказал я, пока мы шли туда. - Этот случай предотвратит повторные вылазки в земли драконов. Я не могу позволить себе потерять еще кого-нибудь из листосборцев.
- Разумеется, мой господин. А нет ли у тебя сомнений в том, что листосбор нельзя продлить? Нам так не хватает рабочих рук.
- Если желаешь пойти спросить об этом у тварей, чтобы они прикончили тебя за свое усердие, валяй, а я не хочу, - ответил я с раздражением.
Он лишь посмотрел на меня.
- Прости меня, Кадеран, - сказал я, - сегодня боль моя особенно сильна. Нет, страж сказал мне: шесть ночей, а на рассвете седьмого дня мы должны будем уплыть. Так я и намереваюсь поступить. Ладно, - продолжал я, когда мы зашли в хижину, - с магическими предметами, которые вы мне приготовили с магистром Берисом, все понятно: бесшумные сапоги, плащ-невидимка, который будет скрывать меня в темноте, амулет, уничтожающий запах, и все это без каких-либо следов участия демонов, хотя именно они и создали эти вещи. А что это за кольцо, которое он прислал?
- Кольцо семи кругов. Это великое творение, господин Марик, - Кадеран самозабвенно улыбнулся. - Никто из живущих, кроме Бериса, не имеет силы создавать подобное. Одно лишь это кольцо будет стоить десятой доли всего собранного тобою лансипа, - он понизил голос, словно боялся, что его могут подслушать: - Это оружие, которое будет действенным против истинных драконов. Каждый следующий из кругов еще более разрушителен, чем предыдущий. С помощью этого кольца ты сможешь с легкостью противостоять одной из этих тварей - и даже двум, при разумном использовании, - но для того, чтобы заклятие работало, ты должен носить кольцо на руке. Для каждого из кругов существует особое магическое слово, высвобождающее их силу. Если, к примеру, тебе нужно использовать огонь первого круга, ты должен направить кольцо на дракона, произнести нужное слово и повернуть внешний круг вот так... Я внимательно рассмотрел кольцо. На первый взгляд оно казалось всего лишь причудливой драгоценной штуковиной, но стоило мне его надеть, как я ощутил могучие толчки пробегавших по нему огней. Я тут же его снял.
- Это, конечно же, самое последнее средство. Но я все же намереваюсь избежать жестокой схватки, и если мне это удастся, что мне тогда делать с кольцом? Если вдруг оно мне не понадобится, чего ради я платил за него такую цену?
- Магистр Берис сказал мне, что он тоже надеется, что оно тебе не понадобится, тогда он сможет втридорога продать его какому-нибудь искателю приключений, многие его с руками оторвут.
- Ну ладно, - ответил я, решив все-таки обдумать возможность учинить бой с драконами. - Нужно сделать еще кое-что, и Берис уверил меня, что ты с этим справишься. Он говорил, что ты можешь сотворить заклинание, которое защитило бы меня от драконьего пламени.
- Да, он сказал мне об этом. Я уже собираю необходимые составные части, однако кое-чего мне еще недостает, и ты должен снабдить меня этим.
- Почему-то меня это ничуть не удивляет. Что же тебе нужно? Лансипу? Или еще крови?
- Что-нибудь, к чему прикасался дракон.
Сперва я опешил, но потом лицо мое расплылось в широкой улыбке, как только я понял, что может для этого сгодиться.
- Нет ничего проще. Это должно быть большим?
- Достаточно будет пригоршни. Но, господин, осмелюсь ли я спросить...
- Я знал, что эта смерть мне еще пригодится, - ответил я. Так росто! - Дракон наверняка прикасался к юному Перрину. Он еще не погребен, и если я попрошу его брата позволить мне взять на себя похороны, наверняка тот не откажет мне и в кусочке плоти из раны трупа? Особенно, если он об этом не узнает.
Кадеран поклонился.
- Воистину, ты очень щедр, господин. Могу ли я позволить себе спросить: каковы твои намерения относительно ребенка Маран Вены?
- Ты знаешь о них, - ответил я резко.
- Прошу прощения, я имею в виду твои ближайшие намерения.
- Я пока подожду, - когда он попытался возразить, я раздраженно оборвал его: - Ты сам сказал, что нам не хватает рабочих рук. Она добывает лансипа не меньше остальных, и было бы глупо устранять ее от этих обязанностей раньше времени. Завтра ночью будет еще не поздно, а мне это даст дополнительный день - она ведь будет работать, а не сидеть сложа руки. Завтра ты научишь меня, как вызвать этих самых рикти, которые расскажут нам, что у нее за кровь.
Кадеран вновь поклонился.
- Сказать по правде, господин, я буду очень рад этому. Но знай, что для подобных сведений нам придется вызвать не рикти, а настоящих ракшасов. Это будет стоить недешево.
- Дешево никогда не бывает, - огрызнулся я. - Ступай же, а завтра доложи, как закончишь все приготовления.
С поклоном он удалился.
Я велел одному из своих охранников помочь брату погибшего позаботиться о трупе, затем сел поразмышлять над чашкой лансипового отвара. Лансип слегка притупил боль, никогда меня не покидавшую, - это было ценой, уплаченной мною за Дальновидец, который я так ни разу и не использовал. «О, повелители Семи Преисподних, - молил я, - пусть она окажется моей дочерью, чтоб это мучение наконец закончилось!» Завтра ночью я заставлю ее дать мне крови. Тогда мы все узнаем.

Ланен
Я ожидала, что Марик снова будет приставать ко мне вечером. Но он не появлялся, и от этого, казалось, было еще хуже. Работая, я думала лишь о том, что он наверняка выжидает, пока я насобираю достаточно листьев, ему ведь это было выгодно. Мне это казалось таким мелким; однако ему, похоже, мелочность была не чужда.
Я отправилась на сбор листьев вместе с остальными, сразу после того, как бедняга Дарин унес тело своего брата прочь, когда солнце уже начало скрываться за лесом. Заметив неподалеку Реллу, я окликнула ее, и несколько часов мы работали бок о бок при свете лампад: отбирали лансиповые листья от всех прочих и следили, чтобы не попадалось ни веточек, ни грязи. Когда же наконец мы отправились обратно в лагерь, то еле переставляли ноги - очень уж устали. Придя, мы подкрепились остатками похлебки, которая не остыла лишь потому, что стояла возле огня. Мешки с листьями, которые мы приносили каждый раз из леса, время от времени собирались и доставлялись на корабль, и, по моим грубым подсчетам, их там набралось уже несколько сотен.
Я с удовольствием поужинала в палатке вместе с Реллой. Она, как обычно, пожаловалась, что у нее ноет спина, с чем я тут же дружески согласилась, после чего она подняла на меня глаза и спросила:
- А как идут твои поиски, девонька? Не решила еще отказаться от своей затеи - после того, как они приволокли сегодня этого растерзанного молодчика? - я совершенно не помнила, что рассказывала ей об истинной цели своего путешествия. - Готова биться об заклад, они с ним недолго разговаривали.
Я замялась. «Облеки все это в истину, Ланен», - напомнила я себе.
- Да, не очень-то похоже, что между ними был разговор. Но я пока не сдалась. Марик сказал, что Перрин пересек Рубеж. А я не стану этого делать.
- И не надо, девонька. Если тебя тоже принесут в таком виде, даже я не стану смотреть на тебя.
- А ты, Релла? - спросила я, стараясь, чтобы мой вопрос казался непринужденным. - Тебя-то что заставило участвовать в этом глупом предприятии? Ты никогда мне не рассказывала.
- И вовсе это не глупое предприятие, ежели благодаря ему я смогу страшно разбогатеть, разве нет? - ответила она с усмешкой. - Надо думать, я тут за тем же, что и все остальные, окромя разве что тебя. Однако ж я заметила, что ты и сама не прочь пособирать лансипу, чего бы ты там ни говорила.
Я рассмеялась, хотя слова ее меня несколько обеспокоили. Я ведь изо всех сил старалась делать то же, что и прочие, чтобы не слишком выделяться.
- Да с чего бы мне отказываться от богатства, когда оно - вот оно, знай бери? - сказала я с вызовом.
- Вот ты сама и ответила на свой вопрос. А теперь или помолчи, или выйди, милочка. В отличие от тебя, я сегодня днем совсем не спала и вся измучилась.
Я прилегла на свою скатанную постель, решив чуток передохнуть, пока Релла не заснет. Это была вторая из шести коротких ночей, и листосборцы по-прежнему то беспрестанно возвращались, то снова уходили, чему я была донельзя благодарна. Приближалась полночь, и в лагере было тихо, когда я встала, как и в прошлый раз, и, нацепив сапоги и плащ, выбралась из палатки.
Луна стояла высоко в небе, полная и яркая, и ночь была удивительно ясной. Я не забыла о Перрине - как и о Марике, - но, несмотря на все опасения, на сердце у меня было легко, словно у маленькой девчонки, мечтающей лишь о диких цветах да ясном летнем дне, или у деревенской девушки, только-только встретившей "свою первую любовь и опьяненной счастьем. Наконец-то я жила в своем сне, и даже призрачная тень смерти не могла приглушить моей радости. Я готова была оторваться от земли и взлететь; мне с трудом приходилось сдерживать себя, чтобы не рассмеяться во весь голос.
Приблизившись к Рубежу, я слегка остепенилась. Пристально вглядывалась я в облитые лунным светом деревья, но его нигде не было видно. Я открыла рот, чтобы назвать его по имени, которое так будоражило мне сердце, и уже произнесла было первый слог, как вдруг какой-то внутренний толчок внезапно заставил меня онеметь.
Вся моя беспечность тут же улетучилась. Не следовало делать глупостей, если я собираюсь заговорить с ним.
Я ведь чуть было не произнесла вслух его истинное имя, тем самым предав бы его доверие, которое он не раздумывая оказал мне. Хвала Владычице, что я вовремя опомнилась.
Может, мне следовало назвать его «большим братом»? Или использовать лишь часть его имени? Или же...
Ага!
Сделав глубокий вздох, я вся сосредоточилась и представила своим внутренним взором его серебристый лик - настолько близко, что можно было переговариваться шепотом, и мысленно прошептала:
«Брат мой!»
И явственно почувствовала его удовольствие, когда он ответил мне:
«Рад встрече, маленькая сестра».
Теперь я знала, где искать его глазами, и смогла различить среди ветвей очертания огромного тела. Прошлой ночью я его вообще не увидела бы: тогда было страшно темно, лишь неверный свет луны пробивался иной раз из-за облаков. Сейчас, однако, ночь была изумительно ясной и едва ли не такой же светлой, как день. Ветер почти стих - я лишь слегка чувствовала дуновение, и полная луна глядела на нас с небес. Он пошевелился, приветствуя меня, и я впервые как следует разглядела его во всем великолепии.
Голова его, напоминавшая своими резкими и жесткими очертаниями стальной фигурный шлем, внушала ужас. Я узрела шипастый гребень, который начинался у него на макушке и шел по всей длине спины (насколько мне было видно) до самого кончика хвоста. Его широкие кожистые крылья были сложены на спине; клыки даже с такого расстояния казались огромными, острыми и грозными, сразу бросаясь в глаза, несмотря на закрытую пасть.
Это то, что меня в нем ужаснуло.
От всего же остального его вида у меня просто захватило дух.
Он был подобен лунному свету на подернутой рябью водной поверхности, словно отражающаяся в море луна. Шкура, казалось, светится сама по себе, мерцая в голубом свете. Когда он приближался ко мне, его изгибающееся тело двигалось с неторопливым изяществом, за которым скрывалась способность к молниеносной быстроте. Похоже было, что возле нижней челюсти и вокруг головы чешуя заканчивалась, отчего лицо его казалось сплошной твердой маской. Он выглядел так, словно был выкован из чистейшего серебра, а темное пятно у него на лбу, которое я заметила прошлой ночью, оказалось ярко-зеленым самоцветом, подобным огромному живому изумруду посреди серебряного озера. Пара громадных изогнутых рогов вздымались на голове, заворачиваясь назад, и были под стать всему его облику.
Я не могла вымолвить ни слова.
- Маленькая сестра, - произнес он ласково, - тебя что-то смущает?
Я обнаружила, что дышу тяжело и прерывисто, едва ли не подавленная столь величественным зрелищем. Мне хотелось убежать прочь, и в то же время хотелось пасть на колени и с благоговением поклоняться этому необыкновенному существу, но я знала, что ни то ни другое не было бы правильным поступком. Я закрыла глаза.
Низкий, свистящий голос, в котором присутствовала такая редкая мелодичность, о какой Марик не мог даже и мечтать, прошептал:
- Малютка, что с тобой?
С закрытыми глазами я, по крайней мере, смогла говорить.
- Со мной все в порядке, брат мой, я... прости меня, просто прежде я не могла тебя по-настоящему рассмотреть. Прошлой ночью было так темно... - я вновь открыла глаза. Он казался теперь таким огромным! - Как ты прекрасен!..
Он преклонил голову на длинной шее, и я услышала, как в разуме моем зазвучал Язык Истины, певучим звоном отдаваясь в сердце, - никакой шепот не мог бы проникнуть так глубоко.
«Это честь для меня, Ланен Кайлар».
Я почувствовала, что сердце мое наполняется чем-то необыкновенным, подобно пустовавшей ранее чаше, из которой теперь уже льется через край; мне почудилось, будто неведомый прилив, подобный животворному омовению, окатил меня с головы до ног, не оставив места мраку и отчаянию.
Я услышала свое истинное имя из уст того, кого страстно обожала, хотя внешне мы были так непохожи друг на друга, и согласилась бы даже умереть на месте, лишь бы подольше испытать это блаженство. Пусть я не увидела бы других восхитительных вещей, которыми полна жизнь, - я знала, что большей радости мне все равно уже не встретить.

Акхор
- Готов повторить еще раз: я рад нашей встрече, Ланен. Ведь так следует тебя называть?
Она улыбнулась мне, и глаза ее ярко блестели в лунном свете.
- Да, Ланен - так меня и называют. А как же мне следует величать тебя?
- Меня знают под именем Акхор, - я улыбнулся ей в ответ так, как принято улыбаться среди моего народа. На этот раз она не отшатнулась, хотя позже я узнал, что вид моих зубов все же устрашил ее. - А ты вновь источаешь морскую воду. У тебя так легко можно вызвать слезы, Ланен?
Она рассмеялась.
- Да нет, обычно наоборот. Это просто оттого, что я встретила тебя. Это всего лишь от радости.
Я поклонился ей.
- Так пусть же все твои слезы будут вызваны лишь радостью, сестра Ланен. А размышляла ли ты над нашим прошлым разговором?
- Я думала немножко о другом, Акор, всю вчерашнюю ночь, пока лежала, не в силах уснуть, и весь сегодняшний день, - ответила она. Я заметил, что у нее не совсем верно получается произносить мое имя, однако «Акор» из ее уст звучало вовсе недурно. - Можешь ли ты кое о чем мне поведать? Ты говорил, что встреча наша - запретная. Мне кажется, я понимаю, что ты имел в виду, но если у твоего народа существуют законы, о которых я не знаю, прошу тебя, расскажи мне о них, - она приумолкла, но я пока что не спешил отвечать. - Я не хочу причинить тебе неприятности из-за нашей встречи. Я ведь не знала, существует ли такой закон на самом деле, или... Понимаешь, с тех самых пор, как я покинула дом, я беседовала с разными людьми, рассказывая им о своем желании повстречать вас, ваш народ. И каждый, с кем бы я ни говорила, считал меня помешанной. Один обвинил меня в стремлении разжиться золотом, другой утверждал, что вас и вовсе не существует... А единственный, кто и впрямь оказал мне поддержку, все время думал о том, как бы при этом урвать чего-нибудь и для себя.
Я рассмеялся: в течение сотен лет мне приходилось слышать подобное же и от своих сородичей. Тут она и в самом деле отпрянула. Когда я попытался успокоить ее, она наморщила лоб и спросила, был ли я позабавлен или рассержен.
- Я просто смеялся. Это ведь так называется? Смеялся.
- Раз ты смеялся, значит, тебя что-то позабавило. Ты это и имеешь в виду?
Шипением я выразил ей свое благодушие.
- Да, Ланен. Между прочим, ты делала то же самое - я видел тебя в первый день, когда ты едва ступила на остров, - но, поскольку вы не огненные существа, смех ваш не сопровождается ни паром, ни пламенем.
- А еще мы гораздо меньших размеров и сроду не бываем такими зубастыми, - ответила она, как мне показалось, с насмешкой в голосе.
- Чтобы ответить на твой вопрос касательно запрета, дитя, мне потребуется поведать тебе долгую историю, так что пусть это пока подождет. Сейчас достаточно сказать, что мой народ ввел закон, гласящий что мы не должны сближаться с гедри настолько, чтобы завязывать с ними дружбу или проявлять к ним излишнее доверие, ибо в прошлом великое горе постигло оба наших племени, а все из-за того, что мы слишком доверяли друг другу, - я приклонил голову. Разумеется, я и сам преступил закон, позволив себе рассказать ей даже такую малость.
- Но почему? - спросила она, искренне озадаченная. - Чем таким могу я вам навредить? Ты ведь можешь уничтожить меня малейшей своей мыслью. - И тут она потрясла меня, сказав то же самое, что я сам недавно говорил Шикрару: - Прости меня, брат мой, я не ведаю, что говорю, но, возможно, ваши законы слишком уж суровы в этом вопросе?
- Ты молвишь моими речами!.. - произнеся эти слова, я запнулся: слишком много мыслей хотелось выразить сразу. - Так существует ли меж нами непреодолимое различие? Конечно, мне пришлось изучать ваш язык, однако твои проявления чувств понятны мне и без слов. Вот только не вполне уверен, что выражают изменения твоего лица. Но я знаю, они что-то означают, и подозреваю, что это тоже связано с какими-то чувствами твоего народа; однако в целом они не так уж необычны, и в скором времени, думаю, я научусь в них разбираться. Мы оба смеемся, когда нам хорошо, мы исторгаем пламя или слезы при сильных переживаниях, мы бодрствуем ночью, когда нам нужно поразмыслить о чем-то великом... И мы не очень-то миримся с законами, если они слишком суровы. Унесите Ветры мою душу, наверняка в мире больше нет существ, столь похожих друг на друга, как мы, несмотря на все наши различия.
Низкий голос, раздавшийся позади меня, добавил негромко:

Предыдущая страница 7 Следующая страница


Эхо драконьих крыл 8

- К тому же, кажется, гедри тоже не слишком осторожны при встрече с другими существами.

Ланен
Должно быть, я отскочила назад на десяток локтей. Приземлившись, я приняла бойцовскую стойку, - спасибо Джеми! - как будто это сейчас могло меня спасти. Они глазели на меня, я надеялась, что всего лишь с любопытством. Новый пришелец немного подался вперед. а луна к этому времени поднялась еще выше. Мне было очень хорошо видно обоих.
Но это не особо помогло.
В первую очередь я заметила, что второй был значительно крупнее Акора. Его гигантские клыки сверкали, когда он говорил, а широкие крылья были прижаты к телу, ниспадая складками в лунном свете. Шкура его была гораздо темнее, чем у Акора, но и у него во лбу я заметила самоцвет, чуть повыше глаз. И у того и у другого в самоцветах отражался свет луны, и они ярко переливались, хотя я подозревала, что свет был присущ им и сам по себе, исходя изнутри (в голове у меня пронеслась мимолетная мысль: если бы только Марик увидел эти самоцветы, он бы горы сдвинул, лишь бы их заполучить). Когда второй дракон встал передо мной, то заслонил собою полнеба, и луна на мгновение засияла у него меж рогов. Выглядело это устрашающе, и в то же время зрелище было неописуемо прекрасным.
И, по правде говоря, я была очарована. Во время первой встречи с Акором я совсем позабыла об их крыльях, и теперь они меня страшно интересовали; а еще мне было интересно, для чего им служат самоцветы. Хотелось бы мне сказать, что я сразу же позабыла всякий страх перед пришельцем, но на самом деле гордиться мне нечем: при виде его едва не припустилась наутек. Я и представить себе не могла такую живую громадину.
- Так это и есть то чудо, о котором твердил мне твой разум, государь Акхор? - спросил пришелец. Речь его была трудна для восприятия, но все же я сумела разобрать, что он говорит. - Она гораздо меньше, чем я предполагал, и я не вижу, чтобы от нее исходило сияние, которое ты, как утверждаешь, видел.
С необыкновенной быстротой он едва ли не вплотную подобрался ко мне; не будь я так напугана (хотя при этом твердо решила оставаться на месте) то, возможно, скорость его произвела бы на меня большее впечатление. Вся похолодев, я тем не менее изо всех сил старалась держаться спокойно.
Его голова замерла в нескольких дюймах от моего лица. Казалось, он обнюхивает меня, и я вся затрепетала: на мгновение он почудился мне огромным отвратительным зверем, настоящим уродом, вселявшим ужас. Я почувствовала, как к горлу моему подкатывает крик: этим чудовищным клыкам достаточно было лишь разок щелкнуть. При такой молниеносности я даже и не узнала бы, что меня постигла смерть.
Акор пришел мне на помощь, заговорив:
- Ну что, Шикрар, теперь ты доволен? С такого расстояния ты смог бы учуять следы ракшасов, даже если бы с ними якшалась ее бабка.
Я немного успокоилась, переведя дух. Шикрар отодвинулся назад (за что я была ему чрезвычайно признательна) но по-прежнему не спускал с меня глаз.
- Чего ты глазеешь на меня? - спросил он сурово. - Я не этот мягкотелый глупец, с которым ты беседовала вчера ночью, и распознаю истину, едва услышав ее.
На миг я задумалась, пытаясь подыскать какой-нибудь вежливый ответ, но тут же поняла, что вежливость в моем понимании вряд ли сейчас что-нибудь значила бы. Истину скрыть было невозможно, но на это я и не осмелилась бы.
- Я глазею, потому что сегодня ночь гораздо светлее - на небе ни облачка, - и мне вас обоих видно теперь гораздо лучше, чем Акора в прошлый раз. А еще потому, что ты даже больше, чем он, и я с тобою незнакома, и мне страшно.
Акор зашипел от смеха.
- Превосходный ответ, Ланен! - сказал он. - Вот, друг мой, ответ, делающий честь любому юному созданию. И ты все еще считаешь, что она способствует ракшасам проникнуть к нам?
Шикрар фыркнул, выбросив огромный сгусток пара.
- Еще многое нужно установить, - сказал он скрипучим голосом. - Я не верю тому, что она тебе рассказала. Она не юное существо, Акхор, что бы ты там ни думал, даже для гедри она далеко не дитя. Что привело тебя сюда, гедри? - прорычал он, обратившись ко мне. - Что заставило тебя приплыть сюда, так далеко от твоего рода? Ты что, лишилась рассудка? Или ты ищешь золото? Или гоняешься за острыми ощущениями, для чего приблизилась к границе, предусмотрительно не нарушая при этом наших законов, насмехаешься над смертью у нее перед носом? Предлагаю тебе выложить всю правду о своих намерениях, а иначе я, даже под угрозой мести со стороны своего друга, переломлю тебя надвое здесь же, и мне все равно, пересекала ты Рубеж или нет.
Я больше не боялась, хотя и сама не знаю почему. Думается, любой человек в здравом рассудке обезумел бы от слез или принялся бы лепетать что-нибудь маловразумительное - вроде того, как я прошлой ночью. Но утверждаю совершенно определенно: я не стала тратить время на подобные глупости. На меня вдруг нахлынуло воодушевление, и в следующий миг я уже знала, каким будет мой единственный ответ.
- Могу ли я говорить с тобой на Языке Истины, чтобы ты поверил моим словам? - спросила я.
Удалось! Он так и опешил, и гнев его сменился молчанием.
Внутренне я почти ощущала, как Акор улыбается мне.
«Отлично сделано, Ланен. Если захочешь принять мой совет, соберись с мыслями и сосредоточься на том, о чем будешь говорить. Это поможет тебе приглушить некоторые из твоих побочных мыслей».
Я сделала, как он сказал, хотя была несколько озадачена: что это еще, во имя Семи Преисподних, за побочные мысли? От Шикрара я ждала ответа на мое предложение.
Вместо этого он обратился к Акору.
- Это еще что такое? Она что, и впрямь мне это предлагает, Акхор? Как такое возможно? Гедри ведь глухи и немы к истинной речи!
Акор лишь посмотрел на него - так, по крайней мере, мне показалось. Тем не менее Шикрар вновь повернулся ко мне, и каким-то чудом его широкий, неподвижный лик выражал одновременно и недоверие, и любопытство.
- Ладно же, детище гедри. Можешь говорить со мною. Зовусь я Шикраром.
- А я - Ланен, - ответила я. После этого я обратилась к своим мыслям, изо всех сил стараясь сосредоточиться на них, как мне советовал Акор.
«Говорю тебе по всей совести, Шикрар: я прилетела сюда на крыльях своих грез, и другой причины у меня нет. Я впервые узнала о вашем народе много лет назад, когда услышала старинную балладу - "Песнь о Крылатых", и с тех пор страстно мечтала повстречать вас».
Казалось, он услышал намного больше того, что я сказала.

Акхор
Разумеется, я слышал ее мысленную речь. Молодежь бесконтрольна, они не могут четко выбирать того или иного слушателя для направления своих мыслей, пока не поупражняются в этом некоторое время. Хотя сама природа, казалось, наделила Ланен этим дарованием - она делала успехи прямо-таки на глазах, - все-таки пока что мысли ее с легкостью мог услышать любой, кто находился поблизости. Они были чуть более собраны, чем раньше, ей ведь и до этого удалось без особого труда мысленно прошептать мне приветствие, но когда она обращалась к Шикрару, я расслышал сразу несколько мысленных потоков (и он, разумеется, слышал их тоже):
«Говорю тебе по всей совести, Шикрар - интересно, а какое у него истинное имя? Шикрар слишком уж коротко и некрасиво для дракона - я прилетела сюда - какое блаженство наконец-то быть здесь, я к этому еще не привыкла - на крыльях своих грез - о Владычица, этими грезами я и жила (видение: пробуждение в темной комнате, взгляд на окружающие стены, огромное разочарование) - и другой причины у меня нет - по крайней мере, пока не появился он. - Я впервые узнала о вашем народе - как же они сами-то себя называют? Готова поспорить, что не драконами, уж это точно - много лет назад, когда услышала старинную балладу (видение: много гедри, сидящих вокруг огня, один из них поет, остальные преисполнены удивленного изумления) - "Песнь о Крылатых" - песнь среди тишины, я слышала шум от их крыльев, я знаю это, о Владычица, может, я еще доживу до того, чтобы услышать его взаправду - огромная радость оттого, что она видит нас так близко, что видит так близко меня - и с тех пор страстно мечтала повстречать вас (никаких побочных мыслей, но прилив страстного желания, лишь слегка заглушённого радостью, словно она еще не вспомнила о том, что ее желание уже осуществилось) - клянусь жизнью, я говорю правду, ты должен мне поверить».
Эхо последней из ее побочных мыслей я беспощадно в себе подавил. «Ее тянет ко мне потому, что я ответил на ее зов, только и всего», - сказал себе я.
Я сосредоточился, прислушиваясь к ответу Хадрэйшикрара. Он явно слышал все, включая и шепот ее побочных мыслей; но либо он воспринял их так же, как внешне воспринял и я, либо попросту не расслышал (не посмел расслышать) больше меня.
Разрази Ветры его благопристойную душу - он ей поклонился! Он всегда так делал: кланялся юному собеседнику, когда тот впервые мысленно к нему обращался, и не имело значения, насколько скомкано звучала истинная речь юнца. Эту черту я очень любил в нем - воспоминания о ней и по сей день наполняют мое сердце теплом.
- Прости меня, малютка Лханен. Велика причина, по которой наши народы не испытывают более друг к другу доверия, но за всю жизнь свою я ни разу не слышал, чтобы какой-нибудь гедри прибегал к Языку Истины. К тому же это для тебя в новинку. Если только ты не обладаешь еще большей хитростью, чем я могу себе вообразить, - вынужден признать, что ты говорила правду.
«Спасибо тебе, друг мой», - прошептал я ему мысленно.
«Я не говорю, что все уже решено, Акхор, однако признаю: на меня произвело сильное впечатление услышать от нее Язык Истины. Ибо теперь я не вижу опасности в общении с ней, если рядом будет присутствовать кто-то еще», - ответил он мне.
«Не ты ли будешь этим "кем-то"?»
«Пока что да. Я отойду недалеко, чтобы предоставить вам некоторую уединенность, но мне будет слышно все, о чем вы с ней говорите. Устроит ли это тебя?»
«Вполне».
Шикрар пристально посмотрел на Ланен.
- Ладно, хорошо. Приветствую тебя, детище гедри, от имени своего семейства и как хранитель душ. Добро пожаловать, Лханен, в жилище Большого рода.
Она припала на одно колено, опустив вниз разжатые руки и неотрывно глядя на него; лицо ее было радостно-торжественным.
- Благодарю тебя, Шикрар, хранитель душ. Если когда-нибудь мне выпадет честь оказать услугу тебе или твоему семейству, тебе стоит лишь воззвать ко мне.
Шикрара это позабавило, и он прошипел в ответ:
- Если когда-нибудь придет такой день, малышка, я так и поступлю. Наслаждайся времяпрепровождением с юным Акхором и помни, что даже во время радостного общения не следует забывать об осторожности.
Он развернулся и тихо удалился, отойдя, как и обещал, достаточно далеко, чтобы мы могли почувствовать себя в некоем подобии' уединения.
Я улыбнулся, глянув на нее сверху вниз.
- Отлично было сделано, Ланен. Ты вела себя в высшей степени достойно.
Она поднялась на ноги, стряхивая с себя грязь и листья.
- Да, я знаю это и благодарна тебе, - она посмотрела в сторону удалившегося Шикрара и тихо сказала: - А он хороший, этот Шикрар. Вначале он меня страшно напугал, но он всего лишь заботится о том, чтобы ты и твой народ - чтобы вы не подверглись опасности. Я... - она вдруг оборвала сама себя. - Акор, прости меня. Я так много хочу узнать, столько хочу спросить, но боюсь переступить пределы дозволенного.
- Не бойся, Ланен. Если то, о чем ты спросишь, будет являться предметом величайшей тайны, я не стану отвечать. Устраивает ли тебя это?
- Конечно, еще как, - она широко улыбнулась. - И кому же теперь будет предоставлена честь задать первый вопрос?
- А как принято в твоей стране? - спросил я, озадаченный.
Она рассмеялась.
- Вот и хорошо. Ты уже спросил первым, а эта честь как раз и предоставляется более старшему собеседнику мужского пола. По крайней мере, в Илсе.
- Почему именно мужского? Ведь старший собеседник - он и есть старший?
Она посмотрела на меня, и я не мог сказать, что она хотела выразить своим взглядом.
- Я с тобой согласна, как согласились бы с тобой большинство моих сестер. Но в любом случае я подозреваю, что ты гораздо старше меня. Сколько тебе лет?
- А как вы исчисляете возраст?
Казалось, мой вопрос сбил ее с толку, но немного погодя она ответила:
- Сменой времен года, конечно же. Тринадцать лун и три дня Зимнего солнцестояния составляют один год. Я родилась в день Осеннего равноденствия, когда длительность дня и ночи одинакова. Я видела вот уже двадцать четыре лета и, если немного повезет, увижу когда-нибудь и шестидесятое. А ты?
- Мы исчисляем дни почти так же, с небольшой лишь разницей, и наш год, конечно же, такой же, потому что самый короткий День зимы и нами отмечается как праздник. Я старше тебя на многие сотни лет.
- Сотни?
- Два наших народа живут совершенно разными жизнями, - я улегся на землю, довольный, что ферриншадик наконец-то поутих. Так я был ближе к ней; положив голову на передние лапы, чтобы оставаться по эту сторону Рубежа, я негромко добавил: - Я видел тысячу и двенадцать зим, Ланен, а если я проживу столько же, сколько жил мои отец, то увижу, по меньшей мере, еще восемьсот.
Долгое время она молчала.
- Я даже представить себе такого не могу, - сказала она наконец. - Что ты делаешь с этой уймой времени? Ты так много видел, благословенная Владычица, да когда ты родился, илсанские жители еще ютились в травяных лачугах и поклонялись лошадям! И после этого у тебя есть о чем меня расспросить?
- Разумеется, - ответил я. - И с твоего позволения, я задам один вопрос. Что означает, когда ты сгибаешься пополам?
- Сгибаюсь?.. А, поклон? - она показала еще раз, как это делается. - Вот так?
Я кивнул.
- Да я и не задумывалась. Это означает... Так мы выражаем согласие или уважение.
- Мне знакомы эти понятия. Так значит, это поклон. Очаровательно. А как по-твоему, что сделал Шикрар после того, как ты мысленно пообщалась с ним?
- Это тоже был поклон? - спросила она восторженно. - Ты предугадал мой вопрос. Странно все-таки это у вас: сперва взмах головы вверх, потом волнообразное движение шеи сверху вниз... Впрочем, я себе и представить не могу, чтобы вместо этого ты сгибался пополам! - немного помолчав, она добавила: - Это было очень мило с его стороны.

Ланен
Похоже, Акор счел это забавным. Пока он шипел от удовольствия, я рассмотрела его повнимательнее. Свет луны так дивно отражался от его шкуры! Он весь сверкал, словно полированное серебро, и в холодном голубоватом свете я вновь поразилась, насколько он напоминает мне лунную дорожку на море - словно застывшую, а потом оживленную. Двигаясь в темноте, он весь мерцал и переливался.
Я встряхнулась, чтобы прийти в себя. Если уж мне хотелось разузнать что-нибудь важное, можно было попробовать сейчас.
- Акор, Шикрар говорил об осторожности, и, по-моему, имел в виду не только меня. Так или нет?
- Нет, он не подразумевал лишь тебя. Нам обоим следует быть осторожными.
- Но почему? - спросила я вновь. Я чувствовала себя ребенком, задавая подобные вопросы, но знала, что у меня не будет другой возможности узнать это. - Может, сейчас найдется время, чтобы ты поведал мне свою историю? Я не представляю, по какой причине вы могли принять свой закон. Ведь вы настолько древние и могучие просто помыслить нельзя! Чего же такого страшитесь вы в этом мире?
Он поднял голову, мило покоившуюся на передних лапах у самой ограды, слегка повернув ее, словно к чему-то прислушивался, - но, как бы там ни было, он, казалось, остался доволен.
- Ты ни разу не слышала о Малом роде? Они живут на севере вашей земли, в Трелистой чаще.
- Нет, - ответила я, считая себя последней дурой. Я чувствовала, что мне, конечно же, следует это знать, всем ведь было известно о Малом роде и о том, почему драконы боятся людей. Почему же я-то до сих пор не знала? Думаю, именно тогда я впервые почувствовала на себе воздействие чар, о которых слышала из баллад. Кто слишком долго беседует с драконами, начинает верить всему, что ему говорят.
- Тебе, возможно, будет нелегко выслушать эту историю, малютка. Она довольно мрачная.
- И все-таки я хочу ее знать.
- Ну, хорошо. Тогда у меня к тебе просьба. Могу ли я рассказывать тебе об этом мысленно? Я уже устал ворочать языком, произнося звуки вашего наречия, да и боюсь, что не владею всеми словами, какие мне могут понадобиться.
Я кивнула.
- С превеликим удовольствием. Можешь обращаться ко мне мысленно, Акор.
И вот какую историю он мне рассказал.

Акхор

История Утраченных Душ, или Владыка демонов из рода гедришакримов.

Когда мир был моложе, чем сейчас, и последние из треллей лишь недавно сгинули, оба наших народа жили в мире и согласии. Гедри безбоязненно селились в своих бревенчатых хижинах возле пещер учителей-кантри, и кантри обучали детенышей гедри терпеливо и с большой радостью.
Таков истинный образ жизни двух наших народов, как я его понимаю. Кантри нуждались в кратковечных гедри, ибо те напоминали им, что жизнь преходяща, что нужно жить каждым текущим днем, а не позволять времени бессмысленно протекать мимо. А гедри нуждались в долгожителях-кантри, чтобы помнить, что их заботы, как бы насущны они ни были, лишь часть бесконечного узора жизни. В те времена оба народа находили друг в друге неисчерпаемый источник радости общения с иным разумом, иным образом мыслей.
Они жили и трудились бок о бок, счастливо процветая в течение многих поколений. Хижины гедри становились домами, фермами, кузницами. Вскоре близ поселений заколосились обширные поля, раскинулись пастбища, кормившие скот, а им, в свою очередь, кормились оба народа. Были там и фруктовые сады, огороды, рощицы. Два наших народа жили в мире уже давно, но именно это время было самым лучшим. Повсеместно царили довольство и согласие.
В то время среди гедришакримов впервые появились целители. Случилось, что некоторые гедри - те, кто много времени проводили в обществе кантри и узнали о Языке Истины, - открыли в себе собственные дарования в области воли и разума. Со временем они научились врачевать небольшие порезы и увечья; затем появились такие, кто мог быстро зашивать даже страшные рваные раны, а раз в поколение являлся искусный умелец, способный за считанные мгновения соединять вместе сломанные кости. Их высоко чтили, ибо искусство их было благословением для гедришакримов и чудом для кантри - мой народ никогда не обладал даром врачевания. Это был совершенно новый дар, и очень великий.
Когда однажды Лишакисаан из рода кантри отдал свою душу Ветрам, величайшая целительница того времени пришла взглянуть на его останки, прежде чем они были поглощены огнем, ибо наш внутренний огонь, освобождаясь из-под нашего повиновения с наступлением смерти, за очень короткое время уничтожает изнутри наши тела. А несколько лет спустя один юный кантри был смертельно ранен в схватке, и тогда эта целительница собрала всю свою волю и выпустила ее в виде синего пламени, окружив им раненого малыша. В мгновение ока юнец был здоров, но в следующий же момент целительницу покинула вся сила, и дар ее никогда уже не вернулся к ней. Тем не менее она передала свои знания дочери, которая тоже была целительницей, и с того времени некоторые из гедри могли помогать кантри избавляться от боли, уже не утрачивая при этом собственную силу.
Наверное, не стоит удивляться, что это величайшее добро породило и величайшее зло. Равновесие вещей нельзя отрицать. Именно целитель однажды прибегнул к помощи ракшасов, положив начало разобщению двух народов.
Он был сыном этого же рода, потомком первого целителя кантри. Жил он на юге Трелистой чащи, на самом краю деревни. Ребенком он был вполне доволен жизнью: охотно трудился, внимал урокам учителей-кантри, с рвением, казавшимся необыкновенным для столь юного возраста. При первых же признаках возмужалости он попросил подвергнуть себя испытанию, ибо целителей следует распознавать в раннем возрасте, чтобы сразу же вслед за этим они могли начать свое обучение.
Оказалось, что он не обладал большой силой и, подобно не слишком искусным из целителей, мог врачевать лишь незначительные раны и оказывать небольшую помощь. Впрочем, даже такое искусство даруется далеко не каждому, но ему самому этого всегда казалось мало. С того времени как он обнаружил, что в его распоряжении была лишь малая толика силы, он не переставал искать способ умножить ее, пребывая в твердом убеждении, что был рожден, дабы превзойти своего уважаемого предка. Он начал с того, что захотел научиться от кантри еще большему; на протяжении многих лет он упорно занимался, ища ответы на многие интересовавшие его вопросы, но в конце концов обнаружил, что невозможно обладать большей силой, чем та, что дарована тебе Ветрами.
Для него это было равносильно концу - и это же было для него новым, темным началом. Он покинул поселение, предав свой дом огню. Пламя распространилось на соседние жилища, и одна молоденькая девочка погибла; это была первая смерть на его счету - он учинил зло, не задумываясь и не заботясь о последствиях. Вскоре это стало обычным делом в его жизни, исход которой был заранее предрешен.
Сейчас уже никто не знает, как ему удалось завязать отношения с ракшасами. Достигли ли его проклятья чьих-то восприимчивых Ушей, или же он встал в центре семи кругов и произнес какое-то темное имя, или предложил им нечто такое, от чего падшее племя не смогло отказаться? Нельзя сказать наверняка. Ракшасам всегда ведомы нужды и слабости гедришакримов, и они питают извечную ненависть к моему народу. Достаточно лишь сказать, что он вызвал их, и вмире от этого стало намного хуже.
Его называют Владыкой демонов. Подлинного его имени уже никто не помнит. Перед самым концом он продал свое имя одному из Повелителей Преисподних, и тогда вся память о том, как его звали, была стерта. Он окружил себя малой разновидностью ракшей - рикти, младшими демонами. Потеряв имя, он лишил кого бы то ни было всякой возможности обрести над ним власть, а обладая защитой, казавшейся ему непреодолимой, он теперь волен был осуществить свои замыслы.
Здравомыслящим существам трудно понять, что двигало Владыкой демонов. Искал ли он власти над Колмаром? Или над всем миром? Или, может быть, жажда всевластия была неотъемлемой частью этой маленькой безумной душонки с тех пор, как обладатель ее вкусил эту губительную сладость?
Сначала, изменив внешность, он отправился к гедри, жившим в глухом местечке, где не было никого из моего народа. Он потребовал, чтобы они поклонялись ему как своему царю, явив им всего лишь часть своего могущества. Когда они отказались, его обуял гнев, и он предстал перед ними в своем новом обличий. Рикти, составлявшие его свиту, стали видны обычному глазу, и единственный, кому удалось тогда спастись, рассказывал, что пришелец был окружен ярким сиянием, оттенком своим напоминавшим свечение, что исходит от целителей; но оно было испещрено черными ломаными линиями и напоминало какую-то чудовищную, безумную паутину. Рассказчик признавал, что он единственный в ужасе бросился бежать, увидев это зрелище. Оглянувшись через плечо, он увидел, как иссеня-черное сияние поглотило обитателей деревни, и отчаянные крики доносились до него словно издалека. Когда он вернулся вместе с другими гедри и кантри, они не нашли ничего, кроме темных дымящихся пятен на земле, от которых несло ракшасами.
Кантри действовали все как один - молча, устрашая сопровождавших их гедри своей непоколебимой решимостью.
Огнем своим они дотла выжгли черные следы демонов.
Когда первый сноп пламени обрушился на одно из пятен, все увидели яркую вспышку и услышали громкий стон.
Кантри угрюмо бродили по деревне, выжигая дочиста каждое пятно, каждый дом и даже каждый уже обугленный остов. Когда огонь кантри соприкасался со следами ракшасов, воздух наполнялся жарким белым пламенем и криками проклятых.
Когда же работа была завершена, кантри собрались в круг возле того места, где до этого стоял Владыка демонов. Никто не знал, куда он исчез, но его нужно было найти. Они стали рассылать эту весть своим сородичам.
Затем кантри и гедри встретились на Большом совете. За один день на нем собрались все из рода, кто только мог ходить или летать, за исключением одного-двух, решивших остаться в своих поселениях на случай, если вдруг понадобится их защищать. Это был последний из Больших советов. На нем присутствовало четыре сотни представителей рода, сиявших всеми оттенками бронзы, меди и золота, и пятьдесят гедри, подобных маленьким, смышленым детям в сравнении с многочисленными и огромными кантри. Подобного события никто и никогда больше не увидит.
Кантри был знаком запах ракшасов, а спасшийся гедри поведал о нечестивом союзе целителя с демонами и рассказал о его отвратительных и порочных замыслах. Были выслушаны и другие рассказы, свидетельствовавшие о новых злодеяниях, - кантри передавали их друг другу посредством Языка Истины. Во всех новостях говорилось о некоем безумце, шаг за шагом уничтожавшем поселения гедри.
Большой совет длился всего несколько часов, и все это время кантри и гедри обсуждали, какие действия следует предпринять против Владыки демонов, ибо стало известно, что он передвигается по демоновым тропам и может в любой момент исчезнуть. Совет мог лишь надеяться на то, что когда-нибудь Владыка демонов утомится или ему потребуется больше слуг, чем позволяла иметь его плата кровью.
В памяти нашего народа этот день зовется Днем Без Конца, хотя некоторые, напротив, называют его Днем Конца. К полудню, когда солнце ярко-неприветливо освещало Большой совет, одна из жен кантри по имени Трешак вдруг закричала, словно ее охватила сильная боль. Двое из целителей гедри бросились к ней, на ходу взывая к своей силе. Но откуда им было знать?
Трешак, добрая душа, мать двоих детей, всю жизнь обучавшая гедри, повернулась к целителями уничтожила их своим огнем. Единственное благо было в том, что они так и не узнали о ее предательском поступке: они были мертвыми, не успев даже упасть на землю.
Корчась от горя, Трешак прокричала:
«Аидришаан! Его ракшасы убили Айдришаана!»
Аидришаан был ее возлюбленным супругом. Больше не было речей. Ряды кантри смешались, и в следующий же миг небо почернело от их взметнувшихся вверх тел, а поляну огласил оглушительный шум их крыльев. Во весь дух помчались они к селению, где находился Айдришаан, и пламя обгоняло их.
Они нашли Владыку демонов. По сей день никому не ведомо, отчего он просто не покинул то место, увидев приближавшихся к нему кантри. Почему-то он этого не сделал.
Он стоял подле тлеющих костей Айдришаана и хохотал.
Трешак была первой. Ярость обуревала ее, а пламя готово было испепелить любого, и она неслась на крыльях Ветра, опьяненная жаждой мести. Она втянула в себя воздух, чтобы спалить этого мерзавца, хотя бы и самой ей пришлось при этом погибнуть. Мы с почтением ждали свершения мести, уверенные, что ни один из отпрысков гедришакримов не может выстоять против сокрушительной ярости одной из нашего рода.
Владыка демонов произнес одно-единственное слово, и Трешак изменилась. На наших глазах она вдруг прямо в полете уменьшилась до размеров детеныша и упала вниз, ибо крылья не могли больше держать ее. Сверкающее голубоватое пламя изверглось из ее синего самоцвета, и никто из переживших тот день не мог позже забыть ее последнего крика. Он преследует во сне даже тех, кто там не был, словно само время кричит от обиды, взывая к состраданию.
Крик Трешак оборвался на середине, когда лапы рикти вырвали самоцвет ее души, передав его Владыке демонов.
Возможно, было бы лучше, если бы кантри отступили и нашли время все хорошенько обдумать.
Но мы не отступили.
Четыре сотни кантришакримов устремились на Владыку демонов, выпуская в воздух языки пламени. Он быстро заговорил, снова и снова произнося все то же слово, и чуть ли не половина кантри попадала на землю, а их самоцветы были вырваны полчищами рикти.
Но ему не удалось одолеть нас всех.
Умирая, он хохотал, а окружавшие его рикти исчезали в нашем пламени (ибо они - самые слабые из наших заклятых врагов и не способны противостоять огню в этом мире). Мы не знали, предался ли он безумию настолько, что его уже не страшили ни смерть, ни боль, или же в своей мрачной душе он верил, что в конце концов его злоба все равно восторжествует.
Кантри принялись даже драться между собой, потому что каждому хотелось принять участие в уничтожении мертвого тела. Нас охватило какое-то безумие, и мы пребывали в нем до тех пор, пока самый младший из нас, Кеакхор, не выкрикнул: «Он мертв, мы не можем убить его дважды! Во имя милосердия, обратитесь к раненым!»
Мы занялись теми, на кого обрушилось заклятие Владыки демонов. Мы пытались говорить с ними, но все напрасно. Один из нас тщательно осмотрел прах Владыки демонов и нашел самоцветы (они уже съеживались, такова их природа - они всегда сжимаются, если отделить самоцветы от тела), и до сих пор в них чувствовалась скверна от прикосновения демонов. При естественном ходе событий самоцветы умерших кантри становятся похожими на ограненные драгоценные камни. Во время церемонии Вызова Предков они начинают сиять ровным светом, и Хранитель душ может общаться с умершими; когда же Вызов заканчивается, они вновь угасают. Эти же светились - они светятся и по сей день, внутренний свет их мерцает и дрожит, и так все время.
Мы верим, что души наших родичей заключены внутри этих камней, они не живы, но и не мертвы. Но, как мы ни пытались, нам до сих пор не удалось вызволить их оттуда.
Тела наших братьев и сестер превратились в тела диких зверей. Мы не могли убить их из-за своей давней к ним любви, но не в силах были вынести этого зрелища. Кто-то впервые назвал их в тот день Малым родом - так у нас появилось название для них. Теперь они плодятся, как звери, и жизнь их коротка и одинока. Ежегодно осенью мы пытаемся взывать к недавно рожденным среди них, но за долгие-долгие годы мы не получили ни одного подтверждения, что хоть кто-то услышал нас и попытался ответить.
Мы возвратились назад в смятении и печали, оплакивая свою потерю, хотя и не могли пока полностью ее осознать. Праотец Шик-раря, сам будучи совсем еще молодым, с величайшим трудом сумел удержать разъяренных кантри от порыва уничтожить ни в чем не повинных гедри, ждавших нас в деревне. Он отвел гедри в сторонку и вкратце объяснил им, что произошло, не позволив им предлагать помощь в лечении раненых. После было принято решение: уцелевшие кантри должны покинуть общество гедри, ибо в каждом из своих бывших соседей представители Большого рода видели теперь Владыку демонов и вспоминали своих товарищей, в муках падавших вниз, оставленных Ветрами.
Ни слова не говоря и не глядя на гедри, которые, повинуясь все же какому-то внутреннему голосу, собрались вокруг в почтительном молчании, Большой род взмыл в небо и навсегда покинул материк.
Вот где кроется причина Великого запрета. Кантри и гедри не должны встречаться: кантри могут вновь вспомнить о мести, а среди гедри может появиться новый Владыка демонов.
Было это пять тысячелетий назад.
Для кантришакримов это совсем небольшой срок.

Ланен
Я сидела на холодной земле, обхватив руками колени и укутавшись в плащ, когда он закончил свой рассказ. Я чувствовала себя так, будто подвыпила: меня слегка мутило. Мир освещенной луной поляны подернулся вокруг пеленой, пока я следила за ходом событий, о которых рассказывал мне столь древний для моего восприятия разум, посылавший свои мысли прямиком мне в голову. Я ощущала умиротворенность и покой, слушая про то, как два Рода жили в полном согласии; я была подавлена, услышав о смерти и предательстве, и у меня перехватывало дыхание от ужаса, когда Малый Род падал вниз; меня обуяло темное злорадство, когда Владыка демонов был уничтожен; вместе с Большим родом я вернулась назад и тихо плакала, когда они навсегда покидали знакомые мне земли.
В глубине разума мне слышалось предостережение бардов: «Взгляд дракона опасно глубок...» Я еще почти не знала, почему это так, и мне мало что было известно из нашей общей истории, поэтому я могла только плакать. Я не глядела Акору в глаза, когда он закончил, по щекам у меня текли слезы, тихо падая на плащ.
Я знала много песен, что барды посвящали драконам, с самого детства эти песни интересовали меня, но в них лишь намеками говорилось о том времени, когда два народа мирно жили вместе.
Некоторое время мы оба молчали. Холодная темнота плотно окружала нас, слабые звуки жизни застыли в тишине глубокой ночи. Луна почти зашла, но вокруг было еще достаточно светло, и, подняв глаза, я узрела очертания устрашающего и, казалось, ничего не выражавшего драконьего лика, похожего на гладкий серебряный щит. Тело его, сиявшее раньше, как луна на море, теперь было всего лишь немного светлее окружавшей нас тьмы.
«Я столь же глубоко тронут этой историей, как и ты, Ланен Кайлар, - мягко обратился он ко мне на истинной речи. - Слезы твои - честь для меня».
- Они честь для Малого рода, - ответила я вслух, пораженная глубиной чувств, что испытывала к существам, которые, как я раньше слышала, мало чем отличаются от скота.
Не могу объяснить почему, но я чувствовала, что вся моя скорбь, все мое давнее стремление встретиться с драконами - все то, что привело меня сюда, вылилось теперь в убеждение, что мне предстоит вновь объединить два наших народа и освободить Малый род от их тяжкого жребия. Сейчас я не могу себе этого представить, но тогда я была уверена, что от меня будет толк, пусть даже я в одиночку намеревалась восстать и против тысячелетнего недоверия, и против могущества Владыки демонов, таковы уж мечты юности, восхитительно глупые, когда кажется, что ничего невозможного нет.
Но если бы не эти мечты, разве могли бы мы свершать невозможное?
- Акор, неужели ничего нельзя сделать? - вопросила я настойчиво, поднявшись на ноги. К голосу моему присоединилось и мое сердце, равно как и слезы, которыми я залила себе весь плащ. - Неужели за все это время вы не нашли ничего, что могло бы помочь несчастным, томящимся душам?
Он не отвечал. От долгого пребывания на холоде голос у меня дрожал, и я принялась расхаживать по прогалине, чтобы согреться; к тому же несчастье, постигшее Малый род, не давало мне покоя, и я все равно не смогла бы стоять на месте.
Акор шевельнулся в темноте. Я ждала, что он заговорит, ждала нетерпеливо; но он еще некоторое время хранил молчание. Насколько мне было видно, он стоял в какой-то странной позе и казался озабоченным, словно боролся сам с собой, и лишь переборов себя, смог бы заговорить.
Я ходила взад-вперед, стуча ногами и потирая руки, пытаясь согреться хоть немного.

Акхор
«Акхор, ты не должен этого делать! Она и так уже знает о нас больше, чем любой из гедри со времен мира. Ты что же, собираешься рассказать ей все? А узнали ли мы что-нибудь о ее народе только ты отвечаешь на ее вопросы, а не наоборот».
«А о чем нам ее спросить, Шикрар? У тебя есть какие-то вопросы к гедри? У меня, правда, есть несколько, но они вызваны простым любопытством. Дитя только начало жить и наверняка умрет гораздо раньше, чем сумеет узнать хотя бы немного из того, что интересует нас. Я покорил ее сердце, друг мой. Она не причинит нам вреда, и в ней нет порока ракшасов».
«В сердцах гедри всегда найдется место для ракшасов. Они вольны выбирать, Акхор, и могут измениться в любой миг. Говорю тебе, будь осмотрителен! Сама ее слабость - это ее сила. С ее помощью она может узнать достаточно для того, чтобы уничтожить тех из нас, кто еще остался».
«Я буду осторожен. Но я должен ответить на ее последний вопрос. По меньшей мере ее сочувствие заслуживает этого».
«Хорошо. Но пусть ответ твой будет краток, и закончи эту встречу как можно быстрее».
Ланен ходила взад и вперед, растирая руки. Это казалось мне особенно необычным. Я решил удовлетворить свое любопытство и развеять предубеждения Шикрара.
- Что ты делаешь, малышка?
- Жду твоего ответа, - отозвалась она.
Я был слегка изумлен, услышав в ее голосе гневные нотки. Как же быстро меняются гедри! Еще совсем недавно я ее ужасал. Потом она уточнила:
- Ты, что ли, имеешь в виду, почему я хожу кругами? Мне холодно, и только так я могу согреться без огня.
Я не в силах был сдержаться.
- Собери-ка хворосту и уложи его в кучу, - сказал я ей.
В ответ она наморщила лицо, но потом сделала, как я просил. «Нужно будет как-нибудь спросить у нее об этом», - напомнил я себе между делом.
- Отойди немного, - велел я ей.
Как только она попятилась, я вызвал свое пламя и дыхнул на дрова.
Всегда гордился своей меткостью.

Ланен
Я отскочила, когда тонкая струя огня пронеслась мимо меня и ударила в кучу хвороста. Сейчас же взметнулось неистовое пламя, более яростного огня я в жизни не видела. Но тепло оказалось очень даже кстати, и, убедившись, что он не собирается повторять подобного, я подошла поближе к огню. Я даже задрожала от удовольствия, когда жар пламени начал отогревать мне руки и лицо, и улыбнулась, услышав мягкий шипящий смех Акора. До меня начало доходить, что наконец-то я узрела драконий огонь. Тут Акор произнес:
- Знаешь ли ты, Ланен, что, возможно, впервые со времен Мира два наших рода объединились для сотрудничества и сделали что-то сообща, пусть даже столь малое?
Я подумала было о сборе лансиповых листьев, но тут же поняла, что это не было настоящим сотрудничеством, а скорее лишь милостью со стороны драконов. Мой, нет наш, костерок вдруг показался мне еще теплее. Маленький источник света после столетий тьмы, подобный мерцающим самоцветам потерянных душ.
- Акор, прости, но я еще раз спрошу тебя. Уверен ли ты, что ничего нельзя сделать для спасения Малого рода?
Он испустил протяжный и глубокий вздох - совсем как человек.

Акхор
- Мы ищем способ помочь им с тех самых пор, как это произошло, Ланен. Бессчетное число раз мы перепробовали все, на что были способны, в тщетной надежде, что однажды чей-нибудь новый голос, чья-нибудь новая душа повлияют на них. Если бы было во власти рода сделать что-то, они давно бы уже вернулись. Ты ведь не думаешь, что нас не заботит судьба родичей? Они пойманы в коварные сети - так, по крайней мере, считают большинство из нас.
- А что, есть и сомнения? - спросила она.
- Некоторые говорят, что в самоцветах потерянных мерцает лишь демонический огонь, а души тех, кому они принадлежали, давно унеслись, подхваченные Ветрами, - помолчав, я продолжал: - Возможно, конечно, это и так, но сердце мое бунтует против подобной мысли. Они не пахнут ракшасами. Нет, с тех пор, как я занял свою должность, я стремлюсь услышать, как потерянные взывают к нам, своей плоти и крови, с мольбой освободить их. Стремление это преследует меня, как преследует оно и Шикрара, в чьем ведении находятся самоцветы их душ. Я не сомневаюсь, что они заточены и пребывают в сознании. Но если они окажутся по-прежнему в здравом рассудке - это будет просто чудом.
Некоторое время она стояла молча; весь ее вид напоминал мне Проявление глубокого размышления. Я ощущал смутное удовольствие оттого, что гедри неосознанно прибегали к Проявлениям, подобно нам, хотя их Проявления были не слишком многочисленны, как и у самых старших представителей моего народа. Для выражения своих чувств они обладали крайне подвижными лицами и поэтому использовали ограниченный набор Проявлений. Тем не менее внутренне я начал уже постигать, что обозначают некоторые выражения ее лица, часто сопровождающиеся голосом и определенной позой. За все время моего обучения никто не говорил мне, что лица их способны так меняться. Я был в восторге.
Я внимательно наблюдал за ней, ожидая, когда она заговорит. Отблески огня играли на ее лице с сильными и резкими чертами и придавали ее длинным волосам цвет спелых осенних зерен. Никогда не думал, что гедри могут быть по-своему красивы. Но я успел рассмотреть ее лишь мельком.
- Мне бы хотелось помочь, - сказала она негромко.
«Акхор, ты еще не закончил с этой малявкой?»

Ланен
Того, что произошло, я ожидала меньше всего. Внезапно в густой темноте я увидела огромную голову Акхора, приближающуюся ко мне, словно нападающая змея. Я не успела ни отстраниться, ни закричать, как вдруг услышала его мысли, проносившиеся у меня в голове настолько быстро, что я едва его понимала, и так тихо, что я с трудом их улавливала.
«Ланен, прошу тебя, не отвечай на Языке Истины: Шикрар услышит малейшую твою мысль. Нам нужно будет встретиться, чтобы обсудить все это, когда его не будет поблизости и он не сможет слышать нас. Приходи сюда завтра, как только последний свет дня померкнет на небе, и мы найдем уединенное место. Сейчас мы должны прервать нашу беседу. Позже мы еще поговорим».
Все это заняло лишь мгновение, после чего он вновь отошел на прежнее расстояние и обычным голосом ответил на мой вопрос:
- Очень благородно с твоей стороны предлагать помощь, малышка, но поделать тут ничего нельзя.
Мне потребовалось немного времени, чтобы прийти в себя, но теперь, по крайней мере, я знала, что происходит. «Завтра нужно будет лишь незаметно ускользнуть», - думала я, уже уверенная в предстоящей встрече. А пока же...
Я придвинулась поближе к огню, который начинал уже гаснуть, но по-прежнему согревал меня.
- Я верю тебе, но скорблю по Малому роду так, словно это мое собственное племя.
Это было правдой.
Акхор ответил, и в голосе его мне послышалась улыбка.
- Возможно, ты тоже - часть нашего рода, малышка. Однако не хватятся ли тебя твои собственные родичи? Луна зашла, и они скоро вернутся к своим делам.
- Мне безразлично, что они там подумают. Неужели я должна уже идти? - затем, на радость Шикрару, я добавила: - Акор, а если мы с тобою больше не увидимся? Времени осталось мало: я ведь пробуду здесь еще лишь четыре ночи.
- Я должен переговорить со своими сородичами, прежде чем мы с тобой сможем встретиться вновь, малышка. Но не предавайся печали: я верю, что мой народ разрешит нам встретиться по меньшей мере еще раз - хотя бы для того, чтобы попрощаться.
Если бы я не знала наверняка, что мы тайно увидимся завтра ночью, я бы не выдержала и разрыдалась. Думаю, в голосе моем звучало тогда вполне правдивое отчаяние.
- Я сделаю так, как ты прикажешь, государь Акор, - тут я вспомнила кое о чем: - Так ведь тебя называл Шикрар, верно? Государь Акор? Почему «государь»? Это обращение в обычае у твоего народа?
- Это оттого, что я - Владыка и Царь кантришакримов, Ланен, Маранова дочерь. И это последний вопрос, на который я тебе сегодня ответил. Прощай же. Я воззову к тебе, как только испрошу совета у родичей.
Сердце мое переполняли всевозможные чувства, и я не могла говорить. Я поклонилась Акору и проследовала прочь, обнимая себя за плечи, но вовсе не из-за холода. Я была полна радости, изумления, страха и предвкушения - мне с трудом удалось удержаться от того, чтобы не рассмеяться во весь голос.
«Поверь, Ланен, это правда, - говорила я себе. - Тебе удалось побеседовать не просто с драконом, нет - с самим Царем драконов! Вот уж не думала, что у них есть царь. Прямо-таки на сказку похоже. О Владычица, смогу ли я, покинув этот остров, когда-нибудь поверить в то, что это действительно происходило со мной?»
Тут я внезапно остановилась, ибо в это мгновение поняла, что мне не очень-то хочется уезжать отсюда.

Акхор
Я проводил ее глазами. Даже от ее походки, чувствовалось, исходит радость. Воистину, природа Проявлений имеет общую основу. Будь она детенышем моего рода, я бы ожидал, что она устремится в ночное небо и запоет.
- Отлично было сделано, Акхор, - раздался из тьмы голос Шикрара.
- Вовсе нет, друг мой, - ответил я. - Я бы хотел поговорить с ней подольше. Зачем ты потребовал от меня оборвать разговор?
- Ты уже перестал видеть вещи в истинном свете, Акхор. Конечно, она привлекательное создание, и насколько я могу судить, следов ракшасов в ней действительно не больше, чем в тебе или во мне. Но этого нельзя сказать об остальных ее родичах, которые сейчас на острове. Ты ведь наверняка и сам почуял?
- Многие из них осквернены, это верно, и больше всего - их предводитель. Но, сколько я себя помню, грузы купеческих кораблей всегда частично предназначались для тех, кто путается с ракшасами. Но теперь, когда ты слышал истинную речь Ланен, неужели ты и впрямь можешь подумать, что она имеет с ними что-либо общее?
Шикрар вздохнул.
- Акхор, друг мой, твоя наивность в этом вопросе удручает меня. Ты ведь знаешь, что гедри не чуждо применять друг к другу силу. Кто помешает одному из оскверненных демонами приставить ей к сердцу нож и выпытать у нее все, что она от тебя узнала?
Я не ответил. По правде сказать, я совсем позабыл о том, насколько низкими могут быть эти существа, ибо все это время видел перед собой ее, а в ней мог видеть только хорошее. Как бы там ни было, я оставил эту мысль при себе, и, когда Шикрар задал свой вопрос, в душе я готов был ответить: «Я помешаю». Мне не требовалось даже раздумывать - этот ответ был так же естествен для меня, как и дыхание. Я был уверен, что если Ланен вдруг окажется в опасности, она воззовет ко мне, и тогда никакие границы не удержат меня - я спасу ее.
И все-таки я не отдавал отчета происходившему. Шикрар, думаю, понимал больше меня, хотя и его понимание было довольно смутным. Он настоял на том, чтобы я собрал полный Совет, на котором поведал бы сородичам о своих встречах с гедри и испросил бы разрешить еще на одну, последнюю. Я согласился и, оставив его за стража не спеша направился к своим чертогам.
Долгая осенняя ночь близилась к концу: бледный рассвет озарил, небо на его светлом фоне голые деревья выглядели причудливыми узорчатыми тенями. Сложность их переплетений вызывала во мне мутное чувство удовлетворенности, словно само существование такого простого и в то же время удивительного явления, как дерево с облетевшей листвой, означало, что все на свете имеет свой скрытый, неведомый узор. Я надеялся, сам тому не веря, что мой народ сумеет услышать меня, что другие, которым, как и мне, ведомо бремя ферриншадика, отзовутся на мои речи.

Предыдущая страница 8 Следующая страница


9 Элизабет Кернер

И сердце мое переполнялось радостью от мысли, что я буду защищать и отстаивать права Ланен. Я все еще не осознавал всей глубины того чувства, которое я к ней испытывал, и не ведал, что чувство это - любовь. Прежде любовь не была мне знакома. Иного оправдания у меня нет.

Глава 10
СУМЕРКИ

Ланен
Когда я возвратилась в лагерь, тщательно постаравшись скрыть направление, откуда пришла, бледный рассвет уже озарял небо. Многие не спали, но меня, кажется, никто не заметил. Даже Марик, показавшийся мне озабоченным, не уделил мне внимания, окинув лишь взглядом. Пока я шагала к палатке, мне послышалось, будто вокруг пару раз произнесли что-то про «плоды» - и тут я поняла причину столь бурной утренней суеты.
За время плаванья нам несколько раз повторяли, что если мы найдем дерево с сохранившимися плодами - это будет все равно что найти клад, зарытый под пнем. Плоды были крупными и весили немало, так что за них можно было получить порядочно серебра, но это была лишь крупица их настоящей стоимости. Плоды лансипа могут возвратить утраченные годы или потерянное здоровье любому, даже пластом лежащему при смерти, и раньше, когда корабли листосборцев раз в десятилетие возвращались из плавания, половина найденных плодов раскупалась гораздо раньше, чем корабль вновь покидал гавань.
Из того, что я услышала нынешним утром, я поняла, что пронесся слух, будто кто-то нашел укрытую рощицу, где на ветвях все еще сохранились плоды. Едва услышав это, все листосборцы кинулись туда, откуда прилетела новость; завязалось несколько драк, хотя зачинщики их не успели даже покинуть пределы лагеря. Можно было представить, что творилось в самой роще! Я решила, что меня совершенно не прельщает мысль продираться сквозь толпу. Я буду продолжать собирать листья, чтобы Марик ничего не заподозрил, и у меня не было стремления разжиться большим богатством.
Может, серебро мне было и не нужно, но сон-то был необходим. Я решила остаться в лагере и отдохнуть несколько часов; но прежде я позавтракала - вместе с теми немногими, кто задержался по той же причине. К этому времени я ужасно проголодалась, и теплый челан оказался как нельзя кстати. Аромат его был приятнее, чем обычно; я наполнила кружку и наполовину осушила ее одним глотком. К такому вкусу я не была готова.
Вы, должно быть, понимаете: я не особо была знакома с прелестями роскошной жизни. Выросла я на ферме; Наша жизнь была скорее трудной, чем красивой, да к тому же довольно незамысловатой, порой просто до скуки - так мне часто казалось.
Кому-то пришло в голову накрошить в челан немного листьев лансипа - теплый, вяжущий напиток, разогревавший по утрам застоявшуюся кровь, вдруг стал подобен глотку из кубка самой Владычицы. Даже у богов, должно быть, не было напитка прекраснее, чем этот. С меня мигом слетела вся усталость, и я ощутила, как теплое дыхание лансипа растекается по всему телу животворным огнем. Я чувствовала себя более восприимчивой, более живой, а воспоминания о прошедшей ночи, притупившиеся было оттого, что мне хотелось спать, теперь вновь предстали передо мной во всей четкости.
Я понимала, что мне нужно выкроить время для сна, чтобы вечером быть бодрой и готовой к встрече - вдруг это будет моей последней возможностью поговорить с Аксром? Если его народ решит, что ему не следует со мною общаться, то, я была уверена, он подчинится их воле. Поэтому грядущая ночь вполне могла оказаться последней.
Помимо прочего, у меня вдруг появилась охота последовать за всеми остальными, и я поспешила туда, где были найдены плоды, взяв с собою мешки. Я подозревала, что пока я туда доберусь, мне уже ничего не перепадет, но долгая прогулка дала бы мне время поразмыслить.
Я обнаружила в себе, нисколько этому не удивившись, чувство боли, возникшее при одной лишь мысли, что я больше никогда не увижусь с Акором. Невзирая на все наши различия, под серебристой драконьей маской я видела разум, во всем подобный моему, - мои собственные мысли и стремления отражались в нем, словно в зеркале, и подобного в моей жизни еще не бывало. Даже Джеми не был одержим моей мечтой о том, как два народа могли бы жить в мире и согласии друг с другом, теперь же, когда я знала, что раньше так оно и было, мне казалось, что моя мечта вполне осуществима. Пока я шла, то размышляла о тех славных временах, гадая, удастся ли мне каким-то образом вернуть в наш мир этот дух прошлого. По крайней мере я страстно желала этого.
Первым делом надлежит исправить вред, который явился причиной нашего разобщения, - освободить Малый род. Но как это возможно - после стольких веков неудачных попыток, предпринимавшихся драконами бесчисленное количество раз? Я не находила ответа, хотя и не переставала искать его. Я почти видела перед глазами самоцветы потерянных душ: они лежали в темной пещере, одиноко мерцая на протяжении бесконечно долгой ночи; и воображение наполняло мое сердце мукой за те две сотни душ, что заточены там, для которых каждое мгновение тянется невыносимо долго, и уже нет сил бороться с отчаянием, но они все-таки не теряют надежды, что когда-нибудь сородичи их освободят и вернут к жизни.
Но даже если бы освобождение и произошло - как объединить народы, за плечами у которых тянется столь мрачная история?
Это казалось невозможным. Наверное, это и было невозможно...
Все утро без отдыха я собирала листву (как я и думала, все плоды были уже оборваны, пока я подоспела); набивая листьями мешки, я тащила их назад к лагерю, до которого было не близко, и при этом не переставала думать, как же нам с Акором быть.
Время было настроено против нас. После нашей следующей встречи я даже не буду знать, увидимся ли мы с ним когда-нибудь еще раз. Я понимала, что сегодня же вечером должна буду поговорить с ним о том, можно ли как-то освободить Малый род, и надеялась что он меня выслушает и не разгневается. У меня не было уверенности в том, готова ли я испытать на себе гнев дракона, но отказаться от этого я не могла. Конечно, порой меня посещали мрачные сомнения относительно мудрости своих намерений, но тут уж ничем помочь было нельзя, и я не слишком забивала себе этим голову. Я испытывала радостное головокружение - и от того, что узнала ночью, и от лансипа; драконы прочно засели в моем сердце, и мне не хотелось думать о том, что очень скоро придется с ними расстаться.
Нет, Ланен, давай все начистоту. Скажи то, о чем действительно хочешь сказать.
Мне не хотелось думать о предстоящем расставании с Кордэшкистриакором.

Марик
- Берне, мы нашли плоды лансипа!
- Замечательно. Это подтверждает слова моего предсказателя: мы обретем неслыханное доселе богатство. Это хорошо. А что с девчонкой?
- Ее схватят сегодня вечером и пустят ей кровь. Мы с Кадераном приготовили все для проведения обряда.
- Да преуспеем мы оба во всех наших делах. Прощай!

Акхор
Я только что обманул своего старого друга. У меня не было намерения говорить ни ему, ни кому бы то ни было о встрече, что предстояла нам с ней на закате. Я хотел, чтобы это было подарком для Ланен, как и для меня, - несколько мгновений общения для тех, кто был разлучен тысячи лет.
Мне хотелось, чтобы мы были только вдвоем, как в первую ночь нашего знакомства. К тому же где-то в глубине я ощущал смутное желание - нет, потребность - увидеть ее при свете дня; я знал, что ей тоже хотелось бы этого.
Мне было непонятно, отчего я так доволен. Мой обман должен был давить меня тяжким бременем, препятствуя всякому моему движению. Я добрался до своих чертогов с величайшим трудом, это верно, но лишь потому, что я не осмеливался подняться в воздух, будучи так недалеко от лагеря гедри. Наш род давно принял решение всегда оставаться темной тайной для гедри, которые приезжали сюда собирать мертвые листья, взамен поставляя нам живой скот. Это было необходимо на случай, если бы их глупость когда-нибудь возросла настолько, что дело не ограничилось бы теми несколькими самоубийцами, вздумавшими пересечь Рубеж. Если им не будет ведома наша сила, они не будут знать и то, как ей можно противостоять.
Отчего-то мне так и хотелось взлететь ввысь, воспеть свою радость Ветрам, пронести над землей ее имя, вручив его небесам. По пути я отдался на волю воображению и позволил своему разуму воспарить. Я следил за своим полетом: я взмывал прямо вверх, пока крылья мои не устали и воздух не сделался слишком тонок; затем ринулся вниз, сложив крылья и прижав их плотно к телу, и слышал, как ветер свистит в ушах; у самой земли я вновь резко взмыл, описав широкую петлю, и продолжал полет, не преследуя ничего, кроме радостного удовольствия.
И в этом видении мне почудилось, будто я посмотрел в сторону восходящего солнца и увидел одну из жен нашего рода, но обладавшую сердцем и голосом Ланен... Вместе с ней мы восторженно парили в небе, не думая ни о чем, выписывая замысловатые узоры, вознося песнь рассвету и друг другу, - новую песнь, которую лишь мы вдвоем...
Испуганно вздрогнув, я раскрыл глаза. Кровь стучала у меня в жилах от страха и... от других чувств.
Я наконец понял, в чем дело.
Когда двое из рода задумывают вступить в брак, они объявляют о своем решении, совершая полет влюбленных. Это долгий, причудливый и беззастенчиво страстный полет. Пара выписывает в небе свои собственные, неповторимые узоры, которые частью основываются на семейных традициях, частью - на личных особенностях каждого, но при этом всегда добавляется и нечто новое, доселе не встречавшееся. Паря в воздухе отдельно друг от друга, они в то же время едины; в конце своего полета они покидают тех, кто собрался на них посмотреть и пожелать им счастья. В дальних частях острова есть множество мест, где они могут спокойно уединиться, и только шум моря или леса будет доноситься до их жилища.
Я так и не выбрал до сих пор себе подругу, о чем Шикрар то и дело мне напоминал. Почтенная Идай давно уже давала понять, что с радостью приняла бы мое внимание, да и мне по праву следовало бы принять ее: она обладала редчайшей мудростью и была предана мне, но я уже несколько раз отвечал ей, что у меня нет желания сочетаться ни с одной из ныне живущих жен рода. Я примирился с тем, что женюсь поздно или ли не женюсь никогда...
И теперь, стоя на тропе, что вела к моим чертогам, я дрожал, осознавая, что в разуме своем я уже положил начало полету влюбленных, готовый посвятить себя одной-единственной, с которой соединился бы навечно.
И этой единственной была Ланен Кайлар из рода гедришакримов...
Кое-как я добрался до своего жилья. Я ужасался и ликовал одновременно. Раньше меня порой посещало опасение, что я не способен полюбить кого бы то ни было, - и все же вот она, любовь, во всем своем чудесном проявлении, но к кому? К детищу гедри, унеси Ветры мою душу!
Или же я позволил себе предаться этим мечтам лишь потому, что подобный союз сам по себе попросту невозможен? «Выбрал самую недосягаемую из всех, Акхоришаан», - подумал я про себя, рассмеявшись вслух. И все же видение, в котором она представлялась мне одной из моего рода, не покидало меня, доставляя мне удовольствие и заставляя мою душу парить, раньше я никогда не чувствовал ничего подобного. Я казался себе юнцом, несмотря на все прожитые годы, и сейчас же решил, что буду просто наслаждаться этим новым для себя ощущением. Оно было поистине чудесным. Раз уж тому, о чем я грезил, не было суждено сбыться наяву, мне оставалось самозабвенно предаваться этим чувствам, покуда они длились. Вскоре она уедет, и жизнь моя вновь неспешно потечет по своему тихому руслу, а об этих мгновениях останутся лишь воспоминания, которые я буду лелеять до конца своих дней.
Я тяжело вздохнул. Мне придется собрать Совет, как потребовал Шикрар. Пока не кончилось утро, я должен созвать свой народ в Большом гроте, неподалеку от Рубежа.
Я стал в позу восприятия и приступил было к упражнению спокойствия, однако вскоре отказался от этой затеи. Как мог я созвать Совет, который будет решать, позволить ли мне встречаться с Ланен? Ведь имя ее по-прежнему звучало у меня в мыслях дивной музыкой...
Мне нужно было выждать несколько часов. А пока я дал полную свободу воображению, позволив ее словам и мыслям найти приют в моем сердце. Мы беседовали всего лишь несколько часов, и я знал, что через некоторое время чувства мои улягутся, и я смогу вновь доверять себе настолько, чтобы поговорить со своим народом.
Рано или поздно.

Ланен
Когда действие лансипа закончилось, я едва нашла в себе силы притащиться обратно в лагерь со своими мешками и завалилась спать. Проспав мертвым сном несколько часов, я проснулась, когда было далеко за полдень. Меня разбудило солнце - белое и яркое в это время дня, несмотря на позднюю осень. Перед глазами стоял короткий сон: лес, залитый ослепительным светом, и звучание песни, подобной которой я никогда раньше не слышала... Солнечный свет согревал меня, я чувствовала, что хорошо отдохнула, и первой, и единственной моей мыслью было поскорее дождаться предстоящей встречи.
Я не могла сидеть спокойно, когда мысли мои гонялись друг за другом кругами, и была глубоко благодарна тому, что мы, листосборцы, не обязаны были придерживаться строгого расписания. Сейчас в лагере было лишь несколько человек: одни возились с костром и варевом, другие после тяжелой ночной и утренней работы отправлялись на боковую, третьи, наоборот, выбирались из палаток и, пошатываясь, шли налить себе челану. Никому не было дела до меня и моих намерений, а Марика я и вовсе нигде не замечала.
Я укуталась в плащ и пошла по направлению к морю. Ночной холод отступил, и день был погожим, почти теплым при ярком солнце, хотя с моря дул легкий ветерок. Приспустив плащ, я вволю наслаждалась чудесным днем, пока была возможность, поскольку знала, что ночью наверняка опять будет холодно. По правде говоря, я пыталась осмотреть окрестности и просто насладиться тем, что нахожусь на том самом острове, который притягивал меня все эти долгие годы. Море казалось живым существом, словно танцующим в лучах солнца, в воздухе с радостным гомоном носились чайки, ветер был свежим и соленым; но все заслонял собой образ Акора: резкие черты его лица, виденного мною лишь при свете луны, мерещились мне везде, куда бы я ни посмотрела. Я не могла помыслить, что со мною происходит. Конечно, он был первым виденным мною драконом, весьма внушительным и производящим сильное впечатление, но почему мне вспоминаются больше его глаза, нежели слова? Не то чтобы внешний вид его был мне безразличен, но в нем было нечто такое, что вызывало во мне весьма неожиданные чувства. Я не могла дать этому определения, но это было явно что-то знакомое...
«Артур».
Я остановилась как вкопанная. Артур из поместья Берстед, что в Межном всхолмье, недалеко от моего прежнего дома? Во имя Владычицы, почему это я вдруг о нем подумала? В детстве он был моей любовью. Да, мне очень хотелось тогда быть с ним, и я рыдала, когда он женился на другой, но это было давно, и какое это имеет отношение к Акору?
«Ты любила его».
Да, наивной детской любовью. Да, в него влюбилась.
И многие дни после их свадьбы тебе мерещилось его лицо в каждом работнике твоего поместья.
Да, ну и... ой... Ой! Нет-нет, этого не может... Я ведь... О Владычица, нет, это невозможно!
«Разве?»
Еще чего не хватало! Я даже рассмеялась. Влюбиться в дракона? На подобную глупость не способна была даже я. Я ведь не дитя малое, чтобы сходить с ума по существу, настолько от меня отличающемуся. Я бы ни за что...
«Не такие уж мы и разные, - говорил он. - Будь он человеком, ты бы полюбила его, верно?»
Такая мысль показалась мне страшно привлекательной. Я попыталась представить его мужчиной, и образ этот почти без труда явился мне, словно готовый портрет. Я видела его - гибкого, статного, с волосами, блестящими серебром, и зелеными глазами, глубиной своей подобными морю; его красивое лицо озарено неподражаемой улыбкой, он берет мои руки в свои и прижимает меня к себе...
И тут огромная фигура, которую я видела ночью, вновь возникла передо мной: самоцвет сияет на кованом серебристом челе, голос подобен песне, а мысль - самой любви, и он произносит мне свое имя...
«Кодрешкистриакор».
«Пусть так. О святая мать Шиа, помоги! Пусть так, я люблю его», - ну вот, наконец-то я это сказала. Я люблю его, как бы он ни выглядел, и да помогут мне небеса! Но что же, во имя Владычицы, мне теперь с этим делать?
На этот вопрос внутренний голос не давал ответа.
Я стояла в раздумьях - и, рада сказать, даже смеялась про себя. Я не могла воспринимать свои мысли всерьез. Мне очень нравилось представлять его в виде человека, но меня по-прежнему очаровывал и его истинный, драконий облик, даже ничуть не меньше.
Одной Владычице ведомо, где бродили мои мысли, которым я предоставила полную свободу; однако вскоре я вынуждена была задуматься об иных вещах, не имевших ничего общего с любовью к существу возрастом в тысячу лет и размером с усадьбу Хадрона.
Я стояла за поворотом тропы, который обогнула некоторое время назад, погруженная в свои бредовые мысли, как вдруг услышала голоса. В нынешнем своем настроении мне никого не хотелось видеть, поэтому я отступила под прикрытие густого низкорослого ельника. Ветви елей были такого же цвета, как и мой плащ. Укрывшись в их тени, накинув капюшон на волосы - на ногах у меня были темные гетры, - я сделалась почти невидимой.
И очень кстати. Голоса приближались, и я поняла, что один из них принадлежит Марику.
Я надеялась, что они просто пройдут мимо, и тогда я смогу вернуться в лагерь, но вместо этого они остановились по другую сторону от поворота. Мне было хорошо слышно, о чем они говорят,
- Дело идет неплохо, господин, не правда ли? - сказал другой голос. Был он высоким, гнусавым и чрезвычайно неприятным, и я его сразу же узнала. Это говорил Кадеран, юркий проныра, всегда вившийся вьюном около Марика. Я не представляла себе, зачем ему понадобилось отправиться в это путешествие, но поскольку мне удачно удавалось избегать с ним встреч, то это меня особо и не интересовало. - Найти в первую же поездку плодоносящие деревья! Это будет величайшим торжеством! Скоро ты сделаешься таким богатым, что твои сокровища будут доставлять тебе немало хлопот.
- Не могу дождаться этого, - ответил Марик беспечно. Красота его голоса теперь была еще больше подчеркнута, в противоположность гнусавости Кадерана. - Да пребудет на мне подобное бремя до конца дней моих. А ты неплохо поработал сегодня.
- Разумеется, господин. Я приготовил защитную мазь, как ты просил, и обряд можно будет провести уже сегодня на закате. Но должен сказать тебе, господин: то, что ты требуешь от предметов, которые приготовил для тебя магистр Берис, невозможно.
- То есть как - невозможно? - вскинулся Марик.
- Мой господин, я делаю все, что могу, но ты просишь слишком многого, а на все нужно время, - он понизил голос, но я по-прежнему могла разобрать слова. - Вызов демонов - дело тонкое, мой господин. Тут нельзя действовать слишком поспешно, а то, что ты требуешь, превосходит обычные рамки. Я ведь не магистр шестого круга.
- Будь проклят этот Берис! Почему он не мог просто выполнить мой запрос полностью, избавив бы и меня и тебя от лишних забот? Только сейчас я узнаю, что предметы, которые он прислал, помогут мне лишь наполовину! - слыша голос Марика, я легко представила себе его свирепый взгляд, обращенный на Кадерана. - Я должен их заполучить, Кадеран, и они должны послужить мне так, как я просил. Мне придется покрыть большое расстояние, и мне будет нужно побольше времени. Когда сегодня вечером все закончится, поразмысли над тем, что еще можно сделать для увеличения их силы. Мне нужно, чтобы я мог пройти незамеченным по меньшей мере десять миль.
- Десять миль? Мой господин, ты не представляешь себе, чего ты просишь! Магистр Берис послал меня служить тебе, но даже он сам не обладает могуществом, достаточным для того, чтобы свершить подобное. А разве я способен превзойти его в этом мастерстве? Обувь, которую он тебе предоставил, способна послужить и десяток миль, это верно, но всего остального тебе хватит не более чем на половину пути. То ничтожное пособничество, которое я в состоянии оказать, позволит тебе пройти половину этого расстояния, и при этом силы мои окажутся на грани истощения.
- Тогда я бы посоветовал тебе отодвинуть эту грань, если ты намерен покинуть этот остров таким же, каким приплыл сюда, - прорычал Марик. Перемена в его голосе потрясла меня. Мелодичность пропала, словно все инструменты разом расстроились, и среди общего неблагозвучия явственно проступил мрачный оттенок угрозы. - Говорю тебе: мне потребуется больше времени.
В ответ голос Кадерана посуровел:
- Господин, прошу тебя, не нужно этого притворства! Моя жизнь в твоих руках, но столь же верно и то, что твоя жизнь зависит от меня! Не пытайся запугать заклинателя демонов! Я до сих пор жив, потому что не прислушиваюсь к угрозам. В этом сущность моего мастерства, - он взял себя в руки и заговорил более спокойно: - Господин Марик, не нужно, чтобы меж нами возникали ссоры. Это ни благопристойно, ни благотворно. Я изо всех сил постараюсь добиться действия на расстоянии восьми миль, господин, однако большего ты выжать из меня не сумеешь, что бы ты ни говорил. Может, стоит сойтись на этом?
- Хорошо, - ответил Марик своим прежним голосом. - Но, кроме того, мне необходимо иметь хоть какое-то представление о том, что я смогу безопасно вынести оттуда. По окончании обряда я попросил бы тебя завершить подготовку прочих предметов и приготовь к завтрашнему дню все необходимое для вызова демона, если вдруг придется к этому прибегнуть. Да убедись, что все сделано на совесть, ибо от этого будет зависеть моя жизнь - вернее, жизни всех, кто находится на этом острове.
- Все сделаю, господин, - сказал Кадеран. - А ты все еще намерен переговорить сначала с крылатыми?
- Если получится. Зачем подвергать себя опасности, если можно заполучить все путем мирных переговоров? Мои охранники разыскивают сейчас эту лошадницу, она должна быть где-то неподалеку. Я надеялся, что мы сами ее отыщем.
- Я же сказал тебе, что она будет здесь, господин, - тропа-то одна. Раз мы ее не встретили, стало быть, она еще впереди и вскоре вернется этим же путем.
- Это ты так говоришь. Я не заметил ни единого ее следа.
- Стоит лишь подождать, мой господин. Она придет.
Проклятье! Выхода не было. Но какое отношение могла я иметь к сделке, о которой он говорил?
- Ты уверен, что она с ними разговаривала?
Ах, вот оно что!
- Да, мой господин. Меня известили об этом.
- И твои известники никогда не ошибаются?
Я почувствовала, как от смеха Кадерана у меня холод пробежал по спине.
- Шутить изволишь, господин мой? Нет, они никогда не ошибаются. Я хорошо им плачу - они не посмеют ошибиться. Ведь даже демоны боятся смерти.
Я едва могла перевести дыхание, стараясь стоять как можно тише и моля небо, чтобы они не вздумали пройти дальше по тропе. Мне вдруг начало казаться, что окружающие меня ели совершенно неспособны меня защитить. Самого Марика я не боялась - у меня при себе по-прежнему имелся кинжал, и я была уверена, что, по крайней мере, не подпущу его близко. Но этот заклинатель демонов устрашал меня до глубины души. Однако тут я вспомнила, что теперь и сама могу делать кое-что не хуже драконов. «Дура», - выругала я себя. Рассказать им! Воззвать к ним при помощи Языка Истины, предупредить их!
Если бы я слишком долго раздумывала, я бы так и не осуществила своего замысла. Но меня никто никогда не мог обвинить в долгих раздумьях. Закрыв глаза, я сосредоточилась.
«Акор! Акор, брат мой! Шикрар, старейший, слышишь ли ты меня? Ланен взывает к вам».
Я подождала немного в тишине, вновь повторила свой зов, но ответа все не было. Я не знала, как следовало делать то, что мне нужно было сделать, поэтому я просто вновь изо всех сил сосредоточилась на собственных мыслях и, как мне показалось, возопила:
«Я посылаю предупреждение Большому роду. На этом острове находится заклинатель демонов по имени Кадеран, который в союзе с купцом Мариком. Они ищут способ завязать с вами переговоры. Они замышляют что-то недоброе, но я не знаю что. Если мне суждено умереть, предупредите государя Акора, молю вас. Будьте бдительны!»
Ответа не было. Я совершенно не знала, услышан ли мой зов или нет, но когда немного поразмыслила над этим, стоя за деревьями, то почувствовала, как лицо мое багровеет от отчаяния, и я издала безмолвный стон. Если бы Кадеран способен был улавливать подобные вещи, я бы свалилась замертво прямо на месте. Сколько тысячелетий драконий род сам заботился о себе, вполне обходясь и без моей драгоценной помощи! Я поняла, что воззвала к ним лишь из-за страха и беззащитности, и гнева, который внушал мне Марик. Я надеялась, что Акор, если только он меня слышал, не слишком разгневается. А может, никто ничего, и не слышал, может, мне следует посильнее...
Но тут в голове у меня прозвучал голос:
«Твой зов услышан, Ланен, Маранова дочерь. Говорит Шикрар. Мы благодарим тебя за предупреждение. Угрожает ли тебе сейчас опасность?» Голос его был неровным, но казался вполне доброжелательным. По крайней мере, гнева в нем не чувствовалось.
Я задумалась над его вопросом и обнаружила, что, благодаря установившейся между нами связи, страх мой отступил. Сосредоточившись, я ответила:
«Я не вполне уверена, но, по-моему, нет».
«Мы тебе очень признательны. Если тебе будет грозить опасность, без страха взывай к нам, и мы окажем любую посильную помощь. Прощай».
Почувствовав облегчение, я слегка перевела дух. Страшно не люблю сама просить о помощи, но когда ее мне предлагают, то я не отказываюсь. Я улыбнулась. У Шикрара сердце гораздо добрее, чем он делает вид.
Теперь единственное, что меня заботило, - переждать, пока Марик покинет эту одинокую тропку. Они с Кадераном тихо переговаривались, обсуждая собранную на острове добычу и прочие мелкие дела, и по их голосам я рассудила, что они намерены торчать здесь до полуночи, если понадобится. Но тут вдруг Марик простонал.
Господин? - произнес Кадеран, и в голосе его прозвучало ровно столько озабоченности, сколько было необходимо.
Ох-х... Действие лансипа заканчивается... Проклятие всех Преисподних вместе взятых, ну почему именно сейчас! - его бархатный голос был искажен болью, хотя я не могла понять ее причины.
Но говорят ведь, что любое знание - удел терпеливых.
- Этот недуг невозможно излечить, и лишь немногие освобождаются от страданий, мой господин, - сказал Кадеран, и в голосе его даже почувствовалось нечто вроде самодовольства. - Когда ты вернешь себе Дальновидец - только тогда бесконечная боль, что так мучит тебя, навсегда прекратится. Лишь это поведал мне магистр Берис. В созданное тобой ты вложил часть своей сущности, и долгая разлука приносит тебе боль, этого не избежать.
- Можешь не утруждать себя нравоучениями, колдун. Я живу с этим вот уже двадцать четыре года. Ты ничего не можешь поведать мне об этой боли, чего бы я еще не знал, - невольно он вновь издал негромкий стон. - Я поклялся себе. Я разыщу эту воровку и верну то, что причитается мне по праву, или погибну. Только не здесь.
- Господин?
- Может, она и придет сюда, только я не собираюсь торчать здесь на холоде и ждать ее. В конце концов, она все равно возвратится в лагерь. Помоги мне вернуться назад по тропе. Я пошлю за ней охрану, как только доберусь до своих покоев.
- Как пожелаешь, господин, - ухмыльнулся Кадеран, и я услышала, как их голоса стихли вдали.
Я выждала еще добрых полчаса, прежде чем решилась выступить из-за деревьев.
Я попыталась размышлять трезво и обдумать, что мне следует сказать Марику, когда он меня разыщет, вне всякого сомнения, это ему удастся, ведь мне некуда бежать от него, но мысли мои не желали течь спокойно. Слишком уж я была напугана, и, как ни старалась, не могла заставить свой разум сосредоточиться на опасности, которая в данный момент мне угрожала. Вместо этого я размышляла над тем, что услышала. Я предположила, что «пройти незамеченным» означало, что Марик вздумал пересечь Рубеж, но с какой целью? Добыть драконьего золота? Возможно. Но ведь существование золота было всего лишь слухами, а при столь успешном сборе листьев, да к тому же еще и плодов, не было нужды подвергать себя такой страшной опасности ради какого-то холодного металла, пусть даже настолько редкого и драгоценного.
Я размышляла над этим, потому что не могла думать о другом: «Что он задумал со мною сделать и бессильна ли я остановить его?»

Акхор
Должен признать, все выходило как нельзя лучше. Даже если бы я думал целый год, то не нашел бы более действенного способа представить ее сородичам.
Я обуздал свои мысли и, прибегнув к упражнению спокойствия, сгладил все свои переживания. Полдень лишь недавно миновал, когда я начал взывать к родичам.
Созвать род на Совет - дело непростое и не скорое. Полностью Совет собирается раз в пять лет, в середине лета; собрать же нас вместе сейчас было весьма сложно, и это непременно вызвало бы недовольство. Одни бывают заняты воспитанием молодняка, правда, за последние годы подобное случалось крайне редко, другие поглощены научными изысканиями и путешествуют, исследуя мир, что всегда отнимает много времени, а иные из старейших в течение многих лет подряд предаются лишь размышлению и созерцанию - им сборы на Совет доставляют особое неудобство.
Должно быть, я убедил собраться уже половину своих сородичей, когда вдруг раздался зов Аанен, подобный крику попавшего в беду детеныша.
«Акор! Лкор, брат мой! - дорогой друг, дорогой мой, услышь меня - Шикрар, старейший, слышишь ли ты меня? Кто-нибудь, услышьте мой зов. Ланен взывает к вам - страх, страх, опасность».
Одно лишь это убедило бы любого, кто сомневался, что она владеет Языком Истины, не говоря уже о том, что последовало дальше.
«Я посылаю предупреждение Большому роду - надеюсь, что хоть кто-нибудь слышит меня, услышьте, услышьте меня, опасность! На этом острове находится заклинатель демонов по имени Кадеран, - (голос гедри, хвастающегося своей связью с ракшасами), ужасный человек, похожий на вьюна, гордящийся своей развращенной душой, как это отвратительно - который в союзе с купцом Мариком - будь он проклят, страх, опасность, горесть, одиночество, страх; видение: высокий светловолосый купец с ястребиным носом, явившийся на место встреч. - Они ищут способ завязать с вами переговоры - он говорил о приготовлениях и том, что нужно пройти незамеченным восемь миль, - это все, что Кадеран мог ему предоставить. - Они замышляют что-то недоброе, но я не знаю что - Марик говорило чем-то, что он мог бы "безопасно вынести оттуда", но я не знаю, чего он ищет. - Если мне суждено умереть, предупредите государя Акора, молю вас - (сильное желание увидеть Акора), опасность - для меня сейчас, для вас скоро - будь проклят Марик. - Будьте бдительны! - опасность, осторожно, осторожно!»
Не было сомнений ни в истинности этого зова, ни в том, что большинство из моих сородичей его также услышали. Это не было необычным: любой мог бы воззвать ко всем нам одновременно, если ему было все равно, кто его будет слушать. Я немедленно обратился к своему народу подобным же образом, сказав им, что этот случай - особенный, как раз и являющийся предметом обсуждения на завтрашнем утреннем Совете, и что большая часть опасности существовала, скорее всего, лишь в разуме этого юного создания. Шикрар сообщил мне со своего наблюдательного поста, что он ответил ей и с ней все в порядке. Мне пришлось на время позабыть об этом, ибо слишком многие хотели меня выслушать. Разумеется, она была напугана, однако, похоже, благодаря ответу Шикрара, страх ее отступил. Она больше не взывала к нам.
Некоторое время ушло у меня на то, чтобы разобраться с ответами сородичей, но в конце концов стало ясно, что большинство представителей моего народа настроены весьма участливо. Даже Кейдра приветствовал этот зов, отвлекшись немного от своего вот-вот уже готового появиться на свет малыша.
Мне нужно будет рассказать Ланен, насколько ее зов оказался успешен.
На закате.

Ланен
Охранники Марика остановили меня примерно в миле от лагеря. Они проводили меня - по большому счету, довольно учтиво, к прогалине, где стояли хижины. У входа в хижину побольше нас ждал Марик. Я поднялась по ступенькам к двери; оба охранника последовала за мной.
Будь он проклят. Несмотря на все, что я о нем знала, он по-прежнему казался мне красавцем. Светлые его волосы словно сверкали в предвечерних лучах солнца, в глазах цвета зеленой травы мне чудился золотой блеск, а благодаря своему стройному, но сильному телосложению, он казался намного моложе, чем был на самом деле. Он вежливо попросил меня зайти и отужинать с ним. Сейчас в голосе его не осталось и следа той боли, которую я слышала в нем недавно, хоть я и знала, что он использует свой голос в качестве оружия, мне приходилось с трудом заставлять себя относиться к нему, как он того заслуживал.
Нет, Ланен, правду. Мне приходилось сдерживать себя, чтобы не соглашаться с любыми его словами.
Голова у меня была настолько забита разными мыслями, что я совсем позабыла об амулете, который он носил в Илсе. Все-таки они ведь как раз и созданы для того, чтобы скрывать истину от тех, на кого они воздействуют.
- Почтенная Ланен, заходи и располагайся поудобнее.
- Я зашла внутрь и сняла плащ. Охранники, закрыв за мною дверь, удалились.
- Благодарю тебя за то, что ты ответила на мое предложение, - сказал он. - Надеюсь, эти мужланы вели себя с тобой достаточно вежливо?
- Они остановили меня, когда я прогуливалась, и заявили, что мне приказано предстать перед тобою. Один из них пригрозил связать мне руки, если я вздумаю упрямиться, - ответила я, стараясь казаться больше раздраженной, чем напуганной.
- Болваны! - воскликнул он. - Я вовсе не приказывал им ничего подобного. Какого наказания они заслуживают, по-твоему?
- Это не так уж важно, Марик, - сглотнула я, пытаясь сохранять свой голос спокойным. - Зачем ты хотел меня видеть?
Он улыбнулся мне так, словно между нами был какой-то секрет.
- Да вот, госпожа, я только что закончил утреннюю работу, которая сделает купеческую гильдию Марика одной из богатейших в мире. И я подумал: может, стоит пригласить тебя отметить это свершение? А после ужина мы, быть может, поговорили бы о твоей матери он придвинулся ближе ко мне, понизив голос до такой степени, что мой страх растаял: - И, может статься, мы побольше бы узнали друг друга? Я бы хотел узнать тебя получше, Ланен, - сказал он, затем взял мою руку, поднес ее к губам и поцеловал тыльную сторону моей ладони, что, как я слышала, мужчины иногда делают. Потом повернул мою руку ладонью вверх и снова поцеловал - нежно, ласково, страстно.
Я содрогнулась от отвращения и одновременно - от глубочайшего волнения. Стоило мне подумать о том, что человек, который страстно целует меня, возможно, приходится мне отцом, как меня едва не выворотило наизнанку; однако другая часть моего существа думала иначе. Разум мой был твердо убежден в том, что Марик, помимо того что мог оказаться моим отцом, еще к тому же обладал темной душой и путался с демонами; однако тело мое предательски изнывало от внезапно нахлынувшего страстного желания. Я никогда еще не знала мужчин и ни разу не любила по-настоящему, и, уж конечно, за мною никто никогда не ухаживал, как бы противоестественно мне это сейчас ни казалось. Но подобного я ожидала от него меньше всего и была к этому совершенно не готова.
Ноги мои не слушались меня; внезапно я вдруг оказалась в его объятиях, и лицо его находилось теперь в нескольких дюймах от меня. Даже запах, исходивший от него, был изумителен и бесконечно притягателен. Я и не заметила, как губы его соприкоснулись с моими. От его поцелуя по телу у меня пробежала дрожь, переполнив каждую частицу моего существа желанием, в котором чувствовался привкус зла, строжайшего запрета... Я не могла этому сопротивляться. И это было отвратительно.
Малый клочок моего разума все еще крепко цеплялся за действительность. Этот кусочек кричал мне, что уже почти подошло время заката, что единственный, кто заслуживает подлинной любви, ждет меня, но желание тела взяло верх, и мне было все равно. Боюсь, что, оставив без внимания доводы разума, я со всей пробудившейся во мне страстью ответила ему на его поцелуй.
Казалось, он слегка опешил. Лишь спустя минуту он сумел отстраниться и уставился на меня, и я не могла сказать, что означает блеск в его глазах.
- Да у тебя внутри пламень, моя лошадиная повелительница. Ты выстроила свои стены высокими и прочными, Ланен, но я преодолею их.
Мы вновь слились в поцелуе. Я ощущала позывы плоти, которых не знала многие годы. Я прекрасно понимала, что мне следовало бы убраться отсюда, но это было осуществимо не более, чем если бы я вознамерилась взлететь.
Слава Владычице, что этот недоумок управился очень быстро.
Когда наступила передышка и мы, запыхавшись (я-то уж точно не могла восстановить дыхание), крепко сжимали друг друга в объятиях, он пробормотал мне в ухо:
- Ланен, госпожа моя, я знаю твою тайну. Я знаю, что ты разговаривала с драконами, как и я. Умоляю тебя, милая моя госпожа, расскажи мне, что ты от них узнала, чтобы уж мы и тут действовали сообща.
Ничто другое не могло бы избавить меня от его чар, как это. Я слегка отстранилась.
- Что? - переспросила я, разум мой был все еще затуманен страстью. - О чем ты?
- О драконах, дорогая моя, - ответил Марик и ослепительно улыбнулся. Он изогнулся и поцеловал меня в шею, прижав меня еще крепче к себе; его руки, сильные и чувственные, ласкали мне спину, а он продолжал бормотать: - Я знаю, что ты была у них, бесстрашная ты душа. Расскажи мне, о чем вы говорили?
Разум мой быстро прояснялся. Я чуть было не отпрянула от него, но тут же смекнула, что мне будет гораздо меньше выгоды, если он вдруг перестанет думать, что я все еще беспомощна. Для этого мне не нужно было особо притворяться: я по-прежнему испытывала влияние чар, хотя и в меньшей степени.
- Ничего особенного, они не стали меня даже слушать, - я вновь поцеловала его, слегка дразня. - Нашел, о чем спрашивать! Почему тебе понадобилось знать об этом именно сейчас?
- Эх, милашечка! Поверь мне, что вскоре тебе даже говорить станет лень! - ответил он, смеясь и лаская меня.
- Тогда скажи, несносная душа, чего тебе от них нужно? - спросила я, делая вид, что заигрываю с ним.
Эти слова сорвались с моих губ прежде, чем я осознала, что сказала их зря. Теперь настал черед Марика отстраниться. Он окинул меня взглядом, и вмиг страсть его обратилась в холодное подозрение. Я постаралась изобразить невинность и хотела поцеловать его еще раз, чтобы скрыть смущение, но он отпрянул от меня. Я встретила его взгляд, изобразив на лице такую влюбленность, на которую только была способна, но он был настолько сведущ во лжи, насколько я была в этом деле простофилей.
Глаза его сузились от гнева.
- А кто тебе сказал, будто мне от них что-то нужно?
Я не ответила.
Он опять придвинулся ко мне и сжал мою правую руку настолько сильно, что я никак не ожидала от него такой хватки.
- Отвечай, глупая девчонка, а не то я прикончу тебя, невзирая ни на что!
Похоже, он знал лишь два способа обращения с женщинами - соблазн или запугивание. Я не переношу трусость подобного рода, да к тому же, как я уже говорила, нрав у меня - хуже некуда. Всегда. И вся моя ненависть, вместе с отвращением, которое я испытывала теперь не только к нему но и к себе самой, пронеслась сквозь меня, превратившись в яростный гнев, когда я осознала, что мне угрожает человек, только что обманом заставивший меня воспылать к нему страстью.
Я не говорила о том что я левша?
В точности как моя мать.
Первый удар я нанесла не рукой, поскольку сочла, что пустить в ход колено будет гораздо действеннее, но уж во второй раз я врезала ему кулаком. Прежде я никогда не била со всей силы, с тех самых пор, когда переросла всех своих сверстников, даже в случае с Вальфером мне пришлось слегка смягчить удар. И должна признать, что душа у меня взыграла, едва я увидела, как Марик свалился на пол. Он даже не пикнул.
Я решила, что самое время убираться отсюда. И побыстрее.
Схватив плащ, я принялась судорожно искать глазами что-нибудь такое, что помогло бы мне благополучно миновать охранников. Через щель в двери я видела, что оба ждут снаружи, даже не подозревая, что произошло.
Я схватила, как мне показалось, матросский сундук Марика и, крепко держа его, прокричала:
- Охрана! Охрана! Помогите, вашему хозяину дурно, скорее!
По крайней мере, эти болваны мгновенно откликались на приказы. Они вломились в комнату, как я и ожидала. Я сорвалась с места, и должна сказать, получилось у меня довольно неплохо. Что было силы я налетела на переднего, держа сундук прямо перед собой. Бедолага, разумеется, услужливо отлетел назад, надсадно охнув и сбив при этом с ног своего напарника. Напоследок я запустила сундук в голову оказавшемуся сверху, отчего тот свалился вновь и на сей раз наконец-то замер, придавив собой товарища. Я перепрыгнула через переплетенные тела и со всех ног устремилась под прикрытие деревьев - к Рубежу.
В следующее мгновение деревья уже окружали меня, и я направила свой бег на северо-запад, дабы обогнуть лагерь и избежать всяческих ненужных вопросов. Я предполагала, что охранники слишком быстро очухаются, и тогда мне придется туго. Я неслась во весь дух.
Пока я бежала, до меня дошло, что солнце уже заходит. Я громко рассмеялась, чувствуя истинное облегчение оттого, что мне удалось спастись живой, но быстро посерьезнела - помимо прочего, смех затруднял дыхание. Какое имело значение, что я прибуду на встречу вовремя? Благословенная Владычица, как я буду смотреть в глаза Акору после такого? И что же, интересно знать, я буду делать потом?
Я страшно злилась на Марика, сердилась на себя и досадовала оттого, что меня обуревал гнев в то время, когда я вот-вот наконец-то должна была увидеть Акора при свете угасающего дня. Пока я бежала, я пыталась освободить голову от мыслей о Марике и его лжи, о той нездоровой страсти, на которую он меня вынудил; но все это засело в моей голове на удивление прочно. И тут до меня донесся шепот собственного разума. «Амулет, Ланен. На нем был амулет - тот самый, что он нацепил на себя в Илларе, или даже более сильный. Он упирался тебе в грудь с правой стороны, когда ты обнималась с Мариком, помнишь?»
Как и прежде, стоило лишь мне осознать, что я находилась под воздействием чар, как почти вся их сила развеялась; но не так-то легко было заставить свое тело позабыть те чувства, которые были пробуждены в нем.
И все-таки страх и бег помогали мне, равно как и неведомое, дикое ликование, которому я не находила объяснения, словно, заставив Марика распластаться на полу, я одним ударом пробила себе путь к свободе. В любой момент я ожидала услышать позади себя громкий клич или, еще хуже, топот охранников Марика, несущихся за мною по пятам, но ничего слышно не было, а впереди я уже различала Рубеж, вырисовывавшийся в лучах заката. Я пересекла широкую тропу перед ним и остановилась у самой ограды, шаря глазами по деревьям в поисках густой тени на случай, если они вдруг настигнут меня. Переведя дух, я прислушалась: нет ли поблизости Акора? Это было не то место, где мы уговорились с ним встретиться, а я не осмеливалась воззвать к нему, прибегнув к Языку Истины, опасаясь, что меня может услышать кто-нибудь еще. Я вынуждена была лишь ждать, дрожа и мысленно разговаривая сама с собой в надежде, что он отыщет меня, по запаху или с помощью какого-нибудь другого чувства, о котором я не ведала. К счастью, мне многое нужно было себе высказать.
«Ладно, девочка. Стало быть, ты наконец-то пробудилась. Слишком ли это ужасно? Скорее я бы решила, что тут больше повода для радости. А ты оказалась гораздо более отзывчивой, чем предполагала, все-таки ты - женщина! Двадцать четыре года - достаточно долгий срок, чтобы оставаться девушкой».
Но не с таким мужчиной, как этот! Меня от него тошнит, он ведь может оказаться моим отцом, мне так стыдно!
«У него ведь амулет. Отвечая ему, ты подчинялась демонической силе. В этом нет причины для стыда. Для гнева - да, а стыдно пускай будет ему. Для тебя не было преступлением испытать такие чувства. Что же до Марика, то все это уже в прошлом - больше ему не удастся тебя провести».
«Раньше я его прикончу», - подумала я, все еще прислушиваясь, нет ли погони.
«Ты же не настолько глупа. Вспомни, что говорил Джеми: "Никогда не убивай без крайней нужды, Ланен. Души, вырванные из жизни, спят неспокойно, как и тот, кто разлучил их с этим миром". Но хватит, Ланен, довольно! Подумай лучше о другом, пока есть такая возможность. Этого мгновения ты ждала долгие годы. Акор будет с тобой - лишь вы вдвоем, в полном согласии друг с другом. На этот раз меж вами не будет никаких барьеров. Возможно, это твое последнее общение с их родом, Ланен, быть может, тебе предоставляется последняя возможность поговорить с тем, кого ты по-настоящему любишь, - с Акором».
По прежнему не было заметно, чтобы за мной снарядили охоту. Я не могла понять причины, но от души радовалась этому. Я не думала, что нанесла Марику серьезные увечья, хотя, само собой, он должен был проваляться некоторое время без сознания, как и охранник, в которого я запустила сундуком. Но где же второй?
И где Акор? А вдруг он меня не найдет? «О милостивая Владычица, пусть он разыщет меня побыстрее!» Я сделала глубокий вдох, чтобы успокоиться, а, выдохнув, позволила себе прошептать едва слышно, почти про себя: «Кодрэшкистриакор».
Само упоминание этого имени подействовало не хуже оберега против ложных чувств, порожденных амулетом Марика. Сердце мое словно озарилось ярким светом, отчего тусклое пламя, к которому я вынуждена быХа раньше присматриваться, исчезло совсем. Я по-прежнему была напугана, по-прежнему прислушивалась, не доносится ли шум погони, но о Марике как о мужчине я больше не вспоминала.
Я не могла стоять спокойно. Плотно завернувшись в плащ, я принялась быстро и бесшумно идти вдоль Рубежа на запад, подальше от лагеря. Истинное имя Акора раздавалось у меня в ушах, подобно звону колокольчика в зимнее утро, прозрачному и чистому, полному обещаний, вселявшему в меня надежду, перед которой отступал страх, но нужно было спешить. Возможно, это было лишь игрой моего воображения - все-таки я отошла уже довольно далеко от лагеря, но мне показалось, будто я начинаю слышать голоса, кричащие в отдалении. Шагая под прикрытием теней и молясь, чтобы Акор отыскал меня, я заметила, как последние лучи солнца ярко заливают всю местность вокруг, день спокойно угасал, как заведено в этом мире, и я едва понимала, как это природа может быть так беззаботна. Солнечные лучи придавали самому воздуху схожесть с золотом, даря последнее тепло полуобнаженным деревьям и напоминая всему, даже увядавшей траве, о великолепии лета. Мне хотелось оказаться укрытой бурей или туманом, чем-нибудь столь же беспощадным, как страх и отвращение, поглощавшие меня до этого; но день таял медленно и прекрасно, ему совершенно не было дела до меня. Я едва могла это переносить.

Предыдущая страница 9 Следующая страница


Эхо драконьих крыл 10

Акхор
Самым поразительным было то, что я чувствовал ее приближение. Я даже мог прочесть помыслы ее сердца. Каким-то образом я расслышал, что она произнесла мое подлинное имя, не на Языке Истины, но прибегнув к чему-то подобному. И с того мгновения я начал чувствовать каждый ее шаг и даже видел ее глазами, и сильнее всего я теперь чувствовал ее страх. На миг мне даже явился образ того гедри, против которого она нас предостерегала.
Тщательно сосредоточившись, я обратился к ней на Языке Истины. От неожиданности она испугалась, но обрадовалась.
«Да, друг мой? - больше, чем друг, дорогой мой, о Владычица, что же мне делать?»
«Ничего больше не говори, Ланен, ради нашей дружбы, храни молчание!»
Шикрар-то уж точно слышал. Куда же нам с нею пойти?
«Я не знаю, где ты. Можешь ли ты отыскать место встреч, где мы видимся с купцами? Оно немного к северо-западу от того места, где мы с тобой беседовали. Ты легко узнаешь его: там узкий проход с воротами. Пройди туда, где деревья слегка расступаются, я буду ждать тебя.
А сейчас, Маленькая сестра, я должен попросить тебя сделать кое-что не совсем легкое. Ты должна представить себе маленькое оконце, сквозь которое могла бы пройти лишь твоя рука; через него посылай мне свои мысли - пока лишь те, которые мы можем позволить слышать Шикрару. Прежде освободи свой разум от всех прочих мыслей, затем сосредоточься и пошли мне свои слова через это оконце. Оно не должно быть слишком большим, малышка».
Я не слишком был уверен, что так нам удастся оставить моих родичей в неведении, но не мог не попытать счастья. Я боялся, что Совет настроится против меня, - что могло им помешать? - и тогда мне придется выполнять их волю. Мои замыслы повергли бы большинство из них в ужас. Впрочем, я не собирался нарушать никаких законов. Мы просто пообщаемся с ней, как и раньше. Я не стану подвергать своих сородичей опасности; и хотя мне никогда не быть таким благопристойным, каким хотел бы меня видеть Шикрар, но ради спокойствия своего народа я не перейду границ дозволенного, ибо не имею на это права.
Я почувствовал, как она старательно пытается сосредоточиться, перебирая в уме то, чего не следует слышать Шикрару. Неплохо у нее выходит - гораздо лучше того, что было раньше. Она быстро учится.
«Благодарю тебя, друг мой, дорогой мой друг. Я боюсь того, что могут сказать на вашем Совете. Пожалуйста, дай им понять, что я во всем руководствуюсь лишь твоей волей. Я буду ждать завтрашней ночи, чтобы вновь услышать тебя».
Речь ее была вполне отчетливой. В последнем обращении почти не слышалось побочных мыслей. Это было удивительно: она обладала врожденными способностями к Языку Истины, ей требовалось лишь немного поупражняться под чьим-нибудь руководством.
«Отличные слова, - ответил я. - А теперь, маленькая сестра, - продолжал я, изо всех сил стараясь держать себя в руках, чтобы не поддаться соблазну открыть ей свое сердце, - иди, я жду тебя».

Ланен
Место, про которое он говорил, я отыскала случайно; на ходу вслушиваясь в то, что он мне говорил, я наткнулась на небольшое расчищенное пространство прямоугольной формы подле ворот. Почему-то, оказавшись там, под прикрытием деревьев, когда лишь ветхая ограда отделяла меня от драконьих земель, я почти позабыла о своем страхе. Пусть ищут! Разве им меня отыскать? И кто посмеет напасть на меня, когда Акор совсем рядом? От такого облегчения я даже расплакалась; потом намеренно расплела косу и распустила волосы. Пусть он увидит меня такой, какой меня мало кому доводилось видеть. Так было бы справедливо.
Я старалась придумать, как рассказать ему о том, что произошло, старалась вспомнить великое множество вопросов, которые я всегда хотела задать, но мысли отказывались повиноваться. Я чувствовала близость Акора, и всем своим существом, шаг за шагом, приближалась к нему, оставив страх позади.
Акор.
Само это имя связывало нас, подобно серебряной нити, которая увлекала меня туда, куда я и сама стремилась; я чувствовала, как меня тянет к нему.
Акор. Акор.

Акхор
Я ждал в своем укрытии: она должна увидеть меня лишь тогда, когда сама попросит меня об этом. Я тщательно сохранял спокойствие и дышал так, как требовало того упражнение, стараясь, чтобы разум мой оставался свободным от всяческих глупых мыслей.
Я думал до этого, что подготовлен к встрече, однако не знал, с чем мне придется столкнуться. Никакое из упражнений, никакие мои занятия, ничто из того, что я познал за свою долгую жизнь, не могло подготовить меня к этой неожиданной связи - безмолвной, таинственной, не осознанной мною во всей полноте вплоть до последнего часа. Ничто не могло подготовить меня ни к звуку ее голоса, пронизанного теми же чувствами, что испытывал и я, ни к ее облику, который наконец-то был ясно виден мне при свете угасающего дня.
Когда она шепотом позвала меня через разделявшие нас деревья, с дрожью в теле и любовью в сердце, я почти перестал дышать. Слова ее словно были привязаны к струнам моего сердца, и каждый звук ее голоса затрагивал меня, словно неукротимая, но отдаленная музыка. Я забыл о своем твердом намерении, забыл о решении оставаться осторожным и осмотрительным - позабыл обо всем, кроме ее голоса; она казалась мне самым чудесным созданием, которое я когда-либо встречал.

Ланен
- Акор, - прошептала я. - Акор, ты здесь?

Акхор
- Я здесь, моя дорогая, - ответил я.
Сказав это, я понял наконец, что меня страшило. Я не думал сейчас ни о Шикраре, ни о роде, ни о том, что может произойти, - впервые за свои долгие годы я готов был жить лишь одним днем.
Я чувствовал, как внутри меня разгорается пламень. Никаких больше границ! Сейчас нас только двое, и вместе мы можем познать любую истину. Я медленно продвинулся вперед, к небольшому просвету между деревьями, пытаясь успокоить в себе этот безумный бунт. По крайней мере я не позабыл о том, что следует говорить потише.
Увидев меня, она ахнула. Мне не было нужды спрашивать почему. Какими бы разными мы ни казались, я сделал бы то же самое.
Волосы ее, подобно живому водопаду, нежно трепетали, колышимые ветерком, и сверкали тем же оттенком, что и закат солнца, а глаза ее были подобны зимней метели. Она выглядела совершенно очаровательно: высокая, по сравнению с остальными своими сородичами, и гибкая, как и в первый день, когда я ее увидел. Я чувствовал, что разум ее и сердце открыты мне. Ей была присуща истинная красота.
С восхищением я подумал: имей она самоцвет души, какого бы он был цвета?

Ланен
Никогда не забуду, как он предстал передо мной в свете заходящего солнца.
Он был еще более великолепен сейчас, нежели ночью, освещенный луной. Даже в золотых лучах заката он сиял серебром. Когда он наклонился ко мне, солнечный луч отразился в его самоцвете, и тот вспыхнул изумрудным огнем. Глаза его были такого же зеленого оттенка, словно и в них скрывался подобный огонь. На мгновение он напомнил мне драгоценное изваяние, вышедшее из-под рук какого-то необыкновенного златокузнеца. Я видела теперь чешуйки его панциря, удивительно ровно подогнанные друг к другу. И я ошибалась, сравнивая его лицо с маской. Правда, в верхней части головы у него возвышался большой костный гребень, увенчанный загнутыми назад рогами, но ниже я узрела мягкую на вид кожу, покрытую мелкими чешуйками. Мне очень захотелось протянуть руку и дотронуться до нее, чтобы узнать, какова она на ощупь.
Тут он произнес:
- Можешь попробовать, дорогая моя.
Я даже не стала спрашивать, как он узнал мои мысли. Он придвинулся ближе, еще ближе, и его голова оказалась на расстоянии вытянутой руки от меня как в ту первую ночь, когда он открыл мне свое имя.
Голос его был мягок и до того певуч, что даже самый сладкий человеческий голос не мог бы сравниться с ним.
- Я позволяю, Ланен. Дотронься до меня. Убедись, что я тут, что я настоящий.
«Что я чувствую то же, что и ты».
Я попыталась протянуть к нему руки, но они не слушались меня. Широко раскрытыми глазами смотрела я в изумлении на стоящее перед собою чудо. Медленно-медленно я протянула одну руку и дотронулась до его лица - там, где пониже глаз тянулся длинный выступ.
Костная поверхность, серебристая и гладкая, оказалась теплой.
Я медленно провела по ней ладонью, вся преисполненная благоговейного трепета, и достигла участка мягкой кожи. Рука моя дрожала, как дрожала и я сама. Я могла лишь легонько прикасаться к нему. Чешуйки у него на лице были не больше моих ногтей, а кожа мягкая, как у змеи...
Я отдернула руку, словно меня что-то ужалило, и сжала кулаки, пытаясь сдержать чувства, обуревавшие меня.
- Нет, - произнесла я, и из глаз у меня потекли слезы.
- Вновь при нашей встрече ты источаешь морскую воду. Однако сейчас это не слезы радости, моя милая Ланен.
- Не называй меня так.
Он отстранился.
- Прости. Мне показалось... Нет, я уверен, что могу слышать, что творится в твоем сердце, словно оно мое собственное. И каким бы безумием это ни казалось, я знаю, что мы с тобою едины, - он вновь придвинулся ближе, но сейчас оставался по ту сторону Рубежа. - Я не ведал прежде подобной любви, Ланен, и сейчас я не в силах ее отвергнуть. Сердце мое бьется вместе с твоим, мне слышны малейшие твои мысли. Ты хочешь сказать, что не чувствуешь того, что в тебе происходит? Я знаю, что это такое.
Я не могла больше смотреть на него.
- Я не хотела говорить тебе об этом! Я думала, это всего лишь мои вздорные помыслы. Я надеялась, что приду к тебе и ты своим спокойствием образумишь меня, называя меня малышкой или малюткой, чтобы я осознала, что все это невозможно. А ты стоишь и говоришь о любви, словно мы с тобою одного рода.
Он приклонил голову и закрыл глаза. Как он и сказал, по какой-то немыслимой причине мы были едины. Потому что я чувствовала, как он страдает.
Я не могла собраться с мыслями. С одной стороны, сердце мое пребывало в замешательстве, но, с другой, его наполняла уверенность. У меня голова шла кругом: я столкнулась с тем, чего быть попросту не могло! Однако правда порождает правду, и я ничего не могла с собой поделать, чувствуя, что придется и мне признаться ему во всем.
- Я не могу и не буду лгать тебе, Акор.
Акор, дорогой мой! Взгляд больших, блестящих глаз был прикован ко мне.
- Я люблю тебя, Акор, вопреки разуму и здравому смыслу. Не потому, что ты дракон, и не потому, что ты был первым из твоего народа, кто заговорил со мною. Я люблю тебя, - я опустила голову. - Наши законы, наш облик и даже эта бревенчатая стена - все складывается против нас. Но я люблю тебя и буду любить всегда, и да поможет мне Владычица. Пусть она поможет нам обоим.
Меж нами воцарилось молчание - глубокое, как чувства моего сердца. Солнце село за деревьями, и сумерки приближались.
- Прошу тебя, Акор, скажи же что-нибудь, - произнесла я. - Поговори со мною.

Акхор
Я не решался заговорить, ибо не доверял себе. Я не знал, к чему это может привести.
Но вскоре мне было все равно.
Сперва я ничего не мог произнести, кроме ее имени.
«Ланен. Ланен. Ланен».
Она закрыла лицо руками. Я знал, что она плачет, но мне казалось, что она одновременно смеется.
Приблизившись еще больше, я поднес к ней свою переднюю кисть.
- Ты позволишь? - спросил я осторожно.
Она глянула на меня и, увидев мои когти, отвернулась, но кивнула.
Должно быть, я казался ей устрашающим, но она не отстранилась. Я широко расставил когти, отогнув их назад, и осторожно прикоснулся к ее лицу внутренней стороной кисти, где кожа наша наиболее чувствительна.
Даже вода не так мягка, какой оказалась кожа ее лица.
Я задрожал. Я, Кхордэшкистриакхор, Серебряный царь кантришакримов, дрожал от восхищения, дотронувшись до кожи этого создания. Тогда я убрал лапу, чтобы случайно не поранить Ланен. Малейшее прикосновение моих когтей наверняка порвало бы эту нежную ткань.
- Унеси Ветры мою душу, Ланен Кайлар, мы оба попали в переделку, - сказал я негромко. - И пусть мы знаем, что этой любви не суждено обрести всю полноту, какая присуща любви к себе подобному, по крайней мере, мы можем оставаться друзьями.
- По крайней мере. Но нас по-прежнему разделяет Рубеж. Твои родичи узнают, если я пересеку его.
- Да, это так. Но они не узнают, если его пересеку я, а если и узнают, то не сразу. Я всем сердцем желаю показать тебе местечко, где мы могли бы спокойно беседовать долгие часы. Нужно всего лишь дождаться полной темноты, а в столь позднее время года она не замедлит наступить.
По правде говоря, уже и так было довольно темно.
- А что будет, если нас найдут? - спросила она тихо.
- Не знаю, моя дорогая, но если они вдруг вздумают до тебя добраться, прежде им придется посчитаться со мной.

Ланен
Меня отвлек шум людских голосов - не слишком близко, но и не очень далеко. Я собралась с духом, понимая, что рискую потерять все, если расскажу ему об этом, но чувствовала, что обязана это сделать.
- Благодарю тебя за все, дорогой мой друг, но я должна тебе кое-что сказать. Многое произошло со мной сегодня. Сейчас за мной охотятся мои же сородичи, ибо Марик пытался меня убить, но я от него сбежала.
- Вот оно что, - произнес он с грустью, - значит, в этом кроется причина твоего страха. Впрочем, думаю, что страх твой вызван чем-то еще. Почему же он ищет твоей смерти?
Шум погони становился все отчетливее.
- Акор, нет времени. Они вскоре найдут меня. Милый друг, прости, я не хотела впутывать тебя в эту сумятицу, но если мы должны отправиться куда-то, то нужно торопиться.
- Хорошо, маленькая сестра, - ответил он, и в голосе его все еще слышалась грусть.
- Далеко идти? - спросила я в надежде, что путь окажется не слишком долог. Ноги у меня до сих пор дрожали.
- Моя дорогая, путь пешком занял бы несколько дней. Нет, нам придется лететь.
Сказать, что для меня это оказалось полнейшей неожиданностью, все равно, что объявить Кай рекой, что и так всем известно. При этом будет упущено все разнообразие чувств, которые меня переполняли. Мне сразу вспомнилась одна из баллад про драконов, в которой некий злодей «поднят был в небо с земли в когтях большекрылого змея»; она всегда поражала меня своей необычайной жутью. Однако сейчас времени было в обрез, и я вовсе не собиралась тратить его на вопросы.
- Ланен, ты согласна отправиться со мною? - спросил он, и в голосе его мне послышался зов в будущее.
- Да, Акор. С радостью в сердце, - ответила я. - Но как?
Он посмотрел в небо. Первые звезды уже зажглись, и лишь узкая светлая полоска на западе напоминала о недавно угаснувшем дне.
- Подожди меня здесь немного, - сказал он и исчез с шумом, напомнившим мне приглушенный гром.
Полет. В своих мечтах я представляла себе подобное, но никогда не думала, что мне и вправду...
- Пора, Ланен, - раздался позади меня голос Акора.
Он стоял рядом, блистая серебром даже в темных сумерках, и теперь уже Рубеж не разделял нас.
- Скорее же, твои преследователи уже близко. Взбирайся ко мне на плечи: там, повыше крыльев, есть место, где, я думаю, ты сможешь усесться.
Я увидела то место, о котором он говорил. Оно было чуть ли не вдвое шире, чем самая толстая лошадь, какую только можно себе представить. «К тому же без седла и узды, - подумала я. - А падать в случае чего придется ох с какой высоты!» И все же я принялась карабкаться на него - он сам распластался на земле, чтобы мне было легче, и наконец одолела-таки последние несколько локтей.
Я свалилась на землю, едва он приподнялся.
- Ничего не выйдет, - сказала я ему, потирая зад и отряхиваясь от листьев. - Я ни разу не падала ни с одного четвероногого, даже когда была совсем маленькой, - подняв на него глаза, я усмехнулась: - Какая жалость, что у тебя нет гривы, за которую я смогла бы держаться.
- Ланен, нам нужно спешить, - прошептал Акор настойчиво. - Попробуешь еще раз?
- Можешь мне поверить, ничего из этого не выйдет: у тебя спина слишком широкая, мне там даже ногами тебя не обхватить. - И вновь у меня в голове пронеслись слова из баллады. Я подумала: «А что, если попробовать?» - А ты не мог бы нести меня в своих... в своих руках?
Тут он на мгновение вновь показался мне чужаком, существом не из моего народа, драконом. Как же они сами называют свои конечности? Руками? Когтями? Лапами? Конечно, он был очень осторожен, но кто знает, что могло приключиться во время полета? Малейшая оплошность - и он меня раздавит или порвет, а уж потом только заметит.
- Я попробую.
Внезапно возникшие мысли тут же рассеялись, стоило лишь мне услышать в его голосе нежность, какой я едва могла бы сопротивляться. Сами слова его звучали, подобно песне: они хлынули на меня певучим потоком, взбудоражившим мне кровь и одновременно приласкавшим меня, сгладив весь мой страх.
- Ну же, дорогая. Полетим со мной, я вознесу тебя туда, где живут звезды, где господствует Ветер - в царство всех песен.
Я подошла к нему, словно завороженная. Мне кажется, я бы шагнула даже вниз с утеса, если бы знала, что он с быстротой молнии примчится, чтобы подхватить меня.
Он взял меня в лапы, сложив их так, чтобы я смогла усесться: в одной из них я сидела, а другой он осторожно меня придерживал, чтобы мне было за что держаться. За спиною у меня была его теплая, покрытая броней грудь.
Я почувствовала, как он пригнулся, услышала, как он расправил свои огромные крылья. Ничего не оставалось, кроме как собраться с духом.
Последовал резкий толчок, когда он прыгнул вверх, и я услышала словно отдаленный шум бури - это его крылья взмахивали вновь и вновь, поднимая нас над деревьями.
И мы полетели.

Глава 11
ВЕТЕР ПЕРЕМЕН

Ланен
Как мне описать вам полет, ведь вы все равно никогда не узнаете подобного!
Сначала я пришла в ужас. Ветер проносился мимо меня со скоростью летней бури, и громкий рев звенел у меня в ушах. Акор нес меня, крепко прижимая к груди, может быть, пытался таким образом оградить меня от ветра, из-за этого взор мой был обращен к земле, и я могла видеть, как стремительно мы несемся. С каждым движением крыльев вниз мы слегка поднимались, а когда крылья взмывали вверх, то опускались вновь. Поначалу меня от этого подташнивало.
Когда я осмелилась открыть глаза, мне показалось, что на деревья внизу я смотрю с высочайшей в мире скалы, но только уже после того, как сиганула с нее. От падения с головокружительной высоты меня не отделяло ничего, кроме когтистых лап дракона и сильных, размеренных взмахов его крыльев. В небе сумерки длились дольше: внизу, насколько я могла видеть, было уже темно и все размыто - из-за ночной тени и скорости нашего полета.
Мне было страшно.
Я вцепилась в его лапы что было сил. Они были твердые, как камень, и это слегка подбодрило меня. К тому же от них шло тепло - из-за внутреннего драконьего огня, и я вспомнила наконец, что это Акор держит меня, а не я сама стараюсь удержаться. Такая мысль взбодрила меня еще больше. Я начала слегка разжимать свою хватку и почувствовала, как мышцы мои ноют от сильного напряжения, в котором они пребывали. Он держал меня крепко и надежно, и я все время слышала шум его огромных крыльев, раздававшийся сверху и сзади. Через некоторое время я уже приноровилась к постоянному движению вверх-вниз, и оно даже начало доставлять мне удовольствие. Я бы ни за что не подумала прежде, что такое возможно, но едва лишь изумление мое пересилило страх, как я принялась озираться по сторонам. Тут у меня в голове раздался голос Акора:
«Это земли моего народа, дорогая. Тебе оказана высочайшая честь. Ни один из твоих сородичей никогда не видел ни этих холмов и долин, ни этих обширных лесов - они служат нам домом и убежищем. Смотри хорошенько, Ланен Кайлар. - Мне показалось, что он улыбается, обращаясь ко мне на Языке Истины. - Это владения драконов».
Я смотрела во все глаза и сожалела, что сейчас не светлый день. Но даже при последнем гаснущем свете солнца, который все еще был слегка виден здесь, в небесах, я различала холмы и леса, над которыми мы пролетали. То тут, то там виднелись светлые поля, по которым были разбросаны темные пятна - должно быть, стада скота. Было слишком темно, и я могла рассмотреть лишь общие очертания местности, но зато увидела кое-что, о чем с земли могла только догадываться: остров был поделен надвое цепью гор, тянувшихся с востока на запад. Я не сумела толком их рассмотреть: они лишь слабо вырисовывались впереди, пока Акор летел на север.
Заметно холодало, даже несмотря на теплые пластинки грудного панциря Акора у меня за спиной, и дышать становилось все труднее. Подумать только: я бы давно уже до костей продрогла, не будь рядом этого живого источника огня.
Мне казалось, что прошла целая вечность (хотя позже я узнала, что мы летели чуть более получаса), когда я вдруг почувствовала, что в его теле произошла какая-то перемена. К этому времени уже совсем стемнело, и я понапрасну силилась разглядеть что-нибудь, тем более что встречный ветер мешал этому. Я замерзла и, должно быть, выглядела жалко, но продолжала сопротивляться порывам воздуха, желая узнать, что происходит. Я попыталась заговорить с ним, но слова заглохли, едва сорвавшись с губ.
Тут-то я и поняла, слегка опешив от догадки, почему все драконье племя владеет Языком Истины, в то время как для моего народа это редкий дар. Как же иначе могут они общаться друг с другом здесь, где воздух тоньше, чем на высочайших горных перевалах, а мимо с ревом проносится ветер, да к тому же расстояние между ними никак не меньше двух распростертых крыльев? Воистину, Владычица... Нет, они ведь обращаются к Ветрам, ну конечно же... Воистину, Ветры наделили их этим даром для того, чтобы они могли общаться друг с другом в этом мире, который делят лишь с птицами. И, подобно птицам, драконы тоже поют - я была уверена в этом, потому что слышала их голос. Должно быть, музыка, на которую они способны, превосходит любые ожидания.
Мне хотелось мысленно обратиться к Акору и спросить его, долго ли нам еще лететь, но я вспомнила, что он говорил, будто меня с легкостью могут услышать и другие. Я решила хранить молчание и постаралась дышать как можно ровнее.
Как мне недоставало лунного света! Когда мне удавалось раскрыть глаза, сопротивляясь ветру, я могла рассмотреть лишь звезды у края неба.
Тут мысли Акора вновь плавно потекли у меня в голове:
«Прости меня, малышка, я совсем забыл, что ты пребываешь в неведении. Наше путешествие почти закончено. Через пару мгновений я соскользну с крыльев Ветра. Не бойся, когда земля устремится нам навстречу, чтобы принять нас, - в его мыслях мне слышалось легкое веселье. - Я знаю, для тебя это внове, но я-то летаю уже долгое-долгое время. Тебе не стоит бояться».
Когда мы стали снижаться стремительными кругами, все переменилось. Эта часть полета показалась мне самой приятной. Акор неподвижно распростер свои огромные крылья и скользил вниз; ветер по-прежнему со свистом проносился мимо, но теперь он был уже не таким холодным и не настолько неистовым, чем когда Акор рассекал крыльями воздух. Зрение мое постепенно восстанавливалось, да и дышать стало легче; я смутно различала внизу, куда мы спускались кругами, большой лесистый холм с поляной у подножия; когда мы еще снизились, я увидела на краю поляны темное пятно, которое могло быть озерцом.
Мы находились уже очень близко от земли, однако продолжали снижаться с прежней скоростью. Боюсь, что я слегка взвизгнула, когда он вновь принялся бить крыльями по воздуху, резко сбавляя скорость. Не знаю, чего я ожидала: я видела раньше, как садятся птицы, но сейчас все было несколько по-другому.
Он приземлился на задние лапы, продолжая размахивать широкими крыльями, чтобы удержаться стоймя. Мне казалось, что ему при этом не очень-то удобно, однако он не выронил меня и не упал, как можно было бы предположить. Вместо этого он бережно поставил меня на землю.
- Как ты, маленькая сестра? - спросил он.
Похоже, ему недоставало воздуха, и это меня приободрило. Это был первый признак усталости, который я в нем приметила, что делало его чуть-чуть более похожим на человека - или, по крайней мере, он не казался теперь существом, столь далеким от нас.
Перед моим внутренним взором вновь предстал образ стройного мужчины с серебристыми волосами, у которого были глаза Акора. Но мне не следовало думать об этом.
- Я вся продрогла, но в остальном все хорошо. Не слишком ли трудно было тебе нести меня?
Со смехом он выпустил в холодный, чистый воздух облачко пара.
- Ты гораздо легче быка или коровы. Если бы мне не пришлось садиться стоймя, я бы даже не заметил, что нес тебя.
- А как ты обычно садишься? - спросила я.
Меня не волновало, могу ли я об этом спрашивать или нет. У меня не осталось страха ни перед Мариком, ни перед прочими членами драконьего рода, и в глубине души я знала, что теперь, когда мы здесь, не нужно будет долго раздумывать, прежде чем задать вопрос или ответить на него. Мы были как два маленьких ребенка, которые сумели отыскать укромное местечко, лишенное всякого присмотра взрослых, чтобы по секрету пошептаться друг с другом в темноте.
- Мы созданы, чтобы приземляться на все четыре ноги. Счастье, что тебя нес я, а не кто-то другой. Я не знаю никого из моего народа, кто хотя бы изредка прибегал бы к такому способу приземления.
- А ты к нему прибегал?
Удивительно было видеть, как столь благородное и воистину устрашающее существо пытается выглядеть кротким.
- И не раз. Ланен, ты изобличила меня. Но пойдем же, а то ты замерзла. Мои чертоги совсем рядом, и если ты соберешь хворосту, я разожгу тебе огонь, и уж тогда поведаю, как я научился этому.
Оглядевшись, он заметил большое бревно.
- Для начала хватит и этого, - пробормотал он, после чего без труда подхватил бревно зубами. Когда он попытался что-то сказать, держа его в пасти, меня чуть смех не разобрал. Тогда он посмотрел на меня с выражением, которого я не сумела понять, и двинулся по направлению к темному склону холма.
Я насобирала немного сучьев, все еще смеясь. Конечно, того ствола молодого деревца, который он подобрал, хватило бы чуть ли не на всю ночь, но мне тоже хотелось казаться хоть в чем-то полезной. Кроме того, я все еще пыталась разобраться в собственных чувствах. Я следила, как существо, к которому я питала такую любовь, шагает на своих четырех лапах, то и дело поднимает и вытягивает широкие серебристые крылья, занемевшие во время полета, и волочет за собою длинный хвост.
На мгновение он показался мне огромной крылатой ящерицей, и я почувствовала отвращение.
Тут он обратился к моим мыслям все тем же прекрасным голосом, дивно звеневшем в моем сердце:
«Вход здесь, под прикрытием деревьев. Я подожду тебя».
Я облегченно вздохнула. Он вновь был Кордэшкистриакором, существом древним и необыкновенным, и для меня не имело значения, каким он обладал обликом, я любила больше его душу.
Я последовала за ним к склону холма, удаляясь от поляны, на которой мы приземлились. В небе светили лишь звезды, но ночь была настолько ясной, что их света казалось вполне достаточно. Озерцо, которое я приметила сверху, было открыто небу, являя звездам их чудесные отражения.
Акор проследовал к двум самым высоким деревьям. Они росли одно подле другого и при свете звезд казались стражами или старыми друзьями, что стояли здесь, наблюдая друг за другом, многие годы. Он остановился перед ними и, наклонив голову, проскользнул меж стволов. Я была поражена: мне казалось, там для него слишком узко. Но приблизившись, поняла, что на самом деле расстояние между деревьями не менее пятнадцати локтей, хотя их могучие вздыбленные корни загромождали это пространство почти полностью. Для кого-нибудь другого из рода, не знающего хитросплетений этих корней, наверняка было бы непросто пробраться туда. Даже мне они доставили немало неудобств, когда я принялась карабкаться через них во тьме, освещенной лишь звездами.
Сразу же за деревьями в скале открывался низкий и узкий проход, не шире расстояния между древесных стволов; впрочем, для меня он оказался достаточно высоким - я могла стоять во весь рост, и при этом над головой оставалось еще порядочно свободного места. Я и по сей день ума не приложу, как Акор умудрялся входить и выходить через этот лаз, но проделывал он это без особого труда.
Прежде чем войти, я собралась с духом. Мне никогда не нравились пещеры - сказать по совести, я их побаиваюсь, а тут мне предстояло брести по этому коридору в кромешной тьме неизвестно куда! А дальше ход, небось, еще и расширяется. А может, он и вовсе ведет куда-нибудь к пропасти, а Акор позабыл, что я не умею летать? Я покрепче стиснула охапку хвороста, которую тащила с собой, так что грубая кора едва не оцарапала мне руки, и заставила себя не обращать внимания на подобные глупые мысли.
Я сумела, наверное, сделать всего лишь пять-шесть шагов и остановилась.
Мне стыдно признаваться, но пещера не давала мне покоя: я не могла отделаться от пугающей мысли, что у меня над головой вздымается целая гора из камня. И вместе с бессмысленным страхом в памяти всплывали разные глупые детские сказки, которые я когда-то слышала о драконах. Я в ужасе представила себе, что пол пещеры, возможно, завален человечьими костями и прочей мерзостью, и замерла как вкопанная, боясь пошевелиться.
- Акор! - позвала я слабо. Я пыталась придать своему голосу подобие храбрости, но окончательно потеряла присутствие духа. - Акор, где ты? Я ничего не вижу. Ты там?
Я услышала, как неподалеку от меня что-то зашевелилось. Я так и подскочила, и мысли бешено заметались у меня в голове; бросив хворост, я отступила, прижавшись спиной к стене. Я уже нащупывала свой кинжал, когда до меня донесся его голос, в темноте показавшийся очень громким:
- Ланен, я здесь. Подожди немного, пока я разожгу огонь.
Это был самый долгий момент во всей истории мира: я не могла двинуться ни вперед, ни назад и едва сумела сдержать отчаянный крик, рвавшийся из груди Я, Ланен Кайлар, которая только что парила высоко в воздухе над миром, найдя в себе силы глянуть и позабыть о страхе, сейчас едва не хныкала, очутившись в этом каменном мешке.
Внезапно я услышала громкий треск и быстрый, шумный выдох, и после этого родился свет, подобный первому восходу солнца на заре мира, золотистый, успокаивающий своим ласковым теплом.
Я огляделась. Под ногами я увидела лишь земляной пол. Стены были ровными, а проход оказался довольно коротким. Я вновь могла вздохнуть спокойно: страх мой несколько отступил. Каким все же могуществом обладала обыкновенная темнота! Перестав трястись, я собрала хворост, который рассыпала, и пошла вперед, к свету.
Сперва я видела лишь Акора и огонь, да еще заметила, что вокруг было много свободного пространства. Дышать стало легче. Когда места много, то всегда гораздо проще. Я сложила топливо в кучу возле входа: пока в нем не было надобности - Акор разломил огромное бревно надвое и зажег обе половины.
Потом я огляделась по сторонам.
Что бы вам ни говорили о драконьих логовах, все эти россказни - явное преувеличение или преуменьшение, они в любом случае далеки от истины. Я не увидела ни волшебных предметов, ни венцов павших королей, ни кубков, ни денежных россыпей.
И вместе с тем золота там было больше, чем я могла себе представить. Стены пещеры были покрыты слоем золота толщиной в несколько дюймов (об этом я могла судить по глубокой гравировке, покрывавшей большую часть стен), а поверхность металла была усыпана драгоценными каменьями и инкрустирована перламутром. Да и добрая четверть пола в одном из углов, похоже, была выложена чистым золотом, и оттуда, точно золотая жила, к выходу тянулась дорожка: казалось, металл был живым и стремился вытечь наружу, на солнечный свет.
Должно быть, я застыла в проходе на целую минуту, разинув от изумления рот.
Акор поклонился мне.
- Добро пожаловать в мои чертоги, Ланен. Заходи, обогрейся. Надеюсь, страх твой уже в прошлом? Я не знал, что ты боишься замкнутых пространств. Подобное встречается и среди моего народа, но все же это довольно необычно. Возможно, тебе будет легче, если я скажу, что в этой части потолка пещеры имеется проем. Он ведет прямо вверх и выходит на поверхность холма, на чистый воздух, к звездам и ночному ветерку. Когда взойдет луна, ты сможешь увидеть ее отсюда.
Я встряхнулась. Новость была утешительной, но у меня на языке так и вертелся один вопрос.
- Акор, а что это за место? И почему оно... Почему тут так много... Откуда все это... Зачем тебе... Ох!.. - я сдалась. Я была до того поражена, что не могла как следует выстроить ни слова, ни мысли.
- Ланен, принеси-ка свой хворост сюда, поближе к огню.

Акхор
Я был смущен и слегка расстроен. Я надеялся, что гедри, впервые за всю историю увидевший чертоги кантри, поведет себя иначе. Она казалась ошеломленной. А я-то надеялся, что отблески огня, отражающиеся на кхаадише, всего лишь помогут ей почувствовать себя здесь уютно.
Она не могла отвести от него глаз.
Я уже начал проявлять нетерпение, глядя на нее. Подумать только - отвлечься на такую вещь! Даже детеныши знают, что...
«Акхор, Акхор, - упрекнул я себя. - Она ведь не детеныш. Возможно, она просто никогда раньше не видела кхаадиша».
- Ланен, твой страх все еще преследует тебя? Нет нужды беспокоиться, это всего лишь кхаадиш, обычный металл, подобный прочим. Лишь более красивый и, несомненно, более мягкий, - сказал я, прочертив когтем борозду на металлической поверхности.
В конце концов она все же расслышала в моем голосе осуждение*
- Акор, друг мой, прости меня. Мне совсем иначе хотелось бы приветствовать тебя в твоем доме, - она поклонилась, и взгляд ее теперь был обращен ко мне, как я и надеялся. Нетерпение мое растаяло, словно снег по весне. - Но ведь ты меня не предупредил. Готова поспорить: любой вошедший сюда человек потерял бы дар речи! Акор, я никогда даже слыхом не слыхивала, что в одном месте может быть так много золота. Откуда оно?
- Золота? - переспросил я. Теперь она, в свою очередь, удивила меня. - Кхаадиш - это золото? О Ланен, благодаря тебе я становлюсь несказанно мудрым!
- А что я такого сказала, Акор?

Ланен
Он отвернулся от меня с видом, вполне понятным любому человеку. Мне даже не нужно было спрашивать у него, что он означал.
- Друг мой, прости меня, я вовсе не хотела тебя огорчить. Я что-то не так сказала?
Он ответил мне, не поворачивая головы:
- Во дни, когда наши народы жили вместе, среди гедри возникало множество прений из-за золота. Говорят, они даже убивали друг друга из-за него, - голос его сделался жестче. - Как-то раз один из гедри захватил в заложники девочку и грозился убить ее ради золота. Я не знал, что это такое, когда услышал эту историю, и никто не сумел объяснить мне тогда. Я даже представить себе не мог, что это была за драгоценная и необыкновенная вещь, которую они так сильно желали заполучить и которой владели кантри. Одно время я думал, что, быть может, они называют так наши самоцветы... Теперь я понимаю, почему один из законов гласил в те дни, что мы можем встречаться с гедри лишь на открытом пространстве, но никогда не приглашать их в свои чертоги. Ах, Ланен, твое известие жестоко ранило меня. Из-за такой мелочи!
Я постаралась, насколько могла, сохранять в голосе спокойствие. Мне и невдомек было, что за всей этой чешуйчатой броней скрывается настолько чувствительная душа. Я причинила ему боль, несмотря на всю его силу и собственную слабость.
- Послушай, Акор. Взываю к твоей доброте, поговори же со мной! Почему ты называешь этот «кадиш» мелочью? У меня на родине он ценится очень высоко. Я ни разу в жизни не видела столько богатства. Всего лишь за крохотную долю этого можно было бы купить ферму моего отца, включая всех ее обитателей. Почему ты называешь его мелочью?
- Потому что это так! - Акор говорил с горячностью, какой я до сих пор в его речах не слышала. - Зачем вы приписываете ему такую ценность? Это живые существа обладают ценностью благодаря своим деяниям, словам, мыслям, благодаря созданным своими руками прекрасным вещам - вот что следует ценить, а не какой-то металл! В этом нет смысла, - он вновь повернулся ко мне: глаза его пылали, а самоцвет на голове сиял настолько ярко, что распространял вокруг слабое изумрудное свечение. - Детище гедри, я поведаю тебе правду, какой прежде не знал никто из твоего племени. Этот металл, этот кхаадиш - часть моего существования, он постоянно неразрывно сопровождает мое племя; но при этом все мы знаем, что, кроме как за красоту, его больше не за что ценить. Для нас это естественно, Ланен. Там, где мы спим, земля всегда превращается в это вещество.
Я не говорила ни слова, силясь осмыслить его речи. Акор смотрел на меня выжидаючи.
- Земля превращается? - переспросила я наконец. - Но почему?
- На это нет ответа, такое просто происходит. Там, где спят кантри, земля обязательно превратится в кхаадиш. Таков ход вещей.
Хвала Владычице, напряженность с него несколько схлынула. Он даже издал негромкое шипение, означавшее смех, добавив при этом:
- На наш взгляд, на нем лежать удобнее всего - это к слову. Некоторые считают, что земля слишком страдала бы от нашего жара, не будь она защищена кхаадишом; другие полагают, что все дело в нашей броне, она каким-то образом вступает во взаимодействие с землей, порождая это вещество. Не важно. Главное, что так происходит, - он переменил положение и уселся на пол, поставив передние лапы перед собой, отчего приобрел строгий вид и спросил меня: - Зачем твой народ придает столь огромную ценность этому ничего не стоящему металлу, что вы готовы убивать ради него?
Мне хотелось бы дать ему вразумительный ответ, но я могла лишь сказать правду.
- Я не знаю, - ответила я искренне. - Разумеется, он красив, ты и сам воспользовался его красотой, чтобы украсить свою пещеру, но, помимо этого, я не вижу в нем ничего ценного. Мой от... Хадрон разводил лошадей, и в глазах других людей они были необычайно ценны. Мы меняли их на товары или брали за них серебром, а изредка и золотом - оба металла позволяли нам купить лошадям корм, а себе кое-что из имущества, потому что другие люди всегда готовы обменять на эти металлы свой товар. Но какими бы ни были грехи Хадрона, он никогда не питал к золоту страсти. Он лишь заботился о своих лошадях.
Акор все молчал.
- Я никого из-за золота не убивала, Акор, и не ставила его превыше всего на свете. Мне жаль, что оно явилось причиной неприязни между нашими народами, но разве это было единственной причиной? Вот что я скажу: не стоит переносить на меня деяния, совершенные другими.
Он вновь переменил положение и, наклонившись ко мне, проговорил с раскаянием в голосе:
- Прости меня, малышка. Ты совершенно права. Мне следует хотя бы иногда помнить, насколько быстро протекают ваши жизни, с тех пор в твоем племени сменилось множество поколений. Это все равно, как если бы ты начала приписывать мне вину за решение, принятое перворожденными. Я прошу у тебя прощения, Ланен. Тебе нужно постоянно напоминать мне об этом.
Пламя костра начало тускнеть. Драконий огонь, похоже, был жарче обычного: огромное бревно уже почти полностью сгорело. Впрочем, оно сослужило свою службу - холод, пробиравший меня, отступил, и сейчас мне было тепло и уютно.
- Разве твоему огню не требуется еще дров, малышка? - спросил Акор.
Тогда-то я и совершила один из самых смелых и (хотя я этого и не осознавала) мудрых поступков в своей жизни.
- Нет, - сказала я. - Пускай гаснет. Тогда меня не будет ослеплять ни вид этого места, ни ты сам, - я усмехнулась, глядя на него. - Самые лучшие разговоры в моей жизни происходили ночью, при погашенных светильниках. У меня нет одеяла, но за него вполне сойдет и плащ, а если ты позволишь мне сесть рядом с тобою, я, скорее всего, не замерзну, - я огляделась. - Я все так же не люблю пещер, но думаю, что ты не допустишь, чтобы на меня тут что-нибудь набросилось.
Наградой мне было облако пара. Несмотря на мое удивление, тепло от него было просто чудесным, хотя при этом в пещере стало довольно-таки влажно. Для себя я открыла, что таким образом Акор выражает громкий смех.
- Храбрые речи, Ланен, отлично! Да не войдет сюда ни одно существо, ни большое, ни малое, ибо сам Акхор Серебряный царь охраняет здесь женщину из рода гедришакримов!
И сам воздух пещеры словно очистился от древнего гнева, от безрассудства предшественников - от всего, что не относилось ни к кому из нас. Смех - самое могущественное средство.
Когда огонь погас, мы устроились поудобнее. Я поразилась сама себе, обнаружив, как играючи велю ему убрать хвост, переместить крыло то в одну сторону, то в другую, чтобы мне было удобно сидеть. Думаю, он тоже был слегка удивлен, но его это еще и забавляло; я решила, что и у драконов, верно, при дружбе многое позволяется. Мы оба свернулись друг подле друга на краю золотого пола пещеры, на котором мне, между прочим, вовсе не казалось уютно, под самым проемом, что открывал над нами небо. Я сидела, прислонившись к его теплому боку, завернутая в плащ. Голова Акора покоилась у него на передних лапах, крылья он сложил назад, чтобы они не мешали мне. Мы следили, как по стенам скользят последние блики умирающего огня, и наслаждались уже тем, что мы вместе, мы верили, что подобное не было ведомо больше никому из наших народов.
- Тут очень красиво, Акор, - произнесла я тихо. - Я хотела сказать тебе об этом. А отблески огня на зо... на кадише, кажется, источают тепло и успокаивают.
- Я рад, малышка, - он устремил на меня взгляд своих бездонных глаз. - И я рад также, что страх, преследовавший тебя, отступил. Не поговоришь ли ты со мною об этом?
Только не сейчас, прошу тебя. Чуть позднее, подожди немного. Все так прелестно, и я не хочу нарушать этой прелести.
Хорошо. Тогда о чем же мы будем говорить сейчас, окруженные такой прелестью после долгих веков разлуки?
Я улыбнулась.
- Для начала скажи: что же такое заставляло тебя и раньше прибегать к подобному приземлению?
Он рассмеялся, как я и предполагала. Мило и ласково.
- Это было из-за глупости, о чем ты, думаю, догадываешься, - ответил он. - Мне пригрезилось... Я пробуждался ото сна (своего последнего вех-сна) и был обуреваем ферриншадиком; я чувствовал, что если не предприму что-нибудь, то взорвусь от переполнявших меня чувств. И я представил, будто у меня есть друг-гедри, который мечтает полетать...
Ему пришлось объяснить мне, что такое ферриншадик; оказалось, подобное чувство знакомо и мне, и я рада была узнать, что кто-то придумал для него особенное слово. Что касалось его умения приземляться стоймя, то, судя по всему, он весьма им гордился, хотя на первый взгляд могло показаться, что он не придает этому особого значения.
- Это довольно неуклюжий способ посадки, но он вполне годится, - в голосе его мне послышалась усмешка. - Хорошо еще, что ты не видела, как я в этом упражнялся. А то никогда бы не согласилась покинуть твердую землю...
Огонь догорал.
- Может, и вправду не согласилась бы, - ответила я. - Мне даже до сих пор не верится, что я летела. Это было чудесно.
- Жаль, что у тебя нет крыльев, Ланен. Думаю, настоящий полет доставил бы тебе гораздо больше удовольствия.
И я вздохнула, мечтая о крыльях и чешуйчатой броне - и о Ветрах, что вознесли бы меня ввысь.

Акхор
Она набрала полную грудь воздуха и резко выдохнула. Выглядело это очень странно. Мне необходимо было выяснить.
- Что это обозначает?
Она помолчала немного.
- Это называется вздохом, - ответила Ланен с каким-то унынием в голосе. - Я не уверена, что могу объяснить тебе, что он означает, хотя я вроде бы слышала, как ты и сам испустил подобный же звук совсем недавно. Я сидела и мечтала о крыльях, о полете и о том, что недурно было бы стать... одной из представительниц твоего Рода, и понимала, что это совершенно невозможно. Такая мысль слега удручила меня: мне было жаль, что с этим ничего нельзя поделать. Вот и все.
От костра остались лишь пылающие угли, все еще ярко-красные и горячие; глядя на них, я слышал подлинную грусть, исходившую из ее сердца;
- Прости меня, дорогая Ланен, но я должен спросить тебя еще кое о чем. Ты ведь понимаешь, что между нами больше не должно быть секретов. Молю тебя: поведай мне о своей печали и о страхе, что омрачил нашу с тобой сегодняшнюю встречу.
- Ты прав, сейчас самое время.
Она рассказала мне историю о Маран и Марике - так же, как ей рассказывал Джеми, а затем и все остальное, произошедшее с тех пор, как она ступила на остров; в заключение она поведала мне о непреодолимом колдовском соблазне и своем побеге на свободу.
- Они ведь почти добрались до нас, мы едва успели улететь, да? - спросила она, и в голосе ее слышался притуплённый ужас.
- Я удивлюсь, если они не видели, как мы улетели.
- Когда я вернусь назад, они схватят меня. Я все еще не уверена, хочет ли этого Марик, но подозреваю, что меня или убьют, или живьем отдадут ракшасам, - подняв руки, она закрыла ими лицо. - О мой друг, прости меня, я вовсе не хотела впутывать тебя в эту свистопляску. Она не имеет к вам отношения, а теперь мы оба нарушили законы твоего народа.
- Твоя жизнь подвергалась опасности, разве не так?
- Да, - ответила она с уверенностью в голосе. - Клянусь тебе, Акор: если бы люди Марика схватили меня, я была бы уже мертва или того хуже. Когда я вернусь, так и произойдет.
- Тогда все довольно просто. Ты не вернешься.

Ланен
В изумлении я уставилась на него широко раскрытыми глазами, и рот мой, должно быть, приобрел идеально круглую форму.

Предыдущая страница 10 Следующая страница


11 Элизабет Кернер

- Но... но... разве твой народ... разве Шикрар не...
Он поднял голову и посмотрел мне в глаза.
- Дорогая моя Ланен, я дал тебе свое слово. Ничто не сможет причинить тебе вред, пока я жив и способен защищать тебя.
Я прикрыла рот ладонью.
- Милостивая Владычица! - пробормотала я. - Акор, знай же, что я готова была пасть на колени и умолять тебя и Шикрара позволить мне остаться здесь, на этом острове. Я уже все продумала: я бы оставалась по ту сторону Рубежа, жила бы себе в одной из хижин. Но я вовсе не хотела, чтобы ты нарушал законы своего народа!..
Я вздрогнула от неожиданности, когда он вдруг мягко обнял меня своим ближайшим крылом. Прикосновение было нежным.
- Дорогая моя, я уже решил, что именно этот закон основывается на старых предрассудках и древних обидах. Будь это в моих полномочиях, я бы отменил Великий запрет и вновь установил мир. Но это возможно только на Совете.
- На Совете?
- Да. Я не знаю, как осуществляется управление среди твоего народа, но мы каждые пять лет собираем Совет. Любой из представителей нашего племени при желании может выступить на нем. А иногда Совет собирается по особым случаям - как вот сейчас. Я повелел Совету собраться завтра, - я готова была поклясться, что голосом своим он сейчас донельзя походил на Джеми, когда тот порой вел себя бесцеремонно. - Должно быть, будет интересно.
- Ха! - фыркнула я. - Интересно! Да они нас обоих слопают на завтрак!
- По крайней мере, это будет для всех внове.
Откинув голову, я расхохоталась. Не спрашивайте почему. Угроза, исходившая от Марика, как-то сразу улетучилась - лишь стоило мне представить, как все члены Совета подступают ко мне с жутким намерением пожрать меня, уже приготовив солонку. Когда я рассказала Акору о причине своего смеха, на некоторое время своды пещеры заволокло паром.

Марик
Очнувшись, я увидел одного из своих охранников, склонившегося надо мной.
- Где она? - пробормотал я, ощупывая челюсть. Говорить было больно.
По моему распоряжению листосборцы повсюду ищут ее, господин, однако пока не нашли. Сул побежал за ней, но ей удалось значительно оторваться, пока он выкарабкивался из-под меня, - смиренно повесив голову, болван объяснил, как Ланен сумела сбежать; огромная шишка на лбу молчаливо свидетельствовала в пользу правдивости его рассказа.
- Приведи сюда целителя, - приказал я ему, поднявшись. - И позови ко мне Кадерана.
Майкель, мой целитель, занимался мною, когда явился Сул. Выражение его лица красноречиво говорило само за себя. Я потребовал ответа:
- Где она?
- Прошу тебя, не говори пока ничего, повелитель, это мешает мне врачевать тебя, - мягко напомнил меня Майкель. Я недовольно промычал.
- Она сбежала, господин, - ответил Сул, и в голосе его слышалось изумление. - Она намного опередила меня, и я потерял в лесу ее след, поэтому побежал назад в лагерь и снарядил несколько поисковых групп из всех, кто подвернулся под руку. Я взял с собой двух надежных парней и отправился с ними вдоль Рубежа, на случай, если ей вздумалось бы побежать тем путем, - тут-то мы ее и сцапали бы. Мы, должно быть, прошли вдоль изгороди добрую милю, как вдруг я услышал голоса и увидел что-то впереди, возле того места, где вы встречались с драконами, господин, - голос его снизился до почтительного шепота. - Там был один из них, по эту сторону изгороди, и я видел, как он схватил ее в лапы, взлетел и унес прочь.
Я простонал. Проклятие всех Преисподних! Она не только говорила с ними, но и завела дружбу! Дружбу настолько тесную, что они решили ее спасти! А я был уже настолько близок к цели! Как же ей удалось противостоять амулету? Он ведь был создан самим Берисом - она должна была пасть на колени! Если только...
Если только она не обладала какой-то врожденной способностью к сопротивлению.
В дверях появился Кадеран, и полумрак милостиво скрывал от меня его резкие черты лица и прилизанные волосы. Глаза горели от возбуждения.
- Эта тварь была по эту сторону Рубежа, ты уверен в этом? - спросил он Сула.
- Да, господин. Я видел, как он наклонился и подхватил ее, - ответил Сул.
- Вы свободны, - сказал он обоим охранникам, и те вышли наружу, заняв свое обычное место.
Майкель все еще занимался моей челюстью, так что я не мог говорить, но по лицу Кадерана я все понял прежде, чем заговорил он сам.
- Они в наших руках, мой господин. Разве ты не сказал, что договор предусматривает, что они должны оставаться по ту сторону границы?
Я промычал в знак согласия.
У него на лице появилась вкрадчивая улыбка.
- Драконы - существа Порядка, мой господин. Они крепко связаны им. Это твой козырь в переговорах, который они не посмеют отвергнуть. Тебе, возможно, и вовсе не придется прибегать к вылазке.
Целитель наконец-то закончил возиться со мной, и я прогнал его:
- Теперь я уже выживу, Майкель, спасибо тебе за твои старания. Мне с господином Кадераном нужно побыть наедине.
Ни слова не говоря, Майкель поклонился и вышел.
- Растолкуй.
- Из своих источников я узнал, что если ты сумеешь отыскать среди их законов положение, которое они сами же и нарушили, они вынуждены будут возместить весь ущерб, - он радостно потер руки. - Она сделала все за тебя, господин. Сбежав к ним, она тем самым заставила их нарушить собственные законы. Ты только подумай! Теперь драконье золото нужно будет лишь попросить! - он зашелся тонким, высоким смехом, от которого у меня по хребту пробежала дрожь отвращения.
- Довольно! - оборвал я. - Завтра в полдень ты будешь сопровождать меня к месту встреч. А пока не потрудишься ли объяснить, как эта девчонка ухитрилась противостоять силе моего амулета?
- Что?!
- Да, господин колдун. Она была совсем уже в моей власти, я это чувствовал, но стоило мне заговорить с ней о том, что я хотел узнать, как она тут же отстранилась, а в следующее мгновение ударила меня.
Кадеран не сумел скрыть улыбку.
- Да, это очень забавно, не спорю, - сказал я кисло. - Чтоб она тебя когда-нибудь так же огрела! Глупец! Мне наплевать на свои Шишки. Как ей удалось воспротивиться силе амулета?
- Не могу понять, господин. Ни одна женщина не в силах устоять при воздействии его чар. На мужчин он никакого действия не оказывает, пока, конечно, его носит мужчина; впрочем, Раз он создан лично для тебя, то, даже если какая-нибудь женщина вздумала бы украсть его, ты-то все равно был бы защищен от его чар. Но...
- Неужели же все так просто? - я удивился своей догадке. - Он был создан для меня, я защищен от его чар. Как же он может воздействовать на ту, что является плотью и кровью моей?
Глаза Кадерана широко раскрылись, затем сузились вновь, и лицо его исказила отвратительная улыбка.
- Да, мой господин. Вне всякого сомнения, ты прав. Думаю, нам пока не нужна ее кровь, хотя, когда она вновь окажется в твоей власти, я бы все же посоветовал совершить обряд - на всякий случай. Если только она на самом деле не мужчина...
- Она женщина, можешь мне поверить.
- ...или не дракон, то единственное тому объяснение - она и впрямь является твоей дочерью. Твоим первым ребенком, господин Марик, и ценой, благодаря которой ты прекратишь свою боль.
Его слова захлестнули меня, словно целительное пламя. Откинув голову, я рассмеялся, не обращая внимания ни на ноющую челюсть, ни на боль, что я всегда носил в себе. Заплатив эту цену, я избавлюсь от своей боли навсегда. Дело того стоило.
Теперь нужно было лишь заполучить девчонку.
Она ведь не могла оставаться у них навечно. Если к утру она не будет у меня в руках, я потребую, чтобы эти твари вернули ее, а заодно возместили золотом нарушение договора. Если они не согласятся, кадерановы прислужники как-нибудь помогут мне ее вернуть.
Кадеран удалился, а я решил пока что прибегнуть к силе всех тех предметов, что были для меня приготовлены, и отправиться на прогулку в драконьи земли. В конце концов, всегда полезно выяснить все, что можно, а я подозревал, что нарушение закона одной из этих тварей не останется незамеченным остальными.
Повелители Преисподней наконец-то проявили ко мне свою милость.

Акхор
От огня осталось лишь несколько тлеющих углей. В темноте мы видим несколько лучше гедри, однако ненамного. Когда вокруг начала сгущаться тьма, я принялся расспрашивать Ланен о ее жизни. Сперва она отвечала сбивчиво, но я подсказывал ей, когда она умолкала, и в конце концов оказалось, что ей есть о чем рассказать. Она поведала мне о том, как жила в Хадронстеде, о своих друзьях и о своем путешествии.
- Хотелось бы мне познакомиться с твоим другом Джеми. Он знал тебя всю жизнь, быть может, ему известно, отчего у тебя зародились мечты увидеть мой народ.
Она легонько рассмеялась.
- Мысль неплохая, но он не имеет об этом представления. Не думаю, чтобы он вообще верил в ваше существование, - и тут она издала восхитительный звук: всплеск коротеньких переливов, то высоких, то чуть пониже.
- Что это было? - спросил я с удивлением. Я даже не думал, что она умеет петь.
- О чем ты? Ах, это... Я засмеялась, только и всего.
- Прошу прощения, малышка, но это не было смехом. Разве для этого у вас нет отдельного слова?
- М-м-м... Ну да, я думаю, это называется... хихиканьем.
Я попытался произнести новое слово. Звучание его было под стать тому, что я только что слышал. Она вновь рассмеялась.
- Обычно хихикают только дети; это такой шум, который поднимают маленькие девочки, когда собираются вместе, - объяснила она мне.
- А у нас детеныши поют, правда, поначалу не особенно хорошо. Но звучит похоже, - ответил я. - А твой народ поет?
- Да. У нас, думаю, все умеют петь, правда, не все делают это хорошо. Джеми всегда говорил мне, что у меня голос, как у простуженной лягушки.
Я улыбнулся в темноте.
- Никогда не слышал, как поют простуженные лягушки. Не споешь ли ты мне что-нибудь?
- Как, сейчас? - она была удивлена и, казалось, обрадована.
- Да. А я подпою тебе, если сумею.
- А ну как ты не знаешь песни?
- Малютка, - сказал я ласково, - я схватываю все на лету. Она выпрямилась и прочистила горло.
- Учти, ты сам попросил, - сказала она. - Это колыбельная, какую матери напевают своим крошкам, чтобы помочь им уснуть.
Она пропела чудесную песню, нежную и тихую. Голос у нее был замечательный, хотя и звучал очень молодо. Я решил, что Джеми, вполне возможно, не все знал о ней. Когда она запела вновь, я присоединился к ней вторым голосом, стараясь, чтобы созвучие было таким же простым, как и напев. Вопреки моим опасениям, она не остановилась, а пропела всю песню до конца. Мне было приятно слышать, как наши голоса сливаются вместе.
Когда стихли последние нотки, она сказала негромко:
- Если бы тебя услышали барды, они пали бы к твоим ногам и умерли бы от счастья. Я никогда еще не слыхала ничего столь красивого, если, конечно, убрать мое собственное пение. Прошу тебя, Акор, спой мне что-нибудь! - взмолилась она. Голос ее был тихим, словно она боялась говорить громко.
Никакая иная ее просьба не могла бы тронуть меня до такой степени, и это было самым лучшим, чем я мог бы ее одарить. Возможно, я искушал судьбу.
Возможно, судьба была благосклонна к нам с Ланен.
Все ее существо теперь переполняло меня, вплоть до мелочей, и кроме нее ничего больше не было.
- Ланен, дорогая моя, для меня это честь. Я исполню тебе новую песню, ее подсказало мне сердце прошлой ночью.
Я закрыл глаза. Поначалу в мои намерения не входило спеть ей ту самую песню, но сейчас мне уже стало все равно. Думаю, что, за какую бы песню я ни взялся, в конце концов все равно пропел бы именно ту. Я знал: если двое создают такое творение вместе, если их голоса сливаются во время пения воедино, значит, происходит настоящее единение двух существ. Но я не верил, что подобное возможно. Сделав глубокий вдох, я поднял голову и запел песню, которая явилась мне прошлой ночью, когда в мечтах своих я видел Ланен в облике кантри, кружившуюся вместе со мною в полете влюбленных.

Ланен
Он запел, тихо и нежно; мотив был веселым и быстрым, а звуки песни напоминали детский голос. Мне тут же захотелось пуститься плясать и смеяться. Потом песня изменилась, сделалась более печальной и напомнила мне о темных днях, проведенных мною в Хадронстеде. Вскоре я поняла отчасти, о чем он пел. В его песне я услышала свое путешествие по Илсе, музыку рек, а затем и более сильное звучание - шум моря.
Потом голос его сделался низким и приобрел красоту неба и зимней ночи, под покровом которой мы летели с ним сюда. Мне слышалась радость, которую он испытывал, неся в своих лапах, созданных, казалось, лишь для разрушения, хрупкую фигурку своей возлюбленной.
Это была я.
А потом мне показалось, будто я увеличилась в размерах.
В своей песне он превратил меня в деву-дракона, с широкими быстрыми крыльями и пламенным дыханием - свободную, могучую и отважную. Вместе мы взмывали, подхватываемые ночным ветром, творили музыку и, слившись воедино, становились друг для друга всем на свете, - это и в самом деле могло бы произойти, будь Ветры и Владычица к нам милостивее. Я плакала от радости, от изумления и чувствовала, как в этой песне я несусь на крыльях ветра, став неразрывной частью того, кто хранил мое имя в своем сердце.
И я начала ему подпевать.
Я отбросила свои страхи, оставив позади себя все то, что удерживало меня на земле. Я позволила своему голосу присоединиться к его пению, устремиться туда же, куда несся и он; затем мы вновь разделились, чтобы опять слиться воедино... Никогда раньше я не представляла себе подобной музыки: она волновала мне кровь, стремительным потоком струясь по жилам. Ту часть моего сердца, которой он еще не овладел, я отдала ему сама. Я чувствовала, как моя душа вытекает из меня, сливаясь с его душой, пока мы летели друг подле друга. Я ощущала тугой воздух, который рассекала своими крыльями, вдыхала приближение рассвета и радовалась тому, что мой возлюбленный находится рядом; мы были едины с ним...
В конце своей песни он опустил нас на землю. Я больше не подпевала ему, а просто слушала, наслаждаясь восхитительным великолепием его голоса и тем новым, что мы открыли друг в друге.
А потом воцарилась тишина.

Акхор
Говорить мне не хотелось. Когда я вновь пришел в себя, Ланен стояла подле меня, положив руку мне на бок. Я слегка наклонился, а она, потянувшись ко мне, обняла меня вокруг шеи - насколько это было возможно - и прислонила свою голову к моей.
Ближе прижаться друг к другу мы уже не могли.
Ни за что на свете я бы не пошевелился, не сдвинулся с места. Ночь окутывала нас своим темным покровом, опускавшемся сверху, и звездный свет падал на нас, освещая две потерянные души... Наконец она прервала молчание.
- Кордешкистриакор, - прошептала она.
Никто никогда не произносил мое истинное имя вслух. Я почувствовал, как неведомая сила, искрясь, пронизывает меня насквозь, будоража и ужасая; но в то же время от нее веяло теплом любви, исходившей из сердца той, что произнесла это имя.
- Ланен Кайлар, - прошептал я в ответ и почувствовал, как она задрожала.
- Акор, что мы сделали? - спросила она тихо. - Что это было?
- Дорогая моя, если бы я знал, - ответил я. - Я лишь могу сказать, что это был полет влюбленных.
Я ощутил, как она вздрогнула.
- А что это такое?
- Так принято среди моего народа, когда... Ланен, дорогая моя, наверное, тебе это так же тяжело слышать, как мне говорить... Так у нас принято, когда мы выбираем себе спутника жизни. Двое влюбленных взмывают в небо и...
- ...и поют вместе, и выписывают узоры во время полета, творя свою песнь. Я знаю, мы только что проделали с тобой все это. Не понимаю как, но все это и впрямь происходило, - в голосе ее мне послышалась улыбка. - Как все же чудесно иметь крылья и летать с тобой вместе!
Я вдруг устыдился, мне показалось, будто, ослепленный вожделением, я вздумал выбрать в подруги малое дитя, не достигшее еще положенного возраста.
- Прошу тебя, Ланен, поверь мне: я не желал, чтобы все так обернулось. Я не понимал, что делаю. Мне хотелось лишь спеть тебе песню, что явилась мне в ночи, но когда ты начала мне подпевать...
- Акор, дорогой мой, будет тебе, - сказала она, обрывая меня. - Думаешь, я глупая или несмышленая? Ни у кого не может возникнуть сомнений, что означает эта песня, которую пели мы друг для друга. Я спросила лишь потому, что хотела услышать от тебя то, что сердцу моему уже ведомо, - она помолчала. - Думаю, среди твоего народа принято выбирать себе спутника лишь единожды, не так ли?
- Да.
- Мои сородичи весьма охотно сочетаются друг с другом, не давая при этом никаких обещаний, - хотя порой и такое не редкость. Я никогда ни с кем не сочеталась браком, хотя такие предложения были; и я никогда раньше не любила и не была любимой.

Ланен
Я не могла поверить собственному голосу; все мои слова были вполне искренними, и тем не менее, пока я не услышала, как они слетают у меня с губ, мне все не верилось, что я решусь их произнести.
- Скажи мне, ты воспринимаешь все это всерьез, как если бы это случилось на самом деле с одной из представительниц твоего рода?
- Ланен, - обратился ко мне этот чудесный голос, - это случилось именно на самом деле. Мы просто не стали покидать землю, но от этого остальная часть песни не утратила свою подлинность.
- Будь же благословен за это, мой милый! - пропела я. - К добру ли, к худу ли, но мы, Акор, пообещали хранить верность друг другу, и теперь души наши едины, несмотря на все наше безумие!
- К добру или к худу, милая моя Ланен. Возможно, мы с тобой глупцы - я этому не удивлюсь, но зато таких глупцов больше во всем мире нет!
На сердце у меня было легко, и я рассмеялась: мой любимый находился рядом, и, хотя казалось, что нас с ним разделяет огромное расстояние, более близкой души для меня не существовало.
- Давай выйдем наружу, ночь такая чудесная, - предложил он.
Завернувшись в плащ, я последовала за ним к выходу; он полз
на четырех лапах, плотно сложив крылья, я же шла выпрямившись. Теперь пещера меня уже не пугала.
Мне недоставало крыльев, какими я обладала в нашей песне.

Акхор
Ночь была удивительно ясной - морозной, бодрящей. Луна наконец взошла, словно благословляя небеса. Ланен испустила резкий выдох, когда мы вышли наружу.
- Что это ты? - спросил я.
- Да я уже начала коченеть. Ну и холодно же здесь!
Я рассмеялся, глядя на нее.
- Дорогая моя, я - само воплощение огня. Собери хворосту, и тогда...
- Дельная мысль! - воскликнула она и поспешила насобирать побольше веток.
Несколько мгновений спустя я уже разжег небольшой костерок, и Ланен прильнула к нему настолько близко, насколько это было возможно, лишь бы не загореться. Я осторожно улегся, обняв ее, чтобы ей было теплее и чтобы самому быть к ней поближе. Каждый миг казался мне сейчас просто бесценным. Мы вместе смотрели в огонь, и я придвинул голову как можно ближе к ней. Мне почему-то казалось, что мы словно стесняемся друг друга.
Она заговорила первой, потирая руки, задумчиво, не отрывая взгляда от огня:
- Акор, что происходит и почему? Ты знаешь это?
- Что ты имеешь в виду, дорогая?
- Сама не пойму. Но я не верю, что наша встреча, наша... наша любовь друг к другу в порядке вещей, - она посмотрела мне в глаза. - Акор, мы впервые заговорили с тобой всего лишь две ночи назад. Это первая ночь, когда мы можем свободно рассказывать друг другу каждый о своем роде, но едва ли не первыми нашими словами были признания в любви. Тебе не кажется это странным?
Я улыбнулся.
- Нет. Странно было тогда, когда я впервые увидел, как ты ступила на этот остров. Тогда я как раз исполнял обязанности стража, знала ли ты об этом? С самого первого мгновения я был очарован тобой: твоим смехом, твоим чувством, говорившим тебе, будто ты дома. Боюсь, что с тех пор я стал верить даже в невозможное.
Она засмеялась и подняла руку, чтобы погладить меня по лицу, и своей кожей я ощутил ее легкое дыхание.
- Именно это я и имела в виду. Однако же мы - вот они, обручены друг с другом, ни больше ни меньше!
Мы оба рассмеялись, и она добавила:
- Но это не значит, что я согласилась бы на это в любом случае, дорогой мой! И все-таки это кажется невероятным. Что для человека-гедри, что для кантри, - она сморщила лицо и вновь устремила взгляд в огонь. - Наверняка подобного еще не случалось за всю историю мира. Не знаю, как ты, а я чувствую себя как-то диковато.
Возможно, с моей стороны это было малодушием, но я решил воспользоваться моментом и перевести разговор на более простые вещи.
- Ты не будешь возражать, если я поинтересуюсь кое-чем? Ты сморщила лицо и наклонила голову вниз, кажется, такое действие является отражением твоих мыслей, но имеет ли оно название?
Она засмеялась.
- Верю, что тебя это и впрямь интересует. Это называется «хмурить брови». Вроде как в противоположность улыбке. Я хмурюсь, когда о чем-то задумываюсь, когда бываю в гневе или в расстройстве. Обычно - когда в гневе, - она криво улыбнулась. - Нрав у меня ужасный.
- Нрав?
- Я легко впадаю в ярость.
- Похоже, мы с тобой все больше роднимся. Кантри - огненные существа, но боюсь, наш огонь может проявлять себя не только в виде пламени.
- Например, когда вы находите что-то забавным, - сказала она. - Я уже начала привыкать к тому, что твой смех всегда сопровождается паром, но хотелось бы мне увидеть, как ты хохочешь!
- Что делаю? - не понял я.
- Это когда тебя что-нибудь очень-очень рассмешит. Только предупреди меня заранее, ладно?
- Непременно предупрежу.
- И пока не забыла: я хочу тоже спросить тебя кое о чем. Мне вполне нравится называть вас «кантри» или «родом», но скажи: слово «драконы» по отношению к вам употреблять не стоит?
Я был застигнут врасплох.
- Я думал, тебе это известно, милая, ты ведь ни разу не употребила это слово при мне.
- Я делала это неосознанно, словно по чьему-то наитию. Выходит, я была права, да?
- Совершенно права. Это слово... Боюсь, что это слово считается у нас оскорблением. Твои сородичи используют его, называя так Малый род, и назвать так одного из нас означало бы, что мы не более чем бездушные твари.
Она улыбнулась мне.
- Хвала небесам, что на меня снизошло это наитие.
Мы замолчали, и я решил: пускай ночь присоединится к нам. Мне было легко беседовать о подобных пустяках, обратившись к ним на некоторое время, чтобы отвлечься от иных мыслей, не дававших мне покоя. И все же ее вопрос звучал в моем разуме несмолкаемым эхом. Что происходит и почему? Если бы кто-нибудь другой сказал мне такую странную вещь, я бы посоветовал ему прибегнуть к размышлению о Ветрах... Ну конечно же!
- Ланен, дорогая, я только что понял... Если я хочу обрести надежду узнать то, что происходит, я должен обратить свою душу к размышлению о Ветрах. Тебе будет казаться, будто я ничего не делаю, однако это требует огромной сосредоточенности, и мне необходима тишина.
- А можно мне смотреть? - спросила она.
- Разумеется, только тут смотреть особо не на что. Если тебе понадобится больше топлива для костра, то прошу тебя, насобирай его сейчас, прежде чем я примусь за это упражнение.
С удивлением я почувствовал, что она слегка огорчилась, хотя и ничего не сказала. И тут я сообразил, в чем дело.
- Ах, Ланен, - сказал я, проворно пробравшись туда, где она принялась собирать валежник. Она подняла голову и посмотрела на меня. - Дорогая, прости меня, - произнес я, поклонившись, и затем обратился к ней на Языке Истины:
«Я бы ни за что не отослал тебя прочь, даже ненадолго, - я всего лишь отчаянно пытаюсь действовать трезво. Ты же понимаешь, что я не могу думать ни о чем, если ты, сердце мое, находишься рядом - пусть даже и сидишь неподвижно».
Тогда она рассмеялась, и все опять наладилось. В подобных случаях ее переживания оказывались настолько тонки - ив этом наши народы были очень схожи, что я безо всяких слов понимал, как могли ранить ее мои речи.

Ланен
Он был прав, смотреть особо было не на что. Когда я вернулась, насобирав достаточно хворосту, он сидел прямо, как стрела, плотно сложив крылья и обернув лапы хвостом. «Ровно кот какой», - подумала я, сдерживаясь, чтобы не рассмеяться. Глаза его были закрыты, а передние лапы покоились на коленях.
Я села у огня и на какое-то время отдалась всему этому чуду. Я с детства любила истории про драконов, но то, что мы с Акором сделали, нельзя было отнести к сказкам для детей. Все это было на самом деле, как ветер и вода, как земля и огонь. С прошлой ночи я спрашивала себя, что произошло, но и сейчас могла ответить на этот вопрос не больше, чем когда задала его впервые.
Можно было попробовать сделать кое-что еще, пока Акор не закончит.
Я не слишком часто взываю ко Владычице, но всегда чувствую некую близость к ней. Я даже ношу на шее ее серебряную звезду, хотя и не придаю большого значения заведенным обрядам, в которых многие принимают участие. Поэтому, пока мы с Акором сидели в эту морозную ночь у костра, я просто обратила свое сердце к богине Шиа, Владычице, Матери всех нас, что правит небом и землей. Она была Матерью в земле подо мною, Старухой - на луне, что катилась над моею головой, Смеющейся девой - в дожде, что падал с небес, питая почву. Воззвав ко всем трем ее воплощениям, я задала ей вопрос, не дававший моему сердцу покоя.
Возможно, это было лишь игрой моего воображения, распаленного полетом с Акором; возможно, это было оттого, что я просто сидела здесь, снаружи, ночью, на Матери-земле, глядя на Старуху высоко в небе и слыша смех Девы в маленьком озерце, питаемом ручьем, что находилось неподалеку за деревьями. Возможно, ночь просто была полна волшебства, и часть его передалась мне.
Я почувствовала, как сквозь меня заструились потоки света: первый, подобно белесому пару, поднимался с земли и пробегал по моей спине; второй широким и волнистым лунным сиянием спускался с небес; третий, рассеянный, подобно каплям дождя, лился от озерца. И, пойманная, словно сетью, в эту паутину света, я вдруг услышала ее голос:
«Не бойся, дочь. Все хорошо. Пусть необычность происходящего не страшит тебя. Все будет хорошо. Следуй зову сердца, и все будет хорошо».

Акхор
Слова упражнения были мне давно знакомы и не раз помогали мне. Я всегда гордился своим умением высвобождать разум. Однако раньше мне не были ведомы чувства, которые я переживал последние несколько дней.
В своей мольбе я обратился к Ветрам, чтобы они помогли мне сбросить эту паутину чувств и оставить только чистый разум. Я дышал в той последовательности, какую усвоил еще тысячу лет назад, и почувствовал, как бурные страсти во мне постепенно стихают.
«Я - Кхордэшкистриакхор, Серебряный царь Большого рода кантри, живущего на Драконьем острове посреди Великого моря Колмара».
Это было истиной.
«Я говорил с детищем гедри, нарушив Великий запрет, наложенный на отношения между нашими народами».
Это было истиной.
«Я предавался полету влюбленных с Ланен Кайлар, дочерью гедришакримов, с которой не могу быть связан иначе, кроме как разумом, сердцем и душой».
Это было истиной.
Несмотря на то, что я усиленно старался сосредоточиться на упражнении, при этих словах сердце мое заныло. Моих сородичей осталось мало - их и всегда было немного. Я мечтал о собственных потомках и испытывал зависть к тем, кому были дарованы эти счастливые узы. Идай неоднократно предлагала стать подругой мне и матерью моему ребенку, но я отвергал ее, ибо считал, что души наши слишком далеки, чтобы соединиться и произвести на свет новую жизнь.
Это было истиной.
«Я должен представить Ланен Совету рода. Мы должны решить, что делать. Будет ли ей позволено остаться здесь или же нам с ней придется уйти и поселиться на каком-нибудь далеком берегу?»
«Ты пойдешь с ней».
«Что? Кто это говорит?»
«Ты пойдешь с ней».
«Куда же нам идти?»
«Ты обо всем узнаешь».
«Что происходит?»
«Твой народ вымирает, Кхордэшкистриакхор. Так мало молодых, так много старых. Ты и твоя любимая можете их спасти, если захотите этого».
Сердце мое взыграло.
«Как?»
«В свое время ты все узнаешь. Будет трудно. Будет много боли. Но ты выживешь, чтобы вновь познать радость».
«Кто это говорит? Во имя всех праотцов, кто говорит?»
Ответа не было. Лишь ветер шумел в деревьях, и я чувствовал его дуновение на лице. Лишь Ветер...

Ланен
Встрепенувшись, он раскрыл глаза. Я знала, что он чувствовал.
- Акор, с тобой все в порядке?
- Я не уверен, - ответил он, вновь опускаясь на все четыре лапы. - Зато удивлен, это уж точно. Это ночь новых начал, Ланен, в любом случае. Такого не было за всю мою жизнь.
- Не говори мне об этом. Я думаю, что твои боги тоже обращались к тебе. Пожалуйста, не говори об этом.
- Я слышал чей-то голос в своем разуме. Это был Язык Истины, в этом я не сомневаюсь. Не знаю, кто это мог быть.
Я встала и подбросила в костер дров.
- Акор, этой ночью я летела с тобою над землей; потом, сидя под землей, мы с тобой бросили вызов и твоему роду, и моему. Я дала тебе свое обещание, обретя на миг крылья, которых у меня никогда не было и которых мне недостает; и я уже устала постоянно чему-то удивляться. Сейчас меня удивляет лишь то, что я все еще жива и, кажется, пока еще в своем уме, - я почувствовала, что внутри у меня начинает зарождаться гнев. - Пока ты сидел и делал свое упражнение, я воззвала к Владычице, богине моего народа, чтобы успокоиться или, может, воодушевиться. И знаешь что, мой неудачный возлюбленный? Она ответила! Она не слишком меня успокоила, но говорила со мною, говорила словами.
Он ничего не отвечал, лишь смотрел на меня. Я продолжала:
- Разве ты не хотел бы быть уверенным в том, что голос, слышанный тобою, был голосом Ветров, к которым ты взывал?
Он по-прежнему молчал.
- Акор, что они делают? Чего они от нас хотят?

Акхор
Я постарался ответить спокойно, для ее же блага. Я должен был ей сказать.
- Лханен, я ещ-ще многое долж-жен тебе с-сказ-зать, - начал было я. Проклятье!
«Это слишком важно, чтобы говорить об этом на языке гедри. Выслушаешь ли ты меня так?»
- Да, если ты этого хочешь. Постараюсь не отвечать тебе тем же способом. Я очень устала да и боюсь, они могут услышать меня на Рубеже.
«Малышка, то, что я слышал голос во время своего упражнения, - это неспроста. Я не припомню, чтобы среди моего народа случалось подобное. Но не менее удивительно то, о чем он мне поведал. Я узнал, что мне придется пройти через большую боль ради своих сородичей, но если я того желаю, я могу их спасти. Нет - мы можем их спасти».
- Спасти? От чего?
Как же рассказать ей то, на что у меня, чтобы понять это, ушли целые годы, и мне по-прежнему было тяжело это переносить?
«Сын Шикрара, по имени Кейдра, отправился со своей супругой Миражэй к Родильной бухте. Многие жены нашего племени тоже там - старшие, которые помнят, что нужно делать, и Идай, что будет при Миражэй родильной сестрой, и Кериджан - единственная жена, принесшая детеныша за последние триста лет».
- Триста лет?! - переспросила Ланен, опешив. - Клянусь Владычицей, это, должно быть, долгий срок даже для вас.
«Ты права, так и есть. Мой народ вымирает, Ланен Кайлар, и я спрашивал себя все эти триста лет, как спрашивал и раньше: что же делать? А теперь я услышал голос ночного Ветра, сказавший мне, что я перенесу большую боль, что я вновь познаю радость и что мы с тобой можем спасти мой народ. И что я последую за тобой, куда бы ни лежал твой путь».
- Что?!
«Я говорю тебе лишь то, о чем мне было поведано».
- Акор, повторяю тебе, я весь день вчера гадала, как спросить тебя о том, можно ли мне остаться на этом острове, с тобой, живя по ту сторону Рубежа. Я боялась, что ты на меня разгневаешься или наотрез откажешь мне, но мне и в голову не могло прийти что-либо другое, - она невесело улыбнулась. - Сейчас, конечно, многое изменилось, и все же... Как ты можешь последовать за мной? Как ты сможешь жить в Колмаре, в какой бы то ни было его части, - ведь там везде люди и нет никого из твоего рода?
«Я не знаю. Не могу себе этого представить - разве что мы отыщем пещеру где-нибудь вдали от остальных гедри? Мне нужно будет подумать над этим... Могу ли я спросить, что сказала тебе твоя Владычица?»

Ланен
- Только то, что мы поступаем правильно, и все будет хорошо, если я последую зову сердца.
Он издал негромкое шипение.
«Твоя Владычица добрее, чем Ветры. Возможно, нам удалось бы пообщаться с богами друг друга? В этом случае я бы предпочел твою богиню».
Я рассмеялась. Удивительно, что у меня еще оставались на это силы, но смех мой разнесся в темноте, и Акор присоединился ко мне. Все вдруг показалось настолько глупым и нелепым, с первого нашего разговора до этой последней мысли о смене богов, что мы оба оставили свои страхи. Я смеялась до слез - и не в последнюю очередь оттого, что из-за шипения Акора поляну начало заволакивать паром.
- Ос-сторож-жно, Лханен, - ухитрился он выдохнуть и откинул голову назад. Широкий столб пламени рассек ночь, на миг ослепив меня.
Наверное, это и было тем самым - драконьим хохотом. Какое все-таки чудо!
Потом он заговорил. Речь его, как мне показалось, восстановилась.
- Ах, Ланен, какой жизнью я вскоре научусь жить! Я сижу здесь, среди ночи, и до сих пор не могу поверить, что все это происходит по правде, - голос его, такой теплый, живой, сделался низким и густым. - Впервые за все годы, подвластные воспоминаниям, кантри и гедри обмениваются жизнями, сердцами и смехом - и от этого мы с тобой становимся только сильнее. Четыре Ветра руководят всеми судьбами, Ланен, - добавил он тихо. - Первое стихотворное наставление, что мы даем своим детенышам, заключает в себе наше древнейшее знание:

Первый - Ветер перемен,
Второй - Перерождения,
Третий - Неведомого,
Последний - Само Слово.

Звучит не слишком изящно, но это правда. Вся жизнь - это великий круг. Я верю в то, что ты, Ланен Кайлар, - это ветер перемен, от которого веет холодом, к добру или к худу для кантри. И ты пришла ко мне. Знай, что до этого ни у кого из рода не было серебряного панциря. Я первый и единственный - с начала времен, насколько нам известно. Рождение мое было воспринято моими сородичами как некое знамение, но что оно предвещает, никто не ведал. Поэтому я верю, что эта перемена была предопределена, как и наши с тобой судьбы.
В другое время его слова наверняка удивили бы меня, но теперь я уже ничему не удивлялась. Не знаю, как и почему, но я почувствовала, что могу почти повторить эти четыре строчки вместе с ним. Чувствовала я себя необыкновенно: разум мой воспринимал его слова так, словно произнесены они были задолго до этого, а сейчас лишь прозвучали повторно. Акор всего лишь изложил очевидное.
- Означает ли это, что теперь ты заставишь меня переродиться? - спросила я.
- Подозреваю, что мы уже начали перерождаться под влиянием друг друга, дорогая моя, - ответил я. - Я заранее ждал тебя или кого бы то ни было, но не думал, что ты придешь так скоро. Я верю, что вместе, вдвоем, мы сумеем переродить и остальных.
Так скоро?
В который уже раз я с величайшим сожалением подумала: «Как жаль, что мне сложно угадать, что скрывается за неподвижной маской его лица». Это страшно сбивало с толку. Зачастую по оттенку его голоса можно было ясно понять, что он имеет в виду, и он настолько часто менял положение тела, что это наверняка тоже имело какое-то важное значение. Но сейчас я об этом не думала, а лишь смотрела ему в лицо. Лицо, которое никогда не менялось.
- Как это понимать - так скоро? - вопросила я. Я постоянно узнавала о чем-нибудь лишь после того, как становилась тому свидетельницей, и это уже начинало меня удручать. - Что ты знаешь, чего не знаю я?
- Извини меня, дорогая. Мы еще так мало были вместе, и ты еще столь многого не знаешь. Меня посетили вех-грезы, и в одной из них я увидел тебя - задолго до того, как ты ступила на нашу землю.
Он уже говорил о чем-то подобном до этого.
- Что такое вех-грезы? - спросила я.
Он с поклоном ответил, прибегнув к Языку Истины: «Это видения, которые открываются нам во время вех-сна. А вех-сон - это одна из наиболее ревностно оберегаемых тайн моего рода, Ланен. Я поведаю ее тебе - я не в силах ничего от тебя скрыть, но ты должна дать мне слово, поклявшись жизнью, что не откроешь его никому из своих сородичей».
Не будь я тогда такой уставшей, меня бы рассердило то, что он все еще мог во мне сомневаться. Но я всего лишь сказала:
- Я, Ланен Кайлар, Маранова дочерь, даю тебе свое слово. Никогда не скажу об этом ни одной живой душе.
По сей день я сдерживала это обещание - не рассказала бы об этом и сейчас, если бы не знала, что ныне роду уже не может угрожать никакая опасность, связанная с вех-сном.
Он заговорил тихо, но внятно.
- Вех-сон - это величайшая слабость нашего племени. Если слух о нем долетит до гедри, мы наверняка будем перебиты один за другим во время нашего сна...
Нам не требуется столь часто принимать пищу, как вам. Одной трапезы в неделю, если она основательная, вполне достаточно. И спать нам требуется гораздо меньше - одного часа в день вполне хватает, хотя некоторые спят дольше.
Мне известно, что представители твоего народа достигают определенного роста еще в начале жизни и с того времени больше не растут. На мой взгляд, это очень удобно, однако у нас с этим по-иному. Чем дольше мы живем, тем больше мы становимся. Ты ведь видела Шикрара - он более чем на шесть сотен лет старше меня.
Теперь, когда тебе это известно, не задаешься ли ты вопросом: как мы можем расти, когда покрыты такой броней?
Ответ прост: не можем. Примерно через каждые пятьдесят лет - срок этот для каждого бывает разным - нас одолевает вех-сон. Мы узнаем о его приближении всего лишь за час, в лучшем случае за День, не раньше. Мы давно поняли: самое благоразумное, что можно сделать при этом, - отыскать себе безопасное место и спокойно дождаться сна.
При приближении вех-сна мы начинаем ощущать сильную слабость. Это для нас как предупреждение. Мы даем знать об этом своим супругам или самым близким друзьям и немедленно отправляемся в свои чертоги.
Эта пещера - не та, где я провожу большую часть своих дней. Это - мой вех-чертог, безопасное место, где я могу пребывать в вех-сне. Вот почему он расположен так далеко от остальных жилищ рода, вот почему он так сокрыт и в него трудно пробраться.
Дальше мы начинаем ощущать сильнейший зуд по всему телу, словно наша кожа становится нам мала, так оно и есть. Сидя в своем уединенном чертоге, мы принимаемся чесаться и обнаруживаем, что чешуйки нашей брони с легкостью начинают отделяться, хотя обычно они очень прочны и защищают нас от любых самых сильных воздействий. Это странные и путающие мгновения. Мы стараемся удалить с тела как можно больше чешуек, слишком уж невыносим зуд, но обычно не успеваем этого сделать: сон одолевает нас.
Bex-сон. Во время него мы не способны двигаться, даже если на короткое время частично пробуждаемся. Прежняя наша броня опадает с нас, а под ней сохнет и крепчает новая, и в это время мы уязвимы для любого существа, которое вздумает причинить нам вред. А сон длится до тех пор, пока новый наш доспех не затвердеет или пока не заживут раны, ибо этот же сон одолевает нас, когда мы тяжело ранены, или пока Ветры нас не разбудят. Это может продолжаться от двух недель до полугода, а при тяжелых ранениях и гораздо дольше. Мы исцеляемся, но медленно.
Вначале, да часто и позднее, некоторые пытались охранять тех, кто был им дорог, во время их вех-сна. Причина, по которой мы засыпаем так далеко от своих сородичей, та же самая, по которой подобные попытки всегда были обречены на неудачу. Bex-сон заразителен, по крайней мере, от него клонит в обычный сон. Одна супружеская пара как-то пыталась осуществить подобное, помню, тогда я был еще совсем молод. Bex-сон одолел нашего родича, а спустя день один из нас попытался мысленно воззвать к его супруге, но не получил ответа. Ее нашли крепко спящей средь бела дня, снаружи пещеры. Довольно легко ее разбудили, но она отказалась покинуть супруга. Друзьям пришлось вновь и вновь будить ее через каждые несколько часов в течение двух недель, прежде чем она примирилась с тем, что бороться с этим невозможно.
Теперь ты понимаешь, дорогая, почему ты не должна никому об этом говорить? Мы спим, не защищенные ни броней, ни сородичами, неспособные даже позвать на помощь или оказать хоть какое-то сопротивление. В этом наша величайшая слабость и наша величайшая тайна.

Ланен
- Понимаю. Но разве сновидения, которые вы видите во время этого сна, чем-то важнее обычных?
- Во время вех-сна грезы приходят очень редко. Обычно они воспринимаются как послания Ветров, и старейшие всегда говорят, чтобы мы уделяли им самое пристальное внимание.
- Ив одном из таких сновидений ты увидел меня? - спросила я, очень довольная, хотя меня уже начинала одолевать дремота. Весь этот разговор о сне дал мне понять, насколько я устала. Прошедший день выдался каким-то невероятным.
- У меня было три вех-видения, по одному во время каждого из вех-снов, случившихся в последние три раза. В первом из них я встретил тебя. Это был первый день листосбора, и я увидел, Как ты сходишь на берег, как позже это случилось по-настоящему. Во второй части видения я услышал, что меня кто-то зовет, - голос Акора сделался мягким и полным обожания. - Это был голосок дочери гедри, взмолившейся во тьме и назвавшей меня братом.
Я улыбнулась.
- Я рада, что поступила тогда правильно. А что было в двух других снах?
- Во втором мы с тобой стояли на вершине утеса, и я помогал двум детенышам, руководя их первым полетом. Там были и другие, но их я не рассмотрел.
А третий - он был еще более таинственным, чем первые два. Женщина твоего племени, которую я никогда раньше не видел, приблизилась ко мне и назвала меня моим полным, истинным именем, но я не испугался. Словно мы были старыми друзьями, встретившимися после многовековой разлуки.
Мне понравились все три его сна: каким-то образом они подействовали на меня обнадеживающе. Я пыталась сказать что-нибудь вразумительное, но в голову ничего не приходило: то и дело я зевала во весь рот. Оглядевшись, я заметила, что небо начало светлеть.
- Прости меня, Акор, но, думаю, даже простой разговор о вех-снах тоже заразителен. Не знаю, как ты, а я вся продрогла и изголодалась, но больше всего мне сейчас хочется спать. Ты не будешь возражать, если я прикорну в уголке твоего чертога?
Его это позабавило.
- Давай-ка встань и собери побольше топлива, а я пока разожгу то, что ты уже насобирала до этого.
С трудом я поднялась и заставила себя дважды пройтись по опушке леса, чтобы набрать валежника. Большинство веток и сучьев оказались покрыты инеем, я чувствовала это на ощупь. Несмотря на всю свою усталость, я была благодарна этому занятию: собирая хворост, я хоть немного разогрела закоченевшие суставы. Когда я принесла в пещеру вторую охапку, Акор уже разжег веселый костерок. Сам он лежал, свернувшись, на полу из кхаадиша. Я даже не стала обращать внимания на мерцание золота вокруг. Не то чтобы сбор валежника оказался тяжелым занятием, но я попросту ужасно устала за минувшие сутки.
Какое-то время я стояла подле огня, изо всех сил стараясь согреться.
- Ланен, дорогая, прости меня. Я забываю, что ты настолько подвержена воздействию холода. Подойди ко мне поближе, воспользуйся моим теплом. Оно намного сильнее, чем этот костер.
Я усмехнулась сама себе: «Слишком ты утомилась сегодня, Ланен. Вот уж не думала...»
На том участке пола, вокруг которого, изогнувшись кольцом, лежал Акор, места было более чем достаточно. Я села, прислонившись спиной к его боку, и тут же расслабилась, почувствовав, как от его брони струится тепло. До чего же это было замечательно! Я смогла пробормотать лишь: «Доброй ночи, мой милый» и мгновенно заснула.

Акхор
Я лежал так несколько часов, глядя на нее. Она казалась одновременно и красивой, и странной. Диковенно это все-таки - не иметь крыльев! Я поймал себя на мысли, что пытаюсь представить мир, в котором гедри когда-то имели крылья, но утратили их и были вынуждены ходить на двух ногах. Такой способ передвижения все еще казался мне неестественным, пусть даже он и освобождал передние конечности, которые можно было уже задействовать как-то иначе. Но это было одной из тех особенностей гедри, которым я давно завидовал.

Предыдущая страница 11 Следующая страница


Эхо драконьих крыл 12

Она вздохнула и пошевелилась во сне. Я обнаружил, что она вновь начинает казаться мне детенышем, просто из-за своего малого роста. Почти не отдавая себе отчета, я нежно прикрыл ее своим крылом, чтобы ей было теплее. Она не пробудилась, лишь еще ближе прижалась ко мне. Чувство было потрясающим.
Я знал, что к середине дня мне придется покинуть ее, чтобы предстать перед Советом. Я совершенно не предполагал, что скажу теперь сородичам. Следовало подумать над этим. Но я бы ни за что не стал лишать себя лишнего мгновения побыть рядом с Ланен, если в этом не было крайней нужды.
Жизни у гедришакримов настолько скоротечны, что подобны коротким вспышкам. За последние три дня я испытал гораздо больше перемен, удивительных неожиданностей и всевозможных переживаний, чем мог изведать за долгие века. Я даже по-иному начал воспринимать время: теперь я измерял его не днями или лунами и тем более не годами, а всего лишь часами. Я и в самом деле ощутил ненадолго, что же это такое - жить жизнью гедри, и для меня это было совершенно ново и удивительно. И я надеялся, что мне удастся убедить Совет...
А пока я лежал в своем чертоге подле возлюбленной; тому, в чем я готов был поклясться лишь несколько дней назад, уже никогда не бывать. «Идай будет в ярости», - подумал я, невесело улыбаясь своим мыслям. Милая Идай, она так давно жаждет получить от меня ответ, но я просто никогда не испытывал к ней таких чувств, которые должно испытывать к подруге жизни. Я надеялся, что она поймет, когда мне в конце концов придется все ей рассказать. Похоже, мне этого не хотелось.
На сердце у меня было спокойно, несмотря на все то, что ждало меня впереди. Слово Ветров, Совет сородичей, необходимость рассказать им о нас с Ланен - все это будет нелегким испытанием. Но в эти мгновения, кроме нас двоих, ничего больше для меня не существовало, и я чувствовал, как сердце мое переполняется радостью, которую я уже отчаялся было познать.
Ланен, сердце мое, Ланен, милая, Ланен, нареченная моя!
Ланен Кайлар.
Жизнь моя переменилась навсегда.

Марик
Мне пришлось прождать несколько часов, пока Кадеран уйдет. Ему-то хорошо было убеждать меня, будто эти твари связаны законом, однако мой опыт говорит, что если уж ты мясник, то тебе порой хочется вышибить из кого-нибудь мозги или выворотить кишки, когда простого разрезания туши на части тебе уже мало. Будь я на их месте, я бы поступил так же. Но я проберусь в их жилища и вызнаю для себя все, что мне нужно...
Я покинул хижину в своей обычной одежде, неся с собой бесшумные сапоги и плащ-невидимку. Действие амулета, который был призван скрывать мой запах, было рассчитано очень уж на короткое время, и я решил приберечь его напоследок - до ночи накануне отплытия, когда мне предстояло собрать все, что я найду там.
Надев сапоги и плащ, я пересек Рубеж в нескольких милях восточнее нашего лагеря, неподалеку от побережья, чтобы их стражу пришлось проделать немалый путь, вздумай он разыскать меня. Поначалу мне показалось, что я с таким же успехом мог бы идти по залам Гундарского замка, ибо вокруг не было заметно ни одной из этих тварей. Луна светила довольно ярко, и шагать было легко.
Я шел осторожно, никем не тревожимый, разыскивая их логовища с хранящимися в них сокровищами, но поначалу мало что обнаружил. Перейдя Рубеж, я прошел с милю на север, держа в поле зрения побережье, затем повернул в глубь острова. Думаю, я представлял себе, как должны выглядеть их жилища. Разве во всяких там балладах логовища подобных тварей не описываются в виде пещер? В полумиле от моря я набрел на цепь низких холмов и обнаружил там первое из их жилищ.
Снаружи поверхность казалось гладкой скалой. Я приблизился с величайшей осторожностью, несмотря на то, что сапоги скрывали малейший звук моих шагов. Я не слышал впереди никакого движения, и глаза мои в лунном свете не различали ничего, но я не верил тому, что казалось. С четверть часа я стоял, прислушиваясь, после чего, прижимаясь к стене, осторожно прокрался вперед. Осторожность оказалась лишней: пещера была пустой. Я зажег тоненькую свечку, которую прихватил с собой, высоко поднял ее, огляделся - и застыл, пораженный.
Рассказы были правдой, даже более чем правдой! Я и не знал, что в мире могло быть столько золота. Стены и даже пол были сплошь покрыты им. Я развернулся, примечая каждую мелочь, но ничего не трогая, затем продолжил поиски.
Я обнаружил еще три пещеры. Первые две были заняты, и я прокрался настолько близко, что услышал возню, издаваемую обитателями; но третья оказалась поистине изумительной. Ее жилец отсутствовал - я вновь вынул трутницу и зажег свечу. Когда она разгорелась, у меня перехватило дух: я решил, что наткнулся на логово хранителя казны.
Стены были покрыты слоем золота толщиной в половину моего среднего пальца; поверхность была испещрена глубокой гравировкой в виде странных символов и усеяна дарами земли и моря - разноцветными кристаллами и скатным жемчугом. Но в дальней стене я увидел проход в соседний чертог. Я быстро прошел туда, намереваясь лишь заглянуть внутрь, но готов поспорить, что всякий задержался бы, узрев подобное чудо. Шириной эта внутренняя пещера была локтей сорок, и хотя стены ее, от пола до потолка, покрывал слой золота, его почти совсем не было видно из-за драгоценных камней, усыпавших его поверхность. Все они были ограненными, а самый большой из замеченных мною оказался размером с утиное яйцо; здесь встречались камни всех цветов, которые только способен представить себе человек. Изумруды, рубины, восхитительные сапфиры, дымчатые и солнечно-желтые топазы, крупные и зеленые, словно море, бериллы. Но даже они блекли по сравнению с самым главным великолепием.
Не в силах ничего с собой поделать, я громко рассмеялся от радости. Передо мною лежали богатства, которых даже я не мог себе представить: россыпь сокровищ, превосходящих всякую цену, всякое воображение. Посреди чертога, в большом сосуде из золота, стоявшем на золотом же пьедестале, лежали, сваленные в беспорядке, великолепнейшие драгоценные каменья, равных которым не было во всем мире. Чего бы только не заплатили могущественные короли и самые великие из купцов за эти диковины, найденные мною! Их там, должно быть, было сотни две, и каждый величиной с мой кулак. Да я сперва потребовал бы с каждого плату только лишь за одну возможность взглянуть на эти камни, покоящиеся в золотом сосуде, прежде чем у меня возникла бы нужда продавать их. А когда решил бы продать, то запросил бы за них все богатства мира. Я бы продавал их по одному в год, или, быть может, по два, если вдруг наступят тяжелые времена и все прочие мои предприятия не будут приносить мне достаточно выгоды...
Видел ли кто-нибудь подобное?
Мог ли кто-нибудь устоять, единожды узрев это?
Превосходно ограненные камни, без малейшего изъяна, с живым мерцанием, исходящим из самой глубины.
Я уже протягивал руку, чтобы дотронуться до одного из них, как вдруг услышал какой-то шум снаружи, у входа в пещеру. Я задул свечу, но не раньше, чем увидел, что меня поджидало. Огромное тело цвета темной бронзы легко вползало в пещеру, направляясь прямиком ко мне. В наступившей внезапно темноте я точно ослеп, но у меня хватило ума прокрасться к стене рядом с выходом из чертога. Я слышал, как тварь принюхалась, после чего зашипела. Внезапно с быстротой змеи - я это скорее почувствовал, чем услышал, она промчалась мимо меня к дальней стене внутреннего чертога. Воспользовавшись возможностью, я выскользнул через проход и, миновав внешнюю пещеру, выбежал наружу и уже не останавливался даже для того, чтобы перевести дыхание, пока не пробежал добрых две мили до Рубежа и еще дальше. Я не смел оглянуться назад; впрочем, я ничего не слышал и не стал бы терять время на то, чтобы обернуться и удостовериться, что меня никто не преследует.
Прелестные магические предметы, которые сотворил для меня Берис. Несмотря на всю их необходимость и разорительную цену, оказались таким барахлом, что их едва стоило использовать. Сапоги натерли мне кровавые мозоли на ногах, и, возвратившись, я едва мог ходить, - мне пришлось прибегнуть к помощи Майкеля, чтобы облегчить страдания. Плащ вроде бы работал неплохо, но вот тень, которую он создавал, доставила мне не меньше неудобств. Я едва мог видеть свой путь и обнаружил, что то и дело спотыкаюсь, словно слепой, пока глаза мои не привыкли к ослабленному зрению. Перед глазами висел туман, и старая боль терзала меня непереносимо.
Я поговорил с Кадераном, и он признал, что чары способны защитить лишь меня, но не то, что я возьмусь вынести оттуда. К тому же, хотя плащ и скрывал меня от постороннего взгляда, а особые заклятия уничтожали запах ракшасов, но бесшумными были лишь мои шаги. Кашляни я - меня бы услышали, зажги я огонь - запах от горящей свечи стал бы очевиден, равно как и любой свет, осветивший бы что угодно за пределами тени моего плаща.
Я начал сомневаться в том, действительно ли ракшасы настолько могущественны, как я думал. Ограничения, присущие всем этим берисовым предметам, которые, по его заявлению, были лучшими во всем мире, делали их едва пригодными для использования. Но это были пустяки. Майкель смазал некоторые из моих ран и залечил остальные. Зато теперь я знал, что и впрямь обладаю властью над драконами, ибо сам только что побывал в наиболее охраняемом ими месте и обнаружил там драгоценнейшие из их сокровищ.

Глава 12
ВЕТЕР ПЕРЕРОЖДЕНИЯ

Ланен
Проснувшись в середине дня, я увидела, что пещера заполнена сероватым светом, исходившим из отверстия у меня над головой. Акор лишь недавно отлучился: золото пола все еще хранило его тепло. Я выбралась наружу и отправилась через лес, чтобы справить естественные надобности и напиться из озерца. Как я и предположила минувшей ночью, исходя из доносившегося до меня шума, озерцо это не было стоячим, а представляло собой расширенную часть небольшой речушки. Вода была свежей и чистой, но при этом ледяной.
Это вполне соответствовало дню. Высокие облака заволакивали солнце, придавая небу зимнюю сероватость, а в воздухе веял обманчиво нежный ветерок, пробиравший меня до костей.
Я стояла на опушке леса и заплетала волосы в косу, глядя на облака, как вдруг заметила далеко в небе темное пятнышко. Либо это была очень большая птица, либо Акор, возвращавшийся к своей пещере. С каким-то даже удовольствием я наблюдала за полетом; наконец пятно приблизилось и приобрело явные очертания дракона.
Но очертания эти по-прежнему были темными.
Я бросилась к пещере. Что будет там со мною, лишенной всякой защиты? И кому известно про это место, если он сказал, что оно тайное? Может быть, его родителям, которые до сих пор живы? Или это близкий друг?
Ох, батюшки! Шикрар!
Я едва успела нырнуть в полумрак деревьев, когда дракон спустился на поляну. Что, ж, как говорится, грешникам нет покоя.

Шикрар
- Акхоришаан, ты здесь? Я ищу тебя с рассвета, ты мне нужен, друг!
Ответа не последовало, хотя я мог поклясться, что пещера не была пустой. Я просунул голову в глубь прохода.
- Акхор, ради нашей с тобою дружбы, выйди ко мне, если ты здесь.
И тут я учуял ее.
В гневе я ударился головой о низкий свод пещеры, затем выкрикнул яростно:
- Акхор, во имя Ветров, что ты творишь!

Ланен
- Господин Шикрар, - произнесла я. - Я не знаю, что ты сейчас говорил, но если ты ищешь Акора, то его здесь нет. Это я, Ланен. Мы разговаривали с тобой позапрошлой ночью, - я вышла на середину пещеры, чтобы ему было меня видно, оставаясь на удивление спокойной, чего сама от себя не ожидала. - Акор принес меня сюда прошлой ночью, чтобы мы могли поговорить, а потом я заснула. Когда проснулась, его уже не было.
В горле у него проклокотало. Это был ужасный звук, похожий на рычание невообразимо огромного медведя. У меня в голове зазвучал Язык Истины, к которой он прибегнул:
«Гедри, говори со мною об этом на Языке Истины, иначе я испепелю тебя на месте! Где Акхор и как ты попала сюда?»
Дело обернулось несколько лучше, чем я предполагала.
Изо всех сил я постаралась сосредоточиться. Представить себе окошко, как учил меня Акор, и посылать через него свои мысли. Оно не должно быть слишком большим, а мне надо думать только о том, что я хочу сказать.
«Мой господин, я говорю тебе лишь правду. Акор и я прилетели сюда прошлой ночью, чтобы говорить друг с другом. Случилось много такого, чего мы совсем не ожидали, и мы пробеседовали до рассвета. Я уснула, а когда пробудилась, его не было. Клянусь своею душой, что говорю правду. Я не желаю и никогда не желала вашему Роду зла».
Не знаю, многие ли из моих побочных мыслей он прочел. По крайней мере, Шикрар не выглядел опешившим и, похоже, не собирался впадать в еще больший гнев, хотя это наверняка случилось бы, узнай он правды больше, чем я намеревалась ему сообщить.
- Должно обсудить это на Совете. Где Акхор? - спросил он на моем языке.
- Я правда не знаю этого, господин.
- Я должен его разыскать! Он мне не ответил, его разум закрыт для меня, - при этих словах голос зазвучал удрученно. - Детище гедри, не откроет ли он свой разум тебе?
Я пыталась сдерживать дрожь, довольно твердо держась на ногах, однако голос мой трепетал и напоминал старушечий:
- Думаю, это возможно, господин. Хорошо. Я попробую.
- Выйди оттуда, снаружи это будет легче, - сказал Шикрар.
Попятившись, он освободил проход - только тут я поняла, что он был слишком велик, чтобы легко проникнуть в пещеру.
Я собралась с духом, призвав на помощь всю свою смелость, обернувшись ею, точно плащом. «Если он намерен прикончить меня там, Акору хотя бы не придется очищать свой вех-чертог от моих костей, - думала я. Я вышла на середину поляны. - Дыши глубже, Ланен, девочка. Узри его разумом, воззови к нему».
«Акор, где ты? Это Ланен».
Он сейчас же мне ответил. В голосе его слышалась улыбка.
«Добрый день, дорогая моя! Я уже возвращаюсь к тебе. Я охотился, чтобы нам обоим было что поесть. И спасибо, что упомянула свое имя, милая, однако я различил бы голос твоего разума из тысячи других. Скоро я буду с тобой».
«Оставайся сосредоточенной, девочка. Шикрар слышит лишь твою речь, разум Акора ему недоступен», - напомнила я себе.
«Акор, господин, твой друг Шикрар здесь и хотел бы поговорить с тобою. Что-то его очень сильно тревожит».
Я старалась, чтобы страх мой не закрался ненароком в последние слова, но, думаю, у меня не очень-то это получилось.

Акхор
«Акор, господин, - спокойствие, сохранять полное спокойствие - твой друг Шикрар здесь - он рычит на меня - и хотел бы поговорить с тобою - с утра пытается сделать это, я могу говорить с тобой, а он не может, и это его обижает. - Что-то его очень сильно тревожит - страшно расстроен, пока еще не убил меня, но я боюсь за свою жизнь».
Я немедленно дал Шикрару доступ к своему разуму. Ему даже не обязательно было говорить мне все, - я увидел источник его тревоги, едва до меня долетели его первые слова:
«Акхор, сердечный мой друг, наконец ты мне ответил. Нет, не мне - гедри, ну да ладно, сейчас не время. Акхор, умоляю тебя! Все дело в Миражэй: ей пришла пора рожать, но что-то происходит не так, что-то ужасное. Помоги мне! Я не знаю, как мне быть».
Иногда случается, что роды проходят сложно. Раньше такое бывало редко, но даже в те времена мы боялись этого.
Я сейчас же выпустил животное, которое нес в когтях.
«Я лечу к Родильной бухте, Шикрар, но ты должен поклясться мне кое в чем».
«В чем угодно».
«Принеси с собой Ланен».
«Нет!»
«Хадрэйшикрар, сердечный друг мой, ты должен сделать это. Ты же знаешь, что я прошу об этом не просто так! У меня возникла одна мысль. Ты должен принести ее ради спасения Миражэй. Пообещай мне. Ради спасения твоего сына».
Он согласился; в голосе его слышалась такая мука, что я содрогнулся.
Мчась на крыльях Ветра к Родильной бухте, я воззвал к Ланен и поведал ей о нашем разговоре.

Ланен
Воспользоваться услугами Шикрара для меня было не большим желанием, чем для него самого. Он держал меня на некотором расстоянии от себя, и ему пришлось крепко заключить меня в свои когти. Я ценила его отношение ко мне, однако очень быстро продрогла. Не будь его лапы сами по себе теплыми, я бы промерзла насквозь.
Полет был долгим, но на этот раз мне хотя бы было видно, где мы летим. Похоже, Родильная бухта находилась на северо-западной оконечности острова, так что у меня было достаточно времени хорошенько рассмотреть простиравшиеся подо мной земли.
Нам пришлось лететь через центральную часть острова; это было дольше, чем если бы мы летели напрямик, но только так Шикрар мог миновать горную цепь, разделявшую остров на две половины, южную и северную. Лишь в одном месте этот устрашающего вида хребет был пересечен ущельем - через него мы и полетели.
Северная часть острова существенно отличалась от южной. Леса здесь встречались гораздо реже; зачастую под нами на многие лиги простиралась лишь черная скалистая пустошь. Один из отрогов горного хребта тянулся далеко на север, у оконечности вздымаясь еще одной горой, зловеще курившейся сотней дымов. Один из склонов горы был черен, покрытый, как мне показалось, расплавленной и застывшей горной породой. Я не могла себе представить силищу, способную заставить камень течь, будто грязь.
На краю этой пустынной местности мы и снизились по прошествии нескольких часов. Солнце уже клонилось к закату, но в серых сумерках мне был виден каменный утес, а под ним - темное, усеянное обломками скал побережье морского залива и небольшое озеро неподалеку.
Нас поджидали четверо кантри. Самый большой, размерами лишь немного уступавший Шикрару, был цвета меди. Второй сидел в озере у берега, и кожа его сияла, словно натертая до блеска латунная поверхность, несмотря на довольно пасмурный вечер. Еще один находился подле воды и цветом напоминал темно-бронзового Шикрара. Четвертый сиял чистым серебром - наконец-то я перевела дух - резко выделяясь среди прочих. Серебряный царь, явившийся, чтобы помочь своим сородичам.
Шикрар выпустил меня за миг до того, как лапы его коснулись земли. Следует отдать ему должное: он постарался сделать это как можно осторожнее, однако я настолько замерзла, что мои окоченевшие ноги отказались мне служить. Вскрикнув, я повалилась на каменистую поверхность.
Акор вмиг оказался подле меня.
«Что с тобою, милая?» - обратился он ко мне мысленно, и голос его звучал тепло и любяще.
- Я вся закоченела, - ответила я, стуча зубами.
Не говоря ни слова, он дохнул на меня. Нежно, ровно - словно теплый ветерок, веющий сквозь столь же теплый туман. Было чувство, будто принимаешь паровую ванну.
Сначала тепло доставило мне не меньше неудобства, чем холод; но очень скоро тело мое начало оттаивать. Лицо, руки и ноги у меня все еще ныли, но сейчас я могла хотя бы двигаться, чтобы не дать крови застыть.
«Смотри, малютка, - вновь обратился ко мне Акор на Языке Истины, не прекращая при этом вдыхать в меня свое тепло. - Ту, что находится ближе всего к тебе, зовут госпожа Идай. Вторая, что помоложе и ярко сверкает, - это Миражэй, у нее возникли трудности при родах. Рядом с ней - ее супруг Кейдра, сын Шикрара. Я рад, что ты здесь. Возможно, мне понадобится твоя помощь, если иные средства окажутся бессильны».
- Я сделаю все, что смогу, - ответила я вслух.
Я вспомнила о том, что он говорил мне минувшей ночью. Ребенок Кейдры - это первый детеныш, который должен был родиться за последние триста лет, и ему угрожала опасность. Я чувствовала их смятение; несмотря на их неподвижные лица, я с первого взгляда могла бы сразу сказать: что-то не так.

Акхор
Мы с Шикраром направились к Идай, которая казалась самой спокойной из всех. Но стоило ей обратиться ко мне, как ее тревога стала очевидной, как и ее гнев:
«Акхор, господин мой, я отослала всех остальных в их жилища. Никто из них не помнит больше, чем помню я, даже КериД'жан, и все они могли лишь стоять вокруг Миражэй и выражать ей свое сочувствие, а это ей сейчас нужно менее всего. Акхор, я боюсь за нее. У нее потуги с прошлого вечера. Даже самые сложные роды никогда не длились более полусуток. Тех, кто мучился дольше, мы в конце концов теряли».
«Мать или ребенка, Идай?»
«Обоих, мой господин. Обоих, - она воззрилась на меня, теперь уже явственно выражая всем своим видом гнев. - А ты еще решил притащить сюда своего питомца-гедри, чтобы тот был свидетелем всего этого! Как мог ты предать свой народ? Тебя настолько мало заботят чувства Шикрара, счастье Миражэй и Кейдры, что ты готов привести сюда врага нашего племени? Щикрар рассказал мне о вашей встрече и о твоей одержимости. Не должно так поступать, Акхор. Этому существу следует удалиться, иначе я уничтожу его на месте. Никогда за всю историю мира гедри не появлялись в столь священном месте. Этому не бывать!»
Я почувствовал, что и сам начинаю проявлять гнев. Но ради Миражэй я сумел совладать с собой и сохранить хоть чуточку спокойствия, что было нелегко, когда Идай угрожала жизни моей возлюбленной.
«Госпожа Идай, ты считаешь меня совершеннейшим глупцом? - ответил я сурово на Языке Истины. - Или ты думаешь, что я настолько сошел с ума, подвергся влиянию зла, лишился сердца, что готов открыто пренебречь даже взглядами Шикрара, зная, насколько он не приемлет гедри? Эта дочь гедришакримов - Ланен - находится здесь и станет свидетельницей, но не смерти, а рождения; и, может случиться, нам понадобится ее помощь. Она останется».
«Нет, Акхор! Ты что, одурманен злыми чарами? Так не может быть, это противится природе вещей, я не позволю!»
«Я не спрашиваю твоего позволения, Идай. Ты не причинишь ей вреда, и она останется здесь».
«Нет!» - вскричала Идай не своим голосом и бросилась к Ланен.

Ланен
Я направилась к озеру. Почему-то мне казалось неудобным просто стоять и глазеть. Подойдя, я поклонилась той, что сидела в воде. У самого берега, и ее супругу, ожидавшему в некотором отдалении. - Меня зовут Ланен, - сказала я.
Миражэй устремила на меня неопределенный взгляд, но не пошевельнулась и не ответила. Ее супруг наклонил голову, стараясь получше меня рассмотреть. Он что-то громко произнес, но я не поняла его, однако в следующее мгновение разум мой услышал, как он обращается ко мне на истинной речи.
«Ланен, люгу ли я обратиться к тебе.? Меня зовут Кейдра».
«Конечно, я совсем не против. Ты сын Шикрара?»
«Потрясающе! Выходит, Акхор и в самом деле говорил правду. Гедри, владеющая Языком Истины! Ты - друг Акхора?»
«Да, - ответила я. - Сожалею, что твоей госпоже приходится так тяжко. Нужно ли что-нибудь сделать?»
Он, должно быть, что-то ответил, но тут меня отвлекло громкое шипение, и передо мною внезапно оказалась та, вторая, что была покрупнее и которую Акор назвал Идай. В следующий миг перед глазами у меня закружился расплывчатый вихрь. Существа двигались так стремительно, что я не могла разобрать, что происходит, пока все не прекратилось. Оказалось, что Миражэй, сидевшая в воде, метнулась вперед и преградила путь Идай своей головой, зашипев на нее. Идай, по-видимому, настолько опешила, что отступила, едва уклонившись от челюстей Миражэй. Я лишь заметила, как Идай опускает свою огромную лапу с пятью острыми, подобно мечам, когтями. Я была бы сейчас мертвее, чем Перрин, а еще сильнее удивлялась бы, как же это меня угораздило умереть.

Акхор
Хвала Ветрам, что Миражэй оказалась рядом; я слишком поздно угадал намерение Идай. Когда опасность миновала, я не спеша отошел к морю.
«Идай».
Она не в силах была пошевельнуться от удивления, а голова Миражэй по-прежнему преграждала Идай путь к Ланен, которая даже не отпрянула.
«Идай! Предстань перед своим владыкой и держи ответ!» - повелел я, прибегнув к державной речи правителя.
Как и следовало ожидать, это привело ее в трепет. Она приблизилась ко мне, стоявшему у кромки моря, и поклонилась, как того требовала верность государю.
«Идай, на тебя возложена ответственность быть для Миражэй родильной сестрой; ты же вместо того, чтобы заботиться о ней, заставила ее, всегда столь смиренную, бросить тебе отчаянный вызов. Что скажешь ты в свое оправдание?»
«Я скажу, что ты сам вынудил меня на это, мой государь, и тебе придется ответить перед лицом Совета!»
«Хорошо. Тогда мы оба ответим. Но ты поклянешься, что оставишь эту гедри в покое, пока мы здесь, а иначе я изгоню тебя прочь, пусть даже ты и родильная сестра».
- Хорошо, - сказала она вслух, стиснув при этом зубы. - Пусть живет, несмотря на всю мою ненависть. У нас есть более важные заботы.
- Согласен. Прежде следует помочь Миражэй родить малыша. Ты сказала, что тебе знакомо подобное. Чем вызвано затруднение?
Она преклонила голову, и я начал понимать, что ее гнев наполовину вызван отчаянием и беспомощностью.
- Акхор, малыш развернут неправильно. Он не может помочь себе появиться на свет.
Это была самая худшая из всех возможных вещей.
- И ничего нельзя сделать?
- Прежде, в редких случаях, если при родах присутствовала молодая помощница, она могла проникнуть в родовой канал и вытащить малыша, - она понизила голос. - Иногда новорожденный выживал; но наши руки не приспособлены для подобного. Эти когти даны нам Ветрами для обороны, чтобы мы могли добывать себе пропитание или умерщвлять своих врагов, они слишком грубые. Но даже в тех редких случаях, когда малыш оставался жив, мать все равно погибала.
- Всегда?
Она отвернулась от меня, всем своим видом выражая горесть:
- Всегда...
Я увидел, что Шикрар и Кейдра объяты страхом, смешанным с озабоченностью, однако оба стараются сохранять спокойствие, чтобы их тревога не передалась Миражэй. Сама же она лежала теперь на спине, погрузившись в теплую воду родильного озера, закрыв глаза. Тело ее, так прекрасно изменившееся с зарождением в ней новой жизни, напрягалось: она пыталась тужиться, но все понапрасну. Самоцвет ее души потускнел. С удивлением я увидел, что моя милая Ланен опустилась на колени возле самой воды, и лицо ее сморщилось от переживаемой ею горести. Она не понимала нашу с Идай Речь, ибо мы говорили на своем языке, но каким-то образом знала, что дела очень плохи.
Теперь Идай сопровождала свою горесть выражением боли; в Душе я вторил ей, испытывая страх и страдания.

«Государь, я не вижу иного выхода. Я должна попытаться спасти малыша, иначе погибнут оба».
- Подожди, - произнес я вслух.
Смутные мои мысли наконец-то обрели четкие очертания. Я завидовал тому, какие у гедришакримов руки: маленькие, гладкие, осторожные...
Два наших народа изначально жили в мире. Вместе.
- Ланен, не подойдешь ли ты к нам? - обратился я к ней на ее языке. И добавил - ей одной: «Подойди, милая. Я нуждаюсь в тебе».
«Все, что в моих силах, дорогой мой Акор. Как мне помочь этой отважной госпоже?»

Ланен.
С запозданием я поняла, что ответила ему на Языке Истины, даже не пытаясь при этом сосредоточиться, и остальные наверняка все слышали. Впрочем, в следующий миг я уже позабыла об этом.
- Ланен, ты знаешь, как совершать роды?
Несмотря ни на что, я все-таки улыбнулась. Вот так вопрос!
- Сама я с этим пока не знакома, но я не раз помогала при родах как представительницам моего народа, так и лошадям.
- Наша история рассказывает нам о целителях среди твоего народа, что умели творить великие вещи, используя могучую силу рук и разума. Владеешь ли ты подобным искусством?
Я понадеялась, что это не было для него главным.
- Нет. В детстве меня подвергали испытанию, но во мне не оказалось ни малейших признаков того, что я способна к целительству.
Акор в конце концов поддался терзавшим его чувствам - голос его зазвучал удрученно и напомнил мне голос Шикрара, когда тот прилетел к пещере.
«Пойдемте, друзья», - сказал он на Языке Истины, обращаясь сразу ко всем, и, повинуясь ему, мы все подошли к самому краю родильного озера, где лежала Миражэй, охваченная болью и страхом.
«Дорогие мои друзья, - произнес он тем же образом. - Я не стану сидеть и смотреть, как одну из моего народа терзают муки боли, я постараюсь помочь, чем смогу. Миражэй, малышка, можешь ли ты взглянуть на меня?»
Она открыла глаза - они были ярко-голубыми, красивыми - и подняла на него измученный взгляд.
«Ты спасла эту маленькую госпожу от несправедливого нападения, за что я перед тобой в вечном долгу. Сейчас я предлагаю попросить Ланен помочь нам. Ее руки не имеют когтей, подобно нашим, быть может, ей удастся убедить малыша выбраться на белый свет».
«Акхор. нет!»
«Идай, твое слово тут ничего не решает. Я спрашиваю Миражэй, ее супруга и его отца. Что скажешь ты, Шикрар? Кейдра? Позволите ли вы ей попытаться?»
Думаю, он ожидал услышать в ответ шквал обеспокоенных возгласов, однако все остальные были готовы на что угодно, даже на это, за исключением Идай, все еще не спускавшей с меня горящих глаз.
С другой стороны, я была не готова к этому.
- Акор, нет!
- В чем дело, малютка?
Я... Она ведь... Акор, я раньше никогда... - но тут я осознала, что и никто из них раньше этого не делал. - Ну, хорошо. Если госпожа позволит, - я поклонилась, глядя в добрые глаза той, что спасла меня. - Так как же?
- Она не может говорить, Ланен. Во время родов жены кантри становятся безмолвны, да и в любом случае, Миражэй не владеет твоим языком.
- А на Языке Истины она может говорить?
- Немного, хотя это ей и трудно.
Я посмотрела на нее. Даже мне было видно, как она страдает.
«Могу ли я обратиться к тебе?»
Она кивнула, а Кейдра ответил вместо нее:
- Ее зовут Миражэй.Я сосредоточилась.
«Госпожа Миражэй, я - Ланен. Позволишь ли ты помочь тебе?»
Даже Язык Истины стоил ей немалых усилий, но она сумела ответить:
«Мне не рассказывали о тебе всей правды, гедри, - ответила она, и голос ее разума был мягок, несмотря на терзавшую ее боль. - Если уж ты владеешь Языком Истины, кто знает, на что ты способна. Хорошо, попробуй, если сможешь. А-а-а!»
Я содрогнулась, ощутив разумом всю ее боль. Дела ее и впрямь были плохи. И, похоже, она не могла сдвинуться с места. Я почти не раздумывала. Сняв сапоги и плащ, сбросив толстый суконник, я осталась лишь в гетрах и рубашке - и шагнула в воду. К моему удивлению, она оказалась теплой, почти горячей. Я почувствовала такое блаженство!
Но лишь поначалу.
Я не слишком хорошо помню, что происходило потом. Солнце садилось. Становилось все темнее и темнее, и мне пришлось полагаться больше на чувства, чем на зрение. Время от времени Миражэй, находя в себе силы, обращалась ко мне на Языке Истины, а я велела ей кивать мне или мотать головой, чтобы я могла понять, когда ей становилось легче, а когда больнее.
Хуже всего было, когда я первый раз попыталась просунуть руку в родовой канал. Я думала, что потеряю сознание от боли. Мгновенно выдернув руку, я опустила ее в воду. Ее все еще жгло, хотя уже не так сильно. Но нужно было что-то делать.
Я велела Акору, чтобы он разорвал надвое мой плащ - мой замечательный зеленый плащ; в тот миг я была настолько озабочена судьбой Миражэй и ее детеныша, что даже не поморщилась при мысли, что мне придется его лишиться. Я обернула обе руки, от кончиков пальцев до плеч, этими кусками войлока. Так было гораздо лучше: толстый двойной слой, обернутый в несколько раз вокруг рук, защищал их не хуже мягких доспехов. Мне довольно долго удавалось терпеть жар. Когда же наконец я выправила смертоносное положение малыша, мне пришлось все-таки размотать кисти рук, прежде чем вытянуть его наружу. Наверное, пока детеныш выходил, я визжала так, словно рожала сама.
Но мне никогда не забыть того мига, когда я подняла над водой маленькую мягкую головку, чтобы детеныш мог сделать свой первый вздох. Я совершенно позабыла о боли, стоя по пояс в воде и держа на руках - всего лишь несколько мгновений - новорожденного дракончика. Он был не больше только что появившегося на свет жеребенка. Глаза его были открыты, и он смотрел на меня, словно говоря мне спасибо. Я рассмеялась от восторга, потом повернула его к матери. Он начал издавать звуки, которые чем-то даже напоминали плач человеческого новорожденного. Миражэй обнюхала его.
Руки мои страшно горели, и, как только с меня спало очарование, я выбралась из пресноводного озера и поспешила к морю, чтобы этот огонь, на бегу освобождаясь от кусков войлока, послуживших мне защитой. Какое это было облегчение - ощутить телом ледяную воду! Правда, руки мои поначалу вообще ничего не чувствовали. Кроме этого блаженного холода мне, казалось, больше ничего и не нужно было. Потом, посмотрев вниз, я увидела в воде большие куски кожи. Тут я поняла, что это была кожа с моих рук. Я сейчас же закричала и лишилась чувств.

Акхор
Мы все ахнули, когда показался детеныш, целый и невредимый. Видя, как он посмотрел на Ланен, я мысленно улыбнулся. Похоже, этот малыш будет весьма примечательным прибавлением к роду.
Я знал, что Миражэй не сможет вновь обрести способность говорить, пока не пройдет несколько дней; но по тому, как она склонилась над малышом, приветствуя его, я понял, что за нее опасаться не стоит. Самоцвет ее души вновь обрел былую яркость и сиял, подобно дивному сапфиру, несмотря на то, что становилось все темнее.
Шикрар и Кейдра были полностью поглощены матерью и малышом. Я последовал за Ланен: она побежала к морю.
- Да благословят тебя Ветры, малышка, ты спасла их! Она не ответила. Я не видел ее лица, но мне и так все стало ясно. Потом она закричала, резко и пронзительно, и упала как подкошенная. «Ланен!»
Когда я поднял ее из воды, ноги ее запинались, она не слышала меня, а ее руки - вид их привел меня в ужас. До меня не доносились ее мысли, и я страшно перепугался. Те немногие знания о гедри, коими я обладал, улетучились, подобно ветру, - я не мог ей помочь, даже если бы знал, что помощь ей крайне необходима.
Я не мог помыслить ни о чем ином. Я должен был доставить ее назад, к ее народу. Уж они-то наверняка знают, как избавить ее от боли. Сердце мое похолодело, но иного пути не было.
Подхватив ее, я взмыл в небо и полетел, одновременно взывая к родичам на Языке Истины:
«Шикрар, Кейдра, кто-нибудь - скорее! Летите вперед, к лагерю гедри. Обратитесь к ним, чего бы это ни стоило, приведите купца или лучше целителя. Пусть они увидятся с нами на месте встреч. Мчитесь на крыльях Ветра!»
Шикрар был рядом прежде, чем я закончил.
«Шикрар, я боюсь за нее, она едва жива! Я несу ее к ее сородичам, чтобы найти для нее исцеление; оттуда я отправлюсь в Большой грот, а она останется в их руках. Совету придется немного подождать меня».
На своих громадных крыльях он быстро помчался вперед, но и я несся во весь дух, как никогда раньше не летал. Я постоянно обращался к своей любимой, боясь, что она внезапно очнется и испугается. Мне хотелось дать ей понять, что я здесь, рядом. Я осторожно держал ее, прижимая к самой груди, чтобы ей было теплее, но она не переставала дрожать. Мне приходилось сжимать ее крепче, чем в прошлый раз, поскольку она не могла теперь держаться за меня своими бедными обожженными руками, даже если бы очнулась.
Обуреваемый страстями, я даже обогнал Шикрара, прокричав ему вслух, чтобы не отставал, и продолжал нестись с ужасающей скоростью к лагерю гедри. Я не стал тратить время на то, чтобы искать перевал, вместо этого я еще крепче прижал к себе столь дорогое для меня существо и начал взмывать вверх - все выше и выше, пока воздух вокруг не сделался тонким и холодным, затем полетел напрямик через горы по направлению к лагерю гедри.
Ланен так и не приходила в себя.
Была уже глубокая ночь, когда мы достигли места встреч. Будь у меня время, я бы, возможно, заметил, что мне все еще свойственно то восприятие мира, которое, благодаря Ланен, я обрел прошлой ночью, когда часы подобны годам, а вся жизнь, кажется, пролетает за один-единственный день.
Мне было все равно, кто меня услышит. Я закричал так громко, насколько мог.

Ланен
Позже Релла рассказала мне все, что произошло: - Те из оставшихся, что еще не спали, как раз собирались чего-нибудь перекусить, как вдруг посреди ночи грянул голос, какого раньше никто во всем мире слыхом не слыхивал. С первых же слов мы почуяли, что приключилось что-то неладное.
«Марик! Купец Марик! Приведи целителя, подойди сюда, к Рубежу. К тебе взывает страж!»
Никто даже не шевельнулся: здорово уж нас оторопь взяла. Мы не верили своим ушам, но тут зов разнесся опять.
«Приди немедленно, гедри, или же я сам приду к тебе!» - вот что он кричал. Для такого огромного существа голос звучал слишком уж отчаянно. И гневно.
Тут мы увидели вереницу огней: это был Марик, опрометью промчавшийся по прогалине к Рубежу. С ним были его люди: иные подле него, но больше позади, и все несли факелы. Мы тоже вскочили и понеслись следом.
Там я увидела, что Марик стоит у самого Рубежа перед здоровенной серебристой драконьей головой, что перегнулась через изгородь. Дракон говорил очень быстро:
«Марик, мне нужно твое согласие. Мне требуется помощь, которую может оказать лишь твой народ. Могу ли я переступить Рубеж?»
Марик стоял, онемев от такого дива. Дракон наклонился поближе и опять заговорил, а клыки его так и засверкали в свете факелов! «Скорее, купец! Дай свое согласие!»
Что и говорить, этот Марик такой дерзкий малый, каких свет не видывал. У него не только развязался язык, но он еще и вздумал рядиться.
«А что ты предлагаешь взамен, старик?» - спросил он нахально. Но тут же получил по заслугам. Еще один голос донесся из тени: «Он предлагает тебе жизнь, ничтожная твоя душа! Советую тебе взять ее, а не то я сам ее возьму!»
«Даю согласие», - пискнул Марик и отступил. Мог бы и не стараться. Не успел он проговорить, как тут же гулко зашумел ветер, и дракон опустился наземь позади нас. Он был огромный и страшенный, весь как серебро, а в когтях что-то сжимал. «Это Ланен, Маранова дочерь. Ей очень больно, и что-то еще причиняет ей страдания. Она беспрестанно дрожит, как дерево на сильном ветру».
Он положил тебя наземь и с минуту стоял, склонившись над тобой. Не знаю зачем. Может, хотел понять, жива ты или нет... Тут я прервала ее:
- Знаешь, а я, по-моему, это помню.
Наверное, когда мы приземлились, я ненадолго пришла в себя, потому что помню, словно сквозь туман, как он смотрел на меня, наклонившись, и я слышала его голос:
«Ланен, дорогая моя, я вынужден оставить тебя на попечение твоих сородичей. Прости меня, милая, здесь я ничем не могу тебе помочь. Я буду следить за тобой, насколько это возможно, малейшие твои мысли будут ведомы мне. Призови меня, если будет нужно, и я явлюсь к тебе».
«Как Миражэй, как малыш?» - удалось мне спросить.
«Оба живы и здоровы. Ты достойна благодарности от всех представителей Большого рода, - и тут мысли его превратились почти в шепот: - И любви их царя».
Релла продолжала:
- Когда дракон поднял голову, он увидал подле себя Марика. Наклонившись к нему, он произнес с каким-то рокотом в голосе:
«Знай же, купец, что эта жизнь мне дороже любой другой. Верни ей прежний вид, позаботься о ней хорошенько, и я не останусь перед тобой в долгу. Вздумаешь обращаться с ней дурно, я узнаю об этом и разыщу тебя в любом уголке мира, невзирая ни на какой договор!»
Потом он взмыл вверх. Эта его серебряная шкура просияла в свете факелов белым пламенем.
Тут до нас опять донесся голос второго дракона. Но теперь он слышался глуше - вроде бы и этот дракон тоже взмыл в небо, еще выше первого.
«Мы благодарны вам за ваше дозволение и за помощь, которую вы окажете госпоже; но с этого мгновения Рубеж вновь непресекаем. Сейчас я - страж. Мы будем оставаться на своей стороне, и если кто-то из вашего народа решит пересечь Рубеж, его будет ждать смерть, как того требует договор».
Мы заспешили оттуда прочь. Тебя несли люди Марика, а он громко звал своего целителя. Думаю, ты была в забытьи...
Сама я не помню ничего из этого.

Марик
- Берис, она в наших руках! Повелители Преисподних вняли моим мольбам, дав более чем скорый ответ. Драконы нарушили договор, пересекли Рубеж - и ради чего? Чтобы только доставить мне полумертвое тело той, которую я и искал!
Не знаю, что там с ней стряслось, и ума не приложу, с чего это драконы так о ней пекутся, но что правда, то правда. Она была недалека от смерти: руки ее оказались страшно обожжены, и всю ее колотила лихорадка. Майкель спас ей жизнь, хотя это стоило ему всех его сил. Закончив, он покачал головой и сказал, что этого недостаточно. Он заставил меня разрезать плод лансипа - один из моих драгоценных плодов! - и велел дать ей съесть четверть сразу и еще четверть утром. (Другая половина плода пока осталась нетронутой; похоже, сила его творит с ней чудеса, я сам попробую вкусить его утром, если с ней все будет в порядке). Майкелю потребуется несколько дней отдыха, чтобы восстановить свою силу.
- А девчонке?
- Он сказал, что она полностью поправится прежде, чем мы покинем остров, если допустить, что плоды лансипа и в самом деле обладают такой целебной силой, как рассказывается в легендах.
- Хм... Все это очень интересно, Марик, но зачем тебе опять понадобилось будить меня засветло, чтобы поведать мне все это?
- Есть еще более важные новости, магистр. Случилось так, что нам подвернулась прекрасная возможность взять у нее кровь, хотя мы с Кадераном были почти уверены в том, что из этого получится.
Кадеран осуществил обряд, Берис. Эта Ланен - моя дочь, моя плоть и кровь, это ее я пообещал тебе за Дальновидец еще до того, как она родилась. Она будет ценой за мою боль, как ты и говорил. И очень скоро, лишь только она полностью выздоровеет, цена эта будет заплачена.
Посредник-демон, казалось, даже заурчал от удовольствия.
- Замечательно, Марик, замечательно. Раз она оказалась столь несговорчивой, пусть же она как можно скорее будет предана повелителям Преисподних. Это избавит тебя от боли и заставит ее подчиняться твоей воле. Но раз уж она принадлежит мне, то я приму некоторые меры предосторожности. Когда ты вернешься, моя доля Дохода от этого путешествия будет поистине богатой. Славная работа, господин купец!
Я отпустил тварь, теперь едва обращая внимание на то зловоние, которое она, как всегда, после себя оставила. Тут вдруг раздался стук в Дверь.
- Хозяин Марик?
Это была старуха по имени Релла, которая близко сошлась с Ланен.
Чего ты хочешь, мать? - спросил я. Быть вежливым никогда не трудно.
- Вообще-то, хозяин, я подумала, не требуется ли тебе какая помощь. Мне знаком страшный недуг Ланен, в свое время я, бывало, ухаживала за больными. Есть вещи, с которыми женщина справляется лучше.
В ее словах действительно был смысл. Но я-то, как купец, отлично знал: ничто не делается просто так, задаром.
- И что же ты хочешь взамен?
- Ну, это уж как посмотреть. Как долго будет нужна моя помощь?
- Полдня, не больше.
Я собираю по десять мешков в день, если хочешь знать. Половина дня - стало быть, пять мешков долой. - Когда я рассмеялся, она недовольно фыркнула: - Ну ладно, пускай будет три. Девочка была добра ко мне.
- Идет. Приступай же прямо сейчас, и ты получишь свое вознаграждение, равное трем мешкам. Я не спал уже несколько ночей. Присматривай за ней, - велел я. - Если она проснется от боли или ей что-нибудь будет нужно, охранники, что стоят снаружи, всегда к твоим услугам.
Пошатываясь, я оставил их вдвоем и направился к своей хижине. Только сейчас я осознал, насколько утомился.
В эту ночь боль не была слишком сильной - отвар лансипа неплохо помогал, и я проковылял в темноте несколько ярдов, безмятежно размышляя о том, что завтра освобожусь от этого навсегда.

Глава 13
СОВЕТ

Акхор
Когда сородичи Ланен забрали ее, я оставил Шикрара за стража, препоручив ему заботу о ней. Я ведь созвал Совет, и не мог больше его задерживать, несмотря на все муки сердца. Но прежде чем улететь, я должен был узнать, что думает Шикрар.
Я посмотрел ему в глаза.
- Итак, друг мой, я отправляюсь, чтобы предстать перед своим народом. Я нарушил договор с гедри, хотя причины, по которым я сделал это, были благими. И уж вне всяких сомнений, я нарушил запрет. Но все-таки это обернулось во благо. - Он не отвечал. - Хадрэйшикрар, старый мой друг, как судишь ты о том, что я сделал? Он твердо посмотрел мне в глаза и ответил:
- Акхоришаан, твоя Лханен даровала жизнь тем, кого я люблю, хотя я боялся, что смерть заберет их у меня. Я пока что не могу понять причины, но чувствую, что она для тебя дороже самой жизни, иначе бы ты не сделал того, что сделал. Чем я могу служить тебе и твоей милой?
Я поклонился ему.
- Благослови тебя небо, старый друг. А пока прошу тебя: останься тут за стража. Следи хорошенько и прислушивайся к разуму Ланен, если вдруг она окажется настолько слаба, что не сможет говорить сама.
- С радостью. И если ты решишь воззвать ко мне во время Совета, не сомневайся: я буду готов услышать тебя.
Не находя слов, я просто поклонился ему еще раз в знак благодарности и покинул его.
Я боялся, очень боялся оставлять Ланен в руках Марика. Она поведала мне о сделке с ракшасами и о том, какая опасность будет ей грозить, окажись она его дочерью. Но сделать ничего было нельзя. Я ни на миг не переставал прислушиваться к ней, даже когда встретился со своим народом.

Предыдущая страница 12 Следующая страница


13 Элизабет Кернер

Место, где Большой род проводит совещания, представляет собой огромную естественную пещеру среди южных холмов, неподалеку от лагеря гедри. Мы ее лишь немного преобразовали, привнеся кое-какие изменения по своему вкусу, но по большей части она оставалась прежней - такой же, какой мы впервые обнаружили ее, когда только поселились на острове.
В эту ночь она в первый раз предстала передо мной в новом свете. Посреди просторного зала полыхал огонь - под тем местом, где в толщи свода пещеры сотни лет назад было проделано дымоходное отверстие. Стены сияли причудливой резьбой, что создавалась в течение многих столетий, - часть ее была выполнена на кхаадише, часть грубо высечена на каменной поверхности. На протяжении пяти тысяч лет она хранила в себе дух моего народа.
Этой ночью пещера сделалась теплой и оживленной, когда в ней собрались все мои сородичи. Я внимательно оглядел грот, чтобы отметить, кто явился, и понял, что отсутствуют лишь Идай, Кейдра и Миражэй, оставшиеся у Родильной бухты, да еще трое старейших, которые были слишком слабы, чтобы осилить столь большое расстояние, но я знал: они тоже будут свидетелями всего, что происходит на Совете, пользуясь слухом и разумом прочих представителей своего клана, так же, как Шикрару, оставшемуся у Рубежа, будет все слышно через меня. Все мои сородичи ответили на мой зов, тем более что слух о гедри, способной общаться на Языке Истины не хуже наших детенышей, разлетелся быстрее ветра.
К своему прискорбию я заметил, что все присутствующие с легкостью разместились в гроте. В ранней своей юности я слышал от одного из тогдашних старейших, что было время, когда моим родичам приходилось тесниться во время Совета. Позже мать объяснила мне, что он рассказывал не о том, что помнил сам, а лишь вспоминал истории, слышанные от своего отца, в которых говорилось о Советах прежних времен, когда наши предки еще жили на своей былой родине. После того как Малый род был поражен колдовским недугом и мы перебрались сюда, зал совещаний ни разу не бывал полон. Я никогда не забывал о последнем нашем столкновении с гедри.
Я намеревался хорошенько продумать, о чем буду говорить на этом собрании, а о чем умолчу; но с той поры, как я начал воспринимать время, подобно гедришакримам, мне открылось, что иногда оно способно пролетать настолько незаметно, что его совсем не остается на долгие раздумья. Я подошел к возвышению у дальней стены грота. Здесь было отведено особое место - для пятерых старейших и для царя. Тут должны были сидеть Шикрар, Идай и те трое, что не явились; никто из остальных пока не предъявлял своих прав на то, чтобы занять места старейших.
На Совете, собиравшемся каждые пять лет, мы рассматривали жалобы, предавались поискам мудрости и беседовали о вещах, которые имели значение для рода как единого целого. При исключительных обстоятельствах любой из нас мог бы созвать Совет и в неурочное время, руководствуясь особой, отдельной причиной.
Теперь уже отступать было поздно. Мне следовало поведать обо всем сородичам, предоставив им решать, заслуживают ли мои действия осуждения. Я переживал крайне неприятное чувство, коим всегда сопровождается действие, свершенное вне рамок законов общества. Всегда наступает час, когда общество начинает требовать объяснения или даже искать воздаяния, особенно если это общество основано на Порядке, подобно нашему роду. Я испытывал глубокий страх, о существовании которого раньше даже не подозревал, это был ужас изгнанника. Меня просто шатало от страха при мысли, что я, быть может, в последний раз нахожусь в окружении своего народа, мне пришлось встать на все четыре ноги. Теперь, когда я непосредственно столкнулся с этим, я не мог себе представить, что скоро мне, весьма вероятно, придется жить отдельно от них; их голоса не будут больше радовать мой разум, и я лишусь всякой возможности общаться с себе подобными.
«И зачем только все это?» - малодушно нашептывала мне некая часть моего существа.
В окружении тех, кого я знал и с кем жил долгие века, узы, связывавшие меня с Ланен, ослабли и казались теперь мне блеклыми, обреченными на неудачу. Когда я поведаю им о том, что произошло, то мне нужно будет лишь утаить от них наш с Ланен полет. Все остальное они готовы будут принять: ее удостоят почестей за помощь клану Шикрара, и я смогу остаться. Нужно лишь отказаться от связи с ней, относиться к ней как к детенышу, заслужившему особую честь, и не более того. В конце концов, разве мы могли бы стать друг для друга чем-то большим?
Я почувствовал себя неловко, вспомнив, в каком положении она сейчас находится, - совсем одна, в лапах этого Марика, и подумал, что над ней, возможно, уже навис злой рок. Тогда, лишь слегка коснувшись ее разума, я, к своему удивлению, получил ответ - должно быть, она только что пришла в себя. Она знала, что о ней позаботится целитель, и все же боль ее и дурное самочувствие нахлынули на меня могучей волной.
«Как твои дела, малютка?» - спросил я, частью для того, чтобы отвлечь ее от боли, частью - чтобы заглушить собственное чувство вины. Я не мог назвать ее по имени. Похоже, я всерьез намеревался при всех от нее отречься, но прежде мне нужно было проделать это в уме, чтобы узнать, каково мне станет.
Она ответила шепотом, я с болью отметил, что даже сейчас она старается сосредоточиться на своих мыслях, чтобы они были слышны лишь мне.
«Тут целитель - ох, скорее, больно ведь, боль... а-а-а! - он врачует мои ожоги - ох, Владычица, помоги мне, как больно, ох, помоги! - и говорит, что у меня лихорадка, но у него есть Целебные травы, - а-а-а! - и он даст их мне, когда боль от ожогов немного стихнет. Мне хочется просто заснуть, позабыть о боли... У тебя странный голос, что случилось?»
«Меня ждет Совет. Могу ли я что-нибудь сделать для тебя?»
«Просто назови меня по имени, чтобы я знала, что мои воспоминания - это не бред, вызванный лихорадкой. Прошу тебя, дорогой мой Кор...»
«Ланен, молчи!» - оборвал я ее внезапно. Хвала Ветрам, зов ее мыслей приостановился. - Малышка, прости меня. Но ты слаба, и твои мысли слишком рассеиваются - другие могут услышать их. Ты не должна называть меня моим истинным именем, только не сейчас».
Я едва расслышал ее ответ: это было сбивчивое, смешанное раскаяние.
«Прости меня, прости, я не хотела, о как мне горько, смилуйся надо мной, Акор, прости, прошу тебя, не сердись на меня, я этого не вынесу, ох! - Нет, не-е-ет, не тронь мои руки, нет-нет-нет! А-а-а-а!»
Мысли ее оборвались, словно их перерезало острым когтем. Позднее я узнал, что она вновь впала в забытье. Я надеялся, что ее молчание было вызвано лишь стремлением облегчить боль. Но я прекрасно знал, что крик ее - да и большую часть из того, что она мне говорила, слышали все, кто присутствовал на Совете.
Ришкаан, самый старший из присутствующих и давний мой противник, проговорил от лица-всех остальных:
- Акхор, что это было? Или кто?
«Это была моя госпожа, - услышал я голос собственного сердца. - Своей храбростью она уличила меня в малодушии». И как мог я прежде позволить, чтобы в моей голове родились столь недостойные мысли! Привычка и древние устои глубоко пускают в нас корни; однако старые образцы можно разрушить.
Мысли наши неподвластны нам. Мы лишь можем решить, что нам с ними делать.
Я воззвал к ней, не зная, слышит ли она меня.
«Будь храброй, моя Ланен. Ты воистину Ланен Кайлар, Ланен Скиталица, - последовав по зову своего сердца к неведомой земле, ты обнаружила, что такое же сердце бьется и в другой груди. Мы предназначены друг для друга - это так же верно, как и то, что я - Кхордэйшкистриакхор из Большого рода. Это не сон. Поправляйся. Я вернусь к тебе, как только смогу».
Мне даже не верилось, что она способна на такое мужество. Несмотря на то, что она, изнывая от боли, лежала сейчас в тысячах лигах от дома и от своих родных, ослабевшая и израненная до полусмерти, а все потому, что помогла тем, кто сейчас собирался ее судить, стенания ее были вызваны лишь страшными муками тела. Покуда я сам не упрекнул ее в том, что она ослабела душой. Она способна была перенести все что угодно, только не это.
И, словно эхо дальнего воспоминания, я услышал шепот песни, что сложили мы с ней. Красота этого творения растопила мне сердце. Откажись я от нее, тем самым я навсегда отрекся бы и от себя самого.
Я глубоко вдохнул, собирая в себе Огонь. Пусть же они узнают всю важность этого события!
- Пусть начнется Совет! - провозгласил я, вместе со словами выдохнув и Огонь, который устремился к дальнему своду пещеры.
Дыхание Огнем священно для моего народа - к нему прибегают только во время боя, либо же когда мы обращаемся к Ветрам или освящаем какое-нибудь деяние. Пусть они знают, что и это событие освящено.
- Я, Акхор, называемый Серебряным царем, именем своих предков приветствую всех вас! Рад встрече, родичи мои!
- Здравия тебе, государь Большого рода! - ответили они в один голос.
Эхо пещеры многократно отразило их приветствие, и оно прокатилось тысячей голосов. Сердце мое сжалось при этом от гордости за их силу и от понимания, что мне, быть может, никогда уже не суждено будет услышать это вновь.
- Ответь мне, Акхор, - нетерпеливо повторил Ришкаан, нарушая заведенный порядок. - Кто это был? Была ли это та гедри, чей голос мы слышали пару дней назад?
- Родичи мои, я созвал вас сюда, чтобы поведать о том, что было сделано мною и этой дочерью гедри, чей голос, преисполненный боли, вы только что слышали и которая два дня назад послала нам предупреждение. - Я принял величавый вид, выражающий власть. - Знайте же, родичи, что отныне жизни наши переменились из-за того, что сотворил я и сделала она. Ныне все Ветры веют холодом, но истинны слова, гласящие, что на исходе зимы приходит теплый весенний Ветер.
В ответ на мои речи среди присутствующих разнесся недоуменный ропот.
Я не обратил на него внимания.
- Первая моя новость касается клана Шикрара. Миражэй родила малыша, замечательного сына. Оба они сейчас находятся в Родильной бухте, с ними все хорошо. Госпожа Идай осталась при Миражэй, она исполняла обязанности родильной сестры; Кейдра также находится при них, одаривая свою семью пылкой любовью.
Это действительно было новостью, приятной и неожиданной. Некоторые рассмеялись, вспомнив, с какой гордостью Шикрар отзывался о своем Кейдре. Большинство так или иначе знало о страданиях Миражэй, и многие восторженно замерли, объятые Удивлением.
- А разве Шикрар не с ними? - спросил кто-то.
- Он остался за стража у Рубежа, - ответил я. - Я знаю, что к тому вопросу, который я намерен изложить сейчас вам, он относится вполне благосклонно, по крайней мере к определенной его части. Я не могу пока сказать подобного о ком-то еще из рода, за исключением себя самого и двоих из тех, что остались в Родильной бухте. Впрочем, я начинаю с конца.
Высоко держа голову, я обращался ко всему Большому роду - к подобной же манере я прибегал не раз. Позже мне рассказывали (сам я этого тогда не заметил), что голос мой изменился, пока я говорил. Он сделался более низким и чистым - не таким громким, как был до этого, но гораздо более впечатляющим.
- Внимайте же, родичи мои! У меня есть, что вам поведать, - это рассказ о невероятных грезах и счастливом пробуждении, об опасной жертве и любви, превосходящей всякое воображение. Внимай, славный род мой! Это - рассказ про Акхора и Ланен.

Я рассказал им все.
Все. От своих вех-грез до нашей первой с ней встречи; об их беседе с Шикраром и о том, как она предупредила его об опасности, благодаря своему умению пользоваться истинной речью, что для всех было вполне очевидным, но все еще казалось невероятным. Поведал я и о нашей третьей встрече: о том, как я решил увидеться с ней, никому ничего не сказав, и эта наша встреча спасла ей жизнь.
Собравшись с духом и вознеся мольбу Ветрам, я поведал затем о наших с ней отношениях: как, вопреки всякому здравому смыслу и разумению, мы обнаружили, что испытываем взаимно нежные чувства. Стараясь не пропускать ничего важного, я рассказал, как мы летели с ней к моему вех-чертогу, и собирался было уже поведать о полете наших душ, но тут, по воле некоего благодушного Ветра, мне мысленно представилось всеобщее смятение, к которому, скорее всего, привела бы эта часть рассказа. Я понял, что лучше приберечь столь горячую и опасную тему под конец, когда им будет известно о моей избраннице побольше.
Тогда я стал рассказывать о том, как прибегнул к Упражнению Чистой Мысли, как получил ответ и от Ветров, которых почитаем мы, и от Владычицы, которой поклоняются гедришакримы. Это вызвало громкие обсуждения. Бывало, что Ветры и раньше обращались к нашему народу, однако этого не случалось уже на протяжении многих столетий. Я расслышал, как по гроту разнеслось слово «знамение». Мне было известно, что некоторые действительно все еще видели во мне, родившемся с кожей цвета серебра, некое знамение для Рода.
Обстоятельства, заставившие меня отправиться к Родильной бухте, были многим известны. Шикрар наверняка повсюду меня искал, а Идай отослала старших жен прочь, едва поняла, что они знают не больше ее самой (Идай была второй по старшинству после Шикрара и могла приказывать остальным). Я был рад тому, что сейчас голоса Идай не было слышно, однако понимал, что обязанности родильной сестры - дело ответственное, являющееся первой необходимостью сразу после родов. А обо мне она могла рассказать Совету и позже.
Когда я поведал сородичам о том, что Ланен сделала для Миражэй, Кейдры и их малыша, всякий ропот прекратился. Вначале они не могли поверить, что такая самоотверженность со стороны представителя иного племени вообще возможна. Я почувствовал, как у них впервые возникли сомнения, мешавшиеся с недоверием. Но я так и предполагал.
- Родичи мои, я взываю к Шикрару, старейшему среди нас и Хранителю душ, явившемуся свидетелем того, во что вам верится с таким трудом. Воспримите ли вы его слова как правду?
Они закивали. Все знали, что Шикрара не в чем было упрекнуть.
Он ждал, когда я воззову к нему.
Оставаясь у Рубежа, он обратился сразу ко всем, направляя свои мысли так, что они были слышны каждому. Говорил он просто, но отзывался о Ланен с величайшим почтением и рассказал им все до конца, объяснив, что она сейчас находится на попечении своего народа и, страшно израненная, чувствует себя очень плохо, отсюда и тот крик боли, что все слышали. Затем он рассказал, как мы прилетели к месту встреч, и, похоже, даже гордился своим участием в этом. Я гадал, как теперь преподнести им заключительные строки своего выступления - те, что я держал в своем сердце, опасаясь, что они заставят мой народ отвернуться от меня, но мне помог Ришкаан.
- Ты, кажется, хотел поведать нам еще о чем-то, Акхор? - спросил он угрюмо. - Песня твоя еще не завершена, ты ведь выпустил из середины целый кусок. С чего это вдруг детище гедри взялось за подобное дело? Ведь, по ее собственному признанию, она не целитель. Ты что, запутал ее? Или пристал к ней с мольбами? Не могу представить себе ни того, ни другого. Она могла бы попросту отказаться, и никто не стал бы ее за это винить, - тут голос его погрубел: - И почему это она так обращалась к тебе перед началом Совета? Дорогой - называла она тебя. Почему, Акхор? Чего ты еще нам не рассказал?
«Нужно довериться Ришкаану, - сказал я себе. - Он хорошо меня знает, хотя его отношение к гедри сродни.ненависти». Было самое время.
- Все это потому, Ришкаан и сородичи, что она любит меня. Она сделает ради меня все, как и я - ради нее.
«О Ветры, вверяю вам свою душу, обороните меня и мою любимую, заберите нас туда, где нас ожидает радость, о которой вы мне говорили, ибо сейчас мне кажется, что до нее - тысячи миль и тысячи лет...»
- Я должен поведать вам еще кое о чем, сородичи, и избежать этого невозможно, как бы я ни пытался.
Когда позапрошлой ночью мы сидели с этой дочерью гедри в моем вех-чертоге, я предавался с ней полету влюбленных. Наши души парили на крыльях, и вместе мы сложили новую песню.
Мы понимаем, что это глупо и невозможно, мы знаем, что между нами не может быть никакой иной связи, кроме как разума с разумом; но клянусь вам, что отныне и навечно она для меня - возлюбленная и спутница. Как и я для нее.
Первое мгновение полторы сотни представителей Большого рода стояли молча, ошеломленные, некоторые не испытывали подобного изумления многие столетия, а для иных это и вовсе было впервые в жизни.
Едва они вновь обрели способность говорить, как Большой грот наполнился гомоном: все, как один, были недовольны.
Я не ожидал нахлынувших вдруг на меня чувств. Я ощущал сдержанную гордость за то, что нашел в себе силы рассказать о Ланен в открытую; помимо этого, я испытывал возбуждение, но больше всего - радость. Впервые за все время, сколько я себя помнил, мои сородичи не только объединились - пусть даже против меня, но они еще и пробудились.
«Мой народ слишком долго спал, и мое признание свалилось на них как холодный снег. Чем бы ни обернулось все это для нас с Ланен, им это будет во благо».
Сказать по правде, меня даже слегка позабавили те, чей гнев был наиболее силен: они взметнулись с мест к моему возвышению, готовые бросить мне вызов. Одни выражали своим видом Укоризну, другие - Отвращение, третьи - Гнев, а иные - все сразу. В речи каждого мне удавалось разобрать не более нескольких слов:
- Ты не смеешь, это нечестиво!
- Что за чары у этой ведьмы-гедри?
- Для гедри всегда каралось смертью пресечение...
- Акхор, как ты мог!
- Глупец, ты был нашей надеждой на будущее, ты был отмечен Ветрами!
- Что же означает знамение, Акхор? Серебряный царь приведет нас в лапы гедришакримов?
Последние слова принадлежали Ришкаану. Я видел, как тело его было перекручено в проявлении сильнейшей ярости, приподнятые крылья колотили по полу, и он выплюнул слово «гедришакримов», словно проклятие, направленное на меня.
Меня обуяла Горесть. Я не мог найти для него слов, не мог сказать ничего, что уменьшило бы его гнев, да я и не стал бы поощрять его ярость прямым ответом.
Повернувшись к остальным, я выпрямился и прокричал таким громким голосом, на который только был способен, отчего своды пещеры зазвенели.
- Тишина! Тишина! Друзья мои, разве это Совет рода? Тишина, повторяю я вам!
Привычка повиноваться сильна в нас не меньше, чем наша гордость. Те, что стояли на возвышении, сошли вниз, за исключением Ришкаана, который обладал правом старшего и решил этим воспользоваться. Обуздав свой гнев, он занял одно из мест на возвышении, ибо был старейшим из всех, кто присутствовал на Совете. Все молчали, должно быть, любопытство одолевало их не меньше, чем прочие чувства; подобного возбуждения Совет не знал на протяжении вот уже многих веков.
- Кто наложил на тебя чары, лишившие того, что всегда было присуще тебе? - вскричала Эриансс. Она была примерно одного возраста с Миражэй и имела добрейшего супруга; однако так и не забеременела, несмотря на их совместные полеты. - Наш народ исчезает, а ты, царь, отдаешь свое сердце той, чья жизнь по сравнению с нашими - не более чем короткая вспышка! Даже если она исцелится от ран, то все равно умрет через полсотни лет. Разве подобное существо достойно царской любви?
Последовали многочисленные возгласы одобрения.
- Эриансс, ты сама знаешь, что никакие чары не могли бы укрыться от вас. Возможно ли, чтобы здесь были замешаны ракшасы и при этом не осталось никаких следов? Мы знаем, что подобное исключено. А по поводу того, что жизнь людей... жизнь Ланен слишком коротка, в этом ты права, и разумом своим я соглашаюсь с тобой. Но я не могу отречься от своей любви, какой бы облик ей ни был присущ. Разве Ирайс была менее дорога Хадрэйшикрару из-за того, что прожила всего лишь тридцать лет после их женитьбы? Я не выбрал себе подругу из нашего рода потому, что среди нас нет такой, которая сумела бы понять ферриншадик, всю жизнь не дававший покоя моему сердцу. А одна даже сказала мне как-то раз, что царствование сделало меня чересчур серьезным, что мне следует поменьше думать, - я не мог скрыть улыбки: разумеется, я имел в виду Эриансс. - Подозреваю, что сейчас эта госпожа отнюдь не счастлива видеть, к чему привел ее совет.
Сородичи мои, я ваш царь, благодаря вашему же выбору. Когда эта честь была возложена на меня, я изменился, сделавшись таким, как и подобает царю. Зачастую я жил не так, как мне того хотелось, а как того требовал обычай. Я не уклонялся от своих обязанностей. На протяжении почти восьми сотен лет сердце мое было занято тем, что, как я считал, являлось для нас первостепенным. В то время я пришел к мысли, что должен думать о вас всегда и представлять наш Род единым целым, включающим в себя как наше прошлое, так и будущее.
Это не секрет, а великое горе, что сегодня нас меньше, чем когда бы то ни было за всю историю. За последние восемь столетий случилось всего три рождения, включая малыша Кейдры. Численность наша сокращается, сородичи мои, хотя нас и прежде было немного, и долгие-долгие годы я размышлял о том, как этому помочь. Теперь же я верю, что настало время попробовать примириться с гедри. Когда-то их великие целители оказывали помощь нашему народу. Возможно, если мы вступим с ними в общение, они сумеют найти причину нашего упадка.
- Для гедри пресечение Рубежа всегда каралось смертью, - произнес голос позади меня. Совладав со своей яростью, Ришкаан сейчас всем видом выражал гнев и осуждение. - Ни в нашем договоре с гедри, ни в наших законах я не припоминаю ничего такого, что предусматривало бы иную участь, какой бы ни была причина, побудившая их на нарушение. Над чем тут еще размышлять? Она заслуживает смерти!
Сердце мое упало, когда я услышал одобрительные возгласы, но лишь поначалу. Очень скоро во мне начал пробуждаться гнев.
- Разве ваше уважение стоит так дешево, родичи? - вопросил я, борясь с порывом стать в позу Гнева. «Спокойствие, Акхор! Лишь спокойствие возымеет на них влияние». - Не более чем пару вздохов назад я слышал, как вы возносили похвалу этой гедри, что подвергла опасности собственную жизнь, чтобы спасти двоих из нас - совершенно чужих ей существ - от гибели; удивлялись этой дочери безмолвного народа, обладающей даром Языка Истины, хотя никто из ее сородичей не был способен на подобное даже в те времена, когда мы еще жили с ними в мире и согласии. И я хочу, чтобы вы помнили: это я пересек границу, а не она, и сделал я это ради спасения ее жизни.
Слова мои были встречены лишь молчанием. То же недоверие, тот же гнев, та же жажда мести. Когда же это кончится? Мне казалось, что слова мои встречают на своем пути один лишь камень. Внезапно я почувствовал утомление. И тогда решил сказать им последнее.
- Подумайте же, родичи мои. Ни я, ни моя возлюбленная не стремились к этому. Когда мы с Ланен повстречались, у нас была лишь надежда на то, что наши народы могут вступить в плодотворное общение; мы вовсе не думали связывать себя заведомо безнадежными узами. Ибо так мы сами себя обрекали на неспособность к деторождению, на одиночество, на жизнь вдали от тех, кто нам близок.
Когда наши боги разом обратились к нам близ моего вех-чертога, мы осознали, что за этим кроется нечто большее, чем можно было предположить. Надеюсь, и вы вскоре поймете, что это не просто безумие, и узрите в нашем соединении волю Ветров и Владычицы.
Пусть теперь говорит любой, кто желает, я все сказал, - подошел я к заключению. - Сердце мое разрывается от той боли, что терзает мою возлюбленную, и прошедший день был слишком утомительным для меня. Я буду в своих чертогах неподалеку, если вам вдруг понадобится что-нибудь мне сказать. А в полдень вновь присоединюсь к вам.
Сойдя с возвышения, я увидел, как сородичи расступаются передо мной, предоставляя мне путь. Я не знал, было ли это оказыванием чести или же им просто не хотелось касаться меня - мне было все равно. Я был голоден и изнывал от жажды, и мне нужно было узнать, как чувствует себя Ланен, и переговорить с Шикраром.

Ланен
Я проснулась в постели, теплой и удобной. Последнее, что я помнила, - жгучая боль, пронзившая мне тело, когда целитель взял меня за руки. Теперь я чувствовала, что руки мои свешиваются с постели, словно два распухших и затекших куска плоти, однако уже не болят, за что я мысленно возблагодарила помогшего мне лекаря. Медленно раскрыв глаза, я увидела, что вокруг никого нет, если не считать Реллы, похрапывавшей в креслице у стены, подле очага. В очаге ярко полыхал огонь, и мне было так тепло, как не бывало уже давно...
Очаг?
Стена? Я в лагере?!
- Релла! Где я? - простонала я.
Релла открыла глаза с покрасневшими веками и ответила:
- Во второй хижине Марика, где до этого почивали его охранники. По твоей милости мне пришлось провести ночь сидючи в кресле, и спина у меня так и отваливается. Как ты себя чувствуешь?
- Ужасно, - пробормотала я. - Но лучше, чем раньше. Руки уже совсем не болят, - теперь я видела, что они были тщательно перевязаны. Подняв левую руку, я попробовала пошевелить пальцем. Он не слишком хорошо поддавался, однако боли при этом я не ощутила. Руки мои, начиная от самых плеч, почти полностью онемели, но я была даже рада этому. - Сколько сейчас времени, день или ночь?
- Остался всего какой-то час до рассвета, и ты меня очень обяжешь, ежели положишь руки назад и не будешь дергать ими, - ответила Релла. - Целитель сказал, что твоим рукам до конца дня нужен покой, и тебе было велено не шевелиться и ничего не трогать. Они у тебя все еще были лиловыми, девонька, когда он их перевязывал, так что я бы на твоем месте лучше делала, как он говорит.
С величайшей осторожностью я попыталась немного согнуть правую руку в локте. Боли не было.
- Вот так целитель у Марика! - подивилась я восторженно.
Наш-то, деревенский, ему и в подметки не годится: тот только и может, что слегка ускорять заживление, врачуя лишь небольшие ушибы да порезы. А этот почти полностью исцелил все мои раны - я содрогнулась, вспомнив охлопья собственной кожи, плававшие в морской воде, и не просто залечил их, а спас мне жизнь.
Я почти ничего не помнила из того, что случилось минувшей ночью, пока Релла не рассказала о моем возвращении в лагерь, но сама я лишь смутно припоминала, как целитель принялся возиться со мной (тогда-то Акор и воззвал ко мне), но меня не переставало трясти даже после того, как он снял боль с ожогов: то морозило, то бросало в жар; я едва могла дышать и начала ужасно кашлять.
Теперь же, всего лишь несколько часов спустя, мне казалось, будто у меня была не более чем простуда, а сейчас дела шли на поправку.
- Да уж, это его личный целитель. У него третий разряд, и вскоре он метит получить четвертый, однако гордыни у него и в помине нет. Это славный и обходительный малый, каких мало, хотя могущества ему не занимать, даром что молод.
Я нашла в силы улыбнуться.
- Откуда тебе известно, что у него третий разряд?
- Спросила, да и все тут. Меня, девонька, приставил к тебе Марик, чтобы я за тобой присматривала. Велел мне кликнуть его, как ты проснешься. Но сперва... - она подошла к столу и подала мне небольшую миску. - Съешь-ка вот.
Даже в своем слабом состоянии я вдруг засомневалась. Слишком уж странно было видеть Реллу здесь, в этой тюрьме.
- После тебя, - пробормотала я, пытаясь преподнести это как шутку.
Релла усмехнулась.
- Что ж, лучше поздно, чем никогда, - сказала она. - Владычица свидетельница, после проведенной тут с тобою ночи мне тоже не мешает отведать кусочек, - своим ножом она отрезала небольшой ломтик и съела его с явным удовольствием. - Ну вот, я стала первой в нашем роду, позавтракавшей плодом лансипа, - добавила она и даже передернулась от наслаждения. - Святая Шиа, это великолепно! Чую все же, что тебе он необходим больше, чем мне.
Никогда в жизни я не пробовала ничего столь восхитительного. Представьте себе сладчайший персик, терпкую грушу и самую сочную ягоду и добавьте к этому могучий прилив сил, который ощутило мое израненное тело. Я чувствовала, что чудодейственный сок плода растекается по рукам, исцеляя и восстанавливая меня. Сначала Релла дала мне всего лишь четверть, сказав, что я уже съела один такой же кусок минувшей ночью - с сожалением я подумала, что совсем не помню этого; затем, посмотрев на оставшуюся половину плода, лежавшую в миске, она спокойно сказала:
- Хм... Похоже, он начинает темнеть по краям. Лучше доешь, пока не испортился. Если для тебя этого слишком много, я могу помочь.
С моего позволения она отрезала один за другим еще два небольших кусочка и отправила их в рот. Съеденная мною четверть необыкновенного плода восстановила часть моих утраченных сил, и я почувствовала прилив крови к своим больным рукам; когда же я съела вторую половину, которую предложила мне Релла, кровь во мне так и забурлила - я ощущала это до самых кончиков пальцев. Даже когда я ела плод, мне казалось, что у меня на мышцах под повязками растет новая кожа.
Но, несмотря на свои чудодейственные свойства, плод лансипа не очень-то утолял голод. Когда я вновь почувствовала в своем теле силу и здоровье, мне страшно захотелось есть. Прикинув, я обнаружила, что уже два дня не держала во рту ни крошки. Релла так и предполагала, поэтому приготовила мне похлебку из корешков и сушеного мяса - как я была ей благодарна! Даже она удивилась тому, сколько в меня за раз уместилось. Она не позволила мне есть самой и взялась меня кормить - мне оставалось только подчиниться.
Между второй и третьей мисками похлебки я, улучив минутку, спросила ее о том, что не давало мне покоя.
- Релла, отчего ты так добра ко мне? Из всех, кого я здесь встречала, ты единственная, кого заботит, жив ли человек или умирает. Прошу, только не подумай, что я не благодарна тебе за это, но почему так?
С минуту она смотрела на меня, и я, казалось, лишь теперь впервые осознала, насколько она скрючена и горбата.
- Деточка, я же говорила тебе, что явилась сюда, чтобы разжиться состоянием; и того, сколько я уже насобирала, мне вполне хватит, чтобы безбедно прожить до конца своих дней. До сих пор в жизни мне приходилось несладко, и за многие годы я каких только негодяев не встречала! Немало их и среди тех, кто вместе с нами участвует в этом предприятии. А ты для меня во время плавания была что глоток свежего воздуха. Я помню, ты поинтересовалась, как меня звать, а потом принесла мне супу однажды вечером, когда я до того устала, что и пошевелиться не могла. Ты этого, может, и не помнишь, для тебя ведь творить добро все равно как дышать, но уж мне-то этого не забыть, - она опустила глаза в миску, которую держала в руках, и голос ее сделался тише: - Да еще у меня была когда-то дочь. Ей, наверное, сейчас было бы примерно столько же, сколько и тебе, - когда она вновь глянула на меня, глаза ее светились каким-то диким восхищением. - Надеюсь, она и в остальном была бы подобной тебе - не из робкого десятка и способной задать перцу каждому, - она усмехнулась. - Ходят даже слухи, будто Марик пытался к тебе подлезть, а ты ему чуть мозги не вышибла. Пришлось ему на время запереться вместе со своим целителем, но кое-кто успел-таки заметить его синяки. Славно было проделано!
Она вновь принялась кормить меня; однако стоило ей на меня взглянуть еще раз, как ее вдруг ни с того ни с сего разобрал смех.
- Ой, девонька, не обращай на меня внимания!.. Но, Богиня свидетельница, мне нипочем не забыть того, как тебя, полумертвую, приволок этот дракон! Особенно мне запомнилась физиономия Марика и тот писк, что он издал, когда дракон велел ему обходиться с тобою как следует, пригрозив, что ему все будет известно! Марик, если бы мог, прикончил бы вас обоих ни за грош, но ему только одно и оставалось - делать вид, будто все ему нипочем. Эх, девонька моя, благодаря тебе я запомню это путешествие до конца дней своих!
Я почти не слышала раньше, чтобы она смеялась, за исключением того случая в море, когда мы миновали бурю. Смех ее был немножко скрипучим, но добрым.
- И знаешь, - добавила она, успокоившись, - тут еще кое-кому небезразлично твое выздоровление, хотя его-то жизнь уж никак от этого не пострадала бы. Ты вовсе не из-за своей доброй души очутилась в этих стенах - единственных настоящих, надежных стенах на всем этом диком острове - и провела ночь в настоящей постели, да еще и с приставленным к тебе личным целителем Марика. Но учти: Марик знает цену своим благодеяниям, уж будь уверена; купцы всегда наживаются на тех, кто перед ними в долгу.
Тут я словно протрезвела. Мучаясь от боли, я совсем позабыла о том, что Марик, вместе со своим дорогим Кадераном, намеревается использовать меня в личных целях. И теперь я вновь была в его власти, даже оказалась в долгу перед ним. Но зачем им понадобилось меня лечить, когда они могли бы запросто предложить меня демонам и так? Сердце мое ухнуло в пятки. Ну, конечно. Меня должны были предоставить ракшасам невредимой. Во всех случаях жертвы принимаются гораздо лучше, если перед закланием они находятся в превосходном состоянии.
- Релла, - сказала я негромко, пока она суетилась подле. - Мне нужна твоя помощь. Я не знаю, получится ли у меня выкарабкаться самой.
- Тебе в любом случае нужно ждать еще несколько часов, пока руки твои не заживут, - ответила она беспечно. - Таков наказ Марика.
- Нет, я хочу сказать, что мне нужно выбраться отсюда. И если возможно, то сейчас, - неуклюже протянув к ней свою перевязанную руку, я остановила ее и заглянула ей в глаза. - Он хочет убить меня, Релла, или отдать меня живьем в лапы ракшасов. Возможно, уже сегодня ночью. Прошу тебя, умоляю: помоги мне!
- Выходит, ты знаешь об этом? - сказала она очень тихо, и голос ее вдруг изменился до неузнаваемости.
Я в ужасе отшатнулась. Она что, была посвящена в намерения Марика, она была с ним заодно?!
Но она улыбнулась и с нежной осторожностью положила ладонь мне на руку.
- Прекрати, девочка. Я что, похожа на них?
- Но откуда тебе известно?
Она усмехнулась.
- Как я уже говорила, лучше поздно, чем никогда, - она придвинула к кровати кресло и уселась возле меня, обратив ко мне лицо; все ее поведение как-то сразу изменилось. Исчезли грубые черты подлинной деревенской женщины. Глаза ее засветились острым умом; в осанке, несмотря на согбенность, почувствовалась скрытая сила, а голос сделался сильным и низким, и в речи ее теперь едва угадывался северный выговор.
- Не только у тебя есть секреты. Я состою в Безмолвной службе Соруна, меня послали разузнать все, что можно, о Марике и его делах, ибо он обрел власть слишком уж во многих уголках Колмара, да к тому же за такой короткий срок - нас это насторожило еще до того, как он принял решение отправиться сюда. Да и то, что он замыслил столь рискованное предприятие, не могло не привлечь нашего внимания, ведь он - человек во всех отношениях осторожный. Мы подозревали, что ему стало заранее известно об успешном исходе плавания из каких-то иных источников. К примеру, от Кадерана и его демонов.
Я откинулась на спину, пытаясь осмыслить произошедшую с ней перемену и понять, зачем ей нужно было так осторожничать, что она ничего мне прежде не рассказывала.
- Релла, о чем ты? Я думала, он ищет лишь богатства.
- Эх, дитя, дитя, да разве кто-нибудь когда-нибудь искал одно богатство? Богатство - лишь средство достижения цели. А цель эта - власть. Представительств Гундарской купеческой гильдии во всех четырех королевствах больше, чем какой-либо другой, несмотря на то, что она сравнительно молода, - голос ее был полон отвращения, когда она добавила: - И каждое из этих представительств хорошенько снабжается людьми и оружием, и в каждом имеется собственный колдун, - тут она сплюнула. У меня голова шла кругом.
- Колдун? Святая Шиа! Ты хочешь сказать, что в каждом из местных купеческих владений, и даже в каждом городе, есть свой заклинатель демонов?
- По меньшей мере один.
- О Матерь всех нас, - выдохнула я; слова эти были для меня одновременно и проклятием, и молитвой. - Релла, по твоим словам выходит, что он использует демонов, чтобы обрести власть над всем Колмаром?
- И как можно быстрее. А ты для него - ключ, Ланен Кайлар. Сердце едва не выскочило у меня из груди, когда я услышала из ее уст свое подлинное имя; но она, со свойственной ею мягкостью, не позволила мне вскочить с постели. Она улыбнулась, и в улыбке ее сквозила осведомленность, которая почему-то как нельзя больше подходила ей.
- Ничего удивительного, дитя. Я же сказала, что состою в Безмолвной службе. У нас повсюду есть уши. Беседуя с тобой в открытую, я рискую обратить на себя гнев своего повелителя, но ты слишком важная фигура в этой игре, чтобы пребывать в неизвестности.
- Как ты разыскала меня? - спросила я чуть слышно.
- По чистой случайности. Как-то раз мы с собратом оказались в какой-то безымянной илсанской деревушке, загнанные проливным дождем на местный постоялый дворик. На утро мы встали поздно и уселись в уголке трактира. Кроме нас там было лишь двое: мужчина постарше и высокая молодая женщина с волосами цвета спелой пшеницы. Мужчина о многом говорил...
Благословенная Шиа! Та самая парочка, что сидела в углу, - им было слышно каждое слово! Тогда я не слишком присматривалась и не заметила ее горбатой спины. Святая Владычица, как я могла быть настолько глупа?
- Хороший мы услышали тогда рассказ, Ланен. Так ты Марикова дочь?
- Не знаю, - сказала я удрученно. - Думаю, скорее всего. Если бы это было не так и он узнал бы об этом, вряд ли тогда он не позволил бы мне умереть.
- Хм. Не слышала ты, как твой друг дракон беседовал с ним минувшей ночью! Думаю, Марик сделал бы все для твоего выздоровления, лишь бы только твой покровитель остался доволен, по крайней мере в тот момент. Но, наверное, правильнее всего сейчас допустить, что он действительно твой отец. Как бы ни было, времени у тебя в обрез. Ритуал назначено провести уже этой ночью, как только наступит полная темнота. До этого времени мы должны вытащить тебя отсюда.
- Так скажи же по совести, - обратилась я к ней, неподвижно глядя ей в глаза, - почему ты мне помогаешь?
Один уголок ее рта слегка приподнялся.
- Марик - самое мерзкое и злобное порождение Преисподней, какое только являлось на свет, разве ты не слышала это от своего друга? И мне не хотелось бы жить в мире, которым правят демоны. К тому же, - добавила она, легонько дотронувшись до моей щеки, - я была искренна, когда говорила тебе о твоей доброте и о своей дочери. А теперь по быстрому расскажи-ка мне все, что сможешь, о драконах.
- Релла, я не могу, я обещала...
- Глупая. Я не хочу выведывать ни их секретов, ни твоих. Просто скажи, как можно с ними связаться, если мне это вдруг понадобится. Мало ли что.
Ее просьба застала меня врасплох.
- Ну, хорошо. Есть трое, которые могли бы помочь тебе... нам. Во-первых, Акор, если он окажется по близости, - это страж, тот самый, серебристый, что принес меня. Еще - Кейдра или Шикрар. Явись к месту встреч или просто подойди к Рубежу и позови их. Кто-нибудь да отзовется; если же вдруг ты встретишь кого-то другого, - я усмехнулась, - то уж постарайся его не гневить.
Дверь у нее за спиной отворилась, и вошел охранник - тот самый, которого я саданула матросским сундуком по голове. На лбу у него красовался огромный синяк, и, увидев меня, он нисколько не обрадовался.
- Ну как, мать? - спросил он. - Сможет ли она говорить с господином?
- Скоро уж, скоро, - спокойно ответила Релла, и речь ее приобрела прежние черты, свойственные всем северянам. - Скажи господину Марику, чтобы чуток подождал. Нужно еще кое о чем позаботиться. Пусть подождет полчасика.
- Нет, мать, сейчас.
Она вскинулась, явно разозлившись:
- Если ему так хочется узреть, как госпожа будет справлять малую нужду, пусть приходит сейчас. Она до сих пор ни разу не облегчалась, а делается это не скоро и не просто - в ее-то состоянии! Полчаса!
Глянув на нее волком, охранник тем не менее кивнул.
- Хорошо. Полчаса. Смотри, чтобы она была готова.
- Ладно, ладно, - ответила она рассеянно, возясь со мной все время, пока он стоял рядом. Едва он вышел, она, посмотрев на меня, сказала:
- Что ж, девочка моя. На все про все у нас времени совсем чуть-чуть.
Мы быстро обсудили, что нам предстояло делать.

Акхор
Я негромко воззвал к Ланен после того, как покинул Большой грот, за несколько часов до рассвета, но она не отвечала. Я предположил, что она все еще спит. Шикрар ничего от нее не слышал.
Едва достигнув своих чертогов, я вновь обратился к Шикрару. Он по-прежнему стоял на страже у Рубежа, ожидая, когда же я поведаю ему свою часть истории. Он слышал все, о чем я говорил на Совете, открыв для себя и кое-что новое; я попросил у него прощения за то, что держал от него в тайне наше свидание в сумерках, и рассказал ему все, о чем мой друг пожелал знать: о своей опасной любви к Ланен и о нашем с ней полете.
«И из-за этого полета, происходившего лишь у тебя в уме, ты посчитал, что связан с этим дитя какими-то узами? Вне сомнений, она - необыкновенное существо, но, Акхор, ты же знаешь, что подобное не накладывает никаких обязательств!»
«Я знаю это, друг мой. Но я не ищу избавления от этих уз, каким бы безумием это ни казалось, как бы невозможно ни было. Она - вторая половина моей души. Просто по мудрости Ветров - или по глупости - она родилась в облике гедри, а не кантри».
Я не сказал ему, что во время нашего полета она предстала передо мной одной из нас. У меня были подозрения, что даже Шикрар не воспринял бы это положительно.
Но сам я не мог этого забыть. Я обнаружил, что понимаю теперь слова Кейдры, рассказавшего мне однажды о собственной Песне Влюбленных. Музыка ее присутствует рядом всегда. Стоило лишь подумать о возлюбленной, как мне вновь слышалось, будто наши голоса сливаются воедино, как в ту ночь, и она опять виделась мне в облике кантри. Самоцвет ее души подобен был чистой воде: бесцветный, он излучал свет. А доспех ее был темно-золотистым, под стать волосам...
«Как дела у Миражэй, у новорожденного?»
Оттенок его голоса тут же явственно переменился. Мне слышалось теперь, как Шикрара переполняет гордость:
«Оба здоровы, с обоими все прекрасно. Идай пытается отослать Кейдру прочь, но он все еще не в силах расстаться с ними. У моего сына малыш! Сама мысль об этом чудесна!»
Радость его на мгновение доставила мне удовольствие. Это придало мне новых сил и немного надежды. Разумеется, он не воспримет мою просьбу в неверном свете.
«Шикрар, я радуюсь вместе с тобой. Сегодня, когда род наш угасает, такое рождение вдвойне ярко. Все же, боюсь, мне придется кое о чем попросить тебя, хотя время для этого, возможно, и не самое подходящее. Поверь, если бы я мог призвать кого-то другого... Но выбор мой не слишком велик. Сейчас Совет обсуждает мою судьбу и ее. Старейших среди них нет, за исключением Ришкаана, а сказанное и содеянное мною привело его в полнейшее ошеломление. Он не в состоянии отделять мои действия от действий Ланен, - я не мог даже совладать с собственным голосом: он дрожал, словно у малого детеныша. - Прошу тебя, друг, пусть Кейдра поступит так, как просит его Идай, тогда он сможет сменить тебя у Рубежа, а ты придешь на Совет. Из всех присутствующих самый старший сейчас - Ришкаан (хотя он намного моложе тебя), и это придает его словам больше веса, чем они того заслуживают. Он уже потребовал смерти Ланен - ты ведь знаешь, он не в силах простить Владыке демонов смерть Айдришаана, своего предка, и того, что Трешак была обречена положить начало Малому роду. Для него гедри - всего лишь источник зла и мучений, Шикрар, словно ни на что более они не способны, и он желает воздать этим же злом и моей любимой. Шикрар, сердечный мой друг, я этого не вынесу. Я бы не стал просить тебя об этом в столь священный час, однако я уже все им сказал, и большего они от меня не услышат; но, быть может, они прислушаются к тебе».
Последовало долгое молчание. Когда же он вновь заговорил, голос его был угрюм, хотя и более добр, чем вначале.
«Ах, Акхоришаан. Я знаю теперь, что это правда: она твоя подруга, кто бы чего ни говорил. Мне знаком этот голос. В последний раз я слышал его, когда моя дорогая, моя возлюбленная Ирайс умирала, он исходил из моей собственной души. Я вызову Кейдру, Кхордэшкистриакхор. Утром я предстану перед Советом».
«Хадрэйтикантишикрар, я благодарен тебе от всего сердца».
После этого он умолк. Я вновь обратился к Ланен, но она все еще спала.
Больше я ничего не мог сделать. Я закрыл глаза и, погрузившись в раздумья, прибегнул к упражнению спокойствия. Оставалось ждать...
К утру я ненадолго уснул, и на этот раз мне приснился сон. Вначале мне показалось, что я вижу наш полет, ибо Ланен вновь предстала передо мной в облике кантри; однако вскоре что-то изменилось. Она стала более настоящей, более походила на себя в этом обличий; мне снилось, будто мы с ней живем вместе, подобно двум представителям одного рода: заводим детенышей, растим их, обучаем их нашей общей истории - всему, что сами знаем о двух народах. Он был преисполнен радости, этот сон, за исключением конца. Мы оба сделались старейшими, и сородичи глубоко уважали нас - так мы и умерли; однако не это встревожило меня. Уже пробуждаясь, я увидел самоцветы наших душ, с каким-то упреком мерцавшие среди останков, подобно самоцветам потерянных. Мы ничем не отличались от них, как не отличались и наши жизни, несмотря на то, что прожиты они были ярко и интересно.
Я проснулся через несколько часов после рассвета, чувствуя волнение и смутно сердясь на Ветры за то, что они ниспослали это видение, которое лишь еще больше убедило меня в неосуществимости моей мечты.
Проснувшись, я обнаружил, что Шикрар выполнил свое обещание. Кейдра уже прибыл и занял пост у Рубежа, а сам Шикрар стоял у входа в мой чертог, спрашивая дозволения войти. Я пригласил его внутрь, стараясь разогнать облако сна, все еще витавшее надо мной.
- Благодарю тебя от всего сердца, дорогой мой друг. Ты оказываешь мне честь.
Глаза Шикрара улыбнулись
- Это верно, и мой сын - тоже. Я рад, что ты ценишь это. Так чем же я могу помочь тебе и твоей избраннице?
Сердце мое потеплело от его слов. Из всех моих сородичей только Шикрар не отзывался о Ланен плохо - слова его были для моей души словно бальзам для раны.
- Да благословит тебя небо за это, друг мой. Что же до помощи, то я тебя попрошу: отправься в Большой грот и узнай, что за Ветры веют на Совете. Мне необходимо знать, что говорят там обо мне - о нас.
- Воззови ко мне вскорости, и ты услышишь все моими ушами, - он повернулся и собрался взлететь.
- Шикрар, я...
- Будь покоен, Акхор, - мягко произнес он, повернув ко мне голову, словно прочел мои мысли. - Наша дружба крепка и испытанна. В этом мире лишь вам с Кейдрой ведомо мое истинное имя, и для тебя, равно как и для своего сына, я сделаю все, что в моих силах. Твоя Ланен преподнесла мне неоценимый дар, когда спасла возлюбленную моего сына и их малыша, хотя смерть, казалось, была неминуема. Разве же я не сделаю теперь все возможное?

Предыдущая страница 13 Следующая страница


Эхо драконьих крыл 14

Я поклонился ему. У меня не было слов. Улыбнувшись в ответ, он взмыл в небо.

Ланен
Пока мы с Реллой обсуждали план моего побега, я встала и попыталась одеться. Я совсем позабыла, что большая часть моей одежды, конечно же, осталась возле Родильной бухты. Когда Акхор принес меня сюда, на мне были только гетры да рубаха. И то и другое сейчас валялось кучей лохмотьев подле стены. Я вздохнула, на миг пожалев о своем испорченном плаще. Релле пришлось заранее послать одного из охранников в нашу палатку, чтобы тот принес мне содержимое моего сундука (сам сундук он принести отказался).
Сейчас это, возможно, показалось бы мелочью, но я хорошо помню, что почувствовала огромное облегчение, граничившее чуть ли не с восторгом, когда среди своих вещей нашла не только запасную рубаху, чистые гетры и старую заплатанную поддевку, но вдобавок еще и пару сапог, купленных мною в Корли (в одном из них был спрятан нож, хотя сейчас он вряд ли помог бы мне), и свой старый черный плащ. Одевшись, я почувствовала себя несравнимо лучше.
Плод лансипа творил чудеса. Я не чувствовала боли, когда действовала руками; а осмелившись слегка размотать повязки у самого плеча, обнаружила под ними бледную кожу, нежную, но здоровую. Она не была даже бледно-розовой, как бывает при заживающих ожогах, а выглядела вполне обычной. Я, конечно, не смела надеяться, что при таком ожоге мне удастся избежать шрамов, но подумала, что, быть может, они будут не столь ужасными, как я опасалась. Боли же я по-прежнему не чувствовала. Лишь теперь я поняла в полной мере, почему лансиповые плоды ценятся настолько высоко. Усилиями целителя я была вытащена из объятий смерти, однако без чудесных плодов мне потребовалось бы еще несколько недель для полного выздоровления. Съев же их целебную мякоть, я поправилась за считанные часы. В это едва верилось.
Я решила не снимать пока своих повязок, а напротив, создать впечатление, будто все еще нуждаюсь в них.
Охранник, как назло, оказался верен своему слову. Первые солнечные лучи едва коснулись прогалины, когда он возвратился вместе со своим хозяином. Несмотря на все мои усилия, при виде Марика меня бросило в дрожь. Святая Владычица, и этот мерзавец мог оказаться моим отцом! Такая мысль доводила до тошноты.
Я наблюдала за ним со своего ложа. После того как я не без труда оделась, мне снова пришлось лечь. Я была очень утомлена, несмотря на действие лансипа, способствующее исцелению. При лечении целители используют свое могущество, но при этом тело больного должно использовать и собственные силы, чтобы выдержать изменения, навязанные ему чужой волей. Мне казалось, что я с удовольствием проспала бы с недельку.
- Ступай, - велел Марик охраннику. Увидев, что Релла все еще здесь, он отрывисто бросил: - Ты тоже.
Она презрительно усмехнулась у него за спиной:
- Как скажешь. Буду ждать возмещения за три мешка.
- Ступай!
Она закрыла за собой дверь.
Повернувшись ко мне, Марик поклонился; голос его был приветлив, а выражение глаз ничего мне не говорило.
- Госпожа Ланен, - он уселся в кресло подле меня.
- Да, Марик?
- Как ты себя чувствуешь?
- Руки у меня больше не болят, - сказала я честно.
- Рад это слышать, госпожа. Не хочу тебя озадачивать, но известно ли тебе, насколько ты была близка к смерти прошлой ночью?
- Нет. Помню только, что меня не переставало трясти, - ответила я, надеясь, что он не заметит, что меня трясло и сейчас.
- Майкель все из себя выжал, спасая тебя. Пару дней от него не будет никакого толку. И все же, не окажись у меня плодов лансипа, кто знает, была бы ты сейчас жива или нет. Конечно, Майкель владеет своим искусством в совершенстве, и за это ему неплохо платят, но мы все-таки опасались, что ты можешь не увидеть утра. Помимо того что у тебя была лихорадка, руки твои... - он позволил своему восхитительному голосу запнуться, - руки твои были покрыты лишь жалкими клочками кожи, - он придвинулся ко мне, и на лице его слишком уж явственно читалась озабоченность. - Что произошло, Ланен? - спросил он, несколько даже хрипловато. - Что сделали с тобою эти твари?
- Таков был мой выбор, - ответила я наконец. - Я кое в чем смогла им помочь. Они не знали, что для меня это закончится так плачевно. - Думаю, голос мой звучал достаточно жалобно, и мне хотелось, чтобы в нем чувствовалось побольше слабости.
- Что произошло? Ты должна рассказать мне, - он ласково улыбнулся, всем своим видом выражая доброе ко мне отношение, и амулет у него на шее блестел в ярких утренних лучах, словно бриллиант. - Ну же, Ланен. Я ведь спас тебе жизнь, и ты мне очень многим обязана.
Несмотря на слабость, я почувствовала на себе действие чар, но меня невозможно было одурачить тем же способом еще раз.
- Прости, Марик. Я и вправду многое о них узнала, но они повелели мне молчать, и ты, я думаю, поймешь, что я не предам - не могу предать доверия, которое они мне оказали. Я надеюсь, что когда-нибудь два наших народа смогут свободно общаться друг с другом, но до тех пор я...
- Не рассказывай мне о своих дурацких мечтах! - выпалил он злобно. И я, хотя и знала его довольно хорошо, опешила. Голос его, своей музыкальностью напоминавший мне о драконьем роде, в один миг задребезжал, точно треснутый колокол, стоило ему разозлиться. Он вскочил и заметался по комнате, чуть ли не одичав от нетерпения. - Я хочу знать, почему драконы, которые немедленно убивают всякого, кто нарушает их границу, не убили тебя. Они не только не уничтожили тебя, сам страж пересекает Рубеж и уносит тебя прочь, а через день приносит обратно в лагерь, полумертвую, и требует, чтобы я нарушил их драгоценный договор и довел до изнеможения, чуть ли не до полусмерти, своего собственного целителя - и все ради чего? Ради тебя! И я хочу знать почему, девочка. Почему? Что ты для них значишь?
Я уже не помнила себя от страха и усталости, а его настойчивость подкашивала меня в моем слабом состоянии еще больше. «Скорее, Релла», - взмолилась я про себя. Потом посмотрела на Марика.
- Не знаю, что тебе ответить, - сказала я. - Я не пересекала Рубежа, как тот бедняга Перрин. Он искал золота или какой другой добычи, и ему не важно было, кого пришлось бы ради этого убить. Мне всего этого было не нужно. Прошу тебя, больше мне нечего тебе сказать. Насколько я знаю, я ничего для них не значу, - я отвернулась.
В мгновение ока он оказался у моей постели; схватив меня за волосы возле самого черепа, он рванул что было силы, вновь повернув к себе мое лицо. Разумеется, я завизжала. Джеми не раз говорил мне, что следует всегда пользоваться возможностью позвать на помощь, если ты знаешь, что в пределах слышимости кто-нибудь да есть.
- Ты уже достаточно дрыхла тут за мой счет, ведьма! - рявкнул он мне в лицо. - Говори, а не то я тебя заставлю! Что за сделку заключила ты с этими тварями? Отвечай же, будь ты проклята!
В наступившей на миг тишине я услышала снаружи голоса и заметила, что через окно доносится слабый запах дыма.
- Не заключала я никаких сделок! - выкрикнула я.
- Вот как, значит? - произнес он неумолимо, и у него в руке невесть откуда взялся кинжал, он вновь схватил меня за волосы. Мои перевязанные руки были почти бесполезны. Он приставил мне клинок к горлу, и я почувствовала, как холодная сталь давит мне кожу. - И все же я знаю, как вытрясти из тебя правду. Почему бы тебе не рассказать мне все о драконах? Разве ты обязана им чем-то большим, в то время как мне ты обязана жизнью? Быстро же ты решила рассказать им обо мне, - прорычал он сквозь стиснутые зубы. - Что ты за создание, если используешь бессловесную речь, причем против своих же сородичей?
Я была настолько поражена, что забыла о страхе.
- Что? Откуда ты...
- Знаю, - оборвал он. - И этого достаточно. Верни-ка свой долг, доченька. Прибегни к бессловесной речи и скажи им, что я - честный человек, что ты ошибалась.
- Не могу! - прокричала я.
Даже если бы Язык Истины и позволял лгать, я не могла представить себе Марика, свободно разгуливающего по землям моих друзей, - одной Владычице известно, что за оружие он приготовил против них. Нет, ни за что!
И глубоко-глубоко, за пределы мысли, запрятала я то, о чем сейчас не осмеливалась думать: я слышала, как он назвал меня дочерью, и знала, что это было правдой.
- Значит, не можешь? - его лицо находилась в нескольких дюймах от меня, глаза его горели ненавистью и каким-то торжеством. - Тогда я возьму то, что мне нужно, и без твоей помощи. Ибо у меня есть множество разных способов, Ланен. Ты не единственная, кто бывал по ту сторону Рубежа и остался жив!
Я изумленно ахнула, и это рассмешило его. Запах дыма сделался сильнее, а голоса снаружи громче. Слов было не разобрать.
- Да, я так и думал, что ты этого не ожидала. И я не крался к этим тварям, как это делала ты, - он улыбнулся мне: улыбка его казалась безумной, но ужаснее всего в его поведении было то, что даже сейчас он не слишком отличался от себя прежнего. Помимо всегда свойственного ему какого-то неуловимого выражения глаз, я заметила, что его улыбка, несмотря ни на что, все так же очаровательна, как и прежде, когда я впервые повстречалась с ним в Илларе. Я ужаснулась. - А теперь, когда тебя исцелили, незачем больше откладывать то, что необходимо осуществить. Ты мне больше не нужна, доченька, - последнее слово он произнес так, словно это было проклятие. - Я передам тебе своему заклинателю демонов в качестве оплаты.
- А страж?
«Скорее же, Релла, разрази тебя гром, неужели это настолько трудно!»
- Если бы ты могла его позвать, он был бы уже здесь, - лезвие кинжала уперлось в горло еще сильнее.
Теперь мне удалось разобрать, что кричали снаружи. Пожар. Услышав топот ног по ступеням, я от отчаяния уже понадеялась, что это охранники. Марик не обратил на звук внимания, возможно, даже не заметил его.
- Я не взывала к ним, - умудрилась я выговорить с ножом у горла. - У меня нет никакого желания уничтожать тебя, Марик... - с превеликим трудом мне удалось выдавить последнее слово: - Отец.
В этот миг, слава Владычице, дверь распахнулась, и внутрь ввалилась Релла.
- Что ты с ней делаешь? - взвизгнула она.
Марик оказался застигнутым врасплох, она бросилась к нему и оттащила его прочь от меня.
Теперь была моя очередь. Быстро встав, я схватила кресло, что стояло подле кровати, и с размаху обрушила его что было силы на врага. Марик рухнул с глухим стоном.
Релла глянула мне в лицо.
- Давай же, как договаривались, - сказала она нетерпеливо. - Скорее!
- Бежим со мной! - прошептала я с жаром.
- Я же говорю тебе: если чего не заладится, то я тебе понадоблюсь здесь. Чтоб тебе провалиться, ударь же меня!
Спорить было некогда. Слегка отстранившись, я пробормотала: «Прости!» - и ударила ее.
Она упала. Я старалась бить не со всей силы, но она говорила, что все должно выглядеть по-настоящему. Бросившись к окну, что находилось дальше всего от двери, я распахнула ставни.
Через пару мгновений Релла села и завопила:
- На помощь, охрана! На помощь!
Я поспешила.
Оба Мариковых бойца вломились внутрь. Вот тупицы! Поступи я, как в прошлый раз, они так и свалились бы опять на пол. Недоумки.
- Она сбежала! - вопила Релла, указывая на раскрытые ставни.
Один полез через окно, другой кинулся назад.
Я вылезла из-за кровати и, подмигнув Релле, выбежала в дверь. Лес, освещенный утренним солнцем, так и манил к себе, я припустилась вперед, словно лань, стремясь укрыться за деревьями.
Но через несколько шагов меня вдруг охватила страшная слабость, сковавшая все мои члены. Движения давались с трудом и казались какими-то замедленными, словно в кошмарном сне, когда каждый новый шаг отнимает последние силы и, как бы ты ни старался, ты не можешь сдвинуться с места. Последним усилием воли, услышав перед собой странный шум, я подняла взгляд и увидела Кадерана: он помахал мне, дико улыбнувшись, и тут тьма вновь обволокла меня.

Акхор
Я воззвал к Шикрару вновь, когда уже приближался полдень, и узнал, что Совет до сих пор расходится во мнениях относительно наших с Ланен судеб. Союз наш все они, за исключением Шикрара, считали безумием и соглашались, что в этом нам потворствовать не следует. Что же касается наших судеб, то по-прежнему многие спорили, где лучше позволить жить Ланен. В этом случае ей, скорее всего, следовало оставаться с нами и даже не помышлять о том, что-бы когда-нибудь вновь возвратиться к своему народу. Некоторые, вразумленные Шикраром, напоминали остальным о ее заслугах и возражали, что она должна оставаться свободной, дав слово, что не свернет на путь боли и смерти. Что касалось меня, то некоторые настаивали на том, что меня следует сместить, а на мое место назначить другого; иные считали, что я поддался кратковременной причуде или каким-то неуловимым чарам и стану прежним, как только Ланен так или иначе покинет меня; третьи были уверены в том, что меня просто не следует больше допускать к общению с гедри, лишив права быть стражем листосбора, - в остальном же я вполне мог оставаться царем. Похоже, прибытие Шикрара вызвало бурное оживление. Рассерженному Ришкаану не оставалось ничего иного, кроме как уступить место старейшему. В начале последнего обсуждения, касавшегося судьбы Ланен, один из молодых представителей рода, дальний родственник Идай, предложил:
- Давайте же спросим старейшего. Он хранитель душ, и именно его семейства это касается более всего. Давайте послушаем, что скажет нам Хадрэйшикрар!
Шикрар подождал, пока восстановится тишина. Ждал он недолго, ибо наш народ уважает мудрость, приходящую с возрастом. Он выпрямился, чтобы обратиться к Совету, и встал в позу праведного гнева, чем удивил лишь немногих.
- Друзья и родичи, что вы такое говорите? Сколько споров вокруг того, умертвить ли нашего возлюбленного царя или позволить ему жить изгоем где-нибудь в чужой стране! Не верю, что слышу подобные речи от детей Ветров! Разве наши устои или наш закон отвергают любовь? Акхор честно исполнял свои царские обязанности и был предан нам всю свою долгую жизнь. Неужели мы сейчас отвернемся от его преданности, будем говорить, что он попал под власть чар, лишим его любви, которую он наконец-то обрел?
- Но это любовь к низкому существу. К гедри! - отозвался чей-то голос.
- Тебе, Риншир, следовало бы подумать, прежде чем выставлять напоказ свое невежество, - бросил Шикрар в ответ. - Гедришакримы - разумные существа, они способны говорить и мыслить. По природе своей они не более низки, чем мы. Конечно, они могут таковыми стать из-за своих же собственных действий. Если они избирают общение с ракшасами, то они, разумеется, становятся гораздо хуже; но сами по себе они не злой народ.
- Это что-то новое, Хадрэйшикрар, - резко вставил Ришкаан - Спор о природе гедришакримов столь же древний, как и наше племя, он тянется со времен Выбора. Раньше ты всегда был настроен против гедри. С чего это ты теперь так изменился?
Шикрар позволил одобрительному гулу стихнуть, прежде чем ответил. Он по-прежнему сохранял свою первоначальную стойку, но теперь в ней присутствовало еще и выражение поучения - из всех проявлений оно было наиболее свойственным ему.
- Скажи мне, Ришкаан, разве в твоей ранней юности не было случаев, когда кто-то другой описывал тебе, что такое полет, прежде чем крылья твои не окрепли настолько, чтобы ты сам мог подняться в воздух?
- Разумеется, были. И что из того?
- Насколько это описание было хорошим?
- Достаточно хорошим, - ответил Ришкаан.
Он принял выражение защиты: ему это не нравилось, но он не знал, к чему клонит Шикрар.
- А помнишь ли ты свой первый полет?
- Кто же этого не помнит? Для меня это было началом истинной жизни, как и для всех нас.
- И все же скажи мне, Ришкаан: из того «хорошего» описания уяснил ли ты для себя всю сущность полета?
- Ни в коем случае, - тут же ответил он. - Невозможно описать всю радость полета тому, кто привязан к земле. Это все равно что учить рыбу петь.
Послышалось несколько смешков. Я и сам рассмеялся, лежа в своем ярко освещенном чертоге. Шикрар ловко подводил к самой сути.
- В таком случае, старый мой друг, как же мне было не изменить своих прежних представлений о гедри, когда я лично встречался и говорил с одной из них - тем более с такой? - он повернулся к остальным, и голос его сделался глуше. Он все еще выражал своим видом как Гнев, так и Поучение, но теперь эти два проявления приглушались третьим - Властностью. - Каждый из вас, родичи, говорил о невозможности союза между Акхором и женой гедри Ланен, о том, что им следует разорвать узы любви и забыть о Полете влюбленных, тем более что в нем участвовал лишь их разум. Но кто из вас когда-либо говорил с гедри? Ответьте же, я хочу узнать ваши имена.
Молчание красноречиво свидетельствовало в пользу Шикрара.
- И при этом вы спешите осуждать. Почему? Какой вред причинила вам их любовь? Они и сами прекрасно понимают невозможность такого единения и тем самым сознательно обрекают себя на бесплодие - ради уз любви, которых они не искали, но которые теперь не в силах отвергнуть.
- Как они могут предаваться полету влюбленных в уме? - воскликнула Эриансс. - Это невозможно. Полет - это часть нашего существования, мы созданы для него, это наша жизнь и наша радость. Разве может Акхор отказаться от этого? Гедри привязана к земле, и им никогда не встретиться вместе в небе. Так зачем же удостаивать внимания этот их воображаемый полет?
Шикрар переменил положение, и теперь весь его вид выражал Осуждение.
- Эриансс, послушай, что говорит тебе старейший. Мы уважаем возраст по разным причинам, в том числе и из-за того, что возрасту ведомо много больше, чем юности, и ему не нужно повторно открывать для себя таинство огня. Ты молода, а я еще в юности знал одну госпожу из нашего рода, у которой было повреждено крыло, равно как и старейшего, который обрел себе подругу жизни уже на склоне лет. Оба они не могли летать, когда сочетались браком, и тем не менее сумели испытать Полет влюбленных, прожив вместе до тех пор, пока их не разлучила смерть, и ничуть не хуже прочих. Однажды я спросил об этом госпожу, и она поведала мне, что они летали вместе в мечтах, - точно так же, как и Акхор описывал мне свой Полет.
- При всем уважении, старейший, - прошипел Ришкаан, - ты не беспристрастен в своих речах. Думаю, ты защищал бы и ракшаса, случись ему спасти жизнь твоим любимым. Ты не способен взглянуть на гедри трезво.
Шикрар ответил не сразу; сделав глубокий вдох, он приступил к упражнению спокойствия. Завершив его, он произнес:
- У меня есть к тебе вопрос, Ришкаан. Случись ракшасу спасти твою жизнь, ты бы не поставил под сомнение то, что он действительно является ракшасом, порождением Хаоса и Тьмы? Ибо, спасая твою жизнь, он обратился бы против собственной природы. Таким образом, оказалось бы, что это не настоящий демон, и это для него было бы очень даже неплохо - для его живой души, но не для души Демона.
Родичи мои, Акхор без преувеличения говорил, что это крошечное существо могло погибнуть, когда самоотверженно оказывало помощь Миражэй. Все мы слышали ее крик, полный боли; я же собственными глазами видел раны, которые она получила, слишком близко столкнувшись с внутренним огнем Миражэй. Прежде чем судить о том, беспристрастен ли я или нет, прежде чем отвергать мою мудрость из-за собственного яростного невежества, подумайте хорошенько и скажите: кто осмелился бы на подобное? Кто из вас согласился бы пережить такие муки ради совершенно чужого детища гедришакримов?
Молчание воцарилось в Большом гроте, но мое сердце возликовало от его слов.
«Спасибо тебе, Шикрар, и да благословят тебя Ветры - ты спас нас! Я никогда не слышал, чтобы ты говорил так. Благодарю тебя от всей души, именем Ветров нашего рода и Владычицей гедришакримов».
«Будешь благодарить, когда все закончится, Акхоришаан. Нужно сделать еще многое».

Марик
На этот раз посредник явился от Бериса. Разницы в этом не было, а Майкель еще некоторое время не мог заняться моей поврежденной рукой.
- Да, магистр? Чего изволишь?
- Как идут приготовления к подношению? - спросил он.
- Неплохо. Похоже, у Кадерана трудностей не возникает, - ответил я.
- Я бы поговорил с ним. Он далеко?
- Не особо, - я послал за Кадераном. - Девчонка полностью исцелилась.
- Как? - Берне казался слегка удивленным. - Из того, что ты рассказал мне о ее ранах, я подумал, что восстановление займет по меньшей мере несколько дней.
- Я тоже так думал. Эта дура старуха, которую я приставил к девчонке, скормила ей весь плод лансипа вместо половины. Так что мне ничего не досталось, но зато теперь я знаю, что легенды, во всяком случае, не отражают и половины того, что есть на самом деле. Мой целитель, как он ни старался, не был уверен, что она дотянет до утра, - рассеянно почесав голову, я мысленно выругался, когда пальцы нащупали на затылке шишку. - Эта сука уже настолько здорова, что запросто вырубила меня креслом, когда пыталась сбежать. Кадеран погрузил ее в какой-то колдовской сон - она не проснется до тех пор, пока не будет все готово для проведения ритуала.
- Хорошо, - нелепая рожа демонического посредника расплылась в склизкой улыбке, и у меня создалось впечатление, будто Берис смеется надо мной.
- Магистр? - послышался с порога голос Кадерана. - Чего ты хочешь от меня?
- Я бы провел ритуал вместе с тобой, - ответил Берис. - Марик, оставь нас. Тебе слышать этого не следует.
Я с радостью вышел. Мне всегда казалось довольно нудным заниматься всевозможными мелочами, необходимыми для вызова демонов. Лучше уж предоставить это тем, кто находит в этом интерес. Я принялся наблюдать за тем, как идет спасение складского сарая. К счастью, огонь уничтожил очень мало мешков с листвой, поскольку я то и дело распоряжался переносить их на корабль, но это оказалось досадной неприятностью и отвлекло моих охранников, что и позволило этой Релле побеспокоить меня.
Я распорядился, чтобы ее доставили ко мне, собираясь задать ей хорошую взбучку за то, что она вмешалась не в свое дело да к тому же еще скормила девчонке целый плод лансипа; однако в конце концов я слегка смягчился, поскольку именно Релла вовремя обнаружила пожар, что и позволило спасти большую часть хранившихся в сарае мешков. И все же с синяком под одним глазом она выглядела слишком уж нелепо. Я исправил дело, поставив ей и под второй глаз такой же синяк.

Ланен
День прошел для меня в каком-то кошмарном сне, в смешанной круговерти беспокойных образов и видений; просыпаясь же, я чувствовала себя и того хуже.
Мне грезилось, будто я брожу где-то, заблудившись, пытаюсь убежать от преследующей меня тьмы, но безуспешно, ибо движения мои невыносимо медленны; громко зову на помощь Акора, ищу его в лесу и не нахожу. Я бежала куда-то, крича, что хочу поговорить с ним на Языке Истины, только лишь на Языке Истины...
Но хуже, гораздо хуже был кошмар, являвшийся мне под конец. Мне казалось, будто я просыпаюсь и обнаруживаю, что лежу на своей старой кровати в Хадронстеде, как всегда, в полном одиночестве, и вновь целый мир отделяет меня от необыкновенно яркого сна, в котором я только что видела истинных драконов. Я кричала, не слыша собственного крика, и желала смерти, которая была бы намного добрее, чем это страшное пробуждение.
Затем я просыпалась по-настоящему, хотя разум мой все также был одурманен страшными кошмарами, словно лишившими меня чего-то; открывая глаза, я видела перед собой тварь из младшей породы демонов - рикти. Испугавшись, я вся напрягалась, тщетно пытаясь освободиться, но опутывавшие меня толстые цепи были прочны и несокрушимы. Демон издавал пронзительный, резкий крик, и появлялся Кадеран. Не помню, сколько раз это повторялось, но под конец он, казалось, был чему-то удивлен. Каждый раз он произносил несколько слов обливая угли какой-то жидкостью, и я вновь засыпала. И каждый раз, когда я проваливалась во тьму, последней моей мыслью было то, что я должна прибегнуть к Языку Истины и воззвать к Акору.
Один раз во время моих видений мне показалось, будто я услышала голос Акора: он спрашивал, все ли у меня хорошо, проснулась ли я или нет. Я пыталась ответить, позвать его на помощь, но охвативший меня сон настолько сковал мой разум, что я едва могла припомнить свое имя, не говоря уже о том, чтобы прибегнуть к Языку Истины.
Каждый раз я просыпалась ровно настолько, чтобы почувствовать ужас происходящего, прежде чем рикти вновь издавал крик, Кадеран творил свои действия, и тьма вновь поглощала меня...

Глава 14
РАКШАСЫ

Акхор
Днем я то и дело прислушивался к ней, но не получал ответа. Поначалу я не слишком беспокоился. Разве я не услышал бы ее шепот, даже самый тихий? Я знал, что она обратится ко мне, если я ей понадоблюсь; но меня удивляло, что она спит так долго, ведь исцеление, должно быть, уже завершено.
Совет шел не очень хорошо, однако мы с Шикраром сделали все, что могли, и теперь дело было за нашими сородичами. Им многое нужно было обсудить, и они не привыкли в подобных случаях поступать опрометчиво. У меня не было иного выбора, кроме как вверить Совету наши с Ланен судьбы.
Пока я ждал, когда они воззовут ко мне, чтобы обсудить что-то еще или вынести мне свое решение, я предавался размышлению о Ветрах. На этот раз я не услышал никаких голосов, чему был глубоко благодарен. Я позволил своей душе воспарить на крыльях Ветров, призвав мысли к спокойствию и порядку, чтобы путь мой был ясно виден мне.
Не поймите меня превратно: я вовсе не был намерен безоговорочно принять волю Совета, если бы, скажем, они потребовали лишить Ланен жизни, однако у меня было совсем немного времени, чтобы найти какое-нибудь более приемлемое решение. Это оказалось труднее, чем я предполагал, поскольку любой путь, похоже, означал в лучшем случае разрыв со своими сородичами, изгнание - как для меня, так и для Ланен. Но я надеялся, что время поможет нам с ней залечить эту рану.
На сердце у меня было тяжело, ибо я впервые по-настоящему задумался над тем, сколь коротким будет жизненный путь моей возлюбленной. Я с легкостью мог бы прожить пятьдесят лет в одиночестве, созерцая окружающий мир и размышляя. Многие из моих сородичей проводили в уединении не меньше времени, и это даже доставляло им удовольствие.
Через пятьдесят лет, в лучшем случае, Ланен будет в преклонном возрасте. Скорее всего, уже умрет... Из-за свойственного мне малодушия я не мог оставаться наедине с этой мыслью. Я покинул свой чертог и отправился к Рубежу, чтобы поговорить с Кейдрой.
Он, разумеется, был преисполнен радости, которую не могли заглушить никакие посторонние обязанности. Я сделал вид, что внимательно слушаю его, пока он распалялся передо мной, гордясь за свою Миражэй и пребывая в полном восторге от того, что обрел наследника. Если бы речь его была обращена только к этому, я бы вскоре утомился, однако он желал отдать честь и Ланен - не будучи близко знаком с нею, он с жадностью принялся слушать меня; я рассказывал ему о ней так, как не осмелился бы говорить больше ни с кем, даже с Шикраром.
Время шло, и вскоре день начал клониться к закату; я обнаружил, что взываю к ней все чаще и, не получая ответа, все больше и больше волнуюсь. Неужели к этому времени она еще не проснулась? С заходом солнца ветер переменился и начал дуть с юга, и в наползавших сумерках я вдруг почуял поблизости от нас слабый запах гедри. Кейдра тоже почувствовал его, и мы оба знали, что это не Ланен.
Через несколько мгновений в сумерках возле деревьев появилась чья-то фигура и, оглянувшись по сторонам, заспешила к месту встреч. Это была женщина, оказавшаяся меньше и смуглее моей дорогой возлюбленной, но двигалась она быстро и уверенно, несмотря на странно изогнутое тело. От нее не несло ракшасами, но глаза ее казались какими-то странными.
Подойдя к нам на расстояние лежачего древесного ствола, она позвала громким шепотом:
- Акор! Акор! Страж, ты тут? Ланен сказала, что мне следует искать тебя здесь.
Я выжидал. Она заговорила очень быстро, и я чувствовал, что ее одолевает страх:
- Акор, мне нужно поговорить с тобой. Акор! - потом она пробормотала, словно про себя: - Проклятье, как же двух других-то звать? Шикрэр вроде бы и Кэдра. Провалиться мне в Преисподнюю! Акор! - вновь позвала она, громче. - Акор, разрази тебя гром, Ланен сказала мне явиться сюда! Она в беде!
Сердце мое похолодело. Я тотчас же подступил к ней, нагнувшись как можно ближе, так что моя голова оказалась у самого ее лица.
- В какой беде?
Она взвизгнула и отскочила. Я не хотел ее пугать, но что сделано, то сделано; к тому же мне вдруг пришло в голову, что, подстегиваемая страхом передо мной, она постарается скорее выложить мне свои вести.
Я слегка отстранился, но продолжал смотреть ей в лицо.
- Я не причиню тебе вреда, детище гедри. Вы с Ланен друзья?
- Да. А ты?
Я подивился ее смелости.
- Я - Акхор, царь Большого рода, - сказал я величаво. - И я отдам свою жизнь, если понадобится, лишь бы защитить ее.

- Тогда сейчас самое время. Она в руках у Марика.
- Я-отнес ее к нему, чтобы он исцелил ее.
- Да, да, она уже вполне здорова. Но у него есть иные намерения насчет нее. Его заклинатель демонов, этот Кадеран, чем-то ее опоил или околдовал - или еще что, не знаю. Я видела ее: она прикована цепями в его хижине, а прямо перед ней, в каком-то локте от лица, - демон! Насколько я разобрала, он просто торчит там и подает знаки, когда она просыпается. Я слышала их разговор и совершенно уверена, что они готовят для нее кое-что похуже, когда станет совсем темно.
Я содрогнулся, словно ко мне в душу проникли холодные зимние ветры. Было уже и так почти темно.
Позади меня Кейдра негромко произнес, едва сдерживая гнев:
- Откуда тебе это известно? Туда что, всем открыт доступ, и каждому разрешается смотреть?
- Святая Владычица, да неужели вы думаете, что мы все такие негодяи? - вопросила она с ожесточением. Как все-таки быстро гедри сменяют страх на гнев! - Он держит ее взаперти: на дверях засовы, на окнах ставни. Если бы прочие листосборцы узнали об этом, они бы с него или шкуру спустили, или разбежались бы в ужасе. Я искала ее, поэтому и увидела ее - сквозь щель в ставнях.
- Похоже, ты подвергаешь себя опасности, решившись явиться к нам, - сказал он более сдержанно.
Ее голос тоже слегка подобрел, когда она ответила:
- Мне по сердцу эта девочка, и она верит вам, несмотря на все то, что с ней произошло. Если кто-то и может помочь ей противостоять демонам, это наверняка вы. Легенды гласят, что вы, драконы, заклятые враги ракшасов.
Я молчал из-за опасения, что в гневе могу опалить всю землю. Пламень бушевал во мне при мысли, что моя возлюбленная находится в окружении ракшасов. Припав к земле, я попытался говорить с посланницей сквозь зубы:
- Как твое имя? - вопросил я.
- Ланен называет меня Реллой.
- Благодарю тебя за твои вести, Релла. Где то место, где ее держат в плену?
Она объяснила мне направление, хотя я мало что понял; но, хвала Ветрам, место это было неподалеку.
- Ты останься здесь, с Кейдрой, - сказал я. - Думаю, для тебя будет небезопасно находиться там.
Взмыв в ночное небо, я мысленно обратился к Кейдре: «Сообщи Шикрару, куда и зачем я отправился, и защищай эту Реллу - как от ее сородичей, так и от наших. Именем моим призови Идай из Родильной бухты, если, конечно, у Миражэй все хорошо. В этом безумии, боюсь, она мне понадобится. Я ворочусь вместе со своей милой, как только смогу».
«О могучие Ветры, - молился я, пока летел, - пусть мои слова сбудутся!»

Марик
Хижина охранников немыслимо преобразилась. Больше всего она напоминала мне теперь ту тайную комнату, принадлежавшую первому представительству моей купеческой гильдии в Илларе, где мы с Берисом создали Дальновидец, ставший причиной всей моей боли.
Я утроил охрану, строго наказав всем шестерым не подпускать никого к хижине ближе, чем на тридцать шагов, и самим тоже держаться подальше. Моя собственная хижина находилась более чем в полусотне шагов, и мне оставалось лишь надеяться, что ей никак не повредят наши действия. А то потом в ней будет невозможно спать.
Кадеран весь день, с самого рассвета, занимался приготовлениями: творил охранные знаки, всевозможные сдерживающие заклинания и тому подобное как внутри хижины, так и снаружи, вокруг нее. Раз девчонка владеет бессловесной речью, нам может не поздоровиться, вздумай она проснуться до того, как мы закончим подношение. Так что он готовился обстоятельно. Сама девчонка весь день просидела в кресле - обмякшая, прикованная цепями к стене. Стерегущий ее рикти, устроившись у нее на коленях, не смыкал глаз - едва она порывалась прийти в себя, как Кадеран вновь погружал ее в сон своими чарами.
По его совету я надел Кольцо семи кругов.
Кадеран соорудил небольшой деревянный алтарь, воспользовавшись обычным столом, который за последние несколько дней он покрыл магической резьбой. Я сразу же узнал семь кругов Преисподней; однако символы, находившиеся за пределами самого большого круга, были мне совершенно не знакомы. Едва я взглянул на них, мне показалось, словно они трепещут, - должно быть, из-за неровного света зажженных свечей. На полу вокруг алтаря были изображены мелом еще семь кругов, призванных сдерживать демона.
На алтаре стояло семь свечей, коротких и приземистых, размещенных по краям вырезанных на столешнице знаков на равном расстоянии друг от друга. На углу стоял кубок, с которым я познакомился чуть раньше, когда Кадеран взял у меня кровь, чтобы наполнить его; рядом лежал жезл и стояла большая чаша, наполненная отборнейшими листьями лансипа. В центре находилась круглая жаровня, на которой громоздилась куча углей. Я удивился тому, что они все еще были черными; но стоило Кадерану произнести пару слов, сопроводив их неким жестом, как угли сами собой запылали. Спустя несколько мгновений они сделались багряно-красными и уже казались мне множеством злобных, пронизывающих насквозь глаз.
- Солнце уже зашло, ночь приближается, - сказал он. - Начнем.
Пошарив в мешочке у себя на поясе, он что-то бросил на угли. С удивлением я почуял запах тлеющего лансипа. По хижине разнеслось редкое благоухание, само прикосновение блаженства; однако в следующий же миг по приказу Кадерана аромат обернулся зловонием. Он рассмеялся.
- Как они все рвутся к лансипу! - сказал он, и голос его потряс меня.
Обычно высокий и тонкий, сейчас он сделался намного ниже, грубее, приобретя какое-то жестокое могущество. Казалось даже, что по маленькой комнатушке разносится эхо.
Потом он принялся нараспев читать заклинание, и ровный его голос звучал низко и глухо. Все время, пока он читал, руки его выводили в воздухе всевозможные символы (пару из них я узнал: они были высечены на алтаре), и он то и дело проводил руками над зажженными свечами. Поначалу я решил было, что мне показалось, но вскоре стало ясно, что комнату и в самом деле словно окутывает пелена тумана. Даже воздух загустел, сделался спертым, будто в хижине набилось много народу. Дышать стало тяжело.
Не менее тяжело было сосредоточиться. Слова заклинания оказались знакомы мне: уже несколько дней Кадеран твердил их вслух, чтобы заучить наизусть. Однако теперь он выговаривал слова несколько медленнее: раз за разом ему становилось все труднее произносить их. Язык у него то и дело заплетался, и каждую его запинку приветствовали языки пламени, словно чей-то разум только и ждал, когда он ошибется. Заключительным его словам предшествовало несколько долгих пауз, но в конце концов он сумел произнести все заклинание полностью, испустив вместе с последним словом глубокий вздох облегчения. Взяв с алтаря жезл, он дотронулся им поочередно до каждого символа.
- Явись, темный Владыка, к тебе взывают! Повелитель ракшасов Третьей Преисподней, я заклинаю тебя кругом, символом, жертвой - я заставляю тебя явиться. Повелеваю тебе своей властью, повелеваю тебе этими знаками, повелеваю тебе подношением крови... - при этих словах он вылил на угли черную жидкость из маленького кубка, отчего раздалось зловонное шипение, - и лансипа... - он высыпал на жаровню содержимое чаши, - ...явиться сюда! Призываю тебя собственным могуществом, призываю тебя могуществом Малиора, магистра шестого круга, и, дабы явился ты и подчинился моей воле, называю я имя твое!
Имя, которое я услышал, представляло собой дикую последовательность каких-то мычаний, щелкающих звуков и вскриков - без сомнений, так могло звучать лишь имя демона. Кадеран заранее предупредил меня, чтобы я целый день постился, и теперь, когда при этих чудовищных звуках меня так и норовило выворотить наизнанку, из меня не исторглось ничего, кроме желчи, которую я предусмотрительно собрал в платок. Даже мне известно, что в присутствии демонов опасно оставлять столь явные внутренние выделения.
Подняв глаза, я увидел, что плотный воздух начал явственно сгущаться над алтарем. Появившиеся очертания конечностей казались на удивление изящными и ладными, но, узрев силуэт головы, я вновь потянулся за платком.
Когда фигура сделалась более четкой, можно было подумать, будто видишь перед собой прекрасный мужской торс и руки, хотя кожа была темно-красной, испещренной черными полосами; но над всем этим возвышалась голова, принадлежащая существу из кошмара. Множество глаз и ртов, расставленных в полнейшем беспорядке вокруг каких-то бугров разной величины, - вот то, что венчало толстую шею. Когда демон заговорил, от дыхания его повеяло зловонием гниющего мяса, а голос казался безжизненным, словно говорила сама смерть.
- Узрите меня, глупцы, я явился, - произнес демон. - Никто не может вызвать повелителя Третьей Преисподней и остаться в живых. Умрите же в муках!
При этих словах ближайший к Кадерану рот распахнулся в десять раз шире, чем был, явив ряды кинжалоподобных зубов, и тварь потянулась к заклинателю.
Не говоря ни слова, Кадеран отклонился назад, и ракшас, к моему изумлению, обнаружил, что не может миновать круги, высеченные на алтаре вокруг жаровни. Нападение было предотвращено, словно он ударился о стену, хотя на пути у него не было ничего, кроме воздуха. Он зашелся душераздирающим воплем, от которого внутри у меня все перевернулось, и принялся колотить по невидимой преграде, но это ни к чему не привело.
- Ты отнимаешь у меня время, - произнес Кадеран спокойно. - Видишь, грозный повелитель, ты вызван и скован заклятием. У тебя есть выбор.
Вопли внезапно оборвались, точно их и не было.
- Ради чего же ты, жалкий смертный, вызвал меня, не убоявшись ужасного конца? - спросил демон тем же безжизненным голосом, что и прежде.
- Узри, повелитель, - произнес Кадеран и подал мне знак.
Я подошел к стене и разомкнул цепи, опутывавшие девчонку.
Перекинув ее руку себе через шею, я поднял ее на ноги и потащил к демону, словно обещанную невесту.
- Вот плоть и кровь Марика Гундарского; договор был скреплен и жертва обещана давно - когда она была еще во чреве матери. Мы хотим уплатить за Дальновидец, чтобы боль оставила Марика.
- Пусть она огласит ритуал, - сказала тварь.
- Жертва сопротивляется. Я бы предпочел, чтобы ты сделал это сам.
- Разбуди ее, глупец! Она должна явить свою волю, прежде чем подчиниться чужой.
Я опустил ее, поставив на ноги, и негромко прошептал ей:
- Ланен. Ланен, проснись.
Мне стыдно признаваться в подобной слабости, но в тот миг я колебался. Она была настолько близко: такая молодая и сильная - моя дочь, единственный мой ребенок, моя плоть и кровь...
Но тут боль, которой прокляли меня демоны, боль, которая преследовала меня с самого ее рождения, пронзила мне внутренности сильнейшим приступом, и я снова пришел в себя.
Я почувствовал, что она обрела опору и стоит самостоятельно. Поднеся руки к лицу, она принялась протирать глаза.
- Где я? - проговорила она с трудом. Потом подняла взгляд и сразу все поняла.
- Не-е-ет! - завизжала она что было мочи и попыталась оттолкнуть меня.

Ланен
С таким же успехом я могла бы бороться с драконом. Теперь я была бессильна против Марика и почувствовала в его сутулом теле силу, равную своей. Я ничего не могла сделать...
Мне нужна истинная речь, только истинная речь... «Акор! Спаси меня!» - завопила я одновременно и мысленно, и вслух каждой частицей своего существа. Голос мой оказался настолько пронзительным, что я сама испугалась.
Последовала короткая пауза, во время которой Кадеран рассмеялся, а демон, стоявший передо мной, потянулся вперед; но в следующее же мгновение все заглушил громоподобный рев.
Доносился он снаружи.

Акхор
Я обезумел. Мне не удавалось найти ее. Мой народ способен чуять ракшасов, если они поблизости, и запах этот явственно доносился со стороны лагеря, становясь все сильнее, но тут внезапно пропал. Я не мог отыскать то место, о котором говорила мне Релла, не мог найти свою любимую, хотя мой внутренний огонь знал, что ей угрожает смертельная опасность. Я летал кругами по всему лагерю - потерянный, беснующийся...
И тут крик ее разорвал ночь, окровавив мне сердце, и я стрелой помчался вниз, к постройке, мимо которой пролетал полсотни раз. Приземлившись, я издал рев, испуская огонь из пасти, ибо увидел, что меня окружают рикти. Я бы даже рассмеялся, если б ужас Ланен все еще не звенел у меня в мозгу. Своим огнем я без усилий сметал с пути всех рикти, были ли они на земле или висели в воздухе, сжигал все символы, бледно начертанные тут и там. Но тварей было много, и дело затягивалось.
У меня не было времени.
«Ланен, я здесь, я иду!» - выкрикнул я, раскидывая рикти по сторонам, расчищая себе дорогу.
Голос ее донесся до моего разума тихим шепотом: «Скорее, Акор, иначе будет поздно!»

Ланен
Несмотря на то, что он явился на помощь, я-то все еще находилась возле алтаря, и, хотя отчаянно сопротивлялась железной хватке Марика, тот безжалостно подтолкнул меня к демону.
- Прими ее, грозный повелитель, прими скорее жертву. Владыка драконов свирепствует поблизости, намереваясь помешать тебе заполучить ее.
- Этого не будет, - ответил мертвый голос. - Иди сюда, жертва, - потребовал демон, протягивая ко мне свои багрово-черные ручищи.
Марик выпустил меня, и я попробовала было отскочить, но тварь схватила меня за плечо.
Я пыталась кричать, вырываться... Но я была лишена и воли, и голоса - лишь слабая искорка моего существа все еще теплилась во мне.
- Тебя принесли в жертву, - сказало существо. - Теперь ты...
«Ланен, я здесь, я иду!» Собрав последние остатки сил, я выкрикнула: «Скорее, Акор, иначе будет поздно!» Голос мой был подобен шепоту.
- ...принадлежишь мне, - закончила тварь, и красная пелена затмила мне взор.
Треск ломаемых бревен за моей спиной потряс меня даже здесь, в этом холодном, гибельном месте. Я по-прежнему была лишена воли, но по шуму и внезапному дуновению воздуха поняла, что стены за моей спиной более не существовало. Кадеран и Марик обернулись. Марик завопил и сорвался с места. Кадеран оказался сдержаннее - он обратился к демону, хотя Акор, проломив в стене дыру, теперь расширял ее, чтобы проникнуть внутрь.
- Жертва будет принесена позже. Ценой, что была заплачена, повелеваю тебе: уничтожь предводителя кантри!
И у меня на глазах Кадеран исчез.
Тварь, казалось, не произнесла ни слова, но в следующий миг силы вновь вернулись ко мне. Я выбежала из круга, миновав Акора: он протискивался в узкий пролом, дыша жаром и выставив перед демоном свои острые, подобно кинжалам, когти. Я знала, что единственное, чем я могу помочь ему в этой схватке, - это убраться с дороги.
Потом я поняла, что Акор имел в виду, называя ракшасов заклятыми врагами.
Демон увеличился в размерах и возвышался теперь над уровнем крыши, которую Акор снес. Величиною он был уже почти с Акора, хотя его по-прежнему сдерживали начертанные Кадераном круги. Акор без колебаний бросился в бой. Он дыхнул на демона огнем, опалив ему тулово и голову, и вонзил в него когти сразу обеих передних лап, оставляя на теле твари глубокие борозды. Демон плюнул в него, и его ядовитая слюна оставила широкий след на серебристой броне; вытянув вперед свои обожженные и изодранные в кровь ручищи, он схватил Акора у основания шеи и стал сжимать пальцы...

Акхор
Своими лапами он едва не лишил меня дыхания, но даже в этот миг я вознес хвалу Ветрам за то, что демоны столь безмозглы. Ухвати он меня за горло под нижней челюстью, дело могло бы обернуться гораздо хуже; но наши длинные шеи к тому же еще и очень гибки - я не давал ему дотянуться до своей головы. Отклонившись назад, я втянул в себя, сколько смог, воздуха, и извергнул мощный сноп пламени прямо ему в морду. Огонь охватил его, и, пока он таким образом был ненадолго выведен из строя, я изогнул шею вбок и впился зубами ему в загривок - раз, другой. Еще, еще. Кровь его жгла мне язык, а невыносимый ее привкус чуть было не заставил меня остановиться. Чуть было.
Ему тоже удалось несколько раз цапнуть меня; но мощные челюсти, которыми одарили нас Ветры, созданы именно для подобных схваток. Пылающая голова слетела с плеч; тварь издала протяжный вопль и исчезла. Остались лишь темные пятна на земле, где прокатилась голова, и в хижине, где демона сдерживали колдовские заклятия.
Я дочиста выжег все следы и спалил дотла все, что оставалось от | постройки. Наблюдая, как огонь поглощает бревенчатые стены, я! услышал за спиной тихий голос:
- Акор, ты ранен?
Это была Ланен.

Ланен
Мне было страшно обращаться к нему. Я была охвачена трепетом. Наконец набравшись смелости что-нибудь сказать, я не могла подумать ни о чем другом, кроме его ран.
- Они не причиняют мне боли, милая. Впрочем, подожди-ка, - сказал он и принялся очищать свои раны огнем. - Ну вот. Готово.

Предыдущая страница 14 Следующая страница


15 Элизабет Кернер

Меня начало трясти от всего пережитого, но я кое-как сумела осмотреться. Удивляться было нечему: шум и пламя привлекли целую толпу. Они не осмеливались подойти слишком близко; наконец один из них набрался смелости и заговорил - похоже, это был один из Мариковых охранников.
- Что произошло? - он обращался ко мне.
Я рассмеялась. Перед ними стоит это чудо, это существо из легенд, а он обращается ко мне! Лучше всего было рассказать им всю правду. Если Марик до сих пор жив, у него, по крайней мере, отныне будет не слишком много друзей.
- Марик с Кадераном вызвали старшего демона, повелителя ракшасов, и меня собирались отдать ему. Драконы («Прости, Акор, но им понятно лишь это слово») не терпят на своем острове демонов. Страж уничтожил его.
- Будет тебе, - сказал Акор и спокойно обратился к людям: - Нет нужды бояться. Я избавил и вас, и свой народ от чудовищного зла. Я не причиню вам вреда.
«Давай оставим их, милая, - обратился он ко мне на Языке Истины. - Кажется, твой народ готов к дружбе не больше, чем мой. Полетишь ли ты со мной?»
«Сердце мое только этого и желает, - ответила я. - Есть ли поблизости место, где мы могли бы отдохнуть?»
«Мы отправимся в мой чертог, что подле Большого грота. Летим же».
Он взял меня в лапы и взмыл в ночное небо. Я крепко держалась; но полет длился лишь несколько мгновений. Вскоре мы приземлились возле его чертога. Он собрал дров и разжег костер, затем улегся вокруг него и позволил мне присесть рядом и прислониться к нему.
Я думала, что вполне оправилась от потрясения, пока не уселась подле теплого огня. Мне показалось, словно кто-то вдруг обрубил веревки, поддерживавшие меня: я затряслась, принялась что-то бормотать и под конец не на шутку залилась слезами. Я сидела, свернувшись, у его шеи - голова его покоилась подле, а крыло нежно прикрывало меня, и, рыдая, поведала ему о своих призрачных видениях и мучительных моментах пробуждения, о демоне и том ужасе, что пронизал мне душу, когда он схватил меня, о сознании своей полной беспомощности перед лицом этого величайшего зла. Он имел мудрость не перебивать меня, но когда я закончила, немного успокоившись, хотя слезы по-прежнему текли у меня из глаз, он ласково принялся повторять:
- Он сгинул, Ланен, воротился туда, откуда пришел. Для этого мира он уничтожен, ему не суждено вернуться до тех пор, пока он вновь не обретет плоть, а это произойдет уже не при тебе.
Уже не при мне. Я вдруг осознала, насколько коротка будет моя жизнь, сколь недолго нам суждено быть вместе. Не дольше, чем длится вех-сон.
- Милостивая Богиня, нет! - вскрикнула я.

Акхор
Сейчас она казалась мне такой хрупкой. Я совсем не ожидал ее бурных слез, но когда она разразилась ими, я вполне понял причину. Мои сородичи во время душевных потрясений взмывают в воздух и принимаются извергать пламя, в песне своей обращаясь к солнцу или к звездам, до тех пор, пока безумие не схлынет.
«В чем-дело, милая? - спросил я ласково на истинной речи. - Я ведь здесь и никому не дам тебя в обиду».
- Я не за себя переживаю, а за тебя, - ответила она, и я почувствовал ее страх. - Акор, твои раны... - голос ее звучал приглушенно. - Благословенная Шиа, на тебя должен снизойти вех-сон?
Я с облегчением прикрыл глаза и крепче прижал ее к себе крылом.
- Нет, дорогая моя, они вовсе не так опасны. Они затянутся сами по себе со временем.
Она испустила громкий вздох, и страх ее схлынул столь же быстро, как явился. Поразмыслив немного, я удивился заключению, к которому пришел.
«Ланен Кайлар!»
- Я здесь, - отозвалась она вслух, теперь уже нежно улыбаясь и вытирая слезы с лица, и протянула руку, чтобы дотронуться до меня.
«Ты опасалась, что вех-сон заберет меня у тебя?»
- Да.
У меня не нашлось слов, чтобы ответить, но тут нежданно-негаданно в разуме моем прозвенели начальные звуки той песни, что мы сложили с ней вдвоем, и я с радостью позволил своей любимой мысленно услышать их. Она присоединилась ко мне ненадолго, и вместе мы вновь воспевали свою радость на Языке Истины.
Вскоре, однако, ко мне обратился Шикрар. Он предстал перед Советом, чтобы рассказать о том, как я уничтожил ракшасов, как я его и просил, однако это мало помогло. Они желали услышать от меня все подробности битвы и спрашивали, знаю ли я, с какими именно из этих тварей я сражался. Мне пришлось оставить Ланен в чертоге - здесь она была в безопасности.

Кейдра
Я почувствовал огромное облегчение, когда Акхор воззвал ко мне и сообщил, что с ними все в порядке. Он попросил меня оставаться в обществе Реллы, пока Совет не придет к какому-либо решению. Отец мой все еще находился в Большом гроте, рассказывая им новости, которые они не очень-то были рады услышать. Что же касается меня, то я был слишком увлечен гедри, сидевшей перед костром, который я для нее разжег; теперь я понимал стремление Акхора к общению с ними. Нас благополучно разделял Рубеж; немного от ступив в укрытие, я тщательно прислушивался всеми своими чувствами к тому, чтобы кто-нибудь другой из ее племени не нарушил границу, но мне так хотелось поговорить с ней! Однако я был связан тем же правилом, что и Акхор: я не мог начать разговор первым. Она собирала хворост молча, а когда я разжег огонь, она лишь посмотрела в мою сторону. Ей следовало бы...
- Дракон, ты еще тут?
- Да, госпожа Релла. Я выполняю обязанности стража, а государь Акхор велел мне за тобой присматривать.
Она передвинулась так, чтобы хотя бы частично видеть меня.
- Как мило. Я что, твоя пленница?
- Прости меня, госпожа, я не столь хорошо владею вашим языком, как Акхор. Это слово мне незнакомо. Что оно означает?
- Ты намерен держать меня здесь против моей воли?
Я опешил.
- Госпожа, за кого ты нас принимаешь? Государь Акхор подумал, что для тебя будет опасно возвращаться сейчас к своему народу, поэтому он и велел мне приглядеть за тобой здесь. Мы ждем лишь решения Совета, который должен сказать, можно ли будет доставить тебя туда, где сейчас находится Ланен.
- Значит, я вольна идти, куда хочу?
- Когда пожелаешь, хотя мы не сможем пересечь Рубеж, что бы защитить тебя.
- Почему? Акхор ведь пересекал. Трижды.
- Все три раза он делал это лишь затем, чтобы спасти жизнь госпоже Ланен.
- Понятно, - сказала гедри. - А я не стою того, чтобы меня защищали так же, как и ее.
- Это иной случай, госпожа Релла. Госпожа Ланен...
- Да хорош тебе! Заладил: госпожа, госпожа!.. Просто называй нас по имени, дракон. И я не вижу причины, почему ее случай должен быть иным, - она поднесла руку к лицу. - У меня два синяка под глазами, и все благодаря этой девчонке! Правда, один я сама попросила ее поставить, - она издала странный звук, и я решил, что так она, должно быть, выражает свой смех.
- Благодаря госпоже Ланен моя супруга и мой сын живы, хотя им грозила неминуемая смерть.
- Что? - она подошла к Рубежу. - Ты говоришь, что она спасла твоих жену и ребенка?
Вкратце, насколько это было возможно, я поведал ей ту часть истории, которую знал. Она, в свою очередь, рассказала мне остальное, после чего на некоторое время умолкла.
- Несчастное дитя! - произнесла она, покачав головой. - Дуреха. Сжечь себе руки из-за... о святая Владычица! - она на миг прикрыла рот ладонями, затем глянула на меня. - Дракон, ты хоть видел ее до того, как Акор принес ее сюда? Ты видел ее раны?
Я преклонил голову.
- Нет, не видел. Я не думал, что это причинит ей такую боль, она не издала ни звука, всем сердцем она стремилась спасти моего малыша.
- Я... Благодаря своему ремеслу, я бывала в самых разных местах и видела смерть в таких кошмарных формах, о которых большинству лучше и не знать; но ничто прежде так меня не ужасало, как вид ее ожогов. Руки ее превратились в куски мышц, натянутых на... нет, не могу! - на мгновение она отвернулась, потом вновь воззрилась на меня. - Явись твой Акор чуть попозже, ей бы уже никакой целитель не помог - она умерла бы в муках. Ты обязан ей двумя жизнями, дракон, и ты это знаешь.
Я поклонился ей.
- Я знаю это вполне хорошо. И меня зовут Кейдра, госпожа Релла.
- Я же сказала тебе: просто Релла!
- Нет, госпожа, - ответил я. - Своим поступком нынешней ночью ты спасла жизнь госпоже Ланен, не руководствуясь при этом никакой корыстью, насколько я могу судить, - лишь своей добротой. Боюсь, что для меня ты навсегда останешься госпожой Реллой.
Тут она улыбнулась мне кривой улыбкой, которая так ей шла.
- Что ж, ладно. Думаю, мне придется с этим смириться.

Марик
Пробежав четверть мили, я наконец сбавил шаг. Я направлялся на юг, ведомый какой-то нелепой надеждой, шептавшей, что на корабле я найду спасение; на самом же деле я всерьез боялся, что мне не удастся спастись нигде. Называйте меня сколько угодно трусом, да только что толку проявлять храбрость перед лицом неминуемой смерти? Может, Берис и сумел бы противостоять разъяренному дракону, но я - нет. Убедившись, что погони нет, я, однако, повернул назад и осторожно начал красться по тропе к лагерю.
Я повстречал Кадерана, который мчался мне навстречу. Увидев меня, он сбавил скорость. Он совсем запыхался.
- Ракшас задержал дракона... я успел скрыться. Но дракон улетел, и девчонка вместе с ним.
Не долго думая, я схватил его за горло.
- Ну и какой мне теперь от тебя прок, колдун? - спросил я; мне доставляло удовольствие ощущать под пальцами его глотку, и я сдавливал ее все сильнее. - Теперь я должен буду жить с этой болью навечно! А что касается драконов, то против них никакие обманные заклятия не помогут! Я уж не надеялся остаться в живых, когда эта тварюга пролезла сквозь стену! Теперь, когда драконы готовы убить меня при первой же встрече, - какой прок мне от тебя?
Встряхнув его напоследок еще разок, я разжал хватку и оттолкнул его. Он так и повалился наземь.
- Я твоя единственная надежда, Марик, - выговорил он с кашлем, валяясь в пыли. - Как иначе сможешь ты выжить, если дойдет до нападения? Помни, купец, что лишь я способен сотворить защиту от драконьего огня.
Хуже всего было то, что он говорил правду. Придется мне потерпеть его чуточку подольше, по крайней мере до завтра. Завтра последняя ночь листосбора. Тогда я смог бы... Нет!
Сегодня!
Этого они и вовсе не ожидают. Кто бы осмелился на подобное предприятие после столь тяжелого поражения? Своим безупречным разумом они и предположить не могут, что я способен завершить листосбор раньше назначенного срока и убраться восвояси, прежде чем они что-либо заметят.
Недоставало лишь одного. Рывком я поставил Кадерана на ноги и быстро потащил его за собой. Завидев впереди дымящиеся развалины хижины, мы замедлили шаг; но этой твари нигде видно не было, и мы проскользнули в мою хижину, никем не замеченные.
Плотно прикрыв дверь, я подбросил в очаг дров."
- А теперь, дорогой мой заклинатель, ты выяснишь, подходит ли эта ночь для того, чтобы отправиться в земли драконов.
Мне показалось, что он опешил, но лишь на миг.
- Я уже установил это, господин. Ты велел попросить у демонов совета, когда замыслил отправиться туда в первый раз. Я тогда заранее узнал, что сегодняшняя ночь и завтрашняя одинаково благоприятны.
- Прежде ты ничего не говорил о сегодняшней ночи, - прорычал я.
- Мне казалось, что это не имеет значения. Я ведь знал, что ты намерен ждать до последней ночи, - должно быть, он прочитал у меня на лице недовольство и сомнение, ибо добавил: - Мой господин, эти существа затеяли у себя что-то вроде сходки, и она продлится две ночи. Они заняты своими делами. Страж по-прежнему следит за Рубежом, однако внимание его будет пребывать вдали от тебя.
И тут мои смутные мысли обрели ясные очертания - у меня сложился четкий замысел. Усмирив гнев, я негромко произнес:
- Хорошо. Сударь мой Кадеран, я прошу тебя позвать мою охрану. Пусть разнесут весть, что листосбор завершается, якобы из-за опасения, что драконы могут напасть повторно. Пошли людей на дальние участки, куда отправились листосборцы, и вели, чтобы они возвращались: мол, с рассветом мы отплываем. Пусть капитан корабля имеет в виду, что мы постараемся как можно скорее сняться с лагеря и погрузиться на борт, - я повернулся к нему; вместо гнева меня теперь переполняла решимость. - Я буду придерживаться установленного нами времени, чтобы к утру оттуда сразу же попасть на корабль. Ступай. Я желаю побыть один.
Он вышел, и я услышал, как он криком подзывает охрану. Отлично.
У меня перед глазами стоял образ драгоценных камней, ярких и притягательных. К концу ночи эти твари заплатят за то, что лишили меня последней надежды избавиться от боли. Я вновь содрогнулся: в памяти всплыл тот миг, когда эта серебристая тварь своротила стену. Всемогущие силы, я еще пока кое на что способен!
Я погладил пальцами кольцо у себя на руке; его круги на ощупь были теплыми, словно нагрелись от моего внутреннего жара, и я почувствовал, как по лицу у меня расплывается улыбка.
Пусть попробует!

Ланен
Сидя в чертоге Акора и приходя в себя от пережитых событий, я вдруг услышала голос:
«Могу ли я обратиться к тебе, госпожа Ланен? Говорит Кейдра».
«Конечно», - ответила я с изумлением. В первое мгновение я подумала было о Миражэй: «Неужели с ней что-то не так?» Однако голос его разума был спокоен, и мне даже показалось, что он чем-то Доволен.
«Я стою на страже у Рубежа и не могу явиться к тебе, но я до сих пор еще не поблагодарил тебя за то, что ты спасла мою возлюбленную и нашего малыша».
«У Миражэй все хорошо?» - спросила я.
Мне стало понятно, что он улыбается, я поняла это по его речи:
«И она, и малыш в полном порядке, лучше и быть не может. Они оба шлют тебе поклон».
Я усмехнулась.
«Но ведь ребенок... малыш наверняка еще слишком мал, чтобы говорить, разве нет?»
«Теперь я понимаю, почему Акхору так нравится твой народ, - ответил Кейдра загадочно. - Всегда находишь огромное удовольствие, если объясняешь что-то, обучаешь кого-нибудь. Когда мы рождаемся, госпожа, мы почти совсем не способны управлять своим телом; однако разум наш вполне ясен. Мой малыш не может еще передавать свои мысли, тем более в словах, но матери его видны образы, возникающие в его разуме, и из них можно извлечь смысл того, что он чувствует. Сегодня утром она мысленно передала ему твой образ, и он узнал тебя, очень довольный».
Он узнал!
Новорожденный, а помнит меня!
Я-то никогда не забуду его лица, его глаз, широко глядящих на меня; но мне и в голову не могло прийти, что и он будет меня помнить.
«Ах, Кейдра, какой подарок ты мне преподнес, - прошептала я. - Я даже и не подозревала. Мы обычно не помним ничего, пока нам не исполнится три, а то и четыре года, но и тогда память наша состоит поначалу лишь из обрывков».
Я лелеяла в себе эту новость. Это даже чуть-чуть напоминало бессмертие - подумать только: меня будет помнить существо, которому суждено прожить бесконечно долгую жизнь. Будущее его казалось мне настолько далеким, что трудно и представить!
«А у него уже есть имя?»
«Для всех мы называем его Хжьеррок», - ответил Кейдра с гордостью.
Я чуть было не прыснула, но вовремя сдержалась. Почему они не могли выбрать что-нибудь попроще, чтобы человеку можно было спокойно произнести? Я несколько раз попыталась выговорить это замысловатое имя - сперва вслух, потом на истинной речи.
«Самое лучшее, что у меня получается, - это Щерок. Да благословит небо Щерока и его мать, и тебя, Кейдра, - за все то, что вы мне дали. Ваша дружба и ваше доброе отношение превыше всех прочих наград».
«Всегда можешь на это рассчитывать - и ты, и твое семейство, Ланен, дочь Маран. Ты спасла две жизни, которые для меня дороже всего на свете, и, хотя я никогда не сумею отблагодарить тебя за этот дар, я сделаю все, что в моих силах».
«Акор сказал мне, что с тобой Релла. Оберегай ее как следует - это самый большой дар, который ты можешь сейчас для меня сделать, - ответила я. - Акор только что говорил с твоим отцом и должен рассказать мне, как там движется Совет. Мне надо идти».
«Тогда всех благ тебе, госпожа Ланен. Я всегдак твоим услугам, до конца своих дней».
«И тебе всего хорошего, Кейдра. И пусть благословение Владычицы сопутствует тебе и твоему семейству».
Акор медленно вошел в чертог, и самоцвет его был тусклым даже при ярких отблесках костра. Я в который уже раз пожалела, что лицо его лишено выражения, по которому можно было бы прочесть его настроение; впрочем, он говорил мне, что они выражают свои чувства через то или иное положение тела, через то, как они держат свои крылья... Как же Акор это называл? Ага, вспомнила!.. Нужно постараться понять его проявление...
- Какие новости, мой милый? Вынес ли Совет какое-нибудь решение?
- Еще нет, но они уже близки к этому, - в голосе его мне послышалась усталость; он словно вздохнул. - Ничего хорошего это нам не сулит, дорогая моя. Это было последнее, что мне сказал Шикрар. Он очень красноречиво выступал в нашу защиту, однако слишком уж неравны силы в этом споре.
Я даже не решалась попросить его рассказать мне обо всем; надежда моя таяла на глазах. Наконец я выговорила:
- Как же именно может Совет поступить с нами?
Голос его готов был надломиться; я чувствовала, как он теряет самообладание. Славный спаситель и нежный возлюбленный, каким он был не более часа назад, словно пропал: вместо этого я видела перед собою сокрушенную, подавленную душу. Это испугало меня не меньше, чем его слова:
- Они могут ополчиться сразу против нас обоих или против каждого в отдельности. Они могут потребовать, чтобы мы расстались, чтобы мы стали изгоями, чтобы я отрекся от своего царского сана, чтобы ты навеки осталась здесь, разлученная со своим Родом, или...
Он не договорил, но мне и не нужно было слышать его. Если Совет был против нас, мне неизбежно придется просить Акора сделать выбор: или я, или его народ - но еще раньше я поклялась себе, что никогда не прибегну к этому. Я почувствовала, как сердце мое ухнуло куда-то в сапоги. После неожиданного освобождения это новое поражение казалось особенно жестоким. Ноги у меня подкосились, и я опустилась на колени.
- Значит, мы пропали - после всего того, что было сделано? - спросила я, и голос мой, глухой от нахлынувшего отчаяния, напоминал шепот. - Они что, потребуют нашей смерти, Акор?
- Не знаю, милая. Возможно. Хотя Шикрар так не думает.
- Разве твой голос на Совете ничего не значит? Ты не можешь вступить с ними в спор?
- Я уже пытался. Прошлой ночью, пока ты лежала в забытьи, израненная.
События последних дней мелькали передо мной чередой беспорядочных образов - смерти, жизни, любви. Неужели всего лишь прошлой ночью я находилась на пороге смерти, обожженная до невозможности, из-за того, что решилась на доброе дело? А до сих пор жила я только потому, что Акор нарушил принятый закон. Акор, любимый. Я повесила голову. Разве можно ждать добра от тех, которые во всем видят лишь нарушение закона, им нет дела до исцеления собрата по разуму, к которому они не проявляют ни капли милосердия! На какое добро могли мы надеяться, если для нас главнее всего была наша любовь, а не их законы?
Я сжала кулаки, заскрипела зубами и, к своему удивлению, обнаружила, что, стоило мне дойти до предела, как отчаяние мое внезапно сменилось чем-то иным.
Гневом.
- Ну, нет, я пока что не сдалась, - сказала я своим обычным голосом. Он был подобен крику. - Я пытаюсь осознать, что всего лишь час назад ты спас меня от отца, который обещал меня демонам еще до моего рождения и намеревался осуществить свою клятву ценой моей жизни. Я была в его власти, потому что чуть не умерла, спасая жизни супруги и сына Кейдры! И они еще обсуждают, как со мной поступить! - я посмотрела Акору в глаза. - Я хочу обратиться к Совету.
- Ты не можешь, Ланен, они...
Я изо всех сил громко обратилась к ним на Языке Истины. Я хотела, чтоб им всем было слышно.
«У меня есть вопрос, который я хочу задать Роду - кантри-шакримам, народу, который избрал Порядок, дабы вершить справедливость. Говорит Ланен, Маранова дочерь из рода гедришакримов».
Ответа не последовало.
«Во имя Ветров и Владычицы, я требую, чтобы мне было позволено присутствовать на Совете и говорить в собственную защиту. Только так будет справедливо».
Молчание.
«ОТВЕТЬТЕ ЖЕ МНЕ, РАЗРАЗИ ВАС ГРОМ!»
Молчание.

Акхор
- Акор, ты уже спас мне сегодня жизнь. Не попробуешь ли еще раз?
Я был поражен глубиной ее речи, но еще больше меня удивляло то, что она не получила ответа.
- Да, разумеется, - ответил я не раздумывая.
- Так давай же, ты можешь сделать кое-что, чтобы помочь мне.
С этими словами Ланен покинула мой чертог. Когда я следом за ней выбрался наружу, она лишь посмотрела на меня снизу вверх и спросила:
- В какой стороне Большой грот?
Я кивнул, указав направление своим подбородком.
- Для меня это совсем рядом, милая, но тебе придется пройти некоторое расстояние.
Она пошла самым быстрым шагом, на какой только была способна.
«Кейдра, это Ланен, - воззвала она, шагая по ночному лесу. - Акор меня не остановит, но тебе, как стражу, следует знать, что я направляюсь на Совет. Я не намерена и не желаю никому причинить вред, клянусь в этом собственной душой перед лицом Владычицы. Но если твой долг обязывает остановить меня, я все пойму и не обижусь. Но тогда тебе придется меня убить - лишь так ты меня остановишь».
Кейдра ответил в той же манере, что и Ланен, намеренно сделав свою речь доступной разуму каждого, и слова его искрились какой-то непонятной радостью:
«Удачи тебе и долгих лет, дочь Маран и возлюбленная Акхора!»
Волей-неволей мне пришлось следовать за ней - я медленно брел сбоку. Я все еще не оправился от изумления, вызванного этим внезапным ее безумием, но обнаружил, что кровь моя вторит ей, а внутри у меня все сильнее бушует пламень.
- Послушай, дорогая, путь неблизок. Не позволишь ли мне понести тебя?
- Как? - спросила она, по-прежнему не сбавляя шага. Даже во время ходьбы она ухитрялась выражать своим видом Гнев, и я решил, что иметь столь подвижное лицо - явное преимущество.
- Вот так, - ответил я, почти положив голову на землю перед ней. - Я уже думал над этим. Сядь там, где оканчиваются костные пластины, что покрывают мне голову, там шея моя потоньше. Не знаю, сумеешь ли ты дотянуться, но попытайся держаться за рога, чтобы сохранять равновесие.
Остановившись, она усмехнулась. Гнев ее приутих, теперь к нему примешивался восторг. Она подскочила ко мне, и я почувствовал, как она подтягивается, взбираясь мне на шею. Похоже, она устроилась там довольно удобно.
- Я вполне могу дотянуться до твоих рогов, милый, - должно быть, тебя ими снабдили как раз для этого, - сказала она.
И рассмеялась.

Ланен
Я все еще чувствовала гнев; но когда он поднял голову с земли и принял свое обычное положение, я показалась себе ребенком на родительских плечах - это было чудесно. Теперь мне не нужно было страшиться полета, хотя я сидела так высоко, что могла смотреть поверх вершин деревьев. Акор был прав: он действительно передвигался гораздо быстрее меня - к тому же так я чувствовала себя в большей безопасности. Я решила, что двум смертям не бывать, а одной не миновать, как гласит пословица. По крайней мере так я спокойно доберусь до этого их чертога Советов, и там, глядишь, мне удастся-таки ввернуть парочку-другую слов.
Я рассчитывала, что, если застану их врасплох, мне это поможет Я начала понимать, что, за исключением моего милого Акора, эти создания, чья жизнь тянется так долго и размеренно, с трудом привыкают к быстрым переменам. Если повезет, то мое неожиданное появление позволит мне выиграть время.
Кроме того, с тех пор, как я покинула Хадронстед, я перестала ждать, пока кто-то другой сделает за меня мой выбор. Я уже сталкивалась кое с чем и пострашнее смерти, и если уж мне суждено было умереть, не сделав ничего дурного, - и уж тем более если кто-то считал это правильным, несмотря на все наши благодеяния, - что ж, прежде чем уйти, я непременно устрою так, чтобы все узнали, что почем!
Конечно, я тогда просто сошла с ума. И не отрицаю этого. Но что это было за восхитительное безумие - следовать вместе с Акором на Совет рода, чтобы бросить им всем вызов! Мы были словно герои баллад, бесстрашно вступающие в схватку с противником, во много раз превосходящим по силе. И я поняла, что скорее погибну в борьбе ради себя и своего любимого, чем позволю себе спокойно дожить до старости в окружении лжи.
Я помню это...

Глава 15
ВЕТЕР НЕВЕДОМОГО

Акхор
Я не сбавлял шага. Кроме Кейдры, меня некому было остановить, а его голос пел вместе с нашими, пока я шел к Большому гроту. Мне даже слышались обрывки песни его клана - в основном в духе Шикрара, но с отдельными привнесениями Кейдры, которые к тому же сопровождались веселой темой, посвященной Ланен. Ланен. То, что сын моего поименованного друга воспевал вместе с нами победу, окрыляло мне сердце. Ланен тоже подпевала: это был воинственный напев, без слов.
У Большого грота нас встретил Шикрар, с внушительным видом поджидавший у входа.
- Как старейший я прошу тебя, Акхор, не делай этого.
Из-за моей головы прозвучал голос Ланен:
- Прошу прощения, старейший, но обращаться следует не к нему, а ко мне, - голос ее звенел от волнения.
Шикрар принял выражение Озабоченности.
- Друг мой, послушай меня сейчас. Ты не должен пускать ее внутрь. Она не имеет здесь права голоса, Акхор, ты это знаешь. Она из гедришакримов!
- Ты имеешь в виду, из людей? Так мы зовем себя, Шикрар, - людьми. Я ведь называю вас Родом, а не драконами, и ты вполне мог бы отвечать мне тем же.

Ланен
- Молчи! - прикрикнул он на меня. Я была рада наконец получить прямой ответ, но кричащий дракон - штука серьезная. И громкая. - Ты подвергаешь себя опасности уже тем, что стоишь здесь.
- Так давай же не будем тут стоять. Мы можем войти, Акор? Это возможно, если наши ноги пока при нас?
- Подожди чуточку, Ланен. Шикрар, отчего такой страх? Неужели Совет пришел к какому-то решению?
Он склонил голову, совсем по-человечьи.
- Да, пришел, однако я выразил им свое несогласие. К счастью, голос мой оказался не единственным.
Я постоянно напоминал им о том, что вы оба сделали, но сторонников Ришкаана было много. Мы питаем к ее народу большую ненависть, - по-прежнему глядя в землю, он тихо добавил: - Ты будешь обречен на изгнание, Акхор. Тебя лишат державной власти и отошлют прочь - влачить существование вдали от родичей, на каком-нибудь скалистом островке посреди океана...
- А Ланен?
- Она может отправиться с тобой и попробовать выжить. Или же...
Я закончила за него: голос мой звучал спокойно, даже вразумительно:
- Или же они убьют меня, избавив тем самым от необходимости выживать.
Он поклонился мне - изящно, волнообразно, как принято у драконов; затем учтиво посмотрел мне в глаза.
- Да, госпожа. Это правильно.
Я рассмеялась. Чего мне еще было терять?
- Пусть катится все в Преисподнюю! Давай-ка, Акор, пошли внутрь. Или дай мне спуститься, и я зайду сама.
Он положил голову на землю, и я соскользнула вниз.
«Иди вперед, милая, - произнес он с улыбкой в голосе, повернувшись ко мне; самоцвет его пылал, словно изумрудное пламя. - Я зайду следом и буду настороже, чтобы кто-нибудь не причинил тебе вреда. Давай сами скажем Совету то, на что другие оказались неспособны».
Я замешкалась, осмотрительно вынув из-за голенища сапога свой нож. Он был моим единственным оружием.
- Шикрар, ты так самоотверженно защищал нас - не окажешь ли мне еще одну услугу? Возьми, пожалуйста, вот это. Я не хочу вступать в чертог Совета вооруженной.
Когда он протянул свою огромную когтистую лапу, моя рука показалась мне просто крошечной. Я отдала ему нож. Он еще раз поклонился.
- Я буду хранить это вместе с сокровищами моего народа, - сказал он, почему-то с волнением в голосе. - Ты такая храбрая, госпожа, такая учтивая. Неудивительно, что Акхор готов отказаться от своего царского сана ради тебя, рядом с тобой он и так чувствует себя царем. Хотя мне и не чужд гнев, я все же не забыл, что в долгу перед тобой: ты спасла тех, кого я люблю. Совет точит зубы на тебя, но, вопреки его воле, я на твоей стороне.
Несмотря на упоминание о зубах, я улыбнулась ему.
- Что ж, уже двое, - сказала я весело и направилась внутрь пещеры.
Ничто не могло остановить меня: ни слабость от недавней стычки со смертью (отголоски которой еще сидели во мне), ни едва излеченные руки, все еще побаливавшие, хотя повязки и были сняты, ни смертный приговор, который вынес Совет, ни даже ходьба по слабо освещенному пещерному коридору навстречу неведомому, встречавшему меня так враждебно. Я была охвачена каким-то диким ликованием. Веря в Акора и полагаясь на добрую волю Шикрара, я пребывала в убеждении: какая бы сила ни была замешана в том, что я оказалась сейчас здесь, это не было случайностью. Меня поддерживали Ветры и Владычица, а страх мой, я надеялась, убрался подальше.
Коридор казался бесконечным; он был извилист, иногда встречались крутые повороты, но впереди всегда было чуточку светлее; через некоторое время до меня донесся низкий гул голосов, разносившийся по большой пещере.
Внезапно коридор оборвался: впереди ярко зиял выход, пространство по ту сторону было освещено огнем и заполнено драконами. Я стала как вкопанная, изумленно глазея на драконье сборище, в своих снах я часто становилась свидетельницей подобного зрелища, но не надеялась, что мне выпадет увидеть это воочию. Грот был освещен огнем от большого костра, а по стенам развешано множество факелов, и поначалу это удивило меня - ведь Акор говорил, что его сородичи достаточно хорошо видят в темноте и им не требуется много света. Впрочем, скоро я поняла, что это не случайно: им необходимо было видеть проявления тех, кто произносит перед Советом свое слово, - огонь, освещавший грот, был священным.
Акор говорил мне прежде, что численность их сокращается, но в это было трудно поверить: передо мною предстало целое скопище драконов. Страх, которого я так надеялась избежать, вновь воспрянул во мне, когда я увидела их всех вместе. Как смела я надеяться встать и бросить им вызов? Малейший вздох хотя бы нескольких из них - и от меня останутся лишь воспоминания. Они стояли, сидели и лежали по всему залу, беседуя или споря друг с другом, - невообразимая смесь всех размеров и мастей, всех оттенков металла, начиная голубоватой сталью и серым свинцом и заканчивая бронзой, латунью, медью и даже тусклым золотом. Но не было ни одного, кто походил бы на Акора, кожа которого была подобна серебру.
Я припомнила его собственные слова: «Рождение мое было воспринято сородичами как некое знамение, но что оно предвещает, никому не ведомо».
Да, похоже, так оно и было.
В голове у меня прозвучал голос Акора:
«Будь смелой, сердце мое. Теперь мы здесь - давай же сделаем то, ради чего пришли».
Он правильно сделал, что не упомянул о моем страхе.
В дальнем конце чертога я увидела полукруглое возвышение, похожее на половину огромной перевернутой миски, и на нем сидел дракон, чья кожа была ярко-медного цвета, какой свойствен только что отчеканенной монете. Стиснув зубы, я направилась прямиком к возвышению, однако меня опередил Шикрар: забежав вперед, он заговорил.
До этого я слышала лишь несколько слов на Древнем Наречии. Оно было первым языком всех народов, речью драконов. Хотя за многие эпохи речь людей изменилась до неузнаваемости, все же некоторые древние слова по-прежнему встречались во всеобщем языке. Старинное имя, которое я выбрала для себя, Кайлар, Скиталица, я услышала когда-то в одной балладе. Благодаря таким вот песням и различным древним местам с причудливыми названиями среди людей до сих пор и жила память о Древнем Наречии. И, несмотря на время и расстояние, звуки его каким-то непостижимым образом казались мне знакомыми - слушая Шикрара, я ощутила, будто окунаюсь в прошлое. Я лишь чуть-чуть не могла уловить смысл слов. Но пару из них я все же поняла, тем самым убедившись, что еще немного - и мне стало бы понятно все, о чем он говорит.
«Когда мир был моложе, чем сейчас, и последние из треллей лишь недавно сгинули, оба наших народа жили в мире и согласии».
Акор стоял позади, и его массивное тело закрывало меня от взоров большинства присутствующих. Некоторые, похоже, заметили, как я вошла, но оставались на местах, и за эту малую долю милосердия я была им глубоко благодарна.
- Что он говорит, Акор? - прошептала я.
«Он призывает ко вниманию и говорит, что явился еще кое-кто, у кого есть что сказать Совету. С его стороны это очень смело, милая, - по нашим законам ты не имеешь здесь права голоса. А мы чтим закон».
Его слова звучали угрюмо.
- Вы и впрямь его чтите? - переспросила я, все еще чувствуя в себе остатки недавней безумной храбрости. - Что ж, теперь я здесь и должна сделать все, что в моих силах. Мне раньше приходилось иметь дело с купцами, для которых законы превыше всего.
«Ланен, мои сородичи - не купцы!» - ответил он так, словно я сбила его с толку.
Я бы ответила ему, но тут Шикрар отступил и поклонился нам.
«Говорите в защиту собственных жизней, друзья мои, и пусть Ветры направляют ваши слова и мысли», - сказал он на всеобщем языке.
После этого он отошел к дальнему концу возвышения и занял место рядом с драконом медного цвета.
- Пора, любимый, - сказала я тихо.
«Да. Они ожидают, что лишь я буду обращаться к ним. Пойдем?»
- Сперва возраст, потом красота, - ответила я.
Он непонимающе поглядел на меня.
- После тебя, - пояснила я, улыбнувшись. - Ужасно не хочу, чтобы меня случайно спалили на месте.
«Понимаю. Ты предпочитаешь, чтобы они сделали это намеренно», - ответил он, грациозно восходя на возвышение. Это было нечестно с его стороны: я и не собиралась смеяться по такому торжественному случаю, когда карабкалась по высоким ступеням, чтобы встать рядом с ним. А из-за этого мой выход получился весьма своеобразным.
Позже я узнала от Шикрара, что они ожидали увидеть скромное, тихое существо, готовое ко всему и покорно ожидающее их приговора, по большому счету тупое как чурбан. Почему они так считали - это знала лишь Владычица. Если я и была до безумия влюблена, это еще не значило, что я и в остальном страдала скудоумием.
- Дамы и господа! - выкрикнула я так громко, словно опять продавала лошадей на ярмарке.
Это привлекло их внимание. Я и сама чуть не оглохла. Своды Большого грота были удивительными: они усиливали мой голос настолько, что я могла бы говорить лишь немного громче обычного. Вопль мой был впечатляющим - по крайней мере, для человека.
- Приветствую всех вас именем своих предков и моих сородичей. Меня зовут Ланен, Маранова дочерь, я из рода гедришакримов, и я обращаюсь к вам как к своим братьям и сестрам во имя Ветров и Владычицы!
Мертвая тишина.
Что ж, даже в моих снах это было нелегко.
«Ланен, лишь немногие из моего народа понимают твой язык. Быть может, я буду переводить?»
- Да, Акор, прошу тебя. Только обещай, что будешь говорить в точности то же, что говорю я. Кое-что окажется не слишком приятным, но ты не должен смягчать моих слов. Понятно, что и оттенки в голосе могут о многом сказать, так что, я уверена, общий смысл они все равно поймут.
«Я тоже уверен, - ответил он сухо. - Может, следует еще раз все обдумать, дорогая? Не забывай: единственное, что мы пока заслужили, - это быстрая смерть».
«Изгони эту мысль, - ответила я на истинной речи. Меня и саму все еще преследовало чувство обреченности. - Ужасно не хотелось бы их разочаровать. Когда им еще предоставится возможность так развлечься? Перестань же отвлекать меня и займись переводом моих речей».
Я получила удовлетворительный ответ, но, должна признать, теперь настал мой черед удивиться. Я и забыла, что им всем слышна моя истинная речь, у меня уже вошло в привычку использовать ее при разговоре с Акором.
«Чего ты так долго ждала, прежде чем заговорить на Языке Истины? Или же тебе нечего сказать, потому что все твои слова лживы?» - ухмыльнулся один дракон - не слишком большой,
бронзового оттенка.
«Значит, теперь вы меня слышите. Почему же никто не ответил мне, когда я воззвала к вам с Рубежа? - выпалила я. Каким-то образом грубость этого кантри вмиг вернула мне весь былой гнев и то дикое ликование, с которым я рвалась сюда. - Можете ли вы признать, что я обладаю даром, который вы цените столь высоко? Что я не безмолвна (так, кажется, переводится ваше слово "гедри"), что я - существо, близкое вам по разуму? Или вы думаете, что я способна лгать даже сейчас?»
«У тебя нет здесь права голоса...» - начала было слабо одна из драконих, но я не могла выслушивать это снова. Не отдавая себе отчета, я заговорила вслух:
- У меня должно быть это право! Я не какая-нибудь дикая тварь, у меня есть такая же душа, как у вас, и сомневаюсь, чтобы Ветры наделили вас властью вершить высший суд надо мной и моими сородичами!
«Не лучше ли будет продолжать на Языке Истины? - обратился ко мне Шикрар. - Так мы сможем тебя услышать и понять».
Я задумалась на мгновение.
«Наверное, ты прав, Шикрар, спасибо тебе. Я говорила на своем языке, будучи в гневе. Если бы тебе пришлось явиться к нам, мы бы тоже предпочли, чтобы ты говорил с нами на нашем наречии. Буду стараться, сколько смогу, хотя у меня не получается слишком долго использовать мысленную речь - мне быстро становится как-то не по себе. Она естественна для твоего народа - да, похоже, и для моего, - но я ведь только совсем недавно научилась пользоваться ею. В общем, я попробую».

Акхор
Многие до этого явно не верили, что такое возможно, даже после того, как слышали случайно несколько раз ее отдаленный зов. У них никак не укладывалось в голове, что источником Языка Истины может оказаться гедри. Теперь сомнений быть не могло. Когда она вновь сбилась и заговорила на своем языке, я перевел ее слова.
Я давно хотел, чтобы ей дали право голоса. Я сам обладал им, и она бы его имела, если бы принадлежала к нашему Роду. Мне следовало выдвинуть прошение. Но я не смел вмешиваться. Она была воодушевлена, и я был даже рад, что могу следить и выжидать. Иногда мои сородичи склонны действовать опрометчиво - опасно быть существами Огня. Я хотел быть уверенным, что она под моей защитой, вздумай вдруг кто-нибудь угрожать ее жизни.
В другое время я бы просто сел и любовался ею. Она была чудом.

Ланен
«Представители Большого рода, я стою перед вами как ваша сестра в этом мире. Правда, внешне мы созданы разными, но зато куда более близки по духу. Мы гораздо ближе друг к другу, чем к ракшасам или сгинувшим треллям. В первые же дни знакомства мы с Акором быстро научились распознавать наши чувства: мне стали понятны его Проявления, а ему - выражения моего лица. Мы открыли, что, даже когда слова подводили нас, оттенок голоса собеседника почти всегда безошибочно подсказывал, что имелось в виду. По тому, как я понимаю ваши проявления, я сейчас выражаю своим видом нечто среднее между Вызовом и Уважением».
До меня донесся голос:
«Нам вполне понятно, что ты выражаешь, гедри. Ты уже приговорена».
- Пока еще нет, дракон - прокричала я, вновь перейдя на свой язык и вложив в эти слова всю свою злобу. При этом все они вздрогнули; некоторые из них, по чьему виду можно было понять, что они пребывают во Внимании (или в чем-то близком к этому), теперь приняли позу Гнева. Это я сразу поняла, едва увидела. Но я знала, что мне делать.
«Да, Акор рассказал мне, насколько оскорбительно для вас это имя. Вы - Большой род, и я отдаю этому дань уважения: но я ведь, кажется, сказала, как меня зовут. Я - Ланен, Маранова дочерь. Называть меня "гедри", "безмолвной", неверно в любом случае; к тому же среди моего народа считается, что если ты не признаешь имени собеседника, значит, ты не признаешь и его самого. По-моему, вы уже и так достаточно себя в этом показали».
- Кто ты такая, чтобы судить нас? - раздался позади меня голос, полный враждебности.
Но он говорил на моем языке. Я обернулась: это был тот самый ярко-медный дракон, на которого я прежде взглянула лишь мельком. «Ришкаан», - услышала я мысленный шепот Акора.
«Я уже сказала, я Ланен, Маранова дочерь, возлюбленная Акора, Серебряного царя, и как бы ты ни хотел, тебе не изменить того, что уже произошло. Ты можешь сокрушить меня одной частицей своей мысли, малейшей вспышкой огня, но тебе не уничтожить перемен, что я привнесла». Я вновь повернулась к присутствующим.
«Как вы не понимаете? Разве вы не слышали? Как можете вы порицать действия своего государя, когда он пойман в паутину воли богов - и ваших, и моих? Ведь это нелепость - так полюбить друг друга за столь короткий срок. Думаете, мы этого не понимаем? Придя в себя после того, как произошло единение наших душ, мы поодиночке воззвали каждый к своим богам, чтобы добиться от них объяснения. И мы получили ответ - и от Ветров, и от Владычицы.
Я ведь явилась сюда не за тем, чтобы воспылать любовью к одному из вашего рода. Святая Владычица, подобное просто нелепо и бессмысленно! Я была мучима тем же ферриншадиком, что так глубоко свойствен и моему возлюбленному, мечтала лишь пообщаться с душой, которой были бы ведомы подобные же чувства, жаждала хоть раз услышать мысли единственного народа на свете, обладающего речью и разумом, подобно нам. Разве у меня не было на это права? Я ничего не знала о запрете, пока Акор не поведал мне о Потерянных. Среди моего народа эта история давно забыта.
Я говорю с вами сейчас так, как говорила тысячи раз прежде в своем сердце. Я с радостью оставила дом, чтобы последовать за своей мечтой, ибо в душе знала, что вы - не просто легенда. Я рассталась с родными, чтобы разыскать вас, чтобы узнать о Великих Драконах, что живут отдельно от моего народа. Вы древние существа, преисполненные мудрости, и я страстно желала чему-нибудь у вас научиться».
Потом я заговорила вслух, и голос мой воспарил, словно я была бардом: сейчас, в таком состоянии, мне было трудно сохранять свои мысли ясными, как это было необходимо при истинной речи, а я хотела, чтобы слова мои были восприняты верно.
- И благодаря вашему царю я и в самом деле многому научилась. Я спрошу у вас теперь: разве вы не помните собственной истории? Кантри и гедри созданы для того, чтобы жить вместе, в мире и согласии. Да, у вас есть причина испытывать гнев из-за смерти Айдришаана, но его смерть была не первой. К тому времени Владыка демонов уничтожил уже несколько деревень, в которых жили мои сородичи. Я понимаю, что вы, как существа огня, способны впадать в сильнейший гнев, и вам не чужды стремительные действия - так вы и поступили тогда. И сейчас поступаете так же.
Думаю, вы никогда не считали моих сородичей равными себе, даже во дни Мира. Для вас мы всегда были гедри, безмолвными; в вашем языке нет слова, каким мы сами себя называем, и это свидетельствует лишь о вашем презрении к нам. Мы меньше и слабее вас, жизни наши - лишь мгновения по сравнению с вашими, и мы не умеем летать; однако вы никогда не желали признать, что мы обладаем даром, которого вы лишены.
Разнесся громкий ропот. Теперь еще больше присутствующих выражали своим видом Гнев. До этого у меня не было четкой определенности, и я не слишком хорошо представляла, о чем буду говорить, но сейчас слова мои, казалось, вылетали сами по себе. Я по-прежнему не понимала, почему мне хочется разгневать их. Но я доверяла чувству, которое меня вело, и изо всех сил старалась следовать ему. В гроте поднялся гул, низкий и глухой; в нем слышался ропот и зарождалась какая-то очень уж тревожная мелодия, подобной которой я до этого ни разу не слышала.
«Разве гедри могут обладать чем-то, что было бы достойно назвать даром, Ланен, Маранова дочеръ? - прорычал у меня за спиною Ришкаан. - Они привнесли в мир лишь мрак и скверну. Прабабушка моей матери была околдована Владыкой демонов в расцвете своей юности, она была разлучена с дочерью, когда та только начинала летать, - как и все остальные члены моего семейства, какие только существовали. Я всегда буду непоколебимо считать, что гедри движимы лишь злыми помыслами».
«Это твой выбор, Ришкаан из рода кантришакримов, но ты не можешь говорить за весь Род, - речь Акора звенела чисто и твердо. - А теперь все замолчите, во имя наших же законов, и пусть она продолжает».
Я набрала в грудь побольше воздуха.
- Я никогда не слышала, чтобы среди вашего народа появлялся целитель, - сказала я спокойно. - Был ли когда-нибудь хоть один?
Все хранили молчание.
«Нет, госпожа, - ответил Шикрар, стараясь не выказывать в голосе тихого восторга. - Ты права. Никто из нас никогда не обладал таким даром».
- Сейчас многие из моего народа являются целителями. Они теперь искуснее, чем были раньше, какими их помните вы, - если вы знаете о них лишь то, что поведал мне Акор, когда рассказывал историю о Владыке демонов. Лишь сутки назад Акор принес меня в лагерь, когда я была на пороге смерти. Руки мои были так сильно обожжены, что я думала, они никогда больше мне не послужат. Мною занялся целитель и - так мне потом рассказали - потратил на меня всю свою силу. И в это же утро я была здорова, и мне почти удалось сбежать из плена. Из плена, в котором меня держали ради темных целей, к каким я сама не имела отношения. Я могла бы облегчить себе участь, рассказав про вас купцу Марику, но я этого не сделала - наоборот, незадолго до того я предупредила вас, чтобы вы его остерегались.

Предыдущая страница 15 Следующая страница


Эхо драконьих крыл 16

- Среди вашего народа есть целители, и вы не предатели, - послышался голос - смысл слов мне перевел Акор. - Первое возможно благодаря воле Ветров, второе - лишь из-за отсутствия слабости. Но ни то ни другое не является истинным достижением твоих сородичей. Что еще можешь ты добавить, дабы восхвалить свое племя?
- Великодушие и смелость! - бросила я в ответ. - Я знаю, вы слышали о том, что я была на волосок от гибели. Я спасала жизнь Миражэй и ее сыну - мне пришлось вытаскивать ребенка... малыша из тела матери голыми руками, хотя я почти догадывалась, чего мне это будет стоить.
На мгновение я умолкла, потом заговорила вновь.
- И почему, думаете вы, я все-таки это сделала? - спросила я спокойно. Повернувшись к Акору, я повторила: - Вот ты, Акор, возлюбленный мой. Как ты думаешь, почему я сделала это?
Раскрыв рот для ответа, он, однако, передумал и, выражая своим видом Любопытство (так мне показалось) произнес:
- Я не знаю. Почему?

Акхор
- Она ослеплена тобою, Акхор, она и сама прыгнула бы в огонь, попроси ты ее об этом, - прорычал позади меня Ришкаан на языке гедри.
- Не прыгнула бы! - прокричала она ему в ответ. Глаза ее полыхали; будь она одной из нас, положение ее тела выражало бы сейчас одновременно Вызов и Вразумление. - Я не малое дитя! Я взрослая женщина, а не молоденькая дурочка, и не покончила бы с собой из-за любви. Даже из-за кого-то, кто дорог мне так сильно, как Акор, - она бросила на меня быстрый взгляд, пока я переводил ее слова, словно извиняясь; однако ее воинственная кровь кипела, и ей некогда было думать о подобных тонкостях.
- Я помогла Миражэй, потому что хотела помочь, а не из-за того, что меня попросил Акор. Я обучилась повивальному мастерству, помогая женщинам моего народа, и не раз способствовала новорожденным появиться на свет. Я оказала бы помощь любому существу, если бы оно страдало при родах. Я видела в Миражэй свою ближнюю, терзаемую муками, - поэтому и не остановилась перед угрозой обжечь до костей руки и заработать лихорадку; мне хотелось спасти ее и малыша.
Голос ее повысился - сокрушение и гнев, слышавшиеся в нем, разносились по всему Большому гроту.
- Кто из вас сделал бы такое для кого-нибудь из моего народа? И каким образом? У вас бы ничего не вышло - ваши когти созданы лишь для того, чтобы рвать и умерщвлять. Этим своим грозным оружием вы едва ли сможете коснуться какого-нибудь моего сородича, не поранив его. Вот чему следует вам учиться, родичи моего возлюбленного! Прикасаться не разрушая!
Ропот недовольства быстро возрастал, и тревожный напев слышался теперь явственно. Мои сородичи разволновались, в гневе забив крыльями.
«Как смеешь ты вести такие речи! Мы - старейшие из четырех народов и вправе повелевать вами! - вскричал Ришкаан на Языке Истины, не придавая значения тому, что Шикрар велел ему замолчать. - Это известно всем. А иначе почему вы созданы гораздо меньше и слабее нас, почему жизни ваши столь скоротечны и вы не помните опыта предков, который мог бы сослужить вам службу? Тебе следует проявлять почтение!»
- Почтение нужно заслужить, - выкрикнула она ему в ответ. - Узнайте мой народ, прежде чем порицать. Вы готовы были приговорить меня к смерти или изгнанию, даже не выслушав меня. Как смеете вы брать на себя право такого суда? Кто сказал, что вы можете распоряжаться нашей жизнью или смертью? Мы что, так ужасны, так злобны, что нас должно убивать на месте? Богиня милостивая! Как это смело!
Несколько ночей назад один из моих родичей был убит за то, что посмел пересечь Рубеж. Акор сказал мне, что этот дуралей путался с ракшасами. Не спорю, может, так оно и было до некоторой степени. Возможно, у него просто был с собой какой-нибудь амулет, приносящий удачу, а может, и кое-что посерьезнее. Но неужели смерть - единственный ответ? Его звали Перрин, и хотя я не была с ним лично знакома, но мы путешествовали вместе. Он был молод и глуп - юности это свойственно. В юном возрасте мы все допускаем ошибки.
Может быть, Перрин и заслуживал смерти, о кантри, но возможно, что и нет. Вы слишком связаны своими законами, существа Порядка, законы управляют вашей жизнью. Они убивают вас! Раз вы забываете, как нужно ценить время, упускаете возможность радоваться каждому отдельному дню, пусть даже он так недолог, стало быть, вы забываете, как должно ценить и саму жизнь. Даже - и в особенности - свою собственную.
Глаза ее сверкали, она стояла выпрямившись, обратившись лицом к роду, от нее сиянием исходила смелость, а сердце было столь благородно и яростно - никто из моих сородичей, когда либо живущих, не мог похвастаться подобным. Она продолжала:
- Думаю, что каждый раз во время листосбора хотя бы один из моих родичей осмеливался пересечь Рубеж, несмотря на договор. Так ли это?
«Да, это так», - ответил я ей.
- И какова же была судьба этого одного - или двух, или сколько там их бывало?
«По условиям договора, они сами обрекали себя на смерть, решившись пересечь границу!» - прорычал Ришкаан.
- Смерть! Каждый раз смерть! Задумайтесь же, о представители Большого рода. Разве за все эти столетия гедри искали вам возмездия? Разве было им дано возмещение за все эти смерти?
«Им это и не полагается», - ответил Ришкаан холодно.
- А если бы мои родичи заявили, что Акор нарушил договор, когда пересек Рубеж, чтобы спасти меня, что он вмешался в дела Марика, уничтожил чужую собственность - и потребовали бы возмещения за все это? Как я понимаю, подобного договор не предусматривает, несмотря на то, что Акор сделал все это на глазах моего народа. Что если б мы по своей глупости потребовали его смерти - ведь вы сами невесть сколько раз платили нам тем же? Не хотите ли вы сказать, что спокойно приняли бы это, чего бы там ни гласил договор?
Ропот стих: многие замолчали, размышляя над ее словами. И все же из одного угла донесся чей-то мысленный голос:
«Вы не способны убить нас, гедри, вы недостаточно сильны для этого».
Некоторое время она ничего не отвечала, по-видимому, чтобы произвести большее впечатление, а затем низким и спокойным голосом произнесла:
- А Владыка демонов?
Все присутствующие отпрянули и зашипели, но она повысила голос и продолжала, заглушая шум:
- Все, что нужно для этого, - один-единственный Владыка демонов. Один от многих тысяч людей. Один, чтобы свершить месть за все смерти, происходившие на протяжении веков. Но не было даже и одного!
«Ты что же, просишь смерти Акхора?» - прошипела Эриансс.
- Богиня милостивая, нет! Нет! Не смерти! Как вы не понимаете? Вы все еще не можете меня понять! Я прошу жизни. Жизни!
Я почуял запах слез: они струились по ее щекам.
- Жизни для двоих, о народ моего возлюбленного, жизни, общей для кантри и гедри, как было встарь, на заре мира, когда оба наших народа жили вместе в полном согласии, - она опустила голову. - Братья мои и сестры, - добавила она надломленным голосом, внезапно выбившись из сил, - я прошу лишь жизни.
Более слов у нее не было. Последнее эхо ее голоса-пронеслось под сводами грота, встретившись с тишиной...

Ланен
Я справилась с ними. Еще одно слово - и нас с Акором отпустят восвояси.
Что ж, хорошо...
И тут я явственно услышала голос Кейдры:
«Ланен? Государь Акхор? У госпожи Реллы, которую вы оставили на мое попечение, есть новости от гедри, которые вам нужно услышать. Она говорит, что это срочно».
«Как она может знать новости, если она находилась при тебе?» - спросила я его.
«Один из ваших пришел от лагеря, разыскивая прочих гедри, и говорил с ней - я же, схоронившись, слушал. Она пошла с ним и некоторое время отсутствовала, но сейчас вернулась».
Я неподвижно стояла на возвышении, охваченная трепетом: я еще не до конца убедила кантри, а тут, похоже, начинается новая неприятность. Какие же это новости настигли ее так далеко от лагеря? Святая Владычица, теперь-то что случилось?
Голос Кейдры был мрачен, когда он заговорил снова:
«Госпожа, все дело в купце Марике. От него твои сородичи получили приказ: завтра они отплывают. Они уже сейчас собираются. И еще госпожа Релла говорит, что Марик как сквозь землю провалился. Но она утверждает, что ты поймешь, если узнаешь, что она видела его вместе с заклинателем демонов всего лишь час назад. Она говорит, ты знаешь, что это значит».
Я знала. Я настолько была уверена, словно услышала это от его самого. Я мгновенно повернулась к Акору:
- Он ведь сбежал, да? Он выскочил из хижины перед самой вашей схваткой?
- Да.
Я чуть не подавилась собственными словами:
- Акор, разве ты не понимаешь? Он уже был по эту сторону Рубежа и возвратился невредимым. Он хвастался мне об этом! - заскрипела я зубами. - Я хотела сказать тебе раньше, но при виде того демона у меня все вылетело из головы. Вместе с этим слизняком Кадераном они, должно быть, нашли способ скрыть от вас все следы своего присутствия, даже запах ракшасов! - я сжала кулаки, и внутри у меня все напряглось; я почувствовала, как вся моя страстная мольба, с которой я обращалась к кантри, крошится на кусочки и уходит сквозь пальцы, но ничего не могла поделать. - Акор, говорю тебе: он здесь, в ваших землях, как раз сейчас, пока мы разговариваем. Я костьми чувствую, что он обнаружил кадиш, а то и еще что-нибудь более притягательное. Он как пить дать попытается унести это с собою сегодня ночью, а утром уплывет. Его нужно остановить!
Акор воззрился на меня.
- Это многое объясняет. Я не мог разыскать тебя, когда ты была в заточении, пока ты не воззвала ко мне; хотя один раз сквозь охранную завесу я все же явственно почуял присутствие ракшасов: воздух был наполнен их зловонием, хотя прежде я этого не замечал, - он покачал головой совсем по-человечьи. Во имя Ветров, неужели подобное возможно?
- Должно быть. Он говорил мне, Акор. Он ведь намеревался меня убить, вот и дразнил напоследок. О милостивая Владычица! Теперь мы пропали, - я опустила голову, и мое отчаяние с каждым мгновением все больше усиливалось, пока я уже не могла этого выносить. Я стояла перед Великим Родом, своей искренней речью заставив их умолкнуть, заставив их увидеть собственные слабые стороны, и вдруг мне придется сказать им, что их опасения подтвердились, а мои слова - не более чем бессвязная болтовня мечтателя. А мне-то уже казалось, что в своих руках я держу начало новой, светлой жизни для кантри и гедри, но Марик вырвал его у меня, не дав даже распробовать.
Делать было нечего. Я собралась с мыслями, намереваясь сказать им...
«Народ мой, внемли мне!» - проговорил вдруг Акор. Его голос застал меня врасплох, взволновав мне кровь. Даже эти несколько слов побудили мое сердце воспылать желанием ответить ему. Его речь звенела, словно призыв к битве.
«Истинно сказано, что великое равновесие нельзя отрицать. Пока мы пытаемся здесь прийти к справедливости, кое-кто другой навлек на нас большое зло. Купец Марик, тот самый, что хотел принести Ланен в жертву ракшасам, заключил с ними новый союз.
Он уже бывал на наших землях, хотя ни один страж не приметил его и не учуял - никто не распознал следов ракшасов, даже близи. Сейчас мы должны рассеяться и найти его. Он затеял вооовство, если не хуже. Отправляйтесь с осторожностью, найдите его, если сумеете. Если же нет, найдите то, что было им взято. Осмотрите даже кхаадиш в своих чертогах. Ступайте же, родичи!»
Среди драконов началось волнение, но тут чей-то голос громко прозвенел у меня в ушах. Кто-то кричал на Языке Истины:
«Она здесь, чтобы отвлечь нас, Акхор, они все заодно!»
Это оказался Ришкаан. Он прокричал прежде, чем кто-то другой успел что-либо сказать. Голос его разнесся по гроту яростным скрежетом. Я вся сжалась. Ришкаан внезапно напомнил мне Марика, когда тот подставил мне нож к горлу.
«Ее следует взять под стражу, дабы ей не удалось избежать решения Совета!»
Бросившись в мою сторону с быстротой и грацией нападающей змеи, он в мгновение ока очутился подле меня. Перепугавшись, я взметнула вверх руки, прикрывая голову; мне казалось, что сейчас меня постигнет смерть. Возможно, так оно и случилось бы, не окажись Шикрар быстрее. Он стремительно метнулся вперед и встал менаду нами, ударив Ришкаана по броне на груди, якобы случайно. Он его даже не оцарапал. Хотя меня такой удар разнес бы надвое.
Я рухнула на колени.
Никто из рода не пошевелился.
Они следили за происходящим.

Акхор
Шикрар встал, широко раскинув крылья, обороняя мою Ланен, бдительно следя за разъяренным противником, что стоял перед ним.
- Зачем, Ришкаан? - спросил я негромко. - Это ведь не из-за какого-нибудь твоего предка, которого ты никогда не знал? Твое собственное сердце сжигаемо этим.
- Сжигаемо, сжигаемо! Да, да, наконец-то ты говоришь верно, Серебряный царь! Она должна умереть, она - повелитель Преисподней в обличий гедри! Ты не видел того, что видел я! - бесновался он. Голос его эхом разносился по чертогу, вспарывая тишину, вызванную всеобщим потрясением, и, содрогаясь от некоей истины, что была ведома только ему. - Я видел. Я знаю, что должно за этим последовать. У меня тоже были вех-грезы, государь Акхор, но в них я узрел лишь смерть и разрушение! Родичи мои, она хочет смешать кровь кантри и гедри! Дети ее будут чудовищами, мир наполнится огнем ракшасов, и некому будет встать на защиту - из-за нее!
Наступила полнейшая тишина, в которой потонуло последнее слабое эхо голосов. Все словно оторопели. Откуда могли явиться подобные мысли, подобные слова? Я слышал рассказы о случаях безумия среди моего народа, но никогда не думал, что столкнусь с этим сам. Поначалу я даже не поверил, что подобное могло привидеться ему в вех-грезах.
Тут к нам воззвал Кейдра, и голос его свидетельствовал о неотложном:
«Акхор, что происходит? Вы что, все еще там? Время дорого. Госпожа Релла говорит, что этот Марик не собирается ждать, и я верю ей. Найдите его, молю вас, пока он не сотворил новую пакость. Скорее же, Акхор, друг мой!»
Мне требовалось время, чтобы все обдумать, но времени не было. Я лишь наспех прикинул, как лучше всего поступить.
- Шикрар, препроводи Ришкаана ко мне в чертоги. Они недалеко, и там вы найдете воду и сможете отдохнуть, пока все не закончится.
- Акхор, нет! - воскликнул Шикрар. - А как же чертог душ? Я должен идти, ведь я хранитель душ, я не могу...
- Тогда попроси Кейдру присмотреть за Ришкааном - я хочу, чтобы с него не спускали глаз. Мне известно, что Кейдра исполняет обязанности стража, но думаю, нам сейчас можно не опасаться, что Рубеж пересечет кто-нибудь еще. Дождешься Кейдры, а потом отправляйся в чертог душ.
Когда Шикрар увел Ришкаана, я повернулся к остальным своим сородичам, которые, как и я, были в смятении: нас закружило ветром, нам до сих пор неведомым.
- Все остальные отправляйтесь сейчас в свои чертоги и прочешите все наши земли. Выясните, пропал ли где-нибудь кхаадиш или что-то еще. И если сможете, разыщите подлого вора!
В последний раз они подчинились мне. В полном молчании Большой род спешно покидал чертог Совета. Я видел, как у одних глаза горели жаждой мести, у других - страхом, у самых юных - изумленным возбуждением; но за всем этим угадывалось и что-то иное, новое. Я не знал, что это может быть, а на раздумья не оставалось времени.

Ланен
Я все еще стояла на коленях не в силах пошевельнуться. Я так близко подошла к своей мечте, и объединение двух народов уже казалось мне вполне осуществимым - как вдруг воспрянула тень, вмиг уничтожив яркую, сияющую картину, которую я уже нарисовала себе. Слова Ришкаана словно пронзили меня, лишив всякой смелости, когда он взамен моим мечтам явил всем мрачный, зловещий жребий.
Она хочет смешать кровь кантри и гедри! Дети ее будут чудовищами, мир наполнится огнем ракшасов, и некому будет встать на защиту - из-за нее!
Черная пелена отчаяния сомкнулась у меня над головой, словно темные воды. Если мне и впрямь суждено было принести в мир подобное зло, спору нет, мне остается лишь принять смерть, что прочили мне кантри. Шикрар, по крайней мере, будет милостив...
- Поднимайся, Ланен. Тебе нужно спешить, времени нет.
Это был Акор, и его слова подняли меня на ноги. Во что бы то ни
стало я должна обрести более важное назначение! Встав, я спросила с готовностью:
- Что ты хочешь, чтобы я сделала?
- Подожди снаружи, пока не прибудет Кейдра. Потом ты должна будешь отправиться с Шикраром - с ним ты будешь в безопасности.
- Акор, прошу тебя, позволь мне сделать что-нибудь! Ну хоть что-то! Я долита вам помочь, я обязана. Проклятье, я ведь наверняка способна что-то сделать, чтобы остановить этого сукиного сына, будь он неладен!
Не давая Акору долго раздумывать, я сбежала вниз по ступеням.
- Малышка, я не позволю этого. Что ты такого сделаешь, на что я и мои родичи не способны?
Хуже всего было то, что он оказался прав. С тех пор я много раз думала, что, будь у меня тогда побольше глупых предубеждений, я бы кинулась упрашивать - нет, я бы настаивала на том, чтобы Акор позволил мне отправиться с ним, как часто поступали женщины в сказаниях бардов. Я никогда не одобряла этих дурех. Зачем во время битвы торчать рядом, безоружной, беспомощной, и ждать, пока тебя заберут в плен, лишь отвлекая тем самым своего любимого, которому нужно драться, а не присматривать за тобой! Презрев весь свой гнев, все свое отчаяние и уныние, я лишь поклонилась в знак согласия и сказала:
- Да хранят тебя Ветры и Владычица, дорогой мой. Я буду ждать тебя здесь, - затем, обратившись к истинной речи, я старательно сосредоточилась и благословила его так же, как когда-то Джеми благословил меня при прощании: «Акор, любимый, благополучно отправляйся и хорошенько береги себя - и возвращайся счастливо домой, ко мне».
Его прощание было подобно быстрому и легкому прикосновению, как нежная ласка, и он покинул грот. Подойдя к костру, что освещал чертог, я вытащила из огня небольшую головню и последовала по коридору к выходу. У меня оставалось очень мало надежды на то, что моя дальнейшая судьба сложится благополучно, однако сейчас, перед опасностью, исходившей от Марика и его заклинателя, меня это почти и не заботило. Я всем сердцем молила Ветры и Владычицу оборонить Акора от зла ракшасов и защитить его от Марика.
Когда я вышла наружу, была глубокая ночь: уже миновало несколько часов пополуночи. Я и не думала, что мы так долго находились в Большом гроте. Веял свежий ветерок, разнося в ночном воздухе запах лансипа, острый и живительный.
Я уселась, прислонившись спиной к каменной стене входа. Усталость окутывала меня не хуже моего старого плаща, пока я сидела под холодными, ясными звездами и ждала Кейдру. Боль и ужас, ликование, восторг и отчаяние - все это, конечно, для постороннего уха звучит как основа всякого приключения, но любая из этих «прелестей», даже взятая в отдельности, весьма утомляет. А уж со всеми сразу мне и вовсе было не под силу тягаться. Сон охватил меня.

Глава 16
ГЛУБОКОЙ НОЧЬЮ

Марик
Ах-х! Проклятая колючка ранит меня, я уже расцарапал себе грудь! Окаянная штуковина жаждет крови, вот как! Нужно взять ее в правую руку, а средним пальцем левой руки провести по поверхности... Будь ты проклята! Зачем же так сильно! Ну да ладно, мне уже не впервой: как только вернусь на корабль, Майкель займется ранами. Значит, что там говорил Берис? Ах, да - каждое из четырех отверстий по углам наполнить кровью... Еще бы их увидеть в потемках! Этот плащ скрывает меня от постороннего взгляда, вытравливая все цвета из мира. А мне лучшего и пожелать нельзя: сам невидим, зато хорошо буду различать, куда идти: все, что излучает свет, сияет, словно маяк. Ага, луна вышла! Свет ее так и режет глаза! Слишком уж она ярка - впрочем, так я хотя бы вижу, что делаю.
Вот она - вспышка! Берис сказал, она означает начало отсчета; а сейчас талисман снова потемнел. Теперь у меня есть лишь два часа на то, чтобы попытаться добыть себе баснословное богатство, и тогда моя гильдия будет процветать вечно. За эту пару часов я не оставлю после себя ни малейших следов, ни здешних, ни тамошних - будь то обычный человеческий запах или дух ракшасов, - драконам ни за что не выследить меня!
Я двигаюсь в тумане расплывчатых очертаний и теней, влекомый жаждой мести и обогащения, перескальзываю, подобно призраку, через Рубеж и спешу к их сокровищнице.

Шикрар
Когда мы покинули Большой грот, Ришкаан, весьма подавленный, спросил, не можем ли мы осмотреть и его чертоги, что находились неподалеку, прежде чем отправимся к жилищу Акхора. Мне не терпелось отправиться в чертог душ, но я понимал его беспокойство, скрывавшееся за этой просьбой. Когда я воззвал к Кейдре, он согласился встретить нас у жилища Акхора как можно скорее, но сказал, что пока что занимается поисками вдоль Рубежа, надеясь увидеть или учуять этого гедри Марика, и это займет еще немного времени, так что нам можно сначала осмотреть свои жилища. Как только он закончит, сразу же явится и возьмет на себя присмотр за Ришкааном, чтобы я смог отправиться стеречь чертог душ. Между делом я воззвал к Идай, которая во весь дух мчалась к нам из Родильной Ухты. Она только что вылетела, оставив Миражэй и малыша в надежно укрытой пещере. Много мы не говорили - она лишь сказала, что постарается прибыть как можно скорее.
Когда мы достигли чертогов Ришкаана, мне едва удалось скрыть свое смятение: невозможно было не заметить, сколь ветхо и запущенно его жилище. Уже последние несколько десятилетий я подозревал, что он один из тех, кому долгая жизнь доставляет мало счастья. Иногда бывает, что кто-нибудь из наших родичей стареет разумом раньше времени, похоже, это же случилось и с Ришкааном. Единственное облегчение в этих случаях - пораженные таким недугом часто впадают в свой последний вех-сон задолго до того, как истекает отведенный им срок. Объятый горестью, я понадеялся, что Ришкаана ждет столь же легкий конец.
Мое собственное жилище и чертог душ находились неподалеку, и через несколько мгновений мы были там. Встав перед входом, я зажег ветку и произнес на Языке Истины молитву Поклона Ветрам, после чего вошел, держа горящую головню в зубах. Древние самоцветы душ моего народа, выложенные на задней стене в виде символических узоров и оправленные в кхаадиш, ободряюще мерцали черными гранями в отблесках огня (сейчас я держал головню в руке), а самоцветы Потерянных по-прежнему лежали в грубо выполненном сосуде, посверкивая, как и прежде, на протяжении многих веков. Я поклонился им, и древняя горесть вновь пробудилась во мне; потом, как обычно, я вновь принес клятву, что когда-нибудь освобожу их, если только это в моей власти. Мне пришло в голову, что стоит поговорить об этом с Акхором и Ланен, если (как я надеялся) Совет изменит свое отношение после всего того, что она им сказала. Быть может, в этом новом единении наших народов заключалась и новая надежда спасти потерянных. Я мысленно воззвал к Ветрам, моля их наставить Большой род на путь мудрости, затем поклонился Предкам, и мы вышли.
Когда мы возвращались к чертогам Акхора, что находились неподалеку от Большого грота, то обнаружили, что поблизости собрались многие из Рода, уже убедившиеся в том, что незваный гость не проникал в их жилища. Все говорили о Совете, о гедри и о том, что наконец-то узрели вблизи одну из безмолвных. У них была неплохая возможность рассмотреть ее: Ланен крепко спала у внешней стены чертога Совета. Все говорили тихо, чтобы не потревожить ее. Я подумал: «Интересно, что ей сейчас снится? Ведь вокруг нее звучала наша древняя речь, из которой она наверняка ничего не поняла бы, даже бодрствуя».
Большинство, как я с удовольствием заметил, не забывали называть ее по имени, и, слушая их разговор, я понял, что Акхор оказался прав, она действительно была для нас Ветром перемен. Гнев, который она до этого разбудила в моих сородичах, сейчас у многих обернулся стыдом, вызванным ее речами; они осознали, что, быть может наш Род и в самом деле не был справедлив к гедри на протяжении долгих веков. Она затронула глубокую истину, и большинство моих сородичей откликнулись на это, невзирая на угрозу, исходившую от вожака ее народа, заручившегося поддержкой демонов, за что, впрочем, ее нельзя было винить. Кроме самых старших, мало кто сейчас говорил о смерти или изгнании; мимоходом я даже услышал суждение, что ей следует вознести почести, как мудрой наставнице. Я позволил себе втайне улыбнуться: по крайней мере, Акхору хоть это доставит радость. Мы с Ришкааном последовали дальше, к чертогам Акхора.
Едва мы зашли внутрь, Ришкаан заговорил сокрушенно:
- Хадрэйшикрар, я подчиняюсь нашему государю, но, сказать по правде, не понимаю, зачем нужно держать меня здесь. Я видел то, что видел, и сказал Совету правду. Разве мои вех-грезы менее ценны, чем сны Акхора?
- Нет, Ришкаан, конечно же, нет, - ответил я с грустью. - Но ты напал на Ланен, на этого детеныша гедри, когда она обращалась к Совету, и это твое действие еще предстоит обсудить. Она не ракшас, чтобы убивать ее на месте.
- Говорю тебе, она знаменует гибель нашего мира! Я видел это! - воскликнул он.
- Успокойся, старый друг, - сказал я мягко. - Я слышал вас обоих на Совете. Но не понимаю, как могут быть правы сразу и тот и другой. Акхор видел в своем единении с Ланен спасение для нашего народа, он сказал, что Ветры обращались к нему и поведали об этом. Разве я могу поверить, что их общение было ложным?
- Быть может, он не рассказал всей правды, - прорычал Ришкаан. - Ты ведь прекрасно знаешь, что наши родичи порой не прочь утаить часть правды, если им это необходимо.
Я преклонил голову.
- Это верно. Акхор скрыл от меня свое свидание с Ланен в сумерках, он сам признался. Но, Ришкаан, если речи, произнесенные им на Совете, не до конца искренни, разве тебя это не удивляет? С чего бы ему придумывать столь неуклюжую ложь? Если бы он искал оправдания своим действиям, то наверняка дал бы нам понять, что услышал голос Ветров до того, как они с Ланен объединились. Какой толк ему признавать, что они обратились к нему после, когда все и так уже произошло? Нет, по-моему, в словах его звучит истина. И прости меня, если я покажусь тебе тупым, но как вообще возможно, чтобы кровь кантри и гедри смешалась? Я согласен, от такой мысли разум холодеет, но ведь это за гранью возможного. Все равно, если бы ты сказал, чтобы мы опасались какого-нибудь отпрыска быка и бабочки!
- Глупец! - вскричал Ришкаан. - Говорю тебе, я это видел! У нее была наша внешность, Шикрар, она была одной из нас! А облик ее детей был ужасен, я видел их: полугедри, полукантри, застрявшие в недобрый час в своем промежуточном состоянии, постоянно переходящие то в одно, то в другое. Небо затмевали силуэты отвратительных тел, мир был объят огнем ракшасов, а из-за нее Акхор не мог встать между повелителями Преисподних и последними защитниками Колмара - его не было там! - он склонил голову и помолчал. - Ах, Хадрэйшикрар, я старею раньше времени, - добавил он с грустью.
- Ришкаан, друг мой, я понимаю тебя, - ответил я, - и мне прекрасно известно, что вместе с мудростью годы приносят печаль. Но я не могу поверить в то, что мир обречен, любовь не может быть тому причиной. Хотя в голосе твоем и впрямь слышится истина, и я знаю, что, по крайней мере, сам ты в это веришь. Но все же прошу тебя: подумай, ради Акхора, что и Ланен, возможно, права. Может статься, ты видел многое, однако не все из того, чему суждено случиться. Разве не могло быть так, что конечные строки, включающие в себя заключительный поворот крыла или последний удар сердца, не были открыты тебе? Или же, - продолжал я, намереваясь выразить мысль, что крепла в моем разуме, - быть может, каждый из вас видел лишь одну чашу весов, которые могут склониться в любую сторону. Быть может, решение Совета изгнать их повлечет за собой разрушение, а если им позволят остаться вместе, это станет спасением для нашего Рода, как и предсказывал Акхор.
Ришкаан собирался было ответить, но тут мы оба услышали, что ко входу пещеры кто-то прибыл, после чего наступила тишина.
Нам не пришлось долго ждать: в пещеру вошел Кейдра.
- Я не обнаружил никаких его следов, отец, - сказал он, и голос его странно колебался между признанием своей неудачи и весельем.
- А ты уверен, что та гедри, что говорила с тобой, сказала правду?
- А ты кто такой, чтобы в глаза называть меня обманщицей? - раздался высокий голос, которого я раньше не слышал. И тут вошла еще одна дочь гедри - она была второй, которую мне посчастливилось видеть настолько близко. Она стояла согнувшись, и я заметил, что она не может выпрямиться. По виду она была меньше и смуглее Ланен, но огонь переполнял ее. Я был слишком удивлен, чтобы разгневаться.
- Я - Хранитель душ, госпожа, - ответил я сурово. - А кто ты? И можешь ли поведать мне причину, по которой я не стану умерщвлять тебя за то, что ты осмелилась пересечь Рубеж?
Она даже не вздрогнула, но тут вмешался Кейдра:
- Я выступаю ее защитником, отец. Ланен препоручила ее мне, хотя сама госпожа об этом не ведает. Она искала защиты, где было можно, ибо Марик проведал, что она пособничала Ланен при побеге и хочет отнять у нее жизнь. Она сказала мне...
- Я сказала ему, почтенный Хранитель душ, что скорее умру, быстро и безболезненно, чем отправлюсь тем путем, которым Марик намеревался меня послать, - проговорила согбенная гедри. - Меня зовут Реллой. И я по-прежнему предпочитаю, чтобы вечный покой мне предоставили вы, а не его остолопы охранники, - она поклонилась мне. - Делай, как сочтешь нужным, хозяин. Я достаточно стара, а освободив Ланен, я выполнила свой долг и теперь спокойно могу почить вечным сном.
Я посмотрел Кейдре в глаза и узрел там то же непонятное веселье, которое слышалось в его голосе. Было очевидно, что ему нравилось это существо, как и ее храбрость. К своему изумлению, я обнаружил, что разделаю его мнение.
- Если ты подруга Ланен, разве могу я не принять и не поприветствовать тебя? - ответил я.
Она еще раз поклонилась.
- Тогда благодарю, что оставил мне жизнь, - она посмотрела мне прямо в глаза. - Все-таки, похоже, вы ей верные друзья; хотя, должна сказать, у вас довольно странный способ показывать это. А сама она где?
- Я слышал, что Акхор велел ей ждать у входа в чертог Совета. Сын мой, если ты присмотришь за Ришкааном, я быстро доставлю эту госпожу к Ланен, а затем отправлюсь сторожить чертог душ.
- Как пожелаешь, отец. Ступай, не беспокойся. Я наклонился к лицу согбенной гедри.
- Что ж, госпожа, пойдем вместе к чертогу Совета. Я был бы не прочь побеседовать с тобой.
Она обнажила зубы, что, судя по ее голосу, означало удовольствие.
- Это честь для меня, хозяин.
Удивительно, как в такое короткий срок способно измениться столь древнее чувство.
Я предвкушал радость общения с ней. Ветер Перемен, без сомнения.

Марик
Я иду по высохшей листве и чувствую, как под ногами ломаются мелкие ветки, но ни единого звука не доносится до моих ушей, и никто другой тоже ничего не услышал бы. Я чувствую себя мальчишкой, перехитрившим своих родителей; подозреваю, что улыбаюсь во весь рот, словно оскаленный череп. Дыхание мое учащается, когда я приближаюсь к пещере, в которой видел их каменья, покоившиеся в золотом сосуде. В голове у меня беспрестанно стучит напоминание о том, сколько мне отведено времени, подобно сердцу, что так колотится сейчас в моей груди. Я знаю, что мне понадобилось чуть более получаса, чтобы добраться сюда от Рубежа. В моем распоряжении еще достаточно времени.
И вот прямо перед собой я вижу вход в пещеру, которую искал, в окружающей тьме он выглядит еще более темным пятном...
Смелее, Марик, побольше решимости: наберись храбрости, чтобы войти и взять сокровища...
Клянусь зубьями Преисподней, что это? Замри, не дыши, повернись - медленно. Ох! Что это за блеск жжет мне глаза?
Огонь! Во имя зубьев Преисподней, это огненный цветок, появившийся словно ниоткуда; он опаляет мне глаза, он уже близко, но пока не настиг меня. Отступи назад - помни, что от тебя не доносится ни звука, пригнись, чтобы не задеть ветвей, спрячься в тени голых деревьев, это лучше, чем ничего. Разумом я понимаю, что им меня не видно, но если они внезапно развернутся или столкнутся со мной случайно - мне крышка. Будь я проклят, ну и здоровенные же эти твари! Двое из них приблизились ко входу в пещеру.
Тот, что побольше, - темно-бронзовый, с камнем во лбу, сверкающим при свете огня, словно темный рубин, - входит внутрь, держа в пасти пылающую ветку, в то время как второй, ярко-медный с тусклыми глазами, уселся в каких-нибудь двадцати шагах от меня. Дыши, Марик, дыши: если этот второй ждет первого, тогда наверняка это все ненадолго.
Наконец-то! Я ждал целую вечность, пока он вышел обратно. Режущий глаза огонь потушен в куче прелых листьев; бронзовый присоединился к товарищу, и оба направились к северу, откуда явились. Дыши, Марик. Поразительно. Несмотря на свою величину, они двигаются быстро и бесшумно, точно кошки, лишь слегка колыша траву, и только легкий шепот шелестящих листьев отмечает их путь.
Нужно подождать немного, чтобы успокоилось сердце; дышать ровно и глубоко, чтобы отступил страх. Опасность миновала! Передо мной - вход в пещеру, манящий, обещающий неслыханные богатства, которые лежат сейчас там, никем не охраняемые. Перед глазами у меня стоит открытый сосуд, полный мерцающих драгоценных камней, - и я вхожу в драконью сокровищницу...
Первый зал огромен, и стены его облицованы золотом, слой которого толщиной в несколько дюймов! Зов его было бы трудно преодолеть, не будь там каменьев.
Даже в этой пещере темнота отнюдь не кромешная. Зрение мое теперь восстановилось, и мне виден отблеск больших самоцветов, вставленных в толстенные золотые плиты, покрывающие заднюю стену. Но я не подвергаюсь искушению: слишком много времени уйдет на то, чтобы повыковыривать их оттуда. Я прохожу дальше.
И там, на золотом пьедестале - цель всех моих затрат, всего моего путешествия. Грубый сосуд из золота, напоминающий огромную миску, доверху наполненный драгоценными каменьями, что мерцают и переливаются отблесками своего внутреннего огня. Я едва сдерживаю себя, чтобы не рассмеяться вслух. Наконец-то я здесь, да к тому же все оказалось так просто. Я протягиваю руку, чтобы дотронуться до них, и замираю.
Они так прекрасны. Я, со своим трезвым, деловым разумом и опытным глазом, что больше интересуется стоимостью вещи, а не ее красотой, стою, очарованный лежащим передо мной чудом. Кажется, даже время застыло в нерешительности вместе с моей рукой, зависшей в бесконечном промежутке между помыслом и действием.
Как долго стою я, точно околдованный? Надо прислушаться к биению амулета. Оно все еще сильно и ровно - должно быть, я лишь ненадолго замешкался. Эти каменья ослепили меня, оглушили и лишили возможности даже шевельнуться, пока наконец какое-то внутреннее чувство не напомнило мне, что время ограничено и я должен сделать то, за чем пришел, или уйти, несолоно хлебавши.
Или?
Нет, никаких «или»!
Я уйду, но с камнями!
Сосуд тяжелее, чем я думал, наверняка одно уже это золото стоит жизней многих людей. Несколько мгновений - и сосуд вместе с содержимым перекочевал в заплечный мешок, что я принес с собой. Какая тяжесть! Драгоценное бремя, взваленное на плечи и укрытое плащом - невидимкой.
А теперь - быстро уходить, обратно в ночь, назад к Рубежу. Собравшись с силами, пускаюсь бежать. Владыки Преисподней, сколь тяжела эта ноша! Но хуже всего то, что я все-таки потерял счет времени и не могу сказать, как долго еще будет действовать мой амулет.
Что это за шум? Высокий плачуще-скорбящий звук скребет мне по нервам, отчего сердце начинает бешено колотиться, а зубы выбивают дробь.
Зубья Преисподней! Он исходит от каменьев!

Ланен
- Ланен, детка, проснись. Ты тут околеешь.
Я неохотно выплыла из глубокого сна, когда Релла потрясла меня за плечо и голос ее достиг моих ушей. Я сощурилась в лунном свете, не сразу сообразив, что многие представители Рода находятся здесь же, рядом, и о чем-то очень тихо говорят. В следующий момент я вспомнила, что сижу, прислонившись к холодной и твердой каменной стене возле пещеры - нет, чертога Совета - и окончательно проснулась.
- Релла, как ты сюда попала? - спросила я, неуклюже поднимаясь на ноги.
Услышав веселое шипение, я обернулась и по другую сторону от себя увидела Шикрара. Я кивнула ему, стараясь скрыть разочарование от того, что увидела бронзу вместо серебра.
- Нет ли вестей от Акора? - спросила я. - Кто-нибудь нашел Марика?
- Государь Акхор не так давно обращался ко мне, госпожа ответил Шикрар. - Он облетел лагерь гедри и подтвердил, что госпожа Релла была права, - они снимаются и переносят свои пожитки в темноте к южному побережью. Марика нигде не видно и не слышно.
- Это и неудивительно, - сказала Релла. - Он уже раз проник к вам, и это сошло ему с рук, - вы же от этого ничуть не поумнели. У вас есть что-нибудь такое, чего он жаждал бы заполучить, сокровища, быть может? Он собирается неслыханно разбогатеть, это уж как пить дать, и если лагерь разбирают, значит, он намерен добыть то, за чем охотится, и вернуться с этим сразу же на корабль.
- По договору, он должен встретиться с нами на рассвете, чтобы сообщить о своем отплытии, - сказал Шикрар, явно удрученный замечанием о том, что Марик способен являться и уходить, никем не замеченный. - Если он не сделает этого, мы имеем полное право покарать его.
Я могла поклясться, что Шикрару такая мысль была по душе. Я его не винила, ибо то же самое могла бы сказать и о себе.
- Да уж, конечно, он наверняка будет придерживаться условий договора, правда? - ответила Релла, скривив губы.
- Почему бы всем представителям Рода не отправиться по своим чертогам и не остаться там? - спросила я. - Если он что-то ищет в одной из пещер, то, думаю, обнаружив ее занятой, он охладит свой пыл - это уж по меньшей мере.
- Разумная мысль, - ответил Шикрар. Он вслух обратился к своим сородичам, стоявшим поблизости. - Давайте вернемся в свои жилища, друзья, и каждый пусть охраняет собственные чертоги. Когда этого незваного гостя найдут, Совет возобновится. Таково предложение Старейшего и Хранителя душ.
Тотчас же все драконы исчезли - растаяли, словно лед под лучами солнца, быстро и бесшумно. Остались лишь мы с Реллой да Шикрар.
- Мне тоже нужно идти, я должен охранять Чертог душ, - сказал он, и я почему-то вдруг ужаснулась при мысли, что нам придется беспомощно ждать в одиночестве их возвращения.
- Давай мы пойдем с тобой, - сказала я, стыдясь своего страха, но уверенная, что он не откажет. Мне показалось, Шикрар удивился, и я добавила: - Мы не можем отправиться в чертоги Акора.
Я подозреваю, что Ришкаан не преминет воспользоваться тем, что Совет отложен, и попытается убить меня при первой же возможности, несмотря на Кейдру. А если Марик явится сюда, невидимый и неслышимый, - он, конечно, не столь проворен, как Ришкаан, но исход будет тем же. Прошу тебя, Шикрар, - взмолилась я, презирая сама себя. Проклятье, прямо как те дуры из сказаний!
Я не поняла Проявления, которое Шикрар выражал своей позой, но в голосе его слышалась странная смесь досады и одобрения.
- Хорошо. Пойдемте же, нам нужно спешить. Садитесь обе мне на шею, так же, как Акхор вез тебя, Ланен. Так будет быстрее всего, - и он положил голову на землю.
Я уже протянула руку, чтобы вскарабкаться на него, как вдруг с шипением и глухим раскатистым рыком он воспрянул с земли и выпрямился, опрокинув меня навзничь; повернув шею, он устремил взгляд на юго-восток, словно пронзая глазами ночной мрак, а заодно и расстояние. Сердце мое ушло в пятки, ибо я сразу же обо всем догадалась. Не пойму как, но я все знала, прежде чем до моего разума донесся голос Акора.
Самоцветы душ Потерянных.
Они находились у Марика.

Акхор
Осознание свершившейся кражи пронзало меня, точно ледяная пика; я метался на крыльях ночного Ветра то к северу, то к западу, разыскивая неизвестно что. Спина моя изгибалась, голова на длинной шее устремлена была в небо, и я разорвал ночь струей огня, дабы освятить свою месть, ибо в тот миг был поглощен целью, рядом с которой ничто другое не имело значения. Я должен был спасти Потерянных от подобного осквернения или погибнуть, спасая их.
Я вскричал, обращаясь к Ланен, - бессловесный крик мой выражал потерю и обреченность, ибо в душе я знал, что это равносильно гибели всего того, о чем мы говорили на Совете. Развернувшись на крыльях Ветра, я понесся со стремительностью мысли, взывая на лету к Шикрару:
«Шикрар, Хранитель душ, что я должен сделать?»
«Акхор, сердечный друг мой, встреть меня в Чертоге душ, - прокричал Шикрар в ответ, голос его разума был слабым от отчаяния. - Потеряны, потеряны! Дважды прокляты и дважды утпрачены! О предки мои, будьте свидетелями моей клятвы: я верну их!»
Все-таки в душе мы братья...

Ланен
Шикрар присел к земле, собираясь взлететь, но я прокричала - одновременно и вслух, и на Языке Истины:
«Старейший, не оставляй меня здесь! Я знаю, что приключилось: я слышала зов Потерянных, как и ты! Унеси меня отсюда, молю тебя!»
С таким же успехом я могла хранить молчание.
«Нет времени!» - выкрикнул он и одним мощным взмахом широких крыльев взмыл в ночное небо. Нас при этом чуть не сдуло.
- Проклятье! - выругалась я, когда Шикрар исчез. Мы с Реллой поднялись с земли, отряхиваясь.
- Во имя всех Преисподних, что произошло? - спросила она.
- Расскажу тебе все на бегу, - ответила я и собиралась было уже последовать в ту же сторону, куда улетел Шикрар, как вдруг позади меня и откуда-то сверху прогремел невообразимый рев. Подчинившись внутреннему чувству, я бросилась наземь под вой ветра и хлопанье драконьих крыл и увидела, как еще один дракон стремительно взмывает в небеса. В лунном свете судить было сложно, однако этот был явно крупнее и ярче Кейдры, и я знала, что поблизости мог быть лишь один, чья ярко-медная шкура настолько отражает лунный свет.
Ришкаан. Будь все проклято!
«Кейдра! Быстро ко мне!» - выкрикнула я, таща за собой Реллу, и встретилась с ним на полпути от пещеры Акора.

Марик
Ноги мои слабеют, прежняя боль вновь вернулась, пока я кое-как бегу с этой драгоценной ношей на плечах. Но ковыляю я во всю прыть.
Будь я проклят, это знак, о котором предупреждал Берис! У горла покалывает; амулет оттягивает шею и с каждым шагом пронзает серрдце острой болью. Рана на груди, где я оцарапался его шипами, горит, ощущая близость пламени ракшасов; и я не могу избавиться от этих голосов, идущих от каменьев. Как это камни могут говорить? Они прокляты - может, они сами демоны? О владыки Преисподних, что же я такое тащу?
Отведенные мне два часа почти истекли.
Не могу отыскать Рубеж! Что же это, ведь лишь прошлой ночью я возвратился без помех? Эти камни - они поют, я слышу, как они пытаются говорить, и звуки эти сбивают меня с толку, я ничего не вижу, несмотря на яркую луну. Камни и эта золотая миска давят меня, не дают бежать. Проклятие Преисподних, мне надо выбраться отсюда!
Только и могу, что продолжать ковылять да надеяться, что наткнусь случайно на Рубеж. Повелители Преисподних, направьте того, кто жаждет служить вам! Первый из этих каменьев я преподнесу вам в дар, если проведете меня через Рубеж.
Проклятье! С каждым вздохом мне слышатся шаги позади, я постоянно ощущаю горячий ветер, предвещающий мне смерть. Я видел, с какой яростью один из них уничтожил демона, и знаю, что поплачусь жизнью, если действие амулета закончится раньше, чем я покину запретные земли. Я не забыл труп того юнца, который осмелился пересечь границу, я даже есть после этого не мог. Что они сделают со мной, если поймают меня с этими величайшими сокровищами?
Быстрее, приятель, быстрее! Зубья Преисподних! Голоса камней все так же громки и пронзительны; от ужаса у меня мороз пробегает по хребту, отдаваясь в костях, ноги немеют, сердце замирает от холода - того и глядишь, останусь тут навсегда застывшей в вечном беге ледяной статуей!.. Твоя жизнь в твоих руках, Марик! Беги, беги что было сил, если они у тебя еще остались! Биение в амулете совпадает со стуком сердца - все быстрее и быстрее. Вот он!
В лунном свете впереди темнеет Рубеж, за бревенчатой оградой - спасение! Быстрее мысли, Марик, беги, беги - через нее! Все, она позади! Сорви проклятый амулет, он теперь жжет грудь и руку при малейшем прикосновении - отбрось его прочь. Я замедляю шаг, задыхаясь, и вижу, как амулет вновь ярко сияет, такой же вспышкой, что и вначале, но теперь сияние багряное, словно свет проходит через кровавую пелену. Он лежит на земле, разгораясь все сильнее. Я не Могу отвести от него взгляда, он приковывает меня, словно алая звезда, павшая с неба.
Наконец я отрываю глаза и припускаюсь дальше - теперь на юг где меня ждет корабль, который увезет меня прочь от этого ужасного места.

Шикрар
Каждую кость в моем теле пронзила боль, когда самоцветы душ Потерянных были украдены, все мои чувства кричали мне, чтобы я мчался в Чертог душ, - так я и сделал, положившись на свои стремительные крылья. Не успел я коснуться земли, как явился Ришкаан, и ярость, полыхавшая у него в глазах, напугала меня. Акхор спешил изо всех сил, но он был далеко к западу.
Я пытался урезонить Ришкаана, но с таким же успехом мог бы обращаться к камню. Он пронесся мимо меня в чертог, исступленно нюхая воздух.
- Никакого запаха, никакого - как такое возможно? Должны же быть какие-то следы, обязательно должны.
- Ришкаан, вспомни, что говорила гедри Релла: он уже раньше бывал здесь, а мы не знали об этом. Так нам его никогда не найти.
Взметнув голову, он посмотрел мне в глаза.
- Ты прав, - сказал он, и голос его был полон железной решимости. - Должно быть, он скрылся. - Ни на миг больше не задерживаясь и не докончив своей мысли, он промчался мимо меня и скрылся во мраке.
Я не мог последовать за ним, да и не хотел. Если Ришкаан жаждал мести, если в своей ярости он готов был уничтожить этого Марика - я не стану вставать у него на пути. Я решил дождаться Акхора здесь, в своем обворованном чертоге, где самоцветы душ моих предков с презрением смотрели на потерпевшего провал Хранителя душ.

Предыдущая страница 16 Следующая страница


17 Элизабет Кернер

Речь Ришкаана,
услышанная по запросу Акхора, Серебряного царя кантршиакримов, во время Вызова предков

Самоцветы душ Потерянных громко пропели о своем похищении, я не мог оставить их зов без внимания. Мне удалось застать Кейдру врасплох, я оттолкнул его к стене, все-таки, он намного моложе и меньше меня, и, едва выбравшись из пещеры Акхора, я взмыл в небо, направляясь к Чертогу душ.
Не только кража вынудила меня на это. Я не мог избавиться от того видения, оно висело у меня перед глазами, подобно солнцу. Акхор был мертв, и тело его обратилось в прах - это было горько видеть, однако всех в конце концов настигает смерть. Гораздо хуже - хуже всего, был устрашающе ясный образ этой гедри Ланен и ее отпрысков. Это были жуткие порождения союза двух Родов, способные по желанию менять свое обличие с одного на другое. При виде столь чудовищного искажения внутри у меня разбушевалось яростное пламя. Я бы отдал всю свою жизнь, лишь бы только предотвратить этот омерзительный исход.
Серебряный царь, Акхор Мудрый - я так прежде на него надеялся! Он должен преодолеть в себе чувство к этому детищу гедри. Это было лишь временным умопомрачением. У него впереди еще много лет - он сумеет достигнуть цели, ради которой был рожден.
Если, конечно, то, что я видел во сне, не сбудется.
Я увидел, как у входа в пещеру раньше меня приземлился Шикрар, но время нежностей и повиновения миновало. Я первым забежал в чертог, слабо освещенный лунным и звездным светом, струившимся сверху через отверстие в своде и отражавшимся короткими мерцающими искорками в самоцветах предков на дальней стене.
«Когда-нибудь и я займу свое место там, - подумал я коротко. - Хорошее окончание долгой жизни: покой, отдых и голоса потомков, взывающие к тебе по временам». Зная, где должны лежать самоцветы Потерянных, я повернулся, чтобы узреть их мерцающую глубину, и, несмотря на то, что уже все знал, раскрыл рот, молча уставившись на пьедестал, где они покоились почти пять тысяч лет, который теперь сиротливо пустовал. Лишь память осталась о них.
Шикрар напомнил мне, что я не могу выследить вора по запаху, поэтому я должен был перехитрить это подлое существо. Куда он еще мог пойти, если не самым коротким путем к лагерю гедри?
Я спешно покинул чертог душ и отправился напрямик к Рубежу, по пути все еще пытаясь распознать запах гедри или след ракшасов. Ни того, ни другого я не обнаружил, но, должно быть, все же следовал по тому самому пути, где шел этот негодяй.

Глава 17
ПОТЕРЯННЫЕ

Шикрар
Едва Ришкаан исчез, как ко мне воззвал Акхор.
«Что нового, Шикрар?» - спросил он настойчиво.
«Ришкаан отправился вслед за вором, - ответил я на Языке Истины. И не мог сдержать побочной мысли: - И я ничего не сделал, чтобы остановить его».
«Тебя не в чем винить, - ответил он тут же. - Куда он направился?»
«К лагерю гедри, - ответил я. - Он в ярости, Акхор. Что я должен делать?»
«Оставайся в Чертоге душ. Старейший, на случай, если вдруг, вопреки всякому здравому смыслу, Марик вздумает вернуться. Похоже, над сегодняшней ночью здравый смысл не властен. Я буду ждать Ришкаана и Марика в лагере гедри».
Больше он ничего не сказал.

Ланен
- Кейдра, прошу тебя! Я должна быть рядом с Акором! Сейчас все изменилось, умоляю, отнеси меня к нему!
- Госпожа, проси у меня все, что угодно, но только не это, - ответил он в глубоком замешательстве. - Я уже и так недосмотрел за Ришкааном. Я не смею проявить неподчинение царю, даже если об этом просишь меня ты. Государь Акхор не поблагодарит меня, если я подвергну тебя такой опасности.
- А мне плевать! - выкрикнула я пронзительно. Я места себе не находила от волнения: мне нужно было отправиться туда. - Пропади все пропадом, Кейдра, я не могу оставить его одного! Говорю тебе, что я слышала крик Потерянных раньше, чем Акор вымолвил хоть слово. Меня позвали, и я не могу оставаться здесь!
Он молча посмотрел на меня, потом быстро нагнул ко мне свою голову.
- Ладно же, госпожа! Да простят меня Ветры и государь Акхор!
- Да благословит тебя небо, мой верный друг, - со слезами ответила я, взбираясь к нему на шею.
- Если вы думаете, что я останусь здесь совсем одна, вы оба спятили! - раздался позади меня голос Реллы; в следующий миг она уже стояла перед нами, уперши руки в бока. - Кейдра, будь так добр: или возьми нас обеих, или покажи мне направление - я сама пойду.
- Взбирайся же. Быстро!
Довольно ловко вскарабкавшись к нему на шею, она уселась позади меня. Кейдра был не настолько силен, как Акор, а ноша его была вдвое тяжелее.
- Я не осмелюсь так взлететь, - сказал он, - но я могу бежать. Держитесь крепче.
Он проворно устремился по направлению к лагерю. Я воззвала к нему на истинной речи:
«Кейдра, могу я обратиться к тебе?»
«Конечно».
«Прости, что мне пришлось просить тебя об этом, но я должна быть рядом с ним. Я бы не перенесла, если...» - до конца я договорить не смогла, но у меня перед глазами явственно предстали раны, нанесенные Акору демоном. Нет-нет, не надо думать о таком. «Ланен, не бойся. С ним Ришкаан, и, хотя он не питает к тебе любви, он предан царю. Еще не родился демон, который мог бы противостоять им когда они вдвоем».
«Не очень-то у меня пока получается скрывать свои побочные мысли, верно? - невесело сказала я. - Я поклялась себе, что буду держаться от этого подальше, но я не могу. Не могу. Проклятье! Будь все проклято! Провались все в Преисподнюю, пропади пропадом и будь проклято!»
Не знаю, с чего меня вдруг прорвало. Бедный Кейдра! Я начала сыпать проклятиями - и вслух, и на Языке Истины. Начала с богатого запаса ругательств, которых нахваталась от моряков за время путешествия, потом перешла на отборные выражения, бытующие среди конюхов Хадронстеда, и наконец закончила длинным перечнем обычных - незамысловатых и довольно избитых - проклятий. Должна сказать, это помогло, и я услышала, как Релла позади меня тихонько покатывается со смеху.
Когда я закончила, Кейдра обратился ко мне. Даже на Языке Истины смех их слышался шипением!
«Госпожа, я под впечатлением. Я думал, что знаю ваш язык, но из всего этого я мало что понял. Поразительно! Разумом я чувствовал облик слов, но уловить их значений так и не смог».
«Значения в них не слишком много, если честно, - ответила я, довольная тем, что он не понял моих сквернословии. - Я просто ругалась. Не знаю, прибегает ли к этому ваш Род, но людям это необходимо».
«Я запомню».
Релла пихнула меня в плечо. Я наполовину развернулась, чтобы узнать, чего она хочет.
- Ты ведь разговариваешь с ними, верно? Причем молча. Это бессловесная речь?
- Да, - ответила я. Для меня это уже казалось вполне обычным.
- Святая Владычица Шиа, неужели не будет конца всем тем новым вещам, которые я выношу для себя из этого путешествия? - она рассмеялась. - Надо бы мне запомнить, что ты способна на такое.
Раньше, впотьмах, я не имела представления, насколько быстро мы двигались; однако сейчас, когда слабый рассвет начал слегка озарять небо, я видела, как деревья стремительно проносятся мимо. Было немного страшновато, но в то же время я получала огромное удовольствие. И вот впереди я увидела Рубеж.

Акхор
Сперва я полетел к южному побережью, где последние из гедри грузили свой скарб на корабль, стоявший в гавани и готовившийся к отплытию. Но самоцветов Потерянных поблизости не было, поэтому я полетел на север, вдоль тропы, которую мы постоянно сохраняли расчищенной.
Приблизившись к месту стоянки гедри, я почуял вонь ракшасов. Лагерь был весь пропитан ею, и когда я пролетал над открытыми местами, она еще сильнее била мне в ноздри. На месте моей схватки с ракшасом виднелось черное пятно, все еще дымившееся, неподалеку - вторая из деревянных построек, стоявших тут целые века; дальше к северу - залитые водой остатки огромного костра, что до этого горел непрерывно день и ночь. Я опустился на землю на прогалине, где раньше стояли палатки, и устремил взгляд на северо-восток. Стоя там, я вновь услышал жалобный крик самоцветов Утраченных Душ.
Небо на востоке начало разгораться - бесконечная ночь наконец-то подходила к концу. Я прислушивался и ждал, размышляя, что буду делать, когда увижу это подлое создание.
Ждать пришлось недолго. Я учуял его гораздо раньше, чем увидел: до меня донеслось зловоние ракшасов и запах гедри - двое существ спешили по направлению к прогалине.
Увидев меня, они замерли как вкопанные.

Реяла
У Рубежа Кейдра положил голову на землю, дав нам сойти. Ланен тотчас же припустилась во весь дух, словно знала направление, но я-то, в отличие от нее, совсем не спала и вся истомилась. И мне вовсе не хотелось подходить слишком близко туда, где невесть что могло случиться. Решив немного отклониться от прямого пути, я потащилась вдоль Рубежа по направлению к морю.
Внезапно, точно молния, на некотором расстоянии впереди меня приземлился еще один дракон (хвала Владычице, совсем не обративший на меня внимания!) и принялся принюхиваться, держа голову у самой земли. Оттуда, где я стояла, мне было хорошо его слышно, ветер дул в мою сторону, и я решила остановиться и посмотреть, что будет.
Очень скоро он обнаружил, что искал: повернув голову, он испустил пылающую струю огня, что ударила в землю. Оставшись, как мне показалось, довольным, он бросился вперед - ох и бегают же эти существа, скажу я вам! Казалось, что он движется даже быстрее Кейдры, - пригнувшись к земле, он несся стремительно, как змея. Пара ударов сердца - и он исчез из виду.
Мой путь лежал в том же направлении, так что через некоторое время я последовала за ним и вышла к месту лагеря, теперь пустовавшему. Уже начала заниматься заря. Я осторожно продвигалась вперед мимо примятой травы и куч золы от потухших костров.
И вот мне открылось зрелище готовой разразиться битвы. С одной стороны стоял серебряный дракон - это был Акор, спасший жизнь Ланен; того первого, медного цвета, нигде не было видно. С другой стороны я увидела Кадерана, который выглядел бодрым и сильным, и Марика - этот, казалось, дошел до предела и сейчас был готов хоть в петлю залезть: в отчаянии он мог выкинуть что угодно.
На северном конце прогалины я увидела Кейдру и Ланен: они встретились раньше, чем я добралась сюда. Кейдра припал к земле, точно огромный котище, готовый к прыжку; Ланен же отчаянно ухватилась за ствол старого ясеня, словно это было единственным, что могло удержать ее и не дать ринуться в схватку. Я остановилась на порядочном расстоянии, укрывшись за деревьями.

Речь Ришкаана,
услышанная во время Вызова Предков

Я стоял среди деревьев у северо-восточного края прогалины, безмолвный и скрытый, находясь за спинами двух гедри, которые только что явились, и, ожидая, когда Акхор уничтожит их. К моей досаде, он этого не сделал, а обратился к ним.
- Отдай их, купец. Оставь свою ношу и верни их нам - и мы сохраним тебе жизнь.
- Стало быть, вы вновь нарушаете договор, на этот раз даже не удосужившись явить нам церемонию, - растягивая слова, произнес тот, что был пониже, от которого несло ракшасами. - А я слышал, что кантри - существа Порядка. Должно быть, я ошибался.
- Порядок обращается в хаос, ракшадакх, когда преступаются все мыслимые законы, - прошипел Акхор в сильном гневе. - Не говорите со мной о договоре вы, призвавшие сюда ракшасов! Радуйтесь, что я не умертвил вас на месте за то, что вы забрали моих родичей против их воли!
- О чем ты говоришь? Родичей? - переспросил высокий. - Как мы можем забрать твоих родичей? Мы же люди, не в нашей власти управлять драконами.
Это слово стало для гедри роковым. Драконами! Малым родом! Теми, чьи беспомощные души он украл!
Я не мог больше этого терпеть. Метнувшись вперед и испуская пламя, я намеревался уничтожить это отребье, как они того и заслуживали, и вернуть самоцветы душ Потерянных.
Но мой огонь не причинил им ни малейшего вреда.

Акхор
Я двигался, словно в мрачном сне; время мчалось вперед, оставляя меня позади, мне с трудом удавалось совладать со своим телом, казавшимся неподатливым, точно камень. Пламя Ришкаана не коснулось их. Он стоял, широко раскрыв глаза, и вновь испустил сноп священного огня на этого ракшадакха, прихвостня демонов, что стоял подле Марика и говорил на языке лжи и мрака.
Ракшадакх рассмеялся, совершенно невредимый, и поднял руку. Ответное пламя взметнулось от его пальцев, багрово-черное, совсем не похожее на истинное, и я услышал, как Ришкаан закричал от боли. В один миг время вернулось на место. Вновь почувствовав свое тело, я взмыл в воздух. Если от огня толку не было, я намеревался по крайней мере достать их когтями и зубами. Разумеется, я не слишком ясно соображал, ибо беспрестанно слышал зов Потерянных, что взывали ко мне. Я снизился, готовый обрушится на гедри, выставив когти, и это было моим спасением, ибо едва самый большой мой коготь приблизился к ракшадакху, как тут же был словно начисто срезан. Даже упражняйся я в этом раньше, все равно казалось невозможным сделать то, что мне каким-то чудом удалось: я умудрился отклониться и неуклюже свалился на землю позади них, пока что невредимый. Упав, я почувствовал, как надо мной пронеслась струя темного пламени, и, каким бы невозможным это ни казалось, я наконец-то задумался.
Как могли мы бороться с ними? Огонь наш оказался бессилен, и теперь, похоже, мы не могли даже прикоснуться к ним. Что произошло, чего мы лишились? И тут в разуме у меня зазвенел голос Ланен.

Ланен
Я не могла удержать себя. Не раздумывая я воззвала к нему: «Акор, в чем дело? Будь все проклято, что происходит? Я видела, как Кадеран выпустил из пальцев огонь. Он Мариков заклинатель. Почему же вы не спалите этого ублюдка на месте?» Акор сразу ответил, но голос его был изнуренным: «Пытался. От огня нет толку, коснуться его тоже не могу - ракшадакх обладает какой-то защитой против нас. Где ты?»
«Я с Кейдрой на северном конце прогалины, за деревьями. Ты ранен?».
Ответ его заставил меня похолодеть:
«Еще нет».
Страх, отвращение, гнев - внезапно все эти чувства обернулись холодной расчетливостью: ко мне вернулись навыки ведения боя, что прививал мне Джеми. Если враг безоружен, используй свой кулак; у тебя короткий размах, для противника это будет неожиданностью. Если на нем легкие доспехи, используй кинжал, чтобы проткнуть его в местах стыков. Если его доспехам нипочем твой нож, используй меч. Если же ему нипочем и меч, обмани его бдительность и, подставив подножку, опрокинь его навзничь - для него это тоже будет неожиданностью.
Я знала, что Кадеран, должно быть, использует одновременно несколько заклятий. Ему наверняка нелегко следить за всем сразу. Если бы я только сумела чем-нибудь его отвлечь.
Жрицы Владычицы говорят, что мысль порождает действие. Я верю в это, ибо стоило мне подумать, как Ришкаан, сияя в лучах рассвета, поднялся в воздух и, хлопая крыльями, стал быстро взмывать все выше в утреннее небо. Сначала я не поверила своим глазам: он отступал, оставляя Акора наедине с двумя врагами!
Марик, после первого нападения Ришкаана начавший что-то бормотать себе под нос, вдруг поднял руку, и в рассветных лучах я увидела, что у него на пальце что-то сверкает, словно отражая солнце, какое-то кольцо. Потом я поняла, что солнце тут ни при чем: свет, исходящий от кольца, был ярким и каким-то отвратительно алым. Он произнес что-то непонятное и направил руку тыльной стороной ладони на Акора.
Нечто маленькое, быстрое, полыхающее даже при дневном свете, выхлестнуло из его руки, ударив Акора в грудь. Я беспомощно смотрела, как из раны хлынула яркая кровь, устрашающе прекрасно окрашивая его серебряный доспех, а сама стояла, никем не замечаемая, под прикрытием деревьев - ужас, беспомощность и ярость охватывали меня.

Акхор
Я не знал, что ранен, пока не услышал крик Ланен. Глянув вниз, я увидел тоненький красный ручеек, бегущий из совершенно круглой раны в верхней части груди, - лишь тогда я понял. Ничто не может пронзить нашу шкуру, кроме огня ракшасов. Марик служил им, и я готов был умертвить его. Если только он не убьет меня первым.
Впервые я начал понимать действия своих предком в битве с Владыкой демонов. Каким бы безумием это ни казалось, они хотя бы не стояли на месте, ожидая, пока он их изранит до смерти. Я не стал бросаться вновь на ракшадакха - вместо этого я взмыл в воздух, набирая высоту, и воззвал к своим дорогим товарищам: Шикрару, Кейдре - даже к Идай, что спешила на подмогу:
«Остерегайтесь, родичи: среди нас демоны! Ракшасы прислали своих слуг, и рок навис над нами. Ко мне, друзья мои, ко мне!» Я услышал хор их ответов вместе с голосом Идай, которая была все еще слишком далеко, чтобы помочь мне; услышал, как Шикрар отозвался из чертога душ, а Кейдра - где-то совсем рядом. Гнев переполнял меня, когда я смотрел сверху на ракшадакха; но тут я увидел то, что заставило меня замешкаться, прежде чем я бросился на Марика.
Это был Ришкаан, камнем падавший с огромной высоты, сложив крылья, прямо на заклинателя демонов Кадерана. Из пальцев гедри вырвался ослепительный сноп черного пламени - я уверен, что Ришкаан был мертв еще до того, как достиг земли. Но и мертвый, он продолжал падать - всем своим огромным телом, неотвратимо, как конец света, обрушиваясь на заклинателя демонов.
Кадеран завопил, точно зверь, который чует свою неминучую гибель, и попытался спастись бегством. С таким же успехом он мог бы пытаться обогнать рассвет. Он лишь коротко вскрикнул, когда смерть настигла его, и сердце мое возликовало при этом крике.
Огонь переполнил мне сердце, пронесся по телу и вырвался из горла вместе с ревом. Может быть, Ришкаан и являлся моим противником на Совете, но сейчас, пожертвовав своей жизнью, он был мне братом, и я готов был уничтожить второго гедри таким же способом.

Шикрар
Когда Кейдра воззвал ко мне, сказав, что Марик и его слуга стоят перед Акхором и Ришкааном и им некуда деваться, я сказал ему, чтобы он предоставил это пустяковое дело им двоим.
Когда Акхор прокричал мне, что его противник - слуга демонов, ракшадакх, я не раздумывая выскочил из своего чертога и взмыл вверх. Лететь было совсем недалеко, но, едва оказавшись в воздухе, я вспомнил кое о чем и воззвал к Кейдре:
«Кхэйтрикхариссдра, я назначаю тебя Хранителем душ - не вмешивайся в битву».
«Отец, нет!» - прокричал он с мольбой.
«Не отец говорит с тобой, а Старейший из Большого рода и Хранитель душ, - ответил я сурово. - Случится мне погибнуть в этой битве - ты станешь следующим Хранителем, кроме меня лишь ты обладаешь даром Вызова предков. Ты не станешь подвергать себя опасности лишиться его в битве».
«Отец, прошу тебя!» - выкрикнул он, вложив в крик все свое сердце. Я знал, что он жаждал мести, но не мог позволить случиться этому.
«Послушайся меня сейчас, сын мой, - сказал я помягче. - Я взываю не к верности, но к любви. Когда-то я потерял свою возлюбленную и не хочу увидеть, как и сын мой погибнет раньше меня. И кроме всего, Кейдра, сынок, у тебя только что родился малыш. Ему нужен отец».
В следующее мгновение я был уже там.

Ланен
Я не могла поверить в то, что вижу. Этот ублюдок Марик хохотал. Он видел, как прилетел Шикрар, когда Акор уже бросился на него, - и хохотал!
Богиня милостивая! Акор!
Я видела, как от руки Марика взметаются смертоносные огненные круги, один за другим, каждый новый ужаснее предыдущего, и обрушиваются на Акора, поражая его в новых местах, а раны с каждым разом делаются все глубже. За первым кругом последовало еще четыре, и все безошибочно поражали Акора в воздухе. Он упал на землю, так и не успев добраться до Марика, истекая кровью: его прекрасную серебряную шкуру покрывали огромные зияющие раны.
В ярости я кинулась к Марику, но Шикрар уже стоял между ним и Акором, бросившись на врага. Он принял на себя еще более ужасный удар, оставивший страшную дыру у него на плече.
Разум Марика был полностью поглощен драконами.
Я налетела на него со всего разбегу, не задумываясь о собственной безопасности, пока еще не было слишком поздно. Оказалось, можно было не волноваться: средство, которое он использовал для защиты от драконов, явно не действовало против его собственных сородичей. Я сделала так, как учил меня Джеми, и мне это неплохо удалось: он был сбит с ног, и этого было достаточно, чтобы Шикрар с Акором успели собраться с силами. В один миг я уселась ему на грудь и попыталась перерезать ему горло его же кинжалом, но даже не поранила его.
Я попробовала еще и еще раз, но клинок лишь соскальзывал с кожи, не причиняя ему вреда.
Он расхохотался и стал направлять на меня кольцо, силу которого уже использовал на моих товарищах. Я попыталась отклонить его руку, но он оказался проворнее: направив кольцо мне в грудь, он произнес что-то на нечистом языке, которого я раньше никогда не слышала. Мы оба были удивлены, когда ничего не произошло.
Быстро опомнившись, я ударила его; однако мне не удалось как следует рассчитать удар, и Марик не слишком пострадал от этого. И тут я увидела, что на ум ему пришла какая-то новая мысль, она ударила ему в голову сильнее, чем мой кулак. Он поднял руку с кольцом и направил его на Шикрара, который, невзирая на боль, по-прежнему стоял, закрывая собою Акора.
- Выбирай, кто из них умрет, Маранова дочь! - выкрикнул он, ужасно довольный. - Ибо что бы ты ни делала, им меня не коснуться, и любое твое оружие нанесет мне вреда не больше, чем их бесполезные зубы и когти.
И в это мгновение я поняла, как его можно уничтожить. Спасибо Владычице за Язык Истины! «Акор, любимый, да остановит это его!»

Акхор
Я слышал ее сквозь боль, сквозь ярость, что раскалилась во мне добела. Я воззвал к Шикрару, и он отстранился, чтобы я мог видеть, и вместе мы обратили свои мысли на существо, боровшееся с Ланен на земле.
Даже против столь необычного нападения, чего никогда не случалось прежде за всю историю кантри, Марик имел какую-то защиту, ибо разум его сопротивлялся достаточно долго, чтобы он успел исторгнуть из своего кольца последнее зло. Пока мы с Шикраром пытались добраться до его разума, остановить его силой нашей воли, ему все таки удалось направить проклятую штуковину на меня - и последний взметнувшийся круг темного пламени разорвал мне грудь мучительной болью. Я опустил взгляд и был потрясен, узрев зияющую рану.
Кости мои были целы. Я знал это, потому что видел их.
К счастью, когда боль начала прожигать меня насквозь, ноги мои подвели меня, и я упал наземь, лишившись чувств.

Марик
Камни поют все громче, даже в своей победе я не могу заставить их замолчать; эти ужасающие звуки пронизывают меня до мозга костей, бросают в дрожь. Но дочери Маран не удалось спасти серебряного, и я поверг его.
Свет, белый свет перед глазами, в голове звенят голоса... Заткнитесь, убирайтесь прочь, убирайтесь! УБИРАЙТЕСЬ!
ОГОНЬ.
Моя голова охвачена огнем.
Голову переполняют вопли камней, пропади они пропадом!
Пропади...
Пропал, пропал, пропал!..
Умри в муках, ракшадакх!
Белое пламя разгорается в голове.
А потом тьма, сплошная тьма, ни света, ни воздуха - все исчезло, пропало.
И все исчезло.
Исчезло.
Все пропало.
Пропал, пропал, пропал...
Нет, нет, не-е-е-е-ет!..

Кейдра
Когда Акхор пал, отец позвал меня, рассудив, что Марик больше не опасен.
- Кейдра, помоги мне: государя нужно отнести в его вех-чертог - воскликнул Шикрар, не обращая внимания на собственную рану; голос его с трудом вырывался из горла. Мне пришлось отвернуться. Возможно ли было, что Акхор до сих пор был жив? Я никогда не видел и не представлял себе подобных ран.
- Помоги мне, Кейдра, мне не под силу унести его одному.
Взяв себя в руки, я подошел к ним, размышляя, как же нам поднять его, если Шикрар и сам тяжело ранен. Неожиданно я услышал голос:
«Кейдра, Шикрар, я прибыла. Где вы?»
«В лагере гедри, госпожа Идай», - ответил я с облегчением. Она была старше меня, больше и сильнее - с ее помощью мы наверняка смогли бы унести Акхора.
«Предупреждаю, Идай, раны его тяжелые, - произнес Шикрар, когда она подлетела ближе. - Мы должны отнести его в вех-чертог и отчаянно нуждаемся в твоей силе. Отложи горе на потом, сейчас ему нужно, чтобы мы действовали».
И все-таки она закричала, когда увидела его. Подле него была Ланен, склонившаяся к земле; я рассудил, что этим она выражает горесть и отчаяние, будучи не в силах чем-либо помочь.
«Кто с-сделал это? - вопросила Идай на Языке Истины, и даже голос ее разума был шипящим от переполнявшей ненависти. - Это вс-се ведьма гедри, это вс-се из-за нее! - добавила она и что было силы закричала ей: - Отойди от него пр-р-рочь!»
«Не отойду!» - прокричала Ланен ей в ответ, обращаясь с Языком Истины так, словно он был дарован ей от рождения.
Она встала, развернувшись к Акхору спиной, и сейчас больше всего походила на мать, защищающую своего детеныша: ноги ее прочно стояли на земле - насколько это вообще возможно при двух ногах, - руки подняты, она словно приготовилась ринуться в бой; ярость ее была очевидной, и она чуть ли не зашипела в ответ:
«Акор мой, так же, как я - его, и я останусь с ним, даже если ты убьешь меня, будь ты проклята!»
Так они стояли в напряжении друг против друга несколько мгновений, потом Ланен пала на колени, и я учуял запах морской воды.
«Во имя Владычицы, он истекает кровью, пока мы тут стоим! Я бы с радостью приняла смерть, если бы это могло его спасти. Но что я могу сделать? Милостивая Богиня, что мне делать?»
Гнев Идай приостыл, ибо и она чувствовала то же, что и Ланен, которая, несмотря на свою смелость, была совершенно подавлена.
«Давай подымем его в воздух, дитя. Он должен отправиться в свой вех-чертог и пребывать там во сне, чтобы исцелиться или умереть. Отодвинься, малышка».
Ланен поспешно отошла от Акхора и быстро переговорила о чем-то с Реллой. А мы втроем перевернули государя на спину, потом я на миг остановился и приклонился к земле.
«Давай же, госпожа. Я понесу тебя», - сказал я Ланен.
Она кивнула Релле и запрыгнула ко мне на шею.
«Держись крепче, это будет нелегко», - предупредил я ее. Мы одновременно напряглись и все вместе взмыли вверх, яростно разгоняя крыльями воздух, и понесли царя к месту его отдыха.

Ланен
Я уже достаточно все обдумала и теперь воззвала к Совету - ко всем сразу, сообщив им, что Релла доставит сосуд с самоцветами душ Потерянных к месту встреч у Рубежа. Переговорив с ними, я тут же совершенно об этом забыла.
Надеюсь, мне больше никогда не придется переживать столь ужасные моменты. Я страшно боялась за Акора. Богиня! Святая Шиа! Мать всех нас! Я не могла оторвать от него взгляда, пока товарищи несли его, лишенного чувств, по утреннему воздуху. Огромные зияющие раны страшно кровоточили. Я и представить не могла, что столь могучему созданию можно нанести такие увечья. Милостивая Богиня! Я не могла этого вынести, это было выше моих сил. Но выбора у меня не было. Я должна была вытерпеть это.
Я не рыдала. Думаю, на это у меня просто уже не хватило сил, хотя чувствовала, что щеки у меня по-прежнему мокрые. Я крепко цеплялась за рога Кейдры, когда полет всех троих становился неровным, моля Ветры, Владычицу - любого, кто слышал меня, - чтобы Акору была оставлена жизнь. Ничто иное не имело для меня значения.
Наконец, уже ни на что не надеясь, я увидела впереди под нами холм с озерцом возле него. Трое драконов принялись снижаться широкими кругами - медленно, осторожно. Приземление не было мягким, и я возблагодарила небо за то, что долгие годы нелегкого труда сделали мои руки достаточно сильными, чтобы я могла удержаться. Расжав хватку, я спрыгнула наземь, ибо Кейдра сказал мне, что он единственный, кто может проникнуть в пещеру, благодаря своим не слишком крупным размерам, и ему придется тащить Акора следом. Я поплелась за ним - так, точно уже умерла, но почему-то забыла лечь в могилу.
Кейдре удалось дотащить Акора до золотого пола, где он уложил его в пятне солнечного света, проходящего через отверстие вверху. Акор лежал на спине, и раны его находились сверху; Кейдра же - я не поверила своим глазам! - принялся соскребать со стены золото, дыша на него огнем, пока металл не запылал, сделавшись мягким, точно глина; тогда Кейдра стал лепить из него нечто, очень напоминавшее повязку.
- Кейдра? - проговорила я негромко.
- Это остановит кровь, которая в нем еще осталась, и ускорит выздоровление, - сказал он, не глядя на меня. - Так мы всегда делаем, Ланен. Дай мне закончить.
Я попятилась, обеими руками прикрыв рот, чтобы вновь не отвлечь Кейдру, и следила за его действиями, не замечая, как слезы капают на руки.
Когда он закончил, серебристо-алое тело Акхора было тщательно покрыто сияющими золотыми заплатами; после этого Кейдра опустил голову, позволив наконец предаться своему горю.
- Ланен, - сказал он негромко. - Меня он не услышит. А мне следует знать, не нужно ли ему что-нибудь. Когда мы бываем ранены, у тела нашего возникают иные потребности, и только сам раненый знает, что ему нужно. Воззови к нему, прошу тебя, ради его же исцеления. Ты его возлюбленная, ради тебя он пробудится.
Сжав зубы, я заставила себя перестать реветь. Каким-то внутренним чувством я знала, что должна оставаться спокойной, чтобы мое страдание не отвлекло разум Акора от его собственных забот... Глубокий вздох, Ланен. Давай.
«Акор, дорогой!»
Он не ответил.
«Акор, любимый, Ланен зовет тебя, Ланен Кайлар. Дорогой мой, ответь мне, прошу тебя, хотя бы за миг до того, как на тебя снизойдет вех-сон. Акор?»
Ничего.
«Прости, дорогой, - подумала я про себя. - но Кейдра тут, и я не могу заставить его уйти. Я должна сделать то, что должна».
Затем, изо все,х сил стараясь придать своему голосу повелительный оттенок, я произнесла - одновременно вслух и на Языке Истины.
- Кордешкистриакор! Проснись! Ланен Кайлар зовет тебя!
Словно всплыв из водных глубин, он поднял голову:
- Ч-чего ты хоч-чеш-шь, милая? Я долж-жен ус-снуть...
«Государь Акхор, это Кейдра, - произнес Кейдра на истинной речи достаточно громко, чтобы было слышно и мне. - Ты ранен. В чем ты нуждаешься?»
«Лиш-ш-шъ во с-сне, Кхейдхра, - ответил Акор так же громко. - Ты налож-жил на раны кхаадиш-ш?»
«Да, государь, - ответил Кейдра. - Не нужно ли тебе мяса, воды, тепла, железа?»
«Лиш-шь с-сна, малыш-ш, - ответил он. - Но где ж-же Лханен, что воз-звала ко мне?»
«Я здесь, сердце мое, - ответила я, изо всех сил стараясь сохранять спокойствие. - Могу ли я чем-то помочь тебе, любимый?»
«Позволь мне лишь ощутить прикосновение твоей руки», - ответил он более разборчиво, чем говорил до этого.
Я подошла поближе и положила руку на его мягкую кожу, пониже челюсти, увидев, как он при этом расслабился.
«Ах-х. Ты опас-сна, Лханен Кайлар. Вокруг тебя мир меня-етс-ся так быс-стро, что не могу я оправитьс-ся от одной неож-жиданнос-сти, как меня уж-же подж-жидает другая. Но тпы делаеш-шь ж-жизнь такой интерес-сной! - он улыбнулся- - С-спи на крыльях Ветров, Лханен Кайлар. Я разыщ-щу тебя, когда прос-снус-сь...» - голос его разума затих, и он уснул.
Я смотрела на него. Он превзошел свою боль, он забыл о Совете, о Марике - обо всем, что всегда означало для любого из нас опасность, - но он продолжал помнить о своей любви ко мне. И помнил мое имя.
- Спи на крыльях Ветров, любимый, - сказала я тихо, слегка коснувшись потускневшего самоцвета его души, и неожиданно с губ моих слетели слова прощания: - Благополучно отправляйся и хорошенько береги себя - и возвращайся счастливо домой, ко мне. И тут я зарыдала по-настоящему.

Глава 18
ВЕТРЫ И ВЛАДЫЧИЦА

Ланен
Когда мы с Кейдрой покинули чертог, Акор был уже охвачен глубоким вех-сном. Кейдра радовался, что дыхание государя было ровным, - он сказал, что это верный знак того, что выздоровление наступит. Он вынес с собой наружу большое количество кхаадиша и приложил его к ране на плече у Шикрара. При этом Шикрару, как мне показалось, было больно; однако когда все закончилось, ему явно стало легче переносить свою рану.
Шикрар и Идай заботливо разожгли для меня костер на поляне, ибо день хотя и был ярким, но в нем явственно чувствовалось приближение зимы. Я поблагодарила их и встала поближе к огню, удивляясь своей усталости. Богиня милостивая, да не действует ли на меня вех-сон? Нет, этого никак не может быть. Но тогда почему я так слаба? Я даже начала дрожать.
И тут внутренний голос, который всегда живет в глубине моего разума, заговорил несколько насмешливо:
«Что ж, девочка, кроме того, что ты чуть не умерла два дня назад, прошлой ночью спала не больше часа, боролась с Советом за свою жизнь и смотрела, как у тебя на глазах твоего любимого терзают чуть ли не на куски - ты еще и ничего в рот не брала с тех пор, как последний раз завтракала похлебкой в хижине Марика полтора суток назад. Помнишь?»
Меня даже пошатывало, пока я стояла.
- Послушайте, а тут ничего поесть не найдется? О Богиня, я даже не знаю, чем вы питаетесь. Но я страшно голодна.
Шикрар нагнул ко мне голову и негромко произнес:
- Мы едим мясо и рыбу, малышка. Можешь ли употреблять в пищу скот, который твои люди привезли с собой?
- Все, кроме костей, шкуры и волос, - ответила я. - Только не думай, что я способна сейчас изловить корову, тем более - разделать ее.
Шикрар негромко прошипел.
- Посиди и отдохни, госпожа. Ты обладаешь душой моего народа, и я почти забываю, что телом ты не похожа на нас. Как часто вам требуется пища?
- По меньшей мере, один раз в день. А лучше всего - два или три раза, - я угрюмо опустилась у костра; однако, несмотря на голод и усталость, мне доставило удовольствие увидеть дракона, принявшего позу явного Изумления.
- Отдыхай же, - повторил Шикрар, придя в себя. - Кейдра будет присматривать за Акхором, Идай - за тобой, а я принесу еды.
Он поклонился - изящным, волнообразным драконьим поклоном - и быстро улетел. Я ухитрилась проводить глазами Кейдру, отправившегося в Bex-чертог, и пробормотать нечто вроде благодарности Идай (несмотря на ее явное недовольство тем, что ей поручили за мной присматривать), прежде чем меня сморил сон.
Я надеялась, что отдохну во сне, но этому не суждено было сбыться. Едва я закрыла глаза, как на меня навалились сновидения. Я почти уверена, что причиной тому послужили слова Шикрара. Я видела себя в образе дракона с кожей, сияющей золотом, и с адамантовым самоцветом на челе. Еще более правдоподобно я чувствовала крылья, которые были дадены мне, чтобы воодушевить меня на Полет Влюбленных. Я изгибала их, я училась летать - и, к великой радости, прожила свою жизнь в облике одной из Большого рода. Мы с Акором долго и счастливо жили вместе; у нас было четверо малышей, и мы гордились ими. Но этот чудесный сон имел устрашающий конец. Мне пригрезилась наша смерть: мы были охвачены тихим сном, а тела наши были сожжены огнем изнутри, как и рассказывал мне Акор. Но среди мягкого нашего праха, где лежали, мерцая, два наших самоцвета, я узрела то, что видела лишь несколько мгновений на поле битвы, вечное свечение самоцветов душ Потерянных, так и не спасенных, не восстановленных, - и мне показалось, точно мы с Акором и вовсе никогда не жили.
Я с криком проснулась, но Идай была рядом - весьма недовольная, и ее присутствие успокоило меня. Я вновь забылась. И опять очутилась в своем сне, но на этот раз он предстал передо мной с иной стороны: Акор снова явился ко мне в образе высокого, среброволосого зеленоглазого мужчины, каким я представляла его в своем воображении. Жизнь наша была нелегкой, полной скитаний и приключений; опасности и мрак часто препятствовали счастью - нашему и наших детей; но когда сон этот закончился и мы обрели вечный покой, я увидела множество кантри, что летали над нашими могилами, и было их больше, чем могло родиться за время моей жизни, я знала, что это были Потерянные, каким-то образом возвращенные в этот мир.
Я медленно пробудилась, в глубине души понимая, что мне предоставлен выбор. Впрочем, окончательно проснувшись, я позабыла об этом: надо мной стоял Кейдра и тихо звал меня по имени, а ветерок доносил до меня запах мяса, жарившегося неподалеку. Время перевалило за полдень. Идай и Шикрар говорили о чем-то возле озерца.
Пока я ела, Кейдра лишь сказал мне, что Акор теперь глубоко погружен в вех-сон, а ему самому пора улетать. Теперь многое нужно было сделать, и в первую очередь вернуть самоцветы Потерянных на их законное место в Чертоге душ - дело, которое Шикрар мог доверить лишь Кейдре.
- А Шикрару не потребуется вех-сон? Рана его выглядит просто ужасно, - сказала я негромко.
- Возможно, скоро это случится, но пока он, похоже, решил повременить. Кажется, ни на него, ни на Идай вех-сон пока не начинает действовать.
- Ох, Кейдра, - вздохнула я, и мне захотелось протянуть к нему руки: на мгновение я пожалела, что он не человек, а то бы я непременно обняла его. - Жаль, что ты не можешь остаться подольше. Но я не буду препятствовать тебе в выполнении твоего долга.
Он поклонился.
- Я бы остался, будь это возможно. На сердце у меня тяжко от горя, госпожа; я переживаю и за тебя.
Я тоже поклонилась и протянула ему обе руки, хотя жест этот, лишенный истинной глубины чувств, не мог заменить объятие.
- Кейдра, дорогой друг, я не знаю, какие слова подобрать, чтобы горячо отблагодарить тебя за все, что ты сделал. Без тебя...
- Я лишь начинаю возвращать тебе то, что ты сама дала мне. Прощай, госпожа Ланен. Да пребудет с тобою любовь - моя и моих родичей, - сказал он и, медленно нагнувшись, нежно потерся носом о мои руки.
Я не в силах была говорить. Сложив руки, освященные его прикосновением, ладонями вместе, я смотрела, как он взлетел в темнеющее небо.
Когда он улетел, я пошла к озерцу, чтобы попить воды и умыться. Идай и Шикрар, стоявшие у берега, молчали, пока я пила.
- Ну вот, - сказала я, когда напилась. Глянув на них, я вздохнула. - Чего такого вы не хотите мне рассказать?
Шикрар тоже вздохнул и поклонился мне.
- Воистину, нет иной причины для нашего молчания, кроме той, что мы не хотели взваливать на тебя непосильное бремя. Госпожа, я боюсь, что... Весьма вероятно, что...
Хотя я и полагала, что уже вряд ли чему-то удивлюсь, меня поразило то, как голос Шикрара задрожал и пресекся на этих словах. Тогда я еще не знала, что Шикрар потерял свою возлюбленную вскоре после рождения Кейдры, и ему была хорошо знакома боль, которая сейчас коснулась меня.
Идай закончила за него:
«Могу ли я обратиться к тебе, Ланен? - голос ее разума был резким, но сейчас, по крайней мере, в нем не было гнева. - Я знаю, что мы уже общались на Языке Истины, но мне бы хотелось начать заново. Меня зовут Идай. Я не слишком хорошо владею твоим языком».
«Я была бы рада. Прошу тебя, госпожа Идай, скажи: что удручает Шикрара, почему он не может говорить? - я почувствовала, что горло мое сжимается, и была рада, что мы говорили на Языке Истины, ибо вдруг поняла, что готова излить целое море слез. - Пожалуйста, госпожа, прошу тебя. Я хочу знать правду».
«Все дело в Акхоре. Он рассказывал тебе о вех-сне?»
(Немного. Он говорил, что сон этот одолевает вас, когда вы ранены», - ответила я, а про себя подумала: «Ну скажи же мне, Идай, не тяни!» - совсем забыв, что и это ей будет слышно.
«Хорошо, Ланен. Возможно, Акхор выживет, возможно, - нет. Если нет, то смерть вскоре успокоит его. Если же ему суждено выжить, - и тут голос ее задрожал так же, как до этого дрожал мой, - то исцеление займет много, очень много времени. По меньшей мере, полвека. Я не знаю ни того, сколько тебе лет, ни того, как долго ты думаешь жить, но мне известно одно: когда он проснется, ты, в лучшем случае, будешь уже в преклонном возрасте».
Сердце мое онемело. Значит, умрет ли вскоре мой возлюбленный или выживет, проснувшись здоровым и сильным, когда мне пойдет седьмой десяток, в любом случае большая часть моей жизни уже иссякнет. По меньшей мере полвека. Если я вообще доживу до того времени.
- Прости, госпожа, что мы так безжалостно открыли тебе самую суть, но тебе ведь нужно было знать это, а у нас не так много времени, - сказал с грустью Шикрар. - Bex-сон охватил Акхора; он передастся и нам, если мы поскорее не уберемся отсюда, - он замолчал, облизывая края собственной раны, что вновь начала сочиться кровью из-под золотой заплаты после того, как он слетал за мясом. - Возможно, что меня вех-сон одолеет в любом случае, но только не здесь.
Меня удивляло собственное спокойствие. Осознание жестокой действительности лишь способствовало этому. Когда ты понимаешь, что стенания бесполезны, порой наступает странное состояние, в котором жизнь воспринимается таковой, какая она есть, и ты делаешь то, что должен делать.
- Ты сможешь задержаться еще ненадолго, чтобы я успела попрощаться с ним? - спросила я спокойным голосом.
- Вестимо, госпожа, - ответил Шикрар, благопристойно поклонившись.
Я была немного удивлена тому, как он мне ответил, но напомнила себе, что он был старейшим из народа, жизнь которого достигает двух тысяч лет. Удивляться, скорее, следовало тому, что он не просто говорил на моем языке, а в большинстве случаев употреблял слова, хорошо мне известные, а не те, которые использовались давным-давно моими предками.
Возвысившись над своей душевной болью, над невеселыми мыслями и стенаниями, я отправилась ко входу в вех-чертог, чтобы попрощаться с Акором. Начинали сгущаться сумерки, и я прихватила с собою горящую головню, чтобы мне было светлее. Мне хотелось насмотреться на него перед уходом, чтобы по прошествии пятидесяти лет, когда я как-нибудь вновь вернусь сюда, я помнила бы его облик.
Акор по-прежнему спал; однако, подойдя ближе, я была поражена исходившим от него жаром. Тело его было жарче, чем духовка пекаря, и я едва смогла приблизиться. Спал он неспокойно, извиваясь и ворочаясь, однако сон его был беспробудным; потом я увидела, что тело его застыло, утратив гибкость. Меня это ужаснуло, показалось таким странным! Подойдя к нему так близко, насколько позволял жар, я тихонько заговорила с ним. Я не стала называть его истинным именем, опасаясь, что он может проснуться и вновь почувствовать боль; я использовала ласковые слова, с какими обращаются к ребенку. В конце концов он расслабился. Я почувствовала большое облегчение, однако ненадолго. Вскоре подобное повторилось - снова и снова.
Конечно, я никогда раньше не видела, как спят во время вех-сна, и Акор ничего похожего мне не рассказывал. Я представляла его себе, как сон человека. Может, я и ошибалась, но ведь он тоже видел, как я спала при нем. Если бы мой сон слишком отличался от их сна, он бы не преминул спросить меня - в этом я была уверена.
Нет, тут что-то было не так. Это не походило на исцеление.
Потом он начал стонать. Это были ужасные звуки - глубокие и густые, несмотря на боль, но при этом надтреснутые, словно засохшая на солнце грязь. Несмотря на всю свою любовь, я не могла здесь оставаться. Я выбежала наружу, голося невесть что.
Шикрар ждал меня у костра, и я кинулась к нему.
- Шикрар! - закричала я. - Ох, Шикрар, что-то не так. У него какой-то жар; он то и дело вскрикивает во сне. Что-то не так. Я никогда не видела, какой вех-сон из себя, но уверена: что-то тут не в порядке!
Не успела я закончить, как Шикрар устремился к пещере, низко пригибаясь к земле; Идай последовала за ним. Я поспешила следом и увидела, что даже такой большой дракон, как Шикрар способен при необходимости протиснуться в столь узкий ход.
Внутри пещеры было немного света - от головни, которую я принесла и бросила здесь, - но ее тепло было поглощено волнами жара, исходившими от Акора. Тело его даже слабо светилось от этого.
Идай позвала его - вслух и на Языке Истины. Но ответа не последовало - вообще никакого. Она не сдавалась, взывая к нему снова и снова, в надежде, что он хоть как-то откликнется. Мы увидели, как тело Акора свело еще одной судорогой. Он надолго застыл в напряжении, и мне это показалось целой вечностью. Наконец он медленно расслабился.
Шикрар стоял подле меня и наблюдал - сейчас он и впрямь выглядел очень древним. Даже если бы мне не сказали, я бы и сама теперь догадалась, что он - старейший из них. Глаза его в полумраке пещеры казались многоопытными и мудрыми, однако для меня оставалось тайной то, что за ними скрывалась
Повернувшись ко мне, он мягко проговорил:
Что тут произошло, Ланен? Ты что, взывала к нему на Языке Истины, прося пробудиться, или произнесла его истинное имя?
- Нет, - ответила я, ухитряясь сохранять голос более или менее ровным. - Я совсем не обращалась к Языку Истины, а вслух говорила лишь слова, которые используются моими сородичами, когда они хотят успокоить больного ребенка. - Я с трудом втянула в себя воздух: грудь мою сдавливала тяжесть, но я была настолько охвачена горем, что меня едва ли заботило дыхание. - Шикрар, тут что-то не так, да? Акор не говорил мне, на что похож вех-сон, но тут что-то не в порядке, я уверена, - я почувствовала, что у меня из глаз опять потекли слезы, вновь размывая уже высохшие дорожки соли на щеках.
Он нагнул ко мне голову и негромко ответил:
- Да, дитя. Что-то не так. Когда во время вех-сна происходит исцеление, наши тела охватывает холод. К этому времени он должен был стать холодным на ощупь и неподвижным, как камень.

Предыдущая страница 17 Следующая страница


Эхо драконьих крыл 18

Шикрар
Закрыв глаза, я поклонился Ланен, ибо во взгляде ее, несмотря на юность, видел боль - эхо моей собственной скорби и горести Идай. «Быть может, - подумал я, - наши народы не такие уж и разные».
- Хадрешикрар, взываю к твоей душе, молю тебя: скажи мне правду. Он умирает?
Я долго смотрел на своего спящего друга, тело которого терзала боль. Я едва мог переносить голос Идай: она по-прежнему обращалась к Акхору, хотя теперь уже тише, но все же так, словно не в силах была остановиться. Голос ее был голосом скорбящей по возлюбленному.
Не оборачиваясь к Ланен, я искренне ответил ей:
- Я не знаю, госпожа. Раньше я никогда не видел подобного.
Идай наконец затихла. Она отвернулась от Акхора, опустив голову, и, не глядя на нас, покинула пещеру. Через некоторое время я кивнул Ланен, давая понять, что и ей следует выйти наружу: воздух в пещере был переполнен болью, которая мучила Акхора. Я заметил, что она вздрагивает каждый раз, когда Акхор начинает стонать, а мышцы ее судорожно подергиваются - должно быть, из-за сострадания, и перед глазами у меня явственно возникла картина из прошлого: я горестно смотрю, как умирает моя возлюбленная Ирайс.
Она не произнесла ни слова, но по глазам ее я понял: она велит мне, чтобы я ее позвал, если вдруг что-то изменится. Я молча поклялся ей в этом. Оторвав взгляд от Акхора, она пошла к выходу, накинув плащ и плотно обхватив себя руками, словно холод снаружи пещеры был в тысячу раз сильнее обычного.

Ланен
После жара пещеры меня вновь томила жажда - я пошла к опушке, где было озерцо. Луна освещала мой путь, но это не слишком помогало: я толком ничего не видела вокруг - из-за боли, что жгла меня. Мне хотелось почувствовать хотя бы короткое облегчение, которое могла мне дать холодная вода.
Идай уже была там: стоя на дальнем берегу озерца, она пила, как делают это животные. Длинный ее язык мелькал туда-сюда, и вода с шипением поднималась от ее пасти струйками пара. Встав на колени, я принялась пить большими пригоршнями: после долгого пребывания в такой жаре внутри у меня все пересохло. Вода приятно холодила новую кожу на моих бедных руках.
Когда я подняла взгляд, Идай смотрела на меня сквозь тьму под кронами деревьев. Я не знала, о чем она думает: она просто рассматривала меня, и глаза ее мерцали в лунном свете, сочащемся сквозь листву.
«Ты так уязвима, когда пьешь, - сказала она. Ее речь звучала безжизненно: она была угнетена, как и я. - Ланен, ты знаешь, что происходит с Акхором?»
«Нет, госпожа Идай. Клянусь, я пожертвовала бы жизнью, если бы это могло как-то помочь, но я не знаю, в чем дело и что можно предпринять, - мой собственный внутренний голос поразил меня: он был низок и так же безжизнен, как и голос Идай. - А что? Ты знаешь?»
«Я не уверена, - ответила она, - но у меня есть одно предположение».
«Во имя любви Владычицы, скажи мне! Можно ли нам что-нибудь сделать, чтобы спасти его? Молю тебя: расскажи мне о своих мыслях! Даже одно предположение для меня больше, чем ничего».
«Насколько сильно ты его любишь?» - спросила она.
«Больше жизни, Идай, клянусь тебе в этом своей душой! - ответила я. - Там, в пещере, лежит моя любовь, которой я грежу, моя еще не прожитая жизнь. И он так страдает... Если я могу спасти его, я сделаю это и не постою за ценой!»
«Тогда откажись от него», - сказала она холодно.
«Что?»
«Откажись от него. Пойди на поляну и воззови к богам, своим и нашим, и поклянись Ветрам своей душой в том, что ты не любишь его. Быть может, тогда он выживет».
Я не шелохнулась. Удивить меня уже было невозможно - у меня не оставалось на это сил, - но я не понимала.
«Чем же это может помочь? Это будет ложью. Я ведь люблю его так же сильно, как и ты».
«Разве ты способна на это? - зашипела она на меня, и в одно мгновение ее холодность обратилась огненной яростью. - Я знаю его всю жизнь, целую тысячу зим! Он одной крови со мной, ему даны крылья и огонь. Как смеешь ты утверждать, что твоя любовь подобна моей? Ты знаешь его каких-то жалких несколько дней - по сравнению со временем, что вас разделяет, это даже меньше, чем вздох! Как ты смеешь!»
Я опустилась перед ней на землю, встав на одно колено, - частью из уважения, частью из-за усталости.
«Госпожа, я отношусь к тебе с почтением. Я вижу, что вся глубина твоей любви к нему сейчас доставляет тебе боль, и все же осмелюсь повторить, что люблю его так же сильно, как и ты». Казалось, она была готова наброситься на меня. Сказать по правде, мне было почти все равно.
«Госпожа Идай, жизнь есть жизнь. Долгое время я страстно желала повстречать твой народ, лелея во тьме безнадежные мечты, лишь благодаря этому я и жила. Акор - живое воплощение моих грез, вершина всей моей жизни; но он сам значит для меня больше, гораздо больше. Я люблю его всем своим существом. Если ты намерена убить меня за это, пожалуйста, это в твоей власти». От моих слов она опешила. Я видела, как она пытается заставить себя успокоиться.
«Я не желаю твоей смерти, я лишь хочу предотвратить смерть Акхора», - сказала она.
«Ты правда думаешь, что это возможно?» - спросила я.
«Может быть, и возможно». Я выжидала.
«Думаю, я знаю, что происходит, Ланен из рода гедри, - сказала она, и голос ее сделался мягче. Она посмотрела мне в глаза, словно ища там правды, и продолжала: - Ваша с Акхором любовь - неправильная, и не только потому, что вы такие разные. Я думаю, что в глазах Ветров горе это для обоих родов слишком велико, чтобы его можно было терпеть все те долгие годы, что отведены Акхору. Боюсь, теперь равновесие выправляется великим уравнителем всей жизни». Смертью.
«А если я откажусь от него?»
«Возможно, прежнее равновесие вновь восстановится, и жизнь Акхору будет сохранена».
Это был единственный луч надежды, и я ухватилась за него - времени на раздумья не было. У меня перед глазами так и стояло видение: Акор, терзаемый болью, и мучения его вызваны не только ранами... Если это поможет ему, то я готова на все.
«Если я могу спасти его, я сделаю это и не постою за ценой!» Я побежала на поляну и нашла там Шикрара. Над нами стояла луна, только-только начинавшая идти на убыль; теперь, не заслоняемая деревьями, она освещала поляну ярким и чистым светом. Расставив пошире ноги, я подняла руки к небесам. Я не слишком заботилась о том, что говорю: слова сами слетали с языка, будто были известны мне всю жизнь.
- Взываю ко Владычице моего народа! Владычица Шиа, трижды святая! Мать Колмара, что простирается под ногами! Древняя Лунная владычица! Смеющаяся дева всех вод, взываю к тебе, будь свидетельницей моих слов! - я сделала глубокий вздох и, порывшись в памяти, продолжала: - Благословенная Владычица, я взываю также к равным тебе - к Ветрам Большого рода кантришакримов.

Первый - Ветер Перемен,
Второй - Перерождения,
Третий - Неведомого,
Последний - само Слово.

Луна стояла прямо у меня над головой, земля под ногами слушала меня, а журчавшие воды питавшей озеро речушки были полны внимания. Ветер, легкий и холодный, веял вокруг меня по поляне, точно играя, и мне казалось, что он дует поочередно со всех четырех сторон. Плащ мой стал похожим на живое существо: он приподнимался и вихрился, словно подхваченный руками самих Ветров.
- Выслушайте меня! - выкрикнула я громко - и последовало молчание.
Я открыла было рот, чтобы заговорить - и не смогла вздохнуть. Ложь застревала у меня в горле, а душа моя припадала ниц перед высшими божествами, словно признаваясь в согрешении против истины.
Возможно, прежнее равновесие вновь восстановится и жизнь Акхору будет сохранена.
- Я не люблю его! - закричала я изо всех сил. Казалось, голос мой исходит не из горла, а откуда-то из живота. Я была удивлена его мощи. - Пусть равновесие восстановится! Я не люблю его!
Уже дважды. А я должна была произнести это три раза - так того требовала Владычица: лишь произнесенное трижды могло возыметь силу. Я не обращала внимание на крики сердца, призывавшего меня одуматься, я намеренно не замечала ветер, который, все больше крепчая, теперь, казалось, дует одновременно со всех сторон. В последний раз я глубоко вздохнула - ибо, когда дело будет сделано, я навсегда распрощаюсь со всем, к чему так стремилась.
И тут вдруг в голове у меня - нет, это невозможно! - прозвучал его голос. Во всем мире это было единственное, что могло меня остановить. Его речь тихим шепотом разносилась по моему разуму, отдаваясь в сердце. Мне были слышны муки его тела: я знала их так же, как знал их он, я почти чувствовала окружавший его жар и терзавшие его страдания - и все же голос был столь же нежным, как и в первый раз, когда я услышала от него слова любви.
«Унеси Ветры мою душу, Ланен Кайлар, я потерян, как и ты». Нет, этого не могло быть. Он был охвачен вех-сном - я, должно быть, слышала лишь эхо того, что происходило раньше, он не мог... «Ланен Кайлар, дорогая моя, это я, Кхордэшкистриакхор. Не отталкивай меня. Я люблю тебя больше жизни. Ланен, Ланен, не отрекайся от меня в третий раз - эта боль сильнее, чем раны или пламень. Позволь мне умереть, зная, что ты меня все так же любишь».
И я не нашла в себе сил отвергнуть его. Я думала, что никогда больше не услышу его голоса по эту сторону смерти. Пав на колени, я мысленно взывала к нему без слов, позволяя своей любви струиться в чистом свете, что окружал нас обоих - меня, стоявшую на темной поляне, и его, непостижимым образом пробудившегося от вех-сна в своей пещере. Даже ради его спасения я не могла произнести эту ложь в третий раз.
Одновременно вслух и на истинной речи я воззвала к нему:
«Акор, сердце мое, ты останешься для меня вечной любовью, даже когда жизнь моя оборвется. Кодрешкистриакор, перед Ветрами и Владычицей я говорю: я люблю тебя, люблю тебя, люб-лю - поднявшись с трясущихся колен, я отряхнула гетры от листьев. - Я приду, милый мой, я приду к тебе. Я не могу тебя спасти, но не оставлю тебя умирать в одиночестве».
Я медленно пошла к пещере, оставив Идай и Шикрара стоять на поляне в полном онемении, - ветер и лунный свет были тому свидетелями. Мне казалось, что я иду навстречу собственной смерти, или увижу, как погибнет он, что было еще хуже.
Не знаю, как ему удалось воспрянуть из тьмы, преодолев и свою боль, и вех-сон. Но когда я приблизилась к нему, он уже вновь спал. Он лежал, свернувшись кольцом на своем золотом ложе, теперь уже тихо, словно серебряное изваяние с вкраплениями золота. Казалось, ему теперь было спокойнее, чем сначала, когда вех-сон только снизошел на него.
Но жар был еще сильнее. Во всем этом огромном чертоге было так же жарко, как в знойный летний полдень, а сам Акор был подобен солнцу. Даже воздух в пещере дрожал.
Я подошла к нему так близко, как только могла. Мне хотелось попрощаться с ним, в последний раз до него дотронуться, но жар заставил меня отступить. У меня не было для него слов. Сейчас я могла лишь назвать его по имени, чтобы вернуть принадлежащее ему по праву, но одновременно с этим вверить его имя мраку, поджидавшему его.
- Кордешкистриакор, - прошептала я.
Сколь оно красиво это имя, как и весь облик моего возлюбленного! Я смогла даже слегка улыбнуться, когда оно прозвучало, ибо поняла, что никогда не сумею выговорить его так, как произносил его он.
Я опустилась на пол как можно ближе от него, решив, что буду сидеть рядом, как сидела бы у смертного одра любого, кого люблю.
Я молилась Ветрам и Владычице и просила, чтобы они избавили его от этой ужасной участи; впрочем, если они и ответили мне, то я этого не услышала.
Не знаю, сколько я пробыла там. Эта бесконечная ночь казалась мне целой вечностью. Головня, которую я принесла с собой, быстро потухла, но я увидела, что Акор и впрямь светится, подобно серебристому маяку во тьме, подобно луне, что прилегла отдохнуть в этом тесном местечке. Жар солнца и свет луны - таким был мой возлюбленный.
«Рождение мое было воспринято как некое знамение, но что оно предвещает, никто не ведал».
Думаю, приближался уже рассвет, когда я постепенно поняла, что происходит нечто странное. Жар с каждым мгновением становился все нестерпимее, а свет ярче. И вдруг Акор испустил крик - единственный, последний крик боли, который разорвал мне сердце и заставил меня вскочить на ноги. Жар усилился вдвое, вынуждая меня еще больше отступить; одновременно с этим я ощутила невесть откуда возникший порыв ветра: казалось, он исходит из глубочайшего круга Преисподней. Акор скорчился; глаза его были по-прежнему закрыты, его самоцвет полыхал зеленым огнем, хвост хлестал по сторонам, а крылья тщетно пытались расправиться в этом замкнутом пространстве.
Я видела все это, благодаря исходившему от него свету. Сердце у меня готово было выскочить из глотки - я не могла продохнуть.
Акор начал испускать дым.
Я призывала всю свою решительность, чтобы заставить себя стоять и глядеть, на что я обрекла своего возлюбленного, но обнаружила, что тяга к жизни оказалась у меня сильнее, чем я предполагала, слишком сильной, чтобы мой разум мог перебороть ее. Задержаться здесь чуточку подольше означало для меня верную смерть. Я почувствовала, как ноги мои предательски разворачиваются и сами несут меня к выходу.
Успела я как раз вовремя: вслед за мной наружу вырвался огромный сноп пламени. По воле Владычицы я запнулась об один из перепутанных древесных корней и растянулась пластом. И тут почувствовала, как над головой, обжигая меня, пронеслась гигантская шаровая молния, я услышала, как огонь ударил в дерево, росшее на противоположном конце поляны.
Я лежала, где упала, и ревела в три ручья: все мое тело сотрясалось от разрывавших меня рыданий. Я знала, что никогда больше не увижу Акора. Даже дракон не выдержал бы такого. Я не слышала его, не чувствовала больше его присутствия в своем сердце.
Я явилась в земли драконов, преисполненная грез. В конце концов я нашла ту единственную душу в мире, что была родственна мне во всем, и теперь тело, в котором она жила, обратилось в пепел в том самом месте, где мы слили воедино наш разум и наши сердца.
Мне очень хотелось предаться забвению. Но оно не было мне даровано...
Долгое время я лежала там. Лицом я ощущала мертвые осенние листья, холодные и шершавые, мокрые от росы и пахнувшие гнилью. Вокруг становилось светлее: рассвет должен был вот-вот наступить, порождая ужаснейшее утро.
Я лежала не шевелясь, уставившись широко раскрытыми глазами на поверхность земли, пытаясь понять, что произошло. Акор был мертв.
Такая мысль не укладывалась у меня в голове. Это казалось страшной сказкой, услышанной от незнакомца из дальних земель. Как это могло быть? Менее дня назад я сидела на его живой серебристой шее так же высоко, как высоко парил тогда мой дух, чувствуя себя сильной от переполнявшей меня любви, я ехала на Совет рода. Как случилось, что он так быстро ушел?
И тут до меня донесся звук, подобный бьющемуся стеклу, и присоединившийся к нему крик боли. Ничего более глубокого и тоскливого я в жизни не слышала и вся содрогнулась. Идай и Хадрэйшикрар стенали. Акор был мертв.
Несмотря на эту жестокую правду, я продолжала искать его: взывала к нему сердцем и разумом, громко кричала, но ответом было лишь молчание. Голос его замер у меня в сердце; звук последних слов затерялся в отголосках памяти. Мне никогда не забыть его слов, но я ни разу больше их не услышу.
Мертв.
Это он должен был оплакивать меня, стоя над моей могилой, по меньшей мере еще тысячу лет.
Я извивалась от боли, словно в живот мне воткнули кинжал. Это не было жизнью, я чувствовала себя теперь лишь половиной личности. Другая моя половина лежала дымящейся грудой в пещере, утраченная навсегда, не оставив мне никакой надежды.
Покачиваясь, я приподнялась с мокрой листвы, встав на колени, обнимая себя руками, словно стараясь удержать в себе жизнь. Я давила в себе крики, но они вырывались наружу то приглушенным хныканьем, то пронзительным стоном, который даже мне казался ужасающим. Эхо смерти витало в моем разуме, в моем теле, и я не могла больше этого выносить.
Я все время жила своей мечтой, а оказалось, что действительность по сравнению с ней невыносима. Я прокляла тот день, когда покинула Хадронстед. Если бы я ограничилась лишь мечтами, они до сих пор ласкали бы мне душу, а он по-прежнему был бы жив. А теперь мы оба утратили свои мечты навсегда.
Я была одинока, словно оказалась в пустыне. Боль этого горя была непереносимой. Мне хотелось умереть, я ждала, чтобы сердце мое разорвалось, чтобы смерть перестала бродить где-то вдали, а явилась за мной.
А в застывшем воздухе, заглушая мою горесть, послышался чудесный голос, приветствовавший рассвет. Песня была глубокой и проникновенной, и в ней чувствовалась любовь, которую не могло затмить никакое горестное настроение. Она разрасталась, подобно дереву, уходя корнями в прошлое и возносясь вершиной к утреннему небу, - неизменная, преисполненная жизни и смеха. И у жизни, которую она воспевала, было имя. Кордешкистриакор.
Потом вступил еще один голос - звонкий, как хрустальные колокольчики; он обвивался вокруг звучавшей песни, подобно виноградной лозе, поднимаясь все выше и выше, и в нежных бутонах скрывались прекрасные, новые созвучия. Оба голоса эхом отдавались друг в друге, сливаясь в изумительной гармонии, но при этом каждый обладал своими особенностями.
Песня эта подняла меня на ноги, хотя лишь несколько мгновений назад я считала, что подобное совершенно невозможно. Я стояла, словно онемев, безмолвно вознося благодарности, проникаясь глубоким почтением к песне; однако мне показалось, что в ней чего-то недостает. И тогда в лучах яркого утреннего солнца, подняв к свету лицо, мокрое от слез и росы и перепачканное прелыми листьями, я присоединилась к этой прощальной песне в честь своего любимого. Пение мое казалось скрипучим шепотом по сравнению с бесподобными голосами, заполнявшими все вокруг, но, как ни странно, оно в то же время превосходно сочеталось с ними, придавая всему звучанию желанную целостность.
С неведомой мне ранее силой, вкладывая в пение всю свою душу, за ночь постаревшую от горя, я возносила свою драгоценную любовь утреннему небу.

Релла
Я сделала, как сказала мне Ланен, вернув самоцветы драконам, вместе с другим, который я нашла среди праха их погибшего родича. Вроде бы я поступила правильно; по крайней мере дракон, встретивший меня возле Рубежа, принял его вместе с остальными. Он помахал мне головой, наверное, это было что-то вроде поклона, и удалился.
Я вернулась на прогалину и глянула на тело Марика. Он лежал без движения, только его широко раскрытые глаза изредка моргали. Я оставила его лежать там: помню, я надеялась, что этот сукин сын помрет, пока я буду ходить за помощью. Как бы не так! Дотащившись до берега, я принялась размахивать руками и кричать, призывая их прислать лодку. Все это заняло немало времени, но все-таки тело его в конце концов доставили на борт. Он не был мертв, хотя, думаю, смерть была бы для него предпочтительней. Он лишился рассудка. И я видела, как это было.
Кадеран снабдил его чем-то, чтобы он смог защититься от драконов - от их пламени и когтей, но они уничтожили его разум. И теперь он лежит дитя дитем - жизни в нем гораздо больше, чем мыслей. Майкель провел подле него несколько часов и говорит, что, может быть, и получится вернуть Марику часть того, что он утратил, но на это потребуются годы. Ужасно.
Но я обнаружила, что, хоть драконы и оставили Марика в живых (милостивее было бы прикончить его), мне они все равно нравились. Сама удивляюсь. Шикрар, Хранитель душ, похоже, сам душа всего их народа. Он напоминает мне моего деда. И сын его, Кейдра - славный малый, он так обо мне заботился холодной ночью; Думаю, я даже пару раз его рассмешила. И уж мне нипочем не забыть, как он называл меня «госпожой Реллой».
Они кажутся слишком древними и таинственными, чтобы быть случайными спутниками. Какое славное приключение! И плевать на Безмолвную службу. Я подумаю о предстоящем отчете на обратном пути, у меня наверняка будет достаточно времени, чтобы поразмыслить о том, как бы им поменьше рассказать об этих существах.
С другой стороны, я не знаю, насколько долго корабельщики согласятся задержать отплытие, чтобы дать Ланен возможность поспеть. Похоже, до тех пор, пока их будет сдерживать страх перед драконами. Если ничего другого не останется, я сама ворочусь на остров завтра утром - капитан намерен ждать до этого времени, но надеюсь все же, что она явится. Как ни крути, а я достаточно уже насмотрелась на этот остров и, если мне никогда больше не доведется ступить на него, я умру счастливой.

Шикрар
Я воззвал в Кейдре, как можно осторожнее поведав ему о смерти моего сердечного друга. После песни меня охватило спокойствие, и голос моего разума был достаточно ровен. Вскоре он ответил, сказав, что к нему снова явилась Релла и спрашивает, вернется ли Ланен на корабль, предупреждая, что владельцу судна не терпится отплыть.
Я решил, что подобное может немного подождать, пока не будет сделано все необходимое.

Ланен
Песня закончилась. Я не успокоилась - мне казалось, что я уже никогда не успокоюсь, но, по крайней мере, могла теперь двигаться и действовать. Я встала на колени перед Идай и Шикраром, выражая им всю свою признательность, всю свою дружбу. Они стояли молча, пока я не поднялась, а затем одновременно поклонились мне. Теперь мы стояли вместе: неподвижно, безмолвно, деля друг с другом горе, которое было превыше слез, превыше любых слов, излить его можно было лишь в скорбном молчании души.
Наконец мы пошевелились, вновь услышав требования, предъявляемые нам жизнью. Я огляделась вокруг.
- Нужно ли что-то сделать? - спросила я. - Каковы обычаи вашего народа?
- Мы уже исполнили в его честь упокойную песнь, и теперь остается лишь забрать его самоцвет, чтобы он присоединился к своим предкам в Чертоге душ, - сказал Хадрэйшикрар. Он начал уже проявлять признаки усталости, и мне показалось, что рана причиняет ему сильную боль. - Если желаешь, я могу проделать это вместо тебя.
- Мне, как его избраннице, полагается исполнить эту обязанность?
- Да.
- Тогда я сама. Спасибо тебе за предложение, Шикрар, но, думаю, я просто обязана сделать это. Смысл мне вполне понятен. Я должна узреть его останки и проститься с ним. Я была его избранницей.
Я повернулась к пещере. Тело мое, прежде настоявшее та том, что мне следует жить, теперь отказывалось идти туда.
Но на этот раз я переборола его.
В чертоге было темно и довольно жарко. Стены вобрали в себя отданное Акором тепло, и я подумала, что пещера не остынет еще несколько дней.
Несмотря на темноту, я все же слабо различала путь. Солнце взошло не более часа назад, но слабый свет, проникавший через проем вверху, позволял мне видеть, пусть и не очень хорошо. Я медленно перевела взгляд туда, где лежал Акор. Но тут же в ужасе отвернулась, почувствовав себя дурно. То, что я увидела, до сих пор преследует меня во снах. Дура, дура, он пытался уберечь тебя от этого зрелища.
Акор говорил мне, но я позабыла. Со смертью внутренний огонь, что поддерживает Большой род, высвобождается - и, неуправляемый, уничтожает тело изнутри. То, что лежало на полу из кхаадиша, было лишь жалкими обугленными остатками его костей, покрытыми пеплом.
Я заставила себя взглянуть снова.
Мне следовало искать самоцвет его души возле того, что осталось от его черепа.
Собравшись с духом, я медленно и благоговейно направилась к огромной груде его костей.
В слабом свете мне показалось, будто я заметила какое-то движение, но не стала обращать на это внимания, решив, что меня просто обманывают глаза.
Ну же, Ланен, это ведь всего лишь кости, - произнесла я вслух, чтобы успокоиться.
Но, едва замолчав, я услышала приглушенный звук - подобный тем, что издает спящий, готовый вот-вот проснуться. Неужели там кто-то был?
Нет, ничего там не могло быть - ничего, кроме праха. И одного-единственного самоцвета величиной с два моих кулака, который я должна забрать и отнести Хадрешикрару.
Я вскарабкалась чуть ли не на самую вершину груды и теперь уже ясно видела, что там что-то было, - нечто большое и бледное, лежавшее неподвижно под прикрытием окружавших костей.
Первым моим побуждением было броситься вперед и завопить, чтобы прогнать это бледнокожее существо, кем бы оно ни было, заползшее сюда в поисках теплого местечка, осмелившееся осквернить останки моего любимого! Но даже во тьме наполовину расплывчатые очертания казались почему-то странно знакомыми.
Оно пошевелилось.
Солнце, должно быть, взошло выше, и в чертоге стало светлее.
Нет, этого быть не могло. Безумие какое-то. Я просто сошла с ума.
Прямо передо собой, в окружении обугленных и покрытых пеплом ребер, крошившихся у меня на глазах, я узрела человеческую фигуру. Человек был обнажен и лежал на боку, свернувшись на ложе из костей. Одну руку он положил под голову, а другая сжимала что-то возле лба. Длинные серебристые волосы мягко струились по широким плечам - бледным, точно первый снег.
В сердце у меня шепотом зазвучала песнь, необузданная, но далекая, - та самая, что сложили мы с Акором в этом самом месте. Но я не смела к ней прислушаться. Я не могла произнести ни слова, боялась даже дышать, чтобы ненароком не разрушить это последнее волшебство.
Ибо лежавший передо мной человек имел облик Акора из моей мечты - среброволосого мужчины, каким представлялся он мне в человеческом обличий.
Не дракон.
Человек.
Ноги у меня подкосились, и я опустилась на колени; сердце мое едва билось, и меня всю трясло от ужаса и изумления. Этого не могло быть. Это сумасшествие. Неужели разум мой в отчаянии сотворил этот призрак, чтобы облегчить муки моего сердца?
Настоящий ли он?
Я заставила себя заговорить.
- Акор? - выдохнула я, потянувшись к нему сквозь клеть из мертвых ребер. - Акор!
Он не шевельнулся, и я замерла. Я стояла на коленях, не в силах сдвинуться с места - дрожащая, потерянная. Но что же это тогда, если не плоть и кровь? Ходячий сон? Посланец демонов? Сумасшествие?
Он по-прежнему не двигался.
Огромным усилием воли я встала на ноги и развернулась, чтобы уйти, позвать Шикрара и Идай, чтобы они взглянули на это, но тут услышала за спиной шорох, вызванный движением, и в следующий миг чистый голос сонно произнес: «Ланен?»
Словно во сне, я развернулась - медленно, точно мне препятствовало сильное течение.
Он стоял передо мной, по-прежнему в окружении костей, пошатываясь на ногах, восхитительно живой, обладающий вновь сотворенным телом. Я лишилась дара речи, лишь пожирала его глазами.
- Ланен? Что произошло? - спросил он не совсем внятно. Я протянула к нему руки. Он попытался ступить мне навстречу, но было видно, что он не привык передвигаться на двух ногах. Он споткнулся.
Я схватила его прежде, чем он упал, и, поддерживая, помогла ему вновь обрести опору. Действовала я не раздумывая, не помня себя от изумления, когда прикасалась к нему, кожей к коже. Любовь моя, он жив, избавлен от страшных ран, цел и невредим и обращен в человека!
Когда он вновь прочно стоял, я заметила, что он пользуется только одной рукой, чтобы поддерживать себя. Я потянулась к его правой руке, чтобы посмотреть, не повреждена ли она, но тут он поднял ее, и я увидела, что он сжимает что-то в кулаке. В полной тишине он повернул кисть ладонью вверх, и пальцы его раскрылись, точно лепестки розы, чтобы явить ограненный драгоценный камень, что он сжимал все время в руке, - он сверкал в полутьме и был зеленым, подобно морю.
Самоцвет его души!
Мне нужно было заговорить. Сжимая его мягкую руку в своей, полная изумления, я могла произнести лишь одно слово. Первое и последнее - слово любви.
- Кодрешкистриакор?
- Да, Ланен? Я здесь, - глаза его так и блуждали: он смотрел то на меня, то на себя. - Если только это не вех-сон. Но нет, ты настоящая. Здесь все по-настоящему. Почему я не могу говорить? Какой у меня странный рот. Что произошло? Кем я стал? - он посмотрел на меня глазами Акора из-под длинных светлых волос - широко раскрытые от удивления, они были подобны изумрудам посреди серебристого моря. - Ланен?
Я должна была сказать ему это. То, что казалось невозможным. Но было правдой.
- Акор, ты... человек. Мужчина, один из моего народа один из гедришакримов. - И эта истина обрушилась на меня внезапным водопадом, отчего по спине у меня пробежала дрожь - точно спящего внезапно ударили по лицу, и я засмеялась от радости в этом мрачном месте, громко и заливисто. - Акор, любимый мой, мы думали, ты мертв, но ты жив! Благословение Ветров и Владычицы - ты жив, жив!
Повернувшись к выходу из пещеры, я закричала, и от восторга голос мой взлетел до небывалой высоты:
- Шикрар, Идай! Идите сюда, гляньте! Он жив, Акор жив!
Он быстро выбрался из своего ложа из костей, больше напоминавшего гроб, и мне пришло в голову, что негоже ему предстать перед своими сородичами нагишом. Поскорее сняв с себя плащ, я завернула в него Акора.
Шикрар и Идай стояли у входа, и после яркого утреннего света глаза их не могли привыкнуть к полутьме. Я встала между ними и вновь сотворенным человеком. Поначалу они не видели ничего, кроме костей Акора, темневших в неверном свете, струящемся из окна сверху. Шикрар мягко обратился ко мне, голос его был нежен и грустен:
- Ланен, возьми себя в руки. Я знаю, что это ужасно, но смерти не избежать никому из нас. Боюсь, что...
Он умолк, когда Акор, пошатываясь, вышел из тени за моей спиной. Новое его тело было безукоризненным, здоровым, стройным, а его длинные серебристые волосы ярко мерцали в свете рождающегося дня. Он протянул вперед руку с лежавшим на ней самоцветом, чтобы они как следует его рассмотрели, а затем передал его мне. С благоговением я положила его в свою поясную сумку.
Мне показалось, что он пытается мысленно воззвать к ним, ибо лицо его поначалу нахмурилось. Потом он заговорил, и с каждым словом голос его становился все чище и все более походил на человеческий, но при этом в нем слышалось лишь дальнее эхо глубокого, певучего голоса Кордешкистриакора.
- Приветствую вас, Хадрэйшикрар и Идеррисай, дорогие мои друзья, - сказал он. - Вы для меня так же желанны, как и рассвет, ведь, по совести говоря, я уже не надеялся увидеть ни его, ни вас.
Тут он рассмеялся. Это был самый изумительный звук во всем мире - чистый, радостный смех, исходящий из горла, никогда не знавшего плача.
- Давайте-ка выйдем отсюда, - сказал он весело. - А ты, Ланен, придерживай меня, чтобы я не упал.
Он протянул мне руку; я взяла ее, перекинув себе через плечо.
Шикрар и Идай стояли, пораженные, не в силах шевельнуться, лишь наблюдали, как я помогала Акору идти по коридору, и видели, как он обнаружил, что ему не нужно теперь пригибаться, чтобы выбраться из пещеры. При этом открытии глаза его засияли, и, пока мы шли, он улыбался мне, свободной рукой ощупывая свои губы, чтобы понять, что происходит с его лицом, когда он охвачен восторгом.
Я поддерживала его, тесно к нему прижавшись, и шагала как во сне - рядом со своим двуногим возлюбленным, моля Владычицу, чтобы сон этот никогда не кончался.

Акхор
Выйдя из пещеры, я был ослеплен светом солнечного утра. Новое мое сознание было застигнуто врасплох сразу со всех сторон, я не знал, куда прежде устремить взор. И все же первым и самым сильным было ощущение воздуха на коже. Никогда прежде не ведал я ничего подобного, даже когда моя новая шкура бывала еще влажной и тонкой. Я осязал своей кожей грубую ткань плаща, чувствовал под ногами землю; рука моя, покоившаяся у Ланен на плече, ощущала силу моей возлюбленной, а она поддерживала меня своей рукой - неудивительно, ведь я едва мог брести. Солнце было таким ярким, каким раньше я его и не видел, а в самом воздухе стоял восхитительный аромат, который не мог бы пригрезиться даже во сне.
Я повернулся к своей любимой: она выросла до гигантских размеров и теперь не уступала мне в росте, благодаря чему способна была помогать мне идти.
- Что это за запах? - спросил я, вновь придя в восторг от того, как двигается мой рот, столь не похожий на прежний.
Она втянула носом воздух и улыбнулась.
- Лансип. Разве ты не узнал? Или он теперь пахнет для тебя по-другому?
Это был лансип? Теперь я понял.
- Дорогая моя, раньше он не казался мне ничем подобным. Это просто райский аромат. Теперь я знаю, почему ваш народ так ищет его.
Улыбка ее сделалась шире.
- Погоди, ты его еще не пробовал.
Ее радость не имела никакого отношения к лансипу - она радовалась за меня. Я смотрел на нее до тех пор, пока глаза мои не могли больше выносить невероятной яркости ее лица. Тогда я перевел взгляд на своих старых друзей, которые, выйдя из моего чертога, щурились от солнца.
Когда я посмотрел на них, впервые по-настоящему, я окончательно осознал, насколько стал меньше. Они совсем не изменились, по-прежнему обладали всеми чертами, свойственными нашему народу. Но я теперь едва доставал Шикрару до локтя.
Вновь я попытался мысленно обратиться к Шикрару, который был мне сердечным другом вот уже почти тысячу лет, но даже сам не смог расслышать своей истинной речи.
- Простите меня, Шикрар, Идай. Язык Истины на сей раз покинул меня, - произнес я. Они не смогли ничего мне ответить: дар речи все еще не вернулся к ним.
Я вынужден был говорить вслух, хотя это позволило мне лишь слегка коснуться действительности. Крепко держась за Ланен, ибо сохранять равновесие на двух ногах оказалось чрезвычайно трудным, я повернулся к ним лицом и попытался говорить на языке кантри, однако мой новый рот отказывался воспроизводить нужные звуки. Ни Языка Истины, ни кантриасарикха? Неужели у меня ничего не осталось от того, что я имел, когда был прежним?
Пришлось вновь заговорить на языке гедри.
- Шикрар, это я. В самом деле я, - сказал я. - Ты не узнаешь меня, друг мой? Госпожа Идай, ты не узнаешь во мне Акхора? - Когда они не ответили, я добавил: - Рад, что ты уже позаботился о собственных ранах, Шикрар. От всего сердца благодарен вам за то, что принесли меня сюда с места битвы. Там бы я погиб.
- Акхор и так погиб там! - раздался пронзительный голос. Мы все повернулись к Идай. Глаза ее были широко раскрыты, а положение тела свидетельствовало о решительном Неприятии. Она пятилась прочь от меня и била крыльями, словно собираясь взмыть в небо. - Это не Акхор! Этого не может быть! Акхор мертв!
Я открыл было рот, намереваясь возразить, но тут понял, что она была права. Подождав, пока эхо ее крика не растворится в тишине, я проговорил - мягко, ласково, изо всех сил стараясь, чтобы голос мой звучал привычно для них:
- Ну же, Идай, Идеррисай, наперсница моя, успокойся. Ты права. Но этим меня не испугать. Я не заплутавшая душа, не творение ракшасов, хотя кости мои... - тут я содрогнулся, - ...кости Акхора лежат там, в пещере. Ты права. Имя это - часть моего существа, и вся моя прежняя жизнь вспоминается мне как жизнь одного из нашего Рода; но ныне я создан заново, и мне необходимо новое имя.
- Клянусь Ветрами! - негромко вымолвил Шикрар, пока Идай пыталась взять себя в руки. Он смотрел прямо на меня, и проявление его в замешательстве металось между Страхом, Неприятием, Дружбой, Изумлением и - что меня весьма позабавило - Покровительством над детенышем. - Я слышу тебя, и в речах твоих мне чудится голос моего сердечного друга, но я не верю ни глазам, ни ушам своим. Акхор, Акхоришаан, возможно ли, чтобы ты был пойман и заключен в этом теле?
- Я здесь, Хадрэйшикрар, и я не заключен и не пойман. Хотя мир кажется мне таким громадным! - не в силах больше сдерживаться, я рассмеялся, чтобы доставить облегчение сердцу. - Я словно вновь чувствую себя детенышем, когда смотрю снизу вверх на деревья, находясь у самой земли! Я жив, Шикрар, несмотря ни на что, а ферриншадик во мне наконец-то стих! Взгляни на эти руки, такие ловкие и нежные, и на это гибкое тело! - я попытался поклониться так же, как это делают гедри, и лишь сильная рука Ланен удержала меня от падения. Она рассмеялась, поймав меня, и вновь помогла мне обрести равновесие, что явно приводило ее в восторг.
Я протянул руку - такую мягкую, такую беспомощную, по мнению кантри, и дотронулся до ее щеки. Кончики моих пальцев, хотя тогда я еще не знал этого слова, были невероятно чувствительны. От этого ощущения я задрожал: оно пронизывало не только руки, но весь этот новый сосуд, в котором отныне обретался мой разум. Гладкая кожа Ланен у меня под пальцами была настоящим чудом, подобного которому я и не ведал.
Теперь была моя очередь помянуть Ветров.
- Клянусь Ветрами, Ланен! Этими руками я чувствую малейший вздох ветра. Как же ты могла решиться на то, чтобы обжечь свои руки до костей, чью бы ты жизнь ни спасала? - И тут новое тело вновь удивило меня: мне вдруг стало трудно говорить, ибо я чувствовал, как горло мое сжалось. - О, прости же меня, дорогая, ведь я даже не представлял, каких мук тебе это стоило!
Улыбнувшись, она взяла мои руки в свои.
- Акор, милый мой, я выросла на ферме. Руки мои были покрыты мозолями - это такие места на коже, где она становится жесткой. Происходит это само собой, для защиты, и сперва это немного помогло. У тебя тоже будут такие, дай лишь срок.
Тут она сморгнула, словно удивившись собственным словам, и рассмеялась. Я радостно узнал этот восторженный смех, точно такой же я слышал от нее в первый день, когда она только ступила на остров кантри.
- Может, облик твой и изменился, - сказала она, - но я бы узнала в тебе Акора из десяти тысяч. Кто ж еще способен задавать так много вопросов?
- Зато теперь мне хотя бы не приходится ломать язык, задавая их. С таким ртом звуки твоего языка кажутся мне вполне пристойными.

Ланен
Боюсь, я чуть было не ответила, что теперь ему будет казаться пристойным и многое другое, но умудрилась сдержаться.
- Я смотрю, ты теперь правильно выговариваешь мое имя, - я улыбнулась. - Мне даже недостает того легкого присвиста, который ты всегда добавлял к нему. Но сделанного не воротишь, - с этими словами я повернулась к Идай, все еще стоявшей на почтительном расстоянии от Акора. - Это человеческая поговорка, госпожа, к которой тебе не мешало бы прислушаться. Что произошло, то произошло, нравится ли нам это или нет, и отречение от своего старого друга все равно ничего не изменит. - Мне не хотелось казаться жестокой, но почему ей так трудно было во все это поверить, гораздо труднее, чем нам?
И вместе с этой мыслью пришел и ответ. «Ланен, Ланен. она любила его на протяжении тысячи лет, а теперь он навсегда покинул ее народ».
Я вновь заговорила, на этот раз мягче; мне было стыдно за то, что я показала свой нрав.
- Госпожа Идай, прошу прощения, однако таково слово Ветра Перемен. К добру это или к худу, но ни для кого из нас мир уже никогда не будет прежним. И мы с вами сейчас находимся в самом сердце перемен; так давайте же сохраним нашу дружбу ради нас же самих.
- Отойди-ка, детище гедри, - сказала она мне.
Акор вроде бы уже довольно прочно стоял на ногах, поэтому, вняв ее требованию, я слегка отстранилась.
Она нагнула голову к Акору, впившись в него неподвижным взглядом.
- Однажды я открыла Акхору свое имя, когда была еще слишком молодой и глупой и смела надеяться, что в один прекрасный день он полюбит меня. - Голос ее потряс меня: в нем слышались те же оттенки, что и минувшей ночью, когда она взывала к Акору, охваченному вех-сном. Это был голос скорбящей по возлюбленному. - Известно ли тебе мое истинное имя, коротышка, и знаешь ли ты, когда и где поведала я его Акхору? Ибо только он и я во всем мире знаем это.
Впервые лицо его омрачилось грустью.
- Идай, Идай. Конечно же, мне ведомо твое имя. Но как могу я произнести его перед Шикраром и Ланен? Я не хочу тем самым предать твое доверие. Восемь сотен лет я не произносил его никому, кроме тебя, да и то лишь дважды. У меня нет теперь способности к Языку Истины, госпожа. Чего ты хочешь?
- Скажи мне его, - произнесла она, а я почувствовала, как ее охватывает какое-то неистовое безрассудство. - Произнеси его вслух, гедри Шикрар - Хранитель душ, он все равно узнает его со временем. И уж, конечно, ты без колебаний произнесешь его перед своей драгоценной!
Тут я поклонилась.
- Он не должен этого делать, госпожа. Впрочем, я не стану подвергать тебя опасности, - я вновь поклонилась ей. - Мой отец обещал меня демонам еще до того, как я родилась. Если им когда-нибудь удастся меня заполучить... Я находилась во власти одного из них всего лишь несколько мгновений, и то не могла сопротивляться его воле. А если я не буду знать твоего истинного имени, я не смогу открыть его никому.
Сказав это, я развернулась и пошла прочь, как можно дальше, на противоположный конец поляны, и там заткнула пальцами уши, напоминая самой себе малое дитя.

Акхор
Шикрар, к моей радости, тоже медленно удалился.
- Что ж, Идеррикантеррисай, - произнес я как можно мягче, - ты открыла мне свое истинное имя на восходе луны в ночь Зимнего солнцестояния, в год, когда я вступил в расцвет сил, увидев два с половиной столетия. - И я не мог изгнать из голоса былую свою суровость, когда добавил: - Ты сказала, что ждала, пока я достигну совершеннолетия, что страстно желала быть со мной, а теперь наконец можешь сказать это без осуждения. Когда я возразил, что знаю тебя недостаточно хорошо, что я все еще молод и даже не думал о том, чтобы найти себе избранницу, ты открыла мне свое имя. Не знаю, зачем ты это сделала, хотя я гадал над этим довольно часто. Возможно, тебе хотелось, чтобы мне сделалось стыдно и взамен я открыл бы тебе свое имя, - я приклонил голову, невпопад подумав, что это движение не имеет сейчас такой силы, как при прежнем моем теле. - С тех пор за твою преданную дружбу я не раз готов был открыть тебе свое имя, - продолжал я с горестью, - но не сделал этого, чтобы не подавать тебе ложной надежды, в то время как таковой и быть не могло.
Она выражала своим видом Стыд и Горесть, и передо мной с необыкновенной ясностью встали все годы, что мы провели в искреннем расположении друг к другу.
- Сейчас я могу открыть его тебе, если хочешь, - произнес я и медленно протянул руку, чтобы дотронуться до нее. - Или это лишь усугубит твою обиду?
Она не отвечала. Я понизил голос.
- Идеррикантеррисай, мое имя... мое былое имя - Кхордэшкистриакхор. Я не знаю, каким еще способом выразить тебе признание за многовековую дружбу.
- Кхордэшкистриакхор, это честь для меня, - ответила она наконец и с легким шипением добавила: - Правда, немного поздновато на мой взгляд. И все же я не могу отрицать. Ты действительно Акхор.
Однако истина состояла в том, что я им уже не был. Когда кто-то произносит твое истинное имя, особенно если он раньше никогда этого не делал, у тебя это должно вызвать определенные чувства. Я же ничего не чувствовал.
- Ланен! - позвал я. Она быстро подошла к нам. - Назови меня по имени.
Она выглядела удивленной.
- Не бойся, - сказал я. - И Шикрару, и Идай оно теперь известно. Мне нужно, чтобы ты его произнесла.
- Хорошо, Кордешкистриакор, - сказала она и, недолго думая, добавила на истинной речи: «Дорогой мой».
Я так и подскочил.
- Я слышал тебя! - я резко повернулся к Шикрару, едва не упав. Похоже, Ланен уже начала привыкать к тому, что меня все время приходится ловить. - Шикрар, обратись ко мне мысленно, прошу тебя!
«Акхоришаан, в чем дело? Слышишь меня?»
- Да! - воскликнул я и впервые в жизни почувствовал слезы радости; до этого я не раз видел, как Ланен проливает их. - Ах, Шикрар, унеси Ветры мою душу! Я слышу тебя! А я боялся, что навсегда лишился этого!
Внутренний голос Шикрара был полон тихого восторга.
«Я тоже, старый мой друг. Быть может, со временем ты вновь обретешь способность общаться. В конце концов, Акхоришаан, ты пока что еще не прочувствовал, каково это - быть человеком».
Я снова рассмеялся.
Но зачем тебе было нужно, чтобы Ланен произнесла твое имя? - продолжал он уже вслух. - Конечно, мы все его знаем, но для тебя это наверняка опасно, когда...
Нет, друг мой, - ответил я многозначительно. - Именно поэтому я и попросил ее проделать это для пробы. Я должен обрести ныне другое имя.
Последовала пауза, после чего Шикрар сказал, должно быть, первое, что пришло ему на ум:
- Может быть, Дэйшкантриакхор?
Я уставился на него. С миг я соображал, потом меня разобрал смех. Он тоже громко зашипел в ответ, а Идай, что стояла позади него и, по-видимому, расценивала наше поведение как не очень-то почтительное, в конце концов не удержалась и тоже разразилась смехом, окутав поляну облаком пара. Ланей повернулась ко мне.
- Что все это значит?
- Прости меня, дорогая, но похоже, мой старый друг Шикрар наконец-то оправился, и шутки у него, как всегда, совершенно невыносимые. Он сказал, что мне следует взять имя Дэйшкантриакхор - Странный царь кантри.
Она посмотрела на Идай и Шикрара, которые уже совладали со своим смехом.
- Очень мило, - сказала она сухо. - Только я бы такого имени не посоветовала.
- Должно быть, ты права, - ответил я. - По крайней мере, нас это весьма позабавило.
Я давно перебирал в голове слова Древнего Наречия, и когда мы рассмеялись, я уже понял, каким должно быть мое новое имя.
- Имя мое выбрано, Хадрэйшикрар, Идеррисай и Ланен, Маранова дочерь, и я прошу вашего внимания.
В последовавшей утренней тишине я встал перед теми, кого любил больше всего на свете, и произнес слова Поименования.
- Я открываю вам свое имя, дорогая моя возлюбленная и старые мои друзья, дабы вы одни ведали обо мне истину и могли бы с моего согласия называть меня по имени, дружески общаясь с моей душой. Мое общеупотребительное имя будет Вариен, Изменившийся, - так меня будут называть все. Но истинное мое имя - Вариен Канртиакор раш-Гедри Кадрешина Ланен - «Тот, кто превратился из царя Кантри в человека, возлюбленного Ланен». Это имя правдиво отражает, кем я стал. Если оно кажется вам слишком длинным, я все же прошу вашего снисхождения, ибо сердце мне подсказывает, что сохранность этого имени мне еще потребуется. Поручаю вам, друзья мои, хранить и оберегать его, не открывая более никому.

Предыдущая страница 18 Следующая страница


19 Элизабет Кернер

Все втроем повторили мое новое имя вслух. Я сделал славный выбор, ибо слова имени звенели у меня в сердце истиной и отныне были неразделимы с моей душой. Спустя годы, когда случалось кому-нибудь спрашивать у меня мое имя, мне слышался смех драконов.

Ланен
Пока мы молчали после Поименования, которое не слишком отличалось от подобного обряда, принятого у людей, я, к стыду своему, обратила внимание на такую мелочь, как погода. Впрочем, долго пренебрегать этим вряд ли было возможно.
До сих пор нам везло. Зима на время отступила, оставляя нам чистое, безоблачное утро; однако воздух был все таким же холодным, и я заметила, что Акор начал покрываться гусиной кожей - там, где тело его не было прикрыто моим плащом.
Вариен. Изменившийся.
- Мы должны зайти внутрь или отыскать другое место, где было бы тепло, - сказала я Шикрару и Идай. - Думаю, нам следует вернуться к той пещере Акора, что находится возле чертога Совета. Там мы смогли бы себе хоть чем-то помочь: я бы сама сходила на корабль и разыскала для него одежду, - говоря это, я вдруг подумала: «А что, если корабль уже ушел?» Внезапно это обрело для меня важное значение. - И еще мы оба нуждаемся в пище, - добавила я, ибо вновь чувствовала голод. - Не окажете ли вы вдвоем нам честь и не отнесете ли нас туда?
Они без колебаний согласились. От мяса, что минувшей ночью принес мне Шикрар, я отрезала большой кусок, поскольку знала, что мне - нам - оно еще понадобится, когда мы прибудем в чертоги Акора. Здесь нам делать больше было нечего - Шикрар с Идай осторожно взяли нас в свои огромные лапы, и мы оторвались от земли.
Я рассудила, что это был последний мой полет. Я смотрела, как внизу проносится залитая солнцем поверхность земли, расстилающаяся изумительно разнообразным ковром лесов и полей, и старалась наслаждаться самим ощущением полета при свете дня, пока еще могла; однако тело мое предъявляло иные требования, и они были сильнее. Прижавшись поплотнее к Идай, осторожно заключавшей меня в своих когтистых объятиях, я понимала, что сейчас мне не о чем беспокоиться; мои утомившиеся глаза сами собой закрылись, и я уснула.
Идай разбудила меня, когда мы подлетели к чертогам Акора, сказав, что Совет вновь собирается в Большом гроте. Однако я не в силах была сейчас думать о подобных вещах. Тело мое настойчиво требовало иного. Тепло, еда и сон - вот все, о чем я могла помыслить. Разумеется, воспоминания об этих моментах у меня большей частью отсутствуют, ибо после всех пережитых горестей, радостей и Удивлений у меня совсем не осталось сил.
Я знаю, что Шикрар насобирал топлива и разжег в чертогах Акора неистовый костер, чтобы мы с Вариеном могли согреться. Разрезав привезенное с собой мясо на более мелкие части, я нанизала их на палку и принялась поджаривать над огнем. Казалось, они жарились целую вечность; когда же наконец мы принялись за них, вкус их показался мне просто божественным. Это было первой трапезой Вариена; мне было интересно, как он к ней отнесся, но я была слишком утомлена, чтобы расспрашивать его об этом, да и он чувствовал себя так же. Покончив с мясом, мы улеглись поближе к огню, обратившись друг к другу лицом (нас разделяло пламя костра), и уснули. Больше я ничего не помню, пока через несколько часов нас не разбудил Шикрар.

Глава 19
СЛОВО ВЕТРОВ

Ланен
Когда Шикрар разбудил нас, уже перевалило за полдень. Идай все время охраняла нас и поддерживала огонь, а Шикрар и Кейдра отнесли самоцветы Потерянных, вместе с камнем Ришкаана, в Чертог душ, с благоговением водрузив их на законное место. Сейчас он извинился за то, что побеспокоил, но сообщил, что нас вызывают на Совет, а также что есть новости от Реллы, о чем он позабыл сразу рассказать. Я лишь потом узнала от Акора, насколько необычно это для кантри - позабыть что-нибудь, пусть даже незначительное.
Я с усилием поднялась на ноги и обнаружила, что не могу оторвать взгляда от Акора, - нет-нет, теперь он был Вариеном! - мне до сих пор не верилось в это, и я все еще не представляла, за что же мы с ним удостоены такой милости. Очень много времени потребовалось, чтобы я наконец научилась смотреть на него без благоговейного трепета.
Нанизав остатки мяса на вертел, я принялась поджаривать его, а Идай отправилась на Совет, чтобы поведать им своими словами обо всем, что с нами произошло. Мы побыстрому поели. Утолить жажду мы смогли родниковой водой, однако я не сумела сдержать улыбки: мы пили ее из грубых и тяжелых золотых сосудов, которые Идаи приспособила для наших нужд, памятуя, как мне приходилось вставать на колени, чтобы напиться из озера. Таким кубкам позавидовали бы и короли.
Шикрар рассказал нам, что Релла говорила с Кейдрой этим утром. Было похоже, что капитан корабля намеревался как можно скорее отправиться в обратный путь. Кейдра попросил ее убедить хозяина задержаться еще всего лишь на день, и она ответила, что попробует. Я пожалела, что она не владеет Языком Истины, начав немного понимать то чувство неудовлетворенности, которое испытывают кантри при общении с моим народом.
Наконец Вариен поднялся.
- Ладно. Нам пора. Отправимся на Совет, и пусть они увидят воочию кем я стал, - сказал он. - Я все еще не слишком полагаюсь на эти две ноги, Ланен. Ты должна оказать мне поддержку.
- Я думала, мы уже все решили насчет этого, - ответила я с улыбкой. - Но сперва дай-ка я приведу тебя в более подобающий вид.
Два разреза для рук, быстро проделанных ножом, мой пояс сверху - и Вариен, казалось, был облачен уже не в плащ, а в своеобразную наспех скроенную поддевку.
- А теперь, милый, - сказала я, положив его руку себе на плечо и обняв за талию, - давай выступим на Совете еще раз. - Я повернулась к нему, его восхитительное лицо находилось в нескольких дюймах от меня, и улыбнулась. - Не представляю, что я буду им говорить, но, быть может, им и не понадобятся мои слова.
- Постой, у меня для тебя тоже есть кое-что... Вариен, - произнес робко Шикрар. Он протянул Вариену грубо сработанный венец с проемом на одной стороне. - Я сделал это, пока ты спал. Я подумал... Твой самоцвет... Быть может, если тебя увидят с ним, это будет меньшим потрясением.
Глаза Вариена расширились.
Я вытащила зеленый камень из сумки и передала его Шикрару. Он соскреб с пола немного золота и раскалил его своим дыханием, пока оно не начало пылать, затем раскатал его в плоскую ленту, концы которой скрепил вместе, - получилось кольцо размером с самоцвет. Взяв своими огромными когтями камень, он поместил его внутрь кольца, приглаживая выступающие края золота сверху и снизу, и, наконец, присоединил оправленный в золото самоцвет к венцу с помощью своего огня.
Мне страстно хотелось помочь ему, я бы одолжила ему свои ловкие тонкие пальцы взамен на его огромные неуклюжие когти; но даже обладай я возможностью работать с полурасплавленным золотом, я бы не посмела. Такой подарок должна создавать лишь одна пара рук, какими бы неприспособленными они ни были для подобной работы. Закончив, Шикрар охладил свое творение в ручье, что протекал в углу чертога.
Оправа камня была грубой, но сидел он прочно. Шикрар с поклоном преподнес свой дар Вариену, который при этом нежно отстранил меня, желая стоять на ногах самостоятельно. С благоговением он принял венец, взяв в обе руки. Подняв его, чтобы надеть на голову, он вдруг замер, охваченный каким-то врожденным священным чувством.
Потом посмотрел на Шикрара.
- От тебя, драгоценный друг мой Шикрар, принимаю я дар этот и благодарю тебя за такую честь, - он быстро, наверное, чтобы не упасть, поклонился, после чего повернулся ко мне. - Тебе, Ланен, сердце мое, я вверяю его.
Я не раздумывала ни мгновения. Взяв из его рук эту грубую корону, я высоко подняла ее и негромко произнесла:
- Во имя Ветров и Владычицы, - и водрузила венец ему на голову.
Теперь самоцвет вновь украшал его чело, обрамленный серебристыми волосами, - прекрасный и до боли знакомый.
Больше слов не было. Вместе мы вышли из пещеры, вокруг все было залито золотистым светом угасающего дня, и направились к чертогу Совета.

Вариен
Никогда с тех пор не приходилось мне делать ничего более сложного, чем в тот раз, когда я шел сквозь расступившиеся ряды сородичей к возвышению у дальней стены Большого грота. Идай уже обо всем им рассказала, вслед за ней и Шикрар добавил свое слово. И что бы вы думали? Все были в полнейшем изумлении и с недоверием глазели на происходящее, храня полное молчание. Разве можно было найти какие-то слова, предусмотренные на подобный случай?
Неуклюже вскарабкавшись на плоское возвышение, я встал, поддерживаемый Ланен. То, что раньше казалось мне небольшим выступом, теперь стало для меня настоящим препятствием, и я потратил немало усилий, прежде чем сумел преодолеть его. Я стоял, пошатываясь, перед своими сородичами, а души присутствующих были обращены к прошлому. Мне было видно, что все они охвачены горем из-за кончины Ришкаана; и все же по древней привычке они продолжали тянуться к своему царю - ко мне, стоявшему сейчас перед ними в облике маленького, беспомощного гедри, словно к надежному укрытию во время суровой зимы. Большинство из них выражали своим видом Удивление, некоторые - Недоверие, пусть временное. Но надо всем этим, подобно весенней зеленоватой дымке, едва улавливался тончайший намек на что-то, очень напоминающее Надежду.
Я не знал, что сказать. Прежде я боялся, что вместе со своим драконьим обликом утратил и способность к Языку Истины, однако сейчас самоцвет моей души сиял там, где ему и должно было сиять. Чтобы сородичи смогли услышать меня, мне пришлось тщательно собраться с мыслями, словно совсем юному малышу. Мое новое тело не было приспособлено к подобному, однако, к своей вящей радости, я обнаружил, что по-прежнему владею Языком Истины.
«Родичи, приветствую вас любовью вашего царя!» - произнес я.
Речь моя была размашистой, и меня слышали все; не оставалось сомнений, что это самый настоящий Язык Истины - разум мой оставался прежним, слегка лишь ослабев. Все же я понял, почему Ланен не очень охотно прибегала к мысленному общению, если могла обойтись без него. Едва я заговорил таким образом, как у меня сейчас же разболелась голова, и боль, похоже, грозила усилиться. Тем не менее я знал, что лишь такой способ разговора сможет их убедить.
«Я - душа, которую вы знали как Акхора, Серебряного царя. Родичи, я стою перед вами, преображенный до неузнаваемости, и не могу сказать, как и почему это произошло, ибо и сам не ведаю. Любовь моя и забота к вам нисколько не изменились, однако волею Ветров я перерожден теперь в подобие человека и отныне должен жить как человек. Я возвращаю вам царский сан, коим вы наградили меня давным-давно, и желаю, чтобы вы избрали на эту должность иного достойного.
Я же более не государь Акхор - я стал человеком с именем Вариен. Моя участь, каковой бы она ни была, в ваших руках; но я прошу вас, ради давней любви: пощадите мою возлюбленную - Ланен, Маранову дочерь».
Я оперся на Ланен - силы мои были на исходе, ибо Язык Истины причинял мне слишком много боли.
Этого было достаточно. Более сказать было нечего.

Ланен
Я поддерживала его и ждала. Больше ничего не оставалось делать.
Мне казалось, что молчание тянется целую вечность. Напряженность воздуха давила меня, словно тяжелая туча, а время ползло невыносимо медленно. Каждый вздох мне казался часом, а в голове у меня одна за другой проносились разнообразные страшные развязки этой безумной затеи богов, и каждая следующая казалась еще хуже предыдущей; меня уже начало охватывать недоумение, а молчание все тянулось, не нарушаемое ничем, и я все еще дышала.
Наконец я стала думать, что они, быть может, уже пресытились смертью и разрушением и не желают больше причинять нам вреда. Я не могла сказать с полной уверенностью, но тем не менее среди самых разных их проявлений я не заметила ничего, похожего на Осуждение. Скорее, присутствовало нечто противоположное.
Надежда?
И тут я поняла, словно сама Владычица открыла мне глаза, что из-за кражи самоцветов Потерянных и смерти Ришкаана их сердца были скованы болью, как и наши с Вариеном. Я поняла, что лишь в Потерянных видели они свое будущее, не надеясь больше ни на какие иные перемены. Спасение душ их сородичей, давшееся столь дорогой ценой, стало спасением и для Рода; и теперь наша надежда стала их надеждой - ею был Вариен, что стоял сейчас перед ними на двух ногах, в грубом черном плаще и с плохо сидевшей короной на голове.
И все их стремление стало подобным моему собственному - соприкоснуться с извечным иным, дав ему место в своих сердцах.
Наконец молчание было прервано единственным голосом, подобным пению небес, звонким и восторженно-ликующим, который выкрикнул:
- Слава государю Вариену! Слава царю!
И две сотни голосов с певучим звоном присоединились к первому, возносясь ввысь в изумленном ликовании:
- Слава государю Вариену! Слава царю!
И царь смиренно встал перед ними на колени.
Потом эта музыка голосов сменилась знакомой мне тишиной, но даже в этой тишине до меня по-прежнему доносилось пение - неистовое и удивительно проникновенное, выразительное и обнадеживающе радостное.

Вариен
Я и не мечтал о подобном. Когда они выкрикивали мое имя, я понимал, что не могу поистине быть для них царем, но благословенный гул их приветствий потряс меня. Когда вновь наступила тишина, я с помощью Ланен поднялся и поклонился им, как это принято у гедри. Я вновь попытался заговорить на кантриасарикхе, ибо возвращение Языка Истины позволяло надеяться и на большее, однако язык мой и челюсти явили лишь некое смехотворное подобие подлинных звуков. Тогда я вновь сосредоточился, не обращая внимания на боль, которую причиняла мне истинная речь.
«Дорогие мои сородичи, я сохраню память об этом моменте до самой своей смерти и всегда буду лелеять ее в своем сердце. Мы все помудрели, а Слово Ветров скрепило печатью нынешнюю нашу просвещенность. Но я не оставлю вас без царя. Меня удручает, что я даже не могу говорить с вами на кантриасарикхе. Если вы, ради давней любви, согласитесь принять мое мнение, то я хочу предложить, чтобы вместо меня отныне правил Хадрэйшикрар».
- Он Хранитель душ, государь Вариен, - откликнулась с почтением Эриансс. - Ты требуешь слишком многого от него одного.
«Воистину, Эриансс, ты права, но именно поэтому я уже все обдумал. Я бы хотел просить Шикрара передать должность Хранителя душ своему сыну Кейдре, который уже явил в себе способности к Вызову предков, - к тому же он давно глубоко Уважаем всеми нами».
Последовало молчание, которое в конце концов нарушил сам Шикрар, прибегнув к Языку Истины:
«Это сложные вопросы, и им должно будет уделить много времени и немало размышлений. Пока же, если Совет не против, я останусь тем, кто я сейчас, и буду руководить прениями на правах Старейшего, что само по себе не подлежит обсуждению, - ослышалось несколько смешков. - В любом случае, и государь Вариен, и госпожа Ланен должны вскоре покинуть нас, чтобы отправиться на восток вместе с остальными гедришакримами. Обсудил ли Совет Слово Ветров, касающееся Ланен, Марановой дочери?»

Ланен
Я почему-то даже не задумывалась о том, что моя участь может оказаться иной, чем участь Вариена. На миг сердце мое ушло в пятки.
«Ветры явили свою волю, Шикрар, и мы не смеем пренебрегать ею, - услышала я мысленный голос и с удивлением поверну, лась к Идай. - Она возлюбленная нашего государя, и ради нее Ветры даровали ему новую жизнь в облике гедришакрима. Разве мы можем противиться Слову Ветров? Я убеждена, что нам следует оказать ей почет как возлюбленной Вариена и отправить их вместе к ее сородичам».
Я затаила дыхание. После довольно продолжительного молчания Шикрар произнес:
«Не желает ли кто-нибудь возразить?»
Все молчали. Повернувшись ко мне, Шикрар поклонился - чудесным волнообразным движением своей длинной шеи.
- Будь счастлива, госпожа Ланен, и да пребудет на тебе благословение кантришакримов, - произнес он вслух на моем языке.
«Я благодарю вас всех, о народ моего возлюбленного, - обратилась я к ним, наконец-то переведя дух. - Никогда еще ни один из моих сородичей не удостаивался подобной чести, и ни одно благословение не было столь драгоценным, - я повернулась к Идай, и на глазах у меня готовы были выступить слезы. - Тебе же, госпожа, я хочу сказать, что никогда еще не рождалась более благородная душа, чем твоя».
«Будь и ты столь же благородна в любви своей к тому, кто некогда был Акхором, Ланен, Маранова дочерь, ибо тебе сейчас предстоит любить его за нас обеих, - эти ее слова предназначались для меня одной, и торжественность ее речи была подобна скрепляющей печати, великому благословению. - И помни, что Языку Истины расстояние не помеха. Случись тебе нуждаться в моем участии, я к твоим услугам».
«Я поняла тебя, госпожа, - ответила я с поклоном. - Я запомню».

Вариен
Я стоял на возвышении, как бывало раньше сотни раз, и пристально всматривался в глаза сородичей. Я прекрасно знал, что мне уже не суждено предстать перед ними когда-нибудь вновь.
«Счастья вам, родичи мои, - сказал я, стараясь скрыть грусть, что норовила проявить себя даже в Языке Истины. - Процветайте и здравствуйте. И не оставляйте попыток вернуть Потерянных - я тоже буду продолжать стремиться к этому. О мой народ, мои родичи, знайте, что любовь того, кто был вашим царем, останется с вами навечно. Именем Ветров, сородичи, я прощаюсь с вами».
В последний раз поклонившись, я осторожно сошел с возвышения. Без поддержки я медленно прошел меж расступившихся рядов; по пути оглядывая каждого поочередно, - и, минуя длинный темный коридор, вышел наконец под звездное небо.

Глава 20
ЛАНЕН СКИТАЛИЦА

Кейдра
Весть о том, что государь Акхор жив, в каком бы обличий он ни был, залечила горестную рану, что образовалась у меня в душе с известием о его кончине; я был вне себя от радости. Когда отец поведал мне об окончательном решении Совета, я был поражен, и в сердце моем наконец-то зародилась надежда на свой народ. На закате, когда госпожа Релла вновь явилась к Рубежу, я тотчас же ответил на ее зов; на сердце у меня было чудно и восторженно-беззаботно.
- Кейдра, сынок, - сказала Релла, - капитан корабля не собирается ждать ее вечно. Он отплывает на рассвете, и все тут. Я старалась уговорить его, как могла, даже предложила вернуться насобирать еще лансипу, но они все перепуганы до смерти и не вернутся сюда из-за страха перед драконами.
Она так выделила последнее слово, что я рассмеялся.
- Да-да, я знаю, почему ты смеешься. Но помяни мое слово: ежели она не явится до рассвета, они уплывут без нее - как пить дать!
- Благодарю тебя, госпожа Релла, и осмелюсь попросить тебя кое о чем. Госпожа Ланен интересовалась, может ли она поговорить с тобой. Ты согласна отправиться к ней?
Она посмотрела на меня, и вид ее показался мне несколько необычным. В ее проявлении словно угадывалось какое-то недоверие.
- А ты вернешь меня сюда вовремя, а? Что бы там ни было у нее на уме, но я-то намерена оставаться на корабле, когда он отчалит от острова.
- Даю тебе слово, госпожа, - ответил я с поклоном. - Отправишься ли ты пешком или же мне понести тебя на крыльях Ветра?
Глаза у нее расширились.
- А что, ты можешь меня взять с собой и взлететь? - насколько я мог судить, мое предложение пришлось ей весьма по душе. - А как? Мне что, нужно будет сесть, где и раньше?
- Нет, госпожа. Правда, я носил так Ланен, но только из-за крайней необходимости; у меня до сих пор от этого болит шея. Если ты позволишь, я возьму тебя.
У меня было странное ощущение, когда я посадил ее к себе в пригоршню. Веса ее я почти не замечал, хотя чувство равновесия у меня сразу же нарушилось. И то, что я при этом почувствовал, оказалось для меня неожиданностью.
Как столь новый и неслыханный доселе шаг мог казаться мне вполне привычным и правильным?

Релла
Хоть меня и ужаснуло это его предложение, но разве могла я упустить такую возможность?
- Ладно, - сказала я, и он сгреб меня в свои когти. Как ни странно, я чувствовала себя вполне неплохо. - А теперь что?
- Возьмись за меня и держись крепче, - сказал он.
Не успела я ухватиться, как он сиганул в воздух. Это было и лучше, и в то же время хуже моей прежней поездки, когда он сломя голову несся по лесу, а мы с Ланен сидели у него на шее. Сейчас мне было до одурения боязно, но я просто упивалась полетом, намертво вцепившись в его лапищи, пока мы опять не приземлились. Мне казалось, что я дитя, у которого только что сбылась самая заветная мечта. Только слишком уж быстро все закончилось, даже обидно стало.
Мы сели напротив входа в пещеру. Ему пришлось выпустить меня, прежде чем усесться на землю самому. В глубине мерцал огонь, и когда мы вошли, я сразу же узнала это место: это была та самая пещера, в которой я уже была. Там я увидела Шикрара: и на плече у него красовалась золотая нашлепка, поблескивавшая в свете костра; с ним был еще один дракон, которого я тоже узнала: я видела его на месте битвы.

Кейдра
- Они еще не явились, госпожа, но скоро будут здесь, - сказал я Релле.
- А кого мы еще ждем? - спросила она. - Не думаю, что тут поместится много драконов.
Я не ответил ей, ибо от удивления не мог произнести ни слова: у входа появилась госпожа Ланен, а на руку ей опирался... Во имя Ветров, я узнал его взгляд! Я слышал решение Совета, однако сам еще не видел его.
Это был Акхор в облике человека.

Ланен
Я с удивлением увидела, что нас ожидает Релла. Она выглядела немного озадаченной, насколько это вообще могло быть ей свойственно.
- Кто ты, господин? - спросила она, глядя на Вариена.
Она говорила своим истинным голосом, в котором почти не чувствовалось северного выговора. Казалось, она внутренне чувствует то благоговение, что окружало Вариена, к тому же на голове у него все еще оставался венец, сделанный Шикраром.
- Релла, рад тебя здесь видеть. Меня зовут Вариен, - ответил он просто. - Давай же, подойди к огню и обогрейся.
Она осторожно приблизилась, переводя взгляд то на меня, то на него.
- Кейдра сказал, что ты желаешь меня видеть, - выговорила она наконец, заставив себя остановить взгляд на мне. - Чего ты хочешь? Я пришла сказать тебе, что корабль отплывает завтра на рассвете, и им все равно, если кого-то на борту не будет.
- Я боялась, что так и случится, - сказала я. - Я собиралась попросить тебя раздобыть немного запасной одежды из корабельных запасов. Но, похоже, времени на это у нас совсем нет.
Я повернулась к Вариену. Мне страшно не хотелось этого говорить, но деваться было некуда.
- Дорогой мой, ты сумеешь перенести столь скорое отплытие? Я надеялась, что можно будет убедить судовладельца остаться здесь подольше, пока ты не привыкнешь к... ко всему, но, похоже, что он не собирается никого выслушивать.

Вариен
- Что же мы им скажем, Ланен? - спросил я. Я заметил, что начинаю впадать в бессмысленный гнев из-за обстоятельств, вынуждавших нас отправиться в путь так рано; у меня даже не было времени научиться как следует стоять на своих двух ногах. - Ты думала о том, как мы объясним им мое появление?
- Я бы вообще не стала ничего объяснять, - произнесла Релла обычным голосом. - Им и не обязательно знать. А если будут выпытывать, намекнешь им, что вы под защитой драконов. Больше они не станут приставать, можешь не сомневаться, - добавила она.
- Ты думаешь, что этого будет достаточно? - спросил я.
На мгновение она задумалась, но тут Ланен рассмеялась и захлопала в ладоши.
- Да! - она повернулась к Идай, Шикрару и Кейдре; лицо ее сияло. - Друзья мои, не согласитесь ли вы пронести нас на крыльях Ветра в последний раз? Но не сейчас. На рассвете. Ах, Акор, они не посмеют даже заикнуться о наших покровителях, если те сами доставят нас на корабль!
Я рассмеялся вместе с ней.
- Да, это правда. Но тогда путешествие может показаться нам долгим и молчаливым.
- Нет, ты их еще не знаешь! Вот погоди, им понадобится столько рабочих рук, что и не хватит. Очень скоро мы с тобой это увидим.
«Посмотрите, что с госпожой?» - обратился к нам Кейдра на Языке Истины.

Ланен
Мы с Вариеном обернулись и увидели, что Релла сидит на полу, а лицо у нее белое как полотно.
- Акор? Ты назвала его Акором? Так звали того огромного и серебристого, я помню, - пробормотала она себе под нос. - Но он же не может быть Акором? Акор - дракон, и он был при смерти вчера, после битвы, я знаю, что он...
- Релла, я оговорилась. Это Вариен, - сказала я, смутившись. Я даже не заметила того, что слетело у меня с языка. - Разве он может быть Акором?
- А разве может человек, которого я раньше никогда не видела, взять да появиться ни с того ни с сего в драконьих землях? - спросила она решительно, после чего опять забормотала с исступлением: - Не может быть, они убивают всех, кто пересечет Рубеж, только ты да я. О, благословенная Шиа! Ты ведь не с корабля - стало быть, ты или появился из ничего, или жил все эти годы с драконами. Иного быть не может.
- Мы позвали тебя сюда, ибо подумали, что ты заслуживаешь того, чтобы все тебе объяснить, после всего, что ты сделала, - сказал Вариен ласково. Я изумилась его терпеливости. - Не волнуйся, Ланен. Я знаю, к какому соглашению мы с тобою пришли, однако, думаю, лишь правда удовлетворит госпожу Реллу. Он опустился перед ней на колени и мягко произнес: - Это правда, я тот, кто был Акхором. Не спрашивай меня, как со мною случилось это превращение, ибо я и сам не ведаю. Просто прими это, как есть. Я поплыву с вами.
Релла кивнула, не переставая таращить глаза. Вариен вновь повернулся ко мне.
- Думаю, ты нашла верный путь, Ланен. Вы не против, друзья мои? - спросил он у кантри, и все трое выразили свое согласие.
Больше особо делать было нечего; и все же я настояла еще кое на чем. Кейдре пришлось соскрести со стен Акорова чертога довольно много кхаадиша. Я сложила его подле себя, оставив до утра: там я намеревалась завернуть его в свой суконник, прежде чем нас доставят на корабль. В одной рубашке мне будет холодновато, но это совсем ненадолго. По моей просьбе Вариен позволил выделить немного кхаадиша и Релле - ей достался кусок размером с кулак.
К этому времени она была уже настолько вне себя от увиденного, что просто поблагодарила его, спрятав золото в свою сумку.
Была поздняя ночь, и хотя Релла, несмотря на все свое потрясение, чувствовала себя прекрасно, мы с Вариеном едва держались на ногах. Шикрар пообещал разбудить нас с рассветом. Подбросив в костер топлива, мы улеглись друг подле друга. Последнее, что я помню, - это Релла, сидевшая у огня, завернувшись в плащ, и негромко разговаривая с Кейдрой и Шикраром. «Словно опять воцарился Мир», - подумала я и уснула.

Пробудилась я от голоса Шикрара, звучавшего у меня в разуме: «Госпожа, небо светлеет. Пора в путь».
Вариен уже просыпался. Я подошла к Релле и тронула ее за плечо. Она мигом пробудилась.
- Пора, - сказала я.
Она зевнула и встала.
Я страшилась этого момента. Я заранее предупредила Вариена, что на корабле он не должен надевать свой венец с самоцветом. Люди порой убивают и не за такое. На самом деле это, конечно же, означало, что ему придется прощаться с родичами сейчас, пока мы еще были здесь.
Разумеется, он воззвал к ним; зеленый самоцвет его ярко горел, оттеняемый светлыми волосами и бледной кожей. Я была глубоко взволнована и даже не слышала, что он говорил, ибо мое собственное сердце было полно переживаний, хотя я знала этот народ лишь несколько дней. Как я могла это перенести, слыша, как он прощается с целым тысячелетием своей жизни? Лицо Вариена было мокро от слез, когда он снял свой венец, завернув его в мой суконник вместе с кхаадишом.
- Морская вода? - шепотом спросила я, вытирая ему лицо своим рукавом.
- Слезы, - ответил он и улыбнулся.
Что касается моего собственного прощания, то, произнеся нескольких сбивчивых слов, я поняла, что мне ничего не остается, кроме как открыть им свое сердце, обратившись к Языку Истины. Минуя слова, мои мысли устремлялись к ним, передавая мою любовь и глубочайшую признательность. Они ответили мне, и перед моим мысленным взором предстали четкие картины. Кейдра явил мне образ Миражэй и Щерока, играющих на берегу Родильной бухты, и за всем этим проступала его признательность, смешанная с любовью, глубокой и сильной. От Идай мне пришло видение Акора в юности, и я различила едва уловимую ее мысль: «Даже тогда он не ответил мне взаимностью. На то была воля Ветров; по их же слову вы теперь принадлежите друг другу». Образы Шикрара я едва понимала: они были сложными и многослойными, но говорили о друге, который был ближе, чем брат, о бессчетных годах, проведенных вместе, о восхищении, благодарности и надежде на будущее. В последнем видении, полученном от Шикрара, мне явились самоцветы душ Потерянных, сопровождаемые чувством тяжкой озабоченности. Я посмотрела на него, и он прошептал мне на истинной речи:
«Не забывай о Потерянных, госпожа, ибо сердце подсказывает мне, что их судьба связана с твоей. Ищи возможность вернуть их».
«Я буду искать», - ответила я тихо.
Времени больше не было. Мы все вышли навстречу рассвету.

Релаа
На этот раз я хоть видела, куда мы летим. Никогда мне не забыть, как дракон нес меня по воздуху! Это так восхитительно, просто слов нет! Впрочем, два раза оказалось для меня вполне достаточно.
Мы с Кейдрой летели впереди всех. Корабль все еще стоял в гавани, только палубы с самого утра так и пестрели: там кипела работа - они уже готовились поднять якорь и отчалить.
Пока не увидели нас.
Само собой, мне не было слышно, что там у них происходит, да только через пару мгновений на палубе образовалось свободное пространство, куда Кейдра смог сесть. Прежде он выпустил меня, а потом уж встал на палубу сам, отвесив мне поклон.
- Прощай же, госпожа Релла, и знай, что с тобой всегда будет пребывать почтение кантри, - сказал он громко. - Если тебе потребуется наша помощь, ты можешь воззвать к нам. - Сказав то, о чем было договорено, он нагнулся ко мне и тихо добавил: - Хотя я не сомневаюсь, что ты и без нас вполне способна со всем управиться. Счастья тебе, госпожа. Для меня было честью познакомиться с тобой.
Я поклонилась и произнесла слова прощания. Корабль так и закачало, когда он взметнулся в воздух.

Ланен
Идай несла меня осторожно и во время полета молчала. Вскоре она начала снижаться, сбавляя скорость обратными взмахами крыльев, точь-в-точь как Акор, разве что менее плавно.
«Вижу, что мне в этом надо еще упражняться, - сказала она с улыбкой, когда мы опустились на корабль. - Только вот будет ли возможность? Может, ты когда-нибудь вернешься к нам на Драконий остров, Ланен, Маранова дочерь? Может быть, вы еще навестите нас вместе с Вариеном? Мы будем вам очень рады».
«Если мне суждено, госпожа Идай, то непременно», - ответила я.
- Прощай же, Ланен, и знай, что с тобою всегда будет пребывать почтение всех кантри. Тебе требуется лишь воззвать к нам, - произнесла она вслух. Поклонившись мне в последний раз, она припала к палубе и взмыла в небо. При этом корабль страшно накренился.

Бариен
- Шикрар, друг мой, ты ранен. Ты и так многое сделал. Пусть кто-нибудь другой отнесет меня туда, - сказал я, когда он приготовился взять меня.
«Если ты, Вариен Кантриакор раш-Гедри, думаешь, что я позволю кому-то другому доставить тебя к гедришакримам, ты глубоко заблуждаешься, - он подхватил меня и взмыл. - Чтобы после всех этих лет, проведенных нами в совместных страданиях из-за ферриншадика, я предоставил эту честь кому-то еще? Рана моя потерпит. Да и в любом случае, все остальные уже давно в небе».
- Что? - я попытался взглянуть вверх, но, разумеется, встретил лишь огромную грудь Шикрара.
И тут я услышал их.
Такое случается иногда - в первый теплый весенний день после долгой зимы, или когда осень побеждает летний зной, или если есть причина для большой радости, когда многие мои сородичи взмывают в небеса и поют песнь во славу Ветров. Я и сам не раз проделывал подобное. Удовольствие, которое мы получаем от полета на крыльях Ветра, выплескивается в пение - вслух и на Языке Истины. Это и празднование, и дань почтения, и выражение радости. Сейчас это было прощанием.

Ланен
Подобного я не видывала даже в своих снах про драконов. Небеса переполнялись шумом крыльев и голосами; это было пение рассвету, и эхо его отдавалось в моем разуме - я слышала язык кантри в истинной речи. Это было так восхитительно, что и не передать. Голоса звенели в дивном созвучии, от которого сердце воспаряло, словно ему были дарованы крылья; то и дело вступали новые голоса, и хор нарастал, перетекая в иную мелодию; слова песни, изливаемые множеством крылатых душ, пробуждали воспоминания, казавшиеся древнее самой жизни. Драконья песнь на крыльях утреннего ветра! Стоит мне закрыть глаза, как я вновь оказываюсь там, преисполненная изумления.
Большинство из тех, что находились на корабле, сбились в кучу на корме, то и дело крича от страха, однако я заметила, что некоторые застыли в благоговении, подняв взор к небу, - помню, я тогда подумала, что, может быть, для нас, людей, еще не все потеряно.
Когда Шикрар приблизился, стало сразу понятно, что на палубе он не поместится. Мы с Реллой бросились вперед, а Шикрар, снизившись насколько было можно, выпустил Вариена: тот упал с небольшой высоты, и мы более или менее ухитрились его поймать.
- Прощай, Вариен! - выкрикнул Шикрар, кружа подле судна. - Мы всегда к твоим услугам. Призови нас, и мы явимся, - и полетел к остальным, добавив напоследок: «Будьте счастливы, брат мой и друзья. Не забывайте о Потерянных».
Так наш «Дальнокрылый» поднял якорь, чтобы покинуть Драконий остров, и отплытие наше благословляемо было восхитительной музыкой, подобной которой люди не слышали целые тысячелетия; некоторое время кантришакримамы намеревались лететь следом.
Едва команда опомнилась от изумления и все поняли, что больше драконы не будут пробовать сесть на палубу, капитан принялся выкрикивать приказы - спешно и яростно. Вариен решил отправиться с Реллой присматривать за Мариком (она сказала мне, что больше никто не проявлял желания о нем позаботиться), а я взялась за работу вместе с остальными. Сказать по правде, нас всех поначалу чурались; но стоило судну набрать ход, как работы для нас оказалось предостаточно.
Заместителем Марика прежде был Кадеран, а теперь эта ответственность была возложена на человека по имени Эдрил, который и не мечтал о такой удаче. Когда корабль уже шел полным ходом, Эдрил велел всем нам явиться к нему. Думаю, сперва он намеревался всю дорогу держать нас в трюме; однако небольшой кусок чистого золота и обещание дать вдвое больше по прибытии быстро обеспечили нам право свободно перемещаться по всему кораблю. Может быть, я ему сказала, что это заколдованное драконье золото, которое превратится в обычный свинец, если мы не доберемся до Корли целыми и невредимыми. Вариен, возможно, дружески помахал сопровождавшим нас драконам, чтобы произвести еще большее впечатление. Это было давно, и я уже не помню таких мелочей.
Релле не доставляло огромного удовольствия каждый день находиться в обществе Марика, ухаживая за ним, как за младенцем, но зато она с восторгом снабдила Вариена более подобающей одеждой, которую нашла в сундуках Марика, где было много разного добра. Мне пришлось объяснять ему кое-какие особенности человеческого гардероба, однако он быстро всему научился.
Наверное, Марик представлял собою жалкое зрелище, я глянула на него лишь разок, в день нашего отплытия, но не знаю, как у кого, а у меня совершенно не осталось к нему жалости. Еще долгое время у меня перед глазами возникало израненное и залитое кровью тело Акора, которое его друзья уносили прочь от места битвы с Мариком и Кадераном. Может быть, это и стыдно признавать, но я очень надеялась, что Марик не доживет до конца плавания. Однако такого счастья нам не было суждено увидеть.
Я с удивлением узнала (думаю, капитан и команда были удивлены не меньше), что все рассказы о бурях оказались истинной правдой. Обратного путешествия я страшилась вдвое сильнее, чем плаванья к Драконьему острову, когда на протяжении всего пути нас хлестало встречным ветром, однако теперь ветер дул нам в спину, и хотя море не было гладким как зеркало, все же сейчас сила его не составила бы и трети той неистовой ярости, с какой оно встречало нас прежде. Работать приходилось по-прежнему много, и часы тянулись все так же медленно, но зато нам уже не нужно было ради спасения жизни постоянно цепляться за леер, и благодаря этому любые трудности были мне теперь нипочем.
Не удивляйтесь, что я так мало рассказываю о своем любимом. Мужчины и женщины размещались в разных частях судна, и, хотя я старалась проводить с ним как можно больше времени, у меня, как и у остальных членов команды, работы было по горло. К своему удивлению, я узнала, что он много времени проводит с Майкелем и Реллой в каюте Марика. Он все еще не слишком крепко держался на ногах, а его мягкие руки были подвержены малейшему внешнему воздействию. Поначалу он пытался помогать ставить паруса, но при первом же сопротивлении жесткий канат изодрал ему руки в кровь. Тогда мы решили сказать, будто он нездоров; хотя это известие и было воспринято с холодным молчанием, ему все же позволили заняться более легкой работой, он начал помогать по камбузу и одновременно обучался шить паруса. Выяснилось, что он превосходно владеет ножом, хотя ни один не казался ему достаточно острым.

Вариен
Сам бы я не пожелал себе такого начала новой жизни, однако в нем все же были некоторые преимущества. Чувство равновесия, совсем не развитое у меня до того, как я ступил на корабль, вскоре стало просто превосходным: необходимость заставила. Ежедневно я понемногу работал - на таком маленьком суденышке никто не смел слоняться без дела, да я и сам того не хотел, и к концу этого короткого путешествия руки у меня несколько окрепли. Кроме того, я кое-что узнал о еде гедри, она очень разнообразна и вкусна, хотя в большинстве своем знания эти я приобрел со слов прочих членов команды, сообщавших мне, какое блюдо они желали бы заказать.
Время шло, и я узнавал все больше и больше нового о своем теле. К счастью, у меня, похоже, было какое-то внутреннее чутье, благодаря которому я постепенно разбирался в своем новом облике; но все-таки мне пришлось несколько раз обратиться к Ланен с расспросами, и она поведала мне весьма любопытные вещи. Несомненно, гедри удивительные создания, но я никак не могу отделаться от мысли, что сложены они довольно странно. У кантри в этом отношении все предусмотрено гораздо удобнее.
Нам с Ланен нечасто выпадала возможность поговорить наедине, но один раз она спросила, как я могу терпеть, находясь столько времени в одной комнате с Мариком. Когда я ответил ей, что так я всматриваюсь в свои собственные поступки, она не поняла меня. Тогда я отвел ее к нему.

Ланен
Он лежал на небольшой жесткой корабельной койке, руки его неподвижно покоились поверх тяжелого одеяла. Глаза, когда он наконец повернулся и посмотрел на нас, были открыты и ясны, как у новорожденного, и столь же лишены мыслей. К концу путешествия его уже не нужно было переворачивать: он сам научился этому, однако это был один-единственный сдвиг. Как ни странно, на вид он сейчас казался даже более здоровым, чем был когда-либо раньше, но такому здоровью вряд ли можно было позавидовать. Поначалу Майкель работал над ним ежедневно, прилагая все свои способности. Он даже скормил Марику еще один из драгоценных лансиповых плодов.
Майкель сказал однажды Вариену, что без этого Марик не дотянул бы и до конца путешествия. Услышав это, я сперва с ненавистью подумала, что лучше бы этих плодов вообще не находили, но потом вспомнила, что такой же плод спас и мою собственную жизнь.
Поглядев на свои руки, я уже с трудом могла бы что-либо возразить. Я еще не забыла, как они выглядели, погруженные в морскую воду; но сейчас они были на удивление гладкими. Если бы не пара неприметных шрамов, руки мои и вовсе казались бы совершенно невредимыми. Они были мягкими и слабыми, почти как у Вариена, так что поначалу мне приходилось оборачивать их тканью во время работы с тросами; однако к концу плаванья я уже вернула себе часть своих прежних мозолей. Я так и не узнала, что думали о Вариене корабельщики или мои товарищи-листосборцы. Наше прибытие оказало на них такое воздействие, что лучшего нельзя было и пожелать, и никто из них не задавал лишних вопросов. Подозреваю, что моряки, суеверный народ, решили между собой, что они не желают этого знать...
Примерно на девятый день с начала плаванья после полудня ко мне подошел Майкель. Мы, должно быть, были уже недалеко от Корли. Вместе с остальными я выбирала парус под команды капитана, громко разносившиеся по палубе.
- Госпожа, я обеспокоен, - обратился ко мне негромко Майкель. - Тело Марика немного поправляется, но сам он сейчас мечется в постели, словно видит ужасный кошмар и не может проснуться.
- Зачем ты мне об этом говоришь? - ответила я безо всякого дружелюбия, закрепляя конец. - Я не питаю к Марику любви.
- Я знаю, госпожа, но хозяин Вариен велел мне попросить тебя прийти к Марику в каюту. Он думает, что ты, возможно, сумеешь помочь.
Я сейчас же покинула своих товарищей и последовала за ним. Приведя меня в каюту к Марику, он оставил меня с моими друзьями.
Оказалось, что он не преувеличивал. Марик метался и стонал, словно его преследовали кошмары. Даже Релла казалась озабоченной. Едва я вошла, как Вариен взял меня за руки.
- Ланен, - сказал он тихо, и голос его был для моего сердца как бальзам, - нам кажется, что он пытается что-то сказать.
- Майкель поведал мне. Чего вы от меня хотите? - спросила я, стараясь, чтобы в голосе моем не сквозило отвращение. Я не могла смотреть на Марика: мне сразу же представлялось окровавленное тело Акора, находящегося на пороге смерти, или мерещился ракшас, протягивающий ко мне свои лапищи.
- Малютка, послушай меня, - проговорил Вариен и, положив руку мне на щеку, нежно повернул к себе мое лицо. - Что бы ни было сотворено обеими сторонами, все это уже в прошлом. Сейчас мы за него в ответе, и он страдает. Майкель позаботился о нем, насколько мог, но он говорит, что Марик пока не может выразить вслух то, что творится у него в душе.
«Ты хочешь, чтобы я мысленно обратилась к нему, так ведь? Чтобы узнать, услышать, если получится, что он пытается сказать?» - спросила я на Языке Истины, слегка оцепенев.
- Да, - ответил он с улыбкой. - До чего замечательно слышать твой голос, дорогая! Я бы тоже хотел ответить тебе так же. Но сейчас я сделать этого не могу, так что ты, должно быть, единственная его надежда. Я не совсем уверен, однако мне кажется, будто я слышал рассеянный голос, и думаю, что он принадлежал ему.
- Выходит, я должна помочь тому, кто собирался скормить меня демонам?
Вариен ничего не ответил: он просто смотрел на меня и ждал, и зеленые глаза его были мудры и терпеливы; позади него молча сидела Релла. Я ожидала, что мне придется бороться с собственным нелегким нравом, но, к своему удивлению, во мне начало пробуждаться что-то вроде жалости. Состояние Марика, каким бы заслуженным оно для него ни казалось, помогало мне взрослеть душою, вопреки себе самой.
- Ладно же, - сказала я грубовато.
Выпустив руки Вариена, я подошла к постели Марика и уселась рядом.
- Марик, это Ланен, - сказала я. - Твоя дочь. Я буду говорить с тобой, минуя слова. Постарайся меня услышать и скажи, что тебя тревожит. - Сделав глубокий вдох, я заговорила: «Марик Гундарский, с тобою говорит Ланен, Маранова дочерь, - твоя дочь. Можешь ли ты сказать мне, что тебя тревожит?»
К своему удивлению, я услышала нечто вроде ответа. Голос и впрямь был куда как рассеян, хотя исходить мог только от него.
«Марик?
Ланен? дочь...
демоны... нет-нет-нет... свет во мраке...
нет-нет...
пропал, пропал, пропал...
губитель приближается... Корли... Кадеран, останови... Кадеран остановлен...
мертв...
мертв, мертв... смерть наступает... свет меркнет... где?
где? пропал, пропал, пропал...
скорый губительостановить... кто они были?
демоны... пропал, пропал, пропал...
нет, нет, не-е-е-е-ет!..»
Содрогаясь, я оборвала с ним связь. Марик существовал теперь в бездонном мраке, но что-то внутри его изувеченного разума непостижимым образом искало света и жизни.
- Сложно сказать, но он, похоже, думает о каком-то скором губителе. Мне кажется, он хочет, чтобы тот был остановлен, но чтобы это сделал Кадеран.
Вариен нахмурился. Я повернулась к Релле:
- Ты когда-нибудь слышала о подобном?
- Да, - ответила она мрачно, глянув волком на мечущееся тело Марика. - Нужно было придушить этого ублюдка гораздо раньше. Это болезнь. Скорый Губитель. Жар, озноб, рвота - каждый второй зараженный умирает в течение суток. Этот недуг насылается демонами. Но для этого требуется могучий заклинатель. Разрази гром этого Кадерана и всех ему подобных!
- Но ведь если Кадеран погиб, он никак не может навлечь на нас беду, - сказала я.
- Не рассчитывай на это. Колдун всегда оставляет после себя какую-нибудь мерзкую гадость подобного рода как заключительное выражение своей порочности, а самого поминай как звали. В таких случаях заклятие должно включать в себя некое звено в виде осязаемого предмета - какую-нибудь магическую штуковину, которая призвана возжечь этот очаг скверны. Если бы мы нашли этот предмет, то нам, возможно, удалось бы остановить напасть.
Я посмотрела на Реллу в изумлении.
- Откуда ты столько обо всем этом знаешь? - спросила я, потрясенная.

Предыдущая страница 19 Следующая страница


Эхо драконьих крыл 20

- Ты уж не забывай, - ответила она с усмешкой, - что я состою в Безмолвной службе. Мы только и занимаемся тем, что обо всем узнаем да запоминаем. Можешь мне поверить.
- А как может выглядеть этот магический предмет? - спросил Вариен, отнесшийся к ее знаниям совершенно спокойно.
Меня удивило это его спокойствие, пока я не вспомнила, что это до известной степени его обычное состояние. Нельзя ведь прожить тысячу лет, не выработав достаточного хладнокровия ко многим вещам.
- Он должен быть вполне определенным. Я пытаюсь припомнить... Он должен включать в себя грязь, скатанную в шар с кулак величиной, несколько перьев и пригоршню благовония, что используется при окуривании покойников. Возможно, все это вместе завернуто в кусок тряпки и спрятано где-нибудь на корабле.
- Нужно это найти, - сказала я.

Релла
Это была еще одна бессонная ночь. Мы рыскали по всем углам на корабле долгие часы, но ничего не нашли. Я уж начала подумывать, не намолол ли Марик в бреду чего ни попадя, но тут один из его охранников оказался сражен этим недугом.
Тот самый, который последний раз сменил караул у Мариковой каюты.
Мы поместили его в отдельно отгороженном месте и вернулись в каюту. Казалось, мы уже все тут обыскали, однако я знала, что Скорый Губитель первым поражает того, кто находится ближе всех к его вещественному воплощению - предмету, который сдерживал его. Он должен находиться в этой комнате.
В конце концов его нашел Вариен - в тайнике над небольшим столиком, привинченном к полу. Он извлек его, предварительно надев перчатки, как я ему велела; выйдя на палубу, он бросил его за борт, а потом туда же последовали и перчатки.
Последствия оказались вовсе не столь плачевными, как можно было ожидать. Бедняга охранник скончался, но остальные, кто заразился, чувствовали себя лишь немного хуже, чем при сильной простуде. Вариен вроде бы избежал заражения, что меня изрядно удивило, ведь ему пришлось ближе всех соприкоснуться с этой колдовской штуковиной. Думаю, его спасли перчатки.
Майкель помогал нам, как мог, предоставив Марику несколько дней перебиваться самому. К тому времени, когда мы начали вглядываться в морскую даль в ожидании увидеть землю, многие на борту все еще шмыгали носом и чихали, но хуже никому не стало. Было бы ужасно, если бы мы не отыскали эту гадость над столом. Я сама раньше никогда не сталкивалась с таким недугом, но одного взгляда на то, что осталось от тела охранника, хватило мне с лихвой.
И неожиданно поздним утром, на двенадцатый день пути, с марса раздался крик впередсмотрящего. Вдалеке, справа по носу, показался Корли.
Мы были дома.

Ланен
Яркое солнце взбиралось все выше в небо, пока мы приближались к Корли; и вот часа через три я уже подавала на причал швартовы, где их принимали и крепили к палам.
Я разыскала Вариена, пока на корабле царила дикая суета. Каждому из нас были выданы особые бирки, на которых значилось, кто сколько насобирал лансипа, и теперь при сходе на берег всем нам должны были выплатить заработанные деньги. Не успели мы пришвартоваться, как листосборцы кинулись хватать свои пожитки: им не терпелось вновь ступить на твердую землю и получить от людей Марика положенную им плату... кроме того, они просто хотели поскорее убраться с этого проклятого, нечистого корабля, поруганного драконами; о последнем я не сразу догадалась.
Мы с Реллой получили от учетчика свои бирки, после чего я и Вариен разыскали Эдрила - купца, с которым мы заключили сделку на время плавания. Мы сдержали свое слово и вручили ему обещанное золото, сейчас это мне казалось ничтожной малостью. Однако глаза Эдрила расширились от удивления, и он даже поспешил выразить нам свою признательность низким поклоном. Что ж, золото и в самом деле было чрезвычайно редким металлом, а Марик никогда не способствовал внушению чувства преданности к своей личности. У конца сходней толпились листосборцы, ожидавшие платы; получив ее, они расплывались в довольных улыбках и дико смеялись, завидев в толпе у причала родственников и друзей, что собрались приветствовать и славить первый корабль, возвратившийся из этого плаванья за последние сто тридцать лет.
Релла стояла сразу за мной; но я, получив причитающееся вознаграждение, совершенно не намерена была задерживаться. У нас с Вариеном было одно-единственное желание - убраться оттуда как можно быстрее и как можно дальше.

Вариен
Никогда не представлял себе столько гедришакримов... столько людей. Пристань так и кишела ими: они кричали, смеялись, работали, просили подаяния - огромный бурный поток человеческих душ, каждая из которых была занята чем-то своим и в то же время участвовала в общем грандиозном танце. У меня даже голова закружилась.
Мы миновали казначея и направились к общей толпе, когда Релла окликнула нас. Ланен спешила, однако остановилась и подождала, пока старуха нас нагонит.
- Куда теперь, Релла? - спросила она. - Вот ты и разбогатела - куда намереваешься отправиться?
Старушка улыбнулась; ее легкая заплечная сума покоилась на горбатой спине, а в глазах было какое-то таинственное выражение.
- Домой, я думаю, - она глядела на Ланен, и улыбка ее делалась все шире. - Только вот далековато одной-то. А вы, интересно, куда направляетесь? Ежели нам по пути, то я, возможно, поехала бы с вами, по крайней мере, какое-то время.
Когда Ланен не ответила, Релла привела меня в восторг, встав в позу, которую можно было назвать не иначе, как проявлением: уперши кулаки в бока, она переместила весь свой вес лишь на одну ногу, отчего одно бедро у нее стало выше другого, а губы ее изогнулись в выражении, какого я раньше не встречал. Вот бы еще узнать, что оно означает.
- Я направляюсь в маленькую деревушку, что в Северном королевстве. Может, ты о ней слышала, она называется Бескин.
- Что? - воскликнула Ланен. - Бескин? - глаза ее запылали восторгом. - Хейтрек! Ты знаешь. Ты когда-нибудь знала человека по имени Хейтрек, кузнеца? Это было... Ох, почти тридцать лет назад, но семейство его, возможно, все еще там.
Релла довольно ухмыльнулась.
- Никогда его не встречала, - помолчав, она заговорила вновь, и я готов был поспорить, что она произносила свою речь, смакуя каждое слово: - Но я знаю его дочь. Высокая женщина, очень похожа на тебя, и зовут ее Маран Вена.
Ланен испустила легкий вскрик, и рот у нее так и не смог закрыться. Глаза ее сияли, и на какое-то мгновение она даже онемела, охваченная изумлением, причина которого была мне совершенно непонятна.
И вдруг откуда ни возьмись из бурной людской толпы возник невысокий темноволосый человек, вставший позади Реллы. Я увидел, как в руке у него что-то блеснуло, и Релла вскрикнула от боли. Ланен тоже закричала и схватила ее, когда она стала падать; однако ей со своей стороны не было видно, что произошло. Оставив Реллу на попечение Ланен, я бросился вслед за человеком - вернее, попытался. Слишком уж много было людей вокруг. Я не мог за ним угнаться: казалось, толпа просто расступается перед ним, вновь смыкаясь за его спиной непроходимым лесом. В несколько мгновений он исчез из виду.
Я вернулся к Релле: она лежала на земле, вся в крови, и Ланен поддерживала ее голову. Старуха была тяжело ранена, хотя запаха приближающейся смерти я не почуял. Я побежал разыскивать Майкеля, даже не зная, сумеет ли он чем-то ей помочь, но понимал, что больше надеяться не на кого.

Ланен
Я уже видела раньше подобную рану, хотя у Джеми выходило куда лучше. Релла была все еще жива.
- Кто это сделал? - спросила я настойчиво.
- Хозяин Кадерана. Берис. Владыка демонов, - ответила она, прерывисто дыша. Лицо ее побледнело, и я боялась, что смерть поджидает ее совсем рядом; но она сумела вновь заговорить: - Бескин. Маран... Дай ей... свою любовь... и предупреди... - и тут, глядя мне прямо в глаза, она проговорила вполне внятно: - Отправляйся к своей матери.
Затем откинулась на спину. Я не знала, лишилась ли она чувств или умерла.

Вариен
Мы с Майкелем вернулись как можно быстрее. Он установил, что в Релле все еще теплилась жизнь, хотя и слабо; подхватив ее на руки, он велел нам следовать за ним. Он направился к общине целителей, что находилась неподалеку. Там его товарищи, уложив ее на чистый стол, принялись использовать свою силу, чтобы спасти ее. Мы могли лишь наблюдать.
Ланен была ошеломлена; она казалась беспомощной и в то же время разгневанной. Взгляд ее словно смотрел в никуда, но это продолжалось недолго. Внезапно встрепенувшись, она широко раскрыла глаза и резко повернулась ко мне.
- Идем. Они позаботятся о ней. Нам нужно уходить.
- Куда?
- Подальше отсюда, - я не шевельнулся, и тогда она крепко схватила меня за руку, и в хватке ее я почувствовал страх. - Если они найдут ее, то найдут и нас. Нам надо немедленно уходить.
Так и получилось, что в первый же день нашего пребывания в землях гедри мы вынуждены были обратиться в бегство.

Ланен
Я по сей день сожалею, что ничего не могла сделать для Реллы, даже дождаться, пока ее поставят на ноги. Но я знала, куда она собиралась направиться. И она была жива. А мешкать было нельзя.
По дороге меня посетила мысль, что те, которые пытались убить ее, возможно, ожидали, что я останусь ждать ее выздоровления и буду нести подле нее бесполезное дежурство. До сих пор не пойму, почему многие считают, что если у тебя доброе сердце, то, соответственно, слабый ум.
Мы с Вариеном купили первых приличных лошадей, которых смогли отыскать, разумеется, до хадронских скакунов им было далеко, и выехали из Корли через каких-нибудь два часа после сошествия на берег.
Мы двигались на север посуху, держась главных дорог и останавливаясь на ночь в многолюдных постоялых дворах, то и дело встречавшихся на пути; мы проводили в седле весь день, пока солнце освещало небо, а ночью поочередно бодрствовали в отведенной нам комнате. Осень готова была смениться зимой, и дни становились все короче, поэтому мы старались не слезать с коней до позднего вечера, пока последние отблески солнечных лучей не покидали небосклон, а поднимались задолго до рассвета, чтобы, наскоро позавтракав, вновь пуститься в путь.
Мы пересекали обширные равнины южной Илсы. Распаханные поля давно были лишены своего колосистого покрова и теперь простирались вокруг дикими пустошами: черная земля застыла в ожидании первых зазимков. Я находила, что окружающая местность довольно красива, - быть может, из-за того, что теперь могла взглянуть на нее и другими глазами.

Вариен
Едва я научился не падать с лошади - у меня была прекрасная наставница, - как принялся наслаждаться красотой обнаженных равнин, через которые мы держали свой путь. Меня не так интересовали горы или леса, в изобилии встречавшиеся у меня на родине, как эти поля, залитые золотистым багрянцем благотворных утренних лучей, - поля эти несли в себе труд многих рук гедри, и я был в восторге.
По крайней мере, от земель.
Во время нашего путешествия мы все больше и больше узнавали друг друга, когда находили для этого время ночью или на рассвете. И я вдруг понял, что могу сейчас дать волю и грусти, и изумлению, и страху, а в душе при этом останется много места еще для одного чувства. Я даже не думал, что такое возможно, но моя любовь к Ланен с каждым новым днем все больше росла. Все, что я о ней узнавал, я лелеял в себе: ее благородное сердце и смелая душа оставались столь же неизменными в повседневной жизни, какими я их помнил на Драконьем острове, когда дело касалось высоких вопросов и великих перемен. Лишь спустя годы я понял истину, верную и для моего народа: подлинному испытанию твоя душа подвергается лишь тогда, когда ты способен доброжелательно относиться к другим изо дня в день. Не так трудно пробудить в себе свои лучшие качества, когда от этого зависят вопросы первостепенной важности. Но очень нелегко пробуждаться с добрым сердцем каждое утро.
Пока мы ехали на север, я открывал для себя и многое другое. Невероятная чувствительность моей кожи постепенно ослабевала, одежда мне больше не казалась неудобной; теперь, чтобы почувствовать у себя на руке дуновение ветра, я должен был об этом подумать. Но происходило и многое другое, что меня волновало. Кантри за свою жизнь сочетаются, быть может, лишь дюжину раз, хотя отведенный им срок исчисляется многими столетиями. На это их толкает лишь необходимость размножения: хотя единение душ - это восхитительное чудо, однако телесное соединение само по себе сложно и, насколько я понимаю, весьма болезненно. Большого удовольствия в этом уж точно нет.
Когда я впервые заметил, что с моим телом происходит что-то необычное, со времени нашего отъезда из Корли миновало около четырех недель, я простодушно поинтересовался об этом у Ланен. Потом мне пришлось спросить, отчего ее лицо вдруг покраснело. В первый раз она пробормотала что-то бессвязное и быстро перевела разговор на другое. Однако следующим вечером она, похоже, примирилась с этим. Усадив меня напротив себя, она в упрощенном виде описала мне особенности человеческого сочетания. Из ее объяснений я пришел к выводу, что это в лучшем случае страшно неудобно. Видя озадаченное выражение моего лица, она обняла меня - к тому времени я уже знал, что такое объятия, и с удовольствием сделал то же самое - и сказала, что позже нам следует разузнать об этом побольше.

Ланен
Богиня милостивая, как же это было нелегко! Поначалу я даже не заикалась о вопросе полового сношения: мы ведь только еще узнавали друг друга, а Вариен осторожно свыкался с новой для него жизнью, со своим новым обличьем.
Беда заключалась в том, что новый его облик был для меня в высшей степени притягательным. Я спала рядом с ним, но мне недоставало его, как тонущему человеку недостает воздуха, но до сих пор я не позволяла себе заходить дальше долгого поцелуя.
Конечно, дело было вовсе не в том, что я, подобно глупым илсанским девицам, берегла себя до свадьбы. Подобное мне даже ни разу в голову не приходило. Но Вариен, несмотря на свой столь почтенный возраст, был человеком не больше месяца, и из простого уважения к этому обстоятельству я заставляла себя ждать, пока он сам не вырастет в своем новом теле, прежде чем я смогу предпринять что-либо для удовлетворения собственных желаний.
Обычное дело, как всегда. Когда он наконец-то спросил меня о «сочетании» (так он это называл) у меня как раз шли месячные крови. Я попыталась с бесстрастным видом объяснить ему подробности занимавшего его вопроса, но когда он сделал недоверчивое лицо, а один раз мне показалось, что он вообще не верит в возможность того, что я ему рассказываю, я расхохоталась, крепко обняла его и пообещала, что мы с ним над этим еще поработаем.
Богиня, до чего же трудно было выпустить его из объятий! С каждым днем я желала его все больше, а ведь мы даже еще не целовались по-настоящему. Он до сих пор еще учился этому, хотя его лобызания в щеку, похожие на чмоканье годовалого ребенка, довольно быстро превратились в нечто более примечательное.
Я сама по себе не отличаюсь большой терпеливостью. Спасибо Владычице, что нам все это время приходилось усердно наращивать расстояние, отделявшее нас от Корли, а ночью стеречь по очереди собственную безопасность. Благодаря этому мы с ним редко оказывались одновременно в одной кровати, если, конечно, рядом вообще была кровать.
Проклятье, проклятье!

Вариен
Ланен сказала, что мы направляемся к ее прежнему дому - Хадронстеду. Она поведала мне, что у гедри есть обычай, называемый свадьбой; когда же я спросил, нельзя ли нам устроить свадьбу прямо завтра, она добродушно рассмеялась и объяснила мне, что вся суть этого обычая состоит в том, что на нем должны присутствовать друзья и родственники, которым надлежит стать свидетелями церемонии сочетания, и нам нужно подождать, пока мы не прибудем домой.
В этом был существенный смысл. Среди нашего Рода бытовал примерно такой же обычай: двое, желающие соединиться, отправляются к своим семьям и объявляют о своем намерении.
По счастливой случайности я как-то ночью услышал одну балладу, когда мы ужинали в общей зале одного из постоялых дворов. Это было повествование о двух влюбленных, и хотя закончилось оно плохо - очень плохо! - я подумал, что начало вполне стоящее, и решил последовать примеру героя, по крайней мере в завязке.
Таким образом, уже через неделю после того, как она объяснила мне, что к чему, я рассудил, что время настало. Я лишь дождался, пока мы закончим ужинать.

И, заключив ее ладонь в свою,
Я на колени встал, промолвив даме:
«О выйди замуж за меня, молю!»
- И трижды прикоснулся к ней устами...

Разумеется, я трижды поцеловал ее в щеку, хотя кровь, кипевшая при этом в моих жилах, говорила мне, что здесь требуется нечто еще, совершенно иное.
Ланен подняла меня с колен и положила руки мне на лицо, нежно отведя назад мои волосы, а потом произнесла на истинной речи:
«Конечно, я выйду за тебя, Вариен Кантриакор, разве ты Думал иначе?»
- Никогда, дорогая, - с самого Полета влюбленных. В ту ночь мы слились с тобой воедино. - С величайшим удовольствием я наклонился, совсем немного, и запечатлел у нее на губах поцелуй: долгий, нежный и проникновенный. Меня бросило в трепет: поцеловав ее, я ощутил, как по спине моей пробегает дрожь, и голосом, охрипшим от страстного желания, произнес: - А теперь мы с тобой одного рода, одного обличья, и для нас возможно истинное соединение. Давай же, возлюбленная моя Кадрешина Вариен, сольемся вместе в нашей любви.
«Вариен. Акор. Кадреши-на Ланен».

Ланен
Сотни раз я пыталась написать об этой ночи - первой ночи нашей любви - и с каждым разом у меня выходило все хуже: я не могла избавиться от какого-то непотребного налета душещипательной слезливости, делавшей мое описание похожим на речи сопливой девчонки, с упоением рассказывающей о своем первом настоящем возлюбленном.
Несмотря на отсутствие подобного опыта, мы не были детьми: после первых неумелых попыток мы рассмеялись, еще раз страстно поцеловались и начали сначала - с легкостью в сердцах и пылким желанием в теле.
Это было бесподобно. Подозреваю, что я смеялась больше, чем следовало, видя, с каким изумлением он открывает для себя источник величайшего наслаждения, но любовь моя смеялась вместе со мной, и это было чудесно.
За все время мы не обнаружили никаких признаков погони и смели надеяться, что хотя бы в эти восхитительные мгновения нам ничего не угрожает. В дороге я то и дело расспрашивала хозяев постоялых дворов и знала, что мы были на полпути к дому, если не ближе, когда впервые предались с ним любви.
Дни текли быстро, и мы нигде не задерживались, все еще стараясь избежать возможной угрозы, и надеялись добраться до дома раньше, чем ударят морозы; ночи же мы проводили, с восторгом упиваясь любовью, научившись чувствовать свои тела, и находили в этом необыкновенную радость.
С погодой нам тоже повезло, по крайней мере, когда я вспоминаю те времена, солнце всегда представляется мне ярким, источающим острый золотистый свет предзимней поры, а небо голубым, покрытым лишь мелкими облачками, дающими приятную тень. Но если бы даже нам выпало ехать сквозь бурю, подобную той, что обрушилась на наш корабль на пути к Драконьему острову, не думаю, что мы бы заметили ее.
Помню, однако, что именно таким был день, когда мы наконец достигли Хадронстеда. Было лишь два часа пополудни, а солнце уже клонилось к западу; но все же мы увидели поместье в свете дня, когда въехали на очередной холм. Я едва могла вынести радость, что охватила меня, но не только из-за того, что вернулась домой. В поле, в какой-то полусотне шагов от нас, я узрела лицо, милое мне с детства.
- Джеми! - выкрикнула я и, одним махом соскочив в коня, кинулась к нему.

Вариен
Находись в поле еще хоть сотня людей, я бы все равно распознал среди них Джеми. Лицо его засияло, подобно рассвету, когда он увидел ее, и я, дотронувшись до своего самоцвета (я хранил венец под плащом) почувствовал огромную радость, исходившую от этого человека, чуть ли не ликование.
Он крепко прижал ее к себе, как отец обнимает дочь, и, глянув через ее плечо, встретился глазами со мной. Я спешился и подошел к ним, встав в ожидании: они молча обнимали друг друга.
Когда же наконец он сумел выпустить ее из объятий, она отступила и собиралась было что-то сказать (представить нас друг другу по имени, как я позднее узнал, - любопытный, но бесполезный обычай, особенно когда нужно узнать еще много чего другого), однако Джеми знаком дал ей понять, что не следует ничего говорить. Он внимательно посмотрел мне в глаза. Я улыбнулся, ибо то, что он выражал всем своим видом, могло быть лишь покровительством над детенышем, точно такие же чувства испытывал и я, когда впервые повстречался с Ланен. Я встретил его взгляд с искренней радостью: Ланен много рассказывала мне об этом человеке, который сейчас стоял передо мною.
Неожиданно он усмехнулся и произнес первые свои слова:
- Да ты и вправду любишь ее, так ведь?
- Сильнее, чем могу это выразить, - ответил я.
- Пойдемте-ка, дети, - сказал он и, взяв нас обоих под руки, повел к дому. - Нам много чего нужно сделать, а времени в обрез - если свадьба должна состояться в первый день Зимнего солнцестояния.
Ланен не в силах была говорить от переполнявшего ее счастья, а я не желал прерывать их безмолвной радости. Так, в тишине родственных уз, достигли мы поместья и зашли внутрь усадьбы через кухню.

Была уже поздняя ночь, когда все, что можно было рассказать, было рассказано. Я не мог угадать, что означало выражение лица Джеми, когда он переводил взгляд то на Ланен, то на меня, но было ясно, что в своем отношении к нам он не мог ошибаться.
Ланен утомилась первой и покинула нас, ссылаясь на усталость; но все мы прекрасно знали, зачем она оставила нас с Джеми наедине. Некоторое время он смотрел на меня молча. Я открыто встретил его взгляд, хотя мне трудно было удержаться, чтобы не рассмеяться.
- Что ж, рад, что кажусь тебе забавным, - сказал он неприветливо. - Что тут смешного?
- Прости меня, хозяин Джемет. Я гадал, намерен ли ты молча ждать, пока я не заговорю первым, как мы поступаем с малышами нашего рода, когда они проявляют легкое непослушание и не подчиняются старшим.
- Я не такой доверчивый, как Ланен, - ответил он. - Я не верю в чудеса. Где ты там прятался, в этой пещере, и как долго?
- Эх, малыш, - вздохнул я невольно. - Наши народы все еще не доверяют друг другу. Что может убедить тебя, что я тот, кем являюсь?
- Думаю, ничего. Если только ты не попробуешь эту свою истинную речь на мне, чтобы я услышал ее.
- Большинство из твоего народа... прости... Большинство людей глухи к Языку Истины, и за всю историю гедри лишь Ланен не оказалась таковой.
- Я желаю попробовать, - ответил он настойчиво.
Вздохнув, я встал. Я достал свой венец из заплечного мешка в углу, куда положил его, когда мы зашли. Водрузив его на голову, я сделал глубокий вздох, вспоминая, что последний раз надевал его, когда прощался со своими сородичами.
«Могу ли я обратиться к тебе, Джемет из Аринока? Говорит Вариен».
Я подождал.
- Ну? - спросил он. - Давай уж, попытайся.
Я попробовал снова, прибегнув к самой размашистой речи, на какую только был способен:
«Хозяин Джемет, я хотел бы убедить тебя в том, что является обыкновенной истиной. Я тот, кто некогда был государем кантри. Человеком я стал по воле Ветров и Владычицы. И Ланен, дочь твою, я люблю так сильно, что на острове драконов об этом будут помнить в песнях, даже когда мы все обратимся в прах».
Выражение лица Джеми не изменилось. Я снял венец.
- Извини, Джемет ..Я говорил, но ты не услышал.
- Что ж, ладно. Хоть попытался, - сказал он, и неприветливости в его голосе значительно поубавилось.
- И, несмотря на это, ты вполне удовлетворен. Я не понимаю.
Он слегка улыбнулся.
- Все-таки ты, должно быть, говоришь правду. Я видел на ярмарках шарлатанов, которые утверждали, что владеют бессловесной речью. Они морщили брови, стонали, вопили - много чего сопровождало их действия. А ты даже не дернулся. Ланен слышала тебя?
- Слышала, - раздался голос от двери. Это оказалась сама Ланен, такою я ее еще не видел: волосы ее были распущены, а одета она была в нежно-зеленое платье, колышущееся при каждом движении. Я был восхищен.

Ланен
- Спасибо тебе за твои слова, милый. Досадно, что Джеми не слышал их.
- Знаешь, девочка, в конце концов это уже не важно, - сказал Джеми, улыбаясь мне с легкой грустью. - Человек ли он или дракон, ставший человеком, все одно. Я никогда не видел тебя такой, Ланен. Ты вся так и сияешь. Стало быть, ты его так сильно любишь?
- Безумно, бесконечно, безотчетно - да, я люблю его, Джеми.
Джеми встал и протянул руку.
- Что ж, добро пожаловать, Вариен, кто бы ты ни был. Встань и повернись к огню, дай мне посмотреть в твои глаза.

Вариен
- Зачем? - спросил я, повинуясь ему.
- Их называют зеркалом души - я бы хотел увидеть что-нибудь в них.
Я послушно сделал, как он просил, встав на колени, чтобы ему было лучше видно (он был гораздо ниже меня).
Думаю, глаза мои его убедили.
Ланен с тех пор не раз мне говорила, что, несмотря на произошедшую со мной перемену, глаза мои, хотя и были человеческими, все же имели сходство с глазами Акхора, который видел тысячу и двенадцать зим. Думаю, Джеми увидел в них бессчетные годы, память, превосходящую всякое воображение. Или, быть может, он узрел мою любовь к Ланен и остался вполне доволен.
- Добро пожаловать, Вариен, - сказал он еще раз и, взяв меня за руки, помог подняться.
- Высоко ценю радушный прием твой, ибо ты ближайший родич возлюбленной моей, - ответил я церемонно. Собственная речь явилась для меня неожиданностью. Эти слова кантри использовали в подобных случаях, и, хотя я обучал им некоторых из нашей молодежи, в особенности Кейдру, я никогда не думал, что услышу их из собственных уст. - Боюсь, что я плохо подготовлен, поскольку не слишком знаком с принятыми у вас обычаями, хотя Ланен и пыталась кое-что объяснить мне. Если свадьба наша будет через три дня, что же я должен предоставить тебе взамен за столь редкий дар - за ту, что ты любишь как свою дочь?
- А каков обычай у кантри? - спросила Ланен, когда Джеми не ответил.
- Чаще всего ответным даром является песня, - ответил я.
- Тогда это меня устроит, - сказал Джеми с каким-то непостижимым выражением на лице. - В качестве приданого споешь на свадьбе новую песню перед тем, как произносить клятвы, - он взял меня за плечи. - Но знай, Вариен, что я отдаю тебе то единственное ценное, чем располагаю. Если не будешь обращаться с ней подобающим образом, я доберусь до тебя!
Ланен рассмеялась, не придавая значения его словам; но я знал, что он говорил вполне искренне. И я был благодарен за его прямоту. Я начал понимать, что подобное встречается весьма редко у любого народа.
Следующие три дня и три ночи я провел в работе над своим свадебным даром. Я открыл, что при необходимости способен обходиться совсем коротким сном, который требовался кантри для отдыха. Это было кстати, поскольку прежде у меня не было бы возможности попробовать свой новый голос. Он звучал теперь совершенно по-иному, и у меня ушло некоторое время на то, чтобы приноровиться к нему; однако я всю свою жизнь упражнялся в пении и довольно быстро пришел к наилучшему решению. С мотивом было все ясно: я намерен был использовать в песне настроение нашего полета; наиболее сложным оказалось подобрать выразительные слова на другом языке. Сами по себе они вышли отнюдь не- безупречными, однако вкупе со всем творением производили вполне достойное впечатление - для начала это было очень даже неплохо.

Ланен
Я почти не видела Вариена в течение этих трех дней, но это, наверное, было и к лучшему. Мы с Джеми просмотрели годовые счета и закончили те работы в поместье, которые нужно было сделать до конца года; но каждую свободную минуту я использовала для того, чтобы шить себе платье. Будь у меня время, я бы отправила кого-нибудь в Иллару за свадебным платьем из парчи; сейчас же в моем распоряжении был лишь домотканый хлопок. За три дня я исколола себе все пальцы, пока делала вышивку; но мне помогала более опытная швея - и в первый день Зимнего солнцестояния я выглядела вполне прилично в своем наряде.
На церемонии, что состоялась в полдень, присутствовало немного народу: Вальфер с Алисондой - вот храбрецы! (думаю, Вальфер хотел извиниться, но я ему не дала); несколько деревенских женщин, все работники конюшен и Джеми, которому было отведено почетное место как человеку, заменявшему мне семью. На миг я подумала о Марике, что до сих пор, должно быть, бессвязно лепетал, обладая лишь жалкими остатками разума, и о Маран, что жила сейчас в деревушке Бескин, но они были подобны призракам, а Джеми находился подле меня, живой и настоящий.
Жрица Владычицы стояла в ожидании у дальней стены зала, пока Алисонда и прочие женщины устилали путь зимними цветами. На голове у меня красовался венок из плюща и падуба - ярко-зеленый вперемежку с красным, что прелестно смотрелось на холодной белизне выпавшего снега, а мое снежно-белое платье было покрыто золотисто-зеленым шитьем. Джеми взял меня за руку и провел к концу зала, где нас ожидал Вариен.
У меня захватило дух. Он был облачен в зеленое: простой перепоясанный камзол поверх широких гетр, но на челе у него я увидела венец с самоцветом. Серебряные его волосы ярко блестели, оттеняемые зеленым облачением, а самоцвет, казалось, сияет собственным, внутренним светом, ясным и ровным.
Когда мы приблизились, он вдруг запел. Он пел сказание о Ланен и Акоре.
Думаю, вы часто слышали это сказание, хотя, конечно, не так, как пел его он. Ибо Вариен исполнял его с самоцветом на челе, и я слышала, как вся его песнь дивным эхом отдается у меня в разуме через истинную речь, и до меня доносился прежний его голос - голос государя кантришакримов.
Джеми прослезился. Этот человек с сильной, закаленной душой - фермер, управляющий, наемный убийца - плакал, не скрывая слез, пораженный красотой свадебного дара Вариена, посвященного мне. Я же была превыше всяких слез, окрыленная радостью.
Во имя Ветров и Владычицы мы были объявлены мужем и женой в день Зимнего солнцестояния, возжегши свечи, способные разогнать любой мрак. И мы молча поклялись друг другу на Языке Истины, в котором нет места лжи:
«Вариен Кантриакор раш Гедри Кадрешина Ланен, я беру тебя в мужья и буду тебе верной спутницей, пока длится моя жизнь. Во имя Ветров и Владычицы, любимый, я твоя».
«Ланен Кайлар Кадрешина Вариен, я беру тебя в жены и буду тебе верным спутником, пока длится моя жизнь. Во имя Ветров и Владычицы, любимая, я твой - клянусь в этом всему миру».
Такова подлинная история о Ланен и Акоре. Многое можно еще рассказать, но обо всем поведать невозможно. Подлинные истории никогда не кончаются.

ГЛОССАРИЙ

Гедришакримы - люди. Обычно используется краткая форма - гедри. На Древнем Наречии это название означает «безмолвный народ».
Древнее Наречие - название, принятое на всеобщем языке людей для обозначения языка, который был создан кантри и использовался всеми народами до того, как они были поставлены перед Выбором. Дал начало новым языкам, которые в процессе развития стали существенно отличаться друг от друга.
Кадрешина - слово, означающее на кантриасарикхе «возлюбленный».
Кантриасарикх - слово из Древнего Наречия, обозначающее язык, на котором говорят кантришакримы.
Кантришакримы - Большой род драконов (первоначально - все драконы). На Древнем Наречии это слово означает «мудрый народ». Обычная краткая форма - кантри.
Кхаадиш - слово, которым кантри обозначают золото.
Лансип - название дерева и приготовляемого из его листьев напитка. Растет только в землях драконов, и все попытки развести его в других местах заканчивались неудачами. Отвар лансипа представляет собой тонизирующий напиток, являющийся прекрасным средством против множества недугов, - от головной боли до сердечных мук; в большом объеме он равносилен эликсиру молодости. Ценные и редкие плоды лансипового дерева - невероятно сильное целебное средство: потребление их может излечить от чего угодно, кроме разве что смерти.
Какшадакх - буквально: «испражнение демонов» (в приличном переводе). По мнению кантри, это наивысшее оскорбление, обычно применяемое к заклинателям демонов или тем, кто часто путается с ракшасами.
Ракшасы (устар. форма - ракши) - демоны. Подразделяются на собственно ракшасов (великих демонов) и рикти (малых демонов). На Древнем Наречии их название означает «народы Хаоса». При этом множественная форма образована из-за того, что ко времени Выбора ракшасы уже представляли собой два различных племени.
Треллишакримы - тролли. На Древнем Наречии их название означает просто «народ троллей», поскольку это слово пришло от самих троллей, а они никогда не открывали его значения. Это практически единственное слово их языка, сохранившееся с тех времен; корень его присутствует в названии обширного леса на севере Колмара - Трелистой чаще.
Ферриншадик - сильное чувство, свойственное в особенности Большому роду, которое заключается в стремлении обрести дружбу с гедри, хотя сами драконы представляют его в более широком ключе - как стремление к общению с иными существами.
Челан - название растения и приготовляемого из него напитка. Употребляется в качестве стимулирующего средства. Можно сравнить его вкус с парагвайским чаем мате, если добавить еще слабый привкус корицы.
Язык Истины - телепатическое общение, свойственное всем кантри. Гедри называют его бессловесной речью.

О ПРОИЗНОШЕНИИ ИМЕН

Как переводчик и пересказчик [Автор книги, как видите, не выдумал эту историю, а всего лишь перевел ее на английский язык. - Прим. ред.], я испытываю определенные затруднения в этом плане, как и все, кто ставит перед собой подобные задачи. Строение челюстей, голосовых связок, зубов и языка драконов коренным образом отличается от человеческого. Следовательно, неудивительно, что написание имен лишь приблизительно передает их истинное звучание. Об именах драконов известно довольно мало; еще реже они встречаются зафиксированными в письменном виде. Поэтому я старалась писать их так, как они произносятся. В английском языке обычное явление, когда некоторые графемы (буквы) присутствуют в слове лишь вследствие исторических причин и сами по себе не читаются (или читаются по-разному); с именами драконов, встречающимися в этой книге, ситуация иная.
Гласные буквы в значительной степени подобны гласным таких языков, как итальянский или гавайский: каждая соответствует определенному звуку и всегда произносится. В целом принцип произношения следующий:
а = а: (как в father);
е = ei (как в say);
i = i: (как в see);
о = ou (как в vote);
u = u: (как в true).
Согласные буквы в значительной степени приближаются к согласным в английском языке, с небольшими лишь исключениями:
Звук k перед гласным всегда сопровождается придыханием (h). Звук г всегда мягкий и слегка вибрирующий (кроме случаев, когда он стоит в начале слова). Губные согласные (m, р, b) драконы обычно произносить не могут, если только не упражняются в этом достаточно долго. Правда, есть одно исключение. Начальный звук в имени Миражэй передан звуком т, чтобы дать наиболее близкий эквивалент в английском языке; на самом деле он представляет собой носовой плавный. Ланен воспринимала его на слух как т.
Взрывной согласный, появляющийся между s и г (-кхистри-, ис-сдра-), может быть передан английскими звуками d или V. он произносится как нечто среднее между ними.
Идэйррикантэйррисай (Iderrikanterrisai). Основное ударение на последнем слоге, сильное побочное - на первом, слабое побочное - на четвертом. Общеупотребительное имя - Идай (Idai) - ударение на втором слоге. Официально употребляемое имя - Идэйрри-сай (Iderrisai) (ударение на последнем слоге).
Кхэйтрикхариссдра (Khetrikharissdra). Основное ударение на предпоследнем слоге, побочное - одновременно на первом и втором. Общеупотребительное имя - Кейдра (Kedra) (ударение на первом слоге).
Кхордэйшкистриакхор (Khordeshkhistriakhor). Основное ударение на предпоследнем слоге, побочное - на втором. Общеупотребительное имя - Акхор (Akhor) (ударение на первом слоге). Написание его имени как Акор (Akor) отражает произношение Ланен, которая не могла воспроизвести придыхательный звук, да и вряд ли подозревала, что его нужно выделять отдельно. Уменьшительный вариант его имени - Акхоришаан (Akhorishaan) - употребляется редко.
Ланен (Lanen Kaelar). Существует некоторая неопределенность относительно того, как изначально должно произноситься имя Ланен [По признанию самого автора, имя Lanen этимологически может расшифровываться как «long un» («длинная, высокая»). - Прим. перев.]. Оно может звучать как «Ланн Кайлар», при этом ударение второй части имени падает на первый слог. И поскольку в английском языке написание слов часто не совпадает с их произношением, следует иметь в виду, что первый слог второй части имени рифмуется со словом sky.
Миражэйшакрамэйнэй (Mirazheshakramene). Основное ударение опять же на предпоследнем слоге, побочное - на втором. Ее общеупотребительное имя - Миражэй (Mirazhe) представляет собой всего лишь первые три слога от полного варианта (при этом ударение падает на второй слог).
Хадрэйтикантиишкрар (Hadretikantishikrar). Основное ударение на последнем слоге, сильное побочное - на первом, слабое побочное - на четвертом. Общеупотребительное имя - Шикрар (Shikrar) (ударение на втором слоге). Официально употребляемое имя - Хадрэйшикрар (Hadreshikrar) (ударение на третьем слоге).
Шуришкхэйррикаан (Shurishkerrikaan). Основное ударение на предпоследнем слоге, побочное - одновременно на первом. Общеупотребительное имя - Ришкаан (Rishkaan) (ударение на втором слоге).

БЛАГОДАРНОСТЬ

Я считаю, что мне очень повезло: в течение многих лет я получаю так много любви и поддержки от многочисленных добрых друзей! Я не сумею вместить в пару абзацев все слова благодарности, которые мне хотелось бы им сказать, но что могу - скажу.
Низкий поклон и тысяча благодарностей Клэри Эдди из издательства «Тор Букс» за то, что взяла на себя титанический труд пробить в свет нового автора, за постоянно оказываемую мне поддержку в процессе бесконечных переработок и за горячее стремление дать моему роману возможность быть опубликованным. Спасибо и Бетти Бэллентайн за то, что выкроила время и взяла на себя смелость прочесть рукопись оригинала, после передав ее дальше, а также Деборе Тернер Харрис - за то, что она вовремя подстегнула меня и нашептала Бетти на ушко доброе словечко.
Кроме того, спасибо в хронологическом порядке: Сью Дэвис Клаус за то, что с самого начала она смирилась со мной и моим произведением, за то, что была вдохновительницей той самой вечеринки, с которой все и началось (и, Сью, официально прошу у тебя прощения за тот случай, когда я сшибла тебя с ног, сорвавшись за авторучкой и бумагой!); Джеймсу Квику, своему названому брату, за неиссякаемую любовь и поддержку в течение долгих лет; покойному Гарри Фелпсу за то, что не переставал верить и в меня, и в мою работу; обоим Скоттам - Мэри и покойному Куртису - за преданную дружбу и за то, что, прочитав мой коротенький рассказ, они сказали мне, что это отличный набросок для более серьезной и крупной вещи; Джен Бакли, читавшей почти все варианты рукописи, черт побери (вот это называется дружбой!), и всегда говорившей мне, что ей очень нравится; Бетси Палмер, моей духовной сестре, терпеливой подруге и наставнице, за то, что протянула мне руку помощи, когда я в этом больше всего нуждалась.
Спасибо вам, ребята!
Элизабет

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Кернер - Биография

Элизабет Кернер

На основную страницу

Биография

В сети можно встретить вот такое ироничное жизнеописание писательницы: «Элизабет Кернер - дочь военно-морского врача, поэтому ее всегда ставит в затруднительное положение простой вопрос: “Откуда вы?”. Она родилась во Флориде в 1958, провела большую часть юности, путешествуя по северо-востоку и югу США, включая краткое, но замечательное пребывание в Кодьяке на Аляске в 1969. Она начала писать еще учась в средней школе в Новом Орлеане, и с тех пор никто не сумел ее остановить. Она получила степень магистра по специальности “Английский язык” (филология) в Университете Сент-Эндрюс (St. Andrews University) в Шотландии в 1981, став одним из первых американцев, закончивших полный курс обучения в этом учреждении, и тут же очутилась в очереди безработных. Много лет она проработала редактором нехудожественной литературы - медицинских и научных книг и журналов, но когда она перебралась на Гаваи в 1988 году, перед ней возник целый ряд новых возможностей, и она успела побыть мелким работником в дерево-обрабатывающей промышленности, офисным менеджером в Big Island AIDS Project, стажером в мастерской по восстановлению мебели и учеником ювелира. К этому времени, однако, ее литературные труды начали давать какой-то результат, и в 1997 в издательстве Tor вышел ее первый роман, “Song in the Silence”. В настоящее время она живет с со своим любимым мужем Стивеном в маленьком городе, расположенном вблизи Эдинбурга в Шотландии, и из нее чердачного окна, если она высунется из него и вглядится как следует, можно увидеть вырисовывающиеся вдали башни близлежащей электростанции. Если кто-то озаботился бы подложить динамит в несколько неудобных домов, которые мешают смотреть, у нее был бы отличный вид на море. Рассматриваются любые разумные предложения.»


Оглавление

  • Пролог. ЛЕГЕНДА (Страница 1)
  • Книга первая. НАСЛЕДСТВО (Страница 1)
    • Глава 1
      ГРЕЗЫ ВО МРАКЕ       (Страница 1)
    • Глава 2
      УРОКИ       (Страница 1)
    • Глава 3
      РАССКАЗ ДЖЕМИ       (Страница 2)
    • Глава 4
      БОЛЬШАЯ ЯРМАРКА В ИЛЛАРЕ       (Страница 3)
    • Глава 5
      РЕКИ       (Страница 5)
    • Глава 6
      ИЗ КОРЛИ - В МОРЕ       (Страница 5)
  • Книга вторая. ДРАКОНИЙ ОСТРОВ (Страница 6)
    • Глава 7
      СТРАЖ РУБЕЖА       (Страница 6)
    • Глава 8
      ГОЛОСА В ЛУННОМ СВЕТЕ       (Страница 6)
    • Глава 9
      УРОКИ       (Страница 7)
    • Глава 10
      СУМЕРКИ       (Страница 9)
    • Глава 11
      ВЕТЕР ПЕРЕМЕН       (Страница 10)
    • Глава 12
      ВЕТЕР ПЕРЕРОЖДЕНИЯ       (Страница 12)
    • Глава 13
      СОВЕТ       (Страница 12)
    • Глава 14
      РАКШАСЫ       (Страница 14)
    • Глава 15
      ВЕТЕР НЕВЕДОМОГО       (Страница 15)
    • Глава 16
      ГЛУБОКОЙ НОЧЬЮ       (Страница 16)
    • Глава 17
      ПОТЕРЯННЫЕ       (Страница 17)
    • Глава 18
      ВЕТРЫ И ВЛАДЫЧИЦА       (Страница 17)
    • Глава 19
      СЛОВО ВЕТРОВ       (Страница 19)
    • Глава 20
      ЛАНЕН СКИТАЛИЦА       (Страница 19)
  • ГЛОССАРИЙ (Страница 20)
  • О ПРОИЗНОШЕНИИ ИМЕН (Страница 20)
  • БЛАГОДАРНОСТЬ (Страница 20)


Элизабет Кернер

Эхо драконьих крыл

Цикл: "Легенды Колмара" - 1

 Читать книгу

Аннотация

Она слышала Зов неведомого - но считала это сном... Она видела в мечтах драконов - но ее называли безумной... Сон оказался ЯВЬЮ, безумие - РЕАЛЬНОСТЬЮ, а девчонка с заштатной фермы - дочерью могущественного мага и нареченной невестой Короля Истинных Драконов. Однако отец ее служит ЧЕРНОЙ МАГИИ - и еще до рождения дочери обрек ее в жертвы одному из сильнейших демонов Тьмы... И теперь лишь магия Драконов в силах спасти невесту Короля!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel