Элизабет Хэйдон - Судьба: Дитя Неба

1 Элизабет Хэйдон

Книга посвящена второй половине моей души
Моему спутнику на все времена
Родителю моего ребенка, лучшему другу
воплощению заветных грез
Да и вообще любимому человеку
Чурбану бесчувственному
Который вычеркивает мои любимые куски диалогов
Стирает целые абзацы, над которыми я столько корпела
Считает «угу, так нормально» высшим комплиментом
И удерживает меня в рамках
Без кого всех этих книг никогда не было бы
Биллу
с любовью
на веки вечные

ПРОРОЧЕСТВО ТРЕХ

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.

Всяк на Крови замешен и рождается в ней;
Всяк по Земле ходит, ведь она — его дом;
Но вечно тянется к Небу и под ним пристанище себе обретает.

К Небу подъемлет нас смерть, Частью звезд мы становимся.
Кровь дарит начало, Земля — пищу,
Небо — мечты при жизни и вечность в смерти.
Так пусть будут Трое, один для другого.

ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ

Средь последних, кто должен уйти, среди первых пришедших,
В поисках новых хозяев, незваные, в месте незнаемом.
Власть, что получена первыми,
Будет утеряна, если они последними станут.
Сами не ведая зла, будут лелеять его,
Словно приятнейший гость, улыбаясь невинно,
Втайне смертельные капли точит в винный бокал.
Так же и ревность, ведомая собственной силой,
Тот, кто влеком злою ревностью, будет бесплоден,
В тщетных попытках зачать милое сердцу дитя
Вечность пройдет.

ПРОРОЧЕСТВО СПЯЩЕГО ДИТЯ

Спящий ребенок — младшая дочь,
Вечно живущая в снах.
Смерть ее имя вписала
В книгу свою,
И никто не оплакал ее.

Средняя дочь дремлет в тиши,
Руки сложив на коленях.
Чувствует небо, слушает море,
Внемлет движенью песков —
Ждет пробужденья.

Старшая дочь — не рожденная дочь,
Спит под землей
Во тьме вековой.
Время придет — и родится она,
Но с рожденьем ее — кончится время.

ПРОРОЧЕСТВО ПОСЛЕДНЕГО СТРАЖА

Внутри Круга Четверых Круг Троих восстанет.
От дуновенья рожденные, Дети бездомного Ветра;
Их назову: охотник, хранитель, целитель.
Сводит их вместе страх, любовь их соединяет,
Ищут они того, кто сокрылся от Ветра.

Слушай, последний страж, внимай слову судьбы:
Станет стражем охотник, предателем станет хранитель,
Руки свои обагрит кровью убитых целитель;
Все это ради того, кто сокрылся от Ветра.

О Последняя, вот ветра речь — слушай:
Ветер прошедшего — зов его грустен: «Домой!»;
Ветер земного — в укромное место ее отнесет;
Ветер звезд — песню матери он ей споет;
Вместе сокроют они Дитя от бродяжного Ветра.

Мудрость молвит устами Дитяти:
Крепче всего бойтесь Ходящего-В-Снах;
Кровь — вот средство найти того,
Кто сокрылся до срока от беспощадного Ветра.

ПРОРОЧЕСТВО КОРОЛЯ СОЛДАТ

Кровь, соединяясь, дает начало новой жизни, но она же и льется беспрестанно; кровь слишком легко покидает тело, чтобы залечить разрыв.
Земля принадлежит всем, но люди ее делят, поколение за поколением.
Только Небо обнимает всех, и небо нельзя поделить; и это тот путь, что ведет к единенью и миру.
Если ты хочешь залечить разрыв, генерал, охраняй Небо, дабы оно не упало.
Но сначала, генерал, тебе нужно залечить разрыв в своей душе. Со смертью Гвиллиама ты стал королем солдат, но ты должен найти самого слабого из своих сородичей и защитить его, самого беззащитного из всех, иначе ты не достоин прощенья. И так будет, пока ты не получишь отпущения или умрешь, не удостоившись его.

ПРИЗЫВ КУЗЕНОВ

Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат.

ОРДЕН ФИЛИДОВ

ЛЛАУРОН, ГЛАВНЫЙ ЖРЕЦ
Старшие жрецы:
Каддир, наследник Ллаурона и целитель
Ларк, травница
Гэвин, главный лесник
Илиана, глава земледелия

Круг:
Священники и лесники низшего уровня

ПАТРИАРХАЛЬНАЯ РЕЛИГИЯ СЕПУЛЬВАРТЫ

СИЛИНИУС, ПАТРИАРХ
Благословенные:
Первосвященник Авондерр-Наварна, Филабет Грисволд
Первосвященник Сорболда, Найлэш Моуса
Первосвященник Бет-Корбэра, Ланакан Орландо
Первосвященник Кандерр-Ярима, Ян Стюард
Первосвященник Неприсоединившихся государств, Колин Абернати

Базилики, посвященные стихиям:
Эфир — Лиантаар, Сепульварта
Огонь — Вракна, Бетани
Вода — Аббат Митлинис, Авондерр
Воздух — Райлс Седелиан, Бет-Корбэр
Земля — Терреанфор, Сорболд

НА ГРАНИЦЕ КРЕВЕНСФИЛДСКОЙ РАВНИНЫ

Меридион знал, что времени осталось совсем мало.
Чудовище высотой в семь с половиной футов, в чешуйчатой кольчуге, закинуло голову, обнажило острые клыки и зарычало. Оглушительный рев, исполненный ярости, разорвал мрак, окутывавший похожие на зубы скалистые отроги, и умчался вниз; в каньон, находившийся в нескольких милях под ним, посыпались снег и мелкие камни.
Король фирболгов, Акмед Змей, переглянулся с Рапсодией и Кринсель, повитухой болгов, которая помогала Певице собрать все необходимое. Но уже в следующее мгновение он вернулся к своему занятию, спрятав за скрывающей его лицо вуалью улыбку — его развеселил ужас, промелькнувший в огромных зеленых глазах Певицы.
— Кажется, Грунтор сердится. Интересно, что его так расстроило? — спросила она и протянула повитухе мешочек с кореньями; та понюхала, покачала головой, и Рапсодия отложила его в сторону.
— Наверное, недоволен квартирмейстером и его командой, — ответил Акмед как раз в тот момент, когда жуткий рев сменился потоком непристойных ругательств на болгише.
— Мне кажется, дело в том, что он не может пойти с нами. — Рапсодия с сочувствием поглядела на замерших от ужаса солдат и их командира, которые, ошалев от гневных воплей Грунтора, стояли по стойке «смирно», окутанные, словно серым плащом, предрассветным туманом.
Повитуха протянула Рапсодии небольшой мешочек, и она улыбнулась.
— Разумеется, но с этим ничего не поделаешь. — Акмед завязал свой кожаный мешок и убрал его в седельную сумку. — В настоящий момент Илорк нельзя оставить без присмотра. Ты взяла все, что нужно, чтобы принять роды?
Улыбка Певицы погасла.
— Спасибо, Кринсель. Надеюсь, у вас все будет хорошо, и, пожалуйста, присматривай за моими внуками, ладно?
Женщина кивнула, едва заметно поклонилась королю и исчезла в одном из коридоров Котелка.
— Я не имею ни малейшего представления о том, что мне понадобится, — тихо сказала Рапсодия, и в ее голосе появилось напряжение. — До сих пор мне не приходилось принимать ребенка, зачатого демоном. А тебе?
Акмед несколько мгновений смотрел на нее своими разноцветными глазами, а потом отвернулся и снова занялся вещами.
Рапсодия убрала с лица золотой локон, тяжело вздохнула и мягким движением коснулась плеча короля болгов.
— Извини, я ужасно нервничаю из-за предстоящего путешествия.
Акмед закинул на плечо покрытую инеем дорожную сумку.
— Я знаю, — совершенно спокойно проговорил он. — Это нормально. Насколько я понимаю, наш договор насчет этих детей остается в силе? Ты осознаешь, на каких условиях я согласился тебе помогать?
— Да, — так же спокойно ответила Рапсодия, не обращая внимания на его испытующий взгляд.
— Хорошо. Тогда пойдем спасать квартирмейстера от гнева Грунтора.
Зима началась несколько дней назад, и первый снежок скрипел под ногами, когда они шагали по окутанной тенями пустоши. Рапсодия остановилась на мгновение и перевела взгляд с расстилавшейся на западе Кревенсфилдской равнины на восток, где к небу вздымались острые пики Зубов, освещенные бледным призрачным сиянием, предвестником рассвета.
«До восхода солнца осталось, наверное, чуть меньше часа», — подумала она, пытаясь понять, когда же они с Акмедом двинутся в путь. Она не хотела пропустить восход, чтобы приветствовать его ритуальной молитвой лирингласов, народа ее матери. Рапсодия вдохнула прозрачный морозный воздух и некоторое время смотрела, как он медленно слетает с ее губ маленькими замерзшими облачками, подгоняемыми ветром.
— Акмед, — позвала она короля, который шел в двадцати шагах впереди. Он повернулся и молча ждал, пока она его догонит. — Я очень благодарна тебе за помощь. Очень.
— Не стоит, Рапсодия, — серьезно ответил он. — Я делаю это вовсе не затем, чтобы спасти щенков ф’дора от проклятия. Пора бы тебе понять, что мной двигают исключительно эгоистичные побуждения.
— Если бы тобой двигали только эгоистичные побуждения, ты бы не согласился помогать мне в поисках, а отправился один и всех их прикончил, — сказала она, поправляя лямку своей заплечной сумки. — Давай заключим сделку: я не стану делать вид, будто тобой двигает чистый альтруизм, а ты не будешь изображать из себя равнодушного эгоиста. Согласен?
— Я готов согласиться на все, что угодно, лишь бы ты поторопилась. Если мы не уйдем отсюда до того, как встанет солнце, нас могут увидеть.
Рапсодия кивнула. Они быстро миновали пустошь и начали спускаться на нижний уровень укреплений, где их ждали Грунтор и отряд квартирмейстера.
— Вы опозорили свой полк, вся ваша вонючая компания, — рычал болг, отчитывая дрожащих от страха солдат. — Еще одно малюсенькое упущение, и Ой собственными ручками сдерет с вас шкуру, потом зажарит в масле и съест на ужин — всех до единого. А тобой, Хагрейт, я закушу на десерт.
— Лошади готовы, старший сержант? — откашлявшись, спросил Акмед.
— Ну, почти, — проревел Грунтор. — Провизия и пожитки будут уложены, как только капрал Хагрейт вытащит свою голову из задницы, очистит от дерьма уши и наконец скрутит бинты, о чем я попросил его еще два часа назад. Вы только гляньте на этого недоделанного урода!
Солдат сорвался с места и в мгновение ока исчез из виду.
Рапсодия молча подождала, когда Грунтор отпустит солдат, а потом подошла к нему и обняла. У нее возникло ощущение, будто она пытается обхватить руками толстый ствол дерева.
— Мне будет не хватать твоих солдатиков, которые топают у меня под окнами и будят по утрам песнями, — шутливо пожаловалась она. — Рассвет уже не рассвет без нескольких куплетов «Не забудь переломать врагу все руки-ноги».
Суровое лицо великана озарила нежная улыбка.
— Слушай, а ты оставайся, — предложил он и погладил огромной ручищей ее отливающие золотом волосы.
Всякий раз, когда Грунтор смотрел на нее вот так, сверху вниз, она представлялась ему Великим Огнем, через который они прошли во время путешествия по корню Сагии, обернувшемуся вокруг Оси Мира. С тех пор он научился уважать эту миниатюрную женщину, хотя в старом мире фирболги с удовольствием питались представителями ее народа.
— Мне бы хотелось остаться, — вздохнув, ответила Рапсодия и увидела, как погрустнели его янтарные глаза. — С тобой все будет хорошо, Грунтор?
Стоявший позади нее Акмед презрительно фыркнул:
— Охранять гору для него детские игрушки.
— А вот и нет. Ой не слишком помнит про игрушки. Ою это совсем не нравится, — пробормотал великан болг и нахмурился; любой, кто увидел бы его сейчас, испытал бы самый настоящий ужас. — Ты ведь чуть не погибла из-за ублюдка, которого выродил демон. Ой не хочет, мисси, чтоб ты снова рисковала жизнью — и своей душой. Может, все-таки передумаешь, а?
Рапсодия погладила его по руке.
— Не могу. У нас нет другого способа получить для Акмеда кровь ф’дора, чтобы он наконец нашел человека, в котором прячется демон.
— Ну и пущай сам все делает, — проворчал великан. — Тебе зачем идти, герцогиня? Все равно у него лучше получается, когда его величество сам по себе. Мы ведь уже потеряли Джо. Ой не хочет терять еще и тебя.
Слезы навернулись Рапсодии на глаза, она тяжело переживала смерть уличной девчонки, которую назвала своей сестрой. Несколько дней назад она спела погребальную песнь для Джо и тех, кто погиб вместе с ней. Рапсодия заставила себя промолчать, хотя горькие слова были готовы сорваться с ее языка — она знала, что Грунтор любил Джо не меньше, чем она.
— Джо была совсем ребенком. А я воительница, прошедшая обучение у лучших мастеров — у тебя и Элендры. Я в состоянии постоять за себя. Кроме того, поскольку ты теперь являешься «Могучей Силой, Которой Следует Подчиняться Любой Ценой», ты можешь приказать мне остаться в живых и я буду вынуждена выполнить твою волю. Иначе придется расплачиваться за непослушание.
Грунтор неохотно улыбнулся.
— Ладно, считай, что получила приказ, мисси. — Он нежно обнял ее своими могучими лапами. — Береги себя, миледи.
— Обязательно. — Рапсодия посмотрела на Акмеда, который закреплял седельные сумки на спинах лошадей, добытых для них Грунтором. — Ты готов, Акмед?
— Прежде чем мы отправимся в путь, я хочу тебе кое-что показать, — сообщил король, проверяя, хорошо ли затянуты веревки.
— Что? Мне казалось, ты хотел выехать до того, как встанет солнце.
— Это займет всего пару минут, но ты не пожалеешь. Я хочу показать тебе вид, открывающийся из обсерватории на восходе солнца.
Лицо Рапсодии засияло восторгом, точно солнце, которое должно было вот-вот появиться на горизонте.
— Обсерваторию? Значит, ремонт лестницы закончен?
— Да. И если ты поспешишь, мы увидим Внутренние Зубы и Кревенсфилдскую равнину, прежде чем отправимся в путь.
Он повернулся и жестом указал на вход в Котелок, темную сеть туннелей и комнат, резиденцию королей Илорка.
Рапсодия в последний раз сжала руку Грунтора, осторожно высвободилась из его объятий и зашагала вслед за Акмедом по мрачным коридорам без окон, мимо древних статуй, которые совсем недавно вычистили и отреставрировали мастера-болги. Теперь изваяния сияли — молчаливое свидетельство величия Намерьенского века — совсем как тринадцать столетий назад, когда началось строительство Илорка, называвшегося в те времена Канриф.
Они вошли в Большой зал через огромные двойные двери, украшенные золотом и сложными узорами, миновали громадный тронный зал, где каменщики-болги осторожно соскребали вековую грязь с сине-черного мрамора двадцати четырех колонн, каждая из которых символизировала определенный час суток.
— А они много успели сделать, — удивилась Рапсодия, когда они с Акмедом быстрым шагом пересекали мрачное помещение, наполненное предрассветными сумерками, проникавшими сквозь пыльные стеклянные блоки, вставленные в круглый потолок. — Когда я заходила сюда в прошлый раз, тут ничего, кроме мусора, не было.
Акмед обошел огромное мозаичное панно, выложенное в виде звезды в самом центре огромного зала, — еще одно изображение неба, сделанное из разноцветного мрамора и еще не очищенное от грязи.
— Будь поосторожнее. Если я не ошибаюсь, в прошлый раз именно здесь тебя посетило одно из твоих видений.
Рапсодия вздрогнула и пошла быстрее. Сколько она себя помнила, она обладала даром предвидения. Однако всякий раз, попадая в Прошлое или, что еще хуже, получая предупреждение о событиях Будущего, она оказывалась к этому не готова, в особенности если приходилось пережить яркие, сильные чувства, пришедшие из далеких времен и задержавшиеся в каком-нибудь месте, словно дым давно погасшего лесного пожара.
Теперь, когда Эши ушел и не мог больше защищать ее от кошмаров, они вернулись. Стоило Рапсодии вспомнить о своем любимом, как сердце у нее мучительно сжалось, и она из последних сил ускорила шаг. Время, отпущенное им, истекло; он должен был выполнить определенные обязательства, и главное из них — отыскать женщину-намерьенку из Первого поколения и жениться на ней. Она станет Королевой, они объединят ныне разобщенные земли и будут править вместе, как и было предсказано. И Рапсодия, и Эши с самого начала знали, что их роман будет недолгим, но от этого боль не становилась менее острой.
Акмед вошел в открытую дверь, находившуюся за возвышением, на котором стоял трон Короля и Королевы намерьенов, чудом уцелевший после того, как болги разгромили Канриф в конце Намерьенской войны.
— Поторопись. — Голос Акмеда гулким эхом отразился от стен.
— Я не могу быстрее, — сердито заявила Рапсодия. — Ты на целую голову меня выше. И шаги у тебя длиннее.
Она замолчала, потрясенная красотой восстановленной лестницы, которая вела в обсерваторию, расположенную на вершине одного из пиков Зубов.
Вдоль стен спиралью поднималась вверх лестница из гладко отполированного дерева геспера, темного с синими прожилками, а посередине располагалась какая-то странная конструкция, что-то наподобие маленькой шестиугольной комнатки со стеклянными стенами — диковинное сооружение, похоже, еще не до конца восстановленное.
— Эта штука вроде подъемника, которые мы используем в шахтах, — пояснил Акмед, словно прочитав мысли Рапсодии. — Ее придумал Гвиллиам и оставил подробные записи относительно того, как она работает. Очевидно, он поднимал вверх придворных, не желавших пользоваться лестницей. Здорово, правда?
— Интересно. Впрочем, я бы предпочла лестницу, даже если бы эта штуковина работала. Меня совсем не вдохновляет перспектива висеть в стеклянной коробке над каменным полом.
— Как пожелаешь, — с трудом скрыв улыбку, ответил Акмед.
Они начали подниматься по отполированной до блеска лестнице, все выше и выше, на самую вершину горного пика. Когда они почти добрались до цели, Акмед засунул руку в сапог и достал большой медный ключ, воспользовавшись передышкой, Рапсодия глянула через перила на пол, оставшийся далеко внизу, и ей стало не по себе.
— Я, разумеется, восхищена твоими достижениями, Акмед, но мы вполне могли сходить сюда после возвращения. Кревенсфилдская равнина прекрасно смотрится с Пустоши, как, впрочем, и с любой башни на посту Гриввен. Ты же знаешь, нам нельзя терять ни минуты.
Король фирболгов вставил ключ в замочную скважину и повернул его с громким щелчком.
— Отсюда ты увидишь то, что никогда не откроется тебе с Пустоши или с поста Гриввен.
Тяжелая дверь, обитая давно проржавевшим железом, легко распахнулась — видимо, недавно кто-то смазал петли маслом, — и глазам Рапсодии предстала сравнительно небольшая комната с куполообразным потолком. Обсерваторию еще не привели в порядок, мебель и всевозможные приборы закрывала некогда белая ткань, покрытая толстым слоем пыли. В рассеянном свете наступающего утра они казались призраками, выступающими из мрака.
Акмед ухватил ее за руку, втянул в комнату и закрыл дверь.
Помещение, служившее обсерваторией, вырубили в скале, а стены тщательно отполировали, и они стали такими же гладкими, как мраморные плиты в тронном зале. В каждой стене имелось огромное окно, возле каждого из них стояли древние, необычного вида телескопы с широким объективом. Магия и история наполняли комнату, куда многие века никто не заходил. Все здесь было пропитано горьким запахом пыли, безраздельно царящей в гробнице давно утерянной надежды.
Рапсодия быстро оглядела комнату: полки с древними картами и журналами, изысканные фрески на разделенном на четыре квадрата потолке, на каждой изображение одной из стихий — воды, воздуха, огня и земли, которые указывали направление сторон света, а пятую стихию — эфир — символизировал глобус, висящий в центре. Рапсодия с удовольствием изучила бы обсерваторию, но Акмед, нетерпеливо размахивая руками, подозвал ее к западному окну.
— Вот, — сказал он и показал вниз. — Посмотри.
Рапсодия подошла к окну и посмотрела на пробуждающуюся землю. Ничего подобного ей видеть не приходилось; здесь, в комнате, находящейся на вершине самого высокого пика Зубов, у нее возникло ощущение, будто она парит в воздухе, над тихонько перешептывающимися облаками, и весь мир раскинулся у нее под ногами. «Неудивительно, что намерьены считали себя богами, — с благоговением подумала она. — Они взирали с небес на Землю благодаря творению своих рук. Как же, наверное, им было страшно падать».
Когда-то из обсерватории можно было увидеть весь Канриф, чудо минувшей эпохи, королевство, где жили самые разные народы, отвоеванное у суровых гор силой воли короля намерьенов, Гвиллиама, которого иногда называли Провидцем, а порой награждали гораздо менее лестными эпитетами. Теперь же, спустя много веков после войны, принесшей гибель самим намерьенам и опустошившей их владения по всему континенту, их города в горах, обсерватории и библиотеки, усыпальницы и хранилища мудрости, дворцы и дороги оказались в руках болгов, потомков племен, разграбивших Канриф в конце кровавой Намерьенской войны.
Серый предрассветный сумрак окутывал Зубы, наполняя окружающий пейзаж темными пятнами теней. Скоро взойдет солнце и зальет все вокруг своим ослепительным сиянием. Захватывающие дух картины: лощины и каньоны, поросшие лесами, крутые склоны скал и утесов и развалины древнего города Канриф, памятника ушедшей цивилизации, построенного в горах, — расцветятся самыми невероятными оттенками всевозможных красок. Однако сейчас, когда ночь еще властвовала над землей, рваные линии хребтов казались какими-то плоскими и неприветливыми, словно хранили мрачное молчание смерти.
Рапсодия наблюдала за тем, как робкие лучи солнца прорезают черный бархат ночи, заливая чистым светом покрытые снегом горные пики, которые, словно в ответ на их ласку, вспыхивали ослепительным блеском.
Жители приграничных государств считали болгов чудовищами, имевшими лишь отдаленное сходство с людьми, стадом хищных каннибалов, нападающих на все живое. Когда-то Рапсодия тоже верила в эти глупые выдумки, давно, прежде чем встретила Грунтора и Акмеда, которые были наполовину болгами.
Но только теперь она узнала болгов по-настоящему. Боялись их не зря: они отличались злобным и воинственным нравом и без руководства сильного вожака использовали все доступные им способы, чтобы выжить, включая и каннибализм. Сейчас у них появился король, и Рапсодия полюбила этих примитивных людей, истинных сыновей Природы, которые бережно хранили свои легенды и традиции даже в самые трудные времена.
Фирболги оказались простым, прекрасным народом, не знавшим, что такое жалость к себе, и в первую очередь заботившимся о сохранении своего общества. Истекающие кровью воины лежали на поле боя и умирали от не слишком опасных ран, в то время как целители отдавали все свое внимание роженицам: болги считали детей своим Будущим, а солдат — всего лишь Настоящим. Все, что осталось в Прошлом, не имело значения, кроме, пожалуй, нескольких легенд и всепоглощающего желания выжить.
Первые лучи солнца выскользнули из-за горизонта, и тонкое снежное покрывало Кревенсфилдской равнины усыпали крошечные, словно сверкающие бриллианты, искорки. Взору Рапсодии открылись горы во всей их ослепительной красоте. Серебряные потоки воды мерцающими каскадами обрушивались со склонов и исчезали внизу, в каньоне. Рассвет в горах всегда производил на Рапсодию ошеломляющее впечатление.
Она начала тихонько напевать приветственный гимн встающему солнцу, которым лирингласы на протяжении многих веков, с начала Времен, встречали новый день. Мелодия коснулась оконного стекла, повисла в морозном воздухе и унеслась на крыльях ветра, чтобы рассыпаться, будто легкими снежинками, над полями внизу.
Когда песнь закончилась, Акмед положил руку на плечо Рапсодии.
— Закрой глаза, — едва слышно попросил он.
Рапсодия подчинилась, вслушиваясь в тишину гор и песнь ветра, резвящегося среди скалистых отрогов. Акмед убрал руку. Рапсодия ждала, что он снова заговорит, но он молчал.
— Ну? — спросила она, не открывая глаз. Не дождавшись ответа, немного раздраженно позвала: — Акмед?
Король болгов молчал. Рапсодия открыла глаза и взглянула вниз, на долину. И раздражение, которое она испытала несколько мгновений назад, уступило место ужасу.
Вся Кревенсфилдская равнина, уходящая от Зубов на запад, через провинцию Бет-Корбэр и дальше к Бетани, превратилась в море крови. Алый прилив неуклонно наступал, бунтующие волны накатывали на склоны гор, скрывая под собой скалы и холмы, находящиеся у подножья Зубов.
Рапсодия вскрикнула и перевела взгляд на горы. И вот уже вместо сияющих серебряных водопадов по склонам текут кровавые реки, заливающие Пустошь и каньон внизу. Дрожащими руками она ухватилась за подоконник и снова закрыла глаза.
Рапсодия знала, что ее посетило видение, она обладала даром проникать сквозь завесу Времени еще до того, как вместе с болгами покинула старый мир и пришла в это новое и таинственное место, в котором история начиналась как хвалебная песнь великим устремлениям, брошенным затем на алтарь бессмысленной глупости.
Вот только она не могла знать, разворачиваются ли перед ней картины Прошлого или, что еще страшнее, Будущего.
Очень медленно, с опаской она открыла глаза. Из алой равнина стала серой, словно над ней пронесся всепоглощающий злобный огонь. Впрочем, сейчас перед Рапсодией расстилалась холмистая страна, расположенная на другом конце света, Широкие луга Серендаира, где она родилась. Место, которое Рапсодия называла Лоскутным Одеялом.
Поля и деревни ее детства пожрал огонь, дымились луга, а дома превратились в обгоревшие головешки. Земля, покрытая пеплом, тянулась от самых Зубов до горизонта. Эти картины она видела много раз во сне; кошмары стали ее проклятьем. Рапсодию начало трясти, по прошлому опыту она знала, что будет дальше.
Она оказалась в самом центре безжалостного пожара, слышала, как трещит пламя — не теплая, чистая стихия, через которую она провела своих спутников, когда они шли сюда во чреве земли по Корню Сагии. Ее окружил темный, голодный огонь, знак ф’дора, демона, стремившегося уничтожить весь мир и, вне всякого сомнения, охотившегося за ними. На охоту за ним Акмед и Рапсодия отправлялись этим утром.
Стены и окна обсерватории исчезли. Рапсодия стояла посреди небольшой деревеньки, которую пожирал черный огонь, а солдаты с топотом носились по улицам, убивая всех подряд. Рапсодия слышала душераздирающие вопли и вдруг вдалеке, на горизонте, увидела глаза, обведенные красными ободками, глаза, которые безмолвно смеялись над ней, стоящей посреди оглушающего хора смерти.
Рапсодия услышала топот копыт и обернулась, как и всегда в своем часто повторяющемся сне. Залитый кровью своих жертв воин с безжизненными глазами мчался прямо на нее, могучий конь от нетерпения потряхивал головой.
Рапсодия подняла голову к окутанному дымом небу. Во сне в этот момент появлялся огромный медный дракон, который подхватывал ее и уносил к черным тучам, спасая от смерти.
Но сейчас в небе не было ничего, кроме туч и ослепительных искр, пронизывающих дымный воздух.
Топот копыт становился все громче. Рапсодия повернулась.
Всадник был уже совсем рядом.
В руке воин держал перепачканный кровью обломок меча, который он угрожающе поднял над головой.
Вспомнив уроки Элендры, Рапсодия выхватила Звездный Горн, меч, рожденный стихиями огня и эфира, принадлежавший ей как илиаченва’ар. Подняв его над головой, она сделала глубокий вдох и ударила воина своим сияющим оружием в грудь. Он упал с коня, а его дымящаяся, словно кислота, кровь брызнула ей на лоб и попала в глаза.
Мужчина с трудом поднялся на ноги и поудобнее перехватил рукоятку меча. Время замедлило свой бег, он навис над Рапсодией и шагнул к ней, не обращая внимания на страшную рану в груди. В его глазницах застыл мрак — и больше ничего.
Рапсодия снова сделала глубокий вдох и заставила себя успокоиться. Она прикинула, откуда последует атака страшного воина, и, когда он, медленно, с трудом подняв руку, сделал выпад, успела уйти от его удара. Ей вдруг показалось, что конечности у нее превратились в мрамор, усилием воли она подняла Звездный Горн и обрушила его на шею воина, постаравшись попасть в щель в доспехах. Последовала вспышка света, яркого, точно звездный дождь.
В небо ударил фонтан дымящейся крови, залившей Рапсодию с ног до головы, кровь обожгла Певицу, причинив ей страшную боль. Голова воина покатилась к ее ногам. Слепые глаза уставились на нее, а в глубине глазниц на секунду вспыхнул черный огонь, который вскоре погас.
Рапсодия стояла, опираясь руками на колени и пытаясь отдышаться. В свете Звездного Горна она видела, как обезглавленное тело наклонилось вбок и вот-вот должно было упасть, но неожиданно воин выпрямился и снова повернулся к ней. Перехватив поудобнее оружие, он пошел на нее, замахнулся, приготовившись к атаке, — и тут Рапсодия услышала едва различимый голос Акмеда, повторявшего ее имя. Ей показалось, будто он находится по ту сторону Времени.
Рапсодия.
Она обернулась и увидела Акмеда, стоящего позади нее в башне обсерватории и наблюдающего за ней, затем бросила короткий взгляд через плечо.
Воин без головы исчез. Видение растаяло, как дым.
Рапсодия вздохнула и потерла рукой лоб.
— Что ты видела? — резко спросил Акмед.
— Все в порядке, — рассеянно пробормотала она, слишком измученная, чтобы обидеться на его вопрос.
Акмед схватил ее за плечи и хорошенько встряхнул.
— Ради всех святых, скажи мне, — прошипел он. — Что ты видела?
— Ты специально это устроил, ведь верно? — прищурившись, спросила она. — Привел меня в обсерваторию, где сильны магия и древние воспоминания, в надежде, что меня посетит видение. Ты самый настоящий ублюдок.
— Мне необходимо знать, что ты увидела, — нетерпеливо повторил Акмед. — Это самое высокое место в Зубах, отсюда лучше всего видно приближение врага. Нам с тобой обоим известно, что он и в самом деле наступает, правда, Рапсодия? Откуда он придет? — Сильные руки сжали плечи Рапсодии.
Она сбросила их и отошла на шаг.
— Я не твой личный провидец. В следующий раз сначала спроси моего согласия. Ты не представляешь, чего мне эти видения стоят.
— Я знаю, что без них тебе, возможно, грозит смерть, в лучшем случае, — прорычал Акмед. — Это если повезет. Впрочем, другие варианты гораздо более вероятны и намного страшнее. И случаются чаще. А теперь прекрати вести себя как взбалмошная дура и скажи, откуда на нас нападет враг?
Рапсодия взглянула в окно и увидела сверкающую в лучах солнца долину и залитые розовым утренним светом горы. Она несколько мгновений молчала, вдыхая морозный воздух и слушая тишину, которую время от времени нарушали жалобные стоны ветра.
— Отовсюду, — ответила она. — Мне кажется, враг будет наступать отовсюду.

Меридион в своей стеклянной обсерватории, висящей между тонкими нитями Времени и затерянной в будущем, грустно смотрел на людей, чью жизнь он изменил в надежде, что они остановят огненную смерть, которая на его глазах поглощала то, что еще осталось от Земли.

Яркое солнце заливало Кревенсфилдскую равнину, когда Акмед с Рапсодией тронулись в путь. Накинув капюшоны теплых плащей, они скакали на лошадях, которых раздобыл для них Грунтор, а вокруг резвились легкие снежинки, принесенные утренним ветром.
Тропа, спускающаяся с предгорий на равнину, была каменистой и требовала осторожности. Рапсодия задумчиво поглядывала на небо, в голове у нее бродили мрачные мысли. Акмед не мог не заметить ее настроения и наконец нарушил молчание:
— Что тебя беспокоит?
Рапсодия посмотрела на него своими изумрудными глазами. Пройдя сквозь огонь, пылающий в самом сердце земли, она стала ослепительно прекрасной, словно сама стихия наградила ее гипнотической силой. Когда волновалась, она становилась неотразимой. А если ее что-то беспокоило, от нее было невозможно отвести взгляд. Акмед вздохнул. Пришло время проверить его теорию относительно ее красоты.
— Как ты думаешь, Дитя Земли будет в безопасности в наше отсутствие? — спросила Рапсодия.
Акмед посмотрел на ее взволнованное лицо и задумался.
— Да, — ответил он через несколько мгновений. — Туннель в Лориториум достроен, а все остальные входы запечатаны. Пока меня нет, Грунтор переберется из бараков и будет спать в моей комнате, чтобы быть к ней поближе.
— Хорошо, — кивнула Рапсодия.
В предрассветный час она спела песнь у входа в покои Спящего Дитя, поразительной красоты существа, рожденного из Живого Камня и спящего вечным сном в склепе, расположенном глубоко под землей, под комнатами Акмеда.
«Пусть ничто не побеспокоит сон той, что спит в недрах Земли, — сказала мудрая дракианка. — Ее пробуждение будет означать наступление вечной ночи». За время, проведенное в новом мире, Рапсодия успела узнать, что такие пророчества часто имеют не одно значение, и это пугало ее больше всего.
«Ярим, — грустно подумала она. — Ну почему первый ребенок демона должен был обязательно оказаться в Яриме?» Провинция лежала на северо-западе, в продуваемой ветрами долине на северной границе Зубов. Рапсодия побывала в грязном, печальном городе вместе с Эши, когда они пытались отыскать ответы на мучавшие их вопросы в полуразрушенном храме Мэнвин, Провидицы Будущего. Именно ее слова и заставили Рапсодию предпринять это путешествие. Она покачала головой, пытаясь прогнать воспоминания о безумном смехе сумасшедшей женщины.
— Ты готова? — Голос Акмеда ворвался в ее мысли. Рапсодия огляделась по сторонам: они выехали в степь, простиравшуюся перед ними на многие десятки миль. Она сжала коленями бока своей лошади.
— Да, — сказала она. — Давай покончим с этим побыстрее.
Они пришпорили своих лошадей и поскакали, не оглядываясь на переливающиеся всеми цветами радуги пики гор, ставших для них домом.
Прячась в тени Гриввена, одного из самых высоких пиков Зубов и самого западного военного аванпоста, за ними наблюдали четыре болга, они выбрались из пещеры и следили за всадниками, пока те не скрылись на плато Орландан.
Едва король болгов исчез из виду, они переглянулись, кивнули друг другу и быстро скрылись в горах, отправившись в четыре разные стороны.

Меридион, изо всех сил стараясь сдержать рвущееся наружу отчаяние, видел, как они ушли.
Свет Редактора Времени, стоявшей перед ним машины, которая погрузилась в сон, лился на стеклянные стены его сферической обители, парящей меж звезд. Мир внизу постепенно погружался во мрак, черный огонь, распространяясь, пожирал все на своем пути.
Скоро огонь поглотит и его тоже. Впрочем, учитывая разрушительную силу и опустошение, которое он с собой нес, это не имело особого значения.
Вибрационное поле, возникшее благодаря его Именной песне, сейчас имело форму мягкого кресла. Меридион откинулся на спинку, сложил на груди руки и попытался успокоиться. Вокруг него сияли огни лаборатории, приборы ждали только приказа, чтобы начать работать.
Меридион вздохнул. Ему было нечего делать. Он потянулся к рычажку и выключил ослепительный свет источника питания Редактора. И все.
В наступившей темноте он видел на экране призрачное изображение обрывков пленки времени, которые пытался соединить, воспользовавшись нитями Прошлого. Он склеил их в надежде предотвратить приближающуюся катастрофу. До сих пор ему не приходило в голову, что его вмешательство может привести к еще худшим последствиям, нежели та проблема, которую он пытался решить, кошмар, который пытался отвести.
«Откуда мне было знать?» — спрашивал он у самого себя. Гибель Земли в огне и крови казалась почти неотвратимой и заставляла сердце сжиматься от страха и боли. И он даже не подумал о том, что, пытаясь спасти, приговорил ее к еще более ужасной судьбе. К судьбе, когда даже смерть будет казаться избавлением, но она не наступит.
«Пожалуйста, — прошептал он. — Откройте глаза и прозрейте. Прошу вас».
У него на глазах нить Времени стала прозрачной, Прошлое превратилось в Настоящее. Скоро наступит Будущее. Что бы ни произошло, он уже больше не в силах вмешаться. Нить никогда не будет настолько надежной, чтобы ею можно было манипулировать.
Меридион устроился поудобнее в тихо гудящем кресле и закрыл глаза. Он ждал.
Пожалуйста…

1

Ярим-Паар, провинция Ярим

Зимой сухая красная земля, давшая Яриму имя, напоминала песок пустыни. Мелкие песчинки висели в воздухе, они разлетались во все стороны под порывами ветра, жалили лицо и руки, будто ледяные осы или демон ветра, решивший отомстить жителям за непослушание.

1 Следующая страница


Судьба: Дитя Неба 2

Кроваво-красный песок, усеянный кристалликами льда, сверкал в лучах утреннего солнца. Мороз разрисовал покосившиеся каменные дома и грязные улицы, одел их в сияющий наряд, который столица Ярима давно разучилась носить, подарил изысканность, оставшуюся лишь в легендах, а встающее солнце на несколько скоротечных минут набросило на город легкое розовое покрывало.
Акмед остановил свою лошадь на вершине холма и посмотрел на умирающий город, раскинувшийся в долине. Вскоре к нему подъехала задумчивая Рапсодия. Когда Акмед смотрел на Ярим сверху, у него возникало чувство, диаметрально противоположное тому, что он испытывал, глядя на Канриф с Кревенсфилдской равнины. Болги пытались завоевать горы, тянулись вверх, к самым высоким пикам, а Ярим, жалкий, всеми забытый, вонючий, пристроился у подножия холма, точно высохшая грязь, оставшаяся там, где некогда сверкало хрустальными водами озеро. Величие сменилось разложением и неуверенностью в себе, будто сама Земля забыла о существовании Ярима. Очень жаль.
Рапсодия первой соскочила с коня, подошла к краю холма и заглянула вниз.
— В лучах восходящего солнца выглядит очень красиво, — медленно проговорила она, глядя вдаль, за городские стены.
— Как красота юности, которая так быстро уходит, — проворчал Акмед и тоже соскочил на землю. — Дымка скоро сгорит в лучах солнца, сияние исчезнет, и нашим глазам предстанет гниющий труп. Тогда мы поймем, что смотрим на старую каргу.
Он с нетерпением ждал, когда рассеется сияющий туман. Пронизанная влагой дымка прятала вибрации и могла скрыть от него знак древней крови, текущей в жилах отродья ф’дора, прячущегося где-то среди каменного мусора.
Неожиданно по его телу прошла дрожь, и он повернулся к Рапсодии.
— Ты почувствовала?
— Ничего необычного, — покачав головой, ответила она. — А что такое?
Акмед прикрыл глаза и стал ждать, когда вибрации повторятся, но ощущал только спокойные, холодные порывы ветра.
— Покалывание на поверхности кожи, — убедившись в том, что странные вибрации не вернутся, ответил он.
— Может быть, ты почувствовал присутствие Мэнвин, — предположила Рапсодия. — Иногда, когда дракон что-то мысленно изучает, возникает ощущение чужого присутствия, по коже пробегает холодок. Очень похоже на покалывание… или щекотку. Или мелодию.
Акмед прикрыл глаза рукой.
— Я все никак не мог понять, что ты нашла в Эши, — ядовито заметил он, вглядываясь в удлиняющиеся тени в западной части города. — Теперь наконец знаю. Значит, Мэнвин известно, что мы здесь.
Акмед сердито поджал губы. Он рассчитывал, что безумная Пророчица, непредсказуемое дитя дракона, получившая в наследство от отца серенна дар предвидения, а от матери-драконихи власть над стихиями, не узнает, что они побывали в городе.
— Мэнвин знала, что мы сюда придем, еще прежде, чем мы сами это решили, — покачала головой Рапсодия. — Если бы кто-нибудь спросил ее о нас неделю, день или даже минуту назад, она бы ответила, что мы скоро будем здесь. Но сейчас наступило Настоящее. Мэнвин видит только Будущее. Я думаю, она нас не чувствует.
— Надеюсь, ты права. — Акмед огляделся по сторонам в поисках какого-нибудь возвышения и через несколько мгновений заметил небольшую кучу камней на восточном склоне холма. Скинув свою сумку на землю, он вытащил лоскут, пропитанный кровью Ракшаса, высохший и по цвету ничем не отличающийся от земли Ярима. — Я нашел место. Жди меня здесь.
Рапсодия кивнула и поплотнее запахнула плащ, наблюдая, как Акмед взбирается наверх, перепрыгивая с камня на камень. Она уже видела ритуал охоты и знала, что для него требуется полное молчание и неподвижность — иначе Акмед не сможет уловить ритм чужого сердца на ветру. Она тихонько похлопала лошадей по бокам, надеясь, что они не будут шуметь.
Акмед забрался на камни, выпрямился под порывами ветра и заглянул в умирающий город. Где-то среди старых, медленно превращающихся в руины домов прячется душа, запятнанная злом, один из девяти детей, обманом и насилием зачатых древним демоном. От этой мысли кровь вскипела у него в жилах.
Уверенным движением он снял вуаль, которая прикрывала его кожу, представляющую собой паутину чувствительных нервов, и, бросив последний взгляд на Рапсодию, подставил лицо и шею ветру. Она улыбнулась ему, но осталась сидеть неподвижно. Акмед отвернулся.
Рапсодии было известно, что благодаря дракианским корням его цель — уничтожение любого существа, в ком течет кровь ф’дора, а никоим образом не спасение его. Если удача от них не отвернется, то впервые в истории его народа дитя, рожденное от ф’дора, не будет умерщвлено в тот же миг, как только его обнаружат.
Акмед не допустил в свою душу отстраненность, свойственную дракианам в те моменты, когда они сталкивались с существами, несущими в себе зло, и сейчас его трясло от едва сдерживаемой ненависти. Он с трудом сохранял спокойствие, не позволяя вырваться наружу инстинктам крови, стараясь держать в узде ярость, которая выльется в мгновенное уничтожение демонического ребенка и всех его братьев и сестер. Акмед сглотнул и попытался замедлить дыхание, чтобы сосредоточиться на поиске.
Кровь ф’дора, которая тихонько пульсировала вдалеке, словно след легких духов, повисших над многолюдным рынком, поможет ему отыскать маленького выродка.
Король болгов закрыл глаза и заставил себя забыть об окружающем мире и очистить свое сознание от всех мыслей, чтобы сосредоточиться на биении собственного сердца. Как и всегда, когда наступал этот момент охоты, ему вдруг показалось, что он чувствует запах восковой свечи, горящей в монастыре, где он вырос, и слышит голос своего наставника.
«Дитя Крови, — тихонько учил отец Хальфасион своим шипящим голосом. — Брат всем, родня никому». Дракианский мудрец умер больше тысячи лет назад.
Охота требовала огромной жертвы со стороны сознания и духа. Именно сила этих слов позволяла ему настроить свой кирай , охотничьи вибрации, которыми владеют все дракиане, на биение сердец тех, чья кровь не отравлена злом ф’дора, — уникальный дар Акмеда. Брат всем . Почти всю свою жизнь он был известен под именем Брата и нес смерть своим жертвам, чей пульс на одно короткое мгновение совпадал с его собственным.
«Пусть твое „я“ умрет» — так учила Акмеда Праматерь, древний страж и наставница, недавно ушедшая из жизни. Однако дело было не только в его личности. В тот момент, когда он заглушал свои собственные вибрации, даже та часть его существа, что называлась душой, исчезала без следа, а на ее место приходило далекое, ровное биение сердца его жертвы.
Как-то раз Акмед подумал, а что будет, если он умрет, следуя за своим кираем . Место, куда уходила его сущность во время охоты, вне всякого сомнения, представляло собой Пустоту, находящуюся на противоположной стороне Жизни. Он подозревал, когда позволял себе об этом размышлять, что, если однажды удача хотя бы на миг забудет о нем, жертва одержит верх и прикончит его. И тогда все, что составляло его личность, мгновенно исчезнет, разлетится на тысячи крошечных осколков, которые будут вечно гореть, точно искры костра, лишая его надежды на жизнь после смерти.
Но он был готов рисковать.
Акмед глубоко вздохнул и, полностью очистив свое сознание, почувствовал далекий гул, с каждым вдохом становившийся все громче.
Пульс был совершенно чужим и одновременно знакомым. Он ощутил привкус старого мира, голос крови, которая текла в жилах родившихся на Серендаире; могущественная магия земли сереннов обладала своим собственным уникальным мотивом и наполняла души тех, кто прибыл сюда с погибшего острова. Впрочем, ее песнь была едва различима.
Когда Акмед впервые услышал голос собственной кожи, его наполнил рев барабанов. Бесчисленные хаотичные, разноголосые звуки пронзили все его существо, грозя накрыть своими волнами навсегда. Сейчас же до него доносился лишь едва различимый шепот.
Поскольку кровь в жилах отродья демона до определенной степени принадлежала этому миру, Акмед не мог различить ее ритм, был не в силах отыскать след. Кровь нового мира заглушала легкий шелест старого, бушевала, словно могучий водоворот или ураган, на исходе осени швыряющий в лицо путнику пригоршни сухих листьев. Время от времени он улавливал едва различимый шорох, шел за ним, изучал смешение тонов, искал глубокую тень, на которую охотился.
Сначала он почувствует тепло пульсирующей волны — дар неизвестной матери ребенка, — а затем его окатит ледяной холод, поскольку отцом маленького ублюдка стал Ракшас, искусственное порождение демона. Кроме того, Акмед знал, что в нем обязательно будет нечто звериное: Рапсодия как-то раз сказала, что ф’дор использовал кровь волков и других ночных хищников, когда создавал Ракшаса.
С каждой минутой древний ритм звучал чуть громче, становился различимее. Акмед разжал пальцы левой руки и вытянул ее вперед, позволив ветру коснуться ладони.
Его вдохи становились все медленнее, глубже, выдохи — осторожнее. Когда его дыхание совпало с ритмом далекого сердца, он прислушался к своему собственному и оценил давление, которое кровь оказывала на сосуды. Акмед заставил ее течь медленнее, его пульс упал до уровня, необходимого только для поддержания жизни в его теле. Затем он прогнал все посторонние мысли, оставив в сознании лишь один цвет — красный. Перед его мысленным взором возникло одно-единственное видение — кровь.
«Кровь станет средством» — так говорилось в древнем пророчестве.
Дитя Крови, Брат всем, родня никому.
Акмед стоял совершенно неподвижно, не издавая ни единого звука. Затем он выпустил на свободу свой собственный пульс, принуждая его биться в унисон с далеким сердцем. Сначала ему удалось синхронизировать только одно биение из пяти, потом каждое второе, и вот наконец удары идеально совпали. Он ухватился за тихий шепот древней крови, помчался по ее течению и вскоре, цепляясь за едва различимый шелест, всем существом проник в ритм сердца своей жертвы.
Но в тот момент, когда след стал вырисовываться, когда его жертва была уже привязана к нему, появился еще один, диссонирующий ритм, моментально разрушивший гармонию слияния. Акмеда пронзила острая боль, он прижал руку к груди и невольно отшатнулся.
Он не сумел сдержать стона, услышал, как вскрикнула Рапсодия. В следующее мгновение он покатился вниз, ударяясь руками и ногами о замерзшие камни. Он изо всех сил пытался выйти из транса, время от времени ему удавалось выплыть на поверхность, но уже в следующую секунду он снова погружался во мрак. Акмед нашел два сердца, и сейчас они сражались внутри его собственного. Он задыхался. Из последних сил он сжал зубы, не желая сдаваться. Небо у него над головой поплыло, превратившись в призрачные синие круги, потом снова потемнело.
Неожиданно он почувствовал, как его окатила волна тепла. Ветер, щекотавший ноздри, приобрел сладкий аромат. Акмед открыл глаза и увидел среди синих кругов лицо Рапсодии.
— Боги! Что случилось? — Ее голос странно вибрировал.
Акмед сделал последнее усилие и, свернувшись в тугой клубок, замер на холодной земле. Затем несколько раз осторожно, очень медленно вдохнул, ледяной воздух обжег легкие. Краем сознания он заметил, что Рапсодия осталась рядом, но не прикасается к нему. «Она учится», — подумал он с удовлетворением.
Издав болезненный стон, он заставил себя подняться на четвереньки, выплюнул песок изо рта. Потом они молча сидели на обдуваемой ветром вершине холма, глядя на некогда прекрасный город. Солнце застыло в зените, тени превратились в крохотные темные лужицы. Наконец Акмед пошевелился. Сделав глубокий вдох, он с трудом встал на ноги, отмахнувшись от протянутой руки Рапсодии, собиравшейся ему помочь.
— Что случилось? — совершенно спокойно спросила она.
Акмед старательно отряхнул песок с одежды и надел вуаль, не сводя при этом глаз с Ярима, раскинувшегося внизу.
— Их там двое, — ответил он.
— Еще один ребенок?
— Еще одно сердце, — поправил Акмед. — Тоже порождение демона.
Рапсодия подошла к лошадям и, открыв одну из сумок, вытащила блокнот в промасленной ткани, который прихватила с собой.
— Ронвин говорила, что в Яриме живет только один. — Она вновь перелистала страницы. — Вот… один в Сорболде — гладиатор. Два в Хинтервольде, один в Яриме, один в восточной провинции Неприсоединившихся государств, один в Бетани, один в Наварне, один в Зафиеле, один в Тириане и еще не родившийся ребенок в полях, принадлежащих лиринам, к югу от Тириана. Ты уверен, что второе сердце — тоже ребенок?
— Нет, разумеется, не уверен, — резко ответил Акмед и принялся вытряхивать оставшийся песок из волос и плаща. — Вполне может быть, что это не ребенок. Но где-то здесь есть еще одно существо с грязной кровью.
— А вдруг это сам ф’дор? — закутавшись поплотнее в плащ, предположила Рапсодия.

2

Келтар’сид, граница Сорболда, к юго-востоку от Сепульварты

Только внутри экипажа, где царили прохлада и полумрак, можно было найти спасение от невыносимой жары. И все же он с нетерпением ждал возможности выбраться наружу, почувствовать наконец, что колеса остановились и пора уже выйти на свет, под обжигающее солнце сорболдской пустыни, где сама земля хранила огненное тепло солнца даже в начале зимы.
Судя по всему, он скоро будет на месте.
Он потянулся в старом теле, которое сейчас занимал, сосуде, служившем ему пристанищем вот уже несколько десятилетий, и почувствовал слабость, — вот они дряхлость и немощность.
Ничего, ждать осталось недолго.
Скоро он поменяет тело, возьмет себе новое, более молодое. Правда, на то, чтобы к нему привыкнуть, уйдет некоторое время; впрочем, так было всегда, и он отчетливо помнил все стадии перехода, хотя и не совершал его уже много лет. От одной только мысли о том, что его ждет, изуродованные артритом руки задрожали от возбуждения.
Следом пришло жжение, жар огня, составлявшего его сущность. Именно из этого первичного элемента и возникла его раса. Наступит день, когда они в него вернутся.
Все в свое время.
Он знал, что лучше сейчас об этом не задумываться. Как только вспыхнет искра предвкушения великого мгновения, ему станет труднее скрывать другую сторону своей натуры, темное, разрушительное пламя хаоса, являвшееся его истинной сущностью, и оставаться в человеческом теле, помня о том, насколько это пока необходимо. Именно в те моменты, когда он испытывал возбуждение, удушающий запах — запах горящей плоти, источаемый им и другими представителями его народа, — становился сильнее. Затем кровь в его жилах начнет бежать быстрее, поднимется выше, обведет алыми кругами глаза.
Он заставил себя успокоиться. Он не имеет права рисковать успехом столь важной миссии. И все вокруг должны видеть в нем только набожного священника, чью личину он носит вот уже сколько лет.
Экипаж резко остановился, и его дернуло вперед, затем он, тяжело дыша, откинулся на подушки сиденья.
Дверь открылась, и внутрь ворвался ослепительно яркий свет солнца, а следом жар с горьковатым привкусом пустыни.
— Ваша милость, мы прибыли в Келтар’сид. Его милость Первосвященник Сорболда прислал почетный караул, чтобы вас встретить.
Он заморгал, глаза не сразу приспособились к яркому свету. Келтар’сид, северная столица Сорболда. Именно здесь оттачивали свое мастерство солдаты сорболдской армии, охранявшей северные и западные границы Зубов. Военный город-государство, внушающий страх каждому, кто путешествует не под флагом церкви или религиозного ордена.
Этот город и был целью его путешествия.
— Как мило с его стороны, — проговорил он. Приятный голос образованного человека, в теле которого он находился, ласкал слух. Демонический голос звучал только внутри его существа и никогда не парил на крыльях ветра, он был значительно резче, словно треск сухих поленьев в огне. — Пожалуйста, передайте ему мою благодарность, а я пока выберусь из экипажа.
Он с улыбкой отмахнулся от протянутых рук, предлагающих ему помощь, и спустился на землю; ему принадлежало немолодое тело, но подвижное, еще не окончательно утратившее юношескую прыть. Ему пришлось прикрыть глаза от яркого солнца. Несмотря на то что огонь являлся его жизненной сущностью, это был темный огонь, первичная стихия, черная, точно смерть, а не яркий и радостный свет, льющийся с неба. Он был готов терпеть солнце, но он его не любил.
Десять сорболдских солдат замерли на почтительном расстоянии, их простые лица в соответствии с торжественным моментом выражали только почтение. Он ласково им улыбнулся, а потом поднял руку в благословении, изо всех сил стараясь казаться спокойным. Ведь, в конце концов, он прибыл сюда именно ради этого.
Он едва слышно прошептал слова заклинания, которое подчинит этих людей его воле, пусть лишь на время. Чтобы установить власть над человеком на более длительный срок, нужно значительно дольше смотреть ему в глаза и непременно его коснуться, однако такое поведение не пристало прибывшему с официальным визитом священнику по отношению к собственному почетному караулу. А для того чтобы привязать к себе кого-нибудь из солдат навсегда, ему потребуется его кровь, но все они выглядели здоровыми, и он не видел никаких ран, которые нуждались бы во внимании целителя. Ну что ж, ничего не поделаешь.
Нити пленения проникли в существо каждого из его новых слуг, закрепились там, невидимые никому, кроме него, а затем потянулись к нему, подхваченные теплым ветром. Он ловко поймал их концы легким жестом, словно благословлял солдат на подвиги. Он видел, что теперь они безраздельно принадлежат ему, в глазах стражников сверкал черный огонь, вызванный к жизни его заклинанием. Даже сияние солнца не могло его приглушить. Он снова улыбнулся.
Именно ради этого он прибыл в Сорболд. Теперь можно и отдохнуть после длинного тяжелого путешествия.

К нему подошел командир отряда, за ним следовали четыре солдата, державшие в руках шесты с натянутой на них белой тканью — Сорболд славился своими тканями, — а какой-то адъютантишка принес поднос с флягой, наполненной водой, и бокал.
Командир низко поклонился.
— Добро пожаловать, ваша милость.
Затем он жестом приказал своим солдатам встать вокруг священника. Они мгновенно подняли навес, чтобы защитить его от солнца, получив в награду ласковую улыбку и мягкий взгляд голубых глаз.
Он принял бокал с водой, с удовольствием осушил его и поставил на поднос. Адъютант отошел на несколько шагов и остался там стоять на случай, если важный гость вдруг снова захочет пить.
— Боюсь, я принес не слишком приятные новости, — заикаясь, проговорил командир отряда.
— Правда?
— Его милость Первосвященник Сорболда задерживается у постели ее светлости вдовствующей императрицы. Первосвященник просил передать вам свои самые искренние извинения и приказал мне сопровождать вас в базилику Ночной Горы, куда он прибудет, как только императрица перестанет нуждаться в его помощи. В мои обязанности также входит сделать все, чтобы вы и ваша свита не испытывали никаких неудобств.
Черные глаза солдата нервно блестели, и священник с трудом сдержал смех, рвущийся наружу. Сорболдский язык не очень подходил для высокопарных фраз, присущих придворному и религиозному этикету, главным образом потому, что культура этого народа была далека от подобных изысков. Сорболдцы были грубыми, простыми людьми, и командир отряда, должно быть, множество раз повторил свою речь, чтобы она звучала достаточно красиво, но все равно чувствовал себя не слишком уверенно.
— Вы очень добры, но, боюсь, это исключено. Я планировал очень короткий визит. Мне необходимо как можно быстрее вернуться в свои земли. Приближается зимнее солнцестояние, и я собираюсь побывать на карнавале в Наварне.
— Его милость приносит свои глубочайшие извинения за доставленные неудобства, — снова пролепетал несчастный. — Прошу вас, скажите, что я могу для вас сделать. Я полностью в вашем распоряжении, ваша милость.
Глаза священника сверкнули в тени навеса.
— Правда? Как благородно. Как тебя зовут, сын мой?
— Милдив Джефастон, командир Третьей западной лицевой колонны, ваша милость.
— Ну, Милдив Джефастон, я очень рад, что ты полностью в моем распоряжении, и я обязательно напомню тебе о твоем великодушном предложении, но сейчас мне требуется лишь одно — сопровождение до границы Сорболда с Роландом.
— Как пожелаете, ваша милость. Первосвященник будет ужасно огорчен, что ему не удалось вас повидать.
— Я тоже очень огорчен, Милдив Джефастон. — Он похлопал командира по плечу и благословил его точно так же, как солдат из почетного караула.
Он увидел короткие вспышки черного огня в глазах тех, кто дал клятву верности своему командиру, ставшему теперь его рабом. Больше всего он любил подчинять себе армии: стоит взять под контроль командующего, и тебе принадлежат все его солдаты. «Верность клятве — отличная вещь, из солдат получаются прекрасные, совершенно бездумные рабы, которыми так легко манипулировать, — радостно подумал он. — Хотя с ними трудно сражаться, если они не отдаются тебе добровольно».
— Он рассчитывал показать вам базилику у Ночной Горы. — Солдат с трудом сглотнул. — Он знает, что вы ее еще не видели.
Его слова прозвучали искренне. Предложение посетить самый главный из храмов, посвященных стихиям, Терреанфор (в переводе с намерьенского — Великий Бог, Король Земли), базилику Живого Камня, считалось величайшей честью, которую оказывали далеко не всем.
Спрятанная внутри Ночной Горы, где всегда царит мрак в этом царстве солнца, базилика, без сомнения, являлась самым загадочным храмом, местом, в котором Земля продолжает хранить жизнь со времен Творения. Его отказ, пусть и в самой вежливой форме, был непонятен сорболдским солдатам. Он снова с трудом сдержал смех.
«Идиоты, — презрительно подумал он. — Будь проклято великодушное предложение вашего народа, впрочем, вы все тоже скоро будете прокляты». Он не мог войти в храм, даже если бы захотел. Базилика стояла на священной земле. Никто из представителей его расы не смог бы находиться на священной земле.
— Мне очень жаль, что я не могу воспользоваться приглашением Первосвященника, — повторил он, кивнув своей собственной охране. Часть его свиты вернулась в экипажи, остальные вскочили на коней, приготовившись пуститься в обратный путь. — Ночная Гора находится далеко на юге, нам придется провести в дороге несколько дней. Ее посещение надолго задержит меня в ваших краях. Итак, я снова благодарю тебя за помощь, но, к сожалению, вынужден отклонить приглашение его милости. Прошу тебя, передай мои наилучшие пожелания Первосвященнику и пожелания ее светлости скорейшего выздоровления.
Он быстро повернулся и поспешил укрыться в прохладном экипаже. Сорболдские солдаты удивленно смотрели, как кучер закрыл дверь и карета быстро покатила прочь. Огромный навес, защищавший гостя от солнца, на мгновение провис на легком ветру, словно белый флаг армии, терпящей поражение.

3

Хагфорт, провинция Наварн

В честь зимнего солнцестояния в Наварне проводился традиционный зимний карнавал, совпадавший по срокам с праздничными днями патриархальной религии Сепульварты, а также ордена филидов, живущих в лесу Гвинвуд и поклоняющихся природе. Герцог провинции, лорд Стивен Наварн, являлся последователем первого культа, но его любили и представители второго. Население провинции, разделившееся почти поровну между двумя вероисповеданиями, следуя примеру своего лорда, забыло на время религиозные разногласия и отдалось веселью, приветствуя первый снег.
В прежние времена веселье охватывало всю территорию Наварна. Хагфорт, замок лорда Стивена и нынешний центр празднований, располагался на пологом склоне у западной границы леса. Из него открывался прекрасный вид на фермы и поля, уходящие к самому горизонту в остальных трех направлениях. Другие провинции Орландана, например Кандерр, Бетани, Авондерр и даже далекий Бет-Корбэр, давно уже не проводили пышных торжеств в связи с празднованием дня зимнего солнцестояния. Они предпочли объединиться с лордом Стивеном, и прежде всего потому, что ему не было равных в организации самых разнообразных развлечений.
В течение двух десятилетий герцог, благодаря намерьенскому происхождению обладавший невероятной жизнерадостностью и энергией юности, присущей всем беженцам с Серендаира, а также их потомкам, открывал границы своих земель при первых признаках наступления зимы. Под пение труб громогласно зачитывались декреты, в которых сообщалось о начале состязаний и призах победителям. Ничего подобного в других землях Роланда уже давно никто не видел. Намерьенская война положила конец пышным зрелищам и праздникам Первого века, времени созидания и просвещения, ему на смену пришел Второй век, бесцветный и скучный, как часто бывает, когда период процветания сменяется борьбой за выживание и восстановлением того, что разрушено войной. Праздники лорда Стивена являлись единственным исключением в серой жизни провинций.
Как и его отец, лорд Стивен прекрасно понимал, что крестьянам, ведущим тяжелую безрадостную жизнь, необходимы яркие красочные карнавалы и традиционные нерелигиозные праздники. Стараясь добиться желаемого результата, он сначала приложил массу стараний, чтобы защитить жизнь и земли своих подданных, затем перенес внимание на их духовную жизнь, будучи уверенным, что именно отсутствие радостных впечатлений явилось причиной бед, от которых страдали его владения.
Каждый ежегодный карнавал предлагал участникам новое соревнование: охота за сокровищем, поэтический конкурс, бег с необычными, всякий раз новыми препятствиями, а также традиционные игры и спортивные состязания, награды лучшему певцу — лорд Стивен был восторженным почитателем хорошего пения, — декламация, танцы, гонки на санях, снежная скульптура и выступления волшебников у огромного костра, озарявшего зимнюю ночь и посылавшего в небо сверкающие, словно звезды, искры.
Неудивительно, что на праздник зимнего солнцестояния в провинцию Наварн прибывали гости из далеких, теплых земель Ярима, самой восточной провинции Роланда, и Сорболда, расположившегося на юге, среди гор и пустынь.
Впрочем, на карнавал приезжали и лирины из Тириана, по крайней мере в прежние, более спокойные времена. Из-за зверских нападений не только на одиноких путников, но и на целые деревни, происходящих с пугающей регулярностью, на праздник в последние годы собиралось гораздо меньше народа — многие просто боялись покидать свои дома. Постепенно напряжение в окрестных провинциях росло, и теперь праздник не выходил за пределы Наварна.
В этом году гостей ожидалось не много, и, с точки зрения лорда Стивена, это было одновременно благословением и неприятностью. Он недавно завершил строительство длинной широкой стены, настоящего бастиона высотой в два человеческих роста, которая окружила его замок, большую часть близлежащей деревни, а также соседние фермы. Сооружение защитных укреплений занимало практически все его время в течение двух лет, но он считал, что должен обеспечить безопасность своих подданных и собственных детей.
Сейчас, стоя на балконе своей огромной библиотеки, Стивен разглядывал отвратительную каменную стену, которую сам же приказал возвести, и упорно сражался с негодованием, рвавшимся из глубины души. Еще недавно на редкость красивый пейзаж обезобразило неприветливое сооружение с башнями и парапетами, на живописных полях появился уродливый шрам, и вместо сияющего кристалликами снега бескрайнего горизонта возникла четкая, серая граница, окружающая его владения. Впрочем, приступая к строительству, он знал, каким будет результат. Но одно дело представлять себе что-то в уме, и совсем другое — увидеть наяву.
В этом году проводить зимний карнавал придется, учитывая новые обстоятельства жизни Роланда и его соседей, постоянно помня о насилии, о пожарах и кровопролитии, необъяснимых и непредсказуемых, буквально захлестнувших земли Роланда. От него пострадали не только поля лорда Стивена, но и он сам (погибли его юная жена и лучший друг Гвидион из Маносса), и бесчисленное множество подданных, а также его чувство уверенности в завтрашнем дне и мир в душе. Вот уже пять лет Стивен не знал, что такое спокойный сон.
Днем ему было легче: он много времени отдавал сыну и дочери, а также многочисленным делам по содержанию в порядке своих владений. Дети, единственная радость в его жизни, стали столь же необходимы для существования, как воздух или вода. С тех пор как умерла Лидия, из его жизни ушли счастье и свет.
По вечерам, уложив детей в постели и накрыв их теплыми стегаными одеялами, он дожидался, когда Мелли наконец уснет, и отвечал на вопросы Гвидиона о жизни и мужской чести. Стоило же ему выйти из детской, как у него портилось настроение, на Стивена накатывала страшная тоска, с которой он справлялся с большим трудом.
Но каждый вечер наступала минута, когда вопросы сына заканчивались и лорд Наварна слышал тихое, ровное дыхание своего сына, повзрослевшего еще на один день. Стивен любил момент, когда сон уносил Гвидиона в дальние страны, к приключениям, о которых его сын так мечтал. Потом Стивен неохотно поднимался, целовал сына в лоб, зная, что и этой радости скоро придет конец.
И всякий раз, возвращаясь в спальню, которую он делил с Лидией, где они занимались любовью, строили планы на будущее, радовались своему удивительному счастью, его сердце сжималось от боли. Джеральд Оуэн, его гофмейстер, после кровавой засады лиринов, отнявших у Лидии жизнь, осторожно предложил ему перебраться в другую комнату, но Стивен отказался, спокойно, но твердо. Откуда мог Оуэн знать, что он предложил? Его верный гофмейстер никогда не поймет, что Лидия продолжает жить в этой комнате — в шелковых шторах на окнах, покрывалах на кровати, в зеркале у туалетного столика, серебряной щетке для волос. Кроме воспоминаний и детей, у него больше ничего от нее не осталось. Ночи напролет Стивен лежал в постели и вслушивался в голоса призраков, а потом проваливался в тяжелый сон, не приносивший ему облегчения.
Дверь в библиотеку распахнулась, и лорд Стивен услышал детские голоса. Мелисанда, которой в первый день весны исполнилось шесть, подбежала к нему и, когда он к ней повернулся, обхватила руками его ногу. Он поднял ее на руки, и она, довольная, поцеловала его в щеку.
— Снег, папа, снег! — радостно смеялась она, и Стивен не смог удержаться от улыбки.
— Ты, похоже, в нем валялась, — сказал он, демонстративно поморщившись и стряхивая холодную белую пыль с жилетки.
Поставив дочь на пол, он обнял Гвидиона за плечи, а Мелли закивала с совершенно счастливым видом. Через несколько мгновений улыбка исчезла с ее хорошенького личика, и ей на смену пришло неодобрение.
— Фу, как некрасиво, — заявила она, показывая на стену, окружавшую замок и прилегающие земли.
— И будет еще уродливее, когда люди начнут строить дома внутри стены, — проговорил Стивен, на мгновение прижав к себе Гвидиона. — Наслаждайтесь покоем, пока можете, дети: к следующему зимнему карнавалу здесь будет настоящий город.
— Но почему, отец? Почему люди оставят свои красивые земли и дома и переберутся за серую стену?
— Ради собственной безопасности, — серьезно ответил Гвидион. Он провел рукой по своему по-юношески острому подбородку жестом, столь характерным для его отца, когда тот о чем-то задумывался. — Они устремятся под защиту нашего замка.
— Будет совсем не так плохо, Мелли. — Стивен погладил девочку по золотистым волосам, улыбнувшись ее заблестевшим от удовольствия глазам. — У тебя появится много друзей, с которыми ты сможешь играть.
— Ура! — взвизгнула она и принялась кружиться по покрытому тонким снежным покрывалом балкону.
На пороге появилась гувернантка, и Стивен кивнул ей.
— Подожди несколько дней, солнышко. Начнется зимний карнавал, всюду появятся яркие флаги и вымпелы, их будет так много, что тебе покажется, будто на землю спустилась радуга. А теперь идите. Вас ждет Розелла.
Он еще раз сжал плечо Гвидиона и поцеловал дочь. Дети выбежали из комнаты, а он отвернулся от двери и снова принялся изучать серую стену.

4

Ярим-Паар, провинция Ярим. История Энтаденина

В отличие от столиц Бетани, Бет-Корбэра, Наварна и других провинций Роланда, столица Ярима построена не намерьенами, она намного древнее.
Ярим-Паар (второе слово означает «поселение» на языке коренного населения континента) был возведен посреди огромной пыльной долины, занимавшей почти всю центральную часть провинции; его обдували сухие ветры северных Зубов с востока, а с севера нередко налетали ледяные ураганы Хинтервольда. Дальше на запад, в сторону Кандерра и Бетани, почва становилась плодороднее, но, помимо этого небольшого района, всю остальную территорию провинции составляли высохшие земли с чахлым кустарником и красная глина, обожженная холодным солнцем.
Граничащие с Яримом провинции, расположенные к востоку от Зубов, поросли лесами и были плодородными, как будто горы, дотянувшись до самого неба, заставляли тучи, висящие возле их пиков, проливать на землю дождь. Морские ветры, обдувавшие континент с запада, приносили с собой влагу, и именно благодаря им поля и леса прибрежных районов Гвинвуда и Тириана, а также соседних с ними провинций могли похвастаться роскошным зеленым нарядом.
К тому времени когда ветер добирался до восточного Ярима, он уже не нес никакого облегчения страдающим от засухи землям; тучи успевали отдать всю накопленную влагу более любимым детям. В особенно засушливые годы Яриму не удавалось вырастить на своих полях ничего, что хотя бы отдаленно можно было назвать урожаем.
Когда-то приток реки Тарафель стекал с ледников замерзшей пустоши Хинтервольд, соединяясь с рекой, которую местные жители называли Эрим-Рас, или Кровавой, за грязно-бурую воду, богатую минералами, коими были богаты горы. Именно в месте слияния двух речушек и возникла деревня Ярим-Паар.
Жители континента считали эти земли бросовыми и неспособными ничего родить, но они ошибались. Король, чье имя давно кануло в Лету, остроумно назвал Ярим ночным горшком ледяного мира и восточных гор. Однако в его словах содержалась мудрость, о которой он сам не ведал.
Благодаря географическому положению в распоряжении Ярима оказались богатые месторождения полезных ископаемых и, что еще важнее, соли. Внешне непривлекательная земля и суровые восточные склоны гор таили огромные залежи марганца и железной руды и гигантский подземный соляной источник, расположенный чуть дальше на запад. И наконец, если этого недостаточно, чтобы считать земли Ярима благословенными, обдуваемые всеми ветрами степи были неисчерпаемым источником опалов самых разных цветов и оттенков, сияющих, точно куски замерзшей радуги. Один из поселков, где обитали добытчики опалов, назывался Збекаглу, что на языке коренных жителей означает «Конец радуги» или «Место, где небесные цвета касаются земли».
Итак, горы на востоке Ярима давали провинции в любых количествах марганец, железную руду и райзин, голубоватый металл, который очень ценили наины. Западные поля снабжали солью, пользовавшейся громадным спросом и соответственно приносившей немалые деньги; ее добывали из колодцев, вырытых в тех местах, где находились подземные источники соли и поташа, затем раскладывали на каменных плитах, чтобы испарилась вода. Степи одаривали драгоценными камнями.
Однако Ярим-Паар не имел ни залежей сколько-нибудь ценных полезных ископаемых, ни соляных источников, ни ферм с плодородной почвой. Он представлял собой голую пустыню с потрескавшейся красной глиной. Но именно нещадно палимая солнцем столица Ярим-Паар давала возможность всей провинции процветать, потому что она получила от Создателя дар, которого были лишены остальные районы Ярима, — воду.
Кроме рек Эрим-Рас и Тарафель, которые и сами по себе являлись богатством в этих сухих землях, в Ярим-Пааре находился Энтаденин, чудо, чье название позже переводилось как Вечный Источник. Впрочем, гораздо чаще его называли Фонтаном в Скалах или просто Чудом — природа не слишком баловала яримцев чудесами, и потому они наградили несколькими именами то единственное, которым обладали. Однако в переводе с языка коренного населения Энтаденин означает «Артерия».
Во времена, когда он получил свое название, Энтаденин был огромным гейзером, который вырывался из богатой минералами скалы в форме обелиска. В высоту обелиск превосходил двух взрослых мужчин, а его ширина у основания равнялась ширине телеги, запряженной двойкой быков; кверху он постепенно сужался.
Даже если бы он не нес в этих высохших и мучимых жаждой местах свой чудесный дар — воду, Энтаденин производил бы потрясающее впечатление. Сначала расплавившихся, а потом застывших минералов, из которых состоял обелиск, было не сосчитать, и они украсили поверхность камня множеством самых разных цветов — от ярко-алого до розового, темно-красного и аквамаринового, желтого и всех оттенков коричневого, который словно бросал вызов песчаной красной глине в его основании. Поверхность обелиска блестела на солнце, будто глазурь на марципане.
В отличие от горячих источников в самом центре мифического города Куримах Милани, древней столицы местной культуры, построенной на границе пустыни и однажды бесследно исчезнувшей в песках, вода Энтаденина была холодной и чистой, хотя и обладала весьма заметным привкусом. Легенда о Куримах Милани гласит, что горячие источники награждали тех, кому посчастливилось в них искупаться или из них напиться, особым даром целительства и другими волшебными способностями, благодаря, без сомнения, богатому содержанию в них самых разных минеральных солей. Жители Ярим-Паара не завидовали целебным источникам: холодная, дающая жизнь вода Энтаденина и без того казалась им волшебной.
Открытие чудесного гейзера в самом центре пустынных земель привело к строительству около него аванпоста, который позднее превратился в небольшой поселок, затем в деревню и в конце концов в город. Наличие воды позволило архитекторам продемонстрировать мастерство и выдумку. Город украшали огромные висячие сады, изящные фонтаны и музеи уличной скульптуры с тихими живописными прудами. Маленький серый лагерь превратился в великолепный пример возможностей архитектуры применительно к пустыне. На протяжении нескольких веков Энтаденин снабжал водой не только столицу, сверкавшую яркими красками, точно изысканный драгоценный камень, но и города поменьше, деревни, аванпосты и даже лагеря шахтеров.
Пока не иссяк, Энтаденин был до определенной степени связан с фазами луны. В новолуние Вечный Источник исторгал могучую струю, которая устремлялась к самому небу, а затем проливалась на измученную жаждой землю. Вырываясь из темных недр земли к свету и чистому воздуху, гейзер то оглушительно ревел, то радостно вскрикивал от переполнявшего его восторга.
Через день могучий поток постепенно превращался в многоводный фонтан. Легенды утверждают, будто в его настроении тоже происходили перемены — от яростного гнева к мирному созерцанию. И тогда жители Ярим-Паара, а за ними и соседних поселений спешили собрать воду в емкости самого разного размера — от огромного бассейна, построенного у подножия обелиска, до маленьких сосудов, которые дети несли на голове. Водяную пыль, висевшую в воздухе и переливчатой радугой окружавшую главный поток, горожане использовали в качестве общественного душа.
После Недели Изобилия наступала Неделя Отдыха. Из исполненного радости жизни ливня Энтаденин превращался в спокойный, бурлящий источник. Говорят, что наиболее терпеливые люди, которые планировали все заранее и потому могли ждать до второй недели, выигрывали от своего долготерпения, потому что к этому времени вода очищалась от горечи минералов, копившейся во время ее сна, и становилась намного вкуснее.
На третью неделю, Неделю Утраты, Энтаденин превращался в тоненький ручеек. В это время собирать воду разрешалось только тяжелобольным или их родным. В отличие от первых двух недель люди подставляли свою посуду под небольшую журчащую струю с благоговением и даже подобострастием, и стоило это немало: жрицы, охранявшие Энтаденин, требовали за выдачу разрешения богатых подношений в виде продуктов или денег.
Наконец тоненький ручеек исчезал. Фонтан в Скалах высыхал, и на этой неделе, Неделе Сна, весь Ярим охватывал страх, граничащий с ужасом, — по крайней мере, так утверждают легенды. Хотя гейзер просыпался регулярно и дарил людям воду много веков, все боялись, что очередной раз станет последним. Яримцы ни секунды не сомневались, что солнце и луна будут вечно следовать по пути, начертанному для них Единым Богом, но постоянно опасались, что Энтаденин передумает и бросит своих детей на растерзание пыли и засухе, если вдруг на что-то обидится.
Следить за благополучием Вечного Источника было доверено племени шанойн, недавним кочевникам, которые, по слухам, являлись потомками жителей Куримах Милани. После герцога и Первосвященника — общего у Ярима и Кандерра — жрицы воды из клана шанойн имели самый высокий социальный статус в Яриме. Из-за месячного цикла гейзеру приписывалась женская природа, и поэтому только женщинам шанойн разрешалось чистить и поддерживать обелиск в порядке, они также следили за посещением горожанами Вечного Источника. Мужчины и дети этого племени мастерили цистерны и доставляли воду в дома высокопоставленных горожан. Возчик шанойн, который ежемесячно доставлял воду в дом герцога, занимал более высокое положение, чем гофмейстер двора.
Прошло несколько веков, и Эрим-Рас заразилась Кровавой лихорадкой, а приток Тарафеля высох. Однако Вечный Источник по-прежнему дарил землям воду — эликсир жизни — в течение двадцати дней лунного цикла. Впрочем, зеленые сады, выращенные в пустыне, окружавшей столицу, постепенно засохли, поскольку было решено отвести часть воды Источника в дальние города и деревни, а также к расположенным в отрогах гор поселкам шахтеров, добывающих полезные ископаемые и опалы. Ярим-Паар превратился в более здравомыслящий, спокойный город — так ослепительно прекрасная девушка становится привлекательной женщиной.
Это продолжалось месяц за месяцем, год за годом, век за веком, так долго, что невозможно сосчитать, но однажды Энтаденин заснул и больше не проснулся.
Сначала шанойны убеждали всех, что не стоит волноваться, поскольку Вечный Источник действовал не всегда безупречно, хотя никто не мог вспомнить, чтобы его пробуждение задерживалось больше чем на три дня. Однако когда прошел четвертый день, потом пятый, в Бетани к Первосвященнику Кандерр-Ярима отправили крылатого гонца с просьбой прибыть в Ярим-Паар в надежде, что священная мудрость, которой его наградил Создатель через посредство Патриарха, поможет выяснить причину молчания Энтаденина. И убедить его простить своих детей, если они, сами того не желая, чем-то его обидели.
Первосвященник мгновенно откликнулся на просьбу и прибыл в город на коне, выученном передвигаться в пустыне, в сопровождении всего восьми стражников. К тому моменту, когда он появился, Источник молчал уже десять дней и во всех городах и поселениях Ярима царила настоящая паника, поскольку благополучие и сама жизнь зависели от воды Энтаденина. Вскоре паника охватила и другие провинции Роланда, поскольку многие герцоги Орландана имели владения и финансовый интерес в Яриме.
Когда Первосвященник не смог вернуть к жизни Вечный Источник, обратившись с молитвой к Патриарху, многие начали отказываться от религиозных постулатов Сепульварты, отвергли Единого Бога, которому поклонялись столетиями, и вернулись к своим языческим богам, коих чтили до появления намерьенов.
Жители Ярима начали приносить жертвы, публичные и тайные, самые безобидные и кровавые, Богине Земли, Повелителю Моря, Богу Воды и прочим божествам, надеясь, что кто-нибудь из них услышит мольбы о помощи и снимет с них проклятье, сумеет отвести угрозу мучительной смерти от жажды. Однако и их призывы остались без ответа.
Вскоре по столице поползли слухи, что во всем виноваты шанойны: прислужницы Энтаденина рассердили Источник, и поэтому он оставил свой народ. Жрицы и весь клан бежали из Ярим-Паара глубокой ночью, когда горожане собирали хворост для костров, на которых собирались их сжечь. Однако даже после исчезновения шанойнов Энтаденин не проснулся, он по-прежнему отказывался открыть свое сердце тем, кто его любил.
Вскоре начались самые настоящие кровопролитные сражения у цистерн, в которых еще оставалась вода. Потом герцог жесткой рукой навел порядок, и Ярим-Паар погрузился в мрачное молчание, пытаясь понять, как он выживет без воды. Кое-кто принялся рыть колодцы, но с этой идеей быстро пришлось расстаться, — никто из жителей города не умел этого делать, поскольку обо всех их нуждах заботился Энтаденин. Кроме того, даже если бы они и знали, как справиться с высохшей глиной, их шансы обнаружить место, где в глубине земли имелась вода, были ничтожны — будто искать определенное зерно в мешке весом десять стонов. Да и вообще вода наверняка пряталась так глубоко, что им потребовалось бы вырыть настоящий туннель, чтобы до нее добраться.
И тут до герцога дошло, что, хотя шанойны, возможно, и обидели Энтаденин, их знания о воде были поистине неисчерпаемы. Он отправил свою армию в погоню за племенем и силой вернул их в столицу, где состоялся совет, в котором приняли участие жрицы, сам герцог, мировой судья Ярим-Паара, посланцы от разных шахтерских лагерей и официальные представители городов Ярима.
На совете герцог обещал вернуть шанойнам право называться свободными гражданами города и даровать им защиту армии, если они сумеют отыскать способ добыть воду из сухой глины и спасти города Ярима от засухи и смерти.
Шанойны постепенно вновь заняли высокое положение в обществе, поскольку им удалось обеспечить провинцию Ярим водой, правда не в таких количествах, как во времена процветания. И хотя они лишились Артерии, несущей жизнь из самого сердца земли, под поверхностью иссушенной беспощадным солнцем пустыни пролегало множество тоненьких вен, которые бывшие жрицы Энтаденина умели распознавать. В общем, Яриму удалось выжить. Вот только некогда великолепная столица Ярим-Паар увяла на жаре, она высохла и потрескалась под лучами горячего солнца.
Что же до Энтаденина, то обелиск так и стоит на прежнем месте и упрямо тянется к небу, но молчит. Огромный мраморный бассейн у его подножия давно разрушился. Палящая жара лишила его ярких красок и великолепия, и теперь по цвету он сравнялся с, окружавшей его со всех сторон красной глиной. Время от времени к нему, преодолев пустыню, приходят пилигримы, молча стоят, смотрят на останки Фонтана в Скалах, качают головами — либо испытывая боль потери, либо возмущаясь глупыми историями о его величии.
Однако на закате, когда на землю уже опускается ночь, можно увидеть едва различимое серебристое сияние тончайшей слюдяной пленки, навсегда оставшейся на теле скалы, указывающей людям путь к звездам.

— Насколько я понимаю, когда вы с Эши были в Яриме, он тебя сюда не приводил?
— Нет. А что?
Акмед посмотрел на высокий, устремившийся в небо обелиск.
— Думаю, этот гигантский фаллос только усилил бы его чувство собственной неполноценности. Должен сказать, что он совершенно прав.
Рапсодия, прятавшая лицо за вуалью, какие носили все женщины-пилигримы, улыбнулась, но промолчала. Она дождалась, когда три пожилые странницы точно в таких же, как и она, развевающихся белых одеяниях и обязательных вуалях, прикрывающих лицо, закончили молитву и отошли в сторону, и только тогда приблизилась к древнему камню.
Энтаденин был меньше и тоньше, чем она себе представляла, и казался каким-то хрупким. На самом деле они прошли мимо него два раза, потому что он стоял на центральной площади города, словно всеми забытая статуя, а мимо катили телеги, запряженные волами, стада скота обходили его так, словно его тут и не было. И только три женщины, единственные из спешащих по своим делам горожан, остановились, чтобы посмотреть на обелиск.
Минералы, когда-то сформировавшие обелиск, превратились в ничем не примечательный красный камень, изрезанный трещинами и выбоинами. Рапсодия подумала, что он отдаленно напоминает отрубленную руку без кисти, установленную на земле.
Она оглядела городскую площадь, на которой кипела жизнь, затем быстро отвернулась, увидев проезжающий мимо отряд солдат в рогатых шлемах. Когда стук копыт замер вдали, она взглянула на Акмеда. Он напряженно смотрел на юг.
— Как ты думаешь, что случилось с водой? Почему Энтаденин высох?
— Ты, кажется, перепутала меня с Мэнвин, — фыркнул он. — То, что мы оказались в одном с ней городе, еще ничего не значит.
— Ничего подобного, она ведет себя гораздо доброжелательнее.
Рапсодия вздрогнула, вспомнив отвратительный смех пророчицы, ее непонятные издевки над Эши и страшные предсказания:
«Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует опасаться рождения ребенка: мать умрет, но ребенок будет жить».
Эши страшно разозлили слова его тетки. Когда он потребовал объяснений, Мэнвин произнесла загадочные слова:
«Гвидион, сын Ллаурона, твоя мать умерла, дав жизнь тебе, но мать твоих детей не умрет при их рождении».
Было что-то еще, но эти воспоминания ускользали от Рапсодии, словно кто-то стер их из ее памяти.
Она поморщилась и увидела, что Акмед на нее внимательно смотрит. Рапсодия тряхнула головой, чтобы прогнать неприятные мысли.
— Если бы я хотела спросить Пророчицу, что случилось с Источником, мне пришлось бы обратиться к Энвин, — сказала она. — Прошлое видит она. Но, думаю, я без этого переживу. Меня интересует только твое мнение. Какое оскорбление не смог снести Фонтан в Скалах?
Несмотря на вуаль, скрывавшую лицо Акмеда, Рапсодия поняла, что он улыбается. Он повернулся и посмотрел на Энтаденин.
— Оскорбление в виде минеральной пробки или смещения слоев внутри земли.
— Правда? И все?
— Все. По крайней мере, я так думаю. Ты заметила, Рапсодия, что, когда случается что-нибудь мистическое и очень хорошее, это считается даром Единого Бога, а если дар отнят в силу каких-нибудь ужасных или даже просто непонятных обстоятельств, виноват человек? Может быть, все, что происходит, плохое и хорошее, — лишь случайность?
— Может быть, — поспешно согласилась с ним Рапсодия. Вытащив блокнот, она начала его листать. — Ронвин сказала, что дитя демона нужно искать «в Ярим-Пааре, ниже Вечного Источника под названием Энтаденин», верно?
Акмед кивнул, по-прежнему глядя на высохший гейзер.
— Я чуть не умер, слушая, как ты заставляла эту безумную пророчицу называть имена, возраст и местонахождение ублюдков демона.
Рапсодия фыркнула.
— Я тебе сочувствую, но получить информацию у пророчицы, время от времени забывающей, кто ты такая, потому что она видит только Настоящее, очень непросто. Проходит одно короткое мгновение, Настоящее становится Прошлым, и она уже не помнит, что говорила и что сказала ты . Если ты думаешь, будто Ронвин была невыносима, радуйся, ведь тебе не довелось встретиться с Мэнвин. — Рапсодия наклонилась вперед и попыталась увидеть через крыши домов разрушающийся храм Оракула, но ей не удалось разглядеть даже минарет. — Площадь с Фонтаном в Скалах находится в самом центре города. Как ты думаешь, «ниже Источника» означает к югу от этого места?
Король фирболгов пожал плечами и попытался сосредоточиться. Биения сердец звучали едва слышно, их заглушал шум города, вой ветра, мечущегося в узких переулках, пронзительные голоса ругающихся женщин и рыночных торговцев, расхваливающих свои товары. И шелест вуалей, которые носили почти все жители, чтобы защитить лица от жалящего песка.
У него все еще болела грудь после потрясения, которое он испытал, когда второй сердечный ритм ворвался диссонансом в его собственный. Он понимал, что имела в виду Рапсодия, когда говорила об Именных песнях, отражающих сущность человека, о том, что она могла настроить свою музыкальную ноту на истинное имя человека или предмета. До определенной степени они оба обладали одинаковым уникальным даром чувствовать вибрации каждого живого существа. Он всегда знал, что становится уязвимым, когда соединяет свой собственный пульс с биением сердца жертвы. Интересно, а какая опасность грозит ей? Акмед по-прежнему слышал биение двух сердец, только нечетко. В жилах нужных им детей текло такое незначительное количество древней крови, что он вообще не должен был ничего различать. Одно из сердец звучало тише и не так ровно, как другое.
— Один из них — первый — находится на юго-восточной окраине города, — еле слышно проговорил он. — Что же касается другого, он может быть где угодно.
Рапсодия дрожащей рукой поправила вуаль на лице.
— Звучит не слишком оптимистично.
— Извини.
— Не злись. Просто твоя способность чувствовать этих детей — наша единственная надежда их найти.
Акмед взял ее за локоть и повел в сторону затененной ниши в одном из узких переулков. Убедившись в том, что их никто не слышит, он прошептал ей на ухо:
— Мне давно следовало объяснить тебе. — Он говорил так тихо, что она едва различала его слова. — Ты не понимаешь, насколько это трудно. На Острове я мог легко обнаружить любое биение сердца, а потом выследить свою жертву. Это все равно как идешь через знакомый лес, в котором тебя поджидают опасности и разные неожиданности, но ты знаешь, где находишься и как справиться с любой проблемой. Попав в этот мир, я потерял свою способность, и если не считать тех немногих, кто родился на Серендаире, я никого не слышу. Я чувствую биение твоего сердца и сердца Грунтора и, может быть, еще нескольких намерьенов Первого Поколения — и все. — Он помолчал и продолжил чуть слышным шепотом: — Охотиться на ф’дора значительно труднее. Ты знаешь, я ни разу не совершал ритуала Порабощения. Это сочетание моего дара крови и врожденной способности дракиан, благодаря которой я, может быть, — повторю, может быть , — сумею одолеть демона, если мы получим его кровь у кого-нибудь из детей, чьи поиски вынудили нас покинуть Котелок. Всякий раз, когда ф’дор выбирался из своей разрушенной темницы под землей, он захватывал тело какого-нибудь достаточно слабого человека, например ребенка или хилого мужчины. Это обязательно, потому что он в состоянии подчинить себе только того, кто слабее его самого или хотя бы не сильнее, поскольку поначалу, находясь в новом мире, он немощен и очень плохо себя чувствует. Проливается кровь — достаточно всего одной капли, но без нее никак нельзя. Демону она необходима, чтобы связать себя с живым существом. Постепенно он обретает могущество, и его кровь смешивается с кровью каждого нового человека, в чье тело он проникает. Ф’дор, ставший в некотором роде отцом этих детей, пришел из старого мира. Вне всякого сомнения, на Серендаире он поменял много тел. И нам доподлинно известно, что здесь он побывал еще в нескольких.
Акмед замолчал, и они с Рапсодией дружно повернули головы, услышав веселый смех. Группка детей приняла их за влюбленную парочку, спрятавшуюся от посторонних глаз в темном переулке. Ребятишки несколько секунд бесцеремонно их рассматривали, а потом прыснули в разные стороны, испугавшись злобного взгляда, которым их одарил Акмед. Он нахмурился, а потом снова зашептал Рапсодии на ухо:
— Учитывая, что сейчас ф’дор очень могуществен, он наверняка хорошо замаскировал первую каплю взятой им крови, добавив к ней кровь сотен, вполне возможно, даже тысяч людей, в чьих телах побывал. Потом он создал Ракшаса. Смешал кровь хищных зверей с кровью человека. Ракшас оплодотворил женщин, которые родили детей, еще сильнее разбавив кровь демона. Ты должна понимать, что для меня знак крови ф’дора, текущей в жилах детей, представляет собой едва различимый след, словно легкий аромат духов, который мне довелось почувствовать всего один раз. Ты просишь меня отыскать этот запах в целом городе, где полно самых разных ароматов. И человека, который душился месяц назад.
— Ну, наверное, он с тех пор ни разу не мылся, — весело проговорила Рапсодия, и в ее изумрудных глазах появились искорки смеха. Впрочем, уже в следующую секунду она стала совершенно серьезной. — Извини, что взвалила на твои плечи такую ужасную тяжесть. Что будем делать?
Акмед вздохнул и снова выпрямился.
— Пойдем на юго-восток. А если не сможем найти нужного нам ребенка, будем искать дальше. Используем тех, кого нам удастся отыскать, даже если это будет младенец, который через девять недель родится в Тириане. Ты же знаешь точное место, время и день, когда он должен появиться на свет. Мне нужно совсем немного крови демона.
— А остальных бросим на произвол судьбы? Отдадим Пустоте?
— Да, — не моргнув, ответил Акмед.
— Ты и правда готов так поступить?
— Не раздумывая. Пошли. Надежда найти того, кого мы ищем здесь, с каждой минутой становится все слабее.
Акмед протянул Рапсодии руку в тонкой кожаной перчатке, и они вместе прошли через площадь, затерявшись среди улочек Ярим-Паара.

5

Фабрика по производству изразцов, Ярим-Паар

Омету не нравился новый ученик.
При нормальных обстоятельствах Омет был постоянно занят и даже не заметил бы его. Сначала он долго трудился простым разнорабочим, а два года назад его сделали учеником. Дел у него было по горло, и даже ночью не удавалось как следует отдохнуть. У него не оставалось времени на чувства или размышления да и вообще ни на что постороннее. В его обязанности входило проверять температуру заготовки, и каждые два часа он поднимался, чтобы подбросить в печи торф, уголь, сухой навоз и немного дров.
Красная глина Ярима не слишком годилась для того, чтобы выращивать урожай, но из нее получались великолепные изразцы. В годы своего расцвета Ярим производил большую часть дренажных и водопроводных труб, плиток, из которых мостили улицы намерьенских городов, мозаичных панно и керамических изразцов для их украшения. Ярим не забывал и себя, поражая гостей своей яркой красотой — начиная от фонтанов, окружавших дворец герцога, и заканчивая стенами храма Оракула. Даже сейчас, в годы упадка, когда воды стало совсем мало, Ярим производил изразцы и глиняную посуду на экспорт.
Огромная фабрика помещалась в самом большом здании города, если не считать административных учреждений и храма Оракула. Она стояла, частично пустая, на юго-восточной окраине города, рядом с главной дорогой, соединявшей Ярим с другими провинциями. Едкий черный дым печей, работавших круглые сутки, висел над самой фабрикой и близлежащими улицами. Дышать нормально здесь было невозможно, и потому рядом никто не селился.
Когда мать Омета отдавала его на фабрику, она прекрасно понимала, какую жизнь уготовила сыну. Владелицу фабрики, миниатюрную женщину по имени Эстен, в чьих жилах текла кровь лиринов и людей, хорошо знали не только в провинции Ярим, но и на западе, в Кандерре, и на юге, в Бет-Корбэре. Эстен занимала исключительно высокое общественное положение: кроме того, что она владела и управляла самой большой в Яриме фабрикой по производству изразцов, она возглавляла Гильдию Ворона, в которую входили кузнецы, бандиты и профессиональные воры, полноправные хозяева города в ночные часы.
Природа наградила Эстен редкой, экзотической красой, у нее были тонкие черты лица и высокие скулы, дар ее лиринских предков. То, что люди вообще могли видеть ее лицо, уже являлось подтверждением высокого статуса, поскольку все женщины Ярима носили вуаль. Самое сильное впечатление производили глаза Эстен, темные, любознательные, как у птицы, в честь которой называлась ее гильдия. В них всегда плясали смешинки, даже когда они чернели от гнева и впивались в собеседника, точно острые иголки. Встретившись с Эстен, когда его принимали в ученики, Омет решил сделать все возможное, чтобы не попадаться хозяйке на глаза. Те несколько минут, пока она разглядывала его, были самыми ужасными в его жизни. Юношу нисколько не удивляло, что за прошедшие пять лет мать ни разу не приехала его навестить.
По большей части он справлялся со своей задачей — не попадаться Эстен под ноги. Она приезжала проверить, как продвигаются работы в туннеле, каждое новолуние, и Омет всякий раз, чтобы с ней не встречаться, отправлялся либо кормить детей-рабов, либо к печам.
Возможно, он совершил ошибку, решив держаться от хозяйки подальше. С тех пор как Винкейна перевели из туннеля и поставили работать вместе с Ометом и другими учениками, тот из кожи вон лез, чтобы выслужиться перед Эстен, причем делал это так явно, что Омета тошнило от его угодливости. Однако, похоже, поведение Винкейна произвело на Эстен хорошее впечатление. Она выделяла нового ученика, приносила ему небольшие подарки, ерошила волосы, смеялась и поддразнивала. Во взгляде Винкейна горело такое же темное любопытство, что и в глазах самой Эстен, и он стал ее любимцем.
Впрочем, Омета беспокоило не это. Его поражала жестокость Винкейна — причем совершенно безнаказанная — по отношению к Омету и его товарищам, но больше всего к детям-рабам.
По большей части их никто не видел. Несколько раз в день в награду за добытую глину в шахту спускали еду и воду. За пятьдесят ведер глины рабы получали ведро воды. За сто ведер глины — еду. Вверх-вниз, вверх-вниз. В обязанности ученика пятого года входило поднимать на шесте с крюком добытую ими глину, вытряхивать ее, снова сбрасывать ведро вниз, время от времени отправляя куски хлеба и бульон маленьким существам, которые, точно крысы, копошились на дне шахты в туннеле. В промежутках ученики разносили лотки с готовыми плитками и раствором, следили за печами и обжигом глины, а также, когда возникала необходимость, звонили в колокол, созывая старших учеников и подмастерьев из тех помещений, где они жили и выполняли свою работу.
Винкейн до недавнего времени сам был рабом. Оборванный сирота, как и все остальные дети, купленные или украденные из семьи, он продемонстрировал редкое упорство в работе и почти нечеловеческое отсутствие чувствительности к боли. Как-то раз Омет видел, как он засунул руку в печь для обжига и, даже не поморщившись, вытащил оттуда несколько плиток. Это, а также готовность, с которой он выдавал маленькие тайны своих товарищей — они на несколько ладоней расширили туннель, чтобы было удобнее спать, прятали сломанные лопатки вместо того, чтобы отправлять их наверх, — настолько понравилось Эстен, что он получил возможность выбраться из туннеля и стать учеником.
Сначала подмастерья боялись, что рабы начнут предавать друг друга в надежде получить право стать учениками и тогда их ожидает самый настоящий хаос, но Эстен задавила эти предположения в зародыше. Во время прогулки, на которую детей выводили раз в месяц, она, ласково улыбаясь, объявила, что непослушание и попытки добиться поблажек приведут к тому, что Винкейн вернется в туннель. Причем ему будет позволено прихватить с собой его игрушки. После ее слов дети примолкли, а в их практически слепых глазах появился ужас.
Омет не слишком сочувствовал детям-рабам — его собственная жизнь тоже была несладкой, — но даже его возмущала жестокость Винкейна. Он спускал вниз ведерко с едой, две дюжины грязных рук с нетерпением хватали его, а там лежали две жесткие горбушки и обрывки веревки. Омет холодел, несмотря на жар пылающих печей, когда слышал высокий, пронзительный хохот Винкейна, который приходил в неописуемый восторг от возмущенных воплей детей.
Всякий раз, когда Винкейну выпадало поднимать наверх рабов для ежемесячной прогулки и специальной кормежки, по крайней мере половина из них была в ссадинах и синяках: новый ученик раскачивал подъемник, и тот ударялся о стены, или же он «случайно» ронял кого-нибудь, а потом наступал на несчастного. Крики боли не стихали, пока он с тычками и подзатыльниками раздавал пищу, полагавшуюся рабам всего раз в месяц. Все обвинения Винкейн выслушивал с самым невинным видом, словно был совершенно ни при чем. Но больше всего пугало Омета то, как сверкали глаза Винкейна, когда несчастного раба, посмевшего возвести на него «напраслину», секли в наказание за проступок. Порой Омета охватывало сильное желание подстеречь Винкейна и столкнуть его обратно в шахту.
Тот зашел настолько далеко, что — в качестве шутки — обстриг волосы Омета, пока тот спал. Всю ночь Омету снились кошмары, будто Винкейн стоит над ним с ножом в руке и ухмыляется, а когда он проснулся, оказалось, что мерзавец обкромсал его длинные волосы, и теперь они неровными прядями торчали в разные стороны. Сначала Омет хотел задать негодяю взбучку, но потом решил, что не стоит привлекать внимание Эстен — даже если он победит в драке. Он проглотил обиду и обрил голову. Оказалось, так даже лучше: не жарко около печей.
Единственную ошибку Винкейн совершил, когда решил помочиться в ведро с питьевой водой, прежде чем спустить его вниз, — видимо, он решил, что это очень смешно. Он стоял спиной к двери и не заметил, как вошла Эстен, явившаяся с очередной проверкой. В Ярим-Пааре считалось преступлением зря расходовать воду, и, хотя Эстен сама постоянно нарушала законы, очевидно, к этому она относилась серьезно.
Она схватила Винкейна сзади за уши и так сильно дернула, что чуть не оторвала их, а затем надавала ему пощечин. Винкейн сделал соответствующие выводы и больше не повторял своей шутки — по крайней мере, на глазах Омета, — хотя явно не почувствовал никакой боли.
Даже то, что можно было бы принять за положительное качество Винкейна, рано или поздно все равно оказывалось грязной проделкой. В отличие от других учеников, Винкейн беспрекословно вытаскивал тела маленьких рабов, умерших в туннеле, чтобы отнести их в печь в то крыло фабрики, где спали подмастерья.
Эстен приказала использовать для кремации вторую печь, ту, с которой работали старшие ученики, после того как один из рабов попытался бежать во время ежемесячной прогулки. Эстен швырнула его в самую большую печь для обжига и захлопнула дверцу. Запаха почти не было, но формы пострадали от дополнительной влаги, и шесть рядов изразцов безвозвратно испортились. С тех пор Винкейн относил тела детей-рабов в печь, находившуюся в дальнем крыле. Как-то раз Омет пошел посмотреть, что так задержало Винкейна, и его чуть не вырвало, когда он увидел, какой ритуал тот устраивает перед сожжением тела.
К счастью, в последнее время умер только один ребенок из рабочей команды; эта партия оказалась достаточно крепкой. За пределами фабрики никто никогда не говорил о туннеле, это запрещалось под страхом смерти. Добыча глины и изготовление посуды и изразцов, не прекращавшиеся даже ночью, являлись лишь фасадом для той тяжелой каждодневной работы, которой отдавали все силы и они, и дети-рабы.
В передней части фабрики, в вестибюле, находилась небольшая кузница и несколько печей для обжига керамики, там делали плитку и посуду, которые затем продавали по всему Яриму и Роланду. Здесь работали ученики первого и второго года, они учились смешивать исходные материалы, подправлять формы и доставать тяжелые плитки из маленьких печей.
В задней части фабрики, за тяжелыми двойными дверями, шла настоящая работа. Там стояли большие печи и чаны. Сюда допускались только ученики третьего, четвертого и пятого года. Они здесь жили и работали, делая дренажные трубы и плитки для мостовых.
Художественные изделия производились в двух крыльях здания, где жили подмастерья, а также ученики шестого и седьмого года, которые заканчивали обучение под руководством опытных мастеров, постигая секреты архитектурных чертежей и ручной росписи фарфора.
Во время четвертого года обучения Омет недолго служил одним из надсмотрщиков, в чью обязанность входило следить за работой учеников первого и второго года. Он очень быстро усвоил самый главный урок: не жалей кнута, имея дело с теми, кто стоит ниже тебя на иерархической лестнице. Те несколько месяцев были очень легкими, и Омет с нетерпением ждал возможности вернуться к обязанностям надсмотрщика, когда закончится его пятый год ученичества.
Раньше профессия, которую он готовился получить, была для него призванием. Теперь же он ненавидел плитки и изразцы, ненавидел тяжелую работу у печей, ненавидел красную глину, от которой руки приобретали цвет засохшей крови.
А еще Омет ненавидел нового ученика.

Голос Эстен эхом отразился от стен шахты:
— Готово.
Омет продолжал собирать оловянные тарелки из грязных рук рабов, краем глаза наблюдая за тем, как два подмастерья бросились к колодцу и опустили туда палку с крюком.
Через минуту появилась голова Эстен, один из подмастерьев протянул хозяйке руку и помог ей вылезти наверх. Она соскребла кусочки глины, прилипшей к простым черным брюкам и рубашке, в которых она всегда являлась на ежемесячную инспекцию, и тряхнула длинной черной косой. Ее лицо озарила сияющая улыбка, когда она повернулась к дюжине окруженных вооруженными подмастерьями оборванных рабов, жавшихся к дальней стене.
— Вы неплохо поработали, ребята, очень даже неплохо, — ласково проговорила она.
Глаза детей на темно-красных лицах — единственное, что можно было рассмотреть в свете горящих печей, — оживились.
Она подошла к мешку, который оставила возле двери, подняла его и вернулась к рабам. Дети постарались еще сильнее прижаться к стене. Эстен открыла мешок, вытащила оттуда горсть конфет и бросила их дрожащим детям. Тут же поднялся страшный крик, и она радостно рассмеялась.
— Какие они милые! — сказала она и наклонилась, чтобы получше рассмотреть малышей. — Омет, а где Тидд?
Омет почувствовал, как в горле у него мгновенно пересохло.
— Умер, мам, — прохрипел он в ответ.
— Тидд умер? Боже мой! — Ослепительная улыбка исчезла, и Эстен принялась внимательнее разглядывать группу детей. — Какая неприятность. Он обладал отличным чувством направления. Хммм, кого же теперь назначить главным?
В воздух взметнулся лес тоненьких рук, раздались голоса, просившие хозяйку выбрать именно его. Эстен снова улыбнулась и выпрямилась.
— Молодцы! Все хотят… Так, посмотрим. Хаверилл, Эйвери, нет, ты слеп, как крот, правда ведь, дорогой? Джин, Коллин — нет; Гумми, хмм… тоже нет, ты постоянно всем помогаешь, у тебя слишком доброе сердце. Эй, Винкейн, кто это у нас тут такой?
Она остановилась около рыжеволосого мальчика с большими глазами и острыми чертами лица. Он сидел на корточках, обхватив колени руками, и отчаянно дрожал.
— Это Арик, — с важным видом сообщил Винкейн. — Новенький, вместо Тидда.
— Не слишком удачное приобретение, верно, парень? — Эстен сделала еще пару шагов и улыбнулась высокому мальчугану, чьи волосы когда-то были светлыми, а теперь приобрели такой же красный оттенок, как и у остальных. — Эрнст, а как насчет тебя? Хочешь стать командиром отряда?
Мальчик радостно улыбнулся, продемонстрировав несколько оставшихся зубов.
— Да, мам.
— Хорошо! Тогда давай спустимся в туннель, я хочу показать тебе, в каком направлении вы будете работать дальше.
После того как Эстен вернулась из шахты и рабов спустили вниз, она подошла к двери, сняла свой плащ с крючка и, не оглядываясь, прошла сквозь двойную дверь. Омету только удалось услышать, как она сказала подмастерью:
— Ты заметил, как вырос Эрнст? Чем вы его кормите?
— Тем же, чем и остальных. Им приходится стараться, чтобы получить еду. Мы просто так ничего не раздаем.
— Хммм. Это может скоро стать проблемой. Скажи ученикам, пусть хорошенько охраняют этот колодец и внимательно следят за тем, что там происходит. Мы решим, что делать, в следующем месяце, если все еще не пробьемся. — Она явно улыбалась. — Впрочем, нужно хорошенько проверить. Пусть меня позовут, как только придет время.
— Слушаюсь, мам.
Омет услышал, как вдалеке открылась дверь, и внутрь ворвался холодный ветер. Но дверь тут же захлопнулась, и все вернулось на свои места. Через пару секунд он сообразил, что слышит не вой ветра, а жалобный плач, доносящийся снизу. Правда, вскоре все стихло.

6

Издалека было трудно с уверенностью сказать, работает ли фабрика, производящая изразцы, или же она заброшена. Из труб, расположенных в самом центре здания, поднимался дым, но за два часа наблюдения никто не вышел из здания и не вошел внутрь. С наступлением ночи печи продолжали все так же дымить, но никто не появился.
— Странно, — пробормотала Рапсодия. Они укрылись за полуразрушенной стеной, откуда и следили за входом в здание. — Может быть, там трудятся привидения?
Акмед знаком показал ей, чтобы она замолчала, он пытался определить по ритму биения сердца, которое они разыскивали, где именно находится его обладатель внутри огромного кирпичного здания. И хотя он чувствовал его лишь время от времени, Акмед уловил, что ритм замедляется, словно человек собирается лечь спать.
Зимнее небо потемнело, и с наступлением ночи подул холодный ветер. Рапсодия поплотнее закуталась в свой плащ, стараясь хоть чуть-чуть согреться.
Черный дым продолжал столбом валить из труб, но его тут же разгонял сильный ветер. В затянутом тучами небе отражались огни, которые тут и там вспыхивали в окнах.
Акмед поднялся на ноги и достал квеллан.
— Оставайся здесь. Я посмотрю, что там происходит. Будь внимательна и не расслабляйся.
Он подождал, пока Рапсодия кивнет, и растворился среди пляшущих теней.

Фасад здания оставался темным и безмолвным. Акмед осторожно пробирался вдоль юго-восточной стены, которая заканчивалась более короткими пристройками. Кроме узких окон для проветривания внутренних помещений, здесь вообще ничего не было.
На другой стороне здания Акмед заметил маленькую дверь, неслышно проскользнул в нее и осторожно прикрыл за собой.
В вестибюле никого не оказалось. Акмед обнаружил здесь две открытые погасшие печи для обжига, рядом высились полки с глиняной посудой. На длинных столах, засыпанных толстым слоем керамической пыли, стояло еще множество всяческих мисочек и плошечек в разной степени готовности. Вся комната пропиталась вонью от баков с краской и закрытых бочонков с лаком. Акмед сразу понял, что посуда, находящаяся в этом помещении, отнюдь не является единственной продукцией постоянно горящих печей.
Он очень осторожно обошел тяжелые столы, следя за тем, чтобы не оставлять следов в пыли, покрывающей пол, и направился к тяжелой, окованной медью двери на противоположной стороне комнаты. Она была заперта. Акмед приложил к двери руки и почувствовал слабое тепло. За дверью горел яркий свет.
Акмед снял одну из перчаток, осторожно провел пальцами по тяжелым железным петлям и мысленно выругался: их покрывал солидный слой ржавчины. «Бесшумно открыть не удастся», — подумал он. Тогда он прислонился к двери и сильно выдохнул.
Способность видеть, что находится далеко впереди, приобретенная во время путешествия по Корню, позволила ему рассмотреть место, куда он хотел попасть. Ему уже давно не приходилось прибегать к помощи этого своего дара.
Акмед закрыл глаза и выпустил свое второе зрение на волю. Перед его мысленным взором возникла комната, в которой он находился, столы с заготовками, баки с краской.

Предыдущая страница 2 Следующая страница


3 Элизабет Хэйдон

Биение сердца отродья демона наполнило его слух, пульсировало на поверхности кожи. Внутри у него все сжалось, его затошнило, но он собрался и мысленно устремился вперед, минуя комнату за комнатой, пролетел сквозь дверь и начал клониться вниз под каким-то странным углом. Искать пришлось недолго.
Он оказался за очередной дверью, в комнате, похожей на пещеру, и увидел три огромные работающие печи, хотя огонь в них горел не слишком сильно. Рядом с ними стояли пустые проволочные стеллажи. На стене, за открытой дверью, висел довольно большой железный колокол. Видение резко замерло.
Акмед с трудом сделал вдох, пытаясь его удержать. Тени от открытых печей метались по комнате, ложась на разные предметы, а потом стремительно мчались дальше. Почти все пространство довольно большого помещения было занято ведрами, шестами с крюками, мотками веревки, формами и самыми разными инструментами. Кроме того, Акмеду удалось разглядеть еще пять огромных баков, наполненных какой-то густой жидкостью и подвешенных между каменными колоннами над тлеющими углями. Рядом с ними лежали кучи красной глины. А неподалеку, с двух сторон от небольшого алькова, стояли три узкие кровати — две справа, одна слева, — на которых, укрывшись одеялами, кто-то спал. Один заснул так крепко, что не чувствовал — еще несколько мгновений, и он свалится на пол.
Неожиданно сознание Акмеда окутала кровавая пелена: пульс, который он искал, начал биться в унисон с его собственным, да так громко, что чуть не оглушил Акмеда. И вот словно невидимые руки взяли его за плечи и развернули в нужном направлении — оказалось, он смотрит на кровать, расположенную слева от алькова. Не обращая внимания на оглушительный рев крови в ушах, Акмед приблизился, чтобы получше рассмотреть темноволосого юношу… но тут перед глазами у него поплыли красные круги, и видение исчезло.
Дрожащей рукой Акмед отер пот со лба, сделал несколько глубоких вдохов, неслышно пересек комнату и вышел в ночь.

Рапсодия вглядывалась в его лицо, пока он пил из меха воду, а затем принялась искать у себя в мешке трут. Она подожгла небольшую лучину, а от нее коротенький фитилек, который поднесла к глазам, чтобы получше рассмотреть Акмеда.
— Ты неважно выглядишь. У тебя все в порядке?
Акмед вытер губы.
— Да. Ты готова?
— Готова. У меня есть немного анисового масла, смажем петли, и они не будут скрипеть.
Он закрыл мех с водой и убрал его в мешок.
— Там есть веревки, которыми ты свяжешь учеников, если это ученики. Первым делом займись ублюдком демона. У него черные волосы, и он спит на кровати слева от алькова. Я займусь двумя другими: тем, у которого светлые волосы, и бритым наголо. — Рапсодия кивнула. — И еще: если возникнет хотя бы намек на опасность, убей его, или я сам его прикончу. Ты не забыла, что мы заключили сделку?
— Нет, не забыла.
Акмед несколько секунд вглядывался в ее лицо, пытаясь увидеть там волнение или страх, но Рапсодия была совершенно спокойна. Тогда и он постарался дышать ровнее. С тех пор как погибла Джо, Рапсодия казалась более сдержанной, более прагматичной, словно роль илиаченва’ар, воительницы, владеющей древним мечом, рожденным от света звезд, тяжелым грузом легла ей на плечи. Впрочем, что-то в выражении ее глаз ставило его в тупик, как будто там чего-то не хватало. Он накинул на голову капюшон и приготовил квеллан.
Акмед еще не оправился после своего видения и чувствовал слабость, но знал, что ради себя и своих друзей должен покончить с этим делом.
Он едва заметно кивнул, и Рапсодия, тоже надев капюшон, последовала за ним.

Дверь, ведущая внутрь фабрики, открылась без единого звука. Рапсодия смазала маслом петли и тихонько пропела имя тишины, затем Акмед отодвинул щеколду и толкнул тяжелую деревянную створку.
Огонь в печах радостно взревел, приветствуя Рапсодию. На мгновение яркое пламя осветило комнату — стеллажи, заполненные готовыми плитками и изразцами, мешки с цементом у стены, в дальнем углу Рапсодия успела разглядеть полки с продуктами, — но уже в следующее мгновение помещение окутали тени. В задней части комнаты, возле алькова, стояли кровати, на которых спали три ученика.
Рапсодия подняла руку с зажатым куском тряпки — кляпом, который ей дал Акмед, — показывая, что готова. Он кивнул в ответ.
Словно тень, Акмед метнулся к двум кроватям, стоящим справа. Около них лежал моток веревки, он быстро подхватил его с пола, разрезал на две части и одну бросил Рапсодии, затем принялся связывать спящих мальчиков.
Наклонившись над тем из них, у которого были светлые вьющиеся волосы, он прижал палец к артерии на его шее. Мальчишка открыл глаза, попытался сделать вдох, и Акмед тут же засунул ему в рот кляп. Прежде чем тот успел понять, что происходит, Акмед связал ему руки за спиной.
— Не вздумай шевелиться, — прошептал Акмед, обращаясь к другому ученику, которого разбудил непонятный шум.
Не переставая заниматься своими пленниками, Акмед слышал, что у Рапсодии возникли проблемы.
— Эй! Не дергайся, крысеныш… Ах, ты еще кусаться!
Акмед развернулся как раз в тот момент, когда Рапсодия, сражаясь с веревками, попыталась связать мальчишку. Он изо всех сил отбивался, и тогда она нанесла ему удар, который когда-то привел в восторг Грунтора, ставшего его жертвой. Эффект получился точно такой же. Акмед услышал отвратительный треск, и темноволосый ученик плюхнулся назад на кровать.
Рапсодия потирала руку.
— Если хочешь остаться при зубах, веди себя прилично, — прошипела она сердито.
Акмед взял Рапсодию за руку, стянул перчатку и принялся разглядывать следы зубов в неверном свете печей.
— Он тебя до крови укусил? — спросил он на болгише.
— Нет, а вот у него, кажется, кровь идет.
Они оба посмотрели на парня, который бросал на них злобные взгляды. У него была разбита губа.
— Особенно не горячись — мне она еще пригодится, — проговорил Акмед по-прежнему на болгише.
Рапсодия улыбнулась и снова надела перчатку. Парень попытался встать, и Рапсодия снова хорошенько ему врезала, затем уселась на него и начала связывать.
— Вяжи вот так, — велел Акмед, показывая на светловолосого ученика, щиколотки которого были крепко привязаны за спиной к кистям рук.
Рапсодия поморщилась.
— Ты уверен, что это необходимо? Мне кажется, ему больно.
— Совершенно необходимо. Они постоянно поглядывают на колокол, наверное, мечтают вызвать подкрепление.
— А что в алькове? — спросила Рапсодия, закончив связывать сына Ракшаса и стараясь не обращать внимания на злобный взгляд черных глаз.
Акмед приложил палец к шее другого ученика, который дрожал, точно осиновый лист.
— Что в алькове? — спросил он на орланданском языке.
Мальчишка хотел ответить, но не смог выдавить из себя ни звука. Он сглотнул и предпринял новую попытку.
— Туннель, — прошептал он.
— Куда он ведет?
— Я… не знаю. — Паренек побледнел, увидев выражение глаз Акмеда.
— Мне кажется, он говорит правду, — вмешалась Рапсодия, увидев, что Акмед сильнее нажал на артерию на шее паренька. — Я чувствую по тону его голоса. Дай я с ним поговорю, а ты отдохни.
Акмед с недовольным видом выпрямился, едва Рапсодия остановилась возле ученика с бритой головой. Затем он медленно подошел к темному алькову, пустому, если не считать огромного металлического диска, который стоял возле одной из стен, и заглянул в отверстие в полу.
Его глазам открылся выложенный плиткой спуск в шахту, похожий на колодец, глубиной примерно в два человеческих роста и узкий, вряд ли шире его вытянутой руки. Около самого дна он разглядел темное отверстие в южной стене, из которого тек маленький ручеек. На мокром полу валялись сломанные ведра и лопатки. Больше в тусклом свете печей ничего не было видно.
Рапсодия постаралась не слишком усердствовать со связыванием пареньку рук.
— Как тебя зовут?
— Омет.
— Кто придет, если ты позвонишь в колокол, Омет? — спросила Рапсодия.
Она на него посмотрела, и он немного расслабился, а потом заморгал.
— Старшие ученики, подмастерья. Они живут в другом крыле.
— Зачем в вашей мастерской туннель? — кивнув, спросила она.
— Там работают дети-рабы.
— Дети-рабы?
Он не успел ответить на ее вопрос, потому что Акмед вдруг повалился на пол.

7

— Что произошло? Ты в порядке?
Акмед нетерпеливо оттолкнул руку Рапсодии, заслонявшей ему мальчишку, в жилах которого текла кровь демона. Тот, продолжая бросать на них злобные взгляды, пытался вырваться из пут.
— Ни на секунду не выпускай его из виду, — прорычал Акмед.
Рапсодия обернула вокруг руки веревку и резко, словно хлыстом, ударила мальчишку по голой ноге. Тот взвыл от ярости и еще пару раз дернулся, пытаясь освободиться, но потом затих.
— Что случилось? — снова прошептала Рапсодия.
— Там, внизу, еще один.
— В колодце?
— Нет, очень глубоко. — Акмед вытер лоб, и в мечущемся свете печей Рапсодия увидела, что его лицо посерело. — Вертикальный колодец, перед которым ты сейчас стоишь, это вход. Дальше начинается длинный горизонтальный туннель, выложенный плитками, он уходит на северо-запад по меньшей мере на целую лигу. Что-то вроде катакомб.
Он выпустил на свободу свое второе зрение, и оно, подобно горящей стреле, пронзило мрак длинного, очень замкнутого туннеля. На мгновение Акмед почувствовал легкий приступ клаустрофобии, однако тут же про все забыл, когда увидел, что находилось в конце его пути.
— Успокойся, — приказала Рапсодия отпрыску ф’дора, который с сердитым шипением возобновил свои попытки вырваться. Не обращая на него внимания. Рапсодия подошла к краю колодца. — К чему вся эта таинственность? Что они там делают?
— Там, внизу, живые существа, наверное те самые дети-рабы. Один из них тот, кто нам нужен. Но мне трудно его выделить, они там все с головы до ног перемазаны грязью и копошатся в воде. Похоже, они копают туннель и по ходу выкладывают его дно плитками. — Он повернулся к светловолосому ученику, в глазах юноши застыл ужас. — Ну как? Я правильно догадался? — Паренек испуганно кивнул. — Как ты здорово нам помогаешь, приятель. Может быть, я даже оставлю тебя в живых.
— А зачем они выкладывают туннель плиткой? — спросила Рапсодия, наклонившись, чтобы заглянуть в горизонтальное ответвление, вырытое у дна колодца. — Если им нужна глина для изделий, какой смысл делать такой узкий туннель?
— Может быть, наш новый дружок ответит на твой вопрос? — зловеще усмехнулся король фирболгов и уставился на светловолосого юношу. — Ну, есть какие-нибудь разумные идеи? — Ученик изо всех сил замотал головой и одновременно пожал плечами. Акмед с отвращением вздохнул. — Они очень глубоко под землей, Рапсодия, часть из них спит примерно на середине, остальные в самом конце туннеля. Отсюда мы все равно ничего не увидим.
— Сколько их там?
Акмед тыльной стороной ладони стер пот со лба и очень медленно разорвал связь с порождением демона, который не оставлял попыток вырваться на свободу, время от времени бросая взгляды на колокол, а потом на Акмеда с Рапсодией.
— Трудно сказать. Их скрывает вода. Ты же знаешь, как я люблю воду.
Рапсодия кивнула и отошла от алькова. Неожиданно она побледнела, и огонь в печах тут же яростно взревел, почувствовав ее ужас.
— Боги, — прошептала она. Подойдя к Акмеду, она тихонько сказала ему на ухо: — Вода. Под Энтаденином. Вот что они делают: роют туннель, чтобы соединиться с источником, который раньше питал Фонтан в Скалах.
Акмед бросил взгляд на огромный металлический диск, стоящий у стены алькова.
— Это… акведук, — медленно проговорил он. — Они строят акведук, чтобы подобраться к источнику. Разумная идея, принесет хороший доход, если они решат продавать воду. Только я сомневаюсь, что это делается с позволения герцога.
— Вот откуда такая таинственность, — кивнула Рапсодия и опасливо оглянулась через плечо на связанных учеников.
Светловолосый паренек и Омет посмотрели на нее с надеждой, зато третий продолжал шипеть и злобно вертеть головой.
— И это объясняет, почему они используют детей-рабов, — пробормотал Акмед и вдруг резким движением перевернул сына демона лицом вниз. Тот только еще больше рассвирепел и принялся посылать не слишком вразумительные проклятья в пол. — Никто другой не согласился бы заняться таким проектом, слишком рискованно.
Рапсодию трясло:
— Как только они доберутся до воды, дети погибнут. Говорят, Энтаденин отличала огромная сила. В первый день цикла струя могла легко сломать спину взрослому мужчине. Представляешь, с какой силой поток устремится в первую трещину в глине?
Акмед снова подошел к алькову и заглянул вниз, в шахту.
— Если там сейчас вода, значит, они уже добрались до уровня грунтовых вод. Им повезло, что это произошло в период… как ты говорила, он называется? Сон, кажется. Когда наступит Пробуждение, поток с ревом устремится на свободу. Причем это может произойти в любой момент, поскольку внизу воды уже много. Нужно вытащить оттуда другого ребенка.
— Ребенка? Ты хотел сказать, детей? Акмед, мы должны спасти всех.
Король фирболгов закатил глаза, а потом вытащил длинный тонкий сереннский меч и протянул его Рапсодии.
— Засунь кляп лысенькому. Если хотя бы один из них пошевельнет пальцем, перережь мерзавцу глотку. — Он говорил на орланданском языке, старательно выговаривая слова, чтобы парни его поняли.

Дождавшись, когда Рапсодия встанет так, чтобы видеть всех троих, Акмед начал спускаться в шахту. Плитки оказались гладкими и скользкими, и ему пришлось широко расставить ноги и руки, чтобы упереться в стенки колодца и не свалиться вниз. Двигался он очень медленно.
Достигнув дна, он осторожно убрал одну ногу, потом руку и спрыгнул на кучу сломанных инструментов. Наклонившись, он принялся всматриваться в темный проход.
Через несколько минут он снова выбрался наружу и подошел к Рапсодии. Поленья в печах почти прогорели и превратились в угли, раствор в чанах начал загустевать, на поверхности появились жирные комки.
— Ничего не выйдет, я туда не пролезу, — сообщил Акмед, стряхивая глину с плаща.
Он внимательно наблюдал за лицом Рапсодии в тусклом свете догорающего пламени, зная, о чем она его спросит.
— А я пролезу?
— Возможно, — сказал он спокойно. — Сможешь вспомнить, как мы ползли по Корню.
Он ожидал, что она испугается, но Рапсодия молча кивнула и начала снимать заплечную сумку.
— А может, и хуже, — добавил он.
— Я понимаю. Сумеешь спустить меня вниз? У меня руки слишком короткие, мне не упереться в стены.
Акмед огляделся по сторонам. Порождение демона, мальчишка с черными волосами, немного успокоился и лежал лицом вниз на грязном полу. Рядом с ним, застыв от ужаса и не сводя с Акмеда глаз, замерли два других паренька. Он показал на ближайший чан с застывающим раствором и сказал:
— Если кто-нибудь из вас хочет превратиться в статую, пошевелите пальцем.
Затем он повернулся и взял шест с крюком на конце, который наверняка использовался для того, чтобы поднимать наверх ведра с глиной. Акмед наклонил его, Рапсодия встала на крюк и ухватилась за шест обеими руками. Она была совершенно спокойна, ее изумрудные глаза сияли в сумраке комнаты.
— Ты хорошо подумала? — спросил он на болгише.
— А у нас есть выбор? Кроме того, я илиаченва’ар. В мои обязанности входит нести свет туда, где царит мрак.
Акмед фыркнул и начал опускать шест в колодец.
— В таком случае тебе следует воткнуть свой меч мне в голову. Там царит самый настоящий мрак, если ты сумела уговорить меня участвовать в твоей идиотской затее. Ладно, поторопись. И помни: если у тебя возникнут хоть малейшие сомнения или что-нибудь будет угрожать твоей жизни, ты должна прикончить маленьких ублюдков. Мы заключили договор.
— Да, заключили. — Ее улыбка на мгновение засияла так же ярко, как изумрудные глаза, а потом ее поглотили призрачные тени шахты.
Через несколько секунд вертикальный колодец озарил яркий пульсирующий свет, который сопровождало легкое гудение, словно запели серебряные горны. Акмед заглянул внутрь шахты. Рапсодия держала в руке Звездный Горн и смотрела на него. Меч, рожденный стихией огня и светом звезд, озарил волшебным сиянием грязную воду у нее под ногами. Она взглянула наверх, снова улыбнулась Акмеду и направилась к узкому входу в туннель. Держа перед собой меч, она быстро поползла вперед.
Акмед молча смотрел, как сияние ее меча постепенно исчезает внутри туннеля. Он отвернулся от шахты как раз в тот момент, когда детище Ракшаса, мальчишка с черными волосами, откатился в сторону и попал прямо в горящие угли под одним из баков с раствором.

Акмед попытался зацепить его своим шестом с крюком, но опоздал. Короля фирболгов окатил дождь искр, когда сын демона освободился от веревок, которые удерживали его ноги, — они сгорели в огне. Затем он быстро выбросил угли и дымящийся сухой навоз и забрался под горячее дно бака. У себя за спиной Акмед слышал приглушенные крики двух других учеников, но, скорее всего, они вопили от страха, а не от боли. Горячие искры сыпались на земляной пол и гасли в облачках дыма.
Заглянув под бак, Акмед увидел, что мальчишка, засунув руки в горячие угли, сжег веревки и забрался еще дальше, прижавшись к стене позади бака. Очевидно, огонь не причинил ему никакого вреда.
Акмед засунул длинный шест под чан с раствором, пытаясь зацепить беглеца за ногу, и едва успел отскочить в сторону, когда тот ухватился за цепь, на которой держался чан, и вывернул его дымящееся содержимое на пол.
Быстро повернувшись, Акмед зацепил крюком веревки, связывавшие ученика с бритой головой, и поднял его в воздух, прежде чем горячий раствор успел до него добраться. Другой паренек оказался прямо на дороге смертоносного потока и в следующую секунду оказался погребенным под ним: горячий раствор поглотил его тело, забился в нос, рот, а потом и глаза.
Акмед стряхнул дрожащего ученика на пол, оставив задыхающегося от ужаса Омета возле кучи какого-то мусора, и устремился к порождению демона. В этот момент черноволосый мальчишка, выпрямившись во весь рост, швырнул форму прямо в колокол. Раздался громкий сигнал тревоги. Его отзвуки коснулись кожи Акмеда, окатив тело волной нестерпимой боли.
Он заставил себя успокоиться, бросился к отродью демона и с силой вонзил крюк ему в плечо, когда тот опустил руку после броска. Раздался треск — сломалась ключица. Черноволосый ученик громко вскрикнул, похоже, впервые за все время испытав боль. Впрочем, Акмед почти сразу сообразил, что это, скорее всего, только удивление. Мальчишка бросил взгляд на дверь, откуда должны были появиться подмастерья, затем повернулся к Акмеду и уставился на него, явно приготовившись к нападению. Однако он потерял несколько драгоценных секунд и отразить второй удар шестом не успел. Тяжелый железный крюк сломал ему запястье, заставив потерять равновесие.
Теперь вместо наглой самоуверенности в глазах порождения демона появился страх. Он на мгновение напрягся, а потом бросился к пустому проволочному стеллажу в надежде спрятаться за ним. Но Акмед его опередил и нанес ему такой мощный удар в грудь, что чуть не сломал шест. После этого он снова вонзил свое импровизированное оружие в плечо маленького чудовища, а затем швырнул его к открытой печи. Прежде чем тот успел понять, что происходит, Акмед подцепил его за рубашку, сунул внутрь и захлопнул дверцу. Только после этого он стряхнул с перчаток горячий пепел и мелкие угли.
И прислушался. Где-то внутри здания уже раздавался шум торопливых шагов и взволнованные крики.
Акмед быстро оглядел комнату в поисках подходящего укрытия и нашел то, что искал, возле дальней печи для обжига, рядом с которой стояли стеллажи с посудой, образуя чудесный, окутанный сумраком лабиринт. Грохот шагов стал громче, и он, не раздумывая, метнулся в тень.
В следующее мгновение в комнату ворвалось больше дюжины мужчин, все приземистые, крепкие, большинство щурились, пытаясь прийти в себя после прерванного тревогой сна. Они тут же принялись озираться по сторонам. Беспорядок в комнате ошеломил их, но больше всего их потряс перевернутый бак и застывающая гора раствора на полу. Судя по репликам, они решили, будто их вызвали из-за какого-то несчастного случая.
И тут они обнаружили Омета, связанного, с кляпом во рту.
Вооруженные крепыши тут же принялись обыскивать комнату, а Акмед бесшумно достал квеллан, асимметричное, до некоторой степени похожее на лук оружие его собственного изобретения, и без единого звука вставил диск. Очень осторожно он скользнул вдоль стены, стараясь занять наиболее выгодную позицию до того, когда наконец его обнаружат.
Им потребовалось больше минуты. Неожиданно голоса смолкли, и один из подмастерьев, самый худой из всех, бросился к колоколу.
Акмед вышел из тени и выпустил острый, точно бритва, тонкий, словно крылья бабочки, диск из зазубренного металла в спину гонца, перерубив позвоночник пополам. Тело повалилось на землю, а меч со звоном упал на каменные формы, валявшиеся неподалеку. В следующее мгновение еще двух подмастерьев настигли смертоносные диски квеллана. Затем Акмед снова скрылся в тени.
Словно крысы, застигнутые врасплох светом фонаря, подмастерья бросились врассыпную и затаились в углах комнаты. Акмед успел их сосчитать: тринадцать человек вошли, троих он убрал. Значит, осталось десять.
Ему нравилось такое соотношение сил.
Он начал осторожно двигаться к алькову, сам словно тень среди теней, извивающихся на стене, и оказался возле того места, где, распластавшись на полу, по-прежнему лежал связанный ученик. Акмед остановился на секунду, чтобы посмотреть на мальчишку, — подмастерья даже не подумали его развязать — и приложил палец к губам. Мальчишка не пошевелился и не издал ни единого звука, только прикрыл глаза, показывая, что все понял.
Акмед медленно обошел Омета, потом сломанные кровати и остановился около огромной кучи уже почти застывшего раствора. Он заметил тень человека с ножом в руке, который прятался в алькове и собирался вонзить острую сталь ему в спину.
Акмед прислонился к стене и прислушался к неровному дыханию подмастерья. Затем внимательно изучил тени от огня под четырьмя оставшимися баками с раствором и от двух открытых печей для обжига, дожидаясь, когда один из языков пламени осветит стену. Ждать пришлось недолго, в тот же момент он выставил вперед руку, и на стене алькова возникла вытянутая тень.
Как Акмед и предполагал, подмастерье бросился вперед, нанес тени удар и сам получил удар по голени. Он споткнулся и с выпученными от изумления глазами закачался над краем колодца. Проиграв борьбу с силой тяжести, крепыш рухнул головой вниз в колодец. Пронзительный вопль, на удивление не похожий на мужской, слился с грохотом ведер и деревянных инструментов.
Издалека, отражаясь от стен колодца, донесся голос Рапсодии:
— Что там у тебя происходит?
Акмед резко развернулся и выпустил очередной диск, вспыхнувший в отблесках огня, в дальний угол комнаты. Диск настиг невысокого, немного сутулого мужчину.
— Я тут нечаянно уронил кое-что, — крикнул он, наклонившись над колодцем. — Извини. Не останавливайся.
— Постарайся не шуметь, — донесся до него далекий голос Рапсодии. — Тебя кто-нибудь услышит.
Акмед переступил через связанного ученика и спрятался за открытой дверцей второй печи для обжига, рядом с лабиринтом теней, где, как он знал, притаились еще несколько подмастерьев.
— Мне это ни к чему, — пробормотал он едва слышно.
У него за спиной вдруг раздался яростный рев. Акмед увернулся от нападения очередного врага и нанес ему такой удар по голове, что тот потерял сознание.
Скорчившись за стеллажом, он стал невидимым, словно и вовсе перестал существовать. Его противники не представляли для него никакой угрозы, поэтому он начал подумывать о том, как сэкономить диски. Он подождет, когда оставшиеся семь врагов встанут так, что окажутся в поле его зрения одновременно.
«Один выстрел на всех, в крайнем случае два, — подумал он. — Таким образом удастся сберечь диски».

8

В первый момент Рапсодия не почувствовала ничего общего со своим путешествием по Корню. В отличие от мрака, царившего под Сагией, в туннеле, где потолок порой терялся где-то высоко над головой и то тут, то там попадались тонкие, похожие на веточки корешки, пол и стены были аккуратно выложены плитками и напоминали акведуки в Канрифе, являвшиеся частью сложной вентиляционной системы и одновременно предназначавшиеся для сбора воды. Кроме того, теплое сияние Звездного Горна, заливавшего ровным светом грязную воду, разгоняло мрак и уменьшало ее тревогу.
Рапсодия заставила себя не думать о замкнутом пространстве и о том, насколько глубоко под землей она оказалась, сосредоточившись на эфемерном сиянии, исходившем от стен. Она настолько погрузилась в мысли о своем мече, так старательно боролась с рвущейся наружу паникой, что заметила два блестящих в темноте глаза лишь в самый последний момент.
Увидев их, она сразу же остановилась. Меч, связанный с ней благодаря ее союзу со стихией огня, тут же почувствовал ее волнение, и пламя взметнулось вверх.
Раздался пронзительный, исполненный страха и боли крик, эхом отразившийся от стен туннеля, и маленький раб, полуослепший от жизни под землей, прикрывая глаза рукой и плача от ужаса, умчался прочь.
Рапсодия отругала себя за то, что не подумала об ужасе, который может вызвать у детей яркий свет, неожиданно вспыхнувший там, где царит вечная ночь, быстро убрала меч в ножны, и сияние погасло.
— Все в порядке, — крикнула она не слишком громко. — Все в порядке. Извините меня.
В ответ она услышала лишь тишину и звон капель, падающих в воду.
Теперь, перестав что-либо видеть, Рапсодия пробиралась вперед на ощупь и слышала, как около стен шуршат крысы, а в воде копошатся черви и мимо ног скользят змеи. Как только погас свет, всякая мерзость тут же выбралась из своих нор.
Гладкая змея, скользнувшая совсем рядом и коснувшаяся руки, напомнила Рапсодии об огромных червях, поселившихся на корне Сагии, и она вздрогнула от отвращения, но заставила себя успокоиться и поползла дальше, пытаясь хоть что-нибудь разглядеть в абсолютной темноте. Впереди она уловила легкий шорох, какое-то движение, и решила, что на крыс это не похоже.
Ее внутренняя связь с мечом, спрятанным в ножны из черной слоновой кости, ослабела, отошла на второй план. Черная слоновая кость крайне редкий материал, он не пропускает никаких вибраций, защищает то, что прячет, от посторонних глаз — важное качество для безопасности илиаченва’ар.
Рапсодия осторожно опустила руку под воду и, содрогнувшись от отвращения, потрогала дно. Теперь, когда Звездный Горн не освещал ее путь, у нее возникло ощущение, будто стены туннеля смыкаются вокруг нее, давят на плечи; ей казалось, что она вот-вот задохнется. И Рапсодия вновь в памяти вернулась к тому времени, когда она ползла по сырому корню Сагии, и вспомнила свои слова, сказанные сержанту-болгу, которого тогда еще совсем не знала и который теперь стал одним из самых близких ее друзей:
«Я из лиринов. Мы плохо чувствуем себя под землей».
«Ой видит».
Неожиданно внутри у нее все сжалось, и ее чуть не вырвало — окружающий мир вдруг завертелся в бешеной пляске.
«И как ты себя чувствовала? — звучным и постоянно меняющимся голосом спросила ее Элинсинос, древняя дракониха. — Как тебе понравилось путешествие? Как ты перенесла пребывание под землей, ведь лирины почитают небо?»
Она ответила шепотом — тогда и сейчас:
«Это все равно что быть похороненной заживо».
У Рапсодии начали дрожать руки. Поскольку она ползла на четвереньках, у нее заболели локти, не выдерживая напряжения, и она упала в вонючую воду, ударившись подбородком о пол.
Она быстро поднялась и вдруг отчаянно захотела позвать Акмеда, просто чтобы услышать его голос, но сразу сообразила, что не имеет права поддаваться страху. Дети-рабы, которые прятались где-то дальше в темном туннеле, наверное, боялись ее не меньше, чем она сама боялась этого темного подземелья, крыс и змей. Малейшее проявление слабости с ее стороны, скорее всего, приведет к тому, что они решатся, объединившись, напасть на нее, и им поможет знание этого отвратительного места, ставшего их домом. Рапсодия не сомневалась, что тяжелая жизнь сделала детей жестокими и безжалостными, иначе им здесь просто не продержаться.
Они могут разорвать ее на части.
У нее гулко забилось сердце. Рапсодия подумала о Грунторе и его связи с Землей, и пожалела, что великана нет рядом. Дитя Земли — так назвала его Мэнвин в своем пророчестве.

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.

Если они все правильно поняли, Акмед, Грунтор и она являются Тремя, предсказанными пророчеством, и, значит, она — дитя Неба, именно так говорили о себе лирины.
«Я не должна, не должна здесь находиться», — подумала Рапсодия, чувствуя, как у нее кружится голова, а к горлу подступает тяжелый комок. Ее место под открытым небом, усыпанным звездами, где она сможет спеть посвященный им гимн.
Рапсодия уловила в воздухе запах смерти, почувствовала, как он окутывает ее, точно толстое, душное одеяло. Здесь, наверное, погибло множество детей, ставших жертвой тяжелого, изнурительного труда и нехватки воздуха. Или, быть может, она ощущает приближение собственного конца? Дети были где-то рядом. Неужели они собрались с духом и решили на нее напасть?
«Ты трусиха, — подумала она. — Ты же илиаченва’ар, твоя задача нести свет в царство тьмы. А ты готова сжаться в комок, словно дитя в утробе матери. Мама, меня преследуют мои сны. Посиди у моей постели, дай мне свет».
Слова молитвы лиринглас, утренней песни, обращенной к небу, всплыли в ее сознании. Дрожащим голосом Рапсодия запела, едва слышно повторяя слова, которым ее научила мать; слова, которые она много дней подряд пела с Элендрой, своей наставницей; слова, рожденные в самых потаенных глубинах ее души, древней, словно прошедшие века.
И вдруг она почувствовала едва заметную волну тепла, призрачное сияние света, словно обратилась к своему мечу. Немного осмелев, Рапсодия запела громче и услышала, как от облицованных плиткой стен туннеля эхом отражается ее голос.
Через несколько секунд раздалось другое эхо, тише первого, эхо другого голоса, знакомого, но неузнаваемого. Высокий, испуганный голос.
Голос ребенка.
— Мимен?
Одно-единственное слово чуть не оглушило Рапсодию, оно было произнесено на древнелиринском языке, языке лирингласов, народа, к которому принадлежала ее мать. Рапсодия знала, что оно означает.
— Мама?
Рапсодия подняла голову и с трудом различила впереди очертания головы и плеч — таких худых… или ей только так кажется? Вокруг царил непроглядный мрак, и она практически ничего не видела. Рапсодия вздохнула и поняла, что все это время боялась даже дышать.
— Нет, — мягко проговорила она. — Хамимен. Бабушка.
— Хамимен?
— Да, — ответила она немного громче, по-прежнему на языке лирингласов. — Как тебя зовут, малыш?
— Арик. — Очертания головы дрогнули.
— Можно я зажгу свет, Арик? Он не будет ярким.
Легкий шорох, голова исчезла.
— Нет! Нет!
Чуть дальше в туннеле послышалось какое-то движение.
— Арик, подожди! Я пришла, чтобы забрать вас отсюда, из темноты, и вывести на свет — всех!
Молчание.
Рапсодию начала охватывать паника.
— Арик?
Никакого ответа.
Рапсодия прикоснулась к рукояти меча, потом сжала его в ладони и совсем чуть-чуть вытащила Звездный Горн из ножен. Затем она медленно выдохнула, заставила себя успокоиться, и тут же меч откликнулся ровным сиянием — из ножен наружу проливался лишь мягкий прозрачный свет.
Липкий ужас, окутывавший ее, мешавший дышать, отступил, и она снова оказалась в выложенном плитками акведуке, освещенном тусклым светом. Впереди, на его границе, в разные стороны расходилось два одинаковых туннеля. Они заканчивались небольшими углублениями в стенах, где грязные обрывки тряпок, бывшие когда-то одеялами, плавали в грязной воде. Рапсодия постаралась не обращать внимания на вонь канализационных отходов.
В одном из таких углублений замер дрожащий от страха светловолосый мальчик, довольно высокий, с прозрачной кожей. У Рапсодии пересохло в горле: такой же цвет лица и изящные черты были у ее матери. Но во внешности этого ребенка присутствовало что-то неуловимо звериное, безошибочно указывавшее на его отца, не принадлежавшего к расе людей.
— Арик, — ласково позвала она, — иди ко мне.
Ребенок покачал головой и отвернулся к стене.
Рапсодия продвинулась вперед на несколько шагов и посмотрела на свои руки. Вода уже добралась до ее локтей.
Волнение, усиливаемое страхом, взяло вверх, и она повторила немного резче:
— Арик, иди сюда немедленно!
Мальчик задрожал еще сильнее.
Неожиданно Рапсодии пришла в голову новая идея. Она осторожно отползла назад и запела детскую песенку, которую выучила на Серендаире, ту самую, что однажды в шутку пропела Грунтору.

Просыпайся, малыш,
Солнышко заглянет в твои глазки,
Ведь светлый день зовет тебя играть.

Она продолжала отступать, вплетая свой призыв в стихи и мелодию старой песни.

Иди сюда, иди ко мне, иди за мной!
Иди сюда, иди ко мне, иди за мной!

На границе света, который отбрасывал ее меч, Рапсодия заметила осторожное движение, увидела новые лица. Она едва заметно кивнула и снова попятилась, продолжая петь.

Беги, малыш,
На край неба,
Туда, где ночь встречает день.

Иди сюда, иди ко мне, иди за мной!
Иди сюда, иди ко мне, иди за мной!

В глубине туннеля появились еще лица, худые, измученные, словно призраки, которые иногда являлись к ней во сне. Дети щурились в слабом свете Звездного Горна.

Играй, малыш,
Пока не повзрослел,
Иди к мечте, пока еще мечтаешь.

Иди сюда, иди ко мне, иди за мной!
Иди сюда, иди ко мне, иди за мной!

К тому времени когда Рапсодия подошла к колодцу, ведущему в комнату, где их ждал Акмед, за ней следовал небольшой отряд, человек десять оборванных мальчишек разного возраста, все до единого худые и измученные. Они ползли за ней один за другим, и она не видела тех, кто был в самом конце, только головы и лица, бледные, измазанные красной глиной, с тусклыми глазами, — люди-крысы, кажется так назвал их Акмед. Она и представить себе не могла, как он прав.
Вместо крюка в колодец спустилось что-то вроде лестницы (только позже Рапсодия обнаружила, что за ней лежит тело свалившегося вниз подмастерья), построенной из досок и разнообразных обломков. Акмед свесился вниз, пытаясь понять, что происходит. Увидев, сколько детей привела Рапсодия, он только шумно вздохнул, взял веревку и сбросил ее конец в колодец.
— Что так долго? Передавай сюда маленьких ублюдков, нам нужно поскорее выбираться.
Одной рукой Рапсодия схватила грязного малыша лирингласа, который весь съежился, но не отшатнулся, а другой поймала веревку, сброшенную Акмедом.
— У тебя возникли проблемы с детенышем демона? — спросила она, завязывая веревку вокруг пояса Арика и помогая ему взобраться на лестницу.
Она держала его, пока Акмед не начал поднимать ребенка наверх.
— Небольшие, — спокойно ответил Акмед. — Он в печи для обжига.
Рапсодия на секунду отвернулась от детей и посмотрела на Акмеда.
— В печи для обжига?
— Сядь сюда, — приказал Акмед первому малышу, показывая на место около Омета, лежавшего на кровати и по-прежнему связанного веревкой. В следующее мгновение он уже снова склонился над колодцем. — Именно в печи. Он не боится огня и почти не чувствует боли. С ним ничего не случится, естественно, пока не закончится воздух.
Рапсодия быстро подтащила к себе другого малыша и обвязала его веревкой.
— И давно он там? — взволнованно спросила она.
Акмед потянул на себя веревку и вытащил малыша.
— Довольно давно. Я бы на твоем месте поторопился, если ты хочешь вынуть его оттуда, прежде чем он превратится в вазу.
Один за другим дети поднимались наверх, никто из них не произнес ни звука. Наконец, когда наружу выбрался последний, Акмед поднял Рапсодию.
— Боги, что здесь произошло? — воскликнула она, оглянувшись по сторонам и увидев аккуратно сложенные у стены тела, а в углу кучу застывшего раствора. — Ты что, не мог, по крайней мере, спрятать трупы? — шепотом спросила она. — Посмотри, как напуганы дети.
— Вот и хорошо. Надеюсь, ты заметила, что ни один из них не произнес ни звука и не доставил мне никаких неприятностей, когда я вытаскивал их наружу. — Он разрезал кинжалом веревки, связывавшие Омета, затем подошел к Рапсодии и показал на дверь, через которую ворвались подмастерья. — Там, откуда явились эти ребятишки, имеется еще около сотни, они работают и спят посменно, прямо за дверью. Кроме того, я подозреваю, что кто-то очень внимательно следит за фабрикой, учитывая, как близки они к цели. У нас нет времени сортировать детей — они свидетели, и тот, кто владеет данным заведением, вряд ли будет доволен тем, что мы их освободили. Я предлагаю вынуть сыночка демона из печи — он, наверное, уже покрылся симпатичной коричневой корочкой, — и будем делать отсюда ноги. Я не шучу, Рапсодия, ты же знаешь, я не склонен к преувеличениям.
Рапсодия кивнула, бросилась к закрытой печи, отодвинула задвижку и распахнула дверцу. Мальчишка привалился к стене, он потерял сознание и едва дышал. Маленькие рабы, чьи глаза уже приспособились к мерцающему свету, с изумлением наблюдали за тем, как Рапсодия забралась в раскаленную печь, схватила мальчишку за ноги и вытащила наружу. Быстро проверив его состояние, она подтащила сына Ракшаса к кровати Омета, где сидели, скорчившись, малыши.
— Не трогайте его, он очень горячий, вы можете обжечься. Надо подождать, пока он не остынет, — сказала она детям на орланданском языке. — Но если он начнет шевелиться, прыгайте на него, все одновременно, и садитесь ему на спину. — Взглянув на Акмеда, она спросила на болгише: — А как мы будем отсюда выбираться?
— Через дверь, в которую вошли. Мы можем пройти вдоль стены, на той стороне здания нет окон, из города выйдем боковыми улицами. Доведем их до северных аванпостов Илорка… — Он поднял руку, предвидя ее возражения. — Спорить будем потом. Сейчас у нас нет времени.
— Хорошо. Но прежде чем мы уйдем, нужно закрыть туннель. Иначе они доставят сюда новую группу рабов и вновь возобновят работы под землей… если они уже не добрались туда, куда хотели. Я не позволю им утопить детей.
Акмед подошел к мальчишке с черными волосами, порождению демона, наклонился и легонько коснулся его, чтобы определить температуру тела. Не особенно церемонясь, он связал ему руки и ноги, не обращая никакого внимания на сломанные запястье и ключицу, затем поднял и перебросил через плечо.
— И как ты собираешься это сделать? Не забыла, Грунтора с нами нет.
— Не забыла. Дай мне пять минут, обещаю, больше не понадобится.
Акмед покачал головой и поманил к себе маленьких рабов, которые начали поспешно вскакивать и тут же выстроились около него.
— Может так получиться, что у тебя и этого не будет.
— Тогда идите, я вас догоню.
Она проигнорировала его сердитый взгляд, подбежала к двери и снова произнесла имя тишины. Дверь бесшумно открылась. Дети прошмыгнули наружу, не издав ни единого звука — скорее всего, от ужаса, который на них наводило лицо Акмеда.
Как только все они оказались в вестибюле фабрики, Рапсодия вернулась в комнату с печами. Несколько мгновений она разглядывала страшный разгром, царивший здесь, затем подошла к четырем оставшимся бакам и перевернула их, вывалив содержимое на пол и стараясь держаться подальше от раскаленного раствора, который, точно река, потек прямиком в сторону алькова.
Когда колодец заполнился до краев, она вынула меч. Пламя Звездного Горна плясало в окутанной тенями комнате, горело в миллионы раз ярче, чем еле живой огонь в печах.
Рапсодия закрыла глаза и восстановила свою связь с мечом, стараясь вызвать к жизни стихию огня, ставшую ее сутью с тех пор, как она прошла сквозь ревущую стену пламени в самом сердце Земли. Она сосредоточилась на колодце, заполненном горячим раствором, и, подняв меч, направила его в сторону алькова.
— Лютен, — уверенно пропела она. — Застынь.
Огненный луч сорвался с кончика меча, окатив альков жаром, ярким и горячим, точно само солнце. Рапсодия почувствовала, как ее охватывает возбуждение, она следила за тем, как огонь устремился в альков и за несколько секунд превратил глину в самую надежную из пробок, намертво запечатывая шахту. Верхнюю часть колодца озарило алое сияние, тут же достигнув цвета обожженной глины.
«Больше я ничего не могу сделать для детей и Энтаденина», — подумала она и, убирая меч в ножны, бросилась догонять Акмеда.
Когда ночью они выскользнули из Ярим-Паара, пробравшись по боковым улицам города, спящего, словно последний пьянчуга или медведь зимой, и удачно миновав стражу в рогатых шлемах, Рапсодия на мгновение задержалась, чтобы бросить последний взгляд на высохший фонтан и обелиск Вечного Источника.
— Я надеюсь, что наступит день и ты проснешься, — прошептала она. — И тогда в Ярим вернется процветание.
Хотя она была уже далеко, ей показалось, что она увидела короткую вспышку, словно с верхушки обелиска ей подмигнула звезда.

9

Кревенсфилдская равнина, юг Бетани

Священник стоял, повернувшись лицом к солнцу, на границе, за которой начинались зима и Кревенсфилдская равнина. Горы Сорболда, словно ночной кошмар, остались на юго-востоке. У его ног раскинулось ровное гладкое плато, прихваченное первым морозом, над головой до самого горизонта простиралось чистое, не изуродованное клыками гор небо.
Ночь наступила рано, красное солнце горело у самого края мира, заливая поля кровавым светом, который медленно тек на восток. Священник улыбнулся, подумав о будущем.
Его охрана сидела невдалеке, возле небольшого костра, разведенного на покрытой изморозью траве, готовя ужин. Он попросил оставить его одного, подошел к краю болотистой низины, чтобы немного размяться, и теперь стоял, наблюдая за тем, как горизонт на западе становится из ярко-алого темно-бордовым, а вокруг сгущаются сумерки.
Почти триста лет эти земли никто не обрабатывал, и лишь сравнительно недавно на огромных плодородных полях стали появляться отдельные фермы. Самые смелые крестьяне собирались по четыре-шесть семей и приезжали сюда, сражались с суровыми зимними ветрами, летними пожарами и радовались бездонному небу, усыпанному звездами. Все до единого они были уроженцами юга или запада, и в их жилах не текло ни капли намерьенской крови. В противном случае они ни за что не стали бы обрабатывать здесь землю и уж тем более строить дома и растить детей в этих проклятых краях.
Время скрыло большую часть шрамов, оставшихся после Намерьенской войны. В Тириане и Сорболде великие сражения сменились безжалостными побоищами, грабежами и бессмысленными убийствами. Сама земля там была пропитана кровью павших. Прошло несколько веков, и в Тириане новый лес взметнул к небу свои кроны на местах, где ни один лирин никогда не остановится, чтобы провести ночь, как бы сильно он ни устал. Песнь ветра в листве выросших здесь деревьев заглушила шепот жертв прошлых сражений, его можно было услышать разве что тихой ночью, когда не колыхалась ни единая, даже самая маленькая веточка. Отцы лиринских семейств собирали своих детей около каминов в теплых уютных домах и рассказывали о ведьмах, призраках давно умерших вдов, которые продолжали бродить там, где шли бои, и оплакивать своих мужей.
В Сорболде, расположенном к югу, горы захватили перевалы и проходы, которыми люди пользовались во время той войны. Поговаривали, что после боев, происходивших на севере, глина Ярима приобрела свой красный цвет, а река стала алой от крови тысяч погибших. Представители Первого поколения, которым удалось спастись, знали, что это выдумки. Почва Ярима всегда, сколько помнили люди, была красной из-за огромных залежей меди и железа у подножия северных Зубов. На землях, окружавших Роланд, победу одержало Время, а вовсе не Энвин и не Гвиллиам. Время наконец похоронило свидетельства бесчисленных смертей, несмотря на то что память о них осталась в сердцах и душах людей.
Но здесь, в самом центре континента, на равнинах, раскинувшихся между морем и горами, кровь тысяч людей, погибших в той великой войне, пропитала почву, сделав ее плодородной, а воздух до сих пор был наполнен запахом смерти, таким тяжелым, что его не мог развеять даже самый яростный ветер и смыть даже самый сильный ливень.
Именно здесь было самое настоящее королевство призраков, а не в горах, где глупые болги назвали этим именем — Кралдурж — место, по их мнению ставшее обителью привидений.
Время почти пришло. Еще несколько закатов, несколько дней, один сезон, от силы — два, и его ожиданию, длившемуся много веков, придет конец, он будет вознагражден за свое долготерпение.
Очень скоро у него будет собственная армия. И тогда он захватит гору. И получит Дитя. И наконец достигнет своей великой цели. Ее ребро, созданное, как и она сама, из Живого Камня, откроет двери в склеп, спрятанный глубоко под Землей, темницу, где томятся его сородичи с самого Преждевременья. Ему пришлось прогнать прочь мысли о хаосе и разрушениях, которые наступят после этого, иначе он мог себя выдать.
Великий день грядет. Всему свое время.
Он бросил через плечо взгляд на свой эскорт: солдаты, смеясь, пустили по кругу флягу с вином, — улыбнулся и снова обратил взор на запад.
Неожиданно он изо всех сил прикусил язык, его рот наполнился кровью, и он чуть-чуть раздвинул губы.
Священник вдохнул обжигающий морозный воздух, наполнивший его ноздри ароматом горящей сухой травы. Затем очень тихо, чтобы его не услышали пьяные болваны, называвшие себя стражей, он начал произносить слова заклинания.
Будь его свита повнимательней, они бы услышали, как он шепотом называет имена древних сражений, мгновений страшного кровопролития, сохраненных временем, вдыхает их, а затем выпускает на волю, наделив вибрациями своей крови. Но день прошел спокойно, да и вообще в дороге не возникло никаких проблем, и солдаты были слишком заняты выпивкой, пустыми разговорами и игрой в кости, чтобы обращать внимание на священника.
Впрочем, следует отдать страже должное, они чувствовали себя в безопасности. Вряд ли кто-нибудь посмеет на них напасть в самом сердце открытой со всех сторон равнины, уходящей к горизонту. Врагу негде спрятаться, чтобы неожиданно атаковать лагерь и застать солдат врасплох.
Он тихонько фыркнул, зная, как сильно они ошибаются.
Неожиданно подул пронзительно холодный ветер. Вместе со словами изо рта у него вырывались облачка пара и некоторое время висели перед ним на фоне бордового неба, словно боль, наполнявшая их, была так тяжела, что тянула к земле, не давая унестись вслед за ветром.
— Рейд в долине Фэрроуз, — прошептал он. — Осада Бет-Корбэра. Смертоносный марш намерьенских наинов, поджог западных деревень. Кесель-Тай, Томингоролло, долина Линге. — Он произносил литанию смерти, отдавая эти имена ветру. — Бойня в крепости Виннарт, уничтожение источника воды в Яриме. Атака на Юго-Восточный Пост. Разгром Четвертой колонны. Массовое убийство фермеров Первой волны.
Начал тихо падать снег, ветер подхватывал легкие снежинки и заглушал его слова и дыхание.
Он почувствовал, как его охватывает возбуждение, с каждым новым ударом сердца поднимаясь от паха вверх, к груди. Духи мертвых выли, перекрывая ветер; боль, звучавшая в их стонах, касалась его кожи, даря несказанное наслаждение. Он слышал, а точнее, ощущал невыносимое страдание, насилие, оставшееся в воздухе и земле, только слегка припорошенное временем. Даже те, кто не обладал его уникальными способностями, слышали голоса и ощущали боль, пронизывавшую это место, и спешили поскорее его покинуть. Он, разумеется, не просто чувствовал, он испытывал счастье.
Священник вдохнул вибрации страданий, принесенные ветром, ощутил во рту вкус смерти — это был миг истинного наслаждения. Демон, сидевший внутри его, ликовал, извивался, испытывая безудержное, дикое удовольствие от насилия, которое здесь свершилось и свершится снова. Он с трудом сдерживал себя, чтобы не отдаться кровавым воспоминаниям.

Предыдущая страница 3 Следующая страница


Судьба: Дитя Неба 4

— Пора, Милдив Джефастон, — прошептал он ветру.
— Ваша милость? — У него за спиной неожиданно появился лейтенант.
Он резко повернулся, изо всех сил стараясь скрыть раздражение.
— Да, сын мой?
— У вас все в порядке, ваша милость?
Он заставил себя улыбнуться.
— Разумеется, сын мой, — сказал он, пряча руки в рукава рясы. — Я очень благодарен тебе за заботу. Костер хорошо горит?
— Неплохо, ваша милость, — ответил молодой лейтенант и повернулся, направляясь обратно к лагерю. — Правда, дерево немного сырое и загорается не сразу.
Священник улыбнулся и зашагал рядом с юношей к костру.
— Может быть, мне удастся помочь, — сказал он. — Я всегда ладил с огнем.

Когда они добрались до каменистых низин, расположенных к востоку от Ярим-Паара, Акмеду стало ясно, что жизни детей-рабов куплены исключительно благодаря приобретению еще одного исчадия демона. Учитывая, как сильно он не любил людей вообще, и детей в частности, его не слишком огорчило это открытие, хотя он и понимал, что Рапсодия была бы расстроена.
Девять детей Ракшаса и еще один, которому только предстояло родиться, были разбросаны по всему континенту — разыскать их было делом весьма непростым даже в теплое время года и располагая уймой времени. Сейчас же, в начале зимы, когда до рождения последнего ребенка осталось девять недель, план Рапсодии, считавшей необходимым собрать всех детей вместе, представлялся невыполнимым.
Акмед не знал, сколько отродьев демона ему понадобится, чтобы получить необходимое для поисков ф’дора количество крови, и вообще получится ли у них что-нибудь.
«Кровь поможет тебе найти того, кто прячется от Ветра», — гласило древнее дракианское пророчество. Рапсодия поняла его по-своему и придумала следующий план: они разыскивают детей и отводят их к наставнице Рапсодии, Элендре, которая позаботится о найденных детях и будет их охранять до тех пор, пока они не соберут всех. Затем Рапсодия отведет их к Покрову Гоэн, легендарному месту, где врачуются любые болезни, — если, разумеется, сумеет его найти.
С каждым уходящим днем Акмед становился все нетерпеливее и все больше сомневался в успехе их плана да и в том, что им самим удастся остаться в живых. Рапсодия считала, что только лорд и леди Роуэн, загадочные существа, живущие за Покровом Гоэн, смогут, не убивая детей, отделить демоническую кровь, текущую в их жилах, от человеческой или любой другой.
«Они вылечили Эши, когда его душа была разорвана на части, — так объяснила она свою точку зрения. — Леди Роуэн — Ил Брэдивир, Хранительница снов и ночного покоя. Лорд Роуэн — Ил Анголор, он владеет секретами смерти и является Властителем благостной смерти. Я думаю, никто, кроме них, не сможет сохранить жизнь этим детям и при этом избавить их от влияния демонической крови. Я знаю, что лишь там это возможно. Только бы успеть вовремя туда добраться — в королевстве лорда и леди Роуэн время подчиняется другим законам. Так мне сказала Элендра».
Акмед не стал вот так с ходу обсуждать с Рапсодией изменение планов; сейчас им нужно было до восхода солнца оказаться как можно дальше от Ярим-Паара. У них за спиной, в городе, поднялась тревога, звонили колокола, по крайней мере так ему казалось; вполне возможно, что это страх и воображение сыграли с ним злую шутку. В конце концов, они ведь всего лишь похитили детей-рабов, которых эксплуатировали в нарушение всех законов. А какой вор станет сообщать властям, что у него украли то, чем он сам пользовался без разрешения?
Те из детей, кто нуждался в человеческом тепле, жались к Рапсодии, остальные старались держаться подальше от них обоих. Всего ребятишек оказалось двадцать два; некоторые парами ехали на лошадях, другие предпочли всю дорогу идти пешком. Две пары пришлось связать, чтобы они оставались вместе, но на некотором расстоянии от остальных и учеников, поскольку они постоянно задирали тех, кто был слабее. Продвигались вперед они мучительно медленно, но Рапсодию это совсем не раздражало.
В дороге она разговаривала с учеником по имени Омет, а когда они останавливались, чтобы передохнуть, почти все время проводила возле светловолосого малыша, чья мать была из лирингласов. На ноге у него оказалась рана, которая начала гноиться, и Рапсодия пела гимны и целительные песни, а также прикладывала травы, стараясь утешить и успокоить мальчонку. На закате солнца они разбили лагерь и достали свои припасы, рассчитанные на долгое путешествие и оказавшиеся очень кстати: накормить столько голодных ртов задача не из простых. Акмед задумался, глядя на восток.
До перевала Бахран, второго северного аванпоста фирболгов, было еще два дня пути. Они решили оставить детей там, под защитой гарнизона болгов, — всех, кроме двоих, в чьих жилах текла кровь демона. Все мальчики, которых они спасли, кроме ученика по имени Омет, оказались сиротами, а Омет заверил Рапсодию, что его в Ярим-Пааре ничто не держит.
Глядя на Рапсодию, сидевшую рядом с костром, в котором весело трещал хворост, и прижимавшую к себе малыша по имени Арик, Акмед почувствовал, как внутри у него все сжалось. Они были очень похожи друг на друга, Рапсодия и этот мальчишка: одинаково розовая кожа и золотистые волосы. Однако что-то в Арике, какое-то животное начало, вызывало у Акмеда беспокойство. Ему казалось, будто Рапсодия завернула в одеяло маленького звереныша и баюкает его, словно малыша лирингласа, не замечая его истинной пугающей природы.
С точки зрения Акмеда, из-за этого в будущем у них могли возникнуть проблемы.

А на расстоянии многих лиг к югу, на самой северной границе гор Сорболда, происходила смена караула. Третья колонна Западного Поста совсем недавно вернулась с маневров в Отаре, отдаленном городе-государстве, знаменитом тканями, которые производили в Отар’сиде — его центре.
Это было довольно простое задание — охрана священников, предпринявших традиционное ежегодное паломничество в Сепульварту, чтобы доставить белые рясы Патриарху для церемонии Благословения нового года, которая должна состояться через полгода, во время весеннего равноденствия.
Со своим заданием они справились успешно, и сейчас солдаты расположились вдоль укреплений Западного Поста, их костры весело трещали в сгущающихся сумерках, окружив Пост яркими сполохами разгорающегося пламени. Утром, после короткого марша, они войдут в базовый лагерь в Келтар’сиде. Пехотинцы с нетерпением ждали возможности вернуться в военный город-государство и начать обучаться владению новым оружием, произведенным болгами, которое они получили перед тем, как выступить в Отар. Милдив Джефастон, командир колонны, сменился с дежурства и собирался поужинать и отправиться спать, когда зимний ветер донес до него ласковый голос:
— Пора, Милдив Джефастон.
Солдат недоуменно потряс головой, он привык слышать диковинные песни ветра, особенно после долгого марша, но никогда до сих пор ветер не разговаривал с ним так внятно и не звал по имени.
Он замер на месте, потер ухо, снова потряс головой, словно хотел отогнать воображаемый призыв, и уселся около самого большого из двух костров, взяв миску с жарким из рук повара, проходившего мимо. Он чувствовал себя прекрасно и уже поднес ложку ко рту, как вдруг снова услышал голос, который звал его, только на сей раз тише:
— Пора, Милдив Джефастон.
Джефастон огляделся но сторонам: пятьсот солдат спали, триста стояли на своих постах, тысяча двести кавалеристов со своими конями расположились неподалеку.
— Кто меня звал? — спросил он другого командира, устроившегося возле него.
Тот поднял голову от миски с жарким, огляделся по сторонам и покачал головой.
Джефастон снова прислушался, но больше ничего не услышал, и решил заняться ужином.
Может быть, таинственный голос ему почудился. Стучат ложки об оловянные миски, потрескивает огонь в костре, вокруг разговаривают люди, смеются, ругаются, играют в кости. Видимо, смешение этих звуков и показалось ему похожим на слова. Однако эта фраза проникла в его сознание и нашла там приказ, оставленный демоном совсем недавно и ждущий своего часа.
Изменения происходили едва заметно, но он все равно их почувствовал, хотя и не понимал, что с ним творится. Он почувствовал, как некие таинственные силы захлестнули его, словно волны бушующего моря, волны пульсирующего жара костра, волны крови, которые толчками выбрасывало его сердце. Они его убаюкивали, проникали в самые сокровенные глубины его сознания, но касались лишь поверхности души, поскольку союз, замешенный на крови, заключен не был, постоянной связи не существовало. Его душа не была отдана демону навечно.
Но в отличие от своих товарищей, спящих вокруг костров, дарящих им тепло, в отличие от тех, кто слышал призывы только собственной души, Милдив Джефастон назвал ф’дору свое имя.
Новые ощущения не доставляли ему никакого дискомфорта, все предметы, как бы далеко они ни находились, он видел ясно и четко, словно мир вдруг стал плоским. Ему казалось, будто его собственные ноги и руки стали длиннее, из спины ушла тупая боль, и он расслабился. Он ощущал невероятную легкость и одновременно силу, точно черпал ее из воздуха и окутавшего его тепла. На Милдива Джефастона снизошло удивительное спокойствие.
А когда воля демона подчинила себе его разум, она начала распространяться и на тех, кто поклялся в верности своему командиру, на тех, кто был готов следовать за ним без малейших колебаний.
И потому, когда он решительно поднялся на ноги, собрал свои вещи, вскочил на боевого коня и приказал колонне следовать за ним, никто не произнес ни единого слова, не задал ни единого вопроса. Солдаты быстро свернули лагерь и двумя подразделениями двинулись за ним: четыре пятых солдат в первом отряде, остальные — на расстоянии одного дня пути. Они покинули Западный Пост и выехали на Кревенсфилдскую равнину, где разгуливал пронизывающий ветер.
В Наварн.

10

Граница, Восточный Ярим, Северный Илорк

Солдаты-фирболги, служившие на сторожевом посту в северных пустошах перевала Бахран, приняли детей без единого слова. Они завернули малышей в армейские одеяла и погрузили в два фургона, которые должны были отправиться в Канриф с караваном второй недели, прибывшим точно по расписанию.
Акмед дал подробные указания болгам, приставленным охранять детей, и велел сдать ребятишек с рук на руки Грунтору. Дети останутся в Илорке до возвращения Рапсодии, а дальше им либо позволят поселиться в горах, либо отправят в Наварн. Мальчишки ликовали, им хватило одного взгляда на диковинное оружие и доспехи болгов, чтобы прийти в неописуемый восторг. Только бритый ученик держался сдержанно и с опаской поглядывал на уродливых хозяев окрестных гор.
За несколько минут до отправления каравана Рапсодия отвела Омета в сторону.
— У тебя все будет в порядке?
— Надеюсь, — смущенно улыбнулся ученик. — Вряд ли они захотят меня съесть, уж слишком я тощий.
— Истории про то, что они едят людей, сильно преувеличены . — Рапсодия ласково провела рукой по короткому ежику волос, которые уже начали отрастать. — Оказавшись на месте, обязательно поговори с Грунтором. Скажи, что я просила дать тебе какое-нибудь дело. Всегда смотри ему в глаза и отстаивай свое мнение — он тебя за это только зауважает. Постарайся использовать свои умения и воображение. Я уверена, ты станешь одним из самых великих мастеров Восстановления.
— Спасибо.
— Но если ты будешь чувствовать себя неуютно или поймешь, что тебе не нравится жить в горах, то, когда я вернусь, мы отправим тебя туда, куда ты захочешь. — Омет кивнул. — А пока я прошу тебя, присмотри за мальчиками.
— Хорошо.
Рапсодия повернула его на юго-восток, где на горизонте мягким розовым сиянием начал разгораться восход.
— В этих горах сейчас происходят великие дела, — как можно мягче сказала она. — Ты можешь принять в них участие. И тогда твое имя останется в творениях, которые войдут в историю древних Зубов.
Омет кивнул, забрался в фургон, где уже сидели мальчишки, и они покатили по присыпанной снегом дороге. Рапсодия еще некоторое время слышала их веселые голоса и видела возбужденные лица.

Когда спустились сумерки, четверо путников разбили лагерь на утесе, нависшем над берегом Мислет, притоке Кровавой реки. Красная вода покрылась коркой льда, и в тусклом свете уходящего дня казалось, будто ее окутывает розовое облако.
Дул пронизывающий ветер, и от костра во все стороны летели яркие искры. Рапсодия поплотнее закуталась в теплый плащ, стараясь прогнать холод и подступившее чувство одиночества.
«Сколько еще это будет продолжаться? — подумала она и подбросила в огонь длинный высохший стебель тростника. — Сколько еще ночей мне суждено провести в странствиях? Когда же все закончится? И закончится ли вообще?»
Девять детей ф’дора и еще один, который должен родиться через восемь недель к югу от Тириана. Им удалось найти двоих. «Неужели мы не успеем разыскать всех?» Рапсодия попыталась прогнать панику, которая прокралась в сердце и грозила отнять у нее надежду. Она знала, что Элендра уже три дня ждет их на границе Кандерра, чтобы забрать детей, найденных ими в Яриме, но от этого ей почему-то не становилось легче.
Рапсодия услышала тихий стон и подняла голову. Арик устроился рядом с лошадьми, в стороне от взрослых и Винкейна, которому она дала настойку из трав, чтобы он не доставлял им неприятностей ночью. Рапсодия подошла к малышу и посмотрела на гноящуюся рану у него на ноге. Она тихонько пропела мелодию, чтобы облегчить страдания мальчика, а потом вернулась на свое место рядом с Акмедом.
Король фирболгов сидел, повернувшись лицом в сторону запада, и задумчиво смотрел вдаль. Рапсодия ждала, когда он заговорит, и не нарушала молчания.
— Мы не успеем на карнавал, да и в Сорболд тоже, до рождения последнего ребенка, — сказал он, когда солнце скрылось за горизонтом.
Рапсодия тяжело вздохнула. Акмед произнес вслух то, о чем она думала и сама. Самый старший из детей Ракшаса был уже достаточно взрослым человеком, он стал гладиатором и выступал на аренах в Сорболде, а точнее, в северо-западном городе-государстве Джакар. Акмед с самого начала возражал против желания Рапсодии его спасти, однако она твердо стояла на своем, и в конце концов он согласился, но при условии, что у них будет на это время. Если бы им не пришлось возвращаться на север, они могли бы найти Константина (так звали гладиатора) на карнавале в Наварне. Теперь же к тому моменту, когда они туда доберутся, праздник уже закончится и Константин вернется в Сорболд. Получалось, что за спасение жизней детей-рабов Константин заплатит вечным проклятием.
— Ребенок должен появиться на свет в лиринских полях к югу от Тириана, — тихо проговорила она, тоже глядя на закатное небо. — Это не так далеко от Сорболда, и мы можем отправиться туда уже после того, как Элендра заберет у нас малыша.
— Нет. — Акмед бросил в костер пучок сухой травы. — Слишком рискованно. Если меня поймают в Сорболде при попытке украсть гладиатора — а они там считаются огромной ценностью, — это может привести к войне. Я устал тебе повторять, что мы предприняли наши поиски затем, чтобы получить кровь демона, а не для того, чтобы спасать души детей.
— Возможно, ты — да. — Рапсодия пристально посмотрела в глаза Акмеду. — Какая ирония, — с горечью в голосе продолжала она, — выходит, мы ничем не отличаемся от Ракшаса, который убивал детей в Доме Памяти. Получается, что кровь — это средство достижения цели, не важно, какие у тебя намерения, благородные или нет.
— Важен результат, Рапсодия.
— Я пойду в Сорболд, — заявила Певица и снова посмотрела на темнеющий горизонт. — Я ценю все, что ты сделал и еще сделаешь, но я его не брошу. Я прекрасно понимаю, у тебя есть обязательства перед своим народом. Но я попытаюсь его спасти, даже если мне придется пойти в Сорболд в одиночку.
— Не советую, — тяжело вздохнув, проговорил Акмед.
— Можно попросить помощи у Ллаурона.
— Тем более не советую.
— Ты не оставляешь мне выбора, — пожала плечами Рапсодия и взглянула на небо, надеясь увидеть первые звезды и приступить к вечерней молитве.
— Забудь о нем. Когда все закончится, я его найду и избавлю от страданий. Ты же знаешь, дракианское происхождение не позволит мне оставить в живых существо с кровью демона.
— Ты готов отправить его в Подземные Палаты. — Они уже много раз спорили на эту тему и повторяли одни и те же доводы.
— Если тебе будет легче, я полью его пепел святой водой, — хмыкнул Акмед.
— Спасибо, не нужно.
— Кроме того, не забывай про Эши. Он может помочь нам собрать остальных. Ты пропела его имя ветру, и он пришел.
Рапсодия поморщилась.
— Да, но тогда я стояла в беседке в Элизиуме, которая естественным образом усиливает вибрации. Не уверена, что смогу проделать это еще раз, стоя где-нибудь в поле. К тому же ты прекрасно знаешь, я не хочу рассказывать Эши про этих детей до тех пор, пока не вернусь от Покрова Гоэн.
Акмед сжал кулаки, но его лицо оставалось спокойным.
— Он не заслужил того, чтобы ты оберегала его, словно маленького беззащитного ребенка, — с горечью в голосе произнес он. — Может быть, стоит позволить ему самому сражаться за себя. Пусть учится вытирать собственную задницу. Меня выворачивает наизнанку, когда я вижу, как ты выступаешь в роли его подтирки.
Последние отблески заходящего солнца отразились в изумрудных глазах Рапсодии.
— За что ты его так ненавидишь?
— А за что ты его так любишь? — не глядя на нее, спросил Акмед.
Рапсодия молча смотрела на бескрайние поля, тянущиеся к самому горизонту. Розовое сияние, окутывавшее облака, погасло, и ему на смену пришел сумрак, поглотивший все яркие краски.
— Любить нельзя за что-то, — тихо сказала она наконец. — Любовь просто есть. И она живет даже тогда, когда не имеет права на жизнь. Даже когда ты ее прогоняешь. Очень трудно заставить ее умереть. Да и не нужно. Глупо от нее отказываться, ты сам становишься слабее и хуже. И потому ты ее принимаешь. И позволяешь ей остаться. Ты не убиваешь любовь. Ты просто с ней существуешь.
Она взглянула на Акмеда, он задумчиво смотрел куда-то вдаль, за горизонт.
— Ненависть совсем не похожа на любовь. Она всегда должна иметь причину, — закончила она.
Акмед вдохнул холодный ночной воздух и проговорил:
— Во мне нет ненависти. Я от нее отказался. Но я презираю обещания Эши, его слабость, его верность, отданную не тому, кому следовало отдать.
Рапсодия провела рукой по высохшей траве, прихваченной морозом и припорошенной первым снегом.
— Он больше не слаб. Я видела, через что ему пришлось пройти, Акмед. Даже испытывая мучительную боль, страдая от одиночества, он старался защищать невинных, искал демона, захватившего его душу в плен. Теперь он излечился и стал сильным.
— Ты неправильно используешь это слово. Мне казалось, Дающие Имя гораздо трепетнее относятся к языку. Он вылечился, но не стал безупречным божеством. Он снова тебя предаст, подведет, разожмет руки, когда твоя жизнь будет зависеть от того, чтобы он держал тебя изо всех сил, он придет к тебе на помощь, когда будет слишком поздно. Я уже это видел. — Он посмотрел ей в глаза. — И ты тоже.
Рапсодия вырвала из земли травинку.
— Ты ошибаешься.
— Думаю, что нет.
— Легко ругать то, что ты считаешь слабостью и чего не испытал сам. Но если ты сам никогда никого не любил и тебе не приходилось выбирать между долгом и любовью, если ты никогда не знал страха, что твои чувства возьмут над тобой верх, ты не можешь…
— Замолчи! — Это слово прозвучало с такой силой, что Рапсодия от неожиданности уронила стебелек травы на землю. — Откуда ты знаешь, что мне довелось испытать? С чего ты взяла, что я не мог на собственном опыте убедиться, каким слабым делает человека любовь? Как ты смеешь думать, будто я стану порицать кого-либо — даже его, — не пройдя по этой дороге сам?
Акмед наконец повернулся к ней, и Рапсодия увидела, что в его глазах пылает темный огонь.
— Я знаю, какие клятвы люди дают в юности. Я все знаю о желании отдать всего себя, без остатка, тому, кто тебе дорог, и о попытках сохранить то, что сохранить нельзя, несмотря на все посулы любви. Именно это я и ненавижу в Эши больше всего: он заставил тебя поверить в то, что может спасти тебя, а ты его. И в то, что ты нуждаешься в спасении, а он достоин тех жертв, которые ты ради него принесла.
Он отвернулся к далекому горизонту. Рапсодия несколько секунд смотрела на него, а потом и сама принялась разглядывать далекие облака.
— Кто она?
Король фирболгов ссутулился и опустил глаза.
— Прошу тебя, пусть это останется тайной. Считай, что это мое Спящее Дитя, которое лучше не трогать.
Рапсодия кивнула.
— А Грунтор знает?
— Он знает все, потому что не судит и ни о чем никогда не напоминает. Спроси, что он думает об Эши, если тебя интересует объективное мнение.
Рапсодия встала и потянулась.
— Не интересует. Это не имеет никакого значения. Эши ушел.
— Он вернется.
— Нет, не вернется. Он сделает предложение намерьенке из Первого поколения, той, кого кольцо Патриарха посчитает достойной его выбора.
Акмед выпрямился и посмотрел в огонь.
— Еще одно подтверждение того, что чуть раньше я сказал о его слабости и верности, отданной не тому, кому следует.
— Не думаю, что ты прав, — покачала головой Рапсодия. — Мы с самого начала понимали, что не сможем быть вместе. Эши родился, чтобы стать Королем намерьенов, хочет он того или нет. Он должен жениться на женщине из благородного рода. Я знала об этом еще до того, как полюбила его, и тогда, когда полюбила. Знаю сейчас. Ничего не изменилось. Он ушел навстречу своей судьбе. Наступит день, когда мы тоже исполним свое предназначение.
— Разумеется, только я подозреваю, что нам еще суждено с ним встретиться.
— Ну и что? Все кончено. — Рапсодия взглянула на темно-синее небо в поисках вечерней звезды, но тучи затянули горизонт, и она опустила глаза. — И за это я ему благодарна.
— За что?
— Он подарил мне конец. Завершение. То, о чем я мечтаю с тех самых пор, как мы с тобой встретились и события стали разворачиваться с головокружительной быстротой. Я устала, Акмед. — Она повернулась и посмотрела на него, в ее глазах он увидел бесконечную грусть. — Я устала искать демона. Устала жить, зная, что любой человек, которого мы встречаем, может оказаться вместилищем ф’дора. Я хочу наконец выяснить, кто это, и убить его, раз и навсегда. Чтобы ты навечно пленил его дух и он больше никогда не вырвался на свободу. — Она снова взглянула на ночное небо. — Я больше не могу жить с терзающими меня кошмарами. Я хочу, чтобы все закончилось. Навсегда. Хочу заснуть и спокойно проспать всю ночь.
В темноте рядом с ней раздался сдавленный смешок.
— Извини, но этого не будет. Никогда.
— Почему? — Налетел порыв холодного ветра, и Рапсодия невольно вздрогнула.
— Ты сама прекрасно знаешь. — Голос Акмеда смягчился. — Если нас не прикончат в ближайшие недели или месяцы, то весьма высока вероятность того, что мы никогда не умрем, вернее, проживем не меньше тысячи лет. Как и все Первое поколение намерьенов, мы обманули Время, когда отправились в путешествие по Корню. Благословенное бессмертие тоже имеет свою цену. Ты хочешь, чтобы все закончилось, Рапсодия, но твоему желанию не суждено сбыться. Вспомни Праматерь, которая многие века охраняла Спящее Дитя. И нам точно так же суждено всю жизнь оставаться на своем посту. Ты же видела чудовище, спящее в недрах Земли, и знаешь, что демоны мечтают только об одном — выпустить его на свободу. Разве ты сможешь спать спокойно? Хорошо спят лишь глупцы и те, кто ничего вокруг себя не видит. И только безнадежно наивный человек может надеяться на то, что это когда-нибудь закончится.
Рапсодия резким движением вытащила из ножен свой меч, и Звездный Горн тут же залил холодную ночь ослепительным сиянием, осветив белый снег алыми вспышками.
— Отлично, — заявила Рапсодия, глядя в глаза Акмеду. — Я согласна ничего не видеть вокруг себя и готова стать наивной идиоткой. Мне кажется, ты не понимаешь, Акмед. Мне необходимо верить, что наступит день, когда весь этот кошмар закончится. Иначе я просто не смогу жить дальше.
Она отвернулась и, подойдя к краю обрыва, принялась вглядываться в небо. Из-за холодной серой тучи на мгновение появилась вечерняя звезда и тут же спряталась снова. Рапсодия прогнала все посторонние мысли и запела гимн уходящему дню.
Ветер подхватил пронзительно чистые звуки, и Акмед едва заметно улыбнулся.
— Очень даже сможешь, уж поверь мне, — скорее себе, чем ей, ответил он.

11

На границе, Северо-Западная Бетани, Юго-Восточный Кандерр

Рапсодия услышала Элендру гораздо раньше, чем увидела.
Акмед заявил, что ввиду недавних событий им не стоит долго находиться на территории Ярима, и потому они постарались проехать через провинцию как можно быстрее и лишь по ее границе. Через три дня они оказались в огромном лесу, где проходила граница Бетани и плодородных земель Кандерра.
Король фирболгов, который за целый день пути ни разу не выпустил Винкейна из своих цепких рук, кивнул, показывая, что пора отдохнуть, и мягко остановил коня посреди пологого склона холма. Рапсодия быстро соскочила на землю и осторожно, стараясь не зацепить больную ногу, сняла с лошади Арика.
Когда они разбили лагерь, солнце уже садилось, в небе над голыми деревьями появилась одинокая звезда, и Рапсодия, отряхнув грязь с одежды, принялась оглядываться по сторонам в поисках подходящего места, где она могла бы пропеть свою вечернюю молитву. И тут издалека до нее донесся голос, благословляющий уходящий день.
Древнюю молитву, пронизанную теплом и любовью, наполняла сила и боль человека, видевшего, как зарождаются и умирают миры, человека, прошедшего самые страшные войны и познавшего победу, но не испытавшего ликования. Эта песнь звучала, прославляя свет ушедшего дня и наступление ночи.
Глаза Рапсодии наполнили слезы радости, и она схватила Акмеда за руку.
— Элендра! Это Элендра!
Акмед, который привязывал Винкейна к дереву, так чтобы тот постоянно находился у него на глазах, лишь коротко кивнул. Король фирболгов уже знал, что Элендра где-то неподалеку, он проследил за биением сердца древней воительницы. Она была одной из немногих людей, родившихся на Серендаире, и потому ее пульс он продолжал чувствовать.
— Она совсем близко. Тебе стоит ее встретить.
Он оглянулся через плечо и увидел, что Рапсодия уже исчезла.

От того места, где они остановились на ночлег, Рапсодия двинулась к востоку, к подножию большого холма. Не обращая внимания на припорошенные снегом, скользящие под ногами листья, осыпающиеся мелкие камни и корни, она начала взбираться по склону. Рапсодия с огромным трудом сдерживала охватившее ее волнение.
Она увидела свою наставницу на самой вершине холма и замерла на месте. Элендра пела гимн звездам, вытянув перед собой руки и подставив темнеющему небу ладони. Волнение и пронзительная любовь наполнили душу Рапсодии. В сгущающемся сумраке Элендра до боли в сердце напомнила ей мать, научившую ее этим гимнам, давным-давно, в раннем детстве. Рапсодия уже успела забыть, когда в последний раз видела мать во сне. Заставив себя немного успокоиться, она присоединилась к Элендре, и вместе они проводили уходящий день.
Молитва подошла к концу, Элендра повернулась к Рапсодии, и ее лицо озарила радостная улыбка, а огромные серебристые глаза засветились любовью. Рапсодия с восхищением смотрела на своего верного друга и наставницу, лиринскую воительницу, по-прежнему остававшуюся в прекрасной форме. Длинные седые волосы Элендры были собраны на затылке, чтобы не мешали ей, если придется сражаться с врагом.
Две женщины, илиаченва’ар и та, что владела Звездным Горном много лет назад, обнялись, стоя на продуваемой всеми ветрами вершине холма.
— Ты устала, — проговорила лиринская воительница и ласково убрала локон золотистых волос, упавший на глаза Рапсодии.
— И опоздала, — улыбнулась та. — Извини. Элендра кивнула.
— Что вас задержало?
Рапсодия обняла свою наставницу за талию:
— Идем, я тебе покажу.

Уже в кромешной тьме они привели двух чалых кобыл Элендры в небольшую рощицу и привязали рядом с лошадьми Рапсодии и Акмеда.
Акмед стоял спиной к женщинам и никак не отреагировал на подошедших. Глаза Рапсодии сияли, когда она подвела к костру свою наставницу, чтобы познакомить ее с одним из своих самых близких друзей.
— Акмед, это Элендра. Элендра, позволь представить тебе его величество короля Акмеда, правителя королевства Илорк.
Акмед медленно повернулся к ним, окутанный причудливыми тенями, которые плясали вокруг пылающего костра. Своими разноцветными глазами он в упор уставился на Элендру, но та совершенно спокойно встретила его взгляд. На одно короткое мгновение в ее взоре появилось жесткое выражение, но уже в следующую секунду она расслабилась и сдержанно кивнула.
Акмед, в свою очередь, окинул знаменитую лиринскую воительницу любопытным взглядом, отвернулся и снял с огня котелок.
— Проголодались?
Элендра продолжала его изучать. Рапсодия переводила взгляд с Акмеда на Элендру, молчание затягивалось. Наконец она взяла свою наставницу за руку.
— Я — ужасно. Давай, Акмед, раскладывай ужин. — Она подвела свою подругу к скорчившемуся у огня Арику и наклонилась. — Познакомься с Ариком, Элендра. Арик, Элендра мой друг, она тебя не обидит.
Она повернулась к воительнице, внимательно разглядывавшей мальчика.
— Да, — проговорила Рапсодия, угадав ее мысли. — Его мать, я думаю, из лирингласов.
— Именно. — Элендра прикусила губу. — Ты понимаешь, что это означает?
— На континенте живут лирингласы, о которых вы с Риалом ничего не знаете.
— Возможно. — Элендра несколько мгновений смотрела в огонь. — Или Ракшас пересек море и побывал в Маноссе или Гематрии — на Острове Морских Магов, — там есть лирингласы, по крайней мере были. Если так, то нам не дано узнать, сколько еще женщин стали матерями его детей.
— Нет, — покачав головой, возразила Рапсодия. — Ронвин сказала, что в настоящий момент имеется девять детей и еще один должен родиться. Когда мы с ней разговаривали, Ракшас уже был мертв.
Элендра с облегчением вздохнула.
— Хорошо. Я про это забыла. Очень хорошо. — На лице воительницы появилась улыбка, и она задумчиво посмотрела на Арика. — Здравствуй, Арик. — Она поздоровалась на языке лирингласов. — Они хорошо с тобой обращались?
— Да, — прошептал мальчик, даже не пытаясь сдержать дрожь.
— Он знает язык нашего народа, — повернувшись к Рапсодии, сказала Элендра. — Но его вырастили не лирингласы. О чем это тебе говорит?
Рапсодия погладила Арика по голове.
— Ты думаешь, у него дар Певца?
Акмед протянул женщинам миски с супом и помятую жестяную кружку Арику. Элендра кивком поблагодарила его и начала неторопливо поглощать свой ужин.
— Тебе виднее. — Она окинула мальчика внимательным взглядом. — Но мне кажется, это единственное объяснение.
— Есть только один способ выяснить наверняка, — проговорила Рапсодия и, скрестив ноги, уселась рядом с малышом. — Арик, сними, пожалуйста, носок и покажи Элендре ногу. Обещаю, она не будет ее трогать, — поспешно добавила она, увидев, что он испугался.
Элендра кивнула, подтверждая ее слова.
Очень медленно, неловко малыш принялся стаскивать вязаный носок. В свете костра гниющая рана казалась черной, вокруг виднелись подживающие участки. Рапсодия уловила едва различимый аромат тимьяна.
— Я прикладывала к ране травы с тех самых пор, как мы его нашли, и она начала заживать. Вначале она выглядела совсем ужасно, — сказала Рапсодия Элендре и повернулась к мальчику: — Ты можешь пропеть мне свое имя, Арик?
— Я не понимаю, мисс, — испуганно прошептал мальчик.
— Выбери любую ноту, которая тебе понравится, а потом спой свое имя. Вот так. — Рапсодия пропела: — Арик.
Мальчик с трудом сглотнул и еле слышно произнес:
— Арик.
Рапсодия посмотрела на Элендру.
— «Соль», — сказала она. — Его Именная нота — «соль», пятая нота гаммы. У него, наверное, где-то есть старшие братья или сестры. Будь он первенцем, как ты, Элендра, его нотой была бы «до».
Элендра обратила внимание, что Рапсодия даже не посмотрела на Акмеда, который тоже был первенцем.
— Значит, где-то на континенте есть еще дети лирингласы, лишившиеся матери.
— Да, — тяжело вздохнув, подтвердила Рапсодия и взглянула на ногу Арика: рана ничуть не изменилась. — Пожалуйста, попробуй еще раз, Арик. Подумай о том, как сильно тебе хочется, чтобы твоя нога начала заживать.
Мальчик снова пропел свое имя, но ничего не произошло. Элендра пожала плечами. Рапсодия грустно вздохнула, но неожиданно ей в голову пришла мысль.
— Его мать, наверное, умерла и даже не успела обнять своего сына, — прошептала она Элендре. — Все дети Ракшаса сироты, их матери умерли во время родов. Возможно, Арик не настоящее имя.
— Возможно. Но как ты узнаешь его настоящее имя?
Рапсодия погладила мальчика по голове и села поудобнее, наслаждаясь теплом огня.
— Чтобы узнать истинное имя человека, нужно пройти долгий и очень трудный путь, — задумчиво проговорила она. — У нас нет на это времени. Я ведь совсем ничего не знаю, может быть, мать Арика умерла, не успев его назвать.
— К сожалению, ты, скорее всего, права. Имя ему мог дать священник филид или Дающий Имя из лирингласов, если кто-нибудь из них еще остался в живых. Или какой-нибудь путник, проходивший мимо. А может быть, враг, ведь он, в конце концов, стал рабом.
Тепло огня, согревавшего ей спину, напомнило Рапсодии, как в детстве она купалась около пылающего камина. Она закрыла глаза и попыталась представить себе лицо матери, но у нее ничего не получилось.
— А вдруг она была так слаба, что даже не знала, кто у нее родился — мальчик или девочка, — и просто назвала его «дитя»?
Рапсодия доела суп и подождала, пока мальчик доест свой, затем снова наклонилась к нему.
— Арик, ты не споешь для меня еще одно слово? — Малыш кивнул. — Хорошо! Послушай внимательно меня, а потом повтори то, что я спела, так, как тебе покажется правильным. Вот: пиппин.
Она ласково улыбнулась мальчику и увидела, что его ясные голубые глаза немного потеплели.
Арик сделал глубокий вдох, поморщился от боли и пропел слово «пиппин», использовав ноту «соль».
Элендра и Рапсодия внимательно его слушали, потом, когда он замолчал, посмотрели на ногу. Никаких изменений.
Воительница погладила мальчика по плечу и собралась встать, но Рапсодия знаком показала ей, чтобы она осталась.
— Очень хорошо, Арик. Я выну свой меч… не бойся, совсем чуть-чуть, — поспешно добавила она, увидев, что в голубых глазах появился страх. — Мне нужно только до него дотронуться. Обещаю тебе, свет будет не ярче, чем от костра. Договорились?
Малыш, зачарованный сиянием ее зеленых глаз, снова кивнул. Рапсодия взялась за рукоять Звездного Горна и медленно вытащила его из ножен, усилием воли заставив успокоиться себя и меч.
Крошечные языки пламени, послушные ее приказу, мирно обнимали клинок, и Рапсодия вновь ощутила связь со своим мечом посредством стихии огня, живущей в ее душе. Песня стихии наполнила ее, и посторонние мысли растаяли, как дым.
Она снова взглянула на Арика, пытаясь представить себе его трагический приход в этот мир лет восемь или девять назад: в тот момент, когда он появился на свет, истерзанная душа его матери устремилась прочь от страданий к свету. При мысли о женщине, корчащейся от невыносимой боли, которая жгла ее с того самого момента, когда над ней было совершено насилие, и ни разу не покинула за четырнадцать месяцев беременности — именно столько женщины лиринглас вынашивают своих детей, — по щекам Рапсодии покатились слезы.
Неожиданно у нее задрожали руки, и она услышала резкий, постоянно меняющийся голос Мэнвин:
«Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует опасаться рождения ребенка: мать умрет, но ребенок будет жить».
«Что имела в виду прорицательница? — рассеянно подумала Рапсодия. — Этого ребенка? Или лиринского малыша, который еще должен родиться? А может быть, предсказание Мэнвин имеет непосредственное отношение ко мне самой?»
«Сосредоточься на мальчике, сидящем перед тобой», — приказала себе Певица и тряхнула головой, прогоняя прочь посторонние мысли. Где-то в самой глубине ее существа звучал голос, которого раньше она никогда не слышала. Возможно, это был голос меча. Много месяцев назад Элендра рассказывала, что, когда Звездный Горн принадлежал ей, у него был голос, но он смолк, как только меч разлучили с Серенной, путеводной звездой мира, который они были вынуждены покинуть. Впрочем, с такой же вероятностью она могла слышать увещевания своего собственного здравого смысла.
Рапсодия снова улыбнулась Арику:
— Давай еще разок? Попробуешь спеть для меня другое слово?
— Да, — ответил мальчик едва слышно.
— Хорошо. Спой вот такие слова: аи пиппин. «Мое дитя».
Дрожащим голосом Арик послушно пропел: «Аи пиппин» .
Элендра и Рапсодия принялись разглядывать его ногу. По краям раны, там, где кожа сильно покраснела, воспаление исчезло прямо у них на глазах, наполненная гноем сердцевина раны очистилась, и темно-красный цвет сменился розовым.
— Вы только посмотрите, — изумленно пробормотала Элендра.
— Я сразу поняла, что он особенный, — ласково проговорила Рапсодия. — Вот вам доказательство того, что даже в самые черные минуты следует ждать хорошего.
Элендра погладила малыша по голове и резко встала.
— А что у нас тут? — спросила она, взглянув на дерево, к которому Акмед привязал Винкейна.
— Две шлюхи и самый уродливый ублюдок в мире, — насмешливо ответил мальчишка.
Элендра нарочито медленно обошла костер, присела напротив Винкейна и посмотрела ему в глаза. Мышцы у нее на спине угрожающе перекатывались. Она внимательно изучала его лицо, и даже Рапсодия увидела, как тот съежился под ее взглядом. Рапсодия тихонько фыркнула: она и сама не раз становилась жертвой ледяных серых глаз, видевших гораздо больше смертей и разрушений, чем можно себе представить. Она оставалась абсолютно спокойной, но ее взгляд проникал в самую душу и завораживал, не давая сдвинуться с места.
— Прошу прощения, — ровным голосом проговорила Элендра. — Боюсь, я тебя не расслышала. Что ты сказал?
Мальчишка вжался в ствол дерева с явным желанием исчезнуть, его наглость куда-то мгновенно испарилась, уступив место страху.
— Имя? — сурово спросила Элендра.
— Винкейн, — ответил тот дрогнувшим голосом.
— Я очень рада знакомству, Винкейн. Уверена, что у нас с тобой не возникнет никаких проблем. Надеюсь, во время нашего путешествия ты будешь вести себя прилично и мне не придется тебя наказывать, верно?
— Конечно, — поспешно ответил грубиян.
— Так я и думала.
Элендра вернулась к костру, где Рапсодия закутывала в одеяло Арика, и кивком показала на Акмеда, который подошел к ним, предварительно проверив веревки Винкейна.
— Итак, вы отправляетесь за остальными?
— Да, — ответила Рапсодия.
— Мы заберем столько, сколько успеем, — вмешался Акмед, заговоривший на древнем лиринском языке, предварительно бросив демонстративный взгляд на пленника. — Мы надеялись захватить гладиатора во время зимнего фестиваля или сразу после него, но опоздали.
Элендра кивнула.
— И куда же вы направитесь?
Рапсодия посмотрела на детей. Арик крепко спал, Винкейн, казалось, дремлет, но он вполне мог притворяться.
— В Хинтервольд, — ответила она. — Ронвин сказала, что там находится двое детей и еще один в Зафиеле. Остальные в Роланде и Неприсоединившихся государствах, ближе к тебе. Мы сможем собрать всех, кроме самого старшего, до того как родится последний ребенок. После этого решим, как захватить гладиатора.
Акмед сердито фыркнул. Он плохо говорил на древнелиринском, но знал, что Рапсодия произнесет эти слова.
— Может так получиться, что мы не сумеем собрать всех. Зима вступает в свои права. Еще парочка осложнений вроде наших приключений в Яриме, и нам придется предоставить одного или даже нескольких детей их судьбе.
— Нет, — твердо заявила Рапсодия. — Мы соберем всех. Мы должны. Кто-то должен. Они всего лишь дети.
— Они не дети, они уроды, — перебила ее Элендра. Акмед и Рапсодия удивленно посмотрели на воительницу, а она продолжила: — Я не могу поверить, будто ты сама этого не видишь. Посмотри на них: кто-то милый и робкий, кто-то грубит и огрызается, но все они наполовину демоны, разве ты не понимаешь?
— Спасибо вам. — Акмед улыбнулся, а затем повернулся к Рапсодии: — Возможно, теперь, когда эти слова произнес не я, ты все-таки к ним прислушаешься?
— Я потрясена, — через несколько мгновений пробормотала Рапсодия. — Я не ожидала услышать такое от тебя, Элендра. От Акмеда — сколько угодно… но от тебя… Как ты можешь обвинять их в том, что они являются порождением демона? Это всего лишь дети. Ты ведь не станешь отворачиваться от ребенка, чей отец вор или убийца. Посмотри на Арика. Он же лиринглас.
— Его мать была из лирингласов, — совершенно серьезно проговорила Элендра. — А он — урод, в жилах которого течет кровь лирингласов. Это не то же самое. Он порождение демона, ф’дора. Очевидно, ты не можешь понять самого главного. В прежние времена ф’доров было значительно больше, существовали даже специальные манускрипты, куда заносились имена самых могущественных из них, а также подробно описывались их возможности. Если кого-то из ф’доров, находившихся в телесной оболочке, убивал дракианин, их становилось на одного меньше и мир мог чувствовать себя спокойнее. Но один очень хитрый ф’дор нашел способ воспроизводить свою кровь, не проливая ее и, следовательно, не уменьшая ее силы. При помощи Ракшаса ф’дор укрепил свою демоническую линию, и теперь мы можем столкнуться с очень серьезной проблемой, причем в самом скором будущем. Я знаю, когда ты смотришь на этих детей, ты и видишь лишь детей. Ты должна научиться заглядывать глубже, уметь замечать то, что прячется под поверхностью даже в самом милом и симпатичном из них. Иначе тебя могут захватить врасплох.
— Пожалуйста, скажи мне, что я не совершила ошибку, доверив их тебе, — тяжело вздохнув, попросила Рапсодия, голос которой звучал совершенно спокойно, однако в глазах появилось напряжение. — Мы должны следовать плану и не имеем права сворачивать с намеченного пути. Если мы сможем доставить их к леди и лорду Роуэн и если они сумеют отделить кровь демона, мы не только получим возможность найти ф’дора, но и дети навсегда освободятся от проклятья, которое над ними повисло. И они будут спасены от страшной судьбы вечно нести на себе печать демона. Но мне нужен честный ответ, Элендра. Сможешь ли ты держать себя в руках? Если нет, то мне придется искать другой выход. Я не могу допустить, чтобы ненависть, которую ты испытываешь к ф’дору, поставила под угрозу безопасность детей.
В глазах лиринской воительницы вспыхнул гнев.
— Иными словами, ты сомневаешься в моей способности сохранять самообладание?
Рапсодия вновь вздохнула и сложила руки на груди.
— Говори честно, что ты имела в виду, Рапсодия, — настаивала Элендра.
— Я уже сказала, — тем же ровным голосом ответила Рапсодия. — Ты ненавидишь ф’дора больше всего на свете. Я хочу, чтобы ты рассматривала свое участие в нашем предприятии не только как помощь Акмеду в поисках демона, а еще и как необходимость защитить детей. В их жилах течет кровь ф’дора, но матери стали ни в чем не повинными жертвами, и у них бессмертные души. Тебе не следует забывать об этом. И дети не должны пасть жертвой твоей ненависти к их отцу. В противном случае мы ничем не будем отличаться от чудовища, которое ищем. — В ее глазах вспыхнули озорные искорки. — Вот мой ответ на твой вопрос. Если тебе будет легче, я могу положить его на музыку… Ой, подожди… Что опять случилось с моей лютней?
Элендра удивленно заморгала, поморщилась и вдруг смущенно фыркнула, вспомнив, как швырнула инструмент в огонь, не сумев справиться с охватившей ее яростью, когда они в очередной раз спорили по поводу демона. Рапсодия рассмеялась и обняла свою наставницу.
— Простила меня? — спросила она, еще крепче обнимая Элендру.
— За то, что сказала правду? — Элендра покачала головой. — Никому, в особенности Дающей Имя, не следует за это извиняться. Я клянусь тебе, илиаченва’ар, что буду защищать детей до последней капли крови.
— Я знаю, — прошептала Рапсодия ей на ухо.
Она еще раз сжала широкие плечи Элендры и, когда воительница отошла, чтобы подготовить лошадей к дальней дороге, повернулась к Акмеду:
— Ты покормил Винкейна?
— Зачем?
— Не смешно. Элендре пора отправляться в путь, да и нам тоже.
— Винкейн отвратительно себя ведет. Впрочем, я не мешал ему нюхать суп, пока он варился. Хватит с него.
— Пожалуй, ему будет полезно поголодать до следующего привала.
Пока Акмед привязывал Винкейна к седлу одной из кобыл, Элендра подошла к Рапсодии и протянула ей маленькую клетку из тростника, где сидела черная птичка, которая с интересом уставилась на Рапсодию.
— Вот еще один почтальон. Во время наших встреч я буду приносить новых птиц, чтобы знать, где ждать вас в следующий раз.
— Спасибо. — Рапсодия обняла Элендру. — Я очень благодарна тебе за помощь и сожалею, что мы подвергаем тебя опасности. Но никто, кроме тебя, не сможет справиться с этим делом.
— Я горжусь доверием, оказанным мне илиаченва’ар, — очень серьезно ответила Элендра и внезапно улыбнулась, глядя, как Акмед сажает Арика в седло ее лошади, заранее уведя ее подальше от Винкейна. — Береги себя, Рапсодия… Боюсь, что за детьми кое-кто следит.
— Уж это точно. А ты — самый надежный человек в мире, который непременно позаботится об их безопасности. Удачи вам. Я сообщу тебе, когда мы найдем двух других.
Элендра кивнула, а затем снова повернулась к Акмеду. Они несколько мгновений рассматривали друг друга, затем Элендра кивнула, вскочила в седло и, взяв в руки поводья лошади, на которой сидел Винкейн, без лишних слов тронулась в путь.
— Кстати, — крикнула она Акмеду, обернувшись, — надеюсь, что, когда все это закончится, вы отпустите Рапсодию к нам, в качестве благодарности за мою помощь. Нам необходимо объединить разрозненное лиринское королевство, а без Рапсодии, боюсь, справиться не удастся. Нас ожидают суровые испытания, и только вместе мы сможем выстоять.
Акмед спрятал улыбку, а Рапсодия помахала своей наставнице рукой. Лиринская воительница не знала, что Акмед уже давным-давно расплатился с ней: в прежней жизни, в старом мире, он категорически отказывался от многочисленных и весьма выгодных контрактов на ее убийство.

12

Старые намерьенские кузни, Илорк

Грунтор, весело насвистывая, шагал по темному коридору в сопровождении двух адъютантов. Сегодня утром он пребывал в прекрасном расположении духа: все дозоры прошли без происшествий, рекруты добились заметных успехов, дела армии Скрытого королевства и на посту Гриввен шли прекрасно. Грунтор заканчивал свой утренний обход, направляясь к двум огромным кузням, где производили оружие и на экспорт, и для армии фирболгов.
Сначала он зашел в коммерческую кузню. Из рук работавших там мастеров выходило оружие не слишком сложное и изысканное, как раз такое, какое они с Акмедом посчитали возможным дать в руки своих соседей и торговых партнеров в Роланде.
— Если бы они представляли хоть малейшую угрозу, я бы ни за что не стал давать им даже такое простейшее оружие, — поделился с ним и Рапсодией Акмед за бутылкой вина, преподнесенной лордом Стивеном в качестве подарка в честь заключения торгового договора прошлой весной. — Но у меня сложилось впечатление, что Роланд не доставит нам никаких проблем до тех пор, пока не объединится, и даже тогда они свернут себе в горах шеи, прежде чем мы успеем преподать им еще один урок. При виде простого оружия, предлагаемого нами на продажу, у них возникнет неправильное представление о том, на что мы способны, и в результате они станут чрезмерно самоуверенны. — Король повертел стакан в руке, а затем осушил его. — Нет, Роланд меня нисколько не беспокоит, — сказал он, глядя в огонь. — А вот Сорболда я опасаюсь.
Самое лучшее оружие, то, что производила вторая кузня, делалось по чертежам Акмеда: тяжелые, но хорошо сбалансированные метательные ножи с тремя лезвиями; маленькие луки, специально предназначенные для использования в туннелях Илорка; раздвоенные наконечники для стрел; дротики, обладающие способностью проникать глубоко в тело врага; черные стальные кинжалы, которые на самом деле являлись острыми, точно бритва, крюками, заменившими болгам их самодельное оружие для рукопашного боя, и, разумеется, диски для квеллана, необычного асимметричного оружия, придуманного Акмедом еще на Острове Серендаир и успешно служившего ему, когда он был наемным убийцей.
Грунтору ударила в лицо волна жара из первой кузни — и он улыбнулся. Великан с гордостью оглядел полдюжины выложенных плитками наковален и печей. Гвиллиам построил кузнечный комплекс, словно самолично собирался там работать. Кузни соединялись с центральной вентиляционной системой, которая с тихим гудением вытягивала сажу, уносившуюся к вершинам гор, где тепло использовалось с самыми разными целями, прежде чем его успевал развеять ветер. Каждую наковальню обслуживала группа из двух или трех кузнецов, пара дюжин водоносов и угольщиков. В каждой кузне имелись дополнительные мехи, благодаря которым в помещении циркулировал прохладный воздух, и потому здесь было не так жарко, а сами кузни скорее напоминали залы, где репетируют гениальные и немного безумные музыканты.
Мастер вручил Грунтору инвентарную книгу и с волнением наблюдал за тем, как великан ее открыл, а затем окинул внимательным взглядом кузнецов. Он сверил количество готового оружия с записями и пришел к выводу, что и здесь все в полном порядке. Кроме того, Грунтор заметил, что брака стало намного меньше. Отлично, значит, они учатся.
Довольный результатами инспекции, он вернул книгу мастеру и повернулся к рабочим:
— Молодцы, ребята, отлично справляетесь! Продолжайте в том же духе.
Попрощавшись с мастером и насвистывая веселенький мотивчик, он в сопровождении своих адъютантов вышел из кузни. Его громоподобный голос эхом разнесся по туннелю, предупреждая рабочих в следующей кузне о его прибытии.

У нее глаза, будто две яичницы,
А кожа зелена, точно море.
Ты ей деньги покажи,
И она уже твоя,
Моя девчонка из Тер-и-ля.

Когда его голос начал стихать вдалеке, трое болгов-кузнецов, окутанные мерцающими тенями, которые отбрасывал чистый, мощный огонь, бьющий из самого сердца Земли, обменялись быстрыми взглядами и вернулись к своей работе.

Нимет, Северо-Западный Сорболд

Предыдущая страница 4 Следующая страница


5 Элизабет Хэйдон

Резко зазвонил колокольчик, сообщивший, что кто-то открыл заднюю дверь. Старый лудильщик Нед закрыл лавку несколько часов назад и удобно устроился возле очага с пинтой пива и миской жаркого из ягненка. Он мгновенно схватил в руку один из молотков, с трудом поднялся на ноги и взвесил его в руке, прежде чем спрятать в грязный кожаный передник. Годы Неда клонились к закату, но его руки оставались по-прежнему сильными.
— Эй, кто там? Кто пришел?
Около задней двери стояли два существа, освещенные неверным светом, отбрасываемым углями в очаге. Даже в полумраке было видно, что они лохматые и уродливые, но совсем не такие, какими должны быть болги — по крайней мере, по мнению Неда. Они задумчиво и очень серьезно изучали старика, но не делали никаких угрожающих движений.
Нед улыбнулся и отпустил молоток, который незаметно сжимал в огромном кармане своего передника.
— Ну, здравствуйте, ребятки, — кивнул он и потер закоченевшие руки. — Давненько вас не было видно, почитай, целый месяц. Принесли остальной товар?
Парни переглянулись, снова уставились на старика, затем откуда-то из темноты появился мешок из промасленной кожи, завязанный веревкой. Гости Неда бросили его на пол около задней стены, служившей прилавком, и тут же отступили на безопасное расстояние, в тень.
Старина Нед резво подскочил к прилавку, развязал веревку и быстро раскрыл мешок. Не в силах сдержать нетерпение, он вывалил содержимое на пол и принялся радостно кудахтать, увидев, что ему принесли болги.
Диковинный круглый нож с тремя лезвиями, точно такой же, как те, что они отдали ему несколько месяцев назад, только намного больше и тяжелее, два длинных широких меча со скошенным лезвием и блестящий диск, тонкий, точно крылышко бабочки, и острый, как бритва.
Оружие, сделанное болгами.
— Ха! — восторженно вскричал Нед. — Какая красота, ребятишки, просто чудо! За них дадут отличные денежки. — Его глаза сияли от восхищения, когда он попытался разглядеть в темноте лица своих гостей.
Он взял в руки острый, точно бритва, диск.
— Принесете мне еще два таких, и будем считать, что мы в расчете, вот так-то.
— Нет, — прозвучал из глубокой тени ответ.
Старина Нед повернулся и увидел пылающие злобой глаза одного из болгов.
— Отдай.
Нед выпрямился в полный рост и снова взял в руки молоток. Затем он отыскал в темноте глаза и уставился в них так, словно бросал вызов взбесившемуся коню или крысе, притаившейся в канаве.
— Отвали, — прорычал он. — Я назначил цену, и мне решать, когда доста…
Он не успел договорить, почувствовав, что тонкий, словно лента, кривой меч касается его шеи: второй болг сумел незаметно подобраться к нему сзади.
— Отойди… ой… — взвизгнул Нед. — Пожалуйста…
— Отдай сейчас, — резко потребовал болг. — Ты получил оружие. Отдай.
— Хорошо! — всхлипнул Нед и закашлялся. — Отдам! Отпусти меня!
Едва болг отвел оружие, он метнулся вперед, спотыкаясь бросился к прилавку и, ухватившись за край обеими руками, опустил голову в попытке отдышаться.
— Он… здесь, — пробормотал он и зашел за прилавок.
Пошарив под ним, стараясь не выпускать болгов из вида, Нед через несколько секунд вытащил помятый металлический горшок, простой, без каких бы то ни было украшений, со сломанной ручкой.
— Не знаю, на кой он вам сдался, — проворчал он. — Уродливый, как смертный грех. Ничего не стоит.
Болг внимательно изучил горшок, заглянул внутрь и быстро кивнул своему спутнику. В следующее мгновение они шагнули в тень и бесшумно выскользнули в дверь, не потревожив колокольчика.
Бормоча изощренные ругательства, Нед потер шею и принялся рассматривать оружие, которое принесли болги. Он никак не мог понять, кто в здравом уме станет добровольно менять великолепное оружие на какой-то дурацкий горшок.
«Вот вам еще одно подтверждение правоты тех, кто говорит, что они ничего не соображают. Впрочем, оружие они делают замечательное», — подумал он и, чуть приоткрыв дверь, принялся разглядывать диск в свете умирающего дня.

13

Зимний карнавал, Хагфорт, провинция Наварн

Экипажи, скопившиеся за светло-коричневыми воротами Хагфорта, растянулись чуть ли не до самого горизонта. Повозки медленно, словно ползком, двигались вперед между двумя стройными башнями с колоколами, отмечавшими границу владений Стивена Наварна.
Священник вздохнул и сделал глоток сладкой наливки. «Терпение, — напомнил он себе, рассматривая в окно экипажа весело развевающиеся на ветру яркие, шелковые знамена, украшавшие башни. Ему приходилось постоянно сдерживать демоническую сущность. — Терпение».
Он предпочел остаться в своем экипаже и отказался пересесть в сани на границе Наварна, считая, что по дорогам, которые герцог поддерживал в отличном состоянии, он доберется до Хагфорта быстрее, чем по тонкому снежному насту, покрывавшему поля и холмы. Впрочем, он недооценил погоду: целый день шел снег, потом начался дождь, ночью температура упала, и поля покрыла прочная корка льда, превосходно подходящая для запряженных лошадьми саней.
И вот теперь он застрял среди экипажей, фургонов и пешеходов, спешащих в Хагфорт. Крики животных и возбужденные голоса людей вынуждали его уже регулярно прикладываться к бутылке в надежде, что ее содержимое заглушит ненавистную какофонию звуков. «Терпение».
Скоро события начнут развиваться с головокружительной быстротой. Скоро его ожиданию конец.
И его терпение будет вознаграждено.

Лорд Стивен Наварн прищурился на солнце, потом прикрыл глаза рукой и проследил за пальцем Квентина Балдасарре, герцога Бет-Корбэра. Они стояли на площадке возле ворот замка, и Балдасарре показывал на растянувшиеся внизу повозки.
— Вон там, мне кажется, я вижу экипаж Тристана… смотри, он застрял между башнями, — сказал Квентин и опустил руку, когда Стивен кивнул. — Бедняга. Мало того, что не может сдвинуться с места, так еще наверняка рядом с ним Мадлен.
— Боги, я ему сочувствую, — проговорил Данстин Балдасарре, младший брат Квентина.
— Как вам не стыдно, — пряча улыбку, сказал Стивен. — Насколько мне известно, Мадлен ваша кузина.
Данстин демонстративно вздохнул.
— Да уж. Боюсь, ты прав. — Он стыдливо прикрыл лицо рукой. — Но прошу вас, благородный господин, не судите о нашей семье по столь нехарактерному примеру. Никто, кроме самого Единого Бога, не совершенен.
— Некоторые больше, некоторые меньше, — добавил Квентин и осушил свою кружку с приправленным специями ромом.
Из экипажей осторожно выбирались гости, старавшиеся не попасть под колеса фургонов горожан. Стивен подозвал своего гофмейстера Джеральда Оуэна.
— Оуэн, скажи командиру Третьего полка, чтобы он направил часть фургонов к западным воротам, — распорядился он.
Оуэн кивнул и ушел выполнять приказ, и Стивен повернулся к братьям Балдасарре.
— Если все получится так, как хочет Тристан, наступит День, когда Мадлен станет нашей королевой, — совершенно серьезно проговорил он. — Думаю, не стоит так уж над ней потешаться.
— Ой-ой-ой, какие мы сегодня занудные, — проворчал Данстин. — Наверное, недобрал рома со специями.
— А все потому, что ты вылакал столько, что другим ничего не осталось, — заявил Квентин, прежде чем Стивен успел ответить его младшему брату, — Надо будет в следующий раз попросить наполнить для тебя корыто, будешь там плескаться. Пьянчуга.
— Смотрите, Кандерры наконец приехали, — поспешно вмешался Стивен, увидев, что Данстин сердито ткнул брата в бок. — Седрик уже выгружается. О, обратите внимание на фургоны с вином.
— Эй! — взревел Данстин. — Вы видите, который из них принадлежит Эндрю?
Стивен снова прищурился и нашел взглядом ехавшего верхом высокого стройного юношу с темной бородой, за ним следовали четыре фургона, заполненных деревянными бочками.
— Вон он, впереди, выезжает на опушку леса. Видите?
Лорд Стивен помахал юноше рукой, и тот помахал ему в ответ. Стивен тепло улыбнулся.
Седрик Кандерр, дядя братьев Балдасарре и отец Мадлен, невесты лорда Роланда, являлся герцогом и регентом провинции, носившей его имя. Хотя его земли играли не слишком значительную роль в политической жизни, его прибытия на зимний карнавал ждали все.
Причин было две. Во-первых, Седрик Кандерр, тучный, жизнерадостный человек, отличался веселым нравом и обожал всевозможные развлечения, коим отдавался без оглядки и меры. При жизни матери Мадлен его аппетиты нередко ставили семью в весьма щекотливое положение. Безвременная кончина супруги развязала Седрику руки, и он погрузился в омут удовольствий с таким энтузиазмом, что легко заражал им всех, кто оказывался рядом, в особенности во время карнавала.
Вторая причина, пожалуй наиболее значительная, заключалась в том, что он всегда привозил от своей провинции подарок. Кандерр производил предметы роскоши, славящиеся непревзойденным качеством, в том числе и различные виды спиртных напитков — вина, ликеры, бренди и многое другое. Купцы Кандерра назначали высокие цены за свои товары и не платили пошлин торговым партнерам Седрика в других провинциях, и потому приехавшие на карнавал всегда с нетерпением ждали, когда наступит благословенный момент бесплатной раздачи редких и очень дорогих вин.
Сэр Эндрю Кандерр, виконт Пейджа — северо-восточного региона Кандерра, расположенного на границе Ярима и Хинтервольда, — был старшим сыном и главным советником Седрика, а еще близким другом Стивена Наварна.
Эндрю являлся диаметральной противоположностью своему отцу. Седрик, плотного телосложения, двигался степенно, как все полные люди; его сын был стройным и очень подвижным, проводил почти все время с купцами и возчиками. Впрочем, Эндрю не гнушался никакой, даже самой тяжелой работы, принадлежавшие ему конюшни и хранилища славились своей чистотой. Седрик отличался сибаритством, веселым нравом и вспыльчивостью, его сын — щедростью, терпением и серьезностью. Вместе они сумели создать прекрасную репутацию дому Кандерр в Роланде, за морем да и во всем торговом мире.
Стивен снова прикрыл глаза рукой и едва сдержал радостное восклицание. К ним пробирался сэр Эндрю, умудрившийся провести свой караван через городские ворота.
— Похоже, нас ждет еще один веселый праздник, — воскликнул он, протягивая Стивену руку.
— Привет, Эндрю. — Стивен с удовольствием пожал руку своего старого друга.
— А вот и он, Граф Эль, Барон Пивоварен, Лорд Возлияний, — заплетающимся языком заявил Данстин и протянул Эндрю свою кружку. — Как ты вовремя, сэр Эндрю! Ты наш спаситель: нам больше не придется пить мерзкую гадость, которой нас потчует Стивен. Вот, сам попробуй, увидишь, что я не вру.
— Я тоже рад тебя видеть, Данстин, — сухо ответил Эндрю. — Здравствуй, Квентин.
— Эндрю, ты прекрасно выглядишь, — поприветствовал его старший из братьев. — Как твоя нареченная, леди Джеслин из Бет-Корбэра?
— Доброго вам здравия, сэр, — поклонился Эндрю. — Джеслин замечательно себя чувствует, благодарю вас. Стивен, могу я ненадолго увести тебя от гостей? Скажи, куда нам поставить вино?
— Разумеется. Прошу нас простить, господа. — Стивен поклонился братьям Балдасарре, взял Эндрю под локоть и по тропинке повел в сторону кладовых замка.
— Спасибо, — от души сказал он Эндрю, когда они отошли достаточно далеко.
— Не за что.

Ллаурон, Главный жрец филидов, улыбнулся, глядя, как Благословенные Патриарха выбираются из своих экипажей под мелодичные звуки музыки придворного оркестра лорда Стивена. Все они приехали в разное время, некоторые прибыли на пять часов раньше, но почти все оставались в экипажах, чтобы обставить свое появление с подобающей их сану помпой. Из Сепульварты доходили слухи, что Патриарх умирает, и среди аристократии, а также священников обсуждались самые разные версии того, кто же станет его преемником.
Первым покинул экипаж Ян Стюард, брат Тристана Стюарда, правителя Роланда. Он являлся Первосвященником Кандерра и Ярима, хотя его базилика, Вракна, храм, посвященный стихии огня, находилась в провинции Бетани. Однако столица Бетани передала часть своих верующих базилике Звезды, Лиантаар, принадлежавшей Патриарху и находившейся в священном городе-государстве Сепульварте.
Ллаурон считал, что, несмотря на влияние Тристана, Патриарх не выберет его брата своим преемником. Ян Стюард обладал добрым сердцем и кротким нравом, но был слишком молод, чтобы взвалить на свои плечи такую огромную ответственность. Впрочем, вполне возможно, Патриарх остановит свой выбор на нем именно из-за его юного возраста. Несколько других Благословенных были почти ровесниками Патриарха, а значит, могли в любой момент отправиться в лучший мир, что неминуемо привело бы к нестабильности.
Два таких кандидата покинули свои экипажи следующими практически одновременно и тут же взялись под руки, ища опоры друг у друга. Ланакан Орландо, более крепкий из двоих, являлся Первосвященником Бет-Корбэра и проводил службы в изящной колокольне великолепной базилики Райлс Седелиан, посвященной стихии ветра. Скромный и тихий Ланакан имел талант целителя, пожалуй, такой же, как и у Каддира, будущего преемника Ллаурона, но он нервничал, когда вокруг собиралось много народа, и не обладал харизмой. По мнению Ллаурона, он вряд ли сменит нынешнего Патриарха и уж точно вздохнет с облегчением, узнав, что его кандидатуру вычеркнули из списка претендентов.
Колин Абернати, Первосвященник Неприсоединившихся государств, лежащих на юге, который опирался на руку Ланакана, пока они вдвоем шли по покрытой льдом дорожке, был старше и физически заметно слабее своего друга, но в политическом отношении обладал гораздо более значительным влиянием. У него не было собственной базилики, и этот факт часто приходил в голову Ллаурону, когда он пытался вычислить, в кого же вселился ф’дор. Демонический дух не может находиться на освященной земле, а все базилики были возведены в самых благословенных местах. Даже очень могущественный ф’дор, обладающий огромной силой, не в силах туда войти.
Колин Абернати проводил свои службы на огромной арене — не в освященной базилике, — где обращался с проповедями к лиринам, живущим в долинах, гражданам Сорболда, оказавшимся слишком далеко от своих храмов, морякам из рыбачьих деревень, расположенных на юге, — одним словом, представителям самых разных слоев населения.
Абернати уже был однажды претендентом на пост Патриарха, но не стал им, — тогда выбор пал на нынешнего. Поговаривали, будто он довольно долго возмущался руководством церкви. Если в него вселился ф’дор, скоро он займется поисками нового, более молодого тела. Впрочем, Главный жрец склонялся к мысли, что чудовище выбрало не представителя духовенства, а кого-нибудь из правителей провинций и, следовательно, вполне могло вселиться и в его дорогого друга Стивена Наварна.
Четвертый Благословенный выбрал момент, чтобы покинуть свой экипаж, когда зазвучали фанфары. Филабет Грисволд, Первосвященник Авондерр-Наварна, совершал богослужения в базилике, посвященной стихии воды, Аббат Митлинис, был моложе двух предыдущих Благословенных, но уже находился в том возрасте, когда мог бы претендовать на мудрость, дарованную прожитыми годами. Его отличала помпезность и самовлюбленность. Ллаурона возмущало и одновременно веселило его высокомерие. Грисволд не скрывал, что он приложит все силы, чтобы стать Патриархом, и даже сейчас совершенно сознательно выждал, пока оркестр не заиграет священный гимн Сепульварты, и только тогда покинул свой экипаж. Он превосходно все рассчитал: казалось, гимн играют в его честь.
Смуглое лицо Найлэша Моусы, Благословенного Сорболда, появившегося через минуту после Грисволда, напоминало грозовую тучу. Соперничество Грисволда и Моусы за титул Патриарха, долгое время по политическим причинам остававшееся тайной, ныне превратилось практически в открытую войну. Первосвященник Сорболда прибыл из своих засушливых земель и сейчас героически не обращал внимания на занесенные снегом отвратительные дороги, лишь бы показаться на карнавале. Его базилика, единственная из пяти, посвященных стихиям, находилась не на территории Роланда. Терреанфор, храм земли, прятался в южной части Зубов, в самом сердце Ночной Горы. Ллаурон знал: чтобы стать Патриархом, ему придется приложить немало сил. Сражение за желанный титул между Моусой и Грисволдом будет кровавым.
— Ваша милость, я вижу, вы благополучно до нас добрались. Добро пожаловать!
В голосе Стивена звучала искренняя радость, и Ллаурон, улыбаясь, повернулся, чтобы поздороваться с герцогом.
— Доброго тебе солнцестояния, сын мой. — Он пожал протянутую Стивеном руку, а затем, показав на флаги, особенно яркие на фоне белого снега и синего неба, проговорил: — Похоже, праздник будет замечательным — как и всегда. А что в этом году решено вылепить из снега?
— Здание суда в Яриме, ваша милость.
Ллаурон удовлетворенно кивнул.
— Красивое здание. Интересно посмотреть на минареты из снега.
— Могу я предложить вам бренди? Граф Эндрю Кандерр привез щедрый запас и еще один совершенно особенный бочонок. — Стивен показал на серебряный стаканчик, который держал в руке. — Я тут для вас кое-что сохранил.
Главный жрец расплылся в улыбке и с довольным видом взял протянутый стаканчик.
— Да благословят его боги, и тебя тоже, сын мой. В зимнюю стужу бренди отлично согревает.
— Я вижу, вы привезли с собой и ваших священников. — Стивен показал на Каддира, который появился из белой палатки для гостей. — Может быть, мне посчастливится увидеть даже Гэвина?
— Да уж, нам повезло, звезды расположились таким образом, что у Гэвина в расписании возник небольшой перерыв и он смог отправиться с нами на праздник. Поразительно, верно? — рассмеявшись, проговорил Ллаурон.
— О да! Вон он, а за ним Ларк. А рядом с братом Альдо Илиана. Я так рад, что вы все смогли к нам приехать!
Ллаурон наклонился и заговорщицким тоном прошептал на ухо Стивену:
— Здесь собралось такое количество Благословенных, что мне пришлось прихватить своих верховных священников, чтобы удержать прихожан в истинной вере.

Тристан Стюард протянул руку невесте и помог ей выйти из экипажа, изо всех сил сражаясь с желанием толкнуть ее лицом в самый большой сугроб, который найдется поблизости.
«Я умер, а Потусторонний мир как две капли воды похож на реальный, и мне суждено целую Вечность провести рядом с сукой, которая, не торопясь, вытягивает мою душу, — устало подумал он. — Какие страшные преступления я совершил, чтобы заслужить такое ужасное проклятие?»
По дороге из Бетани в замок Стивена он освоил новое умение — слушать вполуха, а поскольку Мадлен болтала без умолку и не закрыла рот, даже когда выбиралась по ступенькам из экипажа, он решил, что пришла пора воспользоваться этим умением еще раз.
Тристан окинул взглядом Хагфорт и далекие поля, словно усыпанные бриллиантовой пылью, сверкающей в мягком утреннем свете. Природа и Стивен прекрасно ладили друг с другом. Ветки деревьев, выстроившихся вдоль дороги, ведущей к замку, украшала алмазная россыпь, которую вчера щедро разбрасывал снегопад. Стивен же, в свою очередь, вывесил на башнях, охранявших въезд в его владения, белые с серебром флаги своего Дома, а фонари, расставленные на дорожках и тропинках сада, приказал увить длинными белыми лентами, с которыми теперь вовсю развлекался ветер. Эффект получился потрясающим.
Находившиеся невдалеке поля подготовили для гонок на санях и других состязаний, повсюду были расставлены огромные тенты, под которыми пылали костры и прятались от ветра крестьяне, ремесленники, простые горожане, прибывшие на праздник из других провинций. До самой стены, возведенной недавно вокруг владений Стивена Наварна, тянулись флаги всех цветов радуги.
Тристан даже разглядел огромную яму, куда слуги сносили сухие ветки, — в последний день праздника здесь будет полыхать великолепный костер, гордость хозяина карнавала.
Налетел порыв холодного ветра, и Тристан почувствовал запах горящего пекана, напомнивший ему о детстве и праздниках, которые устраивал отец Стивена. Детьми он, его кузен и их друзья, Эндрю Кандерр, братья Балдасарре, Гвидион из Маносса, погибший вот уже двадцать лет тому назад, и множество других мальчишек с нетерпением ждали наступления дня зимнего солнцестояния. На глаза Тристану навернулись слезы — воспоминания принесли с собой боль.
Самую сладостную и мучительную боль причиняли ему воспоминания о Пруденс. Подружка детства, первая любовница, веселая крестьянская девчонка с золотыми локонами и насмешливым язычком, его исповедница и совесть. В юности Пруденс входила в состав Волчьей Стаи (так называли Тристана и его друзей), принимала участие в гонках на санях, перетягивании каната, снежных битвах и состязании, кто больше съест пирогов. Она все делала наравне с ними, иногда даже лучше. И завоевала сердца его друзей. Пруденс. Как же он любил ее в те дни, когда невинная юношеская влюбленность превратилась в глубокое сильное чувство!
У Тристана сжалось сердце, когда они с Мадлен проходили мимо портика у главных ворот Хагфорта, где во времена их юности, прячась в тени, Пруденс ждала, когда он после наступления темноты осторожно выскользнет из комнат в замке, отведенных его семье. Он отлично видел ее с балкона: вот в свете факела вспыхнул золотистый локон, она ждет его, только его одного. Даже много лет спустя, когда он стал правителем Роланда, а она — его служанкой, Пруденс по-прежнему ждала его у ворот, наблюдала за замком и, как безумная, хохотала, когда ему наконец удавалось к ней вырваться. А потом они искали какое-нибудь подходящее место и занимались любовью, ни на кого не обращая внимания, отдавая дань своей юности, вечным узам, их связывавшим, самой жизни.
Как же он продолжает ее любить! Жестокая смерть от лап болгов отняла у него радость, радость, которой обладала Пруденс, а он только брал ее взаймы и не отдавал себе в этом отчета. Без нее дни Тристана наполнились печалью и чувством вины, ведь это именно его эгоизм стал причиной ее смерти. Он послал ее к чудовищам, и она не вернулась.
Никто из его друзей и герцогов, правителей провинций, не верил, что в ее гибели виноваты болги, хотя он сделал все, чтобы убедить их в своей правоте.
«Но скоро этому конец, — мрачно подумал Тристан. — Скоро всем спорам конец».
— Тристан?
Он заморгал и заставил себя улыбнуться, глядя в непривлекательное лицо Мадлен.
— Да, дорогая?
Его невеста раздраженно вздохнула.
— Ты не слышал ни единого слова, не так ли?
Тристан медленно поднес ее руку в перчатке к губам и поцеловал.
— Дорогая, каждое твое слово для меня музыка.

Высшая аристократия и духовенство использовали праздник Стивена, чтобы показаться на публике и заключить тайные союзы, однако устраивался карнавал все-таки для простого люда. В Роланде зима, как правило, выдается холодная, и в эти трудные времена люди прячутся в своих домах и ждут прихода весны. Карнавал дарил радость и давал возможность отпраздновать смену времен года, прежде чем зима наберет силу.
Стивен рассчитывал, что мягкая погода первых дней зимы не испортит им праздника, и ошибся только один раз за двадцать лет. Его дружба с Главным жрецом филидов, ордена, который поклонялся Природе, открыла ему доступ к их информации о грядущих бурях и оттепелях, ледяных ветрах и снегопадах, а способность филидов предсказывать погоду не раз его выручала. На самом деле многие считали, что представители ордена не только изучают и предсказывают погоду, но могут ее контролировать, и Главный жрец в первую очередь. Если дело обстояло именно так, значит, они очень благоволили к Стивену, потому что во время его праздников погода всегда стояла замечательная.
В первые два дня карнавала проводились различные соревнования и игры, состязания, концерты и танцы, народ развлекали великолепными зрелищами. Веселье било ключом, подогреваемое огромным количеством изысканной еды и напитков.
Третий, и последний, день праздника был отдан религиозным церемониям, посвященным дню зимнего солнцестояния и проводимым представителями обоих культов. Именно здесь духовенство старалось продемонстрировать превосходство догм, которым оно следовало, — филиды против культа Патриарха — очень тонко, но настойчиво, в особенности сейчас, когда дни Патриарха были сочтены. В те годы, когда Главный жрец предсказывал бурю или резкое похолодание перед днем зимнего солнцестояния и потепление после него, порядок проведения праздника менялся: религиозные церемонии проводились в начале, а за ними начинался карнавал. Но из-за такой незначительной перестановки карнавал, как правило, не удавался, и сейчас Стивен радовался тому, что на сей раз погода выдалась чудесная и они смогли сначала устроить гулянья.
Он сидел на невысоком помосте вместе с Тристаном, Мадлен и священниками, беседовавшими между собой, наблюдал за играми и состязаниями, порой спускался вниз, чтобы принять в них участие.
Его сын, Гвидион Наварн, оказался мастером игры в «Снежного змея», суть которой заключалась в том, чтобы запускать длинные гладкие палки по ледяным туннелям, вырытым в снегу. Стивен забыл о протоколе и, возбужденно подпрыгивая на месте, болел за сына у края поля, радостно вопил и размахивал руками, когда тот прошел в полуфинал, а потом утешал, когда в самом конце Гвидион проиграл. Впрочем, мальчик не очень нуждался в утешении; по окончании соревнования он, искренне улыбаясь, выслушал имя победителя, рыжеволосого крестьянского мальчишки по имени Скаутин, и протянул ему руку, поздравляя его.
Глядя, как мальчики пожимают друг другу руки, Стивен с трудом сдержал слезы гордости и печали.
«Как они похожи на нас с Гвидионом из Маносса!» — подумал он, вспомнив друга детства, единственного сына Ллаурона.
Он оглянулся на Главного жреца, которому, по-видимому, пришла в голову такая же мысль, потому что тот кивнул ему и грустно улыбнулся.
Теперь же Стивен с нетерпением ждал, чем закончится соревнование, где принимала участие Мелисанда. В шуточной гонке маленькие сани, на которых сидела толстая овца, привязывали к поясу участника веревкой. Задача состояла в том, чтобы ребенок и овца пересекли линию финиша вместе, но, похоже, у овец сегодня имелись совсем другие планы. Стивен слышал веселый смех дочери, когда она в очередной раз упала и поспешила к линии старта, пытаясь отловить своего блеющего напарника.
После гонок Мелли подбежала к отцу и сердито поморщилась, потому что он тут же завернул ее в одеяло, принесенное гувернанткой Розеллой.
— Папочка, ну пожалуйста! Я совсем не замерзла, мы опоздаем, я хочу посмотреть, как готовятся снежные конфеты!
— Снежные конфеты? — улыбнувшись, переспросил Тристан. — Тебе это ни о чем не напоминает, Наварн? — Мадлен приподняла бровь, и лорд Роланд повернулся к ней. — Ты обязательно должна их попробовать, они чудесные. Повара нагревают огромные котлы со сладким сиропом до кипения, затем понемногу, маленькими каплями, выливают его на снег, где он быстро застывает. Потом эти конфеты украшают шоколадом и миндальным кремом. А самое интересное — это кто получит первую порцию, тут разыгрываются настоящие бои.
— Выливают на снег ? — в ужасе переспросила Мадлен.
— Не на землю, миледи, — поспешил ответить Стивен и погладил Мелисанду по голове, увидев, что на лице Мадлен появилось изумление. — Чистый снег складывают на большие разделочные доски.
— Все равно это противно, — заявила Мадлен.
Стивен поднялся и взял дочь за руку, а Тристан отвернулся и тяжело вздохнул.
— Идем, Мелли. Если мы поторопимся, быть может, нам удастся ухватить что-нибудь из первой порции.
Он старался не смотреть на Тристана, у которого был вид человека, потерявшего целый мир.

Всем казалось, что в эту самую длинную ночь в году стемнело слишком рано. Когда погас последний свет заходящего солнца, начался праздничный пир, тоже являвшийся знаменательным событием.
Розелла стояла в тени палатки, где расположилась кухня, и с удовольствием наблюдала за праздником. Мелисанда и Гвидион с визгом и криками бегали около отца, остановившегося возле огромной ямы с горячими углями, над которыми жарились четыре громадных быка. Герцог отпустил Розеллу, предложив ей повеселиться вместе с остальными. И теперь она наслаждалась зрелищем, наполнявшим ее сердце искренней радостью.
Розелла полюбила Стивена Наварна с того самого дня, когда ее четыре года назад привезли в Хагфорт, чтобы она присматривала за детьми недавно овдовевшего герцога. В отличие от лорда Макалвена, барона, к которому ее отдал в услужение отец, лорд Стивен был добр и внимателен и обращался с ней скорее как с членом семьи, нежели как со служанкой. Сначала он вел себя сдержанно; его юную жену, леди Лидию Наварн, жестоко убили за несколько недель до появления в замке Розеллы, и лорд Стивен довольно долгое время жил будто в тумане. Он старательно выполнял все свои обязанности по отношению к семье и подданным, однако было видно, что его мысли витают где-то очень далеко.
Но время шло, и герцог начал оживать, словно после долгого сна наконец наступило пробуждение. К жизни его вернула необходимость стать хорошим отцом осиротевшим детям. Розелла полюбила его еще сильнее, когда увидела, как он занимается с Мелисандой и Гвидионом, к которым она относилась точно к собственным детям. Ее не оставляли глупые романтические надежды на то, что в один прекрасный день непреодолимая пропасть, разделявшая господина и служанку, перестанет существовать, а вместе с ней и все препятствия, мешавшие им соединиться. То, что лорд Стивен не подозревал о ее чувствах, позволяло ей предаваться мечтам, не испытывая никакой вины.
— Доброго тебе солнцестояния, дитя мое.
Услышав глубокий голос священника, Розелла вздрогнула и сделала шаг назад, в глубину палатки. Ее окутал великолепный аромат жарящегося мяса, приправленный горьковатым запахом горящей плоти.
— Доброго солнцестояния, ваша милость.
Сердце отчаянно колотилось у нее в груди. Она не видела, как священник вышел из теней, метавшихся вокруг ямы с углями. Казалось, будто секунду назад, прежде чем заговорить с ней, он был одним из пляшущих языков пламени.
Лорд Стивен дружил со священниками обоих культов, Патриархального и филидов, и потому они часто посещали его замок. Розелла выросла в семье, где придерживались Патриархального вероисповедания, но смущалась, когда в замке присутствовали и те и другие.
Священник улыбнулся и вытянул вперед руку. Розелла почувствовала, как ее собственная рука помимо воли начала медленно подниматься ладонью вверх. Она сама будто окаменела и не могла отвести взгляда от сверкающих глаз, в которых отражалось яркое пламя.
Крошечный мешочек из мягкой ткани упал на ее раскрытую ладонь.
— Полагаю, ты знаешь, что нужно с этим сделать, дитя мое.
Розелла не знала, но с удивлением услышала свой ответ:
— Да, ваша милость.
В глазах священника вспыхнул красный огонь.
— Хорошо, очень хорошо. Пусть зима будет для тебя легкой, и да минуют тебя болезни, а весна придет скоро.
— Спасибо, ваша милость.
— Розелла?
Розелла опустила глаза и увидела, что Мелисанда нетерпеливо дергает ее за юбку, а стоящие неподалеку герцог Наварн и его сын с удивлением за ней наблюдают.
— Идем, Розелла, идем же! Быка сейчас будут разрезать, и папа сказал, чтобы я тебя пригласила отужинать с нами.
Розелла рассеянно кивнула и повернулась туда, где только что стоял священник, но он исчез.

Пламя костров трещало в темноте, рассыпая снопы искр и посылая столбы дыма в ночное небо. Над полями Хагфорта неслись веселые песни и смех. Звуки праздника, веселые и беззаботные, оглушали Тристана Стюарда, причиняли боль, и он потряс головой, силясь прогнать их прочь. Он сидел, прислонившись к стене окутанного тенями портика, и пил пиво из бутылки, которую вручил ему Седрик Кандерр после состязания в пении.
Раньше счастливый шум зимнего карнавала звучал для него сладостной музыкой, наполняя бездумным возбуждением, от которого начинала бурлить кровь. Теперь же, когда рядом не было Пруденс, праздник превратился в какофонию, вызывавшую у него головную боль. Стивен пил пиво огромными глотками в надежде утопить в нем звуки праздника или, по крайней мере, хотя бы чуть-чуть их заглушить.
Впрочем, на самом деле больше всего ему хотелось прогнать голос, который постоянно звучал у него в голове. Тристан не мог понять, откуда он возник и кому принадлежал.
Тот день, когда он зазвучал впервые, был словно в тумане. Это произошло после того ужасного совета. Тристан созвал всех Орланданских священников и правителей, надеясь убедить их вместе выступить против болгов, официально — чтобы отомстить за убийство его стражников, но в действительности — в надежде расквитаться за смерть Пруденс. Все до единого регенты заявили, что он сошел с ума, и категорически отказались его поддержать, даже Стивен Наварн, которого Тристан любил как брата.
Ему казалось, что после того совета кто-то попытался его утешить. Может быть, Стивен? «Нет, — подумал он и тряхнул головой. — Не Стивен. Утешавший был старше, с добрыми глазами, обведенными красной каемкой, будто опаленными огнем. Священник». Только вот из Сепульварты или Гвинвуда — Тристан не знал. Он попытался вспомнить тот разговор, вспомнить человека, которому принадлежали глаза, но мозг отказывался подчиняться. Остались только слова, звучавшие всякий раз, стоило ему остаться в тишине:
«Ты именно тот, кто нужен».
Неожиданно Тристана зазнобило. То же самое он испытал, впервые услышав эти слова, — холод, убивавший ласковое тепло, излучаемое глазами священника. Он запахнулся в плащ и поудобнее устроился на каменной скамье, пытаясь согреть замерзшие ноги.
«Для чего?» — спросил он тогда.
«Для того, чтобы вернуть в Роланд мир и безопасность. Ты наделен храбростью и сможешь положить конец хаосу и занять трон. Если бы ты правил всем Роландом, а не только провинцией Бетани, ты получил бы в свое полное распоряжение армии, которые безуспешно попытался призвать себе на помощь сегодня. Твои друзья герцоги могут отказать лорду-регенту. Они не станут противиться воле короля. Ты имеешь полное право на корону, Тристан, гораздо больше других».
В горле у Тристана запершило, он вновь испытал горечь унижения, пережитого, когда его отказались поддержать другие регенты. Он сделал еще глоток из бутылки и вытер губы тыльной стороной ладони.
«Меня не нужно в этом убеждать, Ваша Милость. Если случившееся сегодня утром не является для вас достаточно веским доказательством того, что остальные регенты вовсе не уверены в моем бесспорном праве на трон, должен вам сказать об этом прямо: они в этом не уверены».
Священник улыбнулся:
«Предоставьте это мне, милорд. Ваше время обязательно наступит. Только будьте готовы действовать, когда оно придет. И еще, милорд».
«Да?»
«Вы подумаете над тем, что я вам сказал?»
Тристан помнил, как кивнул. Он сдержал свое слово: голос постоянно звучал у него в голове, даже во сне, всякий раз, когда он оставался наедине с самим собой или его окутывала тишина.
«Они не станут противиться воле короля».
Тристан сделал еще один большой глоток, вытер рот рукавом плаща.
Где-то вдалеке рассмеялась женщина. Тристан поднял голову и увидел парочку влюбленных, они перебегали от одной колонны к другой, прятались в тени, весело хохотали, светлые волосы женщины развевались на ветру, сияя в свете фонаря, и вот они исчезли в сумраке теней.
Неожиданно голос в голове Тристана смолк, его захватила другая навязчивая идея. Он был страшно разочарован, когда Стивен сказал ему, что из Илорка, несмотря на приглашение, никто на праздник не прибыл. Представляя себе перспективу отправиться на карнавал с Мадлен, он утешался мыслью о встрече с Рапсодией. Стоило ему о ней подумать, как он сразу же почувствовал, что весь горит, точно в лихорадке, волна жара окатила его, сосредоточилась в паху, начала подниматься вверх, к влажным ладоням, оставляя за собой почти болезненное разочарование.
Всякий раз мысли о Рапсодии заставляли замолчать голос, звучащий у него в голове, словно она первой предъявила на него права и оставила в его сознании след, неподвластный никому другому. Заклятие, наложенное на него после встречи с ней, вынуждающее его постоянно повторять в уме одни и те же слова, не могло справиться с желаниями, которые она в нем разбудила.
Тристан медленно поднялся с каменной скамьи и, спотыкаясь, выбрался из портика. Скоро рассвет, а с ним и утренние торжества второго дня карнавала. Он оставил пустую бутылку на скамейке и поспешил укрыться от холода в теплой спальне, отведенной ему в замке.
Вслед ему протяжно завыл ветер.

Глухой ночью, когда даже последние гуляки разошлись спать, из замка порознь выскользнули два человека, закутанные в плащи, и направились в сторону полей. Накинув на голову капюшон, тот, что постарше, терпеливо стоял, укрывшись в тени, которая казалась особенно темной возле огромного умирающего костра. Другой человек, тоже прятавший свое лицо под капюшоном, был вынужден покинуть замок, послушный приказу того, кто ждал его за воротами. Два священника встретились в священную ночь, чтобы творить черные дела.
Тяжелые, мрачные тучи скрывали луну и звезды, и даже их призрачный свет не проливался на землю. Первому священнику, тому, кто ждал, стоя на границе земель Стивена Наварна, было видно, как далекие костры отбрасывают кроваво-красные мерцающие отблески на белый снег, тут и там вспыхивают в лесу. В его глазах плясали языки такого же яркого пламени, и казалось, будто они обведены красным карандашом. Увидев, что другой священник наконец отдышался, он негромко заговорил:
— Я вижу, вы услышали мои слова. Спасибо, что пришли на встречу со мной, ваша милость.
Второй священник молча кивнул.
— До сих пор вы не понимали, что подчиняетесь чьим-то приказам. Вы просто следовали за голосом, который с вами говорил, верно?
— Да, — едва слышно выдохнул священник.
— Но сейчас вы готовы, готовы понять, не так ли, ваша милость? Готовы исполнить свое предназначение? Я очень рад, что вы решили принять мое предложение. Вы сделали это по доброй воле? Вы понимаете, о чем я вас прошу и что предлагаю?
— Думаю, да, ваша милость. — Голос священника дрожал.
— Ну-ну, ваша милость, я не хотел вас обидеть. Я только намерен убедиться в том, что вы понимаете, какое могущество вас ждет в этом мире и после смерти.
— Да, — послышался едва различимый шепот.
Следующая фраза тоже прозвучала шепотом:
— Безоговорочная власть. Неуязвимость. И вечная жизнь.
— Да.
— Хорошо, очень хорошо.
В темноте сверкнуло лезвие крошечного клинка.
Второй священник с трудом сглотнул и закатал рукав, его глаза сверкали так же ярко, как и клинок.
— Всего лишь капля крови, чтобы подтвердить наше соглашение. После этого вы займете самое высокое положение в своем ордене.
Священник кивнул, он дрожал, но причиной тому был вовсе не холод. Тонкое, похожее на иглу лезвие проткнуло кожу так быстро, что он не почувствовал боли. Появилась алая капля, сначала совсем маленькая, но уже в следующее мгновение она набухла до размеров дождевой.
Он вздрогнул, когда престарелый священник склонился над его рукой, прижал к ней теплые, дрожащие губы и жадно вдохнул каплю крови. Он почувствовал, как внутри у него вспыхнул обжигающий огонь сродни сексуальному удовлетворению, запретному представителям его ордена.
Всю ночь перед этим у него болел желудок. Но сейчас боль чудесным образом ушла, и он испытал сладостное облегчение. Неприятные ощущения, терзавшие его плоть, казалось, вырвались на свободу через крохотное отверстие, оставленное тонким лезвием, и он испытал возбуждение и непривычную полноту жизни.
Первый священник ласково улыбнулся:
— Добро пожаловать, сын мой, в истинную веру. Как только мы устраним все препятствия, ты сможешь делать все, что пожелаешь.

14

Кровавая бойня началась в тот момент, когда шло вручение призов победителям гонки на санях.
В одном из самых престижных и суровых испытаний зимнего карнавала, гонке на санях, участвовали команды из четырех человек. Здесь побеждали физическая сила и скорость, а лучшая команда получала полный бочонок кандеррского виски, жареного быка, золотые медальоны и право хвастаться своими достижениями по всему Роланду.
Как правило, в команду входили члены одной семьи, а награды вручал сам лорд Стивен во время веселой церемонии, отличавшейся шутливой помпезностью и пышностью. Победители садились в свои сани, под торжественные звуки марша в них впрягались проигравшие и тащили их до трибун, где и вручались призы.
Гонки на санях были любимым развлечением лорда Стивена, и сейчас он стоял на своем возвышении, свистел, размахивал руками, громко вопил вместе с остальными зрителями, глядя на то, как победители швыряют снег и солому в проигравших, тащивших сани по полю. На повороте разразился снежный бой, и Стивен громко расхохотался, когда проигравшие раскачали сани и перевернули победителей в снег.
Неожиданно Стивен испытал пьянящее чувство свободы — впервые за два дня праздник покинул пределы бастионов, окружавших замок. До сих пор он не выбирался за стены, и снег внутри был утоптан тысячами ног. Для гонки на санях требовалось открытое место и нетронутый наст, и поэтому зрители покинули защищенное пространство возле замка и сейчас стояли по краю огромного поля, где под лучами солнца блестел и искрился недавно выпавший снег. Как только призы будут вручены, все вернутся за замковые стены, ворота запрут, и начнется пир, кульминацией которого станет знаменитый огромный костер.
Прислушиваясь к веселому смеху своих детей, словно ручеек вливающемуся в бурный поток всеобщей радости, Стивен посмотрел на золотой медальон, который сжимал в руке. Солнечный луч, вспыхнувший на его гладкой поверхности, на мгновение замер в волосах Мелисанды. Стивен снова взглянул на медальон, а потом на жареного быка, завернутого в промасленную ткань и источающего аромат специй и дыма пекана, и вдруг удивленно заозирался по сторонам. Бочонок с виски исчез.
Стивен принялся искать глазами Седрика и обнаружил, что тот весело хохочет, обнимая за талию какую-то местную девчонку. Покачав головой, Стивен попытался найти его сына.
— Эндрю! — позвал он друга, тот услышал и повернулся к нему. — Бочонок… пропал.
Эндрю взглянул на пустое место, где недавно стоял вожделенный приз, и кивнул, показывая, что все понял. Затем он повернулся к своим слугам, собираясь отправить их на поиски бочонка, но увидел, что они с восторгом размахивают руками, приветствуя проигравших, когда те перевернули сани, из которых прямо лицом в снег вывалился глава клана победителей. Эндрю улыбнулся, решил их не отвлекать и направился к главным воротам, ведущим в Хагфорт, где стоял фургон со спиртным.
Довольный тем, что проблема решена, Стивен вновь стал с интересом наблюдать за разворачивающимся сражением между победителями гонки и проигравшими: теперь и к тем и к другим присоединились и члены их семей. Положив руку на плечо Мелли, он прикоснулся к ее золотистым локонам, наслаждаясь — сам этого не ведая — последними моментами ее детства.

— Эй, Эндрю! Подожди!
Эндрю вздохнул. Голос Данстина, звавшего его из внутреннего двора Хагфорта, звучал излишне громко и пронзительно: видимо, тот успел не раз приложиться к бутылке.
Прекрасно понимая, что хозяин карнавала через несколько минут должен вручить приз, которого у него нет, сэр Эндрю, не останавливаясь, помахал Данстину.
— Не могу, кузен, — крикнул он. — Мне нужно доставить Стивену приз для победителей гонки.
— Полный бочонок виски? — уточнил Данстин, которому никак не удавалось сохранить равновесие на скользкой земле. — Подожди! Я тебе помогу! Тебе не поднять в одиночку.
Сэр Эндрю улыбнулся про себя, но шага не сбавил. Несмотря на хрупкое телосложение, он был сильным человеком и привык к тяжелой работе в конюшнях и подвалах своего замка. Он слышал, как Данстин, который, будучи беззаботным братом правителя провинции, вел жизнь, полную удовольствий и развлечений, задыхаясь, пытается его догнать.
— Подожди, болван! — завопил младший Балдасарре, и Эндрю пришлось немного замедлить шаг. — Что ты вытворяешь? Думаешь, я собираюсь отобрать у тебя виски? Ах ты, мерзавец! Я что, похож на разбойника?
— Нет, Данстин, ты похож на надоедливого, пьяного ублюдка, — ответил Эндрю, стряхивая снег с сапог. — Представляю, сколько моего прекрасного эля плещется у тебя в желудке.
Данстин, догнавший наконец Эндрю, никак не отреагировал на необычно резкие слова графа.
— Я совсем даже не надоедливый, — заявил он, пытаясь отдышаться. — А эль у тебя и в самом деле отличный, жаль тратить его на этих. — И он кивком показал на восток, где и свистели зрители. — Пусть пьют помои Наварна или, на худой конец, мерзость, которая прибыла из Бетани. Кандеррское вино следует оставить для аристократов.
— Только если аристократы победят в гонке. Впрочем, на сей раз выиграла семья кузнецов из Ярима, — сообщил Эндрю и начал спускаться по длинной широкой лестнице, ведущей на дорогу. Он кивнул стражникам у ворот и зашагал дальше. В крепости и на окружающих ее бастионах практически никого не было, все ушли смотреть гонку. — Кстати, Данстин, если кто-нибудь еще из моих конюхов хоть раз пожалуется, что ты пристаешь к его дочери, я разрешу ему пометить тебя раскаленным клеймом. А сам буду тебя держать. Семейные узы это очень хорошо, но всему есть предел.
— А, я понял, — фыркнул Данстин, тащившийся за графом вниз по лестнице. — Леди Джеслин не подпускает тебя к себе, верно? Не переживай, старина. Свадьба уже скоро. Кажется, ты собираешься повесить себе ярмо на шею сразу после Тристана, иными словами через месяц?
— Да, — коротко ответил Эндрю.
Он на секунду остановился на последней ступеньке лестницы, посмотрел на юг, качнул головой и зашагал через широкое поле, ведущее к замку Стивена.
— Что ты там разглядывал? — спросил Данстин, догнавший Эндрю и нетвердой походкой зашагавший рядом с ним.
Они подошли к фургону, который охранял возница. Эндрю пожал плечами:
— Мне показалось, будто я заметил что-то на юге. Скорее всего, просто игра света и тени.
Поприветствовав возницу, он отбросил брезент и увидел запечатанный бочонок, раскрашенный золотой краской. Положив его на плечо, Эндрю собрался вернуться на поле, где проводилось состязание, но тут яркая вспышка снова привлекла его внимание.
Данстин тоже ее заметил и, неожиданно побледнев, уставился на юг.
— Что там такое? — пробормотал он, обращаясь к самому себе.
Яркое зимнее солнце, заливавшее горизонт на юге, раскололось на тысячи ослепительных искр, раскрасивших вспененный снег. Прошло одно короткое мгновение, и следом за вспышкой показалась колонна конных сорболдских солдат, кавалерия, за ней тяжелая пехота, вооруженная пиками, лучники, пять фургонов с катапультами.
Снег летел из-под копыт, осыпался белым облаком на плечи наступающей армии. Земля около фургона с бочонками начала дрожать, и лошади испуганно заржали.
— Боже всемогущий, — прошептал Эндрю, увидев на горизонте еще одну колонну всадников.
Сомнений, куда и с какой целью они направляются, не было никаких.
Солдаты мчались в сторону поля, где собрались люди, не защищенные крепкими каменными стенами замка Стивена.
Бочонок, полный виски, ударившись о заднее колесо фургона, упал на землю. Эндрю и Данстин одновременно обернулись и посмотрели на далекий замок, где осталась горстка солдат, затем на приближающуюся армию: третья, за ней четвертая колонна вооруженных до зубов сорболдцев взошли на гребень холма и целеустремленно направились в сторону веселящихся людей. Было ясно, что стена, выстроенная Стивеном, их не остановит и не выдержит ударов катапульт. Она лишь на время задержит наступление врага.
Оказавшись между сорболдцами и замком, Эндрю и Данстин вновь одновременно глянули на юг. Впереди, довольно далеко, высились две колокольни Хагфорта, украшенные трепещущими на ветру флагами. Во время Намерьенской войны эти башни являлись частью основного бастиона. После ее окончания бастионы были разобраны, башни из сторожевых превратились в изящные колокольни, звонившие каждый час, а по праздникам звонари устраивали настоящие концерты.
Башни стояли между Эндрю и Данстином и наступающей армией.
Они переглянулись, мимолетно улыбнувшись, кивнули друг другу и разделились. Эндрю повернул направо, Данстин — налево. Они бросились по затоптанному грязному снегу прямо навстречу врагу. Эндрю успел на бегу крикнуть вознице фургона:
— Беги к воротам! Предупреди стражу!
Они оба находились уже всего в сотне шагов от цели, когда сорболдцы их увидели. От третьей колонны отделился левый фланг и направился в сторону башен и замка, в то время как остальная армия ускоренным маршем поспешила к полю, где проходили состязания.
Данстин услышал свист стрелы, прежде чем она вонзилась ему в плечо. Он потерял равновесие и рухнул на землю, но тут же с трудом поднялся на ноги, отчаянно сражаясь с болью и страхом, наполнившим его, когда он увидел почерневший от вражеских солдат горизонт.
Зажав рану рукой, он устремился вперед, чувствуя, как между пальцами сочится кровь. Он уже видел башню, древние камни которой сверкали в лучах утреннего солнца, видел развевающиеся флаги. Данстин задыхался, боль становилась все сильнее, обжигая грудь. Белые облачка пара застилали глаза, но он продолжал мчаться вперед, стараясь не обращать ни на что внимания.
Всадники приближались. Данстин свернул направо и побежал, постоянно меняя направление, чтобы врагу было сложнее точно прицелиться. Сейчас, в минуту смертельной опасности, он вспомнил все, чему его учили в детстве. Вокруг свистели стрелы, он споткнулся, но заставил себя двигаться вперед и сумел удержаться на ногах, он молил всех святых, чтобы Эндрю оказался быстрее, проворнее, чтобы враг его не заметил. Разве это так уж много перед лицом того, что его ждет!
Неожиданно он услышал громкий металлический щелчок — враг заряжал катапульты.
Данстин уже почти добрался до башни, но этот страшный звук оглушил его, парализовал, заставил замереть на месте. Раздался новый щелчок и вслед за ним стоны разрываемого в клочки дерева.
Данстин ощутил новый прилив сил и бросился вперед, не сводя глаз с башни, становившейся все ближе с каждым новым вдохом, новым шагом. Прямо перед собой он увидел маленькую дверцу — наверняка для сторожа — и заставил себя смотреть только на нее, он гнал себя вперед, вперед, вперед, стараясь не обращать внимания на почти нестерпимую боль в плече и груди, на кровь, фонтаном бьющую из раны.
Он прикоснулся к ручке и почувствовал, как холодное железо обожгло ладонь… и вдруг мир вокруг него взорвался на тысячи жалящих каменных осколков.
Уже теряя сознание, Данстин понял, что снаряд из катапульты угодил в цель, что его тело пожирает пламя. Осколки разрушенной башни разлетелись в разные стороны, посыпались на поле, точно крошки хлеба, разбросанные для птиц. А когда Данстина начал окутывать мрак, в его памяти всплыли детские кошмары и он позвал мать, которая всегда приходила со свечой и прогоняла ночной мрак.
Забирая Данстина Балдасарре, смерть преподнесла ему два последних дара.
Сквозь грохот рушащихся стен, сквозь треск пламени до него донесся колокольный звон с башни Эндрю, призыв к оружию, который предупредит лорда Стивена о надвигающейся опасности. Несмотря на жгучую боль, почерневшие губы Данстина дрогнули в радостной улыбке.
Он умер и отправился к свету и поэтому не видел, как Эндрю упал с башни.

15

Звон разноголосых колоколов сначала удивил лорда Стивена. В первый момент все решили, что это звучит приветствие победителям гонки.
Однако лорд Наварн принимал участие в разработке сценария карнавала и знал, что колокола подали свой голос не вовремя. Он отвернулся от весело бутузящих друг друга победителей и побежденных как раз в тот момент, когда колонна сорболдцев миновала последний холм перед дорогой, ведущей в замок.
— О Единый Боже! — прошептал он едва слышно.
Стивен окинул быстрым взглядом праздничное поле и попытался оценить ситуацию.
Первым делом он подумал о своих детях. Гвидион, Мелисанда, а также Розелла, их гувернантка, и Джеральд Оуэн вместе с ним наблюдали за гонкой.
Священнослужители, Благословенные Сепульварты и Главный жрец филидов со своими священниками, сидели рядом с ним и другими аристократами на построенной специально для праздника невысокой платформе. Она находилась почти сразу за восточными воротами и была установлена таким образом, чтобы зрители могли без помех наблюдать за гонкой. Вывести отсюда аристократию и священников будет просто.
Стивен перевел взгляд на тех, кто пришел посмотреть на гонку, и решил, что сегодня здесь собралось не меньше десяти тысяч человек. Они стояли неровным полукругом, растянувшись примерно на лигу на восток в открытые поля Наварна. Ближе всего к воротам оказались представители мелкопоместного дворянства и землевладельцы. Чем ниже социальное положение, тем дальше от ворот стояли зрители. Самые бедные крестьяне, как всегда, станут первыми жертвами наступающего врага.
Внутри у Стивена все сжалось.
— К воротам! — крикнул он тем, кто сидел рядом с ним. — Бегите! — Он быстро повернулся, поймал взгляд капитана стражи и показал на приближающуюся колонну. — Сигнал тревоги!
Их атаковало около сотни всадников и примерно семьсот пехотинцев, у которых имелось несколько катапульт. По мере приближения к полю они начали перестраиваться: всадники направились к стене, пехота двинулась на восток, туда, где собралось больше всего народу.
К Стивену подбежал Тристан, схватил его за локоть.
— Они скачут к стене! — крикнул лорд-регент, стараясь перекрыть рев толпы, которая, ничего не замечая, продолжала следить за происходящим на поле. — Они отрежут путь к воротам…
— … и всех перебьют, — закончил за него Стивен. Рожки заиграли тревогу, и герцог повернулся к пожилому гофмейстеру, стоявшему рядом с ним:
— Оуэн! Отведи детей в безопасное место!
Гофмейстер, бледный как полотно, кивнул и, не обращая внимания на протесты, схватил обоих детей за руки.
— Квентин! — окликнул Тристан герцога Бет-Корбэра. — Забери Мадлен. Уходите!
Он махнул рукой в сторону ворот, затем повернулся и схватил за плечо своего брата, Яна Стюарда, Благословенного Кандерр-Ярима, стараясь не обращать внимания на перепуганное лицо своей невесты, мелькнувшее, когда Балдасарре перетащил ее через веревочное ограждение и поволок к воротам.
От западных ворот послышался топот копыт, и вскоре появились солдаты Стивена. Народ бросился врассыпную, во все стороны полетела солома, отмечавшая границу поля. К этому моменту уже почти все услышали шум и увидели строй наступающих сорболдцев, которые спускались со склона холма, мчась прямо по свежевыпавшему снегу, и неуклонно приближались. Воздух разорвал дружный крик ужаса.
Волна паники захлестнула толпу, испуганные люди бросились к воротам, стараясь побыстрее оказаться под защитой стен замка. За несколько секунд началась страшная давка, люди дрались, слышались гневные вопли, крики боли, все топтали, давили друг друга, пытаясь поближе подобраться к спасительной цели.
— Милорд! — крикнул Джеральд Оуэн. — Детям там не пройти!
Стивен в отчаянии наблюдал за огромной толпой, собравшейся около единственного открытого входа в замок. Оуэн был прав: Гвидиона и Мелисанду затопчут перепуганные до ужаса люди.
Над головой у него послышались крики и хлопанье дверей — это лучники занимали свои места на бастионах. Когда широкоплечий паренек начал готовить свои стрелы, Стивену в голову пришла идея.
— Эй! — крикнул он лучнику на стене. — Приготовься!
Стивен оторвал веревку от ограждения трибуны и подтащил ее к стене, подальше от ворот.
— Оуэн! Иди сюда!
Затем Стивен отошел немного от стены и, размахнувшись изо всех сил, швырнул веревку, в душе благодаря Единого Бога, который всего несколько месяцев назад надоумил его купить веревки именно у болгов. Болги научились делать очень легкие и прочные веревки, обычная в такой ситуации оказалась бы слишком тяжелой, и ему ни за что не удалось бы забросить ее на стену. После двух неудачных попыток лучник поймал истрепанный конец и показал, что крепко его держит. Стивен слышал, как навстречу врагу промчались его всадники.
— Розелла, держи Мелисанду, — приказал Стивен испуганной гувернантке. — Как можно крепче. — Розелла молча кивнула, и Стивен дважды обвязал веревку вокруг ее талии. — Отлично, девочка, поднимаемся! — Он махнул рукой лучнику, повернул Розеллу к стене и, не церемонясь, подтолкнул ее наверх, попытавшись улыбнуться плачущей от страха Мелисанде. Во все стороны полетели мелкие камешки и обрывки ткани.
— Так, сынок, ты следующий, — сказал Стивен Гвидиону.
Мальчик кивнул и схватил конец веревки, спущенной со стены, которая была выше его в два раза.
— Я могу и сам забраться, отец.
Стивен завязал веревку на поясе сына.
— Я знаю. А теперь держись покрепче.

Предыдущая страница 5 Следующая страница


Судьба: Дитя Неба 6

Лучник тянул веревку, и Гвидион медленно полз вверх по стене. Когда он оказался на бастионе, Стивен вздохнул с облегчением и повернулся к Джеральду Оуэну.
— Твоя очередь, Оуэн.
Старик покачал головой:
— Милорд, я должен оставаться здесь, пока вы не будете в безопасности, внутри замка.
— Я не собираюсь в замок, по крайней мере до тех пор, пока все это не закончится. — Стивен говорил громко, стараясь перекрыть нарастающий гул голосов. Краем глаза он видел, что Тристан услышал его слова и молча кивнул. — Уведи детей подальше от стены, и помоги всем, кого удастся поднять. Эй, там, наверху! — позвал он лучника, все еще держащего в руках веревку.
— Слушаю, милорд?
— Оставайся на месте. Без одного лучника мы справимся, к тому же враг еще недостаточно близко. Постарайся вытащить как можно больше людей. — Он схватил за плечо пробегавшего мимо крестьянина с детьми, направлявшегося к воротам. — Эй, приятель, давай сюда детей, их поднимут наверх. А потом останешься здесь и поможешь другим — женщинам, старикам, всем, кто нуждается в помощи, — перебраться через стену.
— Слушаюсь, милорд!
— Давай, Оуэн. Постарайся успокоить людей и уведи их от стен. У сорболдцев катапульты. — Он посмотрел через плечо на неуклонно приближающуюся колонну, затем снова повернулся к Оуэну: — Скажи Хранителю Стены, чтобы лучники постоянно вели огонь, который прикроет отступление наших людей, а потом, когда враг окажется в пределах досягаемости, пускай переключаются на него. Разыщи командиров третьего и четвертого дивизионов, пусть следят за западными и северными воротами.
Гофмейстер кивнул, затем схватил веревку и уже в следующее мгновение оказался на бастионе, а внизу началась самая настоящая кровавая бойня.

Тристан выкрикивал приказы командиру своей охраны:
— Уведите как можно больше людей к северной стене, там есть еще одни ворота, их отсюда не видно.
Неожиданно он чуть не упал: сзади на него налетели сразу несколько человек, с перекошенными от ужаса лицами мчавшиеся к воротам. Тристан, отличавшийся крепким телосложением и недюжинной силой, удержался на ногах и прыгнул в сторону, чтобы не попасть под ноги еще одной группе крестьян, которые, ничего не видя перед собой, неслись вперед, подальше от страшного поля и вражеских всадников. Издалека донесся пронзительный голос Мадлен, выкрикивавшей его имя.
— Организуй два фронта, — приказал он командиру своего отряда. Затем показал на колонну сорболдцев, которые наступали с востока, стараясь обойти с флангов зрителей, пришедших посмотреть состязание. — Собери пикейщиков, солдат и крестьян, которых тебе удастся найти, дай им все, что попадется под руки: палки, вилы, крюки — и поставь перед лучниками, их задача — отразить атаку пехоты. Кавалерия Стивена займется всадниками, которые скачут к стене, а потом придет черед лучников.
Вокруг царил хаос. Он оглянулся в поисках Стивена, а командир его отряда отсалютовал ему и бросился выполнять приказ.
Стивен стоял около стены, где руководил лучником, который поднимал наверх людей, собравшихся возле бастиона. Когда все поняли, что нужно делать, герцог Наварн отошел от стены, на мгновение прикрыл глаза рукой и что-то крикнул солдатам, находящимся на бастионе. Один тут же куда-то убежал, но уже через несколько минут вернулся с оружием, которое сбросил вниз.
Стивен подобрал мечи с припорошенной снегом земли и начал быстро раздавать их мужчинам и женщинам, стоявшим рядом с ним. Затем он подбежал к Тристану и протянул тому длинный меч.
— Посмотрим, не забыли ли мы уроков Элендры, кузен, — спокойно проговорил он, хотя глаза у него лихорадочно блестели.
Тристан кивнул и снова повернулся к наступающей колонне врага.
С оглушительным ревом из северных ворот вылетел еще один отряд кавалерии Наварна и быстро нагнал последние ряды своих товарищей. Они бросились в атаку на сорболдских всадников, а тем временем ополченцы Стивена, звеня и грохоча оружием, поспешили занять позиции перед пехотинцами неприятеля. Тут и там стояли мужчины и женщины, вооружившиеся тем, что оказалось под рукой, и с ужасом смотрели на поток людей, пытающихся пройти сквозь городские ворота.
— Я займусь наступающими, — крикнул Тристан Стивену, — а ты собери людей и организуй оборону стены.
Стивен кивнул, и Тристан тут же помчался навстречу наступающей колонне. Не теряя ни секунды, лорд Наварн бросился к деревянной платформе, на которой совсем недавно сидел и наблюдал за состязаниями.
— Эй, вы! — крикнул он группе крепких на вид парней, скорее всего принимавших участие в гонке, которые стояли возле стены, сжав в руках лопаты и топоры, и готовились встретиться с врагом. — Ломайте платформу! Стройте на пути врага баррикады!
Парни словно вышли из транса, с громоподобными криками ухватились за деревянную платформу и принялись ломать ее на части топорами, лопатами, голыми руками, всем, что валялось вокруг. Им понадобилось всего несколько мгновений, чтобы превратить огромную платформу в кучу обломков, которые они разбросали на поле, чтобы затруднить наступление кавалерии неприятеля. Часть досок служила защитой от стрел, которые выпускали сорболдские лучники. Свистели стрелы, раздавались крики боли, с глухим стуком падали на белый снег тела людей, пришедших на праздник.
— Стойте… удерживайте позицию! — кричал Тристан двойной линии пеших солдат — впереди пикейщики, за ними лучники — из ополчения Стивена. — Цельтесь в передние ряды и ждите, когда они выйдут на поле. Пикейщики, держите оборону. Не пропускайте врага!
Он с тоской отвернулся, увидев выражение лиц простых крестьян, неожиданно ставших солдатами и вдруг осознавших, что их ждет.
Стивен почувствовал, что ветер стал холоднее, он хлестал по лицу, поднимал с земли острые кристаллики льда. Стивен бросил быстрый взгляд в сторону ворот: толпа продолжала отступать, пытаясь побыстрее оказаться в относительной безопасности замковых стен, но поток начал иссякать — солдаты Тристана установили относительный порядок. Перепуганные дети спешили вслед за взрослыми, бежавшими к северным воротам. Снежные вихри налетали на них, толкали вперед, швыряли на землю.
Стивен повернулся и посмотрел на армию противника. Словно спокойная река, сорболдские солдаты медленно, но неуклонно и уверенно наступали. Неожиданно одна катапульта остановилась и нацелилась на жалкую толпу защитников стены. Стивен нахмурился, пытаясь разгадать замысел врага, но уже в следующее мгновение внутри у него все похолодело: он понял, что неприятель не собирается атаковать замок, в его задачу входит уничтожить как можно больше людей.
Ветер набирал силу, стал еще пронзительнее. Стивен прикрыл глаза рукой и вновь глянул на поле. В следующее мгновение ужас на его лице сменился изумлением.
Главный жрец филидов, Ллаурон, стоял посреди поля, служившего ареной для состязаний, на небольшом снежном сугробе, откуда судья давал сигнал о начале гонки и следил за ее ходом. Он был один, если не считать главного лесника. Гэвин со своим тяжелым луком в руках замер на одном колене, охраняя Ллаурона.
Главный жрец, казалось, не замечал хаоса, царившего вокруг него. Он стоял совершенно спокойно, сжимая в одной руке свой белый посох. Глаза Ллаурона были закрыты, лицо повернуто в сторону солнца, которое уже собралось отправиться на покой, уступая место луне.
Ллаурон поднял пустую руку, и Стивен посмотрел вверх. Ветер усилился, печально завыл и принялся метаться по пустому полю, расшвыривая в разные стороны пригоршни снега. Герцог закрыл глаза, слезившиеся от холода, жалящего лицо. Он поднес руку ко лбу и посмотрел на Тристана. Лорд Роланд не видел Главного жреца, он изо всех сил старался удержать линию солдат, приготовившихся встретить врага.
День постепенно угасал, солнце закрыли темные тучи, призрачный свет соскользнул в сумерки; снегопад усилился, выл ветер, щедро разбрасывая белые хлопья.
Главный жрец поднял высоко над головой руку с белым посохом. Золотой листок на его конце сиял, точно маяк, в сгущающемся мраке. Стивену показалось, что он слышит, как Ллаурон произносит заклинание, но его слова поглотил стонущий на все лады ветер. Он снова посмотрел на Тристана, стоявшего, гордо выпрямившись и глядя перед собой. Натянув капюшон на голову, чтобы защитить глаза от свирепых укусов снежных пчел, Стивен бросился к нему.
— Что происходит? — крикнул он.
Лорд Роланд промолчал, и Стивен проследил за его взглядом. Тристан смотрел на приближающихся всадников, приготовившихся атаковать стену.
Вокруг мчащихся вперед всадников угрожающе метались снежные тучи, пронзительно выл ветер. Из самого центра белых завихрений вырвался громкий рев, эхом пронесшийся над полем и рассыпавшийся на тысячи оглушительных осколков.
Снег вдруг начал принимать вполне определенные очертания и на глазах изумленных солдат с рычанием вцепился в ноги вражеских лошадей.
На поле появился один, затем дюжина, за ней сотни волков, белых, словно сама зима, которые тут же принялись рвать зубами перепуганных лошадей неприятеля. Ветер издавал пронзительные звериные крики; один из сорболдских солдат натянул поводья, и лошадь встала на дыбы.
Снова налетел дикий порыв ветра, и в воздух взвились тысячи острых, точно иголки, кристалликов льда. Вместе с ними поднялись и волки — грозные, свирепые, разъяренные звери пошли в атаку на сорболдских коней. Ледяное одеяло, укрывавшее поле, взметнулось в небо, появились новые волки, безжалостно набросившиеся на перепуганных лошадей и пехотинцев. Выли звери, им в унисон стонал ветер. Потрясенная армия врага издала единодушный вопль ужаса, который контрапунктом влился в рев ветра.
— Боже Всемогущий! — прошептал лорд Роланд.
Наступление сорболдской кавалерии потеряло стройность, лошади поднимались на дыбы, не желали слушаться всадников, пытались избежать зубов призрачных волков. Принц и герцог смотрели, как солдаты валятся на землю, попадают под копыта коней, которые топчут их, ничего не замечая от охватившего их ужаса.
На восточном фланге ровная линия неприятеля была разорвана и смята. Тристан хрипло рассмеялся, когда наступающая пехота нарушила ряды: одни бежали, потеряв разум от страха перед снегом, свирепо вгрызающимся им в пятки, другие, тоже пав жертвой заклинания Главного жреца, поддались всеобщему помешательству и с оружием в руках ринулись на снежных демонов в волчьем обличье. Вперед пошла кавалерия Наварна, которая принялась крушить врага.
Лорд Роланд сжал локоть Стивена.
— У него получилось! Стивен, Ллаурон сумел остановить наступление!
Звон металла влился в рев ветра, а через мгновение раздался звук заряжаемых катапульт. Выстрел — и лучники, защищавшие стену, а вместе с ними и наварские пехотинцы оказались в самом центре бушующего пламени. Стивена и Тристана отбросило назад, воздух наполнили тучи жирного дыма и крики боли, огонь начал поглощать тела защитников замка.
Тристан схватил Стивена за руку и, судорожно кашляя, с трудом поднялся на ноги.
— Держите оборону! — крикнул он крестьянам, которые снегом пытались сбить огонь со своих горящих товарищей.
Он повернулся к стене в тот момент, когда новый оглушительный взрыв разорвал воздух, снаряд вонзился в бастион, и во все стороны полетели осколки камней. Тристан в ужасе смотрел, как Стивен пытается сбить огонь с какой-то крестьянки, но пламя оказалось сильнее и перекинулось на Стивена.
— Стивен! На землю!
Бросившись на помощь кузену, Тристан краем глаза заметил золотистую вспышку. Ветер выл, не переставая; неожиданно снежная буря превратилась в ледяной дождь, и уже в следующее мгновение огонь погас, остался лишь густой жирный дым. Тристан обернулся и сквозь мокрые слипшиеся ресницы посмотрел на Ллаурона. Главный жрец указывал своим посохом прямо на Стивена, потом он покачнулся, Гэвин его подхватил, и Главный жрец оперся на плечо верного лесника. Затем он опустил посох, опершись на него всем телом. Снегопад закончился так же неожиданно, как и начался.
— Кавалерия, отступайте! — крикнул Тристан командиру своего отряда.
Тот поднес к губам рожок и подал сигнал к отступлению. Кавалерия Наварна, вступившая в жестокую схватку с сорболдскими всадниками, вырвалась из боя, оставив позади погибших, лошадей, лишившихся своих седоков, и врага, пытающегося спастись от зубов снежных волков, которые продолжали атаковать коней.
Как только всадники промчались мимо деревянных заграждений и крестьян, готовых встретить неприятеля, лучники на бастионах выпустили град стрел в сорболдских солдат, прикрывая отступление кавалерии.
Тристан начал быстро приходить в себя от потрясения.
— Огонь! — крикнул он лучникам.
Они выпустили еще один залп по неровному строю сорболдских пехотинцев, многие из которых катались по земле, отбиваясь от беспощадных клыков снежных дьяволов. Ветер снова начал набирать силу, разогнал дым, на землю полился ледяной колючий дождь.
— К воротам! — крикнул Стивен. — Уходи, Тристан! Лучники тебя прикроют!
Сейчас на бастионе собралось около шестидесяти лучников, методично поливавших дождем стрел фланги сорболдской колонны. Тристан замахал руками, пытаясь привлечь внимание командиров, уверенное спокойствие и выдержка, полученные им во время учений, начали уступать место ужасу.
— Отступайте! Отступайте за стену! — крикнул он.
Издалека донесся лязг заряжаемых катапульт.
Время словно остановилось; казалось, будто все движения замедлились. Тристан почувствовал, что едва может шевелить ногами, голова гудела от непрекращающегося гула. Он попытался прогнать его прочь, заставить сознание проясниться.
Вокруг него лежали погибшие и умирающие солдаты, простые граждане Роланда и Сорболда, дети и старики, мужчины и женщины. Кто-то стонал, другие смолкли навеки; их кровь окрасила снег, обожженные тела чернели на истоптанном снегу. Тристан закашлялся, пытаясь избавиться от привкуса гари, и вдруг обнаружил, что вдохнул кровь какого-то несчастного и она заполнила его рот. Внутри у него все сжалось, он упал на колени, и его начало отчаянно рвать.
Стивен схватил его за руку и с силой заставил встать на ноги.
— Идем, Тристан! Идем!
У них за спиной вспыхнул стог сена, оранжевое пламя принялось пожирать сухую траву. Волна жара окатила лорда Роланда, и он неожиданно почувствовал прилив сил. Стивен продолжал тащить его к воротам. Словно издалека до него доносилось ровное, дружное пение тетивы луков; он увидел, что чуть впереди Гэвин ведет измученного Ллаурона. Последние из призванных на поле боя крестьян, защищавших отход остальных, уже успевших скрыться в замке, спешили спрятаться за воротами. Тристан почувствовал, как его переполняет любовь к ним. «Какие замечательные люди, — подумал он, в то время как Стивен тащил его мимо разрушенной баррикады, совсем недавно служившей помостом для аристократов, пришедших посмотреть состязания саночников. — Мой народ».
Перед ним выросли ворота в частично разрушенной, но все же выстоявшей стене. Тристан закрыл глаза и высвободил руку.
— Отпусти меня, — спокойно сказал он. — Я могу идти.

Оказавшись за стенами, Стивен быстро направился к толпе.
— Уходите отсюда! — крикнул он. — Отойдите от стены!
Стараясь не обращать внимания на страшный шум — стоны раненых, крики радости, когда члены семей находили друг друга, отчаянные голоса родителей, ищущих своих детей, приказы командиров различных подразделений, скрип закрывающихся ворот, — он быстро оглядел бастионы, забравшись на стену рядом со сторожевой башней, разрушенной выстрелом из катапульты.
Остатки сорболдской колонны, пережившей нападение волков и непогоды, упорно шагали, ползли, ковыляли вперед, один за другим, не обращая внимания на дождь стрел, которые посылали в них лучники с бастиона. Стивена передернуло, когда он увидел их пустые глаза, упрямо двигающиеся к цели тела. От огромной армии атакующего неприятеля осталось всего несколько дюжин солдат, кавалерия пала под ударами лучников, лошади, лишившиеся всадников, неуверенно топтались на залитом кровью поле боя.
Хранитель Стены пробрался к Стивену и, молча глядя на поле за стеной, встал рядом.
Прошло несколько минут, прежде чем Стивен попытался что-то сказать. Горло у него пересохло, и собственный голос показался испуганным и каким-то слишком тонким. Тогда он откашлялся и предпринял новую попытку:
— Прикажите половине ваших людей заняться теми, кто остался за воротами. Пускай им опустят пики… все, что угодно, и втащат сюда.
— Почему они не отступают? — удивленно спросил Хранитель Стены. — Они же идут прямо под стрелы.
Стивена снова передернуло, и он постарался прогнать мрачные воспоминания.
— Боюсь, они не остановятся, пока хотя бы один из них остается в живых. Прикажите лучникам стрелять по катапультам. Я отправлю командира третьего отряда с приказом взять живых в плен. Пусть лучники стреляют так, чтобы ранить. Нам нужно схватить и допросить кого-нибудь из сорболдцев, чтобы понять, что все это значит.
Хранитель Стены кивнул и поспешил выполнить приказ. Стивен снова остался в одиночестве, глядя на последствия кровавой бойни, в которую превратился праздник зимнего солнцестояния. Яркие флаги, порванные и грязные, продолжали развеваться на ледяном, пахнущем дымом ветру; разноцветные ленты, почерневшие от копоти, обвивали фонари.
Стивен знал, что скажут сорболдцы:
«Почему? Я не знаю, милорд. Я ничего не помню».

16

Библиотека в Хагфорте занимала огромное, гулкое помещение с высокими потолками. Эхо шагов на мраморном полу заглушалось мягкими шелковистыми коврами. Даже тихий кашель был слышен во всех углах.
Однако сейчас здесь царила почти гробовая тишина, если не считать тиканья часов и треска огня в камине.
Седрик Кандерр с постаревшим, посеревшим от страдания лицом сидел сгорбившись на одном из диванов у камина и безучастно смотрел в огонь. Рядом с ним замер Квентин Балдасарре, герцог Бет-Корбэра, брат Данстина. Его молчание не походило на молчание Кандерра. Глаза метали молнии, он с трудом сдерживал ярость. Ланакан Орландо, Благословенный его провинции, устроившийся в кресле рядом с ним и осторожно поглаживавший Квентина по руке, пытаясь успокоить, с каждой минутой нервничал все сильнее. Когда молодой герцог сердито от него отмахнулся, он, казалось, испытал облегчение.
Ирман Карскрик, герцог Ярима, налил себе еще один бокал бренди, заметив, что графин почти опустел. Он единственный из герцогов Роланда не потерял никого из близких или друзей, хотя капитан команды, выигравшей гонку на санях, знаменитый член гильдии и его личный кузнец, погиб во время атаки сорболдцев.
Карскрик считал, что священники ведут себя неподобающим образом и оказались неспособны нести утешение тогда, когда в нем возникла необходимость. Колин Абернати несколько минут не мог справиться со слезами. Ланакан Орландо, которого считали великим целителем ран и душ, явно раздражал герцога Балдасарре. Филабет Грисволд, напыщенный Первосвященник Авондерр-Наварна, завел было речь об отмщении Сорболду, но, увидев сердитый взгляд Стивена Наварна, тут же замолчал. Стивен отправился проверить своих детей, а также узнать, как идут дела в импровизированной больнице, устроенной прямо тут, в замке. Сильно побледневший Найлэш Моуса, Первосвященник Сорболда, сидел в одиночестве в дальнем углу. Казалось, только Ян Стюард сохраняет спокойствие.
Дверь библиотеки открылась, в комнату вошел Тристан Стюард и аккуратно притворил за собой дверь. Он попросил разрешения ненадолго отлучиться, дабы проверить, как себя чувствуют Мадлен и раненые из его провинции, а по дороге остановился во дворе переговорить с командирами своих отрядов. Когда он вошел в комнату, его лицо было совершенно спокойно, но Карскрик видел по его глазам, что он что-то задумал и только ждет подходящего момента, чтобы пойти в наступление.
Мартин Ивенстрэнд, герцог Авондерра, встал и подошел к Тристану.
— Тристан, каковы наши потери? Очень плохо?
— Погибло около четырехсот человек, раненых в два раза больше, — достаточно громко, чтобы слышали все присутствующие, ответил Тристан, остановившись около подставки, на которой стоял знаменитый атлас, привезенный из Серендаира, — гордость Стивена Наварна. Древний манускрипт хранился под стеклянным колпаком, защищавшим хрупкие страницы и карты давно погибшего острова от влияния времени.
«Забавно, — рассеянно подумал Тристан. — До чего старательно хранится карта мира, погибшего тысячу лет назад. Путь в никуда».
— Боже Всемогущий, — пробормотал Найлэш Моуса, Первосвященник Сорболда.
— Это благословение или мольба о прощении? — рявкнул Филабет Грисволд, Первосвященник Авондерр-Наварна.
Глаза всех, кто находился в библиотеке, обратились к двум священникам, жестоким врагам и соперникам за право получить Кольцо Патриарха, белое одеяние и талисман в форме звезды. В последнее время, когда стало ясно, что дни Патриарха сочтены, их вражда превратилась в настоящую безжалостную войну. С самого начала карнавала они задирали друг друга, пытались заключать союзы с различными аристократами, участвовали в тайных советах, интриговали.
Карскрик считал, что они зря тратят силы. Патриарх сам назначит своего преемника и передаст Кольцо Мудрости тому Благословенному, которого выберет сам, хотя пока его имя названо не было. Если же Патриарх по какой-либо причине этого не сделает, великие весы Джерна Тал, стоящие во Дворце Весов, решат, кто станет новым главой церкви: на одну чашу положат Кольцо Мудрости, а на другую посадят кандидата на высокий пост.
Во время карнавала многим стало казаться, что победу одержит Грисволд. Он самый могущественный Благословенный в Роланде, к тому же праздник проходил на землях, относящихся к его епархии. Однако люди, близкие к Патриарху, шепотом поговаривали, будто Моуса, единственный Благословенный не намерьенского происхождения и Первосвященник целой страны, является главным претендентом в глазах Патриарха. А если решение будут принимать весы Джерна Тал, они вне всякого сомнения выберут Моусу, поскольку находятся на территории Сорболда.
Перед карнавалом Моуса пользовался расположением многих, к тому же получал немалое удовольствие от приятных слухов. Сейчас все это осталось в прошлом. В библиотеке царила тишина из уважения к горю Седрика Кандерра и Квентина Балдасарре, однако по тому, как держались знать и священнослужители Роланда, было ясно, кого они винят в случившемся. Первосвященник Сорболда, при обычных обстоятельствах выдержанный и спокойный человек, сидел бледный как полотно, хмурился, то и дело вытирал пот со лба.
Услышав обвинение Грисволда, он медленно поднялся со своего места и окинул взглядом библиотеку.
— Это… немыслимое зверство, — сказал он, положив руку на стоящий рядом стол, чтобы сохранить равновесие. — Сорболд… Корона… я уверен, не имеет никакого отношения к происшедшему.
Он в волнении нащупал висевший у него на шее амулет, символизирующий землю.
Грисволд сложил на груди руки, и его собственный амулет в виде капли воды громко звякнул.
— Мне представляется, что несколько колонн королевских солдат не могли пойти в наступление, не испросив разрешения или не поставив в известность о своих намерениях принца или императрицу, — высокомерно заявил он. — В особенности если речь идет о нарушении мирного договора и нападении на граждан соседней провинции, в недавнем прошлом бывшей вашим союзником.
Он остановился, а Первосвященник Сорболда выпрямился в полный рост и повернулся к собравшимся.
— Я могу вас заверить, что это дикое нападение не санкционировано правительством Сорболда, — проговорил Моуса недрогнувшим голосом, несмотря на волнение, которое испытывал. — Я с уверенностью заявляю, что Сорболд не питает никаких враждебных чувств к Роланду, а также к его соседям. Но даже если бы дело обстояло иначе, в настоящий момент кронпринц находится рядом со своей больной матерью, ее величеством вдовствующей императрицей, и, вне всякого сомнения, у него сейчас совершенно другие заботы.
— Откуда такая уверенность? — фыркнул Грисволд.
— Я же здесь! — выкрикнул Моуса. — Неужели вы думаете, что они стали бы рисковать жизнью своего единственного Благословенного?
— Может быть, кронпринц таким способом пытается вам на что-то намекнуть? — предположил Грисволд.
Смуглое лицо Моусы покрылось красными пятнами.
— Да заберет тебя Пропасть, Грисволд! Ты считаешь, что в моей собственной епархии до меня никому нет дела, но могу тебя заверить, что, если бы Сорболд решил атаковать, он сделал бы это в сто раз большей армией и не в этот день. Идиот! Наши граждане тоже ведь были на празднике! Вы нашли оправдание варварским действиям, совершенным вашими людьми по отношению к тем, кто живет в Тириане и других провинциях Орландана, назвав их «случайными» и «необъяснимыми», вы ни разу не взяли на себя ответственность за жестокие преступления. Но поверить, что сейчас произошло то же самое, вы не можете?
— Сейчас произошло не то же самое, — тихо проговорил Стивен Наварн.
Все дружно повернулись к хозяину Хагфорта, стоящему на пороге. Он вошел так тихо, что никто его не слышал.
Герцог Наварн прошел через огромную комнату и встал прямо перед Моусой, который, услышав его слова, побледнел еще сильнее. Стивен смущенно прикоснулся к плечу Благословенного, заметив, что тот дрожит.
— Дело в том, что раньше Сорболд не принимал участия в подобных акциях, вот в чем разница. Тот факт, что безумие, лежащее в основе происходящего, добралось до Сорболда, пугает, хотя и не является неожиданностью. До сих пор оно не выходило за границы Тириана и Роланда.
— Не забудь про Илорк. — Тристан Стюард вышел вперед. — Я же говорил вам прошлым летом, что болги напали на моих граждан, а вы не захотели меня слушать.
— Король Акмед уверил нас, что они не имеют никакого отношения к случившемуся, — напомнил Квентин Балдасарре.
В глазах Тристана вспыхнул гнев. Он вытащил из сапога метательный нож с тремя лезвиями и швырнул его к ногам Балдасарре.
— Он также сказал, что они не продают оружие в Сорболд. Видишь, чего стоит его слово. — Лорд Роланд холодно посмотрел на Балдасарре. — Ты, Квентин, заплатил за его лживые клятвы жизнью своего брата.
Балдасарре в ярости вскочил с дивана, услышав последние слова Тристана. Ланакан Орландо успел схватить его за руку и встать между Тристаном и Балдасарре.
— Прошу вас, — прошептал Благословенный. — Не нужно больше насилия. Не оскверняй памяти своего брата, сын мой.
— Он греется в лучах Загробного мира, ведь он спас всех нас, — тихо произнес Ян Стюард.
— Данстин Балдасарре погиб смертью героя, — проговорил Филабет Грисволд.
— И Эндрю Кандерр, — быстро добавил Ян Стюард.
Седрик Кандерр открыл было рот, собираясь что-то сказать, но в этот момент скрипнула дверь и вошел Ллаурон, Главный жрец филидов. Его верховные священники помогали людям Стивена. Каддир занимался ранеными вместе с целителями Наварна, а Гэвин возглавил отряд, отправившийся на разведку с целью оценить величину армии Сорболда, атаковавшей замок. Ллаурон кивнул Стивену, затем молча подошел к буфету, где все еще стоял Ирман Карскрик, и вылил последние капли бренди себе в бокал.
Седрик Кандерр наконец пришел в себя, и его голос звучал совершенно спокойно, хотя в глазах застыла боль.
— Я больше не хочу это обсуждать, — негромко проговорил он. — Мы с Мадлен должны вернуться домой, чтобы подготовиться к погребению Эндрю и утешить леди Джеслин. — Он откашлялся и обвел взглядом собравшихся, затем посмотрел на Яна Стюарда, Благословенного Кандерр-Ярима. — Сейчас она особенно нуждается в поддержке и утешении, ваша милость. Осенью она должна родить ребенка Эндрю.
В библиотеке повисло напряженное молчание. Спустя пару минут Тристан Стюард пришел в себя и заговорил:
— Не беспокойтесь, Седрик. Мы с Мадлен позаботимся о ребенке, как если бы он был законным наследником Эндрю.
Кандерр резко вскинул голову, словно его ударили. Стивен Наварн невольно сжал кулаки, услышав слова Тристана. Лорд Роланд только что назвал ребенка Эндрю бастардом. Все прекрасно понимали, что он хотел этим сказать: по закону теперь Мадлен, точнее, ее муж, а не будущий ребенок Эндрю становился наследником Кандерра.
Квентин Балдасарре, кузен Эндрю, уже и без того злившийся на Тристана, снова шагнул вперед, но его схватил за руку Ланакан Орландо, Благословенный его провинции.
— Этот ребенок будет законным наследником, сын мой, — сообщил Тристану Орландо, голос которого звучал спокойно и уверенно. Он повернулся к священнослужителям и правителям провинций. — Я провел тайную церемонию бракосочетания сэра Эндрю и леди Джеслин прошлым летом. Их союз освящен. Ритуал Соединения прошел по всем правилам. Ребенок, родившийся от их брака, обладает всеми правами и является законным наследником Седрика Кандерра.
Огонь, пылавший в камине, на мгновение вспыхнул на его золотой цепочке без талисмана — ветер невозможно облечь в материальную форму.
Стивен посмотрел на Ллаурона, но не заметил на лице Главного жреца ни удивления, ни интереса. Тот с удовольствием понюхал бренди в своем бокале и сделал маленький глоток. Эндрю не говорил Стивену о своем браке.
— Почему он обратился к вам, ваша милость? — сурово поинтересовался Ян Стюард. — В конце концов, Эндрю ведь был моим прихожанином.
Благословенный Бет-Корбэра примирительно развел руки в стороны.
— А леди Джеслин — моей. Вне всякого сомнения, ими двигали романтические побуждения. Им очень хотелось стать законными супругами, хотя оба с должным почтением относились к официальной церемонии, которая должна была бы состояться через месяц, ваша милость. Уверен, они просто решили не утруждать вас просьбой о проведении двух обрядов.
Герцоги переглянулись. Они прекрасно понимали, что ребенок Эндрю Кандерра попал в тяжелое положение и Ланакан Орландо, скорее всего, пытается ему помочь. Тристан Стюард тяжело вздохнул, но больше ничем не выдал своего раздражения — ему не удалось получить право наследования Кандерра.
— Я благодарен вам, ваша милость, за то, что вы благословили брак моего сына, — тихо проговорил Седрик и повернулся к регентам. — А теперь прошу меня простить. Мне нужно заняться погибшими, как, впрочем, и вам тоже.
— Их будет значительно больше, если вы откажетесь меня выслушать, — заявил Тристан Стюард.
Резкий тон заставил всех присутствующих посмотреть на него. Голубые глаза лорда Роланда пылали яростью, которую он с трудом сдерживал. Он окинул всех серьезным, почти презрительным взглядом, на мгновение задержавшись на Найлэше Моусе.
— Уезжайте, ваша милость, — приказал он не слишком вежливо. — Возвращайтесь к его высочеству кронпринцу и расскажите о том, что здесь произошло. Сообщите ему, что я скоро с ним свяжусь. Мои люди проводят вас до границы.
Благословенный Сорболда несколько минут смотрел на него, затем, неохотно кивнув, повернулся к собравшимся в библиотеке герцогам.
— От имени своей страны я приношу вам глубочайшие соболезнования в связи со случившимся, — сказал он и перевел взгляд на священнослужителей. — Я молю вас не забывать о том, что все мы дети Единого Бога, сыновья Создателя. Зло, творящее насилие, покинуло пределы Тириана и Орландана и добралось до Сорболда, но Корона не имеет к нему никакого отношения. Прошу вас об этом помнить и не терять разума. Уверяю вас, принц примет самые жесткие меры к виновным и сделает все, чтобы страшное преступление не повторилось.
Он подождал ответа, но все молчали. Так и не услышав никакой реакции на свои слова, он кивнул, прощаясь, и покинул библиотеку.
Тристан Стюард дождался, когда за Моусой закроется дверь, а затем с застывшим от ярости лицом повернулся к остальным регентам.
— Я вас предупреждал, что так будет, говорил, что нам необходимо действовать, но вы не прислушались к моим словам — ни один из вас. — Он наградил сердитым взглядом Стивена. — Теперь праздник зимнего солнцестояния проклят, запятнан кровью граждан всех провинций и даже далекого Сорболда. Я больше не намерен терпеть вашего легкомыслия. Если вы собираетесь и дальше закрывать глаза на творящееся вокруг вас, что ж, прекрасно. Но лично я не стану бездействовать, когда гибнут подданные Орландана. Итак, я заявляю о своих правах верховного регента и принца столичной провинции и беру на себя командование всеми армиями Роланда. Пора собрать наши силы под единым руководством — моим — и положить безумию конец. Та провинция, которая заявит о своем несогласии, будет изгнана из Орланданского союза и больше не сможет рассчитывать на защиту Бетани.
— Иными словами, ты объявляешь себя королем? — уточнил Ирман Карскрик.
— Пока нет, хотя это должно стать логичным следствием моих нынешних действий. — Тристан внимательно взглянул на каждого из присутствующих, стараясь понять, как они отреагировали на его слова. — Какой у меня будет титул, не имеет значения. Главное — спасение Роланда. Намерьенская война расколола наши земли, и вот теперь мы стоим на краю пропасти. Все, хватит! Мы слишком долго расшаркивались друг перед другом, обходя этот вопрос. Моя армия защищает ваши провинции. Именно солдаты Бетани поддерживают мир в Роланде…
— … при помощи довольно высоких налогов, — договорил за него Мартин Ивенстрэнд, герцог Авондерра. — Любой из нас мог бы создать сильную армию, будь у него средства, предоставленные тебе.
— Как бы там ни было, никому из вас не хватило духа это сделать, — сердито возразил Тристан. — Будучи верховным регентом, я имею право стать главнокомандующим объединенной армии. Что я и делаю. Тот, кто со мной не согласен, может больше не рассчитывать на мою защиту. Я прекращу все торговые отношения и разорву дипломатические связи с провинцией-отступницей.
— Неужели все это всерьез? — фыркнул Квентин Балдасарре.
— Я абсолютно серьезен. Я лишу ваши провинции почтовых караванов, разорву зерновые соглашения, вы попадете в полную изоляцию и превратитесь в беззащитные иностранные государства. С меня более чем достаточно этого кошмара. Он стоил мне гораздо больше, чем я намерен платить. — Тристан замолчал, вспомнив о Пруденс и ее расчлененном теле, лежащем на траве амфитеатра в Илорке. — А теперь решайте: вы со мной или хотите выйти из союза?
Правители провинций в недоумении переглядывались. В голосе Тристана звучала сила, плечи были напряжены от еле сдерживаемых эмоций. Атмосфера в библиотеке накалилась, как перед грозой. Стивену казалось, что во рту у него появился привкус крови.
В комнате повисла напряженная тишина, которую время от времени разрывал треск горящих в камине поленьев да тиканье часов.
Наконец Колин Абернати, Первосвященник Неприсоединившихся государств, повернулся к Тристану.
— Я думаю, мне пора вас покинуть, сын мой, — мягко проговорил он. — Мне не пристало присутствовать на вашем совете, поскольку моя епархия не входит в состав Роланда. Однако если мое мнение кого-нибудь интересует, скажу, что ваш план кажется мне разумным. Действительно, уже давно пришло время Роланду разобраться с правами наследования королевского трона и объединиться под главенством одного дома. Как иностранец, должен заметить, что ясность в данном вопросе пойдет на пользу и Роланду, и его союзникам.
Впервые за весь вечер Тристан улыбнулся:
— Благодарю вас, ваша милость.
Абернати с трудом поклонился Стивену Наварну:
— Я попрошу вашего гофмейстера помочь мне собрать тела тех моих сограждан, кто погиб сегодня на вашей земле.
— Конечно, ваша милость, — кивнул Стивен. — Я велел ему выполнять все ваши указания.
— Хорошо. В таком случае я с вами прощаюсь, братья мои, милорды регенты. Я желаю вам проявить мудрость во время вашей дискуссии и принять разумное решение.
Абернати встал, поклонился всем присутствующим, вышел и тихо прикрыл за собой дверь.
Тристан повернулся к регентам Роланда.
— Иногда мудрость решения лучше видна со стороны, — заявил он и, знаком заставив всех замолчать, повернулся к Стивену. — Давайте перейдем к делу. Ты, Стивен, мой кузен, ты выступил против меня, когда я призвал вас объединиться в прошлый раз. Теперь ты видишь, к чему привела твоя глупость? Четыреста человек погибло, может быть, их станет в два раза больше, когда начнут умирать раненые. Они пали от твоих рук, Стивен, их кровь на твоей совести, потому что ты не прислушался к моему предупреждению. Ты думал, твоя жалкая стена спасет тебя? Она даже не защитила замок от восстания крестьян, с которым ты не смог справиться без моей помощи. Что нужно, чтобы убедить тебя в моей правоте? Разве зверского убийства твоей жены недостаточно?
Его слова вызвали дружный вздох у всех присутствующих.
— Милорд! — выкрикнул Филабет Грисволд.
— У тебя слишком длинный язык, Тристан, — резко сказал Квентин Балдасарре, вырвавшись наконец из цепких рук Ланакана Орландо и встав между Стивеном и правителем Роланда. — Советую тебе его попридержать, а то как бы чего не вышло…
— Если ты вызовешь его на дуэль, я с радостью буду твоим секундантом, — добавил Мартин Ивенстрэнд сердито.
— Нет. — Стивен обошел Квентина и посмотрел в глаза Тристану.
В комнате повисла гробовая тишина.
— Нет, — повторил Стивен. — Он прав.
У Тристана от возбуждения трепетали ноздри, он стоял, сжимая и разжимая кулаки.
— Значит, ты меня поддержишь? — переспросил он.
Стивен чувствовал, что глаза всех присутствующих направлены на него. Он знал, что Тристан совершенно сознательно обратился к нему первому, поскольку остальные примут его решение, каким бы оно ни оказалось.
— Да, — ответил он, не отводя глаз.
По библиотеке пронесся дружный вздох, и Стивен неожиданно почувствовал, что ему стало трудно дышать.
— Ты намерен поддержать его притязания на корону? — недоверчиво спросил Ивенстрэнд Стивена.
— Пока нет. — Стивен говорил, не спуская глаз с лица Тристана. — Но ведь он и не претендует на корону, по крайней мере сейчас. — Он повернулся к остальным, чьи лица выражали самые разные чувства — от ужаса до возмущения. — Разве я могу отрицать правду? Единственный человек, на которого возлагались надежды на перемены к лучшему, Гвидион из Маносса, лучший среди нас и мой самый близкий друг, двадцать лет назад был лишен жизни возле Дома Памяти — на моих землях. Моя жена… — Его голос задрожал, и он опустил голову. — Моя жена и дети из моей провинции, и вот теперь гости, которых я пригласил на праздник, Данстин, Эндрю, многие другие… Как я могу сказать, что Тристан не прав? Никто из нас не может.
— Ты готов вернуть нас во времена, когда нашей страной правил один король? — скептически спросил Ирман Карскрик. — Неужели ты, историк, забыл, к чему это привело в прошлый раз — к самому настоящему геноциду и страшной войне, которую развязали маньяки, стремившиеся захватить власть и утверждавшие, будто она должна принадлежать «единому правителю»?
Герцог Яримский встретился глазами с Ллауроном, стоявшим рядом с ним, и замолчал, сообразив, что нанес оскорбление родителям Главного жреца. Однако Ллаурон только улыбнулся, отсалютовал ему остатками бренди в бокале и сделал маленький глоток.
— Я хочу мира, — мрачно заявил Стивен, — И чтобы безумию пришел конец. Очевидно, зло, которое виновно в творящихся ужасах, набрало силу и становится могущественнее с каждым днем. Я больше не в силах защитить свой народ. А мы так и не знаем, с чем имеем дело. Пора наконец разобраться, кто наш враг. — Он снова взглянул на своего кузена. — Тристан думает, что может с этим справиться, если мы объединимся и будем его поддерживать. Давайте дадим ему попробовать.
Остальные регенты Роланда — Седрик Кандерр, Квентин Балдасарре, Мартин Ивенстрэнд и Ирман Карскрик — переглянулись. Наконец Седрик опустил глаза и покачал головой.
— Хорошо, Тристан. По возвращении в Высокую башню я отправлю к тебе своего гофмаршала. Ты можешь оговорить с ним условия.
Тристан с благодарностью кивнул и впервые отвел глаза от Стивена.
Седрик повернулся к Квентину Балдасарре:
— Надеюсь, ты последуешь моему примеру, племянник, и положим конец безобразному толковищу. Сегодня тяжелый день для нашей семьи, и я хочу только одного — похоронить сына и предаться скорби. Отправь свою армию Тристану и отдай последние почести брату.
Балдасарре несколько мгновений смотрел на Тристана, затем неохотно кивнул и вдруг словно постарел на глазах.
— Хорошо, Тристан, но я тебя предупреждаю: веди себя разумно. Если ты используешь новую армию, чтобы предпринять очередную идиотскую кампанию вроде Весенней Чистки, во время которой ты скормил около тысячи своих солдат болгам, ты должен понимать, что собственными руками отдашь Роланд на растерзание врагам.
— Я все прекрасно понимаю, — буркнул Тристан. — И не позволю тебе сомневаться в правильности моих приказов. Либо ты признаешь мои полномочия, либо Бет-Корбэр выйдет из союза и будет вынужден сам себя защищать. Тебе все ясно?
— Да, — со злостью ответил Балдасарре.
— Хорошо. Теперь, что скажешь ты, Ирман? И ты, Мартин? Вы со мной или нет?
Мартин Ивенстрэнд посмотрел на Филабета Грисволда, тот неохотно кивнул. Затем он перевел взгляд на Стивена Наварна.
— Авондерр с тобой, Тристан, — тяжело вздохнув, ответил наконец Мартин. — Я отдаю тебе свою армию. Военно-морские силы останутся под моим командованием. Моя провинция единственная имеет морскую границу, и мне нужно защищать свои торговые интересы.
— Пока достаточно и этого. — Тристан подошел к буфету и взял в руки пустой графин из-под бренди. Он покачал его в руке, поставил и спросил: — А ты, Ирман? Ярим остается в составе Роланда?
— Да, — ледяным тоном ответил Карскрик.
— Прекрасно. Тогда отправляйтесь по домам. После завершения ритуалов погребения я жду ваших главнокомандующих. Я прошу вас организовать церемонии таким образом, чтобы я смог присутствовать и на той, и на другой, поскольку Данстин и Эндрю были родственниками Мадлен.
Седрик Кандерр и Квентин Балдасарре, уже собиравшиеся уходить, молча кивнули.
Тристан махнул рукой в сторону Первосвященников.
— Я буду вам признателен, если вы обратите свои молитвы к Патриарху, чтобы он попросил Единого Бога благословить мой поход и наделить меня мудростью.
— А также помолиться о душах тех, кто сегодня от нас ушел, — добавил Ллаурон.
Лорд Роланд поймал взгляд Главного жреца филидов и смущенно закашлялся.
— Разумеется, — поспешно согласился он и, взглянув в глаза Главного жреца, увидел в них отеческое тепло. — Спасибо за помощь, ваша милость. Нам повезло, что на наш праздник прибыл Главный жрец ордена, поклоняющегося природе.
Ллаурон спокойно кивнул и осушил бокал.
— Полагаю, вам было непросто и заклинание отняло у вас немало сил.
Ллаурон едва заметно улыбнулся.
— Сегодня нам всем было не просто, сын мой, — мягко проговорил он.
— Да, конечно. Одно время мы все думали, что Гвидион станет тем человеком, которому удастся вновь сделать Роланд единым королевством. Воспоминания о нем причиняют нам боль.
Ллаурон отвернулся, чтобы Тристан не видел его лица, поставил пустой бокал на полку буфета и ответил:
— Разумеется.

Несколько часов спустя священник, сидя в экипаже, катившем по замерзшей дороге назад, в его земли, довольно улыбнулся.
Все прошло совсем неплохо.

17

Кревенсфилдская равнина, к югу от Сепульварты

Акмед знал, что его конь выдержит длинный путь, и потому упорно гнал его на восток по покрытой изморозью траве Кревенсфилдской равнины. Он чуть наклонился к шее скакуна, чтобы укрыться от диких порывов ветра, бросавшего ему в лицо колючие кристаллики льда.
С тех пор как они с Рапсодией расстались на северной границе леса Тириан, ветер стал заметно сильнее. Возможно, дело в том, что зима неотвратимо вступала в свои права, а может, огонь, горящий в душе Рапсодии, несмотря на царящий вокруг холод, согревал и его.
Им удалось найти девять детей, зачатых демоном. Сведения, которыми их снабдила безумная Пророчица Настоящего, оказались полезными только отчасти и далеко не всегда точными: трое из ребятишек, включая мальчишку лирингласа по имени Арик, находились совсем не там, где говорила Ронвин. Однако они нашли всех — кого-то легко, других с некоторой долей кровопролития.
Охота на них не доставила Акмеду никакого удовольствия, его дракианская сущность корчилась от боли всякий раз, когда он улавливал вибрацию крови Ракшаса, его жгло, как огнем, пока он пытался настроиться на биение сердца отродья демона. Ему приходилось вступать в сражение с инстинктом, требующим убить, очистить Землю от малейших следов ф’дора, однако он всякий раз себя убеждал, что добыча нужна им живой, что кровь детей поможет в поисках самого демона. Постоянные напоминания Рапсодии о том, что добыча — это всего лишь дети, его не трогали.
Наконец, собрав всех, кроме одного, они попрощались на границе леса, и Рапсодия отправилась с двумя детьми к Элендре, а Акмед назад, в свое королевство.
Прощание получилось непростым. Акмед опять и опять убеждал Рапсодию в том, что она совершает глупость, пытаясь разыскать последнего ребенка демона, гладиатора по имени Константин, в особенности теперь, когда зимний карнавал в Наварне закончился, гости из Сорболда давным-давно вернулись домой и гладиатор находится под надежной защитой в Джакаре, городе, где он живет. Она не стала его слушать, как всегда упрямо настояв на своем, и потому Акмеду пришлось смириться с тем, что, возможно, они видятся в последний раз.
Сейчас, скача по открытой широкой долине в сторону Котелка, Акмед позволил холодному ветру очистить свое сознание и унести прочь все заботы и тревоги. Ледяные снежинки, путешествующие на крыльях ветра, жалили кожу, но вполне терпимо, тем более что он сосредоточился на том, чтобы избегать их укусов.
И потому, когда ветер, гуляющий по Кревенсфилдской равнине, ударил в лицо и принес с собой сильный запах соли, он оказался к этому не готов.
Акмед чуть придержал коня и открыл рот, позволив соленому воздуху проникнуть внутрь. В следующее мгновение он с отвращением сплюнул на землю.
Ветер принес запах пота и крови: где-то неподалеку шло сражение.
А еще он почувствовал аромат моря. Акмед снова с отвращением сплюнул. Поскольку море находилось в тысяче лиг отсюда, это могло означать только одно.
Где-то рядом Эши.
Через несколько минут он услышал голос сына Ллаурона, звавшего его из небольшой впадины, расположенной чуть южнее:
— Акмед! Акмед! Сюда! Иди сюда!
Акмед вздохнул, медленно подъехал к краю и заглянул вниз, в маленькую долину. В зимнее небо поднимались тонкие щупальца дыма.
Заглянув в лощину, Акмед невольно поморщился: она была усеяна телами, часть несчастных сгорела на костре, еще дымящемся на заснеженной земле. Тут и там бродили лошади без всадников; впрочем, на спинах некоторых безвольно висели тела недавних хозяев. В самом центре догорали остатки фургона. Оглядев поле боя, Акмед насчитал около двух десятков сорболдских лошадей и еще примерно с десяток лошадей в темно-зеленых и коричневых попонах без каких-либо отличительных знаков. Отряд из Сорболда насчитывал, судя по всему, около сотни пехотинцев и примерно двадцать всадников.
Устроив засаду в долине, они напали на небольшую группу людей, человек десять — все крепкие, мускулистые, средних лет, вооруженные самым разным оружием, но без общего штандарта. Они вступили с сорболдцами в бой и некоторое время оказывали сопротивление, и сейчас их тела лежали на земле, а кровь окрасила снег в алый цвет.
В самом центре поля боя стоял Эши, его лицо скрывали складки капюшона, он отбивался от оставшихся семи сорболдских солдат, пытаясь защитить раненого мужчину из отряда, подвергшегося нападению. Один из сорболдцев лежал на земле у ног Эши. Акмед внимательно посмотрел на умирающего и с удивлением обнаружил у него крючковатое оружие, очень похожее на то, что болги используют в туннелях Илорка.
Эши явно одерживал верх, несмотря на то что враг заметно превосходил его числом. В следующее мгновение Акмед убедился в своей правоте: в левой руке Эши держал Кирсдарк, меч, рожденный стихией воды, а в правой — деревянную пику, которая совсем недавно была частью тормозов разбитого фургона. Одной рукой он отшвырнул в сторону сразу троих нападающих и мечом отрубил голову четвертому — на мгновение все вокруг озарила ослепительная синяя вспышка и тут же погасла. Эши оглянулся через плечо на Акмеда, неподвижно сидящего на своем коне. Хотя лицо Эши скрывал капюшон, Акмед услышал явное облегчение в его голосе:
— Акмед! Благодарение богам, ты здесь!
Эши снова повернулся к врагам и с удвоенной силой нанес сорболдцу удар в грудь, а в следующее мгновение импровизированной пикой отбил атаку двух других.
Акмед спрыгнул с коня и начал быстро спускаться вниз по склону холма. На полпути он остановился и поднял с залитого кровью снега короткий меч, лежавший рядом с телом сорболдского солдата. В утреннем свете клинок вспыхнул темно-синим цветом сродни весенней ночи, на острой, точно бритва, внутренней грани играли отблески звезд. Акмед держал в руках один из клинков, которые делали фирболги и которые имелись на вооружении только у элитного полка. Акмеда охватил гнев.
Эши вытащил меч из груди упавшего на землю сорболдца, затем быстро развернулся и нанес удар в висок солдату, решившему атаковать его справа. В следующее мгновение он Кирсдарком отсек голову тому, кто находился слева, успел отскочить в сторону и избежать нападения трех оставшихся в живых врагов.
Он оглянулся в поисках Акмеда, но король фирболгов переходил от тела к телу, собирал оружие и тихонько ругался.
Эши вернулся к своему прерванному занятию и быстро расправился с оставшимися неприятелями при помощи серии изящных ударов своего волшебного меча. Затем он наклонился и проверил состояние раненого, которого защищал, и сердито крикнул, обращаясь к Акмеду, поднявшему с земли тонкий, точно паутинка, диск:
— Спасибо за помощь!
— А ты ничего не говорил про помощь, — хмыкнул Акмед, не поднимая головы от оружия, которое внимательно разглядывал. — Ты сказал: «Иди сюда». Я и пришел. В следующий раз выражайся точнее.
Эши вздохнул и, повернувшись к раненому, накрыл его попоной, снятой с одной из лошадей, лишившихся всадника.
Подошел Акмед и швырнул на землю собранное оружие, все, кроме диска квеллана.
— Что здесь произошло? — резко спросил он.
Глаза Эши гневно сверкали из-под капюшона.
— Прояви хотя бы чуточку уважения. Ты знаешь, кто этот человек?
— Понятия не имею, и мне это совершенно безразлично, если только он не сможет ответить на интересующие меня вопросы.
— Это была засада, — ответил Эши, проверяя дыхание лежавшего без сознания мужчины. — Похоже, атаковал небольшой отряд, оторвавшийся от основной колонны из Сорболда. Я не знаю, какова судьба остальных: я видел следы, которые разошлись в разные стороны на расстоянии одного дня пути отсюда. Без сомнения, здесь произошло то, что вот уже двадцать лет происходит по всей стране. Только вот я ни разу не слышал, чтобы в необъяснимых по своей жестокости набегах участвовали сорболдцы.
Акмед сложил на груди руки и задумался. Проезжая по Наварну, он видел многочисленные караваны, отправлявшиеся по домам. Он старался держаться от них подальше. Тогда ему показалось, что люди слишком мрачные, не с таким настроением обычно возвращаются с зимнего карнавала. Представив себе, что находилось в фургонах, Акмед тяжело вздохнул.
— Если ты собираешься в Наварн, возможно, тебе следует взглянуть на Стивена, — сказал Акмед. — Если получится сделать это издалека. Я вижу, ты все еще скрываешься, хотя мне невдомек почему.
— Боги! Праздник зимнего солнцестояния, — едва слышно прошептал Эши.
— Кстати, в следующий раз советую оставить кого-нибудь в живых. Могли бы его допросить.
— Какой смысл? Они находились во власти демона. И все равно ничего не вспомнили бы.
— А это кто? — кивнув на лежащего возле Эши мужчину, спросил Акмед.
Эши посмотрел на бледное лицо раненого.
— Его зовут Шрайк, — ответил он через несколько мгновений. — Он из Первого поколения намерьенов, когда-то принес клятву верности Гвиллиаму, теперь служит Анборну.
— И ты считаешь, что эти сведения должны меня заинтересовать?
Эши проверил повязку на все еще кровоточащей ране Шрайка и вытащил мех с водой.
— Не считаю, — с горечью бросил он. — Он всего лишь один из последних людей, ходивших по той же земле, что и ты, некогда бывшей на другом конце мира. Один из тех, у кого такая же история, как у тебя. Один из немногих, сумевших прожить так долго и сохранить рассудок. Он всего лишь человек, чья кровь пропитала землю, на которой он лежит. Приношу свои глубочайшие извинения. С какой стати такие глупости должны тебя занимать?
Акмед взял из кучи оружия нож и сунул его Эши под нос.
— Знаешь, что это такое?
— Цыплячья ножка. — Эши намочил водой окровавленный платок и положил Шрайку на лоб. — Или, может быть, незабудка на длинном стебельке.
— Эту цыплячью ножку сделали болги. Такое оружие не продается за пределами наших гор, — прорычал в ответ Акмед. — Его производство хранится в тайне. Тот факт, что оно оказалось в руках сорболдцев, означает одно: его украли или подбросили специально, чтобы обвинить в случившемся Илорк, как и в тот раз, когда изуродованные тела подложили в амфитеатр, где проходила Великая Встреча Гвиллиама.
Он швырнул нож к остальному оружию и с мрачным видом уставился на линию горизонта на юге, где Зубы отмечали границу с Сорболдом.
Прикрыв глаза рукой, Эши проследил за его взглядом.
— Складывается впечатление, что кто-то хочет развязать войну с вами.
— Складывается.
Эши наклонился и приложил ухо к груди Шрайка.
— Он умрет, если мы не доставим его к целителю.
Акмед начал снова собирать оружие.
— Ты прав.
— Это уж слишком, даже для тебя. У меня нет лошади. Неужели ты не поможешь мне довезти его до Сепульварты?
Акмед нахмурился и махнул рукой в сторону поля.
— Тут полно лошадей. Бери любую и сам вези своего Шрайка в Сепульварту. — Он посмотрел в лицо солдата, немолодое, обветренное, как у моряка, со страшной раной на лбу. — Но на твоем месте я не стал бы терять время на базилику в Сепульварте. Когда прошлой осенью Рапсодия получила страшную рану и чуть не умерла, я отвез ее туда. Патриарх и его священники ничего не смогли сделать. — Он посмотрел на руку Эши. — Разумеется, это потому, что она отдала Кольцо Мудрости тебе. Теперь ты исполняешь эти обязанности. Патриарх лишь формально главный. Почему бы тебе не попытаться исцелить своего приятеля?
Эти несколько минут безмолвно стоял, подставив лицо ветру. Потом снял с левой руки кожаную перчатку и прикоснулся к кольцу на безымянном пальце. Оно было совсем простым — прозрачный, гладкий камень в скромной платиновой оправе. Внутри камня друг напротив друга, словно написанные чьей-то таинственной рукой, сияли два символа, очень похожие на знаки отрицания и утверждения. Очень осторожно Эши взял Шрайка за руку, это была рука солдата — грубая, с толстыми пальцами, окровавленная. Эши надел кольцо на мизинец.
Акмед и Эши несколько минут не сводили напряженных взглядов с раненого. Дракон, живущий внутри Эши, ворчал, мучимый любопытством, не давал покоя. Эши попытался приструнить его и одновременно выяснить, что он чувствует. Дракон отметил всего несколько незначительных изменений, которых было явно недостаточно, чтобы спасти жизнь Шрайка. Эши вздохнул: старый воин продержится от силы несколько дней, не более того, даже если он доставит его в какое-нибудь укрытие. Он осторожно снял кольцо с пальца Шрайка и снова надел на руку.
— Это Кольцо Мудрости, а не целительства, — сказал он, поднимаясь. — Оно наделяет того, кому принадлежит, знанием, позволяющим усилить врожденные способности. Патриарх, благодаря упорным занятиям, способностям и положению, являлся целителем. Он отдал кольцо Рапсодии, которая по своей природе и благодаря полученным знаниям тоже является целительницей. Поэтому она смогла меня вылечить. Меня кольцо наделяет мудростью другого рода. Акмед сухо рассмеялся.
— Ну да, конечно. Оно будет помогать тебе принимать решения, когда ты станешь Королем намерьенов, если состоится еще один Совет, — о чем мечтает твой отец. А еще оно помогает тебе распознать намерьенов Первого поколения, продолжающих осчастливливать нас своим присутствием, — так ты узнал этого человека?
— Нет, я знаю его с самого детства. Шрайк великий человек, очень добрый, я должен его спасти. — Эши посмотрел на Кревенсфилдскую равнину. — Если в Сепульварте ему никто не сможет помочь, значит, нужно идти в Бет-Корбэр. Там есть базилика, а Благословенный Ланакан Орландо славится силой целителя. Ты можешь доставить его туда? Это ведь по дороге в земли болгов.
Акмед собрал украденное оружие, в его глазах полыхала ярость.
— Нет, я не собираюсь нигде задерживаться. Я уже и так потерял гораздо больше времени, чем могу себе позволить. Сейчас для меня важнее всего вернуться в Илорк и выяснить, что творится в моем королевстве, если оно вообще еще существует. Отвези его в Бет-Корбэр сам… впрочем, думаю, будет лучше, если ты доставишь его в Гвинвуд к Каддиру. Говорят, он один из самых могущественных целителей на континенте. Если он не сможет помочь твоему другу, сомневаюсь, что кто-нибудь другой его спасет.
— До Гвинвуда далеко, он столько не продержится.
— Тогда вези в Бет-Корбэр, я больше не намерен поддерживать твое глупое желание прятаться. Ты исцелился и получил назад душу. Чего еще тебе нужно? По-моему, с твоей стороны не слишком красиво продолжать скрываться, когда у тебя умирает друг.
— Прощу меня простить, — послышался сердитый голос с земли. — Отвезите меня к Анборну, если вам не трудно. И я совсем не умираю, поскольку не получал такого приказа. — Тело раненого сотряс приступ кашля, и он снова потерял сознание.
Акмед и Эши посмотрели на мужчину, лежащего у их ног на земле, а затем переглянулись.
— Похоже, кольцо и его наградило мудростью. Ты знаешь, где найти Анборна? — спросил Акмед, заворачивая оружие в перепачканную сажей попону, сорванную со спины мертвой лошади.
Эши задумался на мгновение, а потом кивнул.
— По-моему, это отличная мысль. Ну, я оставляю тебя. Счастливого пути. — И Акмед зашагал к своему коню.
— Подожди! — крикнул Эши.

Предыдущая страница 6 Следующая страница


7 Элизабет Хэйдон

Акмед раздраженно вздохнул и снова повернулся.
— Как Рапсодия? У нее все в порядке?
— Она мне сказала, что вы больше не дружите, — сердито заявил Акмед. — А если так, не твое дело, как она себя чувствует и чем занимается. Забудь о ней. Она тебя забыла.
Он вскочил в седло, привязал перед собой узел с оружием и пустил скакуна галопом. Через несколько минут он поднялся по западному склону холма и скрылся из виду.
Эши подождал немного, словно Время для него вдруг остановилось, затем поймал пробегавшего мимо мерина и подвел его к Шрайку, который тяжело дышал и по-прежнему был без сознания.
— Не бойтесь, — сказал он, устраивая его в седле. — Я позабочусь о том, чтобы вы туда добрались живым.

18

Восточный Авондерр, неподалеку от границы с Наварном

Из-под копыт коня в разные стороны летел снег и соединялся с туманным облаком плаща Эши, превращаясь в хрупкое покрывало, которое окутывало всадника, его раненого товарища и даже мчащегося галопом скакуна. Издалека казалось, будто порыв ветра гонит перед собой снежный ком.
Южная опушка леса пересекала границу Наварна и Авондерра, это были места, больше всего пострадавшие от необъяснимых вспышек насилия. Когда Эши путешествовал в этих местах один, пешком, стараясь не шуметь и не попадаться никому на глаза, дракон всякий раз предупреждал его о находящихся неподалеку людях.
Теперь же, излечившись от страшных ран и получив назад душу, Эши больше не испытывал необходимости скрываться. Сейчас главное для него было доставить Шрайка, лежавшего поперек его седла, к Анборну.
Шрайк все время стонал, что-то невнятно шептал, иногда погружался в беспамятство. Несколько раз дракон чувствовал, как его пульс замедляется и ему становится трудно дышать. Тогда Эши прикладывал кольцо Патриарха к груди Шрайка, напротив сердца, беззвучно умоляя его не сдаваться, продолжать сражаться за жизнь; еще чуть-чуть — и они доберутся до Анборна.
Силы кольца хватало, чтобы удерживать жизнь Шрайка в его бренном теле, по крайней мере пока. Эши прикрыл глаза от жалящего ветра и ледяных кристалликов льда, вспомнив, как стал свидетелем сражения намерьенки из Первого поколения с бессмертием.
Талтея Прекрасная, которую иногда называли Вдовой.
Она попала в руки Каддира, могущественного целителя-филида и будущего Наследника его отца, человека, который должен был стать Главным жрецом после Ллаурона. Она металась и стонала от боли, яростно сражаясь с жизнью, на Алтаре Последнего Жертвоприношения, древнем пне, оставшемся от давно погибшего огромного дерева, в центре Круга, самого сердца ордена филидов.
Эши, еще ребенок, беспомощно стоял среди скорбящей толпы, бормотал молитвы, которые знал наизусть, но значения которых не понимал, отчаянно хотел, чтобы она поправилась, несмотря на то что никогда не видел ее прежде. Сейчас, больше века спустя, он смог осознать, что испытанная им тогда боль была отражением горя всех представителей ордена филидов, почти осязаемой печали, окутавшей тех, кто находился в тот момент рядом с ним. Он не мог понять ни тогда, ни теперь, почему она сражалась не за жизнь, а за смерть.
Каддир сделал все, чтобы ее спасти, удержать по эту сторону Врат Жизни, но она в конце концов умерла от ран, которые были вовсе не смертельны. Эши с ужасом видел, как Каддир склонил голову над телом женщины, а потом упал на него, не в силах сдержать рыдания.
Эши помнил, как его обнял отец, пытаясь утешить.
«Она решила умереть, Гвидион, — слышал он слова Ллаурона. — Она больше не хотела жить и воспользовалась первой представившейся возможностью, чтобы уйти».
«Почему?» — спросил он, глядя на священников-филидов, мягко уводивших Каддира от тела Талтеи. Он смотрел на белое лицо, искаженное гримасой смерти, лицо человека, проигравшего жестокое сражение.
Ллаурон сильнее сжал плечо сына, затем обнял его.
«Долгая жизнь, граничащая с бессмертием, — благословение и проклятие одновременно, мой мальчик. Талтея кажется тебе юной, но это только потому, что она была молодой женщиной, когда приплыла сюда. А душа ее осталась на Серендаире, ее родине, где очень сильна магия. После того как она покинула Остров, ее сердце и ее дом опустились на дно моря, она очень многого лишилась. Талтея прожила почти пятьсот лет и видела столько боли, не менее мучительной, чем ее собственная! Но теперь она наконец ушла туда, где всегда хотела оказаться».
«Тогда почему у нее такой несчастный вид, отец?»
На прекрасном лице умершей было написано страдание, в ее остекленевших глазах отражался солнечный свет, пробивающийся сквозь зеленый полог листвы.
«Ей пришлось выдержать тяжелый бой. И дорого заплатить за то, чтобы отказаться от жизни».
«Почему?»
Ллаурон погладил его по плечу, потом опустил руку.
«Потому что она была намерьенкой, как и мы с тобой. Время всех нас держит в своих цепких руках, Гвидион. Каддир добрый человек и прекрасный целитель, но он не намерьен и не смог увидеть смертельной раны, мучившей Талтею много веков. Он, как и все смертные, страдающие от капризов Времени, сражается за то, чтобы отсрочить смерть, потому что не понимает — иногда она является благословением. А теперь идем, пора вернуться к занятиям. Нам обоим. Для нас с тобой Время продолжает идти вперед».
Эши тряхнул головой, отгоняя воспоминания, такие яркие и четкие, что, казалось, их можно коснуться пальцами. Запах погребального костра, рука отца на плече, горечь во рту, когда он смотрел, как умирает Талтея, — все, что он испытал тогда, вернулось. Он заморгал, прогоняя набежавшие на глаза детские слезы, совсем как век тому назад.
Нет, он не вспоминал те мгновения, он переживал их заново.
Неожиданно волна жара опалила его ладонь, начала подниматься по руке вверх, к плечу, и дальше — в мозг. Каждый нерв в его теле кричал, отзываясь на голос кольца Патриарха, отдающего ему накопленную веками мудрость. Эши сильнее сжал коленями бока коня, приготовившись к озарению, которое ему дарил древний артефакт.
В следующее мгновение ему показалось будто на него нахлынула океанская волна знания, проникла в каждую клеточку его существа. Перед глазами заплясали серебристые вспышки, затем его сознание и сознание Шрайка, стонущего и морщившегося от боли, соединил яркий луч. И тогда Эши понял, по крайней мере частично, что хотело ему сказать кольцо.
Ослепительная четкость воспоминаний имела непосредственное отношение к человеку, лежащему перед ним в седле.
Эши заглянул в лицо Шрайка, увидел, как он морщится от боли — лесная дорога была далека от идеала, — и еще он увидел страх человека, не готового пройти во Врата Жизни. Эши пришпорил коня и помчался вперед, ему нужно было поскорее найти своего дядю, которого он редко видел до встречи с демоном и ни разу после того, как ф’дор отнял у него часть души.
«Время всех нас держит в своих цепких руках, Гвидион».
Глядя вперед, на дорогу, он продолжал думать о Шрайке.
«Пусть оно подержит тебя еще немного. Шрайк».

На закате ветер усилился, и сквозь одеяла, в которые он завернул раненого, стал проникать ледяной холод. Эши почувствовал, как дрожит Шрайк, и подумал о том, что ему сейчас больше всего необходимо тепло и отдых, иначе он умрет.
Эши остановился, соскочил на землю, снял тело древнего намерьена и отпустил коня побродить на свободе. Густые заросли кустов мондриана хорошо защищали от ветра, кроме того, они, единственные среди плодоносящих кустов и деревьев, растущих в западном лесу, не горели в огне. Эши осторожно опустил Шрайка на землю, прикрыл одеялами и начал собирать ветки других деревьев, чтобы развести костер.
Когда огонь разгорелся, он вдруг обнаружил, что сидит и завороженно смотрит на языки пламени. Они разогнали ледяной мрак и подарили ему тепло и свет, острой болью напомнившие о Рапсодии. Впрочем, он никогда о ней и не забывал и сейчас сидел в одиночестве — если не считать так и не пришедшего в сознание Шрайка, — прятался от завывающего ветра среди зарослей кустарника, и она явилась к нему в сиянии огня, улыбаясь, как в те редкие моменты отдыха у костра, когда они путешествовали вместе. Если ему становилось особенно грустно, он вспоминал, как они отправились на поиски Элинсинос. Именно в те первые дни весны он полюбил ее еще сильнее.
Эши покачал головой, пытаясь прогнать печальные мысли. Ему ни в коем случае нельзя позволять себе думать о ней, иначе придет пустота, а вместе с ней мысль о том, что, когда Рапсодии принадлежали ее воспоминания, она согласилась стать его женой и простила ему двойственность его натуры, в отличие от него самого.
Она рассталась со своими воспоминаниями, после чего он сам отпустил ее, и она ушла. Думать об этом и сохранять рассудок Эши был не в силах.
Шрайк застонал во сне и вырвал Эши из тягостных размышлений. Эши открыл мех с водой и поднес к губам Шрайка, поддерживая его голову, чтобы тот сделал несколько глотков. Закрывая мех, он вдруг уловил принесенную ветром легкую вибрацию, коснувшуюся кожи, — знакомую и одновременно чуждую.
Он ощутил присутствие Анборна.
Бывший гофмаршал намерьенской армии находился за много миль от Эши, но дракон сумел его почувствовать. Его вибрации переполняли сила и угроза. Эши сделал глубокий вдох, и с его губ слетело легкое облачко, оно повисело немного в свете костра, а потом унеслось вслед за ветром.
— Продержитесь еще немного, дедушка, — прошептал он Шрайку, использовав уважительное обращение к старшему, принятое у намерьенов много веков тому назад. — Уже до рассвета вы встретитесь со своими товарищами и командиром.

Вокруг окончательно стемнело, и вдруг Эши уловил горьковатый запах горящего пекана. Любой другой человек никогда не ощутил бы его, слишком уж издалека принес его ветер, но дракон обладал острым чутьем и мог различать малейшие изменения в ветре или на земле, и потому Эши закрыл глаза и последовал за запахом, пытаясь отыскать его источник.
Земля рассказала ему о маленьком, но жарком огне, сражающемся с зимним ветром. «Факелы, — подумал он. — Значит, где-то в самом сердце леса есть маленькая деревушка или даже город, и там я найду Анборна».
Словно прочитав его мысли, Шрайк пошевелился, вздрогнул и очнулся. Эши погладил его по плечу, стараясь успокоить. Глаза Шрайка, покрасневшие от мучительной боли, уставились на Эши, зрачки раненого казались черными и блестящими в ярком свете костра.
— Отдыхайте, дедушка, — произнес Эши на старонамерьенском, и на лице Шрайка появилось изумление.
— Кто ты? — прохрипел он.
— В настоящий момент ваш защитник, — ответил Эши и, оглянувшись, посмотрел на снег, мечущийся в порывах ветра. — Вы попросили меня доставить вас к Анборну, я выполняю вашу просьбу. Мне кажется, он уже близко.
Шрайк заморгал, словно ему мешал падающий снег.
— Кто ты? — едва слышно повторил он.
— А это имеет значение?
Старик попытался сесть и одновременно остаться под одеялами, он сумел чуть-чуть приподняться и прислониться к гнилому стволу упавшего дерева.
— Да, имеет, — сердито проворчал он. — Не для меня. Для Анборна. И для тебя, если ты хочешь получить награду.
— Я не просил никакой награды, — фыркнул Эши.
Шрайк закрыл глаза.
— Значит, ты дурак и ничего не заслуживаешь. — На мгновение его лицо исказилось от боли. — Наверное, я оскорбил Единого Бога сильнее, чем думал, раз он проклял мои последние часы компанией труса, скрывающего свое лицо и имя. — Он устало замолчал.
В зимнем воздухе повисло напряжение, дракон вздрогнул, услышав оскорбление. Лицо Эши, скрытое в тенях капюшона, запылало, он сделал глубокий вдох, медленно выдохнул, заставив себя успокоиться.
Слова древнего намерьена задели его за живое. Он знал, что люди, пострадавшие от рук ф’дора, презирают всех, кто прячет свое лицо, поскольку это любимая уловка демона. Более того, обвинение в трусости из уст человека, ставшего свидетелем Катаклизма, пережившего Войну и все, что последовало за ней, звучало невыносимо правдиво. Он обрел целостность. Даже если Шрайк является вместилищем демона, у Эши нет причин скрываться. Он поднял руку и отбросил капюшон.
Свет отразился от медных волос, вспыхнувших в пламени костра, и упал на лицо древнего намерьена. Шрайк почувствовал его и открыл глаза, в которых тут же появились ужас и изумление.
— Не может быть, — пробормотал Шрайк и страшно побледнел.
Эши улыбнулся и, засунув руку в карман плаща, вытащил мешочек, откуда достал какой-то маленький предмет и показал Шрайку. На ладони у него лежала медная монета необычной формы, с тринадцатью гранями.
— Помните? — спросил он. — Вы подарили ее мне много лет назад, когда я был совсем мальчишкой, чтобы я не слишком скучал в День Совета.
Шрайк с усилием вытянул вперед шею, затем снова прислонился к стволу дерева.
— Я помню. — Он закутался в грубое одеяло и продолжал: — Я помню каждую встречу с тобой, Гвидион, потому что они доставляли мне невыразимую радость. Когда я смотрел на тебя, я видел твоего деда, Гвиллиама, свершавшего свои самые… благородные деяния, и твою бабушку, Энвин, когда она демонстрировала ни с чем не сравнимую мудрость. Ты был нашей надеждой, Гвидион, обещанием… светлого будущего людям, уставшим от войны. Нашим утешением. Твоя смерть означала для меня — и для всех намерьенов — конец всего.
Длинная речь далась ему с трудом, и Шрайк, закашлявшись, замолчал.
— Простите меня, дедушка, — мягко проговорил Эши. — Я знал, что мой обман причинил моим друзьям и родным много боли. Я сожалею, что вам пришлось из-за меня страдать.
Шрайк снова закашлялся, на сей раз сильнее.
— Тогда почему?
— Сначала меня вынудили обстоятельства. Потом необходимость. Больше я ничего не могу вам объяснить. Но вы правы, продолжать скрываться — это трусость. С этим покончено.
— Значит, ты намерен открыть лицо? — слабо улыбнувшись, спросил Шрайк.
Эши улыбнулся в ответ и сел, опершись локтями о колени.
— Когда посчитаю это удобным для себя.
— А сейчас не удобно?
— Разве вы меня не видите? — спросил Эши.
Старик застонал от боли и раздражения.
— Прекрати играть со мной в свои дурацкие игры. Имей сострадание к умирающему. Ты готов встать перед ликом Времени и отдать свое имя ветру или нет?
Эши стал серьезным, и его драконьи зрачки сузились.
— Да, — ответил он.
Шрайк приподнялся чуть повыше и улыбнулся.
— В таком случае я все-таки смогу отплатить тебе за твою доброту, лорд Гвидион.

19

Ночь окутала их черным пологом и, казалось, стала еще чернее. Глаза Шрайка сверкали, словно впитали свет из воздуха, и теперь он сидел, задумчиво глядя в огонь.
Эши молча ждал, внимательно за ним наблюдая. Хотя глаза старика наполнились сиянием, кожа на лице посерела. Дракон чувствовал, что тело Шрайка сдается в неравной борьбе, жизнь медленно уходит, несмотря на то что душа становится все сильнее.
Наконец, когда ветер стих и наступила такая тишина, что было слышно, как падает на землю снег, Шрайк заговорил:
— Мой меч, — едва слышно спросил он. — Мой меч здесь?
Эши поднялся и подошел к коню, стоявшему в двадцати шагах от них, в небольшой рощице, укрытый одеялом от снега. Он вынул из седельной сумки ножны и осторожно вложил их в руки Шрайка. Сердце старика забилось ровнее, едва он прикоснулся к своему оружию.
— Благодарение богам, — прошептал он и, с трудом вытащив оружие из ножен, поднес его к глазам.
Это был очень древний меч, скромный, без украшений, повидавший немало на своем веку, как, впрочем, и его хозяин. Эши узнал слегка укороченную абордажную саблю с намерьенского корабля, он видел такие в пыльных витринах музея Стивена.
Шрайк несколько мгновений смотрел на отблески пламени на клинке, а потом повернулся к Эши.
— Слушай внимательно, сын Ллаурона, и я отплачу тебе за добро. Я встретил твоего деда, короля Гвиллиама, в тот… день, когда последний корабль Третьего флота поднял паруса. Я был матросом на «Серелинде», судне, на котором король покинул Остров.
Шрайк прислонился к гнилому стволу и закрыл глаза, слова явно давались ему с трудом.
— Отдохните, дедушка, — ласково предложил Эши. — Я уверен, мы сможем поговорить, когда доберемся до места и вас немного залатают. Сомневаюсь, что Анборн сразу вышвырнет меня вон. Вы обязательно поправитесь и тогда расскажете мне свою историю.
Шрайк снова открыл глаза, которые горели напряженным огнем.
— А ты еще глупее, чем я думал, Гвидион ап Ллаурон, — проворчал он. — Что ты знаешь о времени? — Он попытался выпрямиться и хмуро уставился на Эши. — Я Повелитель Последнего Мгновения, Хранитель Того, Что Никто Никогда Больше Не Увидит, — такое имя дал мне твой дед. Неужели ты хочешь сказать, что таких моментов не было в твоей жизни? Неужели нет ничего, что ты мечтал бы увидеть снова?
Диковинные глаза Эши вспыхнули от неожиданно резкого ответа.
— Нет, — ответил он через несколько мгновений. — Я не могу так сказать. Кое-что я хотел бы изменить, если бы мог.
Он отвернулся от костра и посмотрел в черную ночь, на кружившие повсюду белые облака снега.
— Я не сказал «изменить», — презрительно фыркнув, проговорил Шрайк. — Мне не по силам изменить для тебя Время, лорд Гвидион, я не мог этого сделать и для твоего деда. — Он оперся на локоть и стряхнул снег с головы. — Итак, ты хочешь выслушать мой рассказ или нет?
— Прошу меня простить за грубость, я вас слушаю.
Старик тяжело вздохнул, поставил меч так, чтобы он отражал свет костра, затем посмотрел на небо, но увидел другое небо, другую ночь.
— Твой дед был человеком настроения, лорд Гвидион, — начал он. — Даже до того как его посетило видение, предсказавшее гибель Серендаира, моряки рассказывали о знаменитых вспышках ярости, веселом смехе, который в следующее мгновение превращался в слепую злобу или отчаяние. Учитывая, что он лишился всего принадлежавшего ему по праву рождения, всего отличавшего его от остальных людей, становится понятно, почему он находился в самом мрачном расположении духа, покидая Серендаир навсегда.
Шрайк замолчал, и Эши протянул ему мех с водой. Сделав большой глоток, старик закрыл его и посмотрел на своего молодого собеседника.
— Море бушевало, огонь упавшей звезды вспенивал воды, рвался наружу, — продолжил он, и его глаза потемнели от воспоминаний. — Мы ужасно боялись, что не успеем выбраться. «Серелинду» швыряло из стороны в сторону, словно пробку от бутылки. Боялись все, кроме короля. Он стоял, опираясь о борт корабля, и мрачно наблюдал за тем, как Серендаир исчезает вдалеке. Нам страшно повезло, что нас не разорвало на части встречное течение.
Эши, который и сам был моряком, кивнул.
— Никто не осмелился попросить короля отойти от борта, хотя его приближенные боялись, что его смоет волной. Его самый близкий друг, лорд Хааг, все время оставался рядом, разговаривал с ним, утешал. Никто, кроме него, не обладал даром успокаивать твоего деда, Гвидион.
Эши улыбнулся и молча кивнул. Хааг являлся прямым предком Стивена Наварна, его лучшего друга в той жизни, которую у него отняли. Видимо, тех, в ком текла кровь королей намерьенов, отличали не только голубые глаза.
Он тихонько вздохнул, боясь помешать Шрайку. Старик заговорил гораздо увереннее, паузы между словами сократились, словно собственный рассказ и воспоминания придали ему сил. В его голосе звучала такая мощь, будто сама история пожелала раскрыть себя перед Эши.
— Когда Остров стал едва виден, короля охватило возбуждение, он принялся взволнованно расхаживать по палубе и заламывать руки. Он не сводил глаз с юга, где медленно исчезал Серендаир, вскрикивая всякий раз, когда ему казалось, что он больше никогда не увидит родины. Смотреть на Остров было выше человеческих сил. Наконец король больше не мог различить очертаний Серендаира, и в его глазах зажглось безумие. Рядом с ним находилось несколько моряков и близких ему людей, ждавших яростной вспышки и боявшихся, что король не сумеет справиться с отчаянием. Хааг положил руку ему на плечо, и Гвиллиам отдался своему горю. Я тогда был впередсмотрящим. Природа наградила меня острым зрением, и я мог на расстоянии в сотню лиг разглядеть на фоне сияющего солнца крачку; мои глаза и сейчас верно мне служат. Я был на вахте в «вороньем гнезде» и оттуда наблюдал за происходящим. Гвиллиам стонал, точно человек на смертном одре, кричал лорду Хаагу: «Я больше никогда его не увижу, Хааг, он исчез, исчез навсегда! Я бы все отдал, чтобы посмотреть на него еще раз, всего один раз!» Очень больно видеть человека, который оплакивает гибель всего, что у него было, чем он был сам, чем надеялся стать. Я отвернулся. И неожиданно заметил Балатрон — сияющий в лучах солнца самый высокий пик Серендаира, расположенный в северной части Пурпурной горной гряды. Я обратился к твоему деду, Гвидион, и показал направление, куда надо смотреть, чтобы он тоже смог на него взглянуть. Первый помощник капитана протянул ему подзорную трубу, и король увидел пик. Тут его охватило волнение и бурная радость. Он, словно чайка, взмыл в небо, вырвавшись из цепких лап отчаяния. Он очень долго смотрел вдаль, снова погрузился в задумчивость, а потом, опустив подзорную трубу, посмотрел на меня и позвал: «Эй, приятель, спустись сюда, я хочу тебя поблагодарить!» Когда тебя зовет король, медлить нельзя.
Шрайк фыркнул, погрузившись в приятные воспоминания, и Эши улыбнулся.
Глядя на взволнованное лицо старика, он почувствовал на лице соленые брызги, ощутил аромат морских волн, услышал, как скрипят доски палубы.
— Я спустился вниз, и король улыбнулся, впервые с тех пор как взошел на борт корабля. Впрочем, я никогда не видел его прежде и не знал, как он улыбается. Должен признаться, что его первые слова меня озадачили: «У тебя есть меч, друг мой?» Учитывая безумную смену его настроений, я на мгновение испугался за свою жизнь, решил, что он на меня рассердился. Однако я отдал ему свою саблю, ведь никто не смеет противиться воле короля. Он спросил, как меня зовут, и я ответил. «Преклони колени, Шрайк», — приказал он мне, и я попрощался со своей головой. Представь себе мое изумление, когда он легко прикоснулся саблей к моим плечам и с благодарностью нарек меня Повелителем Последнего Мгновения, Хранителем Того, Что Никто Никогда Больше Не Увидит. А мог легко снести мне голову, приятель.
— Представляю себе, — хихикнул Эши и стряхнул снег с плаща.
Шрайк снова стал серьезным.
— Думаю, произнося эти слова, он просто шутил. Но они прозвучали в необычный момент, когда мы оказались внутри Времени. Мы находились в том месте, где началось Время. Нас, словно щепку, швыряло разъяренное море, из которого на свободу рвалась звезда. Впрочем, слово короля — диковинная и сильная штука. Тогда он произнес мое новое имя в шутку, но позднее я понял, что имя, неважно каким образом данное, обладает способностью управлять Судьбой.
Эши перестал улыбаться. Он вспомнил, как Рапсодия терпеливо объясняла ему, почему Дающий Имя должен говорить только правду, всегда следить за своими словами, даже шуточными, потому что они неожиданно могут стать реальностью.
Шрайк снова закашлялся.
— Короче говоря, я стал Повелителем Последнего Мгновения, лорд Гвидион, хранителем того… что никто не в силах увидеть снова. Шло время, и я обнаружил, что могу показывать твоему деду картины нашего родного мира, снова и снова, потому что он наделил меня этой способностью. Я приносил ему огромное утешение, когда ему было особенно трудно. — Дрожащими руками Шрайк подтянул к подбородку одеяло. — Однако твоей бабушке это совсем не нравилось. Она считала, что Прошлое целиком и полностью принадлежит ей, что только она имеет право туда заглядывать.
— Неудивительно, — сухо проговорил Эши. — В жилах Энвин течет кровь дракона, она считает, что все на Земле принадлежит только ей.
— Она узнала, что это не так.
— Ценой бесчисленных жертв, — пробормотал Эши и смущенно замолчал, увидев боль на лице Шрайка. — Простите меня, дедушка. Я уверен, вы сделали все, чтобы стать утешением для Гвиллиама, и рад, что вы смогли вернуть ему ушедшие мгновения, о которых он скорбел.
Шрайк закашлялся и снова посмотрел на Эши.
— Я могу сделать это и для тебя. Ты по-прежнему хочешь подождать, когда мы вернемся к Анборну?
— Мне было бы интересно взглянуть на Серендаир, — ответил Эши. — Но я не хочу подвергать опасности ваше здоровье.
— Я говорю о мгновении, утерянном тобой , идиот! — прорычал Шрайк. — О том, что ты видел и потерял и никогда больше не увидишь. У тебя есть такой момент?
Эши выпрямился, и возле костра повисло молчание, прерываемое лишь тяжелым дыханием и кашлем Шрайка. Когда Эши снова заговорил, его голос звучал очень тихо:
— Да, — ответил он. — Думаю, у меня такой момент есть.
Шрайк кивнул, затем слабой рукой показал в сторону огня.
— Придвинь меня поближе к костру, приятель.
Эши встал и положил мех с водой на замерзшую землю. Затем он осторожно подхватил Шрайка под мышки и посадил его возле горящих углей. Шрайк кивнул, показывая, что ему удобно, и Эши вернулся на свое бревно и снова посмотрел на старика.
Повелитель Последнего Мгновения с трудом поднял старую саблю и повернул ее так, чтобы от нее отразился свет костра.
— Посмотри в огонь, Гвидион ап Ллаурон ап Гвиллиам туат д’Энвинан о Маносс.
Эши быстро вытянул вперед руку:
— Подождите, дедушка, если вы собираетесь показать мне что-то в огне, я вынужден буду отказаться.
— Почему?
Эши горько рассмеялся.
— Достаточно сказать, что я не доверяю этому элементу. И не хочу, чтобы мои воспоминания открылись его обитателям.
Шрайк вздрогнул и закашлялся.
— Я не могу показать тебе Прошлое, не отразив его в одном из Пяти Даров, исходных элементов. Только им под силу удержать на какое-то время нечто столь мимолетное и эфемерное, как воспоминания. Рядом нет моря, звезды спрятал снегопад, а Земля спит. Нам остался только огонь.
— А как насчет лужи? Ее поверхность подойдет?
Шрайк покачал головой:
— Да, но сейчас зима. Все лужи замерзли, и отражение образа получится искаженным.
Эши встал и вытащил свой меч. Кирсдарк вырвался на свободу, стихия воды, от которой он был рожден, обнимала клинок, точно морские волны. В призрачном свете костра Эши видел, как широко открылись глаза Шрайка.
— Кирсдарк, — прошептал он. — Неудивительно, что тебе удалось выжить в одиночестве и спастись от тех, кто за тобой охотился.
— Да уж.
Одним уверенным движением Эши начертил круг на обожженной возле кострища траве. Огонь тут же погас, и в воздух начали подниматься облака пара. Повисев немного, они пролились на землю дождем, образовав маленькую лужу с чистой прозрачной водой, глубокую и совершенно неподвижную.
— Подойдет?
Шрайк кивнул, продолжая наблюдать за тем, как ветер подхватывает пар и смешивает его со снегом, затем повернулся и посмотрел на лужу, появившуюся на месте костра.
— Хорошо, предпримем новую попытку. Посмотри в воду , Гвидион ап Ллаурон ап Гвиллиам туат д’Энвинан о Маносс.
Эши убрал в ножны меч, и свет в лощине погас. Наклонившись над водой, он принялся вглядываться в темную поверхность, изукрашенную легкими белыми снежинками.
Довольно долго он видел только всепоглощающий мрак, черную воду, отражающую свет звезд. Он покачал головой и уже собрался отвернуться, и тут едва заметное движение привлекло его внимание.
То, что мгновение назад было белым облаком снега, превратилось в лик луны, окутанный легкой дымкой, — над землей повисло марево жаркого лета из его далекого прошлого. Лунное сияние отражалось от белокурых волос молодой девушки, еще ребенка, сидевшей рядом с ним на холме, залитом мягким светом летней ночи. Ее глаза сверкали, словно сама луна. Она улыбнулась ему в темноте, и Эши почувствовал, как у него задрожали колени, совсем как тогда, много веков назад.
— Сэм?
— Да? — прошептал он, как и в то мгновение. Ее легкий голосок казался ему совсем юным, наполнил волнением.
— Как ты думаешь, мы увидим океан? Когда-нибудь?
Он помнил, что был готов в тот момент пообещать ей все, о чем она просила.
— Конечно. Мы можем там жить, если ты захочешь.
— Я никогда не покидала долину, Сэм, ни разу за всю мою жизнь. Но мне всегда хотелось увидеть океан. Мой дед был моряком, и он обещал мне, что когда-нибудь покажет мне океан. До недавнего времени я ему верила. Но я видела его корабль.
— Как такое может быть, если ты никогда не бывала у моря?
Ее улыбка показалась такой мудрой и такой взрослой, а ведь она стояла всего лишь на пороге своего четырнадцатилетия.
— Ну, когда он был в порту, он купил корабль, совсем крошечный — величиной с мою ладонь. Дед держит его на каминной полке, в бутылке.
Эши попытался сглотнуть противный комок в горле, прогнать слезы, жгущие его глаза. Рапсодия была так прекрасна. Черты ее лица еще не приобрели той законченности, которая вызывала благоговение у всех, кто смотрел на нее, и которые она теперь прятала под капюшоном. Рядом с ним сидела простая, невинная девочка с сильным характером, девочка по имени Эмили. Ему так и не довелось увидеть ее при свете дня, Судьба, отбросившая его назад, в Прошлое, подарила ему всего одну ночь с ней, одну наполненную восторгом юности ночь среди холмов Серендаира, где она родилась, за тринадцать веков до того, как он сам появился на свет.
Шрайк показал ему момент, когда он осознал, кто она такая и почему Время было изменено именно так: она — половинка его души, родившаяся много жизней назад, в другом мире, но обладающая такой сильной магией, что смогла бросить вызов расстоянию и самому Времени и свести их вместе.
Внутри у Эши все сжалось, он вдруг понял всю нелепость случившегося. Они провели вместе одну лишь ночь, а потом их разлучили события и страшные испытания. Судьба, скорее жестокая, чем добрая, помогла им встретиться во второй раз, и они снова полюбили друг друга и вновь расстались.
Но на этот раз сам Эши был виноват в том, что они лишились счастья.
Эши понял, что не может больше переносить страшную боль, он задыхался. И постепенно образ на поверхности лужицы потускнел, смешался с призрачным лунным светом и растаял, но Эши успел прошептать слова, которые произнес тогда:
— Ты самая замечательная девушка на свете.
Ответом ему было лишь завывание зимнего ветра, и Эши поднял голову, в глазах у него стояли слезы.
Шрайк лежал под армейским одеялом и тяжело дышал. Дракон тут же сообщил Эши, что старику стало хуже и он из последних сил сражается за жизнь. Эши быстро встал, завернул его поплотнее в одеяло, взял на руки и отнес к лошади.
— Не беспокойтесь, дедушка, мы почти добрались до Анборна, — сказал он, вскочив в седло. — Прислонитесь ко мне и отдохните. Мы очень скоро будем на месте, и вы найдете свое успокоение.
Шрайк смог только кивнуть в ответ и тут же сильно закашлялся. Эши пришпорил коня, следуя за вибрациями Анборна, которые становились все сильнее.
— Спасибо за то, что показали мне Эмили.
Шрайк его не слышал.

20

Сначала Эши уловил усиливающийся запах костра, который принес западный ветер. Шрайк потерял сознание, на посеревшей коже выступили капли пота, а дыхание стало частым и поверхностным. Лишь тонкая нить связывала старика с жизнью, но Эши понимал, что до лагеря Анборна осталось не меньше двух лиг.
Его драконье чутье обострилось по мере приближения к месту, где он рассчитывал найти Анборна. На него обрушились волны информации, собранной драконом: биение сердца лошади, высота снега, лежащего на ветках вечнозеленых деревьев в лесу, зола на перьях вьюрка, кружащего над ним в холодных потоках воздуха. Эши сглотнул и заставил себя сконцентрироваться.
И тут же нашел то, что искал. Маленькая гостиница в полтора этажа, построенная из гниющих бревен, щели между которыми замазаны глиной и известкой, шаткая лестница ведет наверх. Соломенная крыша, пол покрыт тростниковыми циновками. Краска с вывески перед входом давно облупилась, когда-то на ней был изображен кукарекающий петух. Восемь головешек — две зажженные недавно, пять полусгоревших и одна почти погасшая — освещали тропинку, ведущую к гостинице.
Эши пришпорил своего мерина, и Шрайк тихонько застонал. С северо-запада к ним приближались четверо всадников. Он понимал, что Анборну тоже известно о его появлении, хотя установить личность Эши он, конечно, не мог: капюшон скрывал лицо, туманный плащ надежно защищал тело. Эши закричал, как только дракон подсказал ему, что всадники уже могут его услышать; он старался, чтобы его крики раздавались в те моменты, когда стихал ветер.
— Помогите! Помогите мне! У меня раненый!
Всадники, услышавшие его зов, повернули на восток и галопом помчались к нему, но лесная тропа вынудила их слегка придержать своих лошадей. Эши заставил мерина перейти на шаг, он не хотел встречать людей Анборна на скаку.
Казалось, прошла целая вечность, прежде чем он увидел группу солдат, одетых в самую разную форму, впрочем, один из них нес знамя с цветами королевского дома. Эши узнал троих — Кнаппа, Гарта и Соларса, они были соратниками Анборна с тех самых пор, как Эши впервые увидел своего дядю. Кольцо Патриарха подсказало ему, что, как и Шрайк, они намерьены Первого поколения. Четвертого человека Эши не узнал.
— Поспешите, именем Анборна, сына Гвиллиама! — призвал он. Всадники держали в руках тяжелые арбалеты, стрелы были направлены в грудь Эши. — Со мной Шрайк! Он ранен!
Трое всадников остановились, а Соларс, старший разведчик Анборна, медленно подъехал к Эши. Он опустил свой арбалет, но остальные продолжали держать его на прицеле.
— Шрайк? — переспросил Соларс.
— Он умирает. — Эши старался говорить громко, дабы перекрыть рев ветра. — Отведите меня к Анборну, если вам дорога его жизнь.
— Надеюсь, не вы его ранили, в противном случае я не поручусь за вашу жизнь, — ответил Соларс.
Он повернулся и махнул рукой остальным. Остальные трое подождали, пока они с Соларсом проедут мимо, а потом последовали за ними. Маленький отряд поскакал к гостинице. Теперь уже даже обычный человек смог бы разглядеть тлеющие перед входом головешки, лишь пелена снегопада иногда скрывала их из виду.

Пятеро всадников подъехали к гостинице, Эши остановил своего мерина и подождал, пока заберут Шрайка. Люди Анборна быстро соскочили с лошадей, Соларс и Кнапп осторожно взяли умирающего намерьена и понесли его в дом.
Они уже подходили к крыльцу, и тут дверь распахнулась и мерцающий свет ревущего пламени озарил темноту. Еще несколько человек выскочили им навстречу, помогая нести Шрайка.
Однако через мгновение в дверном проеме, закрывая свет, появилась массивная фигура. Эши глубоко вздохнул.
Анборн.
Генерал, освещенный тлеющими у входа головешками, бросил косой взгляд в сторону Эши и жестом предложил ему войти в гостиницу, а затем повернулся к солдатам, которые несли Шрайка.
Эши соскочил на землю и бросил поводья на спину своему скакуну, с благодарностью потрепав его по влажному боку. Потом он быстро посмотрел на потемневшее небо — приближалась буря, но дракон тут же подсказал, что к утру она закончится. Эши еще раз вдохнул прохладный чистый воздух, к которому примешивался запах горящего дерева. Солдаты уже унесли Шрайка, и Эши прошел по протоптанной в снегу тропинке к крыльцу.
Когда он закрыл за собой дверь, хозяин гостиницы бросил на него испуганный взгляд. Они остались вдвоем в общем зале, Анборн и его солдаты куда-то исчезли. Хозяин показал в сторону расшатанной лестницы, ведущей к двум покосившимся дверям, и Эши кивнул. Сняв промокшие перчатки, он повесил их сохнуть возле камина.
Хозяин смущенно откашлялся.
— Не хотите немного эля, сэр?
Эши кивнул, отряхивая снег с сапог, туманный плащ окружал его легким облаком.
— Благодарю вас.
Хозяин скрылся за лестницей и вскоре появился с потрескавшейся кружкой, наполненной жидким элем. Эши взял кружку, прошел с ней к камину и залпом ее опустошил. Потом повернулся, чтобы отдать ее хозяину, но тот исчез.
На его месте стоял намерьенский генерал, гофмаршал покрывшей себя позором армии Гвиллиама. Лицо Анборна превратилось в маску, на Эши он не смотрел. Молодой человек слегка поклонился:
— Гофмаршал.
— Я больше не ношу это звание. — Анборн скрестил руки на груди. — Что приключилось со Шрайком?
Он сел за стоящий рядом с лестницей стол. Почти сразу же по шатким ступеням спустились трое солдат. Анборн вопросительно посмотрел на них, один кивнул и снова поднялся по лестнице, а остальные двое присоединились к Анборну. На столе уже стояли кружки с элем.
В свете камина Эши рассматривал лицо дяди, ему нравилось замечать вещи, которых не видел дракон.
Лицо Анборна почти не изменилось с тех пор, как Эши встречался с ним в последний раз, двадцать с лишним лет назад. Он смотрел на мужчину средних лет с мускулистым сильным телом молодого человека. В черных как ночь волосах и бороде появилось чуть больше седины. Эши узнал черную кольчугу, темные кольца украшали серебряные полосы, на плечах поблескивали изящные стальные эполеты, с которых раньше свисал тяжелый черный плащ. Эши знал, что сейчас плащ согревает Шрайка. Лазурные глаза генерала сверкали, но он смотрел не на Эши, а на огонь в камине.
— Я нашел его умирающим на краю Кревенсфилдской равнины, — сказал Эши, подошел к столу и поставил пустую кружку. — Солдаты Сорболда напали на его отряд.
Сидящие за столом мужчины удивленно переглянулись, но Анборн лишь кивнул, продолжая смотреть на огонь.
— Почему вы не отвезли его в Сепульварту или Бет-Корбэр, где его могли бы исцелить? — спросил один из людей Анборна. — Вы рисковали его жизнью, ведь он получил очень серьезные ранения.
— Шрайк настаивал, чтобы я привез его сюда.
Анборн вновь кивнул.
— Я вам благодарен. И если вы обо мне слышали, то должны знать, что моя признательность стоит немало.
— Я знаю.
— Если вам потребуется услуга, напомните моим людям о том, что вы спасли Шрайка, и они вам помогут.
Генерал поднялся со стула, но Эши даже не пошевелился. Анборн немного помедлил, дожидаясь ответа, не дождался и неожиданно помрачнел.
— Я вас больше не задерживаю. Мне нужно заняться раненым.
— Очень хорошо. — Эши взял перчатки, подошел к двери и распахнул ее. — Мне казалось, что вам следовало бы спросить мое имя.
Лазурные глаза Анборна потемнели, и его взгляд впервые задержался на Эши. Через мгновение он сделал резкий жест рукой.
— Оставьте нас, — не сводя глаз с Эши, приказал он сидевшим за столом солдатам. — Займитесь Шрайком.
Те молча вскочили, быстро поднялись по лестнице и скрылись в комнате наверху.
Когда его люди ушли, Анборн окинул взглядом окружавший Эши туман.
— Закройте дверь, — распорядился Анборн. Эши молча повиновался. — Я не люблю подобных игр, как и людей, которые забавляются подобным образом, — мрачно пробормотал генерал. — Я вижу, что вы скрываете свое имя, и продемонстрировал вам уважение, не задавая лишних вопросов. Люди предпочитают не шутить со мной, и на то есть веские причины. Кто вы такой?
— Твой племянник.
Анборн фыркнул:
— У меня нет племянников.
Эши улыбнулся под капюшоном.
— Меня зовут Гвидион ап Ллаурон ап Гвиллиам туат д’Энвинан о Маносс, — терпеливо проговорил он. — Но ты можешь называть меня «Бесполезный», как раньше.
Анборн выхватил меч. Эши не успел заметить движение его руки, хотя дракон уловил его и сумел проследить дугу электрических искр, на мгновение повисших в воздухе.
— Покажи лицо.
Эши медленно поднял руку и, не торопясь, отбросил капюшон, наблюдая за блестящими бликами, отразившимися в широко раскрытых глазах Анборна. Зрачки генерала мгновенно сузились, глаза продолжали сиять лазурным светом. Однако меч Анборн не убрал.
Эши ощущал тяжесть взгляда, изучавшего его лицо, и чувствовал дракона, жившего в крови его дяди, булавочные уколы энергии, когда тот заметил изменения, произошедшие в физиологии Эши. Дольше всего взгляд Анборна задержался на глазах Эши, зрачки которых стали зрачками рептилии уже после того, как они виделись в последний раз. Эши не шевелился, дожидаясь, пока Анборн закончит его изучать, пытаясь игнорировать панику, которую испытал дракон от столь безжалостного вторжения. Наконец древний намерьенский воин заговорил.
— Твой отец уже двадцать лет утверждает, будто ты мертв, — проговорил он голосом, полным угрозы. — Платье моей жены на твоих похоронах украшали траурные королевские жемчуга — чтобы почтить память погибшего наследника, они стоили столько, что я едва не разорился.
— Сожалею.
— Твои сожаления не принимаются. Впрочем, тут нечему удивляться. В конце концов, ты сын Ллаурона. Почему ты так сильно изменился?
Эши проигнорировал оскорбление.
— Не имеет значения. Важно, что я здесь. И хотя я не собираюсь больше проявлять безрассудную храбрость, я не намерен скрываться. Ни от людей, ни от демонов.
— Ты, как и прежде, хвастлив. Вижу, что даже смерть или нечто к ней близкое не может переделать безмозглого глупца. — Анборн убрал меч в ножны.
Он вернулся к столу, взял кружку и выпил эль, после чего вновь посмотрел на Эши.
— На твоем месте я проявил бы большую осторожность, Гвидион. Твоя новая сущность делает тебя еще более заманчивой мишенью, чем раньше.
— Только теперь со мной труднее справиться.
Анборн резко рассмеялся, выпил еще эля, но промолчал. Эши ждал, когда дядя вновь заговорит. Наконец Анборн показал в сторону двери.
— Ну и что тебя здесь удерживает? Уходи.
Эши был ошеломлен, но виду не подал. Он молча наблюдал, как в глазах Анборна, вытирающего губы тыльной стороной ладони, разгорается ярость. Воздух в комнате стал теплее, суше, в нем появилась угроза.
— Ты хочешь чего-то еще? — резко спросил генерал.
— Я подумал, что нам следует забыть о старой вражде и поговорить.
— С какой стати? — Анборн со стуком поставил кружку на стол. — Мне нечего тебе сказать, отродье моего бывшего брата. Зачем мне тратить время на бесплодные разговоры, когда мой ужин остывает, мой солдат нуждается в моем внимании, я уже не говорю о девке, которая согревает мне постель?
Эши взялся за дверную ручку.
— Не могу себе представить. — Он поднял капюшон.
Брови Анборна сошлись на переносице, когда его племянник открыл дверь. Он быстро засунул руку в карман, вытащил небольшой кошелек и швырнул его к ногам Эши.
— Вот. Этого должно хватить.
Коротким ударом ноги Эши отбросил кошелек обратно. Воздух в комнате был так наэлектризован, что, казалось, вот-вот полетят искры.
— Оставь его себе. Твое предложение меня разочаровало.
Анборн угрожающе рассмеялся:
— Недостаточно? Я забыл, дракону известно содержимое моего кошелька до последней монеты. Назови свою цену, чтобы я мог со спокойной душой от тебя избавиться.
Эши старался говорить спокойно, но издевательский тон дяди разъярил дракона, живущего в нем, и гнев стучал в его сердце.
— Ты можешь избавиться от меня, всего лишь попросив об этом. Я рассчитывал на более теплую встречу, но если ты хочешь, я уйду, дядя.
— А чего ты ждал, Гвидион? Что я устрою пир в твою честь? Ты и твой поганый отец лгали мне два десятка лет. — Генерал налил себе еще эля из стоящего на столе кувшина и припал к кружке.
— Иначе было нельзя.
— Возможно. Однако нет никакой нужды продолжать наши отношения. По правде говоря, племянник, я не испытываю к тебе никакой вражды, но и твоя гибель меня не опечалила. Возвращение может принести радость твоим согражданам, Наварну, дому твоей матери в Маноссе, но для меня оно не значит ничего. Мне абсолютно все равно, что будет с тобой дальше. Да, ты вернул мне моего солдата, и я перед тобой в долгу. Если хочешь получить награду, я готов платить. Но в остальном я не желаю иметь с тобой ничего общего. Уходи.
— Как посчитаешь нужным, дядя, — просто ответил Эши. — Ты заслуживаешь знать правду обо мне, и ты ее знаешь. Прощай. — Он распахнул дверь и исчез за пеленой падающего снега.
Анборн подождал, пока затихнет стук копыт коня Гвидиона, и вновь поднял кружку с элем. Потом он некоторое время смотрел на шипящее в бессильной ярости пламя. Глубоко вздохнув, Анборн встал, вытер эль с губ и поднялся по скрипучей лестнице наверх.
В скудном свете ржавой лампы солдаты стояли вокруг соломенного матраса, пытаясь облегчить страдания его друга. Анборн подошел к изголовью его постели. Шрайк с трудом открыл глаза, быстро оглядел стоящих вокруг воинов и остановился на генерале. Поморщившись от боли, он хриплым шепотом попросил своих товарищей по оружию:
— Оставьте нас.
Солдаты вопросительно посмотрели на Анборна, и тот молча кивнул. Они быстро собрали окровавленную одежду и тихо вышли.
Генерал взял чистую тряпицу и намочил ее водой из кувшина. Присев на корточки возле постели Шрайка, он осторожно стер засохшую на лбу кровь. Шрайк повернулся и взглянул тускнеющими глазами на своего командира.
— Благодарение богам, я вновь тебя увидел, — запинаясь, произнес Шрайк.
— Это точно, — слегка улыбнувшись, ответил Анборн.
— Принеси… мой… меч.
— Потом, — покачал головой Анборн. — Сейчас тебе нужно отдохнуть.
— Потом может не наступить, — нахмурился Шрайк. — Похоже, у меня больше не будет шанса, милорд Анборн. Неужели ты готов упустить такую возможность?
Анборн некоторое время молчал, легкими касаниями вытирая посеревшее лицо Шрайка.
— Нет, — наконец признал он с некоторым неудовольствием.
— Тогда принеси меч.
Анборн неохотно встал, направился в угол, где лежали вещи Шрайка, и почти сразу же нашел зазубренный меч. Анборн подержал его в руке, а потом вернулся к постели Шрайка.
— Это может подождать, пока ты не станешь сильнее, — предложил он Шрайку, но тот снова нахмурился.
— Пусть тебя заберет Пустота. Взгляни на лампу.
Анборн протянул заметно дрожащую руку, взял потускневшую лампу и поднес ее к глазам.
Шрайк смотрел на лазурные глаза, клеймо королевской линии намерьенов, которые опять засияли. Он откинулся на набитую соломой подушку и закрыл глаза. Дыхание с глухим хрипом вырывалось из его груди.

21

Глубоко в туннелях Илорка. Законы Искателей

С давних времен среди фирболгов существовала тайная каста Искателей.
У болгов Канрифа не было ни записанных легенд, ни постоянных традиций, они оставались неграмотной расой, во всяком случае до тех пор, пока не появился Акмед, в жилах которого отчасти текла и кровь болгов, и не стал их королем.

Предыдущая страница 7 Следующая страница


Судьба: Дитя Неба 8

Подчинить жителей гор оказалось не таким уж трудным делом. Почти сразу же Трое нашли заброшенные развалины, в которых когда-то располагалось средоточие власти Гвиллиама — королевская библиотека, сердце Канрифа. В ней хранилось огромное собрание карт, планов, манускриптов, часть из них были доставлены сюда с погибшего Серендаира. Здесь имелись подробные каталоги, спрятанные в футляры из мрамора и слоновой кости, их охраняла огромная красно-золотая фреска дракона, написанная на куполообразном потолке. Серебряные когти чудовища были вытянуты в молчаливой угрозе.
Из библиотеки вел проход в сокровищницу, где хранились наиболее ценные предметы, принадлежавшие умершему королю; Трое обнаружили лежащий на спине мумифицированный труп Гвиллиама со следами жестоких ран в груди. Простая корона из чистого золота тускло сияла рядом с его телом.
Но самым ценным приобретением оказались механизмы, построенные королем намерьенов и позволявшие отслеживать движение в лабиринте туннелей, а также система переговорных устройств, пронизывающая горы. Некоторые из механизмов были видны, иные скрыты от глаз, причем большинство находилось в рабочем состоянии. Кроме того, после небольшого ремонта включилась система обогрева и доставки свежего воздуха в Канриф. Это убедило его нынешних обитателей в том, что теперь их горы стали неприступной крепостью, а они — силой, с которой следует считаться.
И болги без особых сомнений подчинились новому королю, вернувшему им веру в то, что скоро горные города «виллимов» — так они называли намерьенов — обретут прежнюю славу, но уже под началом нового предводителя, наполовину фирболга. Они ничего не знали о его другой ипостаси, о дракианской сущности Акмеда, заставлявшей его искать ф’дора, демонический дух, сумевший сбежать из темницы, построенной драконами из Живого Камня, чтобы пленить демонов в Преждевременье. Дракиан связала древняя клятва крови, побуждающая их до последнего вздоха разыскивать ф’доров, но фирболги не имели об этом ни малейшего представления.
Как только началось правление Акмеда в Илорке, Рапсодия настояла на необходимости не только учить болгов искусству ведения войны, но и дать им общее образование, поскольку это помогло бы им выстоять в войне с Роландом и создать культуру, которая представляла бы ценность за пределами Илорка. До самого последнего времени болги ежегодно подвергались жестокому нападению, акция называлась Весенняя Чистка и представляла собой ритуальную бойню: фирболгам приходилось обрекать на смерть стариков, слабых и больных, после чего их оставляли в покое до следующей весны.
Однако прошлой весной с пиков Зубов подул иной ветер. Солдаты Роланда пришли, как обычно, но по настоянию Тристана Стюарда их было больше, чем обычно, — две тысячи. И тут им пришлось узнать, что чудовища, которых они равнодушно уничтожали, оказались неплохими учениками. Акмед сообщил лорду Роланду об уничтожении его двухтысячной армии, пробравшись в его спальню, и предъявил ультиматум, позволивший им через десять дней заключить мирный договор.
«Я Глаз, Коготь, Пята и Тело Горы. Я пришел сказать, что твоей армии больше нет».
Лорд Роланд с трудом проснулся и с дрожью вслушивался в скрипучий голос, казавшийся частью тьмы.
«У тебя есть десять дней, чтобы составить торговое соглашение и просить о мире. Мой эмиссар будет ждать тебя на нынешней границе моих владений и Бет-Корбэра на десятый день. На одиннадцатый граница начнет приближаться, чтобы облегчить нашу встречу. Если суровая погода помешает тебе выехать на встречу, увидимся через две недели прямо здесь, где и будет проходить новая граница».
Тристан Стюард, его кузен Стивен Наварн, герцог провинции, носящей его имя, и брат Тристана Ян Стюард, Благословенный Кандерр-Ярима, действительно появились на границе, и первые двое обсудили с послом короля политическую часть договора, а Благословенный занялся религиозными вопросами. Рапсодия блестяще провела переговоры, очаровала своих противников и добилась для болгов чрезвычайно выгодных условий торговых соглашений. Кроме того, Роланд давал гарантии, что больше не будет пытаться устранять возникшие разногласия при помощи военной силы. Тристан Стюард вернулся в свою провинцию к малосимпатичной невесте с ощущением, что отказался от своего врожденного права и души в пользу Илорка.
Тристан Стюард так и не узнал, что заставило его принять ошибочное решение и отправить двухтысячную армию в Илорк против войска Акмеда.
Естественный процесс установления дипломатических отношений с новым государством всегда занимает много времени, и на то есть веские причины. Новому монарху далеко не сразу удается разобраться в проблемах своего королевства, выявить положительные и отрицательные аспекты отношений с соседями, союзниками и врагами.
Уничтожение армии Тристана ускорило этот процесс. Ужасное известие стремительно разнеслось по провинциям Роланда и соседних с ним земель Сорболда на юге, Гвинвуда на западе, Хинтервольда на севере и даже среди народов, населявших территории к востоку от Зубов. Лишь лиринское королевство Тириан, огромный лес, начинающийся от юго-западного морского побережья, не прислало посла в Илорк, продемонстрировав тем самым, что восхождение Акмеда на трон новоиспеченного королевства фирболгов не произвело на них никакого впечатления.
Все остальные соседствующие с Илорком государства постарались добиться мирных соглашений, не отказываясь от доходов, поступающих от торговли с болгами.
Особый интерес проявил Сорболд, засушливые земли которого изнемогали под палящими лучами солнца. Когда-то Сорболд являлся частью намерьенской империи, а теперь стал самостоятельной державой, связанной с Роландом лишь через стареющего Патриарха Сепульварты, главу религиозного ордена, чьим постулатам следовали в обоих государствах. Жители Сорболда мечтали получить доступ к прекрасному оружию, производившемуся в кузницах фирболгов. В Сорболде практически не было полезных ископаемых, а следовательно, не производилась сталь.
Сорболдцы пытались добиться поставок оружия через своего посла Сина Кроута, прославившегося тем, что он всегда добивался цели. Но Акмед, охотно подписывавший договоры на другие товары, отказался продавать оружие из своего арсенала Сорболду, посчитав неразумным вооружать соседнюю державу, какие бы обещания вечной дружбы ни давал ее посол. Наследному принцу Сорболда пришлось прикусить язык и криво улыбнуться, но все понимали, что к обсуждению этого вопроса еще придется вернуться. Однако пока сохранить мир удалось.
Как только были заключены торговые договора, король Акмед составил план защиты торговых и почтовых караванов от постоянных вспышек необъяснимой ярости и насилия, столь характерных для новой земли, где он, Грунтор и Рапсодия оказались после того, как покинули Корень.
Из Илорка еженедельно отправлялись торговые караваны под охраной пяти сотен солдат Тристана Стюарда, которые по очереди посещали все страны в центральной части континента — Бет-Корбэр, Сорболд, Сепульварту, через Кревенсфилдскую равнину шли в Бетани и Наварн, а затем через Тириан и Авондерр в Гвинвуд и Кандерр, на север к холодному Хинтервольду, затем на восток к жаркому Яриму и обратно, в Илорк. Маршрут был сравнительно легким, путь каравана пролегал через самые разные районы по древним намерьенским дорогам, построенным еще во времена расцвета империи.
С восстановлением сравнительно безопасной почтовой связи многие отдаленные страны перестали чувствовать себя изолированными — впервые за последние двадцать лет, поскольку вспышки насилия сделали путешествия из одной державы в другую слишком небезопасными. Теперь люди могли присоединяться к еженедельным караванам и с благодарностью пользовались их защитой.
Однако одной — тайной — группе путешественников, отправившейся в далекие земли, почтовые караваны обеспечивали нечто другое. У Искателей впервые появилась возможность вести поиски в пограничных районах, что давало им надежду вновь услышать Голос.

Даже болги, в течение пятисот лет обитавшие в тех же горах, ничего не знали о существовании Искателей, живших среди них. Это было тайное сообщество, членами которого становились те, кто услышал зов, и никто не знал, как оно возникло. Жестокие реалии жизни фирболгов в сочетании с полным отсутствием генеалогии позволяли сохранять существование Искателей в тайне. Тайна хранилась даже от членов семьи — она не передавалась от отца к сыну или от мужа к жене. Никто не знал об Искателях, кроме самих Искателей, но даже члены сообщества не стремились узнать имена тех, кто услышал зов.
Именно зов собрал их вместе. Больше у них не было ничего общего. Одной из причин этого являлось усиливающееся загрязнение наследственных линий фирболгов, они постепенно вырождались как нация, поскольку смешали свою кровь практически со всеми попадавшимися на их пути народами. Теперь уже не осталось чистокровных фирболгов. Другой причиной являлось то, что они всегда встречались в темноте, а посему не могли видеть остальных членов сообщества. Это значит, никто из них не мог знать, что у всех наблюдалось более значительное сходство с людьми, чем у других болгов.
Но и внешность не являлась главным фактором, объединяющим Искателей. Если бы болги в большинстве своем не погибали молодыми, то можно было бы заметить, что среди Искателей существовала тенденция к долгожительству, во всяком случае по стандартам болгов. Но поскольку жизнь в Илорке была трудна и опасна, эта особенность не перешла в тенденцию. Даже четверка, захватившая власть в Илорке, понесла потери — их осталось только трое; Вторая женщина, девушка со светлыми волосами по имени Джо, которая, по мнению болгов, являлась второй, менее любимой наложницей Акмеда, умерла, когда деревья начали терять листву, по прошествии всего одного сезона после своего появления.
Хотя Искатели не замечали некоторого физического сходства между собой или склонности к более значительной продолжительности жизни, они уяснили одну замечательную уникальную способность, их объединяющую: все они обладали свойством распознавать местонахождение вещей, принадлежавших виллимам, в особенности если они обладали Знаком.
Болги являлись расой, не склонной к сложению легенд, поэтому сведения об их истории были чрезвычайно скудными. Но одну легенду знали все кланы: и Глаза, шпионы, обитавшие на вершинах гор; и Когти, населявшие западные территории Илорка, которые заканчивались огромным сухим каньоном и Проклятой Пустошью; и Потрошители, агрессивные, склонные к насилию кланы Скрытого Королевства, жившие за каньоном.
Все фирболги, независимо от того, к какому клану они принадлежали, слышали истории о том, как они отобрали гору у короля виллимов.
Перед тем как они пришли в Канриф — одно из чудес света, которое неуклонно разрушалось под воздействием времени, но теперь медленно восстанавливалось самими болгами, — фирболги селились в пещерах и больше походили на охотившихся на них медведей и подземных волков, чем на людей. Они жили в темноте и принимали в свою среду всех, кто мог иметь с ними общее потомство. Фирболги были разбросаны по всему свету, но далеко не все из них знали об этом, поскольку их представления о мире ограничивались пещерами и склонами гор, где они боролись за жизнь и пищу.
Во всяком случае, так было до тех пор, пока не появились виллимы. Фирболги заметили намерьенов почти сразу же. Оборванный караван спасшихся после кораблекрушения остатков Третьего флота казался вполне подходящим объектом для грабежа: уязвимые, предельно уставшие, лишившиеся последних надежд — так они выглядели со стороны. Болги прекрасно чувствовали подобные вещи. Но прибывших оказалось не менее пятидесяти тысяч, и болги отступили в свои темные пещеры. Они издали наблюдали, как вновь прибывшие превратили горы в города с высокими зданиями, засеяли поля, построили запутанные лабиринты туннелей — возникла империя, которую Гвиллиам назвал Канрифом, на намерьенском языке это слово обозначало «столетие», поскольку он дал клятву, что через сто лет Канриф станет настоящим чудом.
Время шло, империя намерьенов росла, и болгам приходилось уходить все глубже и глубже в свои пещеры или перебираться все дальше и дальше на восток. А потом началась война.
Сражение Гвиллиама со своей женой и королевой Энвин, дочерью драконихи Элинсинос, началось после события, названного намерьенами Печальным Ударом, — пощечины, которой Гвиллиам наградил Энвин во время одной из ссор. Разразившаяся после этого война привела к уничтожению городов и самих намерьенов: империя распалась на две части, одни решили следовать за Энвин, другие за Гвиллиамом. Кровавый конфликт привел к разделению многих семей, эта участь не миновала и сыновей Гвиллиама и Энвин. Ллаурон и Анборн вступили в непримиримую войну, а старший сын, Эдвин Гриффит, вообще ушел из семьи.
Болги не знали подробностей. Однако они поняли, что прежде неприступная крепость стала постепенно рассыпаться в прах; пограничные патрули, державшие горы под жестким контролем, практически исчезли после первых столетий семисотлетней войны. Прошло еще пятьсот лет непрерывных сражений, и болги наконец набрались мужества и решили воспользоваться тем, что силы намерьенов истощены.
Сначала осторожно, а потом все более уверенно отдельные кланы начали селиться на границах владений Гвиллиама. Повелитель намерьенов был слишком занят другими проблемами, чтобы обращать внимание на оборванных обитателей пещер, пробиравшихся из бескрайних степей к дальним границам. Доклады о пропавших патрулях затерялись среди сообщений об огромных потерях, которые его армия несла в сражениях с Энвин. Равнодушие Гвиллиама в конечном счете и привело к падению его королевства.
Когда армия Энвин приготовилась к последней осаде, болги воспользовались этим, чтобы захватить Канриф. Гвиллиам исчез, и Анборн, младший сын Гвиллиама и его генерал, встал перед трудным выбором: отступать, пока еще осталась такая возможность, или вести войну на два фронта, против внешних и внутренних врагов. Он правильно оценил ситуацию и понял, что не в силах продолжать неравное сражение, к тому же горы почти полностью находились в руках фирболгов. Канриф, красивейший самоцвет в короне намерьенской империи, распростершейся от гор до западного морского побережья, включавшей множество больших и малых городов, покрытой сетью превосходных дорог и акведуков, украшенной великолепными базиликами и имевшей морские порты с тысячами кораблей, рухнул, словно карточный домик, и попал в жадно протянутые руки существ, считавшихся чудовищами.
Естественно, после падения Канрифа началось его безудержное разграбление, ведь Анборну пришлось оставить большую часть собранных сокровищ — к счастью, многое удалось спрятать в библиотеке, запертой на музыкальный замок, который болги так и не сумели открыть. Фирболги поделили и унесли добычу, но кое-что просто уничтожили. Так погибло многое из того, что так ценили намерьены: картины, произведения искусства, карты и артефакты, привезенные из старого мира, музейные экспонаты и удивительные изобретения. Одна частная библиотека с редчайшими манускриптами была торжественно сожжена во время празднования победы.
Однако за те вещи, которые фирболги ценили, разгорались жестокие схватки. Домашний скот, ткани, оружие и доспехи, запасы еды — все это болги уносили с собой. Любили они и ювелирные украшения. Даже сейчас, пять столетий спустя, можно было встретить оборванных женщин или даже мужчин болгов, расхаживающих по коридорам Канрифа в прекрасных ожерельях или изысканных кольцах и браслетах, вплетенных в волосы.
Золотые монеты, сначала заинтересовавшие болгов своим блеском, довольно быстро оказались среди мусора. В культуре фирболгов отсутствовало понятие денег, хотя они нередко обменивали одни полезные вещи на другие. Блестящий, тяжелый металл, изумительно красивый, был слишком мягким для производства оружия, а значит, не имел никакой ценности, поэтому болги спокойно его выбрасывали, если им удавалось отыскать золото в оставленных домах намерьенов.
Но монеты представляли ценность для Искателей, поскольку на них стоял Знак.
Вообще Знак часто встречался в городе виллимов. Он являлся символом, лишенным смысла для болгов, поскольку изображал вещи, которых они никогда не видели. На заднем плане сияла звезда, возвышавшаяся над вставшими на задние лапы львом и грифоном — существами, болгам неведомыми. Здесь также имелось изображение Земли и растущего на ней дуба, корни которого пронизывали ее сверху донизу, и вновь болги не имели ни малейшего понятия о том, что это может означать.
Искатели ценили все, что принадлежало виллимам и что им удавалось найти, но, чтобы занять место в тайном братстве и считать себя достойным его представителем, каждый из них должен был отыскать нечто имеющее Знак.
В первые годы после изгнания виллимов задача была сравнительно несложной. Но по мере того как одно столетие сменяло другое, найти что-нибудь становилось все труднее, требовалась удача или долгие дни упорного труда среди развалин древнего города. Каждая новая находка была поводом для радости, поскольку всегда существовала надежда, что Голос требовал найти именно этот предмет. В течение столетий удалось разыскать множество вещей, но среди них не оказалось той, которую хотел получить Голос. Со временем стало ясно: все, что можно было найти внутри Горы или за Пустошью, в Скрытом королевстве, уже найдено.
Однако Искатели последних поколений ощущали присутствие нескольких вещей в отдаленных местах. Большинство из них находилось на территории Роланда, а посему их поиски были невозможны. Ряд предметов скрывался в Сорболде, но только заключение торговых договоров и появление караванов дало Искателям шанс покинуть горы, чтобы добраться до них.
Появление Темного Человека, называвшего себя Змеиным Королем, наконец дало надежду Искателям вернуть свои сокровища из Сорболда.
А его уход позволил Искателям отправиться в Сорболд.

Хагрейт сидел у костра возле казарм, похлебка в старом котелке начала остывать, но он даже не прикоснулся к ней. Пока другие солдаты его полка, отобранные из наиболее сильных мужчин кланов Глаза и Когтя, обитавших во Внутренних Зубах, жадно поглощали пищу в неверном свете костра, он наблюдал, прислушивался, дожидаясь Знака.
Сначала он почти ничего не услышал. Звук заглушали бренчание котелков, ворчание и возня. Но затем он услышал пять звуков, повторенных дважды, и опустил глаза в кружку.
Сегодня место встречи будет в Руке.

В самых темных частях лабиринта, называвшегося Склеп Сайгрид, или Селение Мертвых, тайно встретились четыре человека. До них доносился шум работающих древних кузниц, где ковали оружие, доспехи и сталь для Восстановления, лязг и грохот, вызывавшие в сердцах тревогу. Если бы болги умели читать, вряд ли они стали бы добровольно прятаться среди надгробных надписей, шедших вдоль стен коридоров и отмечавших места последнего упокоения наместников и судей, духовников и советников давно прошедшей эры намерьенов, чья мудрость теперь покоилась в могилах.
Хагрейт присел на корточки в Большом пальце Руки, восточном туннеле, ведущем к центральной части, которая носила название Ладони и куда выходили остальные четыре туннеля. Под курткой он прятал предмет, завернутый в кожу, — пропуск для вступления в братство. Он обнаружил его случайно во время маневров в Скрытом Королевстве — зов прозвучал четко и ясно — в сгнившем ящике посреди торфяного болота, в которое превратился лиринский город; на фарфоровой тарелке не только был отчетливо виден знак, но она оказалась целой, нетронутой временем. И если он заставит себя перестать трястись, то у него будет шанс показать ее другим.
Кринсель, одна из самых могущественных Искателей и любимая повивальная бабка Первой женщины, кивнула ему в темноте. Она держала фитиль сальной свечи, на конце которого тлел крохотный огонек, единственный источник света в непроглядной тьме. Кринсель сидела скрестив ноги внутри Ладони, откуда могла видеть остальных Искателей, устроившихся в пальцевых туннелях, сходящихся в центральной части. Рядом с ее левой ногой лежали веревки, в случае опасности она могла мгновенно перекрыть все туннели.
Хагрейт не шевельнулся, и глаза Кринсель сузились, превратившись в темные щели.
— Дай.
Стараясь сдержать дрожь в руках, Хагрейт подполз к тому месту, где соединялись Большой палец и Ладонь, и, осторожно вытащив из-под куртки сверток, протянул его Кринсель, которая спокойно взяла его и поднесла к чадящей свече, чтобы лучше рассмотреть. Ее глаза округлились, а на лице появилась улыбка.
— Это Знак, — благоговейно произнесла она. Затем повернулась к Хагрейту и торжественно произнесла: — Ты — Искатель.
Хагрейт с облегчением склонил голову, чувствуя, как отпускает напряжение. На лбу выступил пот.
Теперь он сможет сохранить свои яички — цену, которую ему пришлось бы заплатить, если бы находка оказалась фальшивой.
Кринсель подняла тарелку вверх и закрыла глаза.
— Это оно, Голос? — негромко спросила она.
Остальные болги, скорчившись, не произнося ни звука, с закрытыми глазами замерли в своих Пальцах, они изо всех сил прислушивались, однако до них долетал лишь шум кузницы, где мерно бил молот.
Через мгновение Кринсель открыла глаза и стоически покачала головой:
— На тайный склад. Хорошо, Хагрейт. Ты — Искатель. — Она повернулась к туннелю, носившему название Мизинец. — Дай.
Один за другим она осматривала предметы: монету, подобную той, что тысячами скопились на тайном складе, сильно поцарапанную коробочку, сделанную из дерева с голубоватым отливом, и наконец котелок со Знаком, начертанным на дне, который прибыл из Сорболда. Каждый предмет Кринсель признала настоящим и высоко поднимала вверх, чтобы Голос мог его разглядеть.
Ответа она не получила. Как всегда.
Кринсель встала и кивнула в сторону пустого туннеля, соответствующего Указательному пальцу, который вел вниз, к тайному складу. Искатели двинулись за ней, чтобы отнести найденные предметы туда, где они будут отныне храниться.

22

Котелок, Илорк

Акмед вернулся в Котелок, когда уже спустилась ночь. Чадили светильники, наполнявшие коридоры ярким светом и густым дымом от горящего жира. Резкий, неприятный запах еще больше испортил ему настроение.
Люстры Большого зала также горели — восстановление практически закончилось. Несмотря на сжигавшую его ярость, Акмед остановился, чтобы оглядеть полированные мраморные колонны, заново выложенную на полу мозаику — символы звезды Серенны, Земли, Луны и Солнца. Над головой высился лазурный купол, усыпанный мелкими кристаллами, отражавшими свет зеркального устройства, расположенного в центре пола, отчего потолок напоминал небесный свод с мерцающими звездами.
Однако углы огромного зала оставались в тени, куда и отступил Акмед, стараясь успокоить дыхание.
Грунтор сидел на одном из мраморных тронов, установленных на возвышении, положив огромную ногу на ручку каменного кресла. Он пел свою любимую матросскую песню, подогревая себя содержимым большой фляжки, стоявшей на соседнем троне.

Когда сраженья шум стихает
И спокойствие наступает,
А ветер унесет запашок кишок,
Салют тебе, друг мой,
Больше здесь не верховодит Ой.

Я не останусь здесь,
Ворон тоже хочет есть,
Слава и блеск победной войны,
Больше мы тут не нужны.
В чем смысл, зачем, не пой!
Больше здесь не верховодит Ой.

В этот сладко-горький день
Мы уйдем с парнями в тень,
Наша жизнь одна тоска,
Дай покушать мне мяска.
Нам не светит новый бой,
Больше здесь не верховодит Ой.

Волна слепой ярости накрыла Акмеда. Он решительно зашагал по длинному проходу к возвышению.
Грунтор услышал его шаги в тот момент, когда собирался завести новую песню. Он замолчал, вскочил на ноги и встал по стойке «смирно», а потом широко улыбнулся. Впрочем, его улыбка тут же погасла, когда король молча остановился перед возвышением и швырнул на пол принесенное оружие. Громкий звон металла эхом прокатился по залу.
Грунтор с изумлением посмотрел на Акмеда.
— И что это случимши? — ухмыльнулся он.
Акмед скрестил руки на груди.
— Когда я просил тебя присмотреть за троном, я не имел в виду, что ты будешь греть его своей толстой задницей, пока кое-кто распродает у тебя под носом королевство.
Грунтор, стоявший навытяжку, и вовсе застыл как изваяние. Мышцы его могучих рук начали дрожать от гнева, а лицо исказилось от гнева. Акмед небрежно махнул рукой:
— Вольно, сержант. Предпочитаю поносить тебя в качестве своего друга, а не Верховного главнокомандующего.
Грунтор встал по стойке «вольно», лицо превратилось в маску, и лишь глаза пылали гневом.
— Ну, в чем дело, сэр? — стараясь сохранить спокойствие, спросил великан.
— Вот это оружие я нашел около трупов солдат из Сорболда, — ответил Акмед, пнув кончиком сапога груду принесенного им оружия. — К счастью, они редкие болваны — в Сорболде не могут разглядеть даже очевидные недостатки клинков. Они плохо сбалансированы. Но они воевали нашим оружием. Ты знаешь, как оно к ним попало?
— Нет, сэр, — мрачно буркнул Грунтор.
Некоторое время Акмед продолжал смотреть на великана, а потом повернулся к нему спиной. Наступило время давнего ритуала.
— Могу я говорить откровенно? — спросил Грунтор.
— Разрешаю.
— Я прошу отставки.
— Отказано.
— Могу я говорить откровенно?
— Разрешаю.
Он слушал и ждал, все еще стоя спиной, ослабления жесткой военной дисциплины, глубокого вздоха, который требовался Грунтору, чтобы из мира верного солдата перейти в мир разъяренного друга, — мощного порыва воздуха, устремлявшегося к огромному плоскому носу Грунтора.
Сержант закинул голову и взревел во всю мощь своих могучих легких. Чудовищное эхо огромного зала ответило ему так, что задрожали мраморные колонны.
Через мгновение за спиной у Акмеда послышался треск рвущегося ковра и хруст ломающихся гвоздей. Один из древних тронов намерьенских королей, высеченный из цельного куска мрамора, весящий не меньше, чем трое мужчин в полном вооружении, перелетел через голову короля фирболгов, упал на полированный каменный пол и остался лежать на боку. В Большом зале воцарилась тишина.
Акмед повернулся к Грунтору:
— Ну, стало легче?
Сержант вытирал серо-зеленый лоб.
— Да, сэр, немного.
— Хорошо. А теперь расскажи, что ты думаешь по этому поводу.
— Когда Ой узнает, кто обманул его доверие, Ой воткнет все это оружие им в глаза, а потом зажарит с полынью и будет подавать солдатам на праздник вместе с картофелем и яблочным соусом.
— Рапсодия считает, что по случаю праздника нужно съедать на ужин друзей. Еще какие-нибудь мысли у тебя есть?
Огромный болг кивнул:
— Кто-то из третьей смены, именно тогда уничтожают брак.
— Весьма возможно. Но в третьей смене две тысячи человек, у нас уйдет слишком много времени, чтобы узнать, кто из них предатель. Согласен?
— Согласен. И все равно мы должны их найтить.
— Верно, но главное другое. За несколько месяцев моего отсутствия наше самое секретное оружие попало в руки армии соседей. Если Сорболд выступит против Илорка, их знание наших возможностей даст им известное преимущество. Необходимо придумать быстрый ответ.
Грунтор кивнул.
— Ой все еще может говорить свободно?
Акмед бросил взгляд на валявшийся на боку трон Гвиллиама.
— Да.
— Тогда Ой скажет, что нужно готовиться.
— Подробности.
Грунтор принялся расхаживать по залу, чтобы сосредоточиться.
— Если мы собираемся воевать, тянуть нельзя. Призвать всех, кто может держать в руках оружие. Временно закрыть школы и начать готовить детей: они должны научиться носить воду, делать бинты для перевязок, еду. Собрать все деревни, все поселения, мужчин, женщин, детей. — Он остановился и посмотрел в глаза Акмеда. — Герцогине не понравится.
— Тебя это тревожит?
— Нисколечко, сэр.
— Хорошо. Что еще?
— Кузницу на трехсменную работу. Выставить вокруг патрули, вести тщательный учет даже брака. Прекратить производство редкого оружия — только метательные снаряды дальнего действия и все для катапульт. Перейти на круглосуточную добычу угля. Вскипятить море смолы. Скинуть с себя обличье «человека» и вновь стать чудовищами. Если мы намерены сражаться, то пусть уж они нас запомнят на века. Ой хочет, чтобы его имя поминали в скорбных песнях по всему Авондерру.
На лице Акмеда промелькнула улыбка.
— Да, было бы просто замечательно. Ладно, сержант, не будем терять времени. Сделай гору неприступной. Мы с самого начала знали, что такой день придет. Если проклятый демон намерен заполучить Илорк и Спящее Дитя, пусть придет сюда и попытается. Но прежде чем он доберется до меня, я хочу, чтобы горы обрушились на головы тех, кто явится вместе с ним.
Грунтор кивнул, отдал честь и вышел из зала, его ярость переплавилась в нечто более опасное — направленную месть.

Голос Праматери эхом звучал в его ушах:
— Ты должен быть охотником и стражем. Так предсказано.
Он накрыл голову подушкой и повторил слова, которые тогда произнес в ответ:
— Плевать на проклятие.
И тогда прозвучал голос из еще более давнего времени, голос отца Хальфасиона, наставника его юности, которая прошла по другую сторону мира, на Острове, что лежит под водами неугомонного моря:
— Тот, кто охотится, должен быть стражем.
Акмед заморгал в темноте.
— Это ты произнес пророчество, подхваченное ветром? — невнятно спросил он у своего разума. — Неужели все время говорил ты, отец?
Но лишь темнота была ему ответом.

Столетия назад Акмед решил не связывать себя с другими людьми. За долгие годы своей необычной жизни он убедился, что любовь, жизнь и верность эфемерны. Поэтому намерение охранять или оберегать кого-то или что-то, даже вечно спящее дитя, обречено на провал.
Он лежал на застеленной шелком постели — единственная роскошь, которую он себе позволял. Гладкие мягкие простыни успокаивали постоянный зуд воспаленной кожи; шелк и базальт толстых стен удерживали беспокойные вибрации мира, во всяком случае еще недавно. Теперь, когда кузни работали без остановки, а из коридоров доносился топот ног, ему пришлось забыть о покое — приближалась война.
Акмед медленно встал и накинул на себя одежду. Ему не было необходимости вслушиваться в команды, которые оглушительно отдавал старший сержант; колебания воздуха, неистовые ритмы неизбежной войны нанесли ряд жестоких ударов по чувствительной сети нервных окончаний его кожи. Акмед глубоко вздохнул, впервые ощутив, что с тех пор, как он занял эту темную спальню, время успело потрудиться над его телом и духом.
Он открыл дверцу стоящего возле кровати шкафа из кедра, сделал шаг и оказался внутри потайного хода.
Шагая по тайному проходу к секретной спальне, Акмед размышлял о странностях роли стража. Грунтор не нуждался ни в его защите, ни в указаниях. Рапсодия всегда была абсолютно независима — что иногда вызывало в нем ярость — и всегда рассчитывала только на себя.
Половину своей жизни он провел, готовясь стать безупречным стражем, а вторая половина ушла на то, чтобы доказать: никто не может чувствовать себя в безопасности. Король покачал головой, сворачивая к руинам Лориториума; он не знал, какая половина потрачена зря.
Люди в горах и тайны, которые, как он раньше предполагал, послужат ему защитой от возмездия, легли на его плечи тяжким грузом, словно доспехи, которые иногда защищают, а порой бывают серьезной помехой или даже таят в себе опасность. Однажды он упал в доспехах в реку, течение сразу же потащило, швырнуло в толщу ненавистной ему воды. Обязательства перед болгами давили на него и тянули вниз. Ему пришлось призвать на помощь всю свою волю, чтобы остаться и начать строить оборону, чтобы защитить тех, кто вручил ему свою судьбу. Он бы предпочел оказаться подальше отсюда с квелланом в руке и дождаться, пока все это закончится.
Акмед осторожно шагал среди пепла и развалин огромной усыпальницы Гвиллиама. Здесь практически не осталось ничего ценного — одни расплавленные подсвечники да осколки мозаичной плитки. Все остальное сгорело в страшном пожаре, устроенном Рапсодией, чтобы уничтожить демоническую лиану, ублюдочный корень Великого Белого Дерева, который ф’дор использовал, чтобы проломить гору и добраться до Спящего Дитя, долгие века находившегося в колонии давно умерших дракиан, пытавшихся его защитить.
Акмед соскочил с кучи мусора и оказался под огромным куполом Лориториума, построенного, чтобы сохранить огонь звезды Серенны, привезенный из старого мира. В центре круга стоял алтарь из Живого Камня, а на нем лежала длинная тень.
Тело Дитя обладало удивительной хрупкостью, хотя состояло из самой земли. Она лежала на спине под большим плащом Грунтора, которым он накрыл ее, когда они в последний раз приходили сюда. Со стороны она походила на лежащего на катафалке мертвеца. У нее было лицо ребенка, а кожа напоминала полированный серый камень. Под ее прозрачной поверхностью плоть казалась более темной, преобладали тусклые оттенки зеленого и коричневого, пурпурного и темно-красного, переплетенные между собой, точно нити разноцветной глины. Возникало ощущение, будто черты лица, одновременно грубые и тонкие, вырублены тупым резцом, а затем старательно отполированы.
Акмед медленно, боясь побеспокоить Дитя, приблизился к алтарю.
«Пусть сон той, что спит под Землей, не будет нарушен, — сказала Праматерь, последняя оставшаяся в живых обитательница поселения дракиан и страж Спящего Дитя. — Ее пробуждение возвестит о начале вечной ночи».
Он остановился возле алтаря и заметил, что Дитя дрожит под плащом.
На ресницах, похожих на сухую траву, показались слезы. С тех пор как Акмед в последний раз ее видел, волосы Дитя стали белыми, даже у корней. Раньше они зеленели, точно трава ранней весной, а теперь напоминали снег, покрывший землю.
Акмед тяжело вздохнул.
— Ш-ш-ш, — прошептал он своим скрипучим голосом.
Дитя Земли была напугана, он чувствовал это своей кожей, всем существом. Земля вокруг содрогалась от ударов молота по наковальне, от громких приказов — чудовищной какофонии подготовки к войне.
Акмед наклонился и осторожно прикрыл плащом плечи Дитя. Потом откашлялся.
— Не беспокойся, — сказал он, поморщившись от звука собственного голоса.
Потом он наклонился еще ниже и нежно провел пальцем по руке Спящего Дитя. Закрыв глаза, он сосредоточился на ее дыхании и постарался замедлить свое так, чтобы они совпали.
— Я знаю, что ты чувствуешь, как рвется земля, — проговорил он ласково. — И я понимаю, что это причиняет тебе боль. Но тебе не нужно бояться шума, мы шумим для того, чтобы защитить тебя. Ты в безопасности, клянусь.
Одинокая слеза скатилась по щеке Спящего Дитя. Акмед погладил ее по волосам и вновь наклонился.
— Я буду твоим стражем, — тихонько пообещал он. — Только твоим.
Его губы коснулись лба Спящего Дитя.
— А теперь спи, — сказал он. — Отдыхай спокойно. Я несу дозор.
Дитя вздохнула во сне и перестала дрожать, теперь она лежала совершенно неподвижно, лишь легко вздымающаяся грудь свидетельствовала о том, что она еще жива.
Акмед поправил плащ, стараясь не касаться руки Спящего Дитя. Повернувшись налево, он зашагал к большой груде мусора, высившейся у входа в туннель. Он уже собрался влезть на нее, но в последний момент остановился и внимательно посмотрел на закопченную стену.
Покрытый сажей камень стены двигался, словно превратился в тесто. Акмед вздохнул, не спуская глаз со стены, которая вдруг стала жидкой и обрела очертания левой руки.
Он оглянулся на Дитя, но она не шевелилась, похоже, погрузилась в еще более глубокий сон.
Взгляд Акмеда вернулся к руке, изображенной на стене. Камень некоторое время держал ее форму. Затем на глазах у Акмеда пальцы стали удлиняться, вытягиваясь вперед, пока не стали напоминать длинные тонкие туннели, направленные в разные стороны. Ладонь оставалась неизменной, хотя пальцы-туннели превратились в темные линии, а потом исчезли.
Перед ним возникла карта, вот только Акмед не знал, что за место на ней изображено.
Он снял перчатку, протянул руку и коснулся стены. Видение исчезло, базальтовая поверхность приняла прежний вид, не осталось никаких следов.
— Благодарю тебя, — прошептал Акмед.
Он быстро взобрался по куче мусора, спустился в туннель и зашагал в сторону Пустоши, за которой находилось Скрытое Королевство.

23

Возле Тирианского города, Тирианский лес

Когда пограничный патруль Тириана выехал навстречу всаднице, ехавшей на гнедой кобыле, раздалась птичья трель. Элендра прислушалась: «Один всадник с ребенком». Она улыбнулась, услышав кодовые имена, которые они использовали: «Это Богиня без Греха». Элендра вышла из палатки, чтобы встретить Рапсодию.
Маленький загорелый мальчик сидел в седле перед ней. Малыш с блестящими черными волосами и огромными темными глазами. Он озирался с восхищением обитателя пустыни, никогда не видевшего леса. Рапсодия время от времени что-то негромко ему говорила, стараясь успокоить. У нее на руках — за спиной мальчика — Элендра заметила сверток. «Наверное, грудной ребенок», — подумала Элендра, и тут же раздался обиженный плач, подтвердивший ее догадку. Элендра усмехнулась: птичьи трели изменились, теперь они сообщали уже о двух детях, прибывших вместе со всадницей.
Четверо стражников лиринов встретили Рапсодию, как уже не раз бывало прежде, у границы Внутреннего леса. Один тут же подхватил брошенные Рапсодией поводья, другой по ее просьбе снял седельные сумки и понес к дому Элендры. Остальные двое вернулись по следу Рапсодии, желая убедиться, что за ней не явились непрошеные гости, а первый вернул поводья соскочившей на землю Рапсодии. Они успели привыкнуть к этим действиям, ведь Рапсодия уже в третий раз оставляла детей у Элендры.
Однако она впервые приехала одна. Раньше ее всякий раз сопровождал Акмед, и лирины почтительно обращались к королю фирболгов как к гостю Рапсодии, но королевских почестей не оказывали. Так они договорились заранее, когда разрабатывали стратегию поисков детей ф’дора. Элендра с удовольствием приглядывала за детьми, дожидаясь возвращения Рапсодии, которая должна была доставить их к лорду и леди Роуэн.
Сначала Элендра долго колебалась и не хотела оставлять детей демона у себя, но теперь не жалела, что согласилась. И хотя некоторые из них отличались буйным нравом, а один и вовсе вел себя вызывающе, ей пришлось признать, что, несмотря на свою демоническую кровь, они были обычными детьми. Элендра успела полюбить их, даже Винкейна, который раздражал ее, как никакой другой ребенок.
Рапсодия тоже привязалась к ним. Большинство они нашли нищенствующими на улицах, все они были сиротами, и она старалась провести с ними хотя бы несколько дней, помогая привыкнуть к новой жизни в лесу. Без способности Акмеда распознавать кровь старого мира им не удалось бы собрать детей, призналась Рапсодия Элендре, и это было действительно так — они почти ничем не отличались от обычных детей, если не обращать внимания на весьма неприятное выражение, иногда появлявшееся у них в глазах.
Рапсодия позвала лошадь, надо было позаботиться об уставшем животном, и кобыла пошла за ней. Маленькая козочка, привязанная к седлу, последовала за кобылой. Элендра заметила, как на лице Певицы расцвела улыбка. Когда Элендра подошла к ней, Рапсодия что-то отвязывала от своего пояса.
— Я рада твоему возвращению, это заняло больше времени, чем мы предполагали.
— Погода задержала меня в Зафиеле. Там началась жестокая снежная буря, еще хуже, чем в тот раз, когда мы нашли Аню и Микиту. Мазь помогла вылечить обмороженные места?
— Да, им уже гораздо лучше.
— А как Арик?
— Нога все еще его беспокоит, — ответила Элендра, пока Рапсодия снимала с пояса меч в ножнах. — В остальном с ним все хорошо.
— Я осмотрю его ногу, когда покончу с остальными делами. Пару дней назад мне в голову пришла новая мысль. У нас ведь есть часть его имени, быть может, нам удастся окончательно исцелить малыша.
— Марл перестал красть еду, вероятно понял, что ее хватит на всех. А Эллис кое-что сделала для тебя.
Рассказывая о детях, лиринская воительница наблюдала за лицом подруги, которое светилось от удовольствия.
— Возьми, Элендра, — попросила Рапсодия, протягивая ей Звездный Горн. — Ты можешь за ним присмотреть? Если я погибну в Сорболде, пытаясь похитить гладиатора, мне бы не хотелось, чтобы он попал в чужие руки. Это может вовлечь Тириан в войну.
Элендра задумчиво посмотрела на Рапсодию и кивнула. После недолгих колебаний она протянула руку к Звездному Горну.
Рапсодия вложила меч в ладонь своей наставницы.
— Лучше, если я отдам его тебе сразу, иначе могу забыть. Клинок стал живой частью моей души.
— Так и должно быть.
Элендра взяла ножны и пристегнула их к поясу, легонько потрепала кобылу по шее, чтобы успокоить, и протянула руки к ребенку. Он отшатнулся от нее, на загорелом личике появилась тревога, и мальчик прижался к Рапсодии.
Певица наклонилась к нему и тихонько заговорила с ребенком на диалекте далеких западных провинций.
— Все в порядке, Джесен. Элендра мой друг и очень хороший человек. Не бойся.
Страх на лице мальчика исчез, он повернулся к Элендре и протянул к ней пухлые ручонки.
— Какой симпатичный маленький мужчина. Должно быть, ты проголодался, — промурлыкала седовласая воительница, взяв мальчика на руки. — Обед уже почти готов. Ты справишься с ребенком, Рапсодия?
— Да, — ответила та, левой рукой прижимая к груди младенца, а правой придерживая седло.
Она вновь передала поводья стражнику.
— Спасибо. — Рапсодия улыбнулась воину и получила в награду восхищенный взгляд. Она провела рукой по лбу гнедой кобылы. — Хорошая девочка, — негромко сказала Рапсодия. — Иди, перекуси немного и поспи. Ты заслужила отдых.
Кобыла заржала, словно соглашаясь с хозяйкой. Рапсодия погладила козу и почесала ее за ушами, прежде чем животных увели.
— Дай я посмотрю на малышку, — попросила Элендра, вглядываясь в лицо грудняшки.
Лиринский ребенок оказался на редкость уродливым, но Рапсодия смотрела на него с удивительной нежностью, преобразившей ее лицо.
— Какая она красивая, — проворковала Рапсодия. — И как прекрасно себя вела во время долгого путешествия. Ты ее полюбишь, Элендра. Она такая хорошая.
Элендра не смогла удержаться от улыбки.
Стражники увели лошадь, и женщины с детьми направились в дом Элендры. По пути она угостила сладкими ягодами Джесена.
— У тебя возникли проблемы на пути сюда? — спросила Элендра, пока Джесен продолжал искать вкусные ягоды у нее в карманах.
— Нет, если не считать того, что малышка все время хотела есть, — рассмеялась Рапсодия. — Наверное, именно по этой причине я ее так полюбила: она первое живое существо, которое решило, что под моей рубашкой есть нечто заслуживающее внимания.
Элендра вновь улыбнулась:
— Почему-то я тебе не верю.
— Жаль, что я не смогла утолить голод бедняжки. Постепенно я привыкла поить ее процеженным козьим молоком из фляжки, которую засунула под рубашку. К счастью, нам никто не встретился по пути.
Элендра расхохоталась, но тут они оказались возле ее дома, и она открыла дверь.
Им навстречу вышла Куан Ли, старшая из детей, привезенных Рапсодией к Элендре. Лицо Рапсодии осветилось улыбкой, когда она увидела девушку. Они обнялись, и Рапсодия поцеловала ее в макушку.
— Как ты, Куан Ли? — спросила она, а Элендра спустила на порог Джесена. Рапсодия взяла его руку и вложила ее в ладонь девушки. — Это Джесен, и он очень голоден. Ты сможешь отыскать ему место за столом? Иди вместе с Куан Ли, Джесен. Я скоро приду, мне нужно поговорить с Элендрой.
Джесен помахал ей рукой, и Рапсодия помахала в ответ. Женщины подождали, пока дети уйдут в дом, и отошли в сторону.
— Как прошли роды? — спросила Элендра, нежно погладив головку ребенка.
— Если Судьба будет добра ко мне, надеюсь, я больше никогда не увижу ничего подобного, — ответила Рапсодия, побледнев. — Я пыталась облегчить страдания матери, но мне удалось лишь помочь довести роды до конца и дать ей подержать ребенка, а потом мать умерла. — Она наклонилась к девочке и поцеловала ее. — Меня охватывает дрожь, стоит мне подумать о том, как страдали остальные женщины, рядом с которыми не оказалось целителя. Наверное, им так и не довелось взглянуть на своих детей. Мне даже думать об этом не хочется. — Ее глаза наполнились слезами, и Элендра обняла ее за плечи.
— Ну, во всяком случае, эта была последней, — утешила ее воительница.
— Не совсем, — мрачно поправила ее Рапсодия. — Я должна отыскать самого старшего. Возможно, Ллаурон знает, где он. Акмед ушел в Илорк, и мне страшно не хочется отправляться в путь без него. Его помощь мне очень пригодилась во время поисков этих девяти.
— Если ты будешь правильно себя вести, все будет в порядке, — заверила ее Элендра. — Гладиаторы Сорболда опасны на ринге, в схватках один на один, но они не привыкли сражаться с несколькими противниками. Постарайся не вступать с ним в бой в одиночку. И помни: если ситуация станет опасной, тебе следует его убить. Конечно, спасти его — благородное дело, но твоя жизнь стоит много дороже.
— Да, ты права, — согласилась Рапсодия.
Ребенок потянулся и зевнул, вызвав восторг обеих женщин.
— Она и правда очень красивая, — нежно проговорила Элендра.
— Она боец, — с любовью сказала Рапсодия. — Ей пришлось многое пережить. Жаль, что ты не видела лица ее матери, когда она держала ребенка на руках. Она не могла говорить, но… — Ее голос оборвался, и Рапсодия склонила голову. — Демон дал мне все основания вырвать из его груди сердце, — после паузы добавила она, — я лишь верну ему долг.
— Не позволяй ненависти захватить твое сердце, он обязательно это использует, — предупредила Элендра и погладила длинные волосы ребенка. — Ты должна убить его ради будущего этой малышки, а не из-за прошлого. И тогда тобой будет управлять не жажда мести, а необходимость. Так у тебя появится больше шансов на победу. У меня уже не получится, ненависть пустила в моей душе слишком глубокие корни, но ты, Рапсодия, можешь довести дело до конца. Не дай чудовищности его деяний отвлечь себя.
— Сейчас ты ужасно похожа на мою мать, — с улыбкой ответила Рапсодия. — Мне иногда кажется, что вы родственницы.
— У меня с твоей матерью много общего, — улыбнулась в ответ Элендра. — Ну а как мы назовем малышку? — Она взглянула на ребенка, который, продолжая причмокивать, заснул у нее на руках.
Рапсодия рассмеялась.
— В голову приходят разные смешные вещи, но я бы назвала ее Ариа. — Она погладила крошечную детскую ручку, и в ее сердце всколыхнулись воспоминания об Эши.
Всякий раз, когда Рапсодия о нем думала, ее сердце начинало щемить от ощущения утраты. Мысль о том, что отношения между ними уже никогда не будут прежними и он больше никогда не назовет ее этим именем, причиняли страшную боль. Она подумала о будущем, в котором не находила для себя места, и провела ладонью по крошечным пальчикам — возможно, когда-нибудь эти дети станут для нее утешением.
У Элендры с этим именем были связаны собственные ассоциации.
— Превосходно, — задумчиво проговорила она.
— Моим первым даром малышке стала песня, позволившая ее матери провести с девочкой несколько мгновений, — сказала Рапсодия, смаргивая слезы. — Может быть, я слишком самонадеянна, но я бы хотела дать каждому ребенку в Тириане песню, которая будет принадлежать только ему, и никому другому. А если это сделать еще до того, как дитя появится на свет, то она станет его первой колыбельной. Ты думаешь, это глупо?
— Нет. — Элендра ласково улыбнулась подруге. — В Серендаире королева, которой я служила, делала нечто похожее, только у нее был другой дар. Ты создашь прекрасную традицию. Пойдем, пора взглянуть на остальных, они с нетерпением тебя ждут. — Она открыла дверь, и тут же раздался радостный хор голосов, зазвучавших разом.
Элендра увидела, как лицо Певицы раскраснелось от счастья, она наклонялась, чтобы обнять каждого, затем показала им малыша, а седовласая воительница думала о том, что дарить песню будет не единственной традицией королевы, которую повторит Рапсодия.

— Значит, собираешься навестить Ллаурона? — спросила Элендра, опустив спящую девочку в колыбель.
Она накрыла ее шерстяным одеялом и принялась тихонько покачивать, усевшись рядом на стуле.
Рапсодия кивнула. Она посадила двух самых маленьких детей на кресло-качалку, стоявшее неподалеку от камина, и свет пламени озарял ее лицо.
— Он лучше всех разбирается в культуре Сорболда. Хотя эта страна граничит с землями фирболгов, Акмеду мало что о ней известно.
— Горы имеют свойство не только защищать от врагов, но и разделять страны, — заметила Элендра. — Ты уверена, что можешь доверять Ллаурону?
— Ты в нем сомневаешься?
— Нет. — Лиринская воительница взяла чашку, наполненную медом с пряностями, и поднесла ее к губам. Рапсодия внимательно на нее смотрела. — Ты помнишь Призыв Кузенов, которому я тебя научила?
Рапсодия кивнула, но взгляда не отвела.
— Да. «Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат».
Элендра кивнула.
— Я собиралась отправиться в Сепульварту, чтобы защитить жизнь Патриарха, поэтому остальные подробности помню смутно. Какое отношение это имеет к Ллаурону?
— Никакого, мы вернемся к этому позже. Важно, чтобы ты помнила зов. Ты сказала, что услышала шепот в ту ночь, в Сепульварте, когда сражалась за Патриарха?
— Да.
Глаза Элендры обратились к пылавшему в очаге огню.
— Мне кажется, ты сама стала одной из Кузенов, Рапсодия. В старом мире Кузены были братством воинов, мастеров боя, посвятивших себя ветру и звезде, под которой ты родилась. Их принимали в братство на двух условиях: требовалось обладать уникальным мастерством владения оружием, которое достигалось долгими годами тренировок, и всегда вставать на защиту невинных, невзирая на угрозу для собственной жизни. Полагаю, твой бой с Ракшасом, когда ты спасла Патриарха в базилике, сделал тебя членом ордена.
— Но Кузены остались в старом мире, — возразила Рапсодия, погладив спящую малышку, которая тихонько вздохнула. — Разве кто-то из Кузенов остался в живых? Неужели братство существует и сегодня?
— Мне не приходилось встречать их в новом мире, — ответила Элендра, тихонько покачивая колыбель Арии. — Мне ничего не известно о существовании братства. Но если остался хотя бы один Кузен, он услышит твой призыв о помощи, посланный на крыльях ветра. Если ты член братства, ты тоже должна отвечать на подобные призывы.
— Я отвечу, — обещала Рапсодия. — А теперь, пожалуйста, вернемся к Ллаурону. Что тебя беспокоит? Акмед уже давно подозревает, что ф’дор мог в него вселиться. Ты с ним согласна?
— Нет, — отрезала Элендра, и что-то в ее голосе заставило Рапсодию оторвать взгляд от пламени. Элендра немного помолчала, всматриваясь в лицо Рапсодии. — Тебя тревожит, что Ллаурон может рассказать Гвидиону, то есть Эши, о детях?
— Не слишком. — Рапсодия поцеловала детские головки. — Ллаурон далеко не все говорит своему сыну, если считает, что так будет лучше. Тебе бы следовало видеть письма, которые он присылал в Илорк, вежливо укоряя меня за то, что я не занимаюсь объединением намерьенов. Как только Эши рассказал ему о нас, письма стали еще жестче, он требовал объяснений. Ллаурона интересовало, почему я задерживаю его сына. Все письма были написаны на диалектах древнесереннского языка, а потом еще и зашифрованы. Я не говорила Эши о детях только потому, что не хотела расстраивать его. Он будет подавлен, когда узнает, к каким ужасным последствиям привели акты насилия, которые видела его душа. И будет считать, что это его вина.
Элендра смотрела в огонь.
— Нет, его вины тут нет, — задумчиво проговорила она.
Рапсодия вопросительно посмотрела на нее, но Элендра молчала.
— Знаешь, я удивлена, что ни у кого из детей нет медно-красных волос, — заметила Рапсодия.
— А почему они должны быть? — спросила Элендра, отрываясь от своих раздумий. — Ракшас был похож на Гвидиона, но в его жилах текла кровь ф’дора. Гвидион не связан с детьми узами крови.
— Я знаю, но Эши будет думать, что между ними существует связь. — Рапсодия погладила застонавшего во сне Никиту. — Кусочек его души, который давал Ракшасу силу, видел чудовищные преступления, совершаемые порождением демона, и у Эши сохранились фрагменты воспоминаний. Вопреки логике он чувствует вину. Я рада, что никто из них на него не похож.
— Ну, живущий в нем дракон сразу поймет, что они не имеют с ним ничего общего, — успокоила ее Элендра. — Кстати, а где сейчас Эши?
— Понятия не имею, — ответила Рапсодия, продолжая гладить детей. — Когда мы расстались, он направлялся на Кревенсфилдскую равнину, кажется, там произошла стычка между солдатами Сорболда и местным патрулем. Мы собирались встретиться в Бетани на свадьбе лорда Роланда, может быть, я его там увижу, кто знает?
— Странно, — заметила Элендра.
— Ну да, пожалуй. Надеюсь, скоро все закончится.
— Я имела в виду выражение твоего лица, когда ты сказала, что не знаешь, где находится Эши. Ты по нему скучаешь, правда?
— Да. А почему ты спрашиваешь?
— На твоем лице не отразилось никаких чувств.
Рапсодия вздохнула.
— Элендра, я с самого начала знала, что он никогда не будет мне принадлежать. Помнишь, ты рассказала мне о Пендарисе? Именно ты подарила мне способность любить Эши. Мне кажется, за то короткое время, которое мы провели вместе, мы любили друг друга так, что этого должно хватить на целую жизнь.
Элендра улыбнулась.
— Все дело в том, что вы оба все еще живы. Никто не говорит о целой жизни, пока она не закончилась. — Пламя согласно затрещало в камине, и две женщины еще долго сидели рядом, разделяя дружеское молчание, пока в камине не догорели дрова.

Предыдущая страница 8 Следующая страница


9 Элизабет Хэйдон

24

Круг, Гвинвуд

Ллаурон подбросил еще одно полено в огонь и некоторое время стоял, глядя, как его охватывает пламя. Это занимало совсем немного времени, но ему всегда было интересно наблюдать за тем, как меняется танец огня, следуя за колебаниями ее настроения, когда она рядом. Ллаурон и сам бы не отказался от такой способности, правда на более высоком уровне.
В сумраке своего кабинета Ллаурон ощутил, как на него снисходит умиротворение, редко его посещавшее в последние дни. Он прислонился к двери. Назначенный час приближался, скоро его ожидания и все неприятности, сопряженные с неуверенностью, закончатся.
Рапсодия появилась на верхней площадке лестницы. Она успела снять запыленную одежду и надеть тонкую белую блузку из кандеррского льна с кружевами и длинную шерстяную юбку бордового цвета. Волосы она собрала на затылке в пышный пучок.
Она подошла с ним поздороваться, и Ллаурон ласково посмотрел на нее. Он взял ее за руки и поцеловал в щеку, а потом повел в свой кабинет.
— Ты очаровательно выглядишь, моя дорогая, — галантно заметил он, открывая дверь.
— Благодарю вас, — с улыбкой ответила Рапсодия. — Просто удивительно, как ванна и перемена одежды помогает вновь почувствовать себя цивилизованным человеком.
— Да, кстати, Вера принесла поднос с ужином, а у меня где-то пылится бутылка отличного бренди. Можем отпраздновать нашу встречу.
Рапсодия уселась на мягкий диванчик неподалеку от камина, откинулась на спинку и бросила жадный взгляд на поднос с ужином.
— Отпраздновать? А какой у нас повод?
— Ну, у меня всегда возникает желание устроить праздник, когда ты рядом, моя дорогая, даже если у тебя ко мне дело, в особенности если оно связано с твоими соотечественниками. — Он вытащил бутылку из шкафчика и после коротких поисков достал пару бокалов. — Интересно, как твое отсутствие отражается на Гвидионе? Как он обходится без тебя?
Рапсодию удивил столь бесцеремонно заданный вопрос.
— Уверена, что с ним все в порядке, — проговорила она, и на ее лице отразилось некоторое неудовольствие. — Честно говоря, я уже довольно давно его не видела.
— Хорошо, рад слышать, — кивнул Ллаурон, вытаскивая пробку и выставляя бокалы на каминную полку. — Возможно, теперь он займется наконец делом и вспомнит о своем доме. — Он налил щедрую порцию золотистой жидкости в каждый бокал.
Рапсодия почувствовала, что краснеет.
— Надеюсь, вы не считаете, что я отвлекала Эши от выполнения его обязанностей? — недовольно спросила она, пожалев, что вообще вступила в разговор на эту тему. — В любом случае, шаги, сделанные Акмедом, Грунтором и мной, помогут ему выполнить свою задачу.
Главный жрец взял в руки оба бокала.
— Интересно, о каких шагах ты говоришь? Ты имеешь в виду лето, которое он провел в чудесном любовном гнездышке, позабыв о данных мною поручениях? Не сомневаюсь, что он получил огромное удовольствие, выполняя твои капризы.
— Боюсь, вы не понимаете, чем я занималась с Эши, Ллаурон. — Рапсодия изо всех сил старалась не обращать внимания на оскорбления. — Кроме того, никто его не держал. Я сделала все, что в моих силах, чтобы ему помочь.
Ллаурон посмотрел на бокалы с бренди, а потом пересек комнату.
— Я прекрасно понимаю, моя дорогая, что мой сын тебя любит. И я этому рад, у него превосходный вкус. Мне известно, что у человека есть физические потребности, которые ему необходимо удовлетворять.
Рапсодия почувствовала, как у нее перехватило горло под его оценивающим взглядом. Однако она постаралась ответить так, чтобы он не услышал обиды в ее голосе:
— Тогда вам должно быть известно, Ллаурон, что у вашего сына имелась одна очень серьезная физическая потребность: ему было необходимо залечить рану в груди. Все остальное рядом с этой нуждой не имело никакого значения.
— Да, да, конечно, — улыбнулся старик, протянул ей бокал и уселся в кресло, — И я буду вечно благодарен тебе за исцеление моего сына. Когда он взойдет на трон намерьенов, у него останется серьезный долг перед тобой.
— Ни о каком долге не может быть и речи, и я ничего от него не хочу. Акмед и Грунтор помогли ему добровольно. Эши ничего нам не должен, поскольку мы сделали то, что должны были.
— Очень великодушно с твоей стороны, моя дорогая. Впрочем, меня это не удивляет, ты прелестная девушка, и я с самого первого мгновения знал, что у тебя благородное сердце. Но как ты можешь ручаться за своих друзей фирболгов? Откуда ты знаешь их мнение по данному вопросу?
Рапсодия довольно долго молчала, глядя на свой бокал с бренди и вдыхая букет прекрасного напитка.
— Мы заключили соглашение. Я с самого начала об этом позаботилась.
— И каковы гарантии?
Она начала терять терпение.
— Моя дружба с ними. Акмед никогда не поставит ее под сомнение, нарушив слово. Кроме того, я не сомневаюсь, что Эши вполне способен позаботиться о себе, даже если Акмед захочет получить по старым счетам. Наша помощь оказана без всяких условий, Ллаурон. Я понимаю, что для вас это удивительно, но в данном случае вам ничего не остается, кроме как верить мне.
Она прошла мимо камина к окну и выглянула в темноту леса. Пламя сердито взревело, но тут же успокоилось.
Лицо Ллаурона стало сосредоточенным.
— Я понимаю больше, дитя мое, чем ты в силах себе представить. Быть может, ты ответишь еще на один вопрос, прежде чем обратишься ко мне с делом, которое привело тебя сюда.
Она продолжала смотреть в окно.
— И что же вас интересует?
— Я бы хотел узнать, какую роль в жизни моего сына ты намерена играть после того, как все будет закончено. Я знаю, что твой ответ будет честным, но мне бы хотелось, чтобы ты была откровенна и не пыталась увильнуть от вопроса.
Рапсодия посмотрела на стекло, в котором отражался пылавший в камине огонь. Потом ее взгляд вновь устремился в темноту.
— Эши всегда может рассчитывать на меня как на друга и союзника.
— И ничего больше?
Рапсодия повернулась к нему и посмотрела в глаза.
— Разве этого недостаточно?
— Для меня — вполне, — серьезно ответил Ллаурон. — А для тебя?
Кровь застучала в ушах Рапсодии, на щеках выступил румянец.
— Чего вы хотите, Ллаурон? В чем смысл ваших вопросов?
Ллаурон встал и медленно пересек комнату. Остановившись в двух шагах от Рапсодии, он бросил на нее оценивающий взгляд.
— Я хочу быть уверен, что ты не встанешь между моим сыном и той женщиной, которую он выберет в жены. Ты знаешь, какая ему уготована судьба. Мне нужно знать, сможет ли Гвидион стать правителем объединенных намерьенов и не помешает ли ему зов сердца.
Рапсодия поставила свой бокал, она так сильно сжала его, что чуть не раздавила хрупкое стекло.
— Вы просили меня быть откровенной. Хорошо, вот мой ответ. Во-первых, я считаю, что вас это не касается. Ваш сын взрослый человек, наделенный мудростью, и я полагала, что он заслуживает вашего доверия, в особенности если речь пойдет о выполнении его долга. Во-вторых, я никогда в жизни не вставала между мужем и женой и не собираюсь менять своих привычек. Что бы вы обо мне ни думали, Ллаурон, знайте, что низкое происхождение не свидетельствует о неспособности человека к благородным поступкам. Честь не связана с происхождением. В-третьих, если вас беспокоит, что я попытаюсь стать членом вашей королевской семьи, можете не волноваться. Меня интересует ваш сын не благодаря, а вопреки его происхождению. Я собственными глазами вижу, какие несчастья падают на головы наследников королевской крови, и рада, что меня сочли недостойной. Наконец, я уже не раз доказывала, что поддерживаю цель, ради которой вы готовы пойти на все. Мне это очень дорого стоило, возможно, я никогда не смогу себя простить. Пусть те, кто вас любят, простят вам свои страдания.
И она вновь отвернулась к окну, дрожа от ярости и гнева.
Ллаурон некоторое время молча смотрел на нее, а потом поднес бокал к губам и опустошил его. Подойдя к камину, он поставил бокал на каминную полку и вновь повернулся к Рапсодии.
— Благодарю тебя за честный ответ, дорогая, — мягко сказал он, — а также за выбор, который ты сделала, чего бы он тебе ни стоил. Мой сын не единственный человек в нашей семье, который любит тебя, ты и сама знаешь, во многих отношениях ты мне как дочь. Надеюсь, ты станешь чудесной женой и замечательной матерью.
Рапсодия даже не посмотрела в его сторону.
— Похоже, это не слишком дорого стоит.
Ллаурон вздохнул.
— Нет, наверное, если иметь в виду судьбы целых народов. Я пойду проверю, что задержало Гвен. Перекуси, а потом мы спланируем твое путешествие за гладиатором. Я сейчас вернусь.
Рапсодия подождала, пока за ним закроется дверь, оперлась о подоконник и глубоко вздохнула. Она прижалась горящим лбом к холодному стеклу, ей ужасно не хватало Эши, и она чувствовала себя виноватой из-за этого. Ее глаза пытались найти утешение в темном небе, но звезды были плотно закрыты тучами.
Рапсодия взяла бокал, допила бренди, затем подошла к камину и поставила бокал на каминную полку. Отблески огня отразились в гладком стекле — казалось, кто-то пьет за будущее, но Рапсодия не ждала от него ничего хорошего.

25

— Пожалуйста, скажите мне, что это шутка.
Гвен смущенно улыбнулась и опустила тонкий шарф на голову и плечи Рапсодии.
— Боюсь, что нет, дорогая. Так одеваются в Сорболде.
— А где все остальное?
— Больше тебе ничего не потребуется, там тепло почти круглый год, а поблизости от арены бьют горячие ключи, так что внутри все затянуто туманом. Все ходят обнаженными, там так принято.
— А в чем проблема, Рапсодия? — спросил Ллаурон, в его голосе послышалось раздражение.
От его руки исходило слабое свечение — он держал маленькую водяную сферу, внутри которой горел огонек. Свечу Кринеллы, представляющую собой слияние двух элементов, огня и воды, Ллаурон получил на память от своего деда, Меритина, а тому ее подарила дракониха Элинсинос. Однажды Ллаурон сказал, что приобрел древний артефакт у купца, торговавшего редкостями. Он часто принимался вертеть его в руках, когда бывал чем-то раздражен. Рапсодия нервно сглотнула и, повернувшись к зеркалу, с тоской посмотрела на свое отражение.
— Во-первых, сейчас середина зимы, я просто умру от холода. Во-вторых, как я могу войти в таком виде в бараки гладиаторов? Ллаурон, вы в своем уме?
— Перестань, Рапсодия, не будь такой провинциальной. Вот уж не ожидал, что такая умная женщина, как ты, с предубеждением отнесется к чужой культуре.
— У меня нет никаких предубеждений, — буркнула Рапсодия, повернувшись спиной к зеркалу. Она тут же покраснела, понимая, что почти все ее тело открыто. — Я просто не хочу, чтобы надо мной смеялись. Ради бога, Гвен, объясни, как на мне будет держаться эта штука? — Она недоуменно показала на пару шарфов, которые должны были прикрывать грудь.
— Не нужно прибедняться, Рапсодия, у вас не такой уж маленький бюст, — заявила служанка Ллаурона.
— Спасибо, Гвен, ты первый человек, который мне это говорит. При других обстоятельствах я была бы рада такому комплименту, но сейчас мне бы хотелось одеться нормально.
Ллаурон нетерпеливо покачал головой:
— Знаешь, Рапсодия, мне казалось, что у тебя самые серьезные намерения. Никогда бы не подумал, что тебе свойственны колебания. Знай я это, ни за что не стал бы тратить на тебя время, да и Гвен есть чем заняться.
Рапсодия в замешательстве посмотрела на Ллаурона.
— Я не шучу, Ллаурон, просто я не ожидала, что там носят подобные одеяния.
— Мне очень жаль, но, если не хочешь привлечь внимание к своей особе, тебе придется выглядеть как все остальные женщины. Пойми, если ты появишься там, одетая так, как сегодня за ужином, тебя тут же продадут в рабство и в результате тебе придется ходить в еще более откровенных одеждах. Ну, решила? Берешь костюм или намерена отступить?
Рапсодия вздохнула.
— Конечно, я не стану отступать, — резко бросила она, оглядываясь в поисках халата. Не найдя ничего подходящего, Рапсодия сняла с крючка свой плащ и накинула на плечи. Потом она присела перед тройным зеркалом, где Гвен помогала ей одеваться. — Теперь мы должны поговорить о стратегии.
Казалось, Ллаурон расслабился. Он засунул свечу Кринеллы в карман и развернул большую карту, которую принес с собой.
— Тебе повезло, — сообщил он. — Цирк гладиаторов находится в городе Джакар, расположенном возле южной границы Орланданского леса, точнее, к юго-востоку от него. Из чего следует, что тебе не потребуется путешествовать по Сорболду. И это очень хорошо, поскольку в Сорболде гораздо больше военных отрядов, чем в Роланде, там тебя обязательно останавливали бы и задавали вопросы.
Рапсодия кивнула.
Ллаурон выразительно посмотрел на Гвен, та молча поклонилась и вышла из комнаты.
— А теперь, — продолжал Ллаурон, возвращаясь к карте, — посмотрим на план цирка. Центральную часть занимает арена. Легче всего затеряться в толпе в день игр. Сомневаюсь, что тебе приходилось видеть такие толпы людей. Если я не ошибаюсь, игры проходят в соответствии с фазами луны, бои устраивают каждый день, за исключением дня полнолуния и при нарождении новой луны. Если ты появишься в цирке на следующий день после отдыха, у тебя больше шансов попасть на бой, в котором будет участвовать гладиатор.
— Его зовут Константин, вы когда-нибудь слышали о нем?
— Да, — кивнул Ллаурон. — Он уже довольно давно участвует в боях. Мне не слишком много о нем известно, но я не сомневаюсь, что он самый обычный сорболдианский гладиатор, мускулистый, но не очень проворный.
— Элендра говорила, что его трудно победить в поединке один на один.
Ллаурон слегка поджал губы, услышав имя лиринской воительницы. Рапсодия уже замечала подобную реакцию, но всякий раз сомневалась — уж не привиделось ли ей?
— Это будет совсем непросто. Кроме того, мне казалось, что речь идет о секретной миссии.
— Разумеется.
— Ну а кто тебе поможет, если ты отправляешься в Сорболд одна?
Рапсодия заморгала.
— Одна? Кажется, вы говорили, что мне поможет Каддир. Я думала, он возьмет с собой отряд воинов или опытных лесников.
— Конечно, но внутри цирка его не будет. Я отправлю Каддира с одним или двумя надежными людьми, чтобы он встретился с тобой в лесу, возле цирка. Они будут ждать тебя с лошадьми, чтобы доставить обратно в Тириан. Тебе знакомы те леса?
— Нет, но я была там однажды, когда навещала лорда Стивена.
— Хорошо.
— Я прошла тогда вдоль северной границы и совершенно не представляю, как нужно выглядеть, если не хочешь привлекать ненужного внимания к своей особе на юге.
— Тут тебе помогут Каддир и его люди.
Ллаурон посмотрел в огонь камина пламя горело как-то неуверенно.
На лице Рапсодии тоже отразились сомнения.
— Если бы я планировала операцию с Акмедом и Грунтором, они выманили бы гладиатора и никому не пришлось бы маяться вопросом, как избежать ненужного внимания к моей особе. Не думаю, что они оставили бы меня одну.
В глазах старика появился змеиный блеск.
— Тогда возвращайся в Илорк и предложи им пойти с тобой, Рапсодия.
Рапсодия холодно посмотрела на Ллаурона. Они оба понимали, что рассчитывать на своих друзей Рапсодия не может. Грунтор не сумеет пробраться в цирк, а если Акмед попробует это сделать и его схватят в Сорболде при попытке похитить ценного раба, это может привести к войне с Илорком.
Заметив лед в глазах Рапсодии, Ллаурон заговорил мягче:
— Не падай духом, Рапсодия. Неужели гладиатор сильнее илиаченва’ар? Тебя учила фехтованию знаменитая лиринская воительница, тебе подчиняется свет звезд и огонь, не говоря уже о музыке. Ну а если и это не поможет, у тебя всегда остается твой быстрый ум и неотразимая улыбка, они выручат из любых затруднений. Не следует недооценивать свою собственную силу. Ты слишком долго действовала как часть Трех.
Рапсодия ничего не ответила, но продолжала смотреть ему в глаза. Наконец Ллаурон поднял руки, сдаваясь.
— Ладно, я позабочусь о том, чтобы Каддир ждал тебя у бараков. Они придут тебе на помощь, как только ты захватишь гладиатора. А теперь еще раз взгляни на план цирка. Вот здесь альков, где ты спрячешься. В город лучше входить отсюда, здесь это сделать проще всего, да и уходить тоже, в особенности если вам придется тащить потерявшего сознание гладиатора.
— А с чего ему терять сознание? — удивилась Рапсодия.
Ллаурон подошел к столу.
— Об этом я позаботился. — Он показал Рапсодии небольшой мешочек и вытащил из него флакон с прозрачной жидкостью. — Вдохнув пары, он через несколько секунд потеряет сознание. Кстати, будь поосторожнее. Здесь достаточно, чтобы он не приходил в сознание до самого Тириана. Постарайся расходовать жидкость разумно. — Ллаурон засунул флакон в мешочек и протянул его Рапсодии.
— Благодарю вас, — коротко сказала она.
— Постарайся, чтобы он открыл рот, перед тем как сделает вдох, тогда действие жидкости будет более эффективным.
— И как мне этого добиться? Напугать? Или рассмешить?
Глаза Ллаурона блеснули, и Рапсодии это совсем не понравилось.
— Я уверен, ты что-нибудь придумаешь.
В ответ Рапсодия лишь поплотнее завернулась в плащ.
— У меня вызывает сомнения мой наряд.
— Перестань, он подумает, что ты целительница. В цирке так одеваются все. Кроме того, после жестокой схватки гладиатора больше всего на свете будет интересовать помощь целителя. Он не откажется от массажа. И потом, у тебя нет никаких причин беспокоиться о своей добродетели. — В голосе Ллаурона появились интонации, ужасно не понравившиеся Рапсодии. Он заговорил тише, словно прочитал ее мысли. — Гладиаторам запрещено вступать в сексуальные отношения перед боем, а после они и сами уже ничего не хотят. Ты будешь для него лишь парой рук, облегчающих боль и страдания. Или ты считаешь, что обладаешь особой привлекательностью, которая заставляет мужчин обращать на тебя внимание?
— Нет, — призналась она.
— Тогда тебе не о чем тревожиться. Взглянуть на обычаи других народов иногда бывает очень полезно. И вообще я считаю, что тебе следует оставить меч.
— Я уже об этом подумала. — Рапсодия вновь повернулась к темному окну. — Он у Элендры.
Она ощутила, как в воздухе повисло напряжение; так бывало и с Эши, когда он не хотел показать, что недоволен.
— Ладно, кажется, план составлен. Только помни: если заблудишься в цирковом комплексе, двигайся в ту сторону, откуда идет тепло, оно приведет тебя к горячим источникам, бьющим возле арены. На всякий случай я до самого последнего момента ничего не стану говорить Каддиру, чтобы никто не узнал о твоей миссии. Кстати о Каддире: я должен посетить некоторых его пациентов, ставших жертвами еще одного бессмысленного рейда.
Рапсодия встала.
— Вам нужна моя помощь? Я прихватила целебные травы, да и новая лютня при мне.
— Нет-нет, их раны не слишком серьезны, к тому же сейчас они спят. И помни: мы хотим сохранить твое присутствие здесь в тайне. Кто-нибудь видел, как ты вошла через потайную дверь?
— Нет, я уверена, что нет. Я соблюдала осторожность.
— Кто знает, что ты отправилась ко мне?
— Только Элендра. И Гвен.
— Хорошо. А теперь иди поспи, моя дорогая, завтра тебе рано вставать. — Ллаурон поцеловал ее в щеку, вышел из комнаты и аккуратно закрыл за собой дверь.
Рапсодия еще долго сидела неподвижно, глядя ему вслед. Что-то очень тревожило ее, но к окончательному выводу она прийти не смогла. Она понимала, что, если Ллаурон ошибся хотя бы в какой-то части плана, для нее это закончится катастрофой, но сейчас Рапсодия не могла думать о будущем.
Она сняла плащ и прозрачные шарфы, составлявшие наряд девушки-рабыни, и, думая об Эши, надела ночную рубашку. Он бы непременно пошел вместе с ней, более того, его бы просто не удалось отговорить, именно поэтому Рапсодия ничего не рассказала ему о своей миссии.
Она улеглась в постель и накрылась одеялом, думая о доме. «Райл хайра» — «Жизнь такая, какая она есть» — гласит древняя лиринская мудрость. «Эвет ра хайра мир льюиайн» — «Но ты должен ее улучшить» — таков ее собственный девиз. Если она сумеет спасти детей, и даже гладиатора, выделить из их крови кровь демона, благодаря чему Акмеду удастся выследить ф’дора, затем исцелить ребятишек, возможно, она сможет рассказать обо всем Эши и избежать ненужной боли. Рапсодия вздохнула и постепенно погрузилась в сон, и вновь кошмары вернулись к ней, ведь дракон давно перестал защищать ее покой.

26

Северные пустыни за Хинтервольдом

Она стояла у окна, прислушиваясь к стонам северного ветра, мечущегося среди горных кряжей. Огонь в огромном камине догорал, и в ее жилище стало темно. Слабые всполохи пламени отражались в толстом оконном стекле, отчего ее медно-красные волосы искрились и на гладкой прозрачной поверхности возникали танцующие золотые узоры, закрывающие промерзшие голые пики за окном.
Еще одна ночь одиноких бдений, ничем не отличающаяся от бесконечной череды ночей последних нескольких столетий в окружении лишенных жизни гор.
Пророчица посмотрела на потускневшую от времени подзорную трубу, на поверхности которой резвились слабые отблески огня. Она закрыла глаза и ощутила, как мощно влечет ее сила, дремлющая в артефакте. Она открыла один глаз и вновь поднесла к нему окуляр, просматривая волны Времени, пытаясь найти приятные воспоминания, которые согрели бы ее в долгую зимнюю ночь, но обнаружила лишь холод молчаливых укоров. Она опустила подзорную трубу.
— Мое пламя.
Она резко повернулась при звуках мягкого приятного голоса с легкой хрипотцой. Ее блестящие голубые глаза оглядели огромное помещение со змеиной быстротой, вертикальные зрачки расширились, сильнее забилось трехкамерное сердце.
— Здесь, милая.
Она осторожно положила подзорную трубу на алтарь и подошла к камину. Пламя встрепенулось и затанцевало, предвкушая ее близость.
— Да заберет тебя Пустота, — прошептала она. — Ты осмелился прийти ко мне? После стольких лет?
Из глубин холодного темного огня послышался негромкий смех.
— Ну, моя дорогая, не будь такой капризной. Я пришел, как только смог. И ты это знаешь.
— Через четыреста лет? — резко бросила она, поправляя тяжелое платье. — Ты приходишь, когда это нужно тебе. Зачем пожаловал на сей раз?
Пламя весело подмигнуло, но в голосе послышалась далекая угроза.
— Я скучал по тебе. — Она резко повернулась в ореоле шелестящего древнего шелка. — Скоро настанет время. И я подумал, что ты должна быть готова.
— Будь прокляты твои загадки. Чего ты хочешь?
Пламя вспыхнуло, взметнулось ввысь, а потом зашипело.
— Тебя, моя любовь, — прошептал ласковый голос из чрева пламени.
Из глубин ее одиночества она ощутила острый укол боли.
— Убирайся, — пробормотала она, повернувшись спиной к камину. — Я сделала, как ты просил. Взгляни, что получилось. — Она обвела рукой огромные пустые пространства заброшенного замка. — Ты обещал мне мир, где я буду полновластной хозяйкой, и сдержал свое слово: я обитаю здесь, забытая Королева вечного льда, меня лишили всего, что мне было дорого, а люди до сих пор ненавидят. Я реликвия Прошлого, какая ирония! Я больше не хочу слушать пустых посулов, не желаю иметь с тобой ничего общего. Убирайся.
— Подойди поближе, милая.
— Нет.
— Пожалуйста.
Голос перестал быть вкрадчивым, в нем появилась темная страсть. Легкая хрипотца, так хорошо знакомая ей в прошлом, — и ее тело вновь пробудилось. Она неохотно повернулась. Огонь возбужденно взметнулся, встретив ее взгляд.
— Гвидион жив.
Змеиные глаза широко раскрылись и тут же сузились.
— Невозможно, — вызывающе бросила она. — Жалкая лиринская предательница унесла его к Покрову Гоэн, где он умер. Он не возвращался, я бы увидела его.
— Посиди рядом со мной, милая. — Пламя уютно потрескивало. — Пожалуйста.
Она продолжала смотреть на холодный огонь, а потом медленно села на пол, и платье окутало ее шелестящими шелковыми волнами.
Пламя загорелось еще ярче, отбрасывая мечущиеся тени, и наконец стало теплее. У нее на лице и шее выступили капельки пота.
— Невозможно, — повторила она.
— Очевидно, в этом мире есть вещи, скрытые от твоих глаз, мое пламя. — На нее вновь повеяло жаром, но тут же огонь, продолжая источать тепло, стал гореть ровнее. — Это не имеет значения. Он не тот, кого я теперь ищу.
— Почему? — Слово слетело с ее губ прежде, чем она успела подумать.
Угли в камине замерцали.
— Теперь он стал еще сильнее, но, как я уже говорил, это не имеет значения. Я выбрал другого. — И вновь пламя пустилось в пляс. Голос стал совсем тихим, легким шепотом. — Распусти для меня волосы. Пожалуйста.
Казалось, ее рука обрела собственную волю, поднялась вверх и коснулась заколки, украшенной драгоценными камнями. Рука дрожала, пока пальцы возились с заколкой. И вот густые блестящие медно-красные волосы тяжело рассыпались по ее плечам. Она услышала, как тихонько ахнул голос, доносившийся из пламени камина.
— Значит, ты его пощадишь? — Она ненавидела себя за появившуюся в голосе дрожь.
На некоторое время пламя потускнело, а потом вспыхнуло с новой силой.
— Не задавай вопросов, на которые не хочешь услышать ответов, милая. Они портят очарование момента.
Прорицательница резко рассмеялась:
— Вижу, ты не хочешь, чтобы тебе напоминали о твоих неудачах. Кстати, я не видела смерти Патриарха, которую ты так давно предрекал. Почему он до сих пор жив? Неужели в твои планы — как и в мои — кто-то вмешался? Или ты поселился в его теле?
Огонь почернел и злобно зашипел.
— Осторожно, милая. Уверяю тебя, ты не хочешь говорить на эту тему. — Огонь вновь запылал ярче, посылая волны жара. — Ты, наверное, уже знаешь, что Трое наконец пришли.
Она рассмеялась:
— Знаю. Они захватили Канриф, но что они там делают, остается для меня тайной, мой дар не позволяет мне проникнуть сквозь толщу гор. — Она помрачнела. — Когда Гвиллиам изгнал меня, он запечатал свое царство, сделав его недоступным для моих глаз. Мне никогда не увидеть того, что там происходит.
Пламя призывно замерцало.
— Распусти шнуровку платья.
Она вновь рассмеялась:
— Значит, ты хочешь ублажить меня?
— Верно. Распусти шнуровку, мое пламя, и я расскажу тебе о том, что недоступно твоему взгляду. Я поведаю о Будущем.
Ее голубые змеиные глаза широко раскрылись, хотя она изо всех сил старалась соблюдать внешнее спокойствие. Пальцы метнулись к корсажу и начали быстро распускать шнуровку.
Из огня послышался негромкий смех.
— О, я вижу, ты тоскуешь о моих ласках, милая, не так ли? Как это, наверное, больно, не иметь возможности ощутить Настоящее, пока оно не станет Прошлым. — Пламя танцевало свои затейливый танец, но пальцы прорицательницы вдруг замерли. — Не останавливайся, милая. У меня мало времени.
Она медленно спустила корсаж и вытащила руки из тонких рукавов платья. Льющийся свет пламени ласкал ее золотую кожу, покрытую едва заметными линиями, напоминающими своим рисунком мельчайшую чешую, отчего кожа сияла, подобно полированному металлу.
— Как ты красива, милая. — Теплые слова вызвали яркий румянец на ее щеках, ее одинокое сердце вновь забилось быстрее. — Время не оставило на твоем теле никаких следов, оно осталось таким же, как в тот день, когда мы предавались страсти на полу Большого зала. Ты помнишь, мое пламя?
— Да.
— Подойди поближе. Сними платье.
Она медленно поднялась на ноги, придерживая на поясе рукава и корсаж платья. Затем одним движением отпустила его, и тяжелый наряд упал на пол, словно океанская волна.
— Почему ты не пришел ко мне во плоти? — прошептала она. — Мне так одиноко среди холодных гор.
— Определенные обязательства не позволяют человеку, в теле которого я обитаю, предаваться наслаждениям плоти. Но не бойся, милая. Скоро я оставлю его и перейду в другое, оно, безусловно, понравится тебе больше. — Пламя вновь опустилось на угли. — Войди в меня, милая.
Она рассмеялась, но то был не звенящий смех молодой женщины, а пронзительный зов победных труб.
— Эти слова когда-то произнесла я.
— Я помню. — Пламя опустилось еще ниже. — Войди в меня, милая.
Она медленно приблизилась к камину и опустилась перед огнем на колени. Дрожа от нетерпения, она легла на спину и просунула длинные ноги в огромную пасть камина.
Пламя медленно поднялось над углями и принялось лизать ее ноги, танцуя над телом, согревая кровь. Она вздохнула и подвинулась ближе, позволив жару утолить жгучее желание.
— Милая.
Струйка пота потекла по ложбинке между грудей, а язычки огня лизали бедра, их ласки становились все интимнее. Холодное одиночество, давно пустившее корни в ее душе, сгорело и превратилось в пепел, оставив лишь стремление к утолению страсти, требующей этого множеством голосов ее змеиной крови.
Пламя вспыхнуло с новой силой, докатилась до груди, озаряя ее ярким сиянием. Она закрыла глаза, сосредоточившись на несущих блаженство огненных ласках, а потом вновь заговорила, несмотря на то что ее возбуждение росло.
— Расскажи мне, — шептала она, — расскажи о Будущем.
Волна жара заставила ее раздвинуть ноги, вошла в нее, и она застонала от удовольствия.
— Скоро я захвачу Патриархию, — прошептал в ответ голос из камина. — Такой неудачи, как в Священную Ночь, больше не повторится. Став Патриархом, я смогу короновать Тристана Стюарда, а за мгновения до того, как корона коснется его лба, пока он будет слабее нас, я отброшу старое тело, как несвежую рубашку. — Огонь вновь рванулся вверх, охватил ее, вошел наконец в тело, и она закричала от радости. — И тогда у меня будет армия. Роланд объединится с Сорболдом и Гвинвудом. Мы захватим гору. И я получу Дитя. И ключ. И открою Темницу. А потом настанет черед Земли.
— Извне? Но…
Пламя затрещало, и она задрожала от наслаждения.
— Нет, милая, я уже подумал об этом. Даже ты не в силах вырвать гору у своего проклятого мужа; гора будет разрушена и изнутри, и снаружи. — Пламя пульсировало, рассыпая вокруг искры. — Все готово.
Она задышала чаще, лениво закинула руки за голову, ощущая движение огня внутри своего тела, реки пламени обвивались вокруг ее груди, ласкали шею. Ее стон наслаждения едва не заглушил его негромкие слова.
— Мне требуется твоя помощь, милая. Обещай, что ты не откажешь.
— Как…
— Нет. — Слово прозвучало резко и холодно, пламя тут же погасло, превратившись в холодный пепел. Она задрожала — слишком велика была тяжесть потери. — Нет, мое пламя. Не спрашивай как. Однажды ты обещала выполнить любое мое желание, если я помогу тебе добиться цели, и я сделал то, о чем ты меня просила. Ты все еще у меня в долгу, милая. Ты ни в чем мне не откажешь. Скажи, что ты сделаешь все, что я попрошу.
— Пожалуйста, — прошептала она, раздираемая сомнениями и мучительной страстью.
— Скажи, что ты обещаешь.
— Да, — прорычала она. Воздух стал сухим, ее окружили искры электрических разрядов, верный знак того, что драконья кровь пришла в возбуждение. — Но чаши весов должны быть уравновешены, согласен?
— Согласен.
Огонь вновь взревел, поглотив ее в своих объятиях, языки пламени потянулись к тем частям ее тела, которые больше всего жаждали прикосновений. Она вновь лежала на спине, рот открыт, дыхание с хрипом срывается с ее губ, огонь обнимает ее со всех сторон, удовлетворяя древнюю кровь и одинокую плоть. И она закричала от ярости, смешанной с восторгом, по бледным горам прокатился гром, со склонов сорвались снежные лавины, устремившиеся вниз, к далеким долинам.
Позднее, измученная, без сил, она лежала возле мерцающего камина, прислушиваясь к словам, которые шептал огонь. Она слегка кивнула, пытаясь восстановить дыхание.
— Мне нужны твои воспоминания.
— Я понимаю.

Илорк, в глубоких туннелях

Акмед стоял на пересечении пяти туннелей, не зная, что делать дальше.
Он не сомневался, что находится в том самом месте, которое было на карте, начертанной Спящим Дитя на каменной стене своей спальни. Он провел долгие часы возле устройства, фиксировавшего движение болгов по туннелям горы, установленного в тайной библиотеке Гвиллиама, но никто здесь не появлялся. Он с бесконечным терпением прислушивался к переговорному аппарату, пытаясь понять, что происходит в его королевстве. Но пока его усилия не приносили плодов.
И сейчас, затаившись на диковинном пересечении дорог и ожидая неизвестно чего, Акмед вдруг впервые в жизни почувствовал безнадежность, ему показалось, что он не в силах управлять ситуацией.
Контролировать всю гору было равносильно попытке вдохнуть весь дым лесного пожара. Сколько он ни старался, отдельные завитки уносились прочь, исчезая в незнакомых местах, в тайных владениях намерьенов. И он не мог вдыхать дым бесконечно.
Лишь одно слово достигло его ушей за долгие часы бдений. Простое и в то же время необычное, без всяких объяснений, его произнесла повивальная бабка, обращаясь к проходившему мимо простому солдату.
Искатели.
Тем не менее он сразу понял, что единственное слово и есть ключ, который он ищет. Это знание жило в самых глубинах его существа, ощущавшего биение сердца королевства болгов, дававшее ему власть над Илорком и его обитателями. Став властителем заброшенных руин, населенных чудовищами, Акмед все яснее начал понимать смысл королевской власти, сделавшейся частью его существа. Акмед ощущал ее всем своим телом, нервами, кожей. Его народ хранил от него какую-то тайну, причем так успешно, что даже в огромной библиотеке Гвиллиама он не смог найти о ней упоминания.
Теперь, когда он ждал в том месте, которое показала ему Дитя Земли, он чувствовал их, точно мышей, копошащихся в темноте, и понимал, что ощущал Гвиллиам, попытавшийся спасти гору от неизбежного падения.
Акмед знал, что, хотя раса болгов — как и любая другая — подвержена изменениям, определенные качества остаются постоянными: болги ценят силу, любят детей, живут скудно и легко снимаются с места. Даже их язык предельно функционален, в нем очень мало метафор. Так что в слове «Искатели» глубинно заложен смысл, нечто присущее только этому месту, о чем он должен был знать. Но не знал.
Акмед не взял с собой оружия, кроме квеллана и тонкого кинжала, о котором знал только Грунтор. Это был темный стальной клинок с радужным отливом, прощальный дар старого мира. В большинстве случаев Акмед полагался на свое умение находить дорогу, но сейчас он не знал, что искать.
Акмед медленно прохаживался по небольшой площадке между туннелями, прислушиваясь к тому, что происходит в каждом из пяти пальцев, но ничего не слышал. Он не сомневался, что в одном или в нескольких из них находятся Искатели, прячущиеся на грани его восприятия, дразнящие его, словно дети, играющие в жестокие игры со слепцом. Теперь для Акмеда уже не имело значения, они ли продавали оружие в Сорболд. Главное — они что-то от него скрывали, и его это раздражало.
Впрочем, придется потерпеть еще немного.
Возможно, после того как Рапсодия вернется с кровью демона, он и сам станет Искателем. Он часто размышлял о ритуале, который состоится, как только она принесет кровь, и для которого потребуется найти защищенное от посторонних глаз место, куда не сможет добраться ветер.
Быть может, думал он, изучая Руку, вот оно — то самое место, которое он ищет.
Конечно, лучшего места, чем под огромным маятником давно погибшей дракианской колонии, ему не найти — оттуда не сможет сбежать никто. Там Праматерь обучила его ритуалам Порабощения, там он узнал тайны своего дракианского наследия, первичной силы, дарованной дракианам для порабощения обеих сущностей ф’доров, человеческой и демонической; искусство, завещанное им как тюремщикам, посвятившим свою жизнь ветру, от которого они произошли, чтобы стоять на страже огромной Темницы Подземного мира, где томились ф’доры. Но сейчас то место запечатано, он не мог проникнуть туда, не рискуя безопасностью Спящего Дитя. От одной только мысли об этом Акмед сплюнул на землю.
Пять пальцев руки обладали такими же свойствами, что и вертикальная шахта, в которой раскачивался маятник. В некотором смысле они циклически повторяли сигналы, попадавшие в центр, подобно воде в морских пещерах, уходящей из их глубин вместе с отливом, но потом вновь возвращающейся, не в силах обрести свободу.
Да, это то, что нужно.
Из последнего послания, отправленного Рапсодией с птицей, он узнал, что все идет по плану, скоро она вернется домой. Он тяжело переживал ожидание.
Акмед замер на секунду, прислушался еще раз, а затем торопливо вернулся в коридор, из которого вышел.
Издалека за ним наблюдали Искатели, их темные глаза поблескивали в темноте.

27

Сорболд

Цирковой комплекс Сорболда являлся самой большой группой зданий в городе-государстве Джакар и простирался до южной границы поселения Никкид’саар. В те дни, когда гладиаторские бои не проводились, здесь было довольно спокойно, если не считать прибытия торговых караванов, доставлявших рабов и свободных работников, благодаря которым функционировал комплекс. В дни боев, однако, здесь кипела жизнь, десятки тысяч возбужденных людей в предвкушении кровавого зрелища толпились на улицах вокруг арены.
Рапсодия убедилась, что относительно расписания боев Ллаурон не ошибся: она появилась в городе в день состязаний, когда огромные толпы людей стекались к арене, все мешалось в шуме и разнообразии запахов, люди кричали, смеялись, шутили. И Рапсодия легко затерялась в толпе. Вскоре ей удалось найти проход, ведущий в заднюю часть комплекса. Где-то здесь должны находиться бараки гладиаторов, решила она и огляделась в поисках ближайшего выхода к южным воротам города, где она оставила лошадь и где ее должен был ждать Каддир со своим отрядом.
Рапсодия нашла навес, под которым спряталась от небольшого снегопада, быстро превратившего улицы в болото и испортившего настроение посетителям цирка. Она внимательно смотрела по сторонам и довольно быстро убедилась в том, что здесь немало женщин в таких же легкомысленных нарядах, как у нее. Впрочем, поверх своего она надела шерстяной плащ. Их одежда показалась ей более поношенной и не такой откровенной, но потом она решила, что просто не привыкла разгуливать в прозрачных одеяниях.
Кроме того, она заметила, что полураздетых женщин часто куда-то гонят большой толпой, иногда даже кнутом. Кровь Рапсодии вскипала, и она чувствовала, как огонь у нее в душе поднимается к самой поверхности кожи, однако она заставила себя проглотить гнев. Она пришла сюда для того, чтобы спасти гладиатора, а не бороться с нравами Сорболда.
Между улицами, окружавшими арену, попадались переулки, ведущие в маленькие дворики. В каждом из них происходили второстепенные бои. Вокруг них собиралась жидкая толпа, состоящая из крестьян и мелких купцов, разражавшихся радостными воплями всякий раз, когда кому-то из противников удавалось нанести кровавый удар.
В уличных боях обычно участвовали совсем молодые парни, а иногда и девушки, некоторым из них не исполнилось еще и десяти лет, но они атаковали друг друга с такой яростью, что победителя часто приходилось насильно оттаскивать от поверженного противника. Рапсодия содрогнулась, услышав радостные вопли: после одного из ударов брызнула кровь, а ведь дрались совсем мальчишки, каждый не старше, чем ее приемный внук Гвидион Наварн.
В двориках, что располагались ближе к арене, дрались полупрофессионалы — гладиаторы, продолжавшие оттачивать свое мастерство, но еще не достойные участвовать в главных состязаниях, однако успевшие обзавестись многочисленными почитателями среди уличной аудитории. Повсюду принимали ставки на победителя, золото постоянно переходило из рук в руки.
В самом последнем из таких двориков, за которым находилась главная арена, стояли большие деревянные весы с металлическими стойками, на каждой из тарелок можно было взвесить быка. Похожие устройства Рапсодия уже видела перед другими площадками, где проходили бои. Ллаурон объяснил их назначение, когда они планировали операцию.
В решающий момент каждого серьезного боя, а также во время некоторых уличных схваток обезоруженный боец или получивший ранение, не позволяющее продолжить бой, по сигналу гонга должен пройти через Товврик. Вот тогда-то толпа и обращается к огромным весам, решая судьбу гладиатора.
Сорболд по большей части находился с подветренной стороны Зубов, поэтому земли здесь были засушливыми, царство яркого солнца и пустыни. И хотя тут лояльно относились к Патриарху, находившемуся в Сепульварте, в Сорболде сохранились элементы язычества, и многие жители продолжали поклоняться силам природы. В стране, где от количества воды, отданной полям, зависело количество воды, оставшейся в колодце с питьевой водой, как правило одном для всей деревни, природное равновесие становилось вопросом жизни и смерти.
Похожее положение складывалось и на гладиаторской арене. После удара гонга толпа начинала скандировать: «Товврик, Товврик, Товврик». Иногда вопли становились такими яростными, что даже сиденья на арене начинали дрожать, во всяком случае так утверждал Ллаурон.
Победитель схватки подходил к пьедесталу, где ему предстояло выслушать крики одобрения толпы, а несчастного проигравшего под свист и улюлюканье уносили к весам — их выкатывали на середину арены, словно бога, ждущего жертвоприношения, — и бесцеремонно бросали на одну из чаш. Две пары лошадей впрягали в две повозки, на каждой из которых покоилась чаша весов.
Начинался торг. Если боец являлся рабом и представлял ценность для своего хозяина, тот поднимал грифельную доску с написанной на ней суммой, которую он решил заплатить, чтобы сохранить проигравшему жизнь. По сигналу распорядителя служители арены выставляли на свободную чашу весов большие разноцветные гири в соответствии с предложением хозяина раба. Другие представители знати или любой зритель имели право увеличить выкуп, если хотели, чтобы проигравшего оставили в живых. Иногда предлагали других рабов, мужчин и женщин, в особенности если гладиатор успел заработать репутацию хорошего бойца.
Если же боец был свободным человеком, за его жизнь платили поклонники из толпы или знати, что лишь доказывало высокую цену свободы. Именно поэтому многие гладиаторы, даже после того как им удавалось заработать денег, чтобы купить свою свободу, предпочитали остаться в рабстве — так у них появлялось больше шансов остаться в живых в случае поражения. Константин не принадлежал к их числу.
Когда желающих внести деньги больше не находилось, распорядитель ударял в гонг, и лошадей медленно отводили в сторону. Наступала абсолютная тишина, на огромных весах лежала человеческая жизнь. Затем, если чаши уравновешивались или результат был в пользу побежденного, его уносили прочь и под громкие крики одобрения или презрительные насмешки передавали в руки целителей. Половина собранных денег шла в казну правителя города, которому принадлежала арена, а другую половину под оглушительные овации отдавали победителю.
Если же взвешивание заканчивалось не в пользу побежденного, толпа начинала реветь еще громче. И хотя все собранные деньги получал победитель, толпу гораздо больше интересовало другое. Перед весами — напротив ложи правителя — устанавливали огромный пилообразный меч, лодыжки побежденного связывали кожаными ремнями, а потом его сбрасывали с чаши весов. Распорядитель дожидался, пока чаши весов остановятся, на что уходило несколько секунд, после чего в последний раз звучал гонг.
Если несчастный успевал встать на ноги, он мог воспользоваться шансом покончить счеты с жизнью быстро и благородно, бросившись на острие меча. Толпа такие подвиги всегда встречала яростным шипением, поскольку ее лишали волнующего зрелища. Но если проигравший упускал свой шанс, служители под оглушительный рев зрителей пришпоривали лошадей.
Несчастного ждала страшная и позорная смерть, часто лошади останавливались только после того, как жертва оставалась без головы. Рапсодия закрыла глаза, стараясь избавиться от неприятных мыслей и придумать, как пробраться на арену.
Сгущались сумерки, на улицах становилось все меньше народу, и Рапсодия наконец решилась перейти на противоположную сторону и проскользнуть в заранее намеченный проход. Оказавшись внутри, она прижалась к стене, а потом осторожно двинулась вперед по вонючим коридорам и вскоре услышала шум толпы.
Рапсодия быстро скинула плащ и сапоги: рабы здесь ходили босиком. Оглядевшись по сторонам, она заметила небольшую нишу, где спрятала свои вещи, рассчитывая забрать их потом. Затем засунула маленький мешочек с флаконом, который дал ей Ллаурон, за пояс своего прозрачного одеяния.
Пока Рапсодия пряталась, она успела внимательно изучить наряды рабынь: некоторые были одеты весьма откровенно, другие же — в простые туники и шаровары до колен. Рапсодия довольно быстро поняла, что женщины в туниках имеют более высокий статус, они часто носили накидки и покрывала. Рапсодия пожалела, что раньше не знала о такой возможности, но Ллаурон хорошо разбирался в нравах Сорболда, и ей пришлось положиться на его мнение.
Она опустила вуаль и, переступая через лужи растаявшего снега, насыпавшегося внутрь сквозь щели в стенах, двинулась по коридору к нижней части арены. Чем дальше она шла, тем больше народу попадалось ей на пути, и вскоре она оказалась перед главным подземным выходом на арену, в одном из множества коридоров, ведущих к баракам гладиаторов.
Она услышала, как толпа скандирует: «Товврик, Товврик, Товврик». Рапсодия ускорила шаг и свернула в боковой коридор, подальше от отвратительных воплей.
На стене арки, ведущей во внутренние помещения арены, кто-то мелом написал список гладиаторов и предстоящих боев. В каждой паре одно из имен было вычеркнуто. Рапсодия довольно быстро нашла имя Константина, он сражался последним в основной программе. Исходя из того, что Рапсодия знала о системе счисления и языке Сорболда, именно эта схватка принесла наибольшие доходы.
Рабы сновали взад и вперед по затхлым коридорам, носили подносы с едой и бутылочки с лекарствами, мази и вино, а женщины, одетые как Рапсодия, собирались на площадке слева от арки. Она поправила вуаль и поспешно зашагала к площадке, надеясь, что это именно то место, куда ей нужно попасть.
Она оказалась права. В дальнем конце коридора появился невысокий мускулистый мужчина с редеющими седыми волосами, одетый как свободный человек. Когда он подошел поближе, женщины смолкли и лишь поглядывали друг на друга, чего-то дожидаясь. Невысокий мужчина подошел к арке, поднялся по ступенькам на небольшое возвышение и принялся рассматривать женщин, периодически переводя взгляд на список боев.
Обернувшись назад, он что-то крикнул рабу, стоявшему у него за спиной, и ему тут же принесли лист пергамента. Раб почтительно поклонился и обратился к нему, назвав по имени — Трейлус. Рапсодия запомнила имя и постаралась спрятаться за спинами более высоких женщин, которые стремились попасть в первые ряды. Там она и простояла, пока не прозвучало имя Константина.
— Назначение целительниц на сегодняшний вечер, — объявил Трейлус.
Рапсодия наблюдала за процессом отбора, и к ее горлу подступила тошнота. Большинство рабынь, демонстрируя свои тела, изо всех сил старались, чтобы выбрали именно их, и Рапсодия перестала сомневаться относительно других их обязанностей, возможно гораздо более отвратительных.
Ужасные воспоминания о ее собственном прошлом грозили затопить сознание Рапсодии, и она с усилием отбросила их. Наивность Ллаурона вызвала у нее отвращение. Конечно, Трейлус говорил о целительницах, но Рапсодия прекрасно понимала, что речь идет о шлюхах. О прежнем плане следовало забыть. Теперь спасение Константина становилось задачей номер два. Главное, самой унести отсюда ноги.
Первые два бойца, для которых выбирали женщин, очевидно, имели высоких покровителей, и почти все рабыни из кожи вон лезли, чтобы Трейлус обратил на них внимание. Потом прозвучало имя Константина, и все притихли. Наступила жутковатая тишина, верный знак того, что Рапсодии следовало быть максимально осторожной.
Преодолев страх, она открыла лицо и осторожно отступила в сторону, желая попасть Трейлусу на глаза. Он поднял взгляд от пергамента и сразу же ее увидел. Рапсодия содрогнулась, увидев, как широко он раскрыл рот и поспешно опустил пергамент, чтобы скрыть очевидные изменения, произошедшие в нижней части его тела. Оставалось надеяться, что работа для него стоит на первом месте; ей не приходило в голову, что он может воспользоваться своим положением и выбрать одну из рабынь для собственных развлечений.
Трейлус сошел с возвышения, пробился сквозь толпу рабынь и обошел вокруг Рапсодии, разглядывая ее со всех сторон. Потом остановился перед ней, взял один из шарфов, служивший лифом костюма, резко поднял его и взглянул на грудь. Затем отпустил шарф и с равнодушным выражением на лице принялся изучать волосы Рапсодии. Его пальцы ласкали золотые пряди, затем он прикоснулся к ним губами, словно проверял, насколько они мягкие.
Должно быть, осмотр его удовлетворил, поскольку он кашлянул и одобрительно кивнул.
— Я тебя не знаю, — произнес он неприятным скрипучим голосом. — Кто ты? Кому принадлежишь?
Рапсодия попыталась сделать вид, будто не понимает, о чем ее спрашивают.
— Вы знаете древнелиринский? — Она заговорила на своем родном языке.
Он явно не понимал, недоуменное выражение на его лице тут же сменилось довольной улыбкой.
— Пленница! — воскликнул он, потирая руки. — Константин будет доволен.
Рабыни переглянулись, на лицах у некоторых появилось сочувствие, другие облегченно вздохнули.
Трейлус подозвал одного из рабов, и тот протянул ему бутылочку с мазью.
— Ты меня понимаешь? — спросил Трейлус, стараясь говорить помедленнее.

Предыдущая страница 9 Следующая страница


Судьба: Дитя Неба 10

Рапсодия слегка кивнула, стараясь сохранять на лице выражение легкого удивления.
— Хорошо, тогда слушай внимательно, — продолжал он, протягивая ей бутылочку.
Она взяла ее, засунула под шарф, рядом с грудью, и глупо улыбнулась. Трейлус расхохотался и вновь потер руки.
— У тебя все отлично получится, — сказал он, похлопав ее по щеке. — Тебя отведут в комнату Константина, и ты должна будешь о нем позаботиться. Ты умеешь делать массаж?
Рапсодия энергично закивала.
— Ты жаба, — кротко сообщила она на древнелиринском языке.
— Превосходно! — воскликнул Трейлус, возбуждаясь еще сильнее. — Помни: ты можешь делать с ним, что хочешь, но до утра ему необходимо помассировать мышцы спины и плеч. Завтра у него новый бой. Иначе ты будешь жестоко наказана. Тебе все ясно?
— Конечно. Надеюсь, у тебя будет чудовищный понос, — вежливо ответила Рапсодия, потупив глаза.
— Прежде всего, сделай массаж, — поучал Трейлус, и его глазки масляно заблестели. — Потом ты вряд ли будешь на что-нибудь способна. Иди, обслужи его как следует.
— Надеюсь, ты умрешь в страшных мучениях, — сказала она на том же языке. — И я мечтаю помочь тебе расстаться с жизнью.
Она низко поклонилась Трейлусу и последовала за рабом, который повел ее по коридорам в спальни гладиаторов.
— Какое красивое существо, — с восхищением пробормотал Трейлус, обращаясь к одному из рабов, и прижал ладонь к животу, стараясь унять неожиданную боль в желудке. — Приведи ее утром в мои покои, когда Константин с ней закончит, если, конечно, она еще будет жива.

Дворец Главного жреца, Круг, Гвинвуд

Стук в дверь прервал размышления Ллаурона.
— Входите.
Дверь отворилась, и на пороге появился Каддир, выглядевший непривычно взволнованным.
— Вы хотели меня видеть, ваша милость?
Ллаурон улыбнулся.
— Да, Каддир, спасибо, что ты пришел так быстро.
Главный жрец встал с кресла и жестом предложил главе целителей войти, что Каддир и сделал, аккуратно прикрыв за собой дверь.
— На столе стоит поднос с ужином, угощайся.
Каддир кивнул, но прежде, чем приступить к еде, повесил тяжелый зимний плащ на крючок у двери. Потом он подошел к камину и некоторое время постоял у огня, согреваясь. Холодный ветер усилился, приближалась буря. За то недолгое время, что он провел на улице, Каддир успел замерзнуть.
Ллаурон налил себе бренди.
— Как твои пациенты?
— Большинство поправляются, ваша милость.
— Хорошо. Меня особенно интересует состояние тех, кто уцелел после лиринского рейда на границе лорда Стивена.
— Никто из них не выжил, ваша милость.
Глаза Ллаурона широко раскрылись от удивления.
— Никто?
— Да, их ранения оказались гораздо серьезнее, чем мы предполагали.
Главный жрец вдохнул букет бренди, затем сделал маленький глоточек.
— Даже женщина с ранением в ногу? Кажется, ее звали Геделия?
— Да, ваша милость. Должно быть, ее рана загноилась.
Серо-голубые глаза Ллаурона едва заметно сузились.
— Понятно. Тебе удалось с ними поговорить, прежде чем их настигла смерть?
Каддир подошел к подносу, взял с него тарелку и начал накладывать себе еду, глядя на Ллаурона, который внезапно заинтересовался чем-то происходившим за окном.
— Все, как обычно, ваша милость. Они не знали о том, что оказались в Наварне, что пересекли Авондерр и участвовали в сражении. Они лишь помнят, как находились в Тириане, а потом, уже ранеными, пришли в себя в лесу Наварна. Жаль, что они не могут ответить на наши вопросы.
— Жаль. — Ллаурон тяжело опустился в кресло.
Каддир уселся напротив.
— Кстати, когда вы собираетесь отправиться в путешествие?
Ллаурон осушил бокал с бренди.
— Примерно через месяц, точная дата зависит от целого ряда событий. Я постараюсь сообщить заранее, чтобы у тебя не возникло проблем в мое отсутствие.
Каддир улыбнулся.
— Благодарю вас, ваша милость. Уверен, что никаких проблем не возникнет, я об этом позабочусь.
Ллаурон улыбнулся в ответ.
— Разумеется.
— Стражники говорят, что к вам приходила Рапсодия? — спросил Каддир, потирая замерзшие руки.
Ллаурон на секунду задумался. Она пришла через потайную дверь — интересно, как могла просочиться информация? Похоже, ему следует быть осторожнее.
— Да, — ответил он. — Она пришла пополнить запас лекарственных растений для лечения обитателей Илорка. Сейчас она уже на пути назад. Жаль, что ты разминулся с ней, но она не хотела задерживаться, поскольку болги нуждаются в ее внимании. Похоже, у них началась ужасная эпидемия какой-то непонятной болезни.
— Как жаль, — сочувственно сказал Каддир. — Мы можем предложить им помощь? У меня есть толковые ученики, которых мы могли бы послать в Илорк со следующим почтовым караваном.
Ллаурон встал и подошел к подносу с ужином. Взяв тарелку, он принялся накладывать на нее еду, пытаясь создать впечатление хорошего аппетита, который у него совершенно пропал.
— Хорошая мысль, но, боюсь, уже слишком поздно. Рапсодия ужасно расстроена. Когда она покидала Илорк, большая часть их армии была больна. Скорее всего, к ее возвращению лишь немногие останутся в живых. Подобные эпидемии кошмарная вещь, но особенно тяжело приходится примитивным культурам.
— Понятно. Жаль, что мы ничем не можем помочь. Вы больше ничего не хотели со мной обсудить, ваша милость?
Ллаурон повернулся к огню.
— Пожалуй, нет. Я просто пригласил тебя разделить со мной ужин, мы так давно не болтали. Мне хотелось выяснить, как ты поживаешь.

28

Сорболд

Когда Рапсодия шагала вслед за рабом в сторону бараков гладиаторов, у них за спиной раздался крик. Через несколько мгновений в коридор выскочил мужчина, одетый в такой же богатый наряд, как Трейлус, и пробежал мимо них. Его лицо было искажено от страха. Он снова что-то крикнул. Раб жестом показал Рапсодии, чтобы она отошла к стене. Мужчина остановился в нескольких шагах перед ними.
Он вновь закричал, и в ответ раздался топот бегущих ног. Две женщины и мужчина в одеждах целителей — Рапсодия обратила на нее внимание, когда входила в цирковой комплекс, — прибыли на зов мужчины. Они принялись совещаться на сорболдском языке. Рапсодии удалось уловить несколько слов: «Трейлус… фундамент обрушился… экскременты… кровь…»
Потом все четверо торопливо прошли мимо и скрылись за углом.
Рапсодия почувствовала, как ее охватывает оцепенение, — она начала понимать, что произошло. «Надеюсь, у тебя будет чудовищный понос», — сказала она Трейлусу. Получалось, что она нечаянно воспользовалась своими способностями Дающей Имя; ее клятва говорить только правду неожиданно воплотила слова в реальность. Рапсодия содрогнулась, вспомнив свои последние слова.
«Надеюсь, ты умрешь в страшных мучениях, И я мечтаю помочь тебе расстаться с жизнью».
С тех самых пор как Рапсодия случайно переименовала Акмеда и освободила его от связи с демоном, она никогда не забывала о могуществе своих слов. Но на сей раз совершила ошибку, поддалась гневу, и теперь из-за ее глупого поведения человек умирает в страшных мучениях. И хотя Трейлус вызывал у нее омерзение, Рапсодия чувствовала себя ужасно.
Раб дождался, пока стихнет шум в бесконечных коридорах комплекса, а потом жестом предложил Рапсодии следовать за ним. Она кивнула, отвернулась, чтобы не видеть жалости в его глазах, и послушно зашагала дальше. В этой части комплекса все выглядело вполне пристойно: каменный пол отполирован, двери украшают бронзовые накладки. Двери выглядели массивными, но Рапсодия слышала стоны и страстные крики, и ей снова стало не по себе.
Раб остановился перед дверью в самом конце коридора и показал, что она должна войти именно сюда. Она увидела, как сочувствие в его взгляде сменилось ужасом, и благодарно ему улыбнулась. Потом махнула рукой, показывая, что она все поняла и он может идти.
Рапсодия дождалась, когда он скроется из виду, затем достала из-за пояса маленький мешочек, который дал ей Ллаурон, и вытащила оттуда бутылочку. Мазь для растираний она засунула в мешочек, поправила костюм и распустила волосы, собранные в узел на затылке. Затаив дыхание, она огляделась по сторонам, убедилась, что на нее никто не смотрит, и постучала в дверь.
— Заходи, — послышался голос из комнаты.
Он был таким низким и сильным, что ей стало не по себе.
Рапсодия осторожно приоткрыла дверь и заглянула в комнату. Она оказалась большой, просторной и светлой — горело множество свечей. В центре комнаты стояла огромная деревянная кровать с атласными простынями. На стенах было развешано оружие и воинские трофеи, а возле постели валялась одежда.
Гладиатор сел. Рапсодия предполагала, что он будет большим и сильным. Однако реальность превзошла все ее ожидания. Он оказался почти таким же большим, как Грунтор, с невероятно широкими плечами и грудью. Константин был на удивление красивым, светлые волосы волнами спадали на плечи, темно-синие глаза напоминали небо перед закатом. От него исходила такая сила, что ладони Рапсодии повлажнели от пота и она почувствовала предательский страх. Она не знала, что страшит ее больше — кровь демона или физическая сила. Рапсодия чувствовала себя особенно уязвимой в своем прозрачном наряде, но поворачивать назад было поздно.
— Константин?
Его глаза сузились.
— Да.
Рапсодия сглотнула, пожалев, что не придумала другого плана.
— Меня прислал Трейлус, — проговорила она, надеясь, что он поймет ее сорболдский. — Он сказал, что, если ты захочешь, я могу помассировать тебе спину.
— Заходи, — коротко ответил он.
Рапсодия вошла и почувствовала, что Константин внимательно ее разглядывает. Даже стоя у двери, она ощутила, что он возбудился. Она оглядела комнату в поисках окна или другого выхода, но сюда вела одна только дверь.
— Закрой дверь.
Она повиновалась, оставив дверь чуть-чуть приоткрытой.
— Подойди.
Рапсодия сделала глубокий вдох, пересекла комнату и остановилась в нескольких шагах от постели. В ее сознании забурлили отвратительные воспоминания, но она заставила себя их отбросить и сохранить спокойствие.
— Сядь, — приказал Константин, показывая на кровать рядом с собой.
Его глубокий голос и пронизывающий взгляд заставляли повиноваться. Рапсодия подошла ближе и открыла маленький мешочек, который принесла с собой.
— У меня тут мазь, она поможет твоим мышцам расслабиться, — сказала она, надеясь напомнить ему о своем задании.
— Ты можешь начать с этого, — заявил он, отбросив в сторону одеяло.
Гладиатор был совершенно обнажен, его член, размеры которого были под стать могучему телу, находился в состоянии эрекции.
В тот же миг на Рапсодию снизошло абсолютное спокойствие, как бывало всегда в минуты надвигающейся опасности. Теперь она не сомневалась, что Ллаурон ввел ее в заблуждение; ей очень хотелось верить, что не намеренно, но сейчас это уже не имело значения. Она выругала себя за глупость: ну как можно было поверить, будто в таком наряде она окажется в безопасности! Рапсодия покачала головой, сделав вид, что ничего не понимает.
— Нет, твоя спина. Я должна сделать массаж. — Она продолжала покачивать головой. — Ты ведь сегодня сражался, правда?
— Да, — ответил гладиатор, и его голос стал еще ниже. — Сядь.
Она сделала еще один шаг вперед, ей не хотелось его сердить.
— И ты победил?
Он бросил на нее пренебрежительный взгляд.
— Конечно.
— Чем закончился Товврик? — нервно спросила она.
Константин холодно улыбнулся.
— Я никогда не оставляю своему противнику шансов, — заявил он.
А затем с быстротой, напомнившей ей Акмеда, Константин схватил ее и усадил рядом с собой на постель. В следующее мгновение он сорвал тонкий шарф, прикрывавший грудь Рапсодии, и в его глазах появилось нечто пугающее.
— Завтра ты скажешь Трейлусу, что он сделал хороший выбор, — пророкотал он, и в его голосе появились нотки восхищения. — Твоя грудь не хуже всего остального, маленькая, но идеальной формы, она вызывает желание. Ты мне подойдешь.
Он резко привлек ее к себе и жадно поцеловал в губы, одной рукой обнимая Рапсодию за плечи, а другой грубо лаская ее грудь. Рапсодия почувствовала, как усиливается его желание.
Она быстро пыталась придумать, что же ей делать, а руки Константина тем временем медленно двигались к ее животу. Конечно, в крайнем случае она может его убить. Рапсодия начала сомневаться в том, что, пока гладиатор жив, ей удастся от него вырваться. У него были такие огромные ладони, что он легко обхватил ее за талию — большие пальцы замерли в районе пупка, а кончики средних соединились на спине. Рапсодия прекрасно понимала: стоит ей разозлить Константина, и он может легко сломать ей ребра. Она погрузилась в состояние отрешенности — перестала обращать внимание на происходящее, стараясь максимально сосредоточиться. Петь она не могла, во всяком случае в данный момент, поскольку его язык проник ей в рот, мешая дышать.
Затем он слегка расслабился и вновь принялся грубо ласкать ее грудь, жесткие ладони и мозолистые пальцы — годы тренировок с оружием оставили свой след — причиняли боль. А вот у Рапсодии не было даже кинжала, и она прекрасно понимала, что гладиатор не обратит внимания на боль, которую она может причинить ему обычными способами. Она могла бы выпустить на волю свой огонь, но он его убьет, а Рапсодия хотела спасти последнее дитя демона. Все ее рассуждения сводились к одному: либо Константин ее изнасилует, либо она его убьет, но и в том и в другом случае она может погибнуть и сама. Что ж, винить тут некого.
Одна из его рук проникла под юбку, а потом его пальцы пробрались ей между ног. У Рапсодии возникло странное ощущение, и к своему ужасу она задрожала, когда его пальцы замерли.
Она ощутила, как он улыбается, продолжая жадно ее целовать, — от Константина не укрылась ее реакция. Рапсодия была знакома с силами природы, но не представляла себе, с чем ей пришлось столкнуться. Казалось, Константину удалось воззвать к ее крови. Только сейчас она поняла, что его успех в качестве гладиатора объясняется демонической кровью и способностью манипулировать ее голосом — Акмед обладал похожим даром.
Рапсодия вскрикнула, ощутив, как его пальцы начали проникать все глубже, пока он не добрался до теплой влаги, возникшей при его первом прикосновении. Он начал ласкать ее, стараясь посильнее возбудить, потом слегка изменил положение тела, готовясь уложить Рапсодию в постель. Она знала, что, если это произойдет, ее шансы на спасение исчезнут, поэтому она изо всех сил рванулась в сторону, свалилась с постели на пол, перекатилась и вскочила на ноги прежде, чем Константин успел ее схватить.
Обнаженная по пояс, Рапсодия стояла и дико смотрела на него, длинные волосы рассыпались по плечам. Сначала она подумала, не прикрыть ли ей волосами грудь, но потом отбросила эту идею: гладиатор может возбудиться еще сильнее. Удивление на его лице постепенно уступило место ярости.
— Пожалуйста, — всхлипнула она, стараясь сделать вид, что ужасно испугана, причем это получилось у нее без особых усилий. — Трейлус послал меня сюда совсем не за этим. Я должна массировать мышцы твоей спины. Он сказал, что меня побьют, если завтра ты не сможешь сражаться. Пожалуйста, разреши мне сделать то, ради чего я пришла. — Ее глаза увлажнились под прядями блестящих волос, в голосе прозвучала мольба.
Гладиатор посмотрел на нее, его ярость быстро исчезла, лицо превратилось в застывшую маску. Он еще раз оглядел ее с ног до головы, а потом его лицо смягчилось.
— Ладно, — пробурчал Константин, поворачиваясь на бок. — Давай покончим с этим.
Рапсодия облегченно вздохнула и вновь взялась за свой мешочек. Она вытащила флакон с бесцветной жидкостью и подошла к постели.
— Если ты ляжешь на живот, я смогу сесть тебе на спину и сделать массаж, — робко проговорила она, прикрывая грудь одной рукой.
— Это будет довольно трудно, мне мешает одно серьезное обстоятельство, — проворчал он, но все-таки улегся на живот.
Теперь, когда гладиатор лежал к ней спиной, он уже не казался таким страшным. Рапсодия забралась ему на спину и приготовилась вытащить пробку из бутылки.
Он мгновенно перевернулся на спину, схватил ее за талию и сдвинул вниз, так что Рапсодия оказалась на нем верхом. Она лишилась опоры, к тому же в одной руке продолжала сжимать флакон, и потому не смогла оказать сопротивления, когда гладиатор сорвал с нее остатки костюма и сдвинул еще ниже. Она ощутила, как опаляющий жар коснулся ее ягодиц.
Одной рукой он обхватил ее за талию и прижал к груди, а другая рука вновь проникла ей между ног. Рот Константина прижался к шее Рапсодии, и она ощутила, как его язык коснулся ее кожи. Потом гладиатор заговорил.
— Послушай меня, — произнес он голосом, охрипшим от страсти. — Ты будешь массировать меня сейчас, хотя я уже готов сражаться.
Он ощутил ее страх, уже не притворный, и Рапсодия увидела, что это лишь еще больше возбуждает Константина.
— Твои руки не смогут массировать те мышцы, которые меня интересуют в данный момент. — Его голос стал более нежным, он говорил прямо ей в ухо. — Я овладею тобой. И намерен поиметь тебя всеми возможными способами. Должен отметить, я весьма изобретателен по этой части. Следующий бой у меня только завтра днем, так что мы будем развлекаться здесь всю ночь и все утро. У тебя есть выбор. Ты можешь расслабиться и принять свой жребий, и я обещаю, ты приобретешь бесценный опыт. Возможно, тебе даже понравится. Или можешь продолжать сопротивляться; признаюсь, я на это даже рассчитываю, поскольку обожаю тех, кто не сдается сразу. Как ты думаешь, кто из нас победит? И после каждой новой схватки ты будешь делать мне массаж.
Он убрал руку, которая все это время находилась у Рапсодии между ног, и сдвинул испуганную Певицу еще ниже, так что пульсирующий жар почти вошел в ее тело.
Рапсодия отчаянно пыталась побороть страх, который накатывал на нее океанскими волнами, мешал дышать.
— Я не собираюсь с тобой сражаться, — сказала она дрожащим голосом. — Но ты слишком велик для меня. — Рапсодия имела в виду совсем другое, но Константин воспринял ее слова как комплимент. Он еще раз слегка подтолкнул ее бедра вниз, заставив вскрикнуть, но таким способом он лишь дразнил свою жертву. — Пожалуйста, — прошептала она. — Разреши мне хотя бы воспользоваться этим. Тогда все будет проще и легче. Пожалуйста. — Рапсодия подняла флакон.
«Пожалуйста, разреши мне этим воспользоваться, — подумала она. Она уже ощущала, как огненная магия рвется наружу. — Пожалуйста, не заставляй меня убивать».
Она посмотрела на него, и в ее изумрудных глазах показались настоящие слезы. Жестокое лицо Константина слегка смягчилось. Он немного подумал, а затем позволил ей вновь сесть себе на бедра.
— Хорошо, — кивнул гладиатор, и его руки вновь начали ласкать ее грудь. — Можешь меня намазать. — Его губы прижались к ее соску, а Рапсодия дрожащими пальцами вытащила пробку.
Его язык ласкал один сосок, а рука сжала другую грудь. Повернув голову, чтобы уделить внимание другой груди, Константин бросил быстрый взгляд на Рапсодию. Она сразу сообразила, в чем дело. Гладиатора насторожил резкий, вяжущий запах, который шел из открытого флакона.
Голос Ллаурона вновь зазвучал у нее в ушах:
«Постарайся, чтобы он открыл рот, перед тем как будет вдыхать, тогда действие жидкости будет более эффективным. Я уверен, ты что-нибудь придумаешь, Рапсодия».
Она поняла, что пришла пора действовать. Опустив левую руку вниз, она сжала плоть Константина, и на его лице промелькнуло удивление, сменившееся удовольствием.
Подавив отвращение, Рапсодия наклонилась вперед и поцеловала гладиатора, заставив его закрыть глаза и поднять руки, а ее свободная рука без устали ласкала Константина, используя технику, которой она научилась многие века назад.
Она ритмично двигала рукой, вспомнив прежние навыки. Константин оторвался от ее губ и глубоко задышал широко раскрытым ртом, а его руки вновь вернулись к ее груди. Почувствовав, как напряглись его пальцы, она ускорила ритм движений левой руки, а правую, с зажатым в ней флаконом, поднесла к его лицу.
Константин застонал от удовольствия, схватил ее за бедра, попытался в нее войти. В эту секунду Рапсодия вылила ему на голову большую часть жидкости из флакона.
Его дыхание сразу стало затрудненным, он захрипел и упал на спину. Она схватила подушку и прижала к его лицу.
Гладиатор попытался сбросить ее с себя. Его пальцы впились в бока Рапсодии с такой силой, что она вскрикнула от боли: раны, оставшиеся на этих местах после ядовитых ударов демонической лианы, покончившей с Джо, зажили лишь недавно. Еще несколько мгновений Константин продолжал сопротивляться, а потом его тело обмякло.
Рапсодия еще некоторое время судорожно прижимала подушку к его лицу, давая жидкости Ллаурона сделать свое дело, а потом, дрожа, слезла с постели и убрала подушку. Глаза Константина были закрыты, он не шевелился. Рапсодия наклонилась к его уху.
— Товврик, — прошептала она. — Ты гораздо полезнее вне арены, Константин, поэтому я предлагаю тебе жизнь.
Все еще вздрагивая, она подняла разбросанные детали своего костюма. Завязать шарф ей удалось далеко не сразу: руки предательски дрожали. Убедившись, что Константин находится без сознания, Рапсодия подошла к двери и прислушалась — вдруг кого-нибудь привлек шум борьбы. Кругом царила тишина. Она открыла дверь в пустой коридор, огляделась, а потом осторожно закрыла ее за собой.

29

Дворец Главного жреца, Круг, Гвинвуд

Ллаурон подождал, пока слуги уйдут спать, и направился на северную башню древесного дворца, туда, где находился птичий вольер.
Посреди извилистого деревянного коридора Ллаурон остановился и глянул в окно на темнеющее небо: приближалась буря, и ветер щедро расшвыривал белые хлопья снега.
Под напором набирающего силу ветра трепетали нижние ветви Великого Белого Дерева, обнаженные руки извивались в замысловатых движениях зловещего танца. Ллаурон вздохнул; как и всегда, в его предупреждениях содержалась мудрость.
Он бесшумно открыл дверь на лестницу башни и стал подниматься по древним ступеням, таким же гладким и блестящим, как и в дни его юности, в счастливые времена; сейчас, после всего, что ему довелось пережить, было почти невозможно поверить, будто когда-то существовала любовь или нечто на нее похожее.
Лестница по спирали поднималась мимо трех ярусов к круглому вольеру, построенному Гвиллиамом для попугайчиков-неразлучников, развлекавших его семью, отправлявшуюся на отдых в древесный дворец. Пока дети были еще маленькими, Энвин каждый год хотя бы один раз покидала с ними величественный Канриф и отправлялась к подножию Великого Белого Дерева с тем, чтобы заботиться о нем и постигать его историю, проникаясь уважением к землям, которыми столько лет владела их бабушка, дракониха Элинсинос.
Ллаурон полюбил Дерево с того момента, как впервые увидел его, полюбил всей душой, отвергая все другие соблазны; лишь однажды он ему изменил. Только Ллаурон понимал истинное значение Дерева и к чему приведет его потеря. Приближалось время, когда он уже не сможет его защитить.
Поднимаясь по лестнице, он видел ветви Дерева — у вольера не было потолка. Хотя Дерево стояло на большой поляне в нескольких сотнях ярдов от башни, его нижние ветви возвышались над крышей дворца, переплетаясь с ветвями лесных деревьев. Зимой белые ветви Дерева излучали в темноте серебристое сияние.
Налетел порыв холодного ветра. Ллаурон пониже надвинул свой капюшон и вошел в вольер, пол которого покрывал толстый ковер наста.
В центре помещения, по кругу, стояли ряды птичьих клеток. При появлении Ллаурона некоторые птицы, не привыкшие к ночным визитам, принялись тревожно щебетать.
Ллаурон стряхнул снег с плеч и заговорил с птицами воркующим голосом, отчего обитатели клеток тут же успокоились. Он прошел мимо клеток, каждая из которых являла собой произведение, искусства и была построена в виде знаменитых намерьенских зданий, к отгороженной комнатке, где на столе стояла чернильница.
Главный жрец уселся в деревянное кресло, выдвинул нижний ящик стола и вытащил несколько непромокаемых листов пергамента, а потом нашел трутницу.
Затем Ллаурон зажег масляную лампу под замерзшей чернильницей. Перо куда-то исчезло, возможно, его унес ветер. Он раздраженно покачал головой, встал и принялся искать новое у какой-нибудь из птиц.
— С вашего разрешения, мадам, — сказал он подозрительно за ним наблюдавшей вороне.
Быстро вытащив перо из клетки, он вернулся к столу и достал перочинный нож. Несколько уверенных движений, и перо готово к работе. Ллаурон окунул его в оттаявшую чернильницу, разбив тонкую корочку льда, и начал писать аккуратным мелким почерком.

«Королю Акмеду Илоркскому.
Ваше величество,
С глубоким прискорбием я узнал от Р. об ужасной болезни, обрушившейся на Ваш народ, и о трагической гибели Вашей армии. Посылаю Вам свои соболезнования и готов оказать любую помощь, если Вы нуждаетесь в лекарствах или травах, необходимых для похоронных ритуалов.
Ллаурон, Главный жрец. Гвинвуд».

Он удовлетворенно кивнул, а потом семь раз скопировал послание, дождался, пока чернил а просохнут, после чего тщательно свернул непромокаемые листы в небольшие свитки и засунул их в карман. Вернувшись к клеткам, он некоторое время задумчиво смотрел на своих питомцев.
В каждой из них помещались разносчики и гонцы, обученные летать к зданиям, похожим на клетки, в которых они жили. Гонцы приземлялись на специальные насесты, где у них забирали сообщения, после чего птиц кормили, давали отдохнуть и отправляли обратно с ответным посланием. А вот разносчики всегда садились на венец крыши, где и сидели до тех пор, пока на них не обратят внимания, как правило слишком поздно.
Использование разносчиков имело постыдную историю. Энвин весьма успешно применяла их в войне с Гвиллиамом, отправляя таким образом болезни или флаконы с ядом, а во время одной ужасной битвы птицы принесли тлеющие угли в деревни, окружающие Бет-Корбэр, что привело к грандиозному пожару, во время которого все сгорело дотла. Оружие оказалось вдвойне эффективным, поскольку Гвиллиам любил птиц и знал, что Энвин их использует, чтобы уничтожить его королевство. Печальный эпизод печальной эпохи. Ллаурон был рад тому, что люди отказались от подобного использования пернатых, но задуманное им сейчас мало отличалось от отвратительных поступков Энвин.
Пернатая почта довольно успешно помогала доставлять сообщения главам других государств и высокому священству, хотя зимой была не такой надежной, как в более теплое время года. С появлением охраняемых почтовых караванов, которые некоторое время назад ввел Акмед, птицами стали пользоваться значительно реже.
Ллаурон задумчиво смотрел на клетки, каждая из которых до самых последних деталей напоминала герцогские дворцы различных провинций: Грейт-Холл Авондерра; Хагфорт, замок лорда Стивена в Навар не; Высокую Башню, где заседал Седрик Кандерр, в провинции, носящей его имя; Суд Ярима, дом Ирмана Карскрика, герцога провинции Ярим; Грин-Холл в Бет-Корбэре; Дворец Регента в Бетани, где жил Тристан Стюард. Одна клетка служила моделью Джерна Тала, Дворца Весов в Сорболде, где находились огромные весы правосудия и где жила капризная вдовствующая императрица вместе с неженкой сыном, кронпринцем.
Ллаурон уже давно подозревал, что ф’дор поселился в теле одного из этих людей или какого-то высокопоставленного сановника из их окружения, хотя долгие годы поисков так и не дали результатов. Мозоль, образовавшаяся у него на пальце, не будет напрасной, если лживые послания попадут по адресу, хотя главными в этой игре станут не семь птиц. Ллаурон взял несколько футляров для посланий с полки, расположенной под клетками.
Он поочередно доставал из клеток птиц, которые тут же начинали протестующе чирикать. Ллаурон нежно поглаживал их шеи, успокаивающе воркуя.
— Я приношу вам свои самые искренние извинения, дорогая леди, за нарушенный сон, — сказал он снежной горлице, укрепляя на лапке футляр с посланием, — но боюсь, так нужно.
Ллаурон поднес ее к окну, выходящему на Великое Белое Дерево, немного постоял, глядя, как ветер несет в темноте белые хлопья снега, потом открыл окно, выбросил горлицу в ночь и быстро закрыл его за ней.
Он повторил эту процедуру еще несколько раз, пока не отправил по птице в каждую провинцию. Затем он подошел к просторной клетке, имитировавшей горные владения Канрифа.
Здесь обитали черные ласточки, сильные маленькие птицы со скромным оперением и внешне ничем не примечательные, но способные преодолевать огромные расстояния. Ласточки уже не раз доказывали свою надежность, доставляя корреспонденцию в Илорк.
Ллаурон выбрал Оберлана, своего любимого самца, поднес к окну и посмотрел ласточке в глаза.
— Ты обязательно должен долететь, старина. Могу я на тебя положиться?
Глаза птицы сверкнули в темноте. Ллаурон улыбнулся.
— Вижу, что да. А теперь отправляйся в вольер Рапсодии. Не думаю, что они станут баловать тебя, как эта маленькая женщина, но они умеют принимать гостей. Ох уж эти фирболги! Ты счастливая птица.
Он выпустил своего посланца в окно, посмотрел, как Оберлан воспользовался теплым восходящим потоком воздуха и исчез в ночи. Тем не менее Ллаурон стоял у открытого окна до тех пор, пока не перестал чувствовать птицу в своих владениях, и только после этого вернулся в свое деревянное кресло.
Ллаурон вытащил из складок рясы кольцо с ключами, вместе со связкой висела свеча Кринеллы. Крошечная сфера, в которой слились огонь и вода, мягко сияла в снежной темноте.
— Мне очень жаль, Рапсодия, — прошептал Ллаурон.

Сорболд

Рапсодия потратила довольно много времени, пока искала одежду для гладиатора. Поначалу она обнаружила лишь шелковую рубашку и несколько длинных муслиновых шарфов. Далеко не сразу она сообразила, что из них делают набедренные повязки.
Наконец под кроватью она отыскала брошенные штаны и плотную шерстяную рубашку, а также тщательно сложенный носовой платок, спрятанный под ковром. Ее ужасала мысль о том, что Константин придет в себя, пока она, лежа на полу, заглядывает под кровать, поэтому Рапсодия все время на него поглядывала. Однако гладиатор продолжал крепко спать, и она без помех одела его, связала руки и ноги и завернула в самое толстое одеяло из всех, что нашлись в комнате.
Рапсодия надела шелковую рубашку Константина и, глубоко вздохнув, набралась храбрости заглянуть ему в лицо. Она надеялась, что не причинила ему вреда, когда, по сути, душила подушкой. Тонкая струйка слюны вытекла из уголка рта великана, и он уже не казался ей таким страшным, как еще несколько минут назад. Рапсодия начала приходить в себя после пережитого потрясения. Она понимала, что должна сохранять мужество.
Несмотря на все, что произошло, Рапсодия испытывала жалость к гладиатору. Все люди, которых она здесь встретила — за исключением Трейлуса, — находились тут не по собственной воле. Однако она прекрасно понимала, что, если она не сможет вывести отсюда Константина и воспользоваться помощью Каддира и его людей, он едва ли проявит к ней милосердие.
Рапсодия стерла слюну с его лица платком, найденным под ковром, и собралась выйти из комнаты. И тут из платка выпало женское серебряное ожерелье не слишком изысканной работы. Подарок от влюбленной рабыни? Рапсодия вспомнила, как притихли женщины, когда Трейлус назвал имя Константина, и решила, что это маловероятно. Сейчас времени разбираться не было. Она спрятала ожерелье в мешочек, где лежал флакон с остатками прозрачной жидкости, и вновь двинулась к двери.
В коридоре было пусто и тихо, если не считать сдавленных криков, изредка доносившихся из-за тяжелых дверей. Обитатели комнат были слишком заняты, чтобы обращать внимание на Рапсодию. Рабыни, составлявшие компанию гладиаторам, периодически издавали восторженные стоны — наверное, чтобы их не обвинили в отсутствии энтузиазма.
Рапсодия содрогнулась и торопливо зашагала к дверям, ведущим во двор, где ее должны были ждать Каддир и его солдаты.
Подойдя к нужному окну, она выглянула наружу. Ветер вихрями вздымал к небу снег.
Во дворе никого не было.
Рапсодия осторожно распахнула окно и вылезла на обледеневшую землю. Холодные камни обжигали босые ноги, и она задрожала, размышляя о долгом пути, который ей предстоит пройти, если помощь не появится в ближайшее время.
Через несколько минут ноги начали неметь. Рапсодия залезла обратно в окно, аккуратно закрыла его и быстро вернулась в комнату Константина.
Гладиатор не проснулся, его дыхание оставалось спокойным. Бросив последний взгляд на комнату, Рапсодия вытащила тяжелое тело в коридор.
Когда она вместе с Константином добралась до двора, Каддира там все еще не было. Из-под одеяла послышался стон, но гладиатор не очнулся. Рапсодия распахнула дверь. Снег тут же облепил ее почти обнаженное тело, и она задрожала от холода.
— Успокойся, — пробормотала она. — Во всяком случае, ты одет и завернут в одеяло. Я бы могла оставить тебя в набедренной повязке, тогда бы понял, как я себя чувствую.
Только вой ветра был ей ответом.

К тому времени когда Рапсодия добралась до того места, где оставила свою лошадь, ее босые ноги покрылись кровью. Она проклинала себя за то, что не сумела спрятать обувь в удобном месте, но до выхода из комплекса оставалось около полу лиги, она не могла туда вернуться.
Каддир и его отряд так и не появились, но кобыла Рапсодии терпеливо ждала хозяйку в зарослях, где Певица ее привязала. Судя по отсутствию следов, лошадь никто не заметил. Животное радостно встретило Рапсодию, и та вознаградила ее за терпеливое ожидание порцией овса. Затем она быстро надела то немногое, что осталось в седельных сумках: штаны и перчатки.
Снегопад усилился. Рапсодия прикрыла ладонь глаза и посмотрела на темнеющее небо. Приближалась буря, ветер усиливался прямо на глазах. Огни раскинувшегося вокруг города почти полностью скрылись за пеленой густого снега.
Рапсодия растерла руки и плечи, стараясь согреться. Шелковая рубашка, позаимствованная у Константина, почти не защищала от ветра и холода.
«Каддир со своим отрядом уже должен быть здесь», — подумала она, услышав, как гладиатор вновь застонал под одеялом. Его необходимо поднять с холодной земли, сообразила она, иначе он замерзнет. При помощи веревок Рапсодия втащила Константина на спину кобылы. Гладиатор был тяжелее Рапсодии почти в три раза, веревки выскальзывали из замерзших рук, один раз она лишь в самый последний момент сумела удержать неподъемное тело.
Наконец она справилась со своей задачей и укрыла его одеялом и всеми тряпками, которые нашлись в седельных сумках. Когда он начал приходить в себя, она накормила его, а затем вновь усыпила при помощи снотворного из флакона.
Наступил рассвет. Теперь снег шел вперемешку с дождем, обжигая обнаженные участки тела Рапсодии. До самого горизонта небо было обложено тучами. Рапсодия с ужасом подумала, что Каддир может и не появиться.
Однако сейчас ей оставалось только ждать. У нее почти не было припасов и воды, им с Константином не пережить холод, если они останутся под открытым небом. Рапсодия воспользовалась своим огненным даром, чтобы согреть себя и своего пленника, но когда солнце стало клониться к закату, ледяной ветер унес остатки тепла. День ожидания подошел к концу, и Рапсодия поняла: рассчитывать ей придется только на себя. Она не знала, что произошло с Каддиром и его отрядом, но дольше оставаться на одном месте не имело смысла. Ллаурон обещал позаботиться о том, чтобы Каддир не опоздал, и если их до сих пор нет, значит, помощи ждать нечего.
Рапсодия с тоской взглянула на оставшиеся припасы и проверила веревки, которыми привязала гладиатора к лошади. Потом вспомнила, что мать всегда советовала ей брать в путешествие лишнюю шаль, — еще один совет, которым она пренебрегла. Рапсодия совершенно не ориентировалась в местном лесу, она рассчитывала на Каддира и его людей. Возможно, они с Эши бывали тут, когда шли в Тириан, тогда она сумеет вспомнить дорогу. В любом случае задерживаться здесь она не могла.
Рапсодия медленно побрела рядом с кобылой сквозь ветер и усиливающийся снегопад. Ноги немели от холода, а сердце устремилось к ревущему камину в доме Элендры, где ее ждало тепло и крепкая дружественная рука.

30

Хагфорт, провинция Наварн

День выдался длинным и тяжелым. Почти всю неделю злой ветер бился в розовато-коричневые стены и окна Хагфорта, вынуждая детей лорда Стивена оставаться дома, возле камина, где постоянно пылал огонь. Весь замок пропах дымом, и с каждым днем становилось все труднее дышать.
Так уж получилось, что этот день совпал с днем рождения Гвидиона из Маносса, умершего двадцать лет назад. Горечь воспоминаний душила Стивена, перед глазами вставало окровавленное тело друга, которое он нашел в свете луны в первую летнюю ночь. Душу сжимала тоска, боль становилась невыносимой, ведь он потерял еще и Лидию, мать своих детей. Уложив Мелисанду в постель без обычной колыбельной, он поцеловал маленького Гвидиона и поспешно ушел, сославшись на головную боль.
Около полуночи ветер стих, и Стивен решил рискнуть и выйти на свежий воздух. Он открыл балконную дверь и шагнул вперед. Однако ему тут же пришлось прижаться к стене, поскольку ветер налетел на него с новой силой, мигом заморозив лицо и руки. Несмотря на жгучий холод, воздух показался Стивену удивительно чистым, хотя в нем оставался слабый привкус дыма: из всех труб замка в небо поднимались густые клубы.
Фонари не горели; дул такой сильный ветер, что слуги давно перестали их зажигать, и поэтому во дворе было темнее, чем обычно. Стивен с трудом различал очертания зданий: недавно отстроенные конюшни и казармы, сгоревшие прошлой весной во время необъяснимого крестьянского восстания, и намерьенский музей, выходивший во двор северным фасадом, его толстые стены покрылись сажей во время того пожара, но больше никак не пострадали. Повсюду царила тишина, лишь выл ледяной ветер, словно бы заморозивший все вокруг.
Потом он это увидел. Сначала Стивен не поверил своим глазам: в окне музея возникло голубоватое сияние, которое почти сразу же исчезло. Стивен сморгнул набежавшие от ветра и холода слезы. Да, теперь он уже не сомневался — в музее что-то происходит.
Скользя по насту, он пересек заснеженный балкон. Остановившись у перил, вновь внимательно посмотрел в сторону музея.
Вот, опять.
Если он попытается добраться до музея по внутренним покоям замка, уйдет много времени. Он отбросил эту мысль и начал осторожно нащупывать ногой лестницу, ведущую от полукруглого балкона вниз, во двор. Оказавшись на засыпанных снегом ступеньках, Стивен пошел быстрее.
Чтобы пересечь двор, ему пришлось идти по колено в снегу. Уши и руки мучительно ныли, ветер и не думал униматься.
Дверь музея была закрыта, все вокруг окутала непроглядная тьма. Стивен больше не видел голубоватых вспышек света в единственном окне здания. Дрожащими от холода пальцами он вытащил ключи.
Найдя на связке большой бронзовый ключ, Стивен засунул его в ржавый замок и повернул. Дверь со скрипом отворилась, но все звуки заглушал вой ветра. Стивен быстро вошел внутрь и захлопнул за собой дверь.
Лишенный окон первый этаж больше походил на мавзолей, чем на хранилище артефактов. Музей был построен в те времена, когда люди стыдились своего намерьенского происхождения; во всяком случае, никто им не хвастался.
Население всего континента в течение долгих семи веков испытывало все тяготы войны, разразившейся между Энвин и Гвиллиамом, а посему люди откровенно ненавидели потомков тех, кто принимал участие в этом кровавом безумии. Музей был без окон по двум причинам: во-первых, чтобы оградить многочисленные экспонаты от гибельного воздействия солнечного света; во-вторых, чтобы защитить их от ярости вандалов.
Глядя на собранные в зале реликвии, Стивен прекрасно понимал причины ненависти не-намерьенского населения. С самой ранней юности прекрасные статуи, редкие вещицы, манускрипты и многие другие предметы, рассказывавшие об истории намерьенов, завораживали Стивена, но для обычных людей они представляли собой красноречивые свидетельства эры хвастунов, людей, которые обладали могуществом, не понимая его сути, и считали себя чуть ли не богами. Теперь, после падения великой цивилизации, ненависть обывателей была вполне понятна.
Однако варварское отношение к великим достижениям прошлого вызывало в душе Стивена боль. Он смотрел на тщательно сохраненные артефакты, точные копии древних манускриптов, полированные статуи, многочисленные экспонаты, которые сами по себе никого не интересовали. Эпоха намерьенов была Золотым веком, но никто, кроме историков, не мог этого понять. Глубокий интерес к самой жизни и ее возможностям, который Стивен испытывал с самой юности, все еще не угас в его крови, несмотря на скорбь и тщету его существования.
Он услышал шаги на втором этаже и крикнул:
— Кто здесь?
В ответ последовала вспышка голубого света, озарившая лестницу у противоположной стены. Стивен быстро повернулся к одной из стен, на которой висело оружие, и сорвал меч, принадлежавший Фейдриту, королю наинов, и оставленный во время Великой Встречи, завершившей Намерьенский Совет. Говорят, что Фейдрит с отвращением швырнул меч в Чашу Встречи, разорвав таким образом связь своего народа с намерьенами, после чего вместе со своими подданными покинул Совет и направился в земли, расположенные за Хинтервольдом.
Стивен медленно приближался к лестнице, откуда волнами шел свет.
— Кто здесь? — повторил свой вопрос Стивен.
В ответ свет разгорелся еще ярче, стал почти гипнотическим. Стивену вспомнились стеклянные блоки в стенах огромной прибрежной базилики, Аббат Митлиниса. Часть стеклянных блоков располагалась ниже уровня моря, что позволяло наблюдать за его обитателями. Кроме того, базилика была почти постоянно наполнена рассеянным голубоватым светом, волнами окутывающим прихожан. Стивен тряхнул головой, чтобы избавиться от нахлынувших воспоминаний, и начал бесшумно подниматься по лестнице.
На верхней площадке, освещенная лазурным светом, стояла медная статуя драконихи Элинсинос, украшенная ослепительно сверкающими в темноте самоцветами и позолотой. Стивен присел на корточки, прячась за статуей. Свет погас.
— Привет, Стивен. — Негромкий голос, доносившийся из дальнего, левого угла комнаты, показался ему смутно знакомым.
Услышав свое имя, Стивен выпрямился и решительно двинулся вперед, сжимая в руках меч короля наинов. В том углу, где Стивен собрал вещи, принадлежавшие Гвидиону из Маносса, стоял человек в плаще с капюшоном. Мужчина ласково провел рукой по вышитой ткани, которой был накрыт стол. Его пальцы задержались на подставке с незажженными свечами.
— Свечи для дня рождения? — Голос звучал дружелюбно, но в нем угадывалась легкая ирония.
Стивен поудобнее перехватил меч и слегка его поднял.
— Это памятные свечи. Кто вы? И как сюда попали?
Человек повернулся к Стивену.
— Сначала я отвечу на второй вопрос. Я открыл дверь ключом, который ты сам мне дал.
Стивен подошел поближе.
— Ложь. Ключ есть только у меня. Кто вы?
Мужчина в плаще вздохнул.
— Я тот, кого все считают мертвым. — Он поднял руку и снял капюшон. — Это я, Стивен. Гвидион.
— Уходи отсюда, или я вызову стражников. — Стивен отступил на шаг и схватился за перила лестницы.
Эши взялся за рукоять меча и вытащил его из ножен. Голубой свет Кирсдарка озарил комнату, сияющие волны высветили его волосы и лицо, и сияние меди заставило Стивена широко раскрыть глаза.
— Это правда, я, — мягко сказал Эши, опуская меч. — И я все еще жив, в том числе и благодаря тебе, ведь именно ты нашел меня в лесу.
— Невозможно, — пробормотал Стивен. — Каддир… Каддир не мог тебя спасти. Ты умер прежде, чем я вернулся.
Эши вздохнул и провел рукой по медным кудрям.
— Сожалею, что солгал тебе, Стивен. Едва ли я сумею тебе объяснить.
— Тут ты совершенно прав! — вскричал Стивен и швырнул меч на пол. — Значит, все эти годы ты был жив? Что за непристойная шутка?
— Так было нужно, — мягко ответил Эши, хотя его сердце рвалось от боли, а лицо стоящего напротив Стивена исказила судорога страдания. — Но шутки тут ни при чем. Я скрывался.
«И ты все прекрасно знаешь, если в твоем теле поселился ф’дор», — подозрительно прошептал в его сознании дракон.
— От меня? Ты не доверял мне? И позволил все эти годы думать, что ты мертв? Провались ты в Пустоту! — Стивен сердито повернулся и двинулся к лестнице.
— Так едва не случилось, Стивен. Иногда у меня даже возникают сомнения, не добралась ли до меня Пустота.
Герцог Наварна застыл на месте и посмотрел на тень своего друга, замершего в голубом сумраке. Глаза Стивена остановились на голубом клинке.
— Кирсдарк, — запинаясь, проговорил он. — Я отдал его Ллаурону после того… после того, как он сказал мне, что ты…
— Я знаю. Спасибо тебе.
Стивен вновь сделал несколько шагов навстречу другу.
— Я боялся взять меч и не хотел его оставлять, ведь ты получил такие серьезные ранения, — медленно проговорил он, и его лицо исказилось от мучительных воспоминаний. — Я… мы… всегда шутили, что я его у тебя украду…
Эши бросил меч и подбежал к другу. Они обнялись. Стивен дрожал от пережитого потрясения, и Эши последними словами мысленно ругал себя и отца.
— Мне очень жаль, — прошептал он, сжимая широкие плечи герцога. — Если бы мог, я бы тебе все рассказал.
— Пусть Единый Бог простит меня за то, что я посмел сомневаться в его могуществе, — ответил Стивен, обняв его в ответ.
Потом он подошел к лежащему на полу мечу, поднял его и протянул Эши. Эши убрал его в ножны, и свет вновь погас.
— Вернемся со мной в замок, — предложил Стивен, поворачиваясь к темной лестнице. — Здесь холодно, как на груди у ведьмы. Мы посидим возле камина и…
— Я не могу, Стивен.
— Ты продолжаешь скрываться?
— По большей части.
Эши вернулся в угол и вновь посмотрел на стол. Рапсодия говорила о нем как о святилище, и теперь он понимал почему. Кроме вышитой скатерти и свечей на столе лежали вещи, которые у него были при себе, когда он отправился за демоном: золотое кольцо с печаткой, старый кинжал и браслет, подаренный ему Стивеном в юности, он был сплетен из кожаных ремешков и разорван с одной стороны. На стене висели доспехи с именем Гвидиона.
— Но почему ты решил открыться мне именно сейчас?
— Из-за того, что сегодня мой день рождения, — шутливо сказал Эши и тут же помрачнел. — Я только сейчас перестал прятаться, я никому не показывал своего лица, Стивен, даже Ллаурону. Теперь я стараюсь вести себя очень осторожно и лишь немногим сообщаю о своем возвращении. Я уверен, что демон продолжает меня искать. Но я хочу сам выбрать время нашей встречи.
— Я помню, как несколько лет назад, да и совсем недавно, ходили слухи о том, что тебя видели, но я в них не верил.
Эши содрогнулся.
— Боюсь, слухи были ложными.
— Ты можешь рассказать мне, что произошло?
— Да, именно за этим я и пришел.
Впервые за все время Стивен улыбнулся.
— Я тебе не верю, — заявил он. — Не сомневаюсь, что ты зашел, чтобы получить порцию праздничного торта и выпить. Я могу незаметно провести тебя в замок. Мы пройдем через конюшню по туннелям винного погреба. И отметим твой день рождения.

31

Рапсодия больше не чувствовала ног, жалящий снег сделал свое дело. Она перестала считать дни и ночи, не знала, сколько времени находится под открытым небом. Силы убывали, а цель путешествия по-прежнему оставалась слишком далеко.
Ветер продолжал завывать, лес простирался во все стороны, деревья и кустарник стояли сплошной стеной. В последние часы окружающий мир превратился в сплошную белую пелену, метель усиливалась. Рапсодия едва держалась на ногах, она окончательно заблудилась.
Она пыталась ориентироваться по звездам, как учил ее дед, но звезды здесь были чужими, к тому же небо затянули тучи. Гладиатор больше не приходил в сознание. Рапсодия тратила убывающую магию огня, чтобы не дать ему замерзнуть на спине лошади.
Наконец она поняла, что больше не может идти. Рапсодия упала на колени в снег, наст больно ранил обнаженные голени. Ветер развевал ее волосы, золотые пряди метались перед глазами, точно ветки дерева в бурю. Вой ветра, казалось, пришел из какого-то ее забытого кошмара. И еще Рапсодия ощутила особую мощь в реве стихии, с которой уже сталкивалась прежде.
И вдруг она вспомнила Зов Кузенов, которому ее научила Элендра. Рапсодия свернулась в клубок, прижав лоб к коленям, и попыталась отрешиться от непрерывного стона и воя ветра. Ее дыхание больше не согревало ладони, и она засунула руки под мышки, чтобы сосредоточиться и уловить в чудовищном реве одну-единственную ноту, которая донесет призыв о помощи до ее собратьев. Наконец Рапсодия различила нужную ноту, чистый негромкий звук, который буря не могла заглушить.
— Клянусь звездой, — с трудом прошептала она, — я буду ждать и наблюдать, я позову, и меня услышат.
Буря вокруг притихла, и истинная нота прозвучала сильнее. Рапсодия собрала оставшиеся силы.
— Клянусь звездой, — снова пропела она на своем родном языке, и ее голос зазвучал сильнее, — я буду ждать и наблюдать, я позову, и меня услышат. — Голос стал чистым и звонким, а потом ветер унес его в ночь.
Рапсодия слушала, как ее голос улетает на крыльях ветра, и молилась, чтобы помощь пришла, но сердце напомнило ей, что звезда, которой она клялась, озаряет море в другом мире; место, где жил ветер, отвечавший на зов Кузенов, давно погрузилось в воды океана. И все же Элендра может его услышать. Рапсодия пропела имя своей наставницы, посылая слова любви ей, детям и друзьям. Но не упомянула Эши, опасаясь, что он придет.

Предыдущая страница 10 Следующая страница


11 Элизабет Хэйдон

Время шло, уверенно и неторопливо. Кобыла начала дрожать и побрела вперед, чтобы согреться. Рапсодия хотела схватить ее за уздечку, но промахнулась и упала лицом вниз на обледеневшую землю. Когда Рапсодия попробовала подняться, ей показалось, что она видит всадника, однако он тут же исчез за черными деревьями.
Снегопад вновь усилился, стало холоднее, мягкие хлопья превращались в кристаллики льда, которые ветер злобно швырял ей в лицо. Зрение стало отказывать ей, и Рапсодия перестала понимать, где находится. Она пыталась ползти рядом с лошадью на коленях. Лицо отца танцевало перед ней, он звал ее но имени, ей вдруг стало тепло, и она поняла, что замерзает.
Впереди она вновь заметила темный силуэт, а вокруг в бешеной пляске кружились снежинки. Рапсодия с мучительным усилием выпрямилась, теперь она стояла на коленях на твердой корке наста, стараясь получше разглядеть фигуру всадника.
Казалось, он приближается… высокий человек в развевающемся плаще легко преодолевал сопротивление ветра. Рапсодия удивилась тому, что всадник движется как-то волнообразно, но затем она поняла, что эта иллюзия возникла из-за бившей ее жестокой дрожи. Она пыталась сохранять ясность мысли, но туман неуклонно смыкался над ней.
Тогда она протянула дрожащую руку и коснулась стоящей рядом лошади и ноги гладиатора. Нога еще сохраняла тепло под одеялом и плащом. Рапсодия заморгала, вглядываясь в снежную пелену. Если приближающийся всадник несет угрозу, она, собрав остатки огненной магии, пришпорит лошадь, чтобы та вернулась домой. Рапсодия похлопала по мускулистой ноге гладиатора, словно просила прощения за то, что не сумела спасти его, она попыталась молиться о том, чтобы он не попал в еще худшее место, но мрак вокруг нее начал сгущаться.
— Рапсодия?
Темнота окружала ее уже со всех сторон, но Рапсодия сопротивлялась из последних сил. Ей показалось, что она слышит, как ветер повторяет ее имя. Затем снег захрустел под ногами — человек ускорил шаг, и она вновь услышала свое имя, хотя ледяной ветер полоснул по ушам.
— Рапсодия? Боги, неужели это ты?
Теперь голос звучал громче, тускнеющему сознанию он показался знакомым.
Голос приближался, у Рапсодии закружилась голова. Она попыталась встать, но обнаружила, что больше не владеет ногами и вообще их не чувствует. Она вцепилась в поводья, лошадь сделала несколько неуверенных шагов и протащила Рапсодию за собой. Она почувствовала боль в бедре.
И вот уже незнакомец оказался рядом, поднял ее на ноги и принялся отряхивать от снега. Сквозь туман она еще успела увидеть украшенную серебром черную кольчугу, летящий черный плащ, вновь показавшийся ей знакомым, однако она никак не могла вспомнить, кто его обладатель, даже не понимала, враг он или друг. Потом мир развернулся перед ее глазами, промелькнул белый снег, взметнулась черная шерстяная ткань, и Рапсодия ощутила, как теплый плащ обнял ее тело.
— Критон! Клянусь Кузенами, это ты. Что ты здесь делаешь? И почему почти раздета? Я знал, что ты не отличаешься умом, но никак не ожидал, что ты спятила. Или решила покончить с собой?
Рапсодия попыталась разглядеть лицо своего спасителя сквозь слипшиеся ресницы, но у нее ничего не получалось. Перед глазами мелькали черные и светлые полосы. Может быть, у него борода? Глаза показались ей такими же голубыми, как у Эши, только без вертикальных разрезов. Незнакомец без заметных усилий держал ее на руках.
Она полностью сосредоточилась на вибрациях, исходивших от ее спасителя, и через некоторое время в ее сознании возникла смутная картина их последней встречи. Она произошла здесь же или где-то совсем рядом, во всяком случае ей так казалось. Наконец перед ее мысленным взором возник законченный образ: брат Ллаурона. Младший сын Энвин и Гвиллиама. Дядя Эши. Солдат, который чуть не растоптал ее на лесной дороге около года назад. Кажется, ей удалось вспомнить его имя.
— Анборн? Анборн ап Гвиллиам? — Она не узнала собственный голос, скрипучий и дрожащий, как у старухи.
— Да, — ответил он и аккуратно завернул ее замерзшие ноги в теплый плащ. — Так это ты послала свой зов по ветру? Боги, если бы я знал, что ты в таком состоянии, я бы взял с собой целителей.
— Нет, — простонала она. Голос с трудом повиновался ей. — Не могу. Никто… не должен знать. Пожалуйста.
— А это что значит? — спросил Анборн, кивая в сторону лошади.
Зубы Рапсодии так сильно стучали, что ей с трудом удалось произнести одно слово:
— Гладиатор.
Анборн поплотнее запахнул край плаща вокруг ее ног и прижал ее к груди, стараясь согреть теплом собственного тела.
— Ты украла гладиатора? Из Сорболда?
Она кивнула.
— Надеюсь, у тебя были на то серьезные причины. Ты не собираешься его использовать для собственного развлечения?
Тело Рапсодии стало понемногу согреваться, и она начала дрожать так сильно, что не могла произнести ни слова.
— Ты, полураздетая, отправилась в Сорболд, намереваясь в одиночку украсть гладиатора?
Анборн свистнул, и тут же рядом оказался его конь.
Рапсодия засунула руки себе под мышки, рассчитывая побыстрее их согреть, и, хотя ее продолжала бить крупная дрожь, умудрилась произнести одно слово:
— Ллаурон.
Анборн стащил со своего скакуна маленькое одеяло, потом посадил Рапсодию в седло и накрыл ее ноги одеялом.
— Когда в результате своей авантюры ты потеряешь обе ноги, напомни мне, чтобы я ему врезал. Что произошло? Почему ты оказалась здесь?
Она снова стала чувствовать мочки ушей — острая боль напомнила об их существовании.
— Помощь так и не пришла.
Анборн, нахмурившись, посмотрел на Рапсодию, затем достал из седельной сумки металлическую флягу и передал ей.
— Выпей.
Она протянула руки, но они так дрожали, что Анборн покачал головой и поднес флягу к ее губам. Рапсодия поперхнулась обжигающей жидкостью, раскашлялась, капельки остались на губах, и Анборн вытер их краем плаща.
— Ты не спишь? — резко спросил он, взяв ее за подбородок сильной рукой. — Не вздумай спать, иначе умрешь. Ты меня слышишь? Ты очень близко подошла к последней черте. Сколько дней ты провела под открытым небом?
Рапсодия мучительно старалась вспомнить, борясь с волнами мрака, накатывающими на ее сознание.
— Семь или восемь. Может быть, больше, — прошептала она, с трудом выдавливая из себя слова.
Анборн ничего не ответил, но выражение его лица стало еще более мрачным. Он вытащил из седельной сумки веревку и привязал Рапсодию к седлу, понимая, что у нее не хватит сил держаться на лошади, а затем подвел своего скакуна к ее кобыле. Рапсодия съежилась под теплым плащом, а Анборн осмотрел неподвижное тело гладиатора.
Она молча наблюдала за тем, как он влил в его горло жидкость из фляги, а когда гладиатор начал приходить в себя, коротким ударом вновь погрузил его в сон. Затем Анборн вскочил на своего коня за спиной Рапсодии, привязав уздечку ее кобылы к поводьям.
— Ты настоящая дура, — буркнул он, хмуро глядя на нее. — Эта скотина даже не замерзла, ты поддерживала в нем жизнь, а сама едва не умерла. Тебе повезло, что ты не состоишь под моим началом, я бы приказал тебя выпороть за то, что ты рисковала своей жизнью ради какого-то ничтожества.
Он заглянул ей в глаза и понял, что она его не слышит. Тогда Анборн повернул ее лицо к себе.
Он коснулся губами ее губ и принялся вдувать ей в рот теплый воздух. Некоторое время он продолжал бесстрастно вдыхать в нее жизнь, внимательно наблюдая за ее реакцией.
Наконец веки Рапсодии дрогнули, и Анборн весело хмыкнул, увидев, как она удивилась, обнаружив его губы рядом со своими.
— Рапсодия, не вздумай спать, иначе мне придется продолжить, — заявил он, накинув ей на голову капюшон и еще крепче прижав ее к груди.
Потом Анборн направил лошадей в сторону ближайшего жилья.

32

Прошло много трудных часов, прежде чем лошади наконец остановились. Уже давно наступила ночь, но всякий раз, когда Рапсодия начинала засыпать, пальцы Анборна больно тыкали ее под ребра и он принимался витиевато ругаться. Большую часть времени Рапсодия находилась в полудреме, с трудом отвечая на вопросы Анборна.
И вот они подъехали к темному домику. Рапсодия едва могла разглядеть его очертания среди деревьев за пеленой непрекращавшегося снегопада. Дом был расположен на лесной прогалине — такие строения ей не раз приходилось видеть в приграничных лиринских областях.
Двери и ставни были сделаны из толстого дерева, на поверхности остались глубокие царапины. Анборн спешился, легко снял Рапсодию с седла и закинул себе на плечо, как мешок с мукой, умудрившись одновременно распаковать седельные сумки. Затем он отнес ее в дом, усадил в большое ветхое кресло, открыл дымоход камина и быстро развел огонь.
Рапсодия сидела неподвижно, не желая расставаться даже с крупицами тепла, которое помогал сохранить плащ. Она оглядела комнату затуманенным взором: стены были голыми, в холодном воздухе чувствовался слабый привкус плесени. В сумраке угадывались одинокая кровать и стол. Сбоку она разглядело нечто напоминающее шкаф.
Вскоре в комнате стало светлее: Анборн зажег лампу, а в камине разгорелся огонь. Затем ее спаситель вышел наружу и некоторое время отсутствовал. Рапсодия тут же задремала. Ее разбудил грохот закрываемой двери. Анборн ввалился в комнату, держа в руках большую лохань, которую, как показалось Рапсодии, раньше использовали в качестве кормушки.
Он поставил лохань перед камином, предварительно расчистив место от мусора, после чего вновь вышел из комнаты, но тут же вернулся с большим черным котелком и подвесил его на крюк над огнем. Анборн опять оставил Рапсодию одну, и по мере того как пламя камина нагревало воздух в комнате, она начала ощущать боль в руках и ногах. Рапсодия попыталась их растереть, но обнаружила, что руки перестали ее слушаться. К тому моменту, когда вновь вернулся Анборн, ее охватила паника.
На сей раз он принес два здоровенных ведра, воду из которых вылил в стоящую перед камином лохань. Потом Анборн подошел к камину, обернул раскалившиеся ручки котелка куском кожи и вылил в лохань горячую воду. Повалил пар, и Анборн, не теряя времени, подошел к Рапсодии, снял с нее плащ, поднял с кресла и бесцеремонно засунул в воду.
Она вскрикнула и принялась плакать без слез, когда горячая вода обожгла заледеневшее тело, возвращая ему чувствительность. Рапсодия вновь задрожала, увидев, как от пальцев рук и ног стала отслаиваться кожа и всплывать на поверхность, где уже покачивались остатки прозрачной ткани ее наряда.
Не сказав ни единого слова, Анборн в очередной раз вышел на мороз. Вскоре он вернулся с полными ведрами и вновь наполнил котел, висящий над огнем. Затем он подошел к лохани и молча стоял, глядя, как она плачет. Опустившись на колени, он спокойно оглядел ее и осторожно стянул шарф, прикрывавший ее грудь.
— Сними, — велел он, указывая на нижнюю часть костюма, плававшую на поверхности воды вместе с сучками и листьями.
Рапсодия попыталась выскользнуть из юбочки, но не смогла поднять бедра. Анборн нетерпеливо засунул в воду руки, стащил с нее юбочку и бросил на пол, а затем внимательно, словно покупатель на рынке, оценивающий животное, которое собирается приобрести, принялся рассматривать ее тело. Потом он вернулся к огню и проверил воду в котле.
— Ты чувствуешь свое тело? — спросил он, не оборачиваясь.
— Да, — сквозь всхлипывания ответила Рапсодия, пытаясь взять себя в руки. Она смотрела, как трескается почерневшая кожа на коленях и клочьями падает в воду, а под ней остаются розовые участки, к которым она боялась прикоснуться. — Где гладиатор?
Анборн повернулся и сердито посмотрел на нее.
— Нет, у тебя явно смещены приоритеты, — раздраженно проворчал он. — Тебе бы следовало тревожиться о руках и ногах, а не о судьбе своей игрушки.
Он снял котелок с огня и долил горячей воды в лохань, с удовлетворением наблюдая за тем, как Рапсодия взвыла от боли.
— Ну, выглядит многообещающе, — сказал он, возвращая котел на огонь. — Так что ты хотела у меня спросить?
Рапсодия прерывисто дышала, стараясь справиться с болью в руках и ногах.
— Пожалуйста, Анборн, — запинаясь, прошептала она, — где он?
Анборн бросил на нее пронзительный взгляд.
— Гладиатор в подвале, — резко бросил он, скрестив руки на груди. — Он твой любовник?
Перед глазами Рапсодии возникла безобразная сцена в комнате Константина, и ирония вопроса застала ее врасплох. Отвращение, которое она так долго скрывала, нахлынуло мутной волной, и она не сумела справиться с судорогой боли.
Она пыталась сдержаться, рассчитывая, что вытерпит до тех пор, пока не окажется в сильных руках Элендры, но слова Анборна оказались последней каплей, переполнившей чашу ее терпения. Она плакала навзрыд, ужас, пережитый ею в объятиях гладиатора, смешался с нахлынувшей болью. Анборн быстро отвернулся к огню. Вскоре он вновь поднес котелок к лохани, но теперь выливал горячую воду медленно, чтобы остывшая и горячая вода смешивались постепенно.
Закончив, он положил руку на плечо Рапсодии.
— Ладно, — пробурчал он, и хотя его голос звучал грубовато, но в нем угадывалась доброта. — Хватит плакать. Оставь это на потом, а то мои уши не выдерживают такой нагрузки. Будем считать, что ты ответила на мой вопрос «нет». Но зачем ты решилась на столь дурацкое похищение? — Он опустил руки в лохань и начал пригоршнями поливать торчавшие из воды плечи Рапсодии.
Перед глазами у Рапсодии немного прояснилось, и она смогла рассмотреть купавшего ее мужчину. В некотором смысле Анборн показался ей похожим на эту скромную хижину, лишенную украшений. Продолжая всхлипывать, она молча наблюдала, как он вычерпывает куски ее отслоившейся мертвой кожи и швыряет их на грязный пол. Затем Анборн взял ее за плечи и приподнял — так поступает мать, когда купает маленького ребенка, и сама Рапсодия именно так обходилась с детьми ф’дора у ревущего камина Элендры.
Некоторое время Рапсодия еще продолжала дрожать, а потом, немного успокоившись, попыталась рассказать ему о своем плане и о том, как все произошло. Постепенно ее голос становился спокойнее, она почти перестала всхлипывать. Когда к пальцам вернулась чувствительность, она провела ладонями по рукам и ногам, и на лице у нее вновь появилось отчаяние: новые куски кожи отслаивались, оставляя кровоточащие раны.
Наконец, когда кожа перестала слезать, Анборн стряхнул воду с рук и серьезно посмотрел на Рапсодию.
— Ты поклялась в верности Ллаурону? — спросил он.
— Нет, — покачала головой Рапсодия. — Но он многому меня научил. И я старалась следовать по пути, который он для меня наметил.
Анборн презрительно фыркнул.
— Послушай меня. Вот первое правило: когда ты кому-то поклялась в верности, следуй его указаниям до самого конца, пока тебя не остановит смерть. Ты меня понимаешь?
— Да, — раздраженно кивнула Рапсодия. — Но к чему вы клоните?
— Второе правило, — продолжал Анборн, — состоит в следующем: если ты не приносишь клятвы верности, то никому ничего не должна и тебе следует избегать ситуаций, опасных для твоей жизни, разве что ты рассчитываешь получить что-то для себя лично. Ты смотрела в лицо насилию, могла получить серьезные ранения, потерять руки или ноги, могла погибнуть ради того, кому даже не принесла клятву верности. Это глупо, мисс. Ты ничего не должна Ллаурону.
— Вы не понимаете, — ответила она, дрожа под его взглядом — то ли из-за презрения, которое появилось в его глазах, то ли из-за того, что вода быстро остывала. — Ллаурон не отдавал мне приказа увести гладиатора. Я сама решила собрать детей ф’дора.
— Хорошее дело, если бы я знал об их существовании, то сам прикончил бы их без малейших колебаний. Более того, именно так я и намерен поступить.
Он встал, направился в угол, где сложил свои вещи, и вытащил из ножен огромный блестящий меч. Рапсодия с ужасом смотрела, как он идет к двери с искаженным от ненависти лицом.
Она попыталась вылезти из лохани, чтобы остановить его, но ноги отказались ей повиноваться. Охваченная отчаянием, она позвала его, воспользовавшись своим искусством Дающей Имя.
— Анборн ап Гвиллиам, остановись, — приказала она. Воздух в комнате застыл, стало теплее, а Анборн замер на месте, спиной к Рапсодии. Она видела, как напряжены его плечи, слышала его тяжелое дыхание. — Вы не причините ему вреда, Анборн. Он под моей защитой.
— В самом деле? — презрительно усмехнулся генерал, однако же не решился взглянуть ей в глаза. — А кто защитит тебя, Рапсодия? Ты не в силах постоять за себя, не слишком удобное положение, когда имеешь дело с такими людьми, как я. — В его голосе слышалась угроза.
— Меня защитите вы, Анборн, — ответила Рапсодия, в голосе которой слышалось смирение и уважение. — Вы станете моим защитником, поскольку вы благородный человек. У вас не было никаких оснований уходить в холодную ночь, когда вы услышали Призыв Кузенов, но вы спасли меня.
Его плечи слегка расслабились, но он сохранял неподвижность.
— На то есть свои причины, — коротко ответил он. — Я дал клятву, но у меня нет никаких обязательств по отношению к этому ублюдку. Или к тебе.
— Кузены могут быть самыми разными, Анборн, — мягко возразила Рапсодия. — Их можно встретить в самом неожиданном месте, а некоторые из них даже бывают Певицами. Среди них попадаются не слишком высокие, даже слабые. — Она отпустила Анборна. — Вы чтите Маквита и древних воинов, как и тех, кто встал в строй сейчас. Иногда величайший подвиг солдата состоит в том, чтобы помочь слабому, и вы это сделали, вы заслуживаете уважения, и я благодарю вас.
«Но сначала, генерал, тебе нужно залечить разрыв в своей душе. Со смертью Гвиллиама ты стал королем солдат, но ты должен найти самого слабого из своих сородичей и защитить его, самого беззащитного из всех, иначе ты недостоин прощенья. И так будет, пока ты не получишь отпущения или умрешь, не удостоившись его».
Анборн медленно повернулся и по-новому посмотрел на Рапсодию. Потом он опустил глаза, словно только сейчас заметил, что она обнажена, вернулся в угол и убрал меч в ножны.
— Ты одна из Трех, — медленно проговорил он, и, хотя его голос прозвучал утвердительно, Рапсодия понимала, что Анборн не уверен.
— Да, — ответила она, — и вы исполнили пророчество. И да будет вам даровано прощенье.
«Если ты хочешь залечить разрыв, генерал, охраняй Небо, дабы оно не упало».
Анборн еще раз взглянул на нее, в его глазах уже не было гнева, который слышался в голосе несколько мгновений назад. Он подошел к шкафу и вернулся с грубым одеялом в одной руке и какой-то одеждой в другой, молча протянул ей одеяло и помог встать. Рапсодия завернулась в одеяло, Анборн вытащил ее из остывшей воды и тщательно растер. Потом он отдал Рапсодии шерстяное женское платье зеленого цвета, слишком для нее большое. Все так же молча Анборн вышел из дома.
Когда он вернулся, Рапсодия уже оделась и сушила волосы перед камином. Анборн принес увесистый мешок, откуда вынул зимнее яблоко и вручил его Рапсодии. Она улыбнулась и взяла его, хотя руки у нее все еще слегка дрожали.
— Я хочу принести свои извинения, — заявил Анборн, серьезно глядя на нее. — Надеюсь, ты простишь меня.
— Ну, единственное оскорбление состоит в том, что вы спасли мне жизнь. Конечно, кое-кого из моих знакомых ваш поступок может и возмутить. — Рапсодия улыбнулась. — Анборн, из того, что мое появление здесь предсказано в пророчестве, вовсе не следует, что я мистическое существо. На самом деле я самый обычный человек с весьма разнообразным прошлым. И мне бы хотелось, чтобы вы обращались со мной как с обычной женщиной, а не как с существом из легенды. Если вы помните, во время нашей первой встречи вы назвали меня «чудом природы», и я на вас не обиделась. Так что можете говорить мне все, что угодно, я отнесусь к вашим словам совершенно спокойно.
Анборн улыбнулся, в первый раз за все время в его улыбке не было иронии, и ей понравилось, как изменилось его лицо.
— Тебя никак нельзя назвать обычной женщиной, Рапсодия. Для меня честь быть рядом с тобой и помогать тебе. Полагаю, ты согрелась. Давай поспи немного. — И он показал на кровать.
— Только обещайте не тыкать меня под ребра, — улыбнулась Рапсодия. Огонь давно разгорелся, и в комнате стало тепло. Она подошла к кровати, на которой лежал набитый соломой матрас и грубое шерстяное покрывало, и с облегчением присела на нее. — И разбудить меня, когда придет мое время стоять на страже. Вам тоже нужно поспать.
— Посмотрим, — невозмутимо ответил Анборн, вынимая из седельной сумки флягу.
Он протянул ее Рапсодии, и она сделала большой глоток. Крепкий напиток обжег ей горло, она закашлялась и вернула ему флягу.
— Проклятье, что это за хрекин? — простонала она, вытирая выступивший на лбу пот рукавом зеленого платья.
Анборн рассмеялся.
— Тебе лучше этого не знать.
Рапсодия с интересом посмотрела на зеленый рукав.
— Мне кажется, вам это платье не слишком к лицу, Анборн. Чье оно?
— Оно принадлежало моей жене, — ответил Анборн, усаживаясь в старое кресло. — Она не станет возражать, если ты его поносишь, — после ее смерти прошло одиннадцать лет. — В голосе Анборна Рапсодия не услышала боли. Кстати, тебе оно идет гораздо больше.
Рапсодия удивленно посмотрела на Анборна.
— Мне очень жаль, — пробормотала она, пытаясь увидеть скорбь в его глазах.
— Тут не о чем жалеть, — откровенно признался он. — Мы не слишком любили друг друга. К тому же мы практически не жили вместе, я крайне редко с ней встречался.
Рапсодия откусила кусок высохшего яблока, оно оказалось сладким — напоминание о теплой осени. Ей стало грустно.
— Но когда-то ведь вы ее любили, — не сдалась Рапсодия, чувствуя, что вступает на опасную тропу.
Анборн улыбнулся и покачал головой.
— Нет, — просто ответил он. — Для столь умной и одаренной женщины, Рапсодия, ты иногда бываешь удивительно наивна.
Рапсодия почти перестала дрожать и почувствовала, как постепенно к ней возвращаются силы.
— Тогда почему вы на ней женились?
Анборн отхлебнул из фляги.
— Она была достаточно привлекательной женщиной из уважаемой семьи. Насколько мне известно, жена никогда мне не изменяла. Да и я сохранял ей верность, пока она не умерла.
Рапсодия ждала продолжения, но Анборн молчал.
— И все? — удивленно спросила она. — Но зачем?
— Хороший вопрос, — проворчал Анборн, стягивая сапоги. — Боюсь, у меня нет на него ответа.
— У вас есть дети?
— Нет. — Выражение его лица и голос не изменились. — Мне бы не хотелось лишать тебя иллюзий, Рапсодия. Ты неплохо знаешь нашу семью, и тебе хорошо известно, что мы не страдаем склонностью к романтическим увлечениям. Да и фантастические выдумки относительно моих деда и бабки — настоящий вздор. Элинсинос соблазнила Меритина, представ перед ним в облике девушки, которую он рисовал в своих мечтах, — в этом ей помогло драконье чутье. К тому же Меритин на тот момент много лет провел в море. Она могла бы принять вид овцы, и он бы не совладал с собой.
Анборн посмотрел на Рапсодию, не выдержал и рассмеялся.
— Извини, дорогая, если я развеял твои иллюзии. И если я тебя не убедил, то добавлю, что Элинсинос его не любила. Он был первым серенном, которого она увидела, и ей захотелось, чтобы он стал ее собственностью. С самого начала секс и брак в нашей семье определялись властью и возможностью доминировать, и с тех пор ничего не изменилось. Да и вряд ли когда-нибудь изменится: кровь дракона очень сильна.
Рапсодия тяжело вздохнула, по собственному опыту зная, что Анборн говорит правду.
— Сожалею, что разочаровал тебя. Надеюсь, тебя не оскорбило то, что я сказал относительно Меритина.
Она улеглась в постель, на нее неожиданно навалилась страшная усталость.
— У меня нет никаких причин чувствовать себя оскорбленной. Речь ведь идет о вашем деде. Кроме того, будь на вашем месте Акмед, аналогия была бы куда неприятнее. Но поскольку сейчас я вряд ли в состоянии переносить рассуждения о сексуальных привычках мистического персонажа, который отдает предпочтение дуплам деревьев, расположенным на определенной высоте, то мне лучше всего поспать, если вы не возражаете.
Анборн оглушительно расхохотался.
— Весьма разумная мысль. Мне бы не хотелось окончательно тебя разочаровывать. К тому же последние несколько дней были не самыми легкими в твоей жизни, верно? Отдыхай, утром перевяжем твои раны. Я присмотрю за гладиатором, пока ты спишь, а завтра мы отправимся к Элендре.
Рапсодия уже спала. Огонь ровно горел всю ночь, согревая маленький домик на лесной прогалине.

33

Хагфорт

Лорд Стивен засунул руку в самый дальний угол буфета и из последнего ряда вытащил заветную бутылку бренди.
— Вот, — сказал он, протягивая ее Эши. — Раньше ты его любил.
Эши улыбнулся.
— Мне остается верить тебе на слово, поскольку я ничего не вижу. — Впрочем, дракон уже успел оценить качество бренди, как и всего остального, что находилось в винном погребе, и с одобрением отнесся к выбору Стивена.
— Из Кандерра, естественно. — Стивен забрал бутылку обратно. — У него чудесный цвет и замечательный букет. Возле огня ты сможешь оценить его по достоинству.
— Нет, — быстро возразил Эши. Отказ получился чересчур резким, и он почувствовал, как вздрогнул Стивен. — Извини. Давай поговорим здесь.
Стивен пожал плечами:
— Сегодня твой день рождения. И если ты хочешь провести его среди крыс в моем винном погребе, что же, я не против.
— Я прекрасно себя здесь чувствую, — усмехнулся Эши. — Ты же знаешь мою семейку.
Стивен рассмеялся и уселся на большую бочку, стоящую у стены. Взяв бутылку бренди попроще, он вытащил пробку и сделал большой глоток из горлышка.
— К сожалению, здесь у меня нет бокалов. Так что придется делать праздничные возлияния прямо из бутылки, как и положено варварам вроде тебя.
— Мне бокалы ни к чему.
Эши осторожно вытащил пробку, удивляясь, как быстро вернулись к нему прежние навыки, а ведь он целых двадцать лет утолял жажду в лесных ручьях и уличных канавах. Он вдохнул тонкий аромат.
— О, Стивен, ты сделал мне роскошный подарок.
— Вот истинные слова. А теперь выпей и расскажи мне о том, что с тобой произошло.
Эши уселся на бочку рядом со Стивеном, закрыл глаза и оперся спиной о стену, неохотно погружаясь в мрачные воспоминания, от которых ему помогла избавиться Рапсодия. Он спросил у своей интуиции, можно ли доверять Стивену, и дракон тут же принялся нашептывать ему об осторожности. Лишь с большим трудом Эши удалось заставить его замолчать.
— Все началось в первый день лета. — Голос Эши неожиданно дрогнул — на него обрушились воспоминания.
Стивен молча ждал, пока его друг справится с волнением. Наконец герцог не выдержал долгого молчания и заговорил шутливым тоном:
— Я помню. Как и все истинно верующие, я в первую летнюю ночь участвовал во всенощных бдениях, предписанных нашей верой. Возможно, теперь ты поймешь свои ошибки и пересмотришь убеждения.
Шутка помогла Эши отвлечься от мрачных воспоминаний, и он рассмеялся.
— Ладно. Я отправился в Дом Памяти, потому что слышал, как отец разговаривал с Элендрой про ф’дора. Они каким-то образом узнали, что он там появится, причем будет особенно уязвим. Элендра собиралась уничтожить его. Когда она покинула дворец на дереве, я потребовал у Ллаурона разрешения помочь ей. Сначала он не хотел даже слушать меня, но потом понял, что мой план совсем неплох. Он решил больше никого в него не посвящать. Он — мы — преследовали демона с тех самых пор, как я себя помню. В этом состояла цель его жизни, и он передал ее мне.
— Я помню, — негромко проговорил Стивен, глядя в потолок винного погреба. — Когда я отправился на обучение к Элендре, Ллаурон предупредил, чтобы я не соглашался стать в строй ее воинов, поскольку он имел какие-то свои планы относительно меня.
— Мой отец считает, что все на Земле существуют только для того, чтобы служить его целям, — пробормотал Эши. — И хотя его цели благородны, безумно тяжело постоянно ощущать себя всего лишь инструментом в его руках. Но возвращаясь к той ночи, правда состоит в том, что я бы отправился туда, даже если бы он мне не разрешил. Ты же меня знал: я был безрассуден и упрям, и никакой цели в жизни.
Стивен внимательно посмотрел на Эши.
— А теперь она появилась?
Эши вздохнул.
— Не знаю. Мне казалось, что у меня есть цель.
И его мысли обратились к Рапсодии, он вспомнил пустоту в ее глазах, когда они расставались, которую она всячески пыталась скрыть.
«Я сберегу твои воспоминания, Ариа. Когда-нибудь мы сможем их разделить».
«Нет. Возможно, они и станут моими, но тебе пора подумать об общих воспоминаниях с другой женщиной».
«Завтра. А сегодня я останусь с тобой».
Он закрыл глаза и выбросил эти мысли из головы.
— Дальше я мало что помню. Я последовал за Элендрой в Дом Памяти. — Стивен кивнул. — Мне так и не удалось ее найти. Когда я подошел к внешним воротам Дома, там никого не оказалось, вокруг царила тишина смерти. Полночь, а значит, солнцестояние уже прошло. Тогда я не понимал, но демон больше не был уязвимым. Я не помню встречу с ф’дором и не могу сказать, кто он. Все скрывает темнота. Осталась лишь вспышка темного огня, а потом страшная, чудовищная боль, от которой может избавить лишь смерть. Он забрал часть моей души. Проник внутрь моего существа, распространяясь, словно лиана, вдоль позвоночника, вошел в грудь и попытался похитить мою сущность.
Даже с закрытыми глазами Эши ощутил, как содрогнулся Стивен.
— И в тот момент я понял, что лучше смерть, чем то, что должно произойти, — продолжал он. — Я ощущал его волю, он хотел войти в меня, стать хозяином моего тела. И он бы пожрал мою душу, вернее, то, что от нее осталось. Я видел Пустоту, Стивен, видел Пустоту. Однако мне в самый последний момент удалось отсечь лиану Кирсдарком, хотя я понимал, что демон унесет часть моей души.
— О Единый Бог!
— И все кончилось. Больше я ничего не помню, лишь отдельные фрагменты, которые возвращались ко мне во сне. Смутно припоминаю, как полз по лесу в сторону Хагфорта — хотел добраться до тебя. Много раз мне снилось твое лицо и то, как ты накрываешь меня своим плащом. Мне остались лишь неясные частички снов, сопровождавшиеся чудовищной болью.
— А что произошло после того, как я отправился искать твоего отца? — спросил Стивен.
Эши колебался. Хотя сердце подсказывало ему, что Стивену можно доверять, дракон вновь принялся нашептывать о своих сомнениях, как и во время встречи с Анборном.
— Я не уверен. Мои раны удалось частично исцелить, после чего я стал скрываться, хотя боль продолжала меня мучить. Боль от потери души чудовищна.
— Ты и сейчас ее испытываешь?
Эши сделал еще один глоток превосходного бренди и сложил руки на коленях.
— Сейчас мне стало лучше, — наконец ответил он. — Но боль далеко не самое страшное. Ф’дор взял частичку моей души и поместил ее в Ракшаса, демоническое существо, созданное из его собственной крови, а также крови хищных животных, в основном волков, и льда. Ракшас выглядел как я, был лишен сознания, но обладал умом. Долгие годы он являлся могущественным орудием демона, сея смерть и страдания по всему Роланду и Тириану. Я потратил много времени, пытаясь выследить его и хотя бы частично исправить причиненный им вред. И сообщал обо всех его перемещениях Ллаурону. Именно это отвратительное существо похитило детей из твоей провинции, используя их кровь для нужд ф’дора.
Стивен встал, вытирая пот со лба тыльной стороной ладони, в которой продолжал сжимать бутылку.
— Клянусь, я его убью, — простонал он и принялся расхаживать между бочками.
Эши улыбнулся:
— В этом нет необходимости. Его уже прикончили.
— А твоя душа?
— Вновь стала цельной.
— Благодарение Единому Богу! — Стивен продолжал ходить взад и вперед, чувства, разбуженные в нем Эши, искали выхода. — Чем я могу тебе помочь?
Эши встал и положил руку на плечо друга.
— Пусть весть о моем возвращении пока останется тайной. — Он улыбнулся. — И покажи мне моего тезку и его сестру.
— Договорились. — Стивен отставил бутылку в сторону и повел Эши по темным коридорам замка.

Ты уверен, что она спит? Я не хочу ее напугать. В этом капюшоне я похож на существо из кошмара.
— Она спит очень крепко, — с улыбкой ответил Стивен, проводя пальцами по золотым локонам Мелисанды. — К тому же ты и без капюшона не отличаешься неземной красотой.
Он поцеловал девочку в лоб и заботливо укрыл одеялом. Мелисанда улыбнулась, но не пошевелилась.
— Она очень красивая, Стивен.
— Верно. От матери она унаследовала черные глаза. Жаль, что ты не сможешь увидеть Мелли, когда она проснется.
— А как звали ее мать?
— Лидия из Ярима.
Эши ухмыльнулся.
— О да. Хороший выбор. — Он помрачнел и добавил: — Мне очень жаль, Стивен.
— Да. Ты бы ей понравился.
— Она была замечательной женщиной. — В голосе Эши слышалась печаль. — Значит, твой сын уже вырос. Сколько лет я пропустил! Он уже почти мужчина…
Стивен вздохнул в ответ, а потом провел рукой по облачку тумана, появившемуся в комнате.
— Откуда это взялось?
«Не говори», — прошипел дракон.
— От Кирсдарка, — быстро ответил Эши, заставив дракона смолкнуть. — Он наделяет мой плащ способностью управлять стихией воды. И не позволяет найти меня при помощи вибраций, которые приносит ветер.
— Так вот как тебе удалось так долго скрываться? — Лорд Стивен встал и показал в сторону соседней комнаты. Эши последовал за ним.
— Да. — Когда они оказались в гостиной, Эши остановился. — А кто спит в комнате, которая находится напротив спальни Мелли?
Стивен тоже остановился.
— Гувернантка, ее зовут Розелла. А почему ты спрашиваешь?
— У нее имеется большая доза экстракта очень сильного змеиного яда.
Стивен побледнел.
— Откуда ты знаешь? — прошептал он, бросив взгляд в сторону спальни, где осталась дочь.
«Не говори, — яростно зашептал дракон. — Не говори!»
Эши вздохнул.
— У меня очень обостренные чувства, — солгал он. — Я ощущаю его запах. — Ложь была незначительной, едва ли Стивен помнил свои занятия с Ларк.
— А у него есть другое применение?
Эши пожал плечами:
— Его используют для окраски волос. Кроме того, добавляют в красящие вещества, чтобы цвет приобрел устойчивость.
Стивен заметно успокоился.
— Значит, мы нашли причину. — Он похлопал Эши по руке. — Розелла прекрасная швея, она шьет одежду для детей. Я сильно встревожился, старина. Но Розелла никогда не причинит детям вред, я уверен.
Эши улыбнулся своему лучшему другу:
— Извини. Только благодаря моей невероятной подозрительности мне удалось уцелеть. Наверное, если я когда-нибудь снова стану нормальным человеком, мне придется заново учиться доверять людям.
— Верно. Пойдем, мои покои рядом.
Когда они оказались в спальне Стивена, Эши подошел к балконной двери и выглянул в окно.
— Крепостная стена заметно пострадала. Суровая зима?
Герцог Наварн оперся о письменный стол.
— Ты слышал о карнавале в честь зимнего солнцестояния?
Эши кивнул, продолжая смотреть в темноту.
— Да. Мне очень жаль, Стивен.
Стивен тяжело вздохнул.
— Тогда тебе известно, что Тристан взял на себя командование армиями?
— Да.
Герцог потер подбородок большим и указательным пальцами.
— Ты намерен взять командование в свои руки? Ведь ты наконец вернулся.
Эши усмехнулся:
— А зачем?
— Потому что именно ты должен объединить Роланд. Ты для этого рожден.
Эши рассмеялся и повернулся к другу.
— Да уж, теперь возникли довольно любопытные возможности, — сказал он. — Как тебе понравится такой вариант: «Король Гвидион Мертвый»? Или «Воскресший»? Или «Восставший из мертвых»? Нет, не думаю, что это возможно. — Он вытащил перчатки из карманов плаща и надел их. — Спасибо за бренди.
— Ты уходишь? — разочарованно спросил Стивен.
Эши кивнул, в последний раз положив руку на плечо друга.
— Я должен. Как и должен был прийти к тебе и рассказать обо всем, что произошло.
— Но я еще не все у тебя спросил! — В глазах Стивена появилось отчаяние. — Когда ты вернешься?
— Когда смогу. К сожалению, ничего определенного. Но знай, Стивен, я всегда помнил о тебе. И я рад, что ты жив и у тебя все хорошо. Придет день, когда наступит мир и мы сможем проводить время вместе, ни от кого не скрываясь.
Герцог улыбнулся:
— Надеюсь, долго ждать не придется. Твой тезка так быстро взрослеет. Тот, в честь кого он назван, мог бы принять участие в его обучении, да и сестры тоже. Он нуждается в тебе, Гвидион. Как и я. С каждым днем мои силы убывают.
Эши рассмеялся и обнял друга.
— Когда все закончится, у нас будет время пожить так, как положено нормальным людям. И мы начнем с того места, на котором наша жизнь прервалась, совершим удивительные подвиги, будем любить замечательных женщин и…
— … по всему Роланду в нашу честь будут возводить памятники, — со смехом закончил Стивен их юношеский девиз. Потом его усмешка превратилась в спокойную улыбку, и их глаза встретились. Как странно: многие их юношеские цели были или достигнуты, или утеряны — чрезвычайно болезненное чувство. — Я согласен сидеть в кладовой — после того как все повара отправятся спать, — есть горбушки черного хлеба и до самого утра разговаривать обо всем, как прежде.
— Я и сам с нетерпением этого жду, — признался Эши. — Мы будем наслаждаться обычными радостями жизни до конца наших дней. В любом случае, скоро мы впадем в детство и тогда сможем прятаться в твоем винном погребе, напиваться до полного помутнения рассудка и рассказывать друг другу истории, слушать которые ни за что не согласится никто другой.
— Договорились. — Лицо Стивена стало серьезным. — Ты знаешь, я всегда готов помочь тебе, Гвидион. Мы находимся на грани войны. Быть может, благодаря твоему возвращению ее удастся предотвратить.
— До встречи, Стивен. — Эши подошел к балконной двери. — Береги себя и своих детей. Скоро мы снова встретимся.
Он открыл дверь и исчез, оставив Стивена смотреть в темное окно, за которым падал снег. А ветер продолжал стучать в двери Хагфорта.

34

Илорк

В темных коридорах Котелка уже погасили часть факелов, когда Гривас постучал в дверь комнаты Совета, находившейся за Большим залом. Акмед сидел, уткнувшись взглядом в большую карту. Грунтор жестом предложил Гривасу войти, а сам вновь повернулся к Акмеду.
Гривас молча ждал, пока Грунтор закончит совещаться со своим королем. Наконец Акмед свернул карту, он был раздражен.
— Да?
Гривас откашлялся.
— Милорд, в башню Гриввена прилетела птица с посланием для вас. Оно выглядит довольно странно.
Услышав это сообщение, Акмед поднял голову, бросил тревожный взгляд на Гриваса и протянул руку, затянутую в перчатку. Гривас вложил в ладонь короля маленький свиток, обернутый в промасленную ткань, и быстро отступил к пляшущим возле большого камина теням.
Акмед и Грунтор переглянулись, затем великан подошел к камину, взял лучину, зажег ее и вернулся к столу. Через мгновение свет лампы уже озарял стол, над которым склонился король. Хмыкнув, он прочитал послание вслух.

«Королю Акмеду Илоркскому.
Ваше величество,
С глубоким прискорбием я узнал от Р. об ужасной болезни, обрушившейся на Ваш народ, и трагической гибели Вашей армии. Посылаю Вам свои соболезнования и готов оказать любую помощь, если Вы нуждаетесь в лекарствах или травах, необходимых для похоронных ритуалов.
Ллаурон, Главный жрец. Гвинвуд».

Король и Грунтор еще раз переглянулись, и великан жестом показал Гривасу, что тот может идти. Гривас поклонился и аккуратно закрыл за собой дверь.
Грунтор снял шлем и почесал макушку тщательно наманикюренными когтями.
— Ну, что скажешь? Какие у тебя мысли?
Акмед поднес записку поближе к огню и еще раз прочитал, наблюдая за тем, как мечется в камине пламя. Наконец он заговорил:
— Я ошибался относительно Ллаурона. — Он швырнул записку в огонь, где она вспыхнула и исчезла в облаке едкого дыма.
Грунтор дождался, пока Акмед поудобней устроится в кресле. Король смотрел в огонь, словно пытался разгадать его тайну.
— Ллаурон не является ф’дором, — сказал Акмед.
— Откуда ты знаешь?
— Рапсодия никогда не сказала бы Ллаурону ничего подобного. Сомневаюсь, что ей вообще известно о его послании. История о болезни и гибели нашей армии — ложь, а Рапсодия никогда не лжет. Я полагаю, что данное сообщение адресовано не только мне, но и ей, в нем содержится какой-то подтекст.
Грунтор кивнул.
— И ты понял?
Акмед наморщил лоб под вуалью.
— Пожалуй, да. По каким-то причинам, известным только ему самому, Ллаурон сознательно распространяет это ложное сообщение. И ставит меня в известность о своих действиях. Будь он ф’дором, он никогда бы так не поступил. — Грунтор кивнул, а Акмед наклонился еще ближе к огню, вглядываясь в его глубины. — Возможно, он пытается выманить ф’дора и информация о том, что Илорк стал уязвим, — просто уловка. Тогда понятна фраза о гибели нашей армии.
Отблески пламени освещали серьезное лицо Грунтора.
— Получается, тебе все ясно.
Темная ярость загорелась в глазах короля.
— Да. Он полагает, что ф’дор находится в теле человека, способного воспользоваться нашей слабостью. Мне придется придумать способ отблагодарить Ллаурона за то, что он использует мое королевство в качестве приманки для демона, — если, конечно, мы переживем нападение, которое, без сомнения, уже готовится.

Предыдущая страница 11 Следующая страница


Судьба: Дитя Неба 12

Дворец Регента. Бетани

— Заходи, Эванс, оставаться в дверях невежливо.
Эванс, пожилой советник Тристана, уже некоторое время стоял у входа в столовую Дворца Регента. Он вздохнул и пересек огромный зал, звук его шагов по гладкому мраморному полу эхом отразился от высоких застекленных окон, отличительного знака дворца столицы Бетани. В камине горел огонь, и, когда советник проходил мимо него, его длинная тень неторопливо прошествовала за ним следом.
Он постарался скрыть раздражение, охватившее его при звуках голоса повелителя Роланда, пьяного и полного жалости к себе. В последние несколько недель голос Тристана часто бывал таким. То ли регент скорбел о трагических событиях на зимнем карнавале, то ли сказывалась ответственность, которая легла на его плечи, после того как он принял командование Орланданскими армиями, а может, его пугало приближение свадебных торжеств, — этого Эванс не знал, но любая из причин могла послужить достаточным поводом.
Не следовало забывать, что Тристан обручен с Мадлен, Кандеррским Чудовищем. Среди послов ходила шутка, что Седрик Кандерр регулярно устраивал роскошные пиры, надеясь, что кто-нибудь однажды напьется до такой степени, что попросит руки его дочери.
«Должно быть, Тристан лично выпил полбочонка, а потом добавил еще», — радостно заявил Буа де Берн, посол Авондерра, когда было объявлено о предстоящей свадьбе. Эванс вспомнил, как он тогда смеялся. Теперь ему хотелось плакать, когда он слышал такой голос принца.
— Я подумал, что вы захотите на это взглянуть, милорд, — сказал Эванс, подходя к столу, за которым сидел регент, и отметил, что Тристан почти не прикоснулся к ужину, лишь графинчик с бренди, стоявший рядом с его бокалом, опустел. — На закате один из лучников обнаружил привязанное к ноге птицы послание — вероятно, она попала в бурю и ее случайно занесло к нам.
Тристан посмотрел в свой бокал, где плескались остатки бренди, а затем устремил безучастный взгляд на резную столешницу, по которой плясали отсветы огня из камина. Он вздохнул, когда Эванс протянул ему записку на промасленной ткани, потом поднял бокал, залпом допил бренди и только после этого взял послание.
Эванс молча смотрел, как изменялось выражение лица лорда Роланда, пока он читал записку. Сначала шок, потом удивление, сменившееся маниакальным блеском в глазах, а затем принц закинул голову и оглушительно захохотал. Эванс потер ладони, ему вдруг стало холодно.

В сумраке своего кабинета священник слышал смех лорда Роланда; то ли его принес ветер, то ли огонь камина, то ли этот смех отозвался в глубинах его сознания, связанного с разумом Тристана, но звук был удивительно четким, столь же ясно священник слышал треск горящих поленьев.
Он не знал, почему смеется принц, но отчетливо уловил в его смехе жажду крови и возликовал.

35

Гвинвуд, к северу от реки Тарафелъ

Поток воды, низвергавшийся с горы, покрылся коркой льда, местами потрескавшегося под собственной тяжестью. Погруженный в раздумья, Эши опустился на колени под ветвями дикой яблони. Он пришел сюда, чтобы смыть кровь с меча в чистой воде потока, но теперь сожалел о принятом решении. Сейчас ему казалось неправильным, даже эгоистичным осквернять ледяную воду и нетронутый снег кровью, оставшейся на клинке после схватки в лесах северного Наварна.
Покинув замок Стивена, Эши наткнулся на небольшой лиринский отряд, напавший на лесное поселение. Его жители еще не забыли событий, произошедших на карнавале в честь зимнего солнцестояния, и отчаянно обороняли свои жилища, вооружившись вилами и косами. Эши почувствовал запах горящих соломенных крыш, подожженных лиринскими солдатами, с расстояния в несколько лиг, поэтому прежде всего растопил снег на тяжелых ветвях вечнозеленых деревьев, окружавших деревню, и пожар быстро погас.
На несколько мгновений защитники деревни и их враги застыли на месте, пораженные волнами удивительного света, исходившего от сияющего водяного меча. Но затем лиринскими солдатами вновь овладели злые чары, и сражение вспыхнуло с новой силой. Эши ничего не оставалось, кроме как присоединиться к жителям деревни. Бой завершился только после того, как последний лирин был убит. Отмахнувшись от благодарных селян, Эши устремился сюда, чтобы очистить свой клинок и душу.
Но даже сейчас, стоя на коленях возле обледеневшего потока, он продолжал ощущать тревогу.
«Мы не одни», — прошептал дракон, живущий в его крови.
Эши мысленно кивнул. Он и сам почувствовал, что кто-то к нему приближается. Дракон возбужденно зашевелился.
«Дай мне ощутить их», — настаивал дракон.
Не видя другого выхода, Эши вздохнул и позволил дракону завладеть своим восприятием.
Через мгновение он получил ответ. Дракон узнал себе подобного.
К водопаду приближался Анборн.
Эши убрал Кирсдарк в ножны. Он не снимал капюшона, и Анборн не знал о его присутствии. Сняв перчатки, Эши сломал лед, набрал немного обжигающе холодной воды в ладони и плеснул в лицо. Потом напился и повернулся, чтобы встретить дядю.
Анборн спешился и направился к ручью. Не дойдя до него нескольких шагов, он остановился:
— Племянник.
Эши улыбнулся:
— Дядя.
Анборн фыркнул.
— Если хочешь, можем вернуться к прежним титулам: я буду называть тебя «Бесполезный», а ты меня — «Напыщенный ублюдок».
— Я назвал тебя так только однажды, после чего принес извинения. И до сих пор помню, какую взбучку задал мне отец. Такие впечатления не забываются.
Намерьенский генерал усмехнулся:
— Я только что вернулся из дворца Ллаурона. Он был жив, когда я его покинул.
— Не сомневаюсь, — мирно ответил Эши. — Мне лишь непонятно, почему ты так сильно углубился в Гвинвуд.
Анборн рассмеялся:
— Я приходил сюда за девять столетий до того, как ты появился на свет. И если ты не забыл, именно я показал тебе это место.
Эши кивнул. Анборн и в самом деле однажды встретил его в лесу и показал долину, заросшую дикими яблонями, а еще научил швырять небольшие круглые камни, чем вызвал недовольство Ллаурона, которому пришлось объясняться со жрецами-филидами: почему-то их окна казались юному Гвидиону особенно привлекательной мишенью. Эши вдруг ощутил волну тепла. Оказывается, у него остались приятные воспоминания о дяде.
Однако чувство тревоги не проходило. Из яблочной долины легко попасть к водопаду, а за водопадом находится его тайное убежище — маленькая хижина, состоящая из одной комнаты, отгороженной от мира глинобитной стеной и вертикально падающей водой. О существовании хижины знала только Рапсодия.
Дракон вновь встревожился. Безопасность маленького домика имела для него огромное значение, это было одно из немногих мест, где его никто не сумел бы найти. Более того, Эши просил Рапсодию искать его именно здесь, если он ей понадобится, а еще предлагал в случае опасности спрятаться в хижине от врагов. Присутствие здесь Анборна говорило о том, как безрассудно он поступил.
«Мое», — яростно прошептал дракон. Теперь само присутствие Анборна становилось угрозой.
И чем сильнее ярость охватывала дракона, тем слабее становилось сопротивление человеческой сущности Эши. Не прошло и двух биений сердца, как дракон добрался до стихии воды, чистой сердцевины его души. И связь с водой, дремавшая внутри его сущности, стремительно обрела блистающую жизнь и запела в водах замерзшего каскада, превратившегося в тонкую струйку под седым инеем зимы.
Поначалу поток молчал, затем из-под замерзших слоев льда раздался голос спящего водопада.
«Никто не приходил, — шептал водопад. — Он не знает. Место, которое я охраняю, по-прежнему принадлежит тебе. Я надежно укрыл его от посторонних глаз».
«Спасибо тебе, — безмолвно ответил Эши. — Если придет женщина, пропусти ее — и хорошо охраняй. Охраняй ее для меня».
В ответ он услышал лишь треск льда; прошло всего несколько мгновений.
— Да, ты прав, — сказал Эши своему дяде. — Но зачем ты пришел сюда? Сомневаюсь, что тебя беспокоит моя техника метания диких яблок.
— Совсем не беспокоит, — брюзгливо бросил Анборн. — Я пришел, чтобы сообщить о том, что я оказал тебе услугу.
— Не припоминаю, чтобы я тебя о чем-то просил, — кротко ответил Эши.
— Верно, тем не менее ты будешь мне благодарен.
— Ну, в таком случае благодарю. Ты не возражаешь, если я спрошу, в чем состоит твоя услуга?
— Вовсе нет. Ты проявил доброту к одному из моих воинов, за это я пощадил твоего отца, позволив ему жить, хотя ему давно пора покинуть этот мир. Я расплатился с тобой, племянник. Весы пришли в равновесие.
Эши слегка улыбнулся, услышав странное сорболдское выражение и пытаясь разобраться в чувствах, которые его обуревали.
— Я ценю твою терпимость. Но что такого совершил Ллаурон? Не исключено, что я бы тебе помог, если он того заслуживает.
Намерьенский генерал задумчиво посмотрел на него и сжал руки в кулаки.
— Возможно, ты не сумел бы сдержаться и прикончил его на месте, — сказал он после некоторых раздумий. — Всякий человек, имеющий сердце, захотел бы наказать твоего проклятого отца, если бы увидел женщину, которую он оставил умирать в снегу южного леса.
Эши покачал головой.
— Ллаурон? Оставил женщину умирать?
— Ты сомневаешься в том, что он на такое способен? Твой отец совершил больше чудовищных деяний, чем волос на твоей голове. Впрочем, я тоже, — мрачно заметил Анборн.
— Я не сомневаюсь в способности моего отца совершать любые поступки, как хорошие, так и плохие, если ему это выгодно, — пожал плечами Эши. — И все же не в его характере ставить под угрозу жизнь женщины, в особенности если она его сторонница.
— Сомневаюсь, что ее можно отнести к этой категории.
— Она лиринка?
— Частично.
Сердце Эши неожиданно сжалось.
— Как ее зовут?
Анборн отвернулся и присвистнул. Дракон в крови Эши тут же проследил направление звука — через мгновение он уже знал о лошади, которая стояла в нескольких сотнях шагов от них, в березовой роще, Эши почувствовал стук копыт еще до того, как звук достиг его ушей, а еще он узнал, что у нее болит правая передняя нога. Он потряс головой. Дракон начинал выходить из-под контроля, и Эши это совсем не нравилось.
Генерал вновь повернулся к своему племяннику.
— Это не имеет значения. Она пришла к Ллаурону за помощью и советом, а он поставил ее почти в безвыходное положение. Одежда, которую он для нее выбрал, не спасла бы от обморожения, даже если бы она не отходила от камина, не говоря уж о прогулках в южных лесах во время снежной бури. Ни провизии, ни воды, ни обещанной помощи. Презренный и глупый поступок, доказывающий, что Ллаурон не только слеп, но и бессердечен.
Эши старался дышать глубже, чтобы успокоить биение сердца. Он чувствовал, что краснеет, а дракон вновь набирает силу.
— Значит, женщина была миловидной?
Лошадь выбежала на поляну — оказалось, что это красивый черный жеребец с заплетенной гривой. Он остановился возле Анборна и негромко заржал. Генерал похлопал его по шее, а потом легко вскочил в седло. Взяв поводья, он посмотрел на Эши и ухмыльнулся.
— Многие так считают. — Он направил жеребца к ручью, и тот утолил жажду.
Когда жеребец кончил пить, Анборн перекинул плащ через плечо и собрался пришпорить . коня.
Эши прислонился к дереву, надеясь унять охватившую его дрожь и побороть нетерпение дракона. Голова мучительно болела, кровь пульсировала в висках, но дракон продолжал обследовать плащ Анборна. На нем остались следы крови нескольких человек — несомненно, одним из них был Шрайк, поскольку точно такие же следы имелись на потнике его собственного коня. А затем в складках капюшона дракон обнаружил то, чего Эши так боялся.
Прядь золотых волос, чистых, точно солнечный свет.
— А с той женщиной все в порядке? — спросил он дрогнувшим голосом. — С ней ничего не случилось?
Анборн коротко рассмеялся.
— Ну, это как посмотреть.
— О чем ты? — Эши вцепился в дерево, волны чужой воли затопили его, вызывая тошноту.
— Тут все зависит от того, способен ли я сдержать свою натуру, оказавшись наедине с восхитительно красивой женщиной — благодарной женщиной, попавшей в тяжелое положение, да к тому же практически обнаженной, — когда она окажется в полной моей власти. Человек разумный едва ли поставил бы на такой исход. Прощай, племянник. — Он тронул поводья и скрылся в лесу.
Как только Анборн удалился на достаточное расстояние, Эши отпустил дерево, выхватил меч из ножен и погрузил его в воду, которая тут же покраснела от крови.

36

Древесный дворец в Круге, Гвинвуд

Ллаурон вздохнул, когда тяжелая резная дверь его кабинета распахнулась, а потом с грохотом захлопнулась. С того самого момента, как две недели назад Анборн едва не сорвал дверь с петель, он знал, что рано или поздно появится Эши. Он поднял руку, когда дверь вновь открылась и в комнату вбежали стражники.
— Все в порядке, господа, вы можете заняться своими делами. — Он встал, подошел к своему пылающему гневом сыну и сам аккуратно закрыл дверь. — Ну, добрый тебе день, Гвидион. Неужели ты забыл про другой вход, или вы с дядей решили сломать древнюю дверь «Перекрестка Дорог»? Я вижу, ты посчитал возможным ему открыться. Ты находишь свое поведение разумным?
— Приведи мне хотя бы одну причину, по которой мне не следует, не теряя ни минуты, сжечь твой проклятый дом. — В голосе Эши полыхала такая ярость, что она могла бы спалить дворец Главного жреца филидов дотла.
— Хммм, дай-ка подумать… Как насчет того, что столько добра пропадет зря? Чем мой дом тебя обидел? Тебе давно пора научиться контролировать свой гнев. Твои выходки становятся смехотворными, король намерьенов не должен выставлять себя глупцом.
— Ты полагаешь, я собираюсь стать королем намерьенов? Тебе придется поискать нового кандидата на эту роль, поскольку и я, и Анборн намерены разорвать все связи с нашей семьей.
Впервые с того момента, как он появился, Эши увидел, что лицо Ллаурона потемнело от гнева.
— Будь осторожен, Гвидион, я слышу в твоих словах угрозу. Думаю, ты знаешь, как я отвечаю на угрозы.
Но Эши уже слишком далеко зашел, чтобы опасаться гнева отца.
— Как ты мог так поступить с Рапсодией? Почему ты пытался ее убить?
Лицо Ллаурона вновь стало спокойным. Очевидно, Анборн рассказал его сыну о спасении Рапсодии, но умолчал о ее плане.
— Какая чушь! Я не намерен отвечать на подобные обвинения.
— Во имя Единого Бога, что она делала в южном лесу? У тебя полно лесничих и разведчиков, которые прекрасно знают те места, а она там никогда не бывала.
— Я не собираюсь ничего с тобой обсуждать. Кстати, неужели ты бы предпочел, чтобы я изложил ей весь план? Я собирался послать к ней на помощь отряд во главе с Каддиром. К несчастью, пока ты занимался своими делами, помешавшими тебе вовремя прибыть в условленное место, выяснилось, что он и есть тот самый предатель, проникший в наши ряды.
— Каддир? — Эши не верил своим ушам. — Это Каддир? А не Ларк?
— Очевидно, я ошибался. Возможно, Ларк и вовлечена в заговор с целью меня убить, но теперь я не уверен. Однако в тот момент, когда я собирался посвятить Каддира в свой план и рассказать ему о месте встречи с Рапсодией, я обнаружил, что ему известны вещи, которые может знать только предатель, в частности о том, что отряд лиринских налетчиков двигался через Авондерр. Кроме того, несколько больных, находившихся на его попечении и способных указать человека, в теле которого обитает ф’дор, таинственным образом умерли. При таких обстоятельствах я счел за лучшее никого не посылать.
— Ты не послал никого? Ты что, сошел с ума? Она рассчитывала на Каддира, а ты никого не послал к ней на помощь?
— У меня не нашлось человека, которому бы я полностью доверял.
На скулах у Эши заиграли желваки.
— Никого? А как насчет меня? Ты знал, что я уже несколько недель нахожусь рядом.
— Ты тоже не подходил для этой миссии.
Голубые глаза Эши сузились.
— Может быть, объяснишь мне, что ты имеешь в виду?
Ллаурон, не мигая, встретил яростный взгляд сына.
— Нет.
Эши сердито заходил по комнате.
— Значит, ты решил, что Рапсодию можно оставить на растерзание стихиям? Анборн нашел ее умирающей в снегу, без провизии и одежды. Он сказал, что ее костюм не защитил бы от холода даже рядом с камином.
— Если не ошибаюсь, она — твоя возлюбленная. Возможно, тебе следует поговорить с ней о правильном выборе одежды.
— Это была твоя идея! — взорвался Эши.
Ллаурон ничего не ответил. Эши подошел к окну и, посмотрев сквозь замерзшее стекло, сердито провел ладонью по волосам. Потом он повернулся к Ллаурону, и его глаза запылали голубым огнем.
— Это конец, отец. Конец, неужели ты не понимаешь? Я раз и навсегда отказываюсь действовать по твоей указке, и Рапсодия больше не будет пешкой в твоих руках, тебе придется найти другой способ для достижения своих целей. Оставь ее в покое.
Ллаурон вновь помрачнел.
— Ты собираешься вмешаться?
— Да.
— Как?
— Я расскажу ей о твоем плане, отец, я ее предупрежу, запрещу ей, в конце концов, иметь с тобой дело.
Ллаурон рассмеялся:
— Однажды, если я не ошибаюсь, ты обвинил меня в том, что я самым бесстыдным образом использую Рапсодию, принимая за нее решения. А что делаешь ты, мой мальчик? «Есть вещи, которыми нельзя манипулировать, и есть поступки, которые невозможно искупить», — сказал ты. Что она почувствует, когда узнает, какое участие во всем этом принимал ты?
Эши потер сжатый кулак о ладонь другой руки.
— Она меня простит. Она все поймет.
— В самом деле? — Ллаурон налил немного бренди в бокал и поднес его к пламени камина. — Что ты мне сказал прошлой весной? Хммм, дай-ка вспомнить, фраза получилась лаконичной, если я ничего не перепутал. О да: «Нельзя рассчитывать, что тот, кого ты используешь в качестве пешки для достижения собственных целей, будет сохранять тебе верность». Да, ты выразился именно так. — Он сделал большой глоток, а потом пристально посмотрел на Эши. — Если ты вмешаешься, если отклонишься от намеченного плана, ты не только сделаешь неизбежной мою смерть — настоящую смерть, — но и вручишь Каддиру посох Главного жреца. Ты этого хочешь?
— Нет. Конечно нет.
— Относительно же Рапсодии… Как только Каддир посчитает, что она ему больше не нужна, что он с ней сделает?
Ллаурон почувствовал, каким холодом повеяло от Эши. Когда он заговорил снова, его голос заметно смягчился.
— Сейчас тебе не следует вмешиваться, Гвидион. Каждый из нас, в том числе и Рапсодия, должен сыграть свою роль. Она справится — и мы тоже. И если повезет, мы получим то, к чему стремимся.
— Почему я должен тебе верить, ведь ты обещал Рапсодии помощь, но оставил ее одну в холодном лесу? Как ты мог так с ней поступить? Как ты теперь можешь рассчитывать на ее верность, после того как оставил умирать?
— А тебе не кажется, что ты все преувеличиваешь? Она ведь не умерла, не так ли?
— Но не благодаря тебе. Тебе должно быть стыдно, хотя у меня складывается впечатление, что понятие чести тебе незнакомо.
— Избавь меня от своего праведного гнева. Твой дядя уже успел меня утомить.
— А ты бы предпочел слепую ярость? Это чувство мне гораздо ближе.
— Оставь свои чувства при себе, меня они мало интересуют. У меня кончается терпение, твое неуважение становится невыносимым.
— Неужели ты не понимал, что с ней случится в Сорболде, если она будет в таком наряде?
— Во всяком случае, с ней не произошло ничего такого, с чем она не сталкивалась раньше.
Глаза Эши вновь сузились.
— Что ты имеешь в виду?
— Перестань, Гвидион, она больше не наивная и легко краснеющая девушка, с которой я познакомился около года назад. И тебе, я полагаю, это известно лучше всех. — За спиной Ллаурона на куски разлетелась стоявшая на столе ваза с цветами. — Вот поступок зрелого мужчины! Ты обижен на меня за то, что ей теперь нет необходимости защищать свою честь?
— В одной пряди волос Рапсодии больше чести, чем во всей твоей эгоистичной жизни. Надеюсь, ты не хочешь сказать, что она заслужила то, что с ней могло случиться в Сорболде. Мне бы не хотелось добавлять отцеубийство к списку своих преступлений.
— Вовсе нет. Просто я имел в виду, что Рапсодия вполне способна справиться с подобными проблемами. Она ведь илиаченва’ар.
— Она всегда помогала тебе и никогда не сделала ничего плохого. Почему ты ее ненавидишь?
Ллаурон удивленно посмотрел на сына.
— Ты сошел с ума? О чем ты говоришь? Я люблю эту девушку, как собственную дочь, и всегда питал к ней глубочайшее уважение.
— О, конечно, как собственную дочь. Вот почему ты считаешь, что можешь оскорблять Рапсодию и безнаказанно ею манипулировать: ты принимаешь ее за члена семьи. — Теперь гнев горел не только в глазах Эши. — Значит, именно любовь заставляет тебя причинять ей боль? Ты ревнуешь и опасаешься, что она покорит сердца намерьенов, чего так и не удалось сделать нашей семье? Ты сомневаешься в ее мудрости и боишься, что они пожелают выбрать ее своей повелительницей?
— Конечно нет. У меня нет ни малейших сомнений в том, что из Рапсодии получится превосходная королева. Она обладает благородным сердцем и очень красива.
— Так почему? Если ты ее так любишь и уважаешь, если ты считаешь, что из нее получится прекрасная королева, почему ты пытаешься ее убить? Или ты полагаешь, что я ее не заслуживаю? В этом причина? А может быть, рассчитываешь, что она достанется тебе?
— Не говори ерунды.
— Тогда почему? Скажи мне, отец. Почему? Почему ты пытаешься уничтожить последнюю надежду на мое счастье? Неужели ты так ненавидишь меня, что вновь хочешь обречь меня на страдания?
Лицо Ллаурона исказилось от ярости, и он отвернулся.
— Какая глупость.
— Тогда объясни, отец. Объясни мне, почему ты вмешиваешься в мою жизнь, подвергаешь опасности мою будущую жену, единственного человека, который способен сделать меня счастливым и полноценным мужчиной? Она ведь помогла мне вернуть утраченную часть души!
Некоторое время Ллаурон молчал, потом подошел к окну и посмотрел в темноту. Его память блуждала по забытым и заброшенным дорогам прошлого. После долгого молчания он заговорил, но его голос звучал как-то бесцветно и слишком спокойно.
— Скажи мне, Гвидион, в тебе больше дракона, чем во мне?
— Конечно, больше, в противном случае мы бы никогда не договорились осуществить твой идиотский план.
— Хорошо. Полагаю, тебе известно, что произошло с твоей матерью, когда она родила ребенка от человека, в котором живет дракон? — Ллаурон почувствовал, как под капюшоном кровь отлила от лица Эши. — До настоящего момента я избавлял тебя от подробностей. Похоже, пришло время рассказать тебе правду. Ты хочешь знать, каково это наблюдать, как женщина, которую ты любишь, умирает в страшных муках, пытаясь родить для тебя ребенка? Давай я расскажу. Поскольку дракончик стремится разбить скорлупу яйца, он начинает царапать ее когтями, чтобы вырваться…
— Прекрати, — приказал Эши охрипшим голосом. — Зачем ты это делаешь?
— Отвечаю на твой вопрос, неблагодарный сын. Я знаю, что ты ее любишь. Я знал, что это произойдет, еще до того, как ты ее встретил. Разве можно ее не любить? Как ты мог не поддаться ее очарованию? Кроме того, мне хорошо известно, что полученное тобой воспитание не оказало на тебя должного воздействия, а врожденный стоицизм нашей семьи тебе не передался. Ты всегда был помешанным, что-то бредил о потерянной подруге, надоедал Энвин дурацкими вопросами… Как только я понял, что ты отдал сердце Рапсодии, мне пришлось предпринять шаги, чтобы напомнить тебе об ответственности, которая важнее жара чресл. Ты должен выбрать супругу, которая будет не только твоей партнершей в любовных играх, но и сможет произвести на свет наследника. И почти наверняка умрет, как это произошло с моей женой и твоей матерью. Твой ребенок будет драконом еще в большей степени, чем ты сам, так что шансы его матери невелики. Если твоя мать не сумела выжить, когда появился на свет ты, как ты думаешь, что произойдет с твоей супругой? Ты обвиняешь меня в том, что я тебя ненавижу. Как глупо с твоей стороны! Я не хочу, чтобы ты страдал. Если бы королева лиринов приняла мое предложение, я не испытал бы такой страшной боли, беспомощно глядя, как умирает Синрон, но жизнь сложилась именно так, как сложилась. Я стоял и с ужасом и скорбью смотрел в лицо той, что должна была стать величайшей радостью всей моей жизни. И я не хочу, чтобы ты повторил мою ошибку, не хочу, чтобы наш мир потерял Рапсодию. Утратив ее, ты не сможешь быть достойным правителем своего народа, наступят мрачные времена. Поэтому ударь меня, если это поможет тебе выместить твое разочарование и злость, но правда состоит в том, что я пытался избавить тебя от боли, которую ты не сможешь перенести.
Когда Ллаурон замолчал, наступила тишина; казалось, в комнате стало нечем дышать. Отец медленно повернулся, чтобы взглянуть на своего сына, застывшего посреди кабинета. Ллаурон сделал шаг к нему и увидел, что Эши расслабился — справился с обуревавшими его чувствами.
— Что ж, значит, у нас не будет детей, — проговорил Эши, и его голос был полон печали и облегчения. — Рапсодия усыновляет всех детей, которые встречаются на ее пути и нуждаются в заботе. Она не останется без ребенка. В нашей жизни будет достаточно любви и без собственных детей.
— Ты и сам прекрасно знаешь, что это невозможно, — холодно возразил Ллаурон. — Ты обязан иметь наследника, в жилах которого будет течь твоя кровь. Разве сможет человек ненамерьенского происхождения править намерьенами? Ты происходишь из рода Маквита, в твоих жилах течет кровь сереннских королей, а с драконами ты связан через стихии. Кто еще сумеет позаботиться о том, чтобы намерьены жили в мире? Кто другой способен исправить зло, причиненное твоими бабушкой и дедушкой?
Эши почувствовал, как его охватывает облегчение.
— Мэнвин.
— Что?
— Мэнвин четко и ясно сказала мне, что моя мать умерла, когда на свет появился я, но потом добавила, что мать моих детей не умрет, когда будет их рожать. Она в безопасности, отец. Рапсодия не умрет. Так сказала прорицательница.
Ллаурон задумался.
— А откуда ты знаешь, что она имела в виду Рапсодию?
Гнев засверкал в глазах Эши.
— Потому что другой жены у меня не будет. Никакая другая женщина не будет вынашивать моих детей. Рапсодии ничего не грозит.
Ллаурон вздохнул.
— У меня осталось совсем немного времени, которое я могу провести рядом с тобой, Гвидион, поэтому я постараюсь особенно тщательно сформулировать мои последние советы. Надеюсь, ты обратишь на них внимание. Остерегайся пророчеств, они не всегда оказываются тем, чем кажутся. Преимущества, которые можно получить от знания Будущего, часто не стоят опасности неправильной его интерпретации.
— Спасибо за совет. Сейчас я намерен откинуть капюшон, выйти из тени страха и взять то, что принадлежит мне по праву.
— Хорошо, просто отлично. — Ллаурон потер руки, словно пытался их согреть. — Очень разумно. Я рад, что ты наконец принял свою судьбу.
Эши улыбнулся под капюшоном.
— Я имел в виду совсем другое. Речь идет о том, что по праву принадлежит мне, — о моей жизни, отец. Я слишком долго делал то, что хотелось другим. Я постараюсь исполнить свой долг и предначертание судьбы, сделав Рапсодию своей женой и королевой намерьенов. Не могу представить себе, кто подходит на эту роль лучше, чем она. Да ты и сам так думаешь.
Ллаурон вздохнул.
— Ты прав, я действительно это говорил. Ладно, хочу лишь еще раз тебя предупредить: помни о бабушке и дедушке. Никогда не поднимай на нее руку и не допускай, чтобы личные ссоры привели к страданиям твоих подданных.
— Конечно нет. — И хотя лицо Эши скрывал капюшон, Ллаурон видел, как оскорблен его сын.
— Очень хорошо. Тогда, раз уж ты принял решение, я хочу тебя благословить — времени остается слишком мало.
Эши разинул рот.
— Я не понял?
Ллаурон улыбнулся, но в его голосе появилось раздражение.
— Перестань, Гвидион, не стоит портить отцу столь важный момент. Опустись на колени.
Эши встал на колени, и Ллаурон положил ладонь на его медные кудри. В глазах жреца появилась печаль.
— Будь счастлив. И береги ее.
Эши ждал, но Ллаурон молчал.
— И все? — спросил Эши. — И никаких наставлений?
Ллаурон засмеялся.
— Нет, наставлений не будет. Я же сказал тебе, что у меня мало времени. К тому же когда слов слишком много, в них тонет смысл. Я лишь хочу, чтобы ты был счастлив, и, если ты поступишь так, как я тебе советую, все в твоей жизни будет прекрасно. А теперь давай выпьем бренди. Я буду особенно жалеть об этом аспекте человеческого бытия. Что может быть лучше глотка золотистого эликсира?
Эши подошел к шкафчику, и как раз в этот момент теплый закатный свет, отразившись от оконных стекол, упал на пол.
— Знаешь, отец, когда ты станешь драконом, тебе вовсе не обязательно вести трезвый образ жизни. Я знаю отличное местечко, где можно установить большое корыто. Ты сможешь изредка прихлебывать оттуда.
— Варвар.
Стоящие снаружи стражники услышали смех и вздохнули.

37

Хагфорт

Джеральд Оуэн, гофмейстер Хагфорта, проходил мимо библиотеки, направляясь в спальню, чтобы лечь спать.
И хотя двойные двери были закрыты, из-под них подуло ледяным ветром. Джеральд остановился и приложил ладонь к створке из красного дерева — она оказалась холодной.
«Возможно, герцог еще не ложился», — подумал он, но тут же отбросил эту мысль. Лорд Стивен отошел ко сну несколько часов назад, поскольку хотел как следует отдохнуть: с утра он намеревался проверить ход работ по восстановлению бараков и крепостных стен. Джеральд распахнул двери.
Порыв холодного ветра ударил ему в лицо. Хотя Джеральд не был стариком, его лучшие годы остались далеко позади и он страдал от болей, преследовавших его отца на закате жизни. Как и отец, Джеральд никогда не жаловался, полагая, что каждый новый приступ следует встречать молча, с достоинством, чтобы не отвлекать герцога или работавшую под его началом прислугу. Впрочем, такого же отношения к делу он требовал и от всех слуг.
Огромное темное помещение было испещрено полосами тени и света, отражавшегося от снега и падавшего внутрь через оконные проемы. Беснующиеся тени метались по мебели в такт с порывами ледяного ветра, который, врываясь в замок, развевал шторы над открытой балконной дверью. Камин давно погас, не осталось ни одного тлеющего уголька.
Джеральд вошел в библиотеку и аккуратно прикрыл за собой двери. Вой ветра слегка стих, шторы успокоились, лишь легкий шелест ткани напоминал об их существовании. Джеральд пересек комнату, мягко ступая по толстым коврам, устилавшим гладкий мраморный пол.
Он выглянул на балкон. Каменные скамейки и широкие перила, украшенные изящным орнаментом, покрывало несколько дюймов нетронутого снега. Однако на полу балкона осталось множество мелких следов, похожих на отпечатки лап котенка. На балконе никого не было.
Прикрыв ладонями уши, Джеральд вышел на улицу и подошел к перилам, собираясь посмотреть, что творится под балконом. Снег, толстым слоем лежавший на вечнозеленых деревьях и внизу во дворе, оставался совершенно нетронутым, поверх него образовалась корка наста, на которой поблескивали кристаллики льда. Убедившись в том, что с балкона никто не падал, гофмейстер поспешил вернуться в библиотеку, плотно прикрыл распахнутые двери и запер их на ключ. Вой ветра стал заметно слабее.
Джеральд Оуэн вынул носовой платок, медленно наклонился и стер снежинки, попавшие в комнату, пока дверь была распахнута.
Он отряхивал руки, стоя посреди библиотеки, и тут заметил белую тень, чуть более плотную, чем все остальные. Она, съежившись, сидела на полу возле шкафа и дрожала.
Джеральд медленно направился к маленькой фигурке. В темноте ее огромные глаза казались еще больше, светло-каштановые волосы волнами спадали на худенькие плечи. Руки женщины сжимали холщовый мешочек, на полу стоял графин с бренди, оставленный герцогом, на коленях она держала бокал.
— Розелла?
Услышав свое имя, женщина в белой ночной сорочке испуганно посмотрела в его сторону, а затем ее взгляд заметался по комнате. На мгновение он задержался на лице Джеральда, а затем вновь продолжил свой безумный бег, словно преследуя летающие по комнате невидимые снежинки. Джеральд пошел вперед еще медленнее.
Когда он оказался на расстоянии вытянутой руки, гувернантка начала быстро, негромко говорить:
— Я правда люблю детей, сэр, я люблю и их, и герцога, конечно, ему я предана навечно. И он их любит. Я всех люблю и готова умереть за любого из них, поверьте мне, сэр, я умру за них. Я люблю детей.
Джеральд присел рядом с ней на корточки и протянул к ней руку, но девушка отшатнулась от него. Тогда гофмейстер убрал руку и заговорил с ней как можно спокойнее:
— Конечно, Розелла, как и все мы. Никто не ставит под сомнение твою верность лорду Стивену или детям.
Взгляд Розеллы остановился на его лице, и Джеральд увидел, что в нем горит безумие.
— Да, я их всех люблю, — повторила она.
— Да, да, конечно.
— Я люблю их.
— Я знаю.
За окном громко завыл ветер. Темные глаза Розеллы испуганно распахнулись, и она начала всхлипывать, как обиженный ребенок.
Джеральд вновь протянул к ней руку, но Розелла съежилась, не желая его прикосновения.
— Все в порядке, Розелла, — успокаивающе сказал гофмейстер. — Все в порядке.
Гувернантка принялась бормотать что-то неразборчивое. Джеральду удалось перехватить ее взгляд: глаза Розеллы затуманились, будто их припорошило белыми хлопьями снега.
— Герцог, — залепетала она, — герцог.
Джеральд Оуэн долго сидел рядом с ней на корточках, не обращая внимания на боль в коленях и спине, дожидаясь, пока Розелла перестанет бормотать. Боясь напугать Девушку, он осторожно выпрямился и отступил на шаг.
— Розелла?
— Герцог, — прошептала она.
На ее лице появился такой ужас, что сердце Джеральда сжалось.
— Я схожу за ним, — сказал он. — Не двигайся, Розелла.

Едва дверь за управляющим закрылась, как голос, который принес ветер, стал громче:
«Сейчас, Розелла».
Он уже долгие часы ревел у нее в ушах, заставляя исполнить свою волю, бранил за глупость и неумение. Теперь он больше не грозил, а лишь тихо шептал из темноты, сгустившейся за закрытыми окнами.
«Сейчас, Розелла».
Лицо гувернантки стало суровым, дрожь прекратилась. Боль в ногах, замерзших, пока она стояла на краю балкона, постепенно притупилась и исчезла.
Она встала и подошла к буфету. Тяжелая пробка от графина соскользнула по подолу ее ночной сорочки на пол и, вращаясь, закатилась под стол. Маленький осколок стекла остался лежать на том месте, куда упала пробка, мерцая в призрачном свете.
Розелла взяла хрустальный бокал и подняла его так, что на нем заиграл отраженный от снега свет. Казалось, в бокале плавает жидкое лунное сияние.
«Сейчас, Розелла».
Она поставила бокал на полку, потянула за шнурок и развязала мешочек, который сжимала в руках, медленно высыпала в бокал его содержимое и налила густой ароматный бренди из стоящего рядом графина. Будто во сне, Розелла вращала бокал, наблюдая, как растворяется порошок, а затем поднесла бокал к губам.
«Сейчас, Розелла».
Она приготовилась сделать глоток.
— Если ты любишь меня или моих детей, остановись.
Розелла резко повернулась. Перед ней стоял лорд Стивен в ночной рубашке, в льющемся из коридора свете она заметила у него за спиной Джеральда Оуэна.
— Отдай бокал.
— Милорд…
— Немедленно, Розелла.
Слова ее любимого господина разбили чары терзавшего ее голоса. Она протянула к Стивену дрожащую руку с бокалом.
Стивен взял хрустальный сосуд, мягко разжал пальцы Розеллы, а затем подошел к холодному камину и швырнул бокал на остывшие камни, после чего вернулся к буфету.
— Кто дал тебе яд, Розелла?
Губы Розеллы дрожали, но ее взгляд прояснился.
— Я не знаю, милорд.
— Ты не знаешь?
— Простите меня, милорд, — прошептала она, — но я не могу вспомнить.
Стивен почувствовал, как екнуло его сердце. Слова были все те же, он уже слышал их раньше. Они сорвались с губ лиринского солдата, перед тем как палач затянул на его шее веревку. Лирина поймали вместе с его отрядом, когда он перерезал горло жене Стивена. Уже находясь в руках людей Стивена, он все еще продолжал сжимать рукоять кинжала, даже не пытаясь спастись.
«Почему? — спросил Стивен лирина перед казнью. Сердце герцога разрывалось от боли утраты. — Скажи мне, почему?»
«Я не знаю, милорд».
«Кто отдал приказ?»
«Я… я не помню».
То же самое повторяли все остальные солдаты, которых повесили в тот день, даже последний, которому предложили жизнь в обмен на информацию.
«Я не помню, простите, милорд».
Солдаты армии Сорболда, атаковавшие обитателей Роланда во время зимнего карнавала, стояли, бессмысленно глядя на дымящиеся руины сожженных домов.
«Почему?»
«Я… я не знаю, милорд».
«Кто отдал приказ?»
«Я не помню».
Маленькую женщину, съежившуюся под его взглядом, сотрясала крупная дрожь. Стивен посмотрел ей в глаза, наполненные ужасом и неуверенностью, и на мгновение почувствовал, что смотрит прямо в ее сердце. Он обнял девушку.
— Все в порядке, Розелла, — наконец сказал он. — Все хорошо.
Стивен жестом приказал Джеральду Оуэну открыть дверь, и в библиотеку вошли двое стражников, ждавших в коридоре.
— Отведите ее в башню, — распорядился Стивен. — Ей там должно быть удобно, не нужно относиться к ней как к пленнице. Она больна.
— Послать за Ллауроном, милорд? Может быть, Каддир сможет что-нибудь для нее сделать.
Стивен покачал головой:
— Нет. Я должен подумать, Оуэн. А пока я не принял решения, не следует посвящать в случившееся других людей. Даже Ллаурона.
— Я понимаю, милорд.
Джеральд Оуэн взял бутылку с бренди, маленький пустой мешочек, поклонился и вышел из библиотеки. Когда дверь за ним закрылась, Стивен вздохнул:
— Я бы тоже хотел понять.

38

В чаще Тирианского леса, возле Покрова Гоэн

Лучи утреннего солнца осветили лес, сияя сквозь хлопья бесшумно падающего снега. Лес вокруг хранил молчание, и с каждым шагом тишина становилась все более глубокой. Изредка кто-то из детей начинал хныкать или нервно хихикать, но постепенно все почувствовали тяжелую неподвижность воздуха и примолкли.
Элендра остановилась, и Рапсодия, тихонько прищелкнув языком, заставила свою кобылу застыть на месте. Они оказались на самой обычной лесной поляне, со всех сторон их окружал густой лес. Здесь царила торжественность. Рапсодия ощутила глубокую и древнюю песнь силы и посмотрела на свою подругу.
Элендра внимательно оглядывала лес, словно пытаясь определить нужное направление. Наконец она что-то заметила и показала рукой вперед:
— Вон там ольха с расщепленным стволом. Это моя веха.
Рапсодия проследила за взглядом Элендры, заметила дерево и кивнула.
— Как далеко еще идти?
Элендра покачала головой.
— Я не знаю, — негромко ответила она, и ее голос словно растворился в окружающей тишине. — Скоро ты поймешь, что я имею в виду. Где-то здесь проходит изгиб Времени, лучше мне это явление не описать. Я тысячи раз бывала здесь до той ночи, но никогда раньше не видела Покрова Гоэн.
Рапсодия кивнула и вновь посмотрела вдаль. Покров Гоэн — «Радость» на намерьенском языке — служил дверью в царство лорда и леди Роуэн, о которых Элендра рассказала Рапсодии в первую ночь их встречи. В легендарных существах — Хранительнице Снов и ее супруге, Властителе Благостной Смерти, — было нечто мистическое, недоступное пониманию Рапсодии. Если бы историю о спасении Эши ей рассказала не Элендра, она бы решила, что рассказчик перебрал эля, но слова Элендры наполняла абсолютная уверенность, и у Рапсодии не возникло сомнений. Лорд и леди, сказала Элендра, вмешиваются только в тех случаях, когда речь идет о жизни и смерти, — иначе они просто не впускают к себе гостей. Она вздохнула, надеясь, что таинственная чета Роуэн захочет вмешаться.
— Возможно, его удается заметить только в том случае, если ты того стоишь, — предположила Рапсодия, похлопав свою кобылу по шее.

Предыдущая страница 12 Следующая страница


13 Элизабет Хэйдон

Элендра пожала плечами.
— Все может быть, — ответила она и прищурилась, внимательно вглядываясь в лес. Затем она повернулась и взяла Рапсодию за плечи. — Тебе нужно кое-что запомнить. Время течет здесь иначе. Я провела в их царстве часы или даже дни, пока они пытались исцелить Гвидиона. — В ее серебряных глазах появилось отражение тучи, а может, они затуманились от воспоминаний. Когда Рапсодия вернулась в Тириан, чтобы попросить помочь ей с детьми ф’дора, Элендра совершенно спокойно отнеслась к новости о том, что Эши жив. Рапсодии не раз хотелось узнать, что думает об этом лиринская воительница, но Элендра молчала. — Когда он… после того как выяснилось, что я больше ничем не могу помочь и лорд Роуэн отослал меня обратно, в лесу ничего не изменилось, даже седло сохраняло тепло моего тела. Возможно, ты пробудешь во владениях леди и лорда Роуэн много времени, месяцы или даже годы, но когда ты вернешься, в остальном мире пройдет лишь несколько мгновений. Не исключено, что тебе будет трудно найти свое место во Времени.
Рапсодия похлопала ее по руке.
— Спасибо. Я знаю, к кому мне обратиться за помощью, если я собьюсь с пути.
Впервые за долгое время на губах Элендры промелькнула улыбка.
— Ну, похоже, этот урок ты усвоила хорошо. Моя дверь всегда открыта для тебя, Рапсодия. Мой дом — твой дом. А сейчас иди, я подожду тебя здесь с детьми и с ним. — Элендра показала на гладиатора, грузно сидевшего на чалой лошади, поводья которой она держала в руке. Константин бессмысленно уставился прямо перед собой: они постоянно поили его настоем успокоительных трав. — Надеюсь, ты их найдешь.
Рапсодия вздохнула. Она старалась не думать о том, что будет, если она не сумеет отыскать леди и лорда Роуэн. Она вытащила из ножен Звездный Горн и подняла его в воздух. Сияющий клинок обнимало пламя, от него отражался свет звезд. Она провела по лезвию кончиками пальцев, ощущая, как гудит воздух вокруг клинка. Пламя тут же взметнулось вверх, но уже через мгновение успокоилось. Рапсодия решительно вонзила клинок в землю, чтобы потом легко найти это место, и, не оглядываясь, зашагала вперед.

Ей казалось, что она идет уже очень долго, по щиколотку проваливаясь в мягкий глубокий снег. Ветер здесь был не таким сильным, он даже показался Рапсодии теплым. Хотя она понятия не имела, куда идти, и едва ли понимала, откуда пришла, у нее не возникло ощущения, что она заблудилась. Рапсодия закрыла глаза, впитывая в себя песнь леса, более низкую и торжественную, чем та, к которой она привыкла в Тириане.
С запада песнь звучала громче, и Рапсодия, вытянув перед собой руки, слепо последовала за ней. Певицу звала глубокая теплая мелодия, напоминающая песни рудокопов, доносящиеся сквозь толщу гор, — так звучала сама Земля, когда Рапсодия путешествовала по Корню. Музыка плыла по ветру, Рапсодия повернулась в ее сторону и открыла глаза.
Воздух наполнял влажный серебристый туман, капельки воды блестели в воздухе, отражая свет восходящего солнца. Казалось, она стоит внутри облака, небо и лес исчезли. Рапсодия подняла руку, чтобы разогнать туман, но он не двигался, тяжело повиснув в воздухе, подобно замершему во времени дождю.
Некоторое время Рапсодия блуждала, пытаясь найти конец туманного Покрова, но влажная вуаль окружала ее со всех сторон. Иногда она звала леди и лорда Роуэн, но ей никто не отвечал, даже птицы молчали. Постепенно Рапсодия окончательно потеряла ощущение направления и испугалась, что заблудилась. Она вздохнула — даже этот звук поглотил густой туман — и повернула обратно, к Элендре и детям.
Через несколько минут она их увидела: они стояли возле лошадей, их силуэты смутно вырисовывались в тумане, и Рапсодия ускорила шаг. Вскоре она уже разглядела весь отряд — и застыла на месте.
Дети демона стояли в тех же позах, как в тот момент, когда она уходила. Однако поводья чалой лошади держала вовсе не Элендра, а стройная бледная женщина с серебристыми волосами, одетая в простое белое платье. Она улыбнулась и протянула поводья Рапсодии, та, как зачарованная, взяла их, а незнакомка повернулась и зашагала прочь в сгущающийся туман. Рапсодия тряхнула головой, словно отгоняя сон, и последовала за женщиной, уводя за собой лошадь и детей в непроглядную пелену.

Они шли довольно долго, и вот наконец туман начал рассеиваться. Сначала Рапсодия ничего не заметила, поскольку старалась не потерять из виду женщину в белом и детей, и вдруг заметила, что вокруг начали появляться деревья, затем лес стал гуще, а туман исчез, точно дым в лучах встающего солнца. Лес, в котором оказалась Рапсодия, напоминал Тирианский, вот только здесь царила весна или раннее лето. Землю покрывала трава, на деревьях зеленели листья — Рапсодия узнавала березы, ясени, серебристые клены и бледные буки, чья похожая на слоновую кость кора придавала лесу призрачный вид.
Дети, до этого момента помалкивавшие, начали тихонько переговариваться между собой, послышался смех. Вскоре они уже бегали между деревьями, наслаждаясь солнцем и теплом. Казалось, ужасная тяжесть больше не лежит у них на плечах, они чувствовали, что могут взлететь. Некоторые пытались так и сделать: широко раскинув руки, сбегали с маленьких холмиков, подпрыгивали и весело смеялись.
Рапсодия с улыбкой наблюдала за ними, а потом перехватила взгляд леди, внимательно за ней наблюдавшей. Она покраснела, а женщина улыбнулась. Потом леди повернулась к более темной части леса, и оттуда появилось двое молодых мужчин, одетых, как и леди, в белое. Они сняли с лошади гладиатора, все еще пребывавшего в полубессознательном состоянии, и увели его и лошадь в сторону небольшого поселения, состоящего из маленьких домиков, которые Рапсодия разглядела только сейчас.
Она вновь повернулась к детям, и сердце мучительно забилось у нее в груди: дети исчезли. Осталась только женщина в белом. Протянув руки, женщина медленно подошла к Рапсодии, и та сжала ее ладони, оказавшиеся теплыми и мягкими, отчего Рапсодия сразу вспомнила детство и мать — как та расчесывала ей волосы, сидя у камина. Боль и усталость, к которым Рапсодия успела привыкнуть, исчезли вместе с черными следами на отмороженных местах, и она почувствовала себя здоровой и отдохнувшей, хотя все происходило точно во сне. Женщина заговорила, и ее голос был подобен дыханию теплого летнего ветерка.
— Тебе нечего бояться, о них позаботятся. Пойдем, я покажу, как мы живем.
Она взяла Рапсодию за руку и повела к небольшому холму, за которым стоял маленький домик с соломенной крышей.
Рапсодия попыталась сморгнуть туман, окружавший ее призрачным плащом.
— А если они проснутся ночью и будут плакать? — спросила она.
Слова сами сорвались с губ, она даже не успела ничего подумать.
— Они не проснутся, — ответил голос у нее из-за спины.
Рапсодия обернулась и увидела бледного мужчину в одеянии цвета ночи. У него были бездонные, черные, как смола, глаза; Рапсодия почувствовала, что легко может в них утонуть. Над ними нависали черные, подобные грозовым тучам брови, а еще выше — снежно-белые длинные волосы. Неожиданно Рапсодия поняла, что вопрос вложен в ее уста, чтобы она услышала ответ. И она ощутила, как пелена спадает с ее разума, словно шерстяной плащ с плеч.
— Спасибо, что вы взяли их, миледи, милорд, — проговорила она. — Я постараюсь сделать все, чтобы хоть как-то помочь.
— Хорошо, — сказал мужчина. Его лицо оставалось совершенно серьезным. — Им потребуется твоя помощь гораздо в большей степени, чем ты можешь себе представить.
— Пойдем, дитя, — с улыбкой позвала ее женщина.
Она вновь протянула руку. Рапсодия взяла ее и последовала за леди Роуэн в глубину спокойного леса.

Царство леди и лорда Роуэн поражало своей безмятежностью. Дети бегали и играли на солнышке, их радостные крики и смех разносились по лесу, нарушая его тишину. Рапсодия не видела гладиатора, но все остальные были здесь, резвились между деревьями, даже Куан Ли, старшая девочка, которая до сих пор сохраняла серьезность, иногда с опаской поглядывая по сторонам. Их веселье радовало сердце Рапсодии. Потом она почувствовала, как кто-то прикоснулся к ее локтю, и обернулась. Леди Роуэн поманила ее к себе.
Они поднялись на холм и остановились в березовой роще. В лощине у подножия холма Рапсодия увидела большую деревянную ротонду без всяких украшений, если не считать деревянного шпиля, увенчанного серебряной звездой. Они спустились с холма и вошли внутрь.
В ротонде царили сумрак и прохлада. Леди Роуэн пересекла ее, открыла одну из дверей и пропустила Рапсодию вперед.
В комнате тоже было темно, повсюду стояли коробки со свечами из пчелиного воска, пахло мятным ароматом пипсиссевы, растения, которое используется, чтобы облегчить страдания умирающих. На столе Рапсодия заметила открытые мешочки с другими лекарственными растениями, а еще можжевельник и пастушью сумку. В центре комнаты стояли простая койка с короткими ножками и несколько столиков с диковинными инструментами и сосудами. Леди Роуэн подала Рапсодии свечу. Пчелиный воск оказался мягким, ароматным и каким-то завораживающим. Рапсодия вытянула палец, чтобы зажечь свечу, но леди покачала головой:
— Пока не нужно.
Рапсодия быстро сжала руку в кулак. Леди ободряюще улыбнулась:
— Прежде чем зажечь свечу, ты должна осознать, что это обещание.
— Обещание?
— Да, и едва ли тебе захочется его давать.
Рапсодия заморгала.
— Какое обещание?
— Пойдем, я тебе покажу.
Леди Роуэн подошла к следующей двери и открыла ее. Рапсодия заглянула внутрь и увидела точно такую же комнату, только здесь на койке лежал спящий гладиатор. Она повернулась и вопросительно посмотрела на леди, которая кивком показала на старшего сына демона. Рапсодия вновь перевела на него взгляд.
— Стой здесь. — Леди Роуэн вошла в комнату и слегка коснулась лба гладиатора.
Рапсодия услышала, как у нее за спиной открылась дверь, вошли двое молодых людей и присоединились к леди Роуэн, стоявшей рядом с гладиатором. Они принесли хрустальную чашу и несколько острых металлических инструментов и стеклянных трубок, вид которых Рапсодии не понравился. Она открыла было рот, чтобы задать вопрос, но строгий взгляд леди Роуэн не позволил ей произнести ни звука.
Леди Роуэн взяла у мужчин инструменты и разложила их на столике, который стоял рядом с койкой. Мужчины связали руки и ноги Константина. Леди Роуэн кивнула своим помощникам и повернулась к гладиатору, держа в руке длинную, похожую на шило иглу. Рапсодия с ужасом наблюдала, как она погружает иглу в грудь Константина. Он пришел в сознание с криком боли.
Рапсодия хотела подойти к нему, но обнаружила, что путь ей преграждает невидимая сила. Она тщетно старалась преодолеть барьер и начала колотить по нему руками, но удары получались беззвучными. Тогда Рапсодия закричала, но из ее груди не вылетело ни единого звука. Она могла лишь в смятении смотреть, как Константин корчится от боли, умоляя своих мучителей остановиться. По его щекам потекли слезы, и Рапсодия разрыдалась.
Казалось, процесс продолжается бесконечно. Наконец леди подняла тонкую стеклянную трубку, наполненную красной жидкостью с черной полосой. Она кивнула своим помощникам и вытащила инструмент из груди гладиатора, вновь заставив его содрогнуться от боли. Затем она протянула трубку одному из мужчин, тщательно перевязала рану на груди и что-то негромко сказала продолжавшему плакать Константину. Сердце Рапсодии разрывалось. Если уж гладиатор кричит от боли, значит, она действительно невыносима. Леди Роуэн наклонилась и поцеловала его в лоб. Дрожь тут же прекратилась, и Константин моментально уснул. Леди вышла из комнаты и, взяв Рапсодию за локоть, повела ее в пустую комнату. Певицу трясло.
— Эту процедуру мы будем проводить каждый день с каждым ребенком, чтобы избавить их от отцовской крови, — просто сказала леди Роуэн, не обращая внимания на слезы Певицы. — Кровь необходимо брать непосредственно из сердца. Как ты сама видела, это очень больно.
Рапсодия с трудом выговорила:
— Даже у малышки?
— Да.
— Нет, — умоляюще проговорила Рапсодия. — Пожалуйста.
— Ты же знаешь, это единственная возможность, иначе им будет еще хуже, не так ли?
Рапсодия некоторое время молча смотрела на леди, а потом опустила голову.
— Да.
Леди Роуэн не спускала с нее пристального взгляда, Рапсодия физически ощущала его тяжесть.
— Сколько это будет продолжаться?
— Годы. По меньшей мере пять лет, скорее всего, семь. Если взять за один раз больше крови, это может привести к смертельному исходу. А если они умрут до того, как избавятся от крови демона, то навечно присоединятся к своему отцу.
— Боги, — прошептала Рапсодия. Она посмотрела на стол и на инструменты, такие же, как тот, что леди использовала, когда работала с Константином. — Пожалуйста, скажите мне, что существует другой способ.
— Другой возможности отделить кровь демона не существует, — жестко ответила леди Роуэн. — Однако ты можешь кое-что сделать, если согласишься.
— Все, что угодно, — быстро сказала Рапсодия. — Пожалуйста, скажите, как я могу помочь.
Глаза леди Роуэн сузились.
— Ты слишком торопишься, дитя, и это плохо. Дети будут нуждаться в тебе, им необходимы твоя любовь и утешение, и тебе не следует соглашаться до тех пор, пока ты не узнаешь, что от тебя потребуется.
— Прошу меня простить, — кротко сказала Рапсодия. — Пожалуйста, объясните, как я могу помочь.
Леди Роуэн не спускала с нее глаз.
— Если пожелаешь, ты можешь взять на себя боль одного или двух из них.
— Взять боль?
— Да. Ты Певица, Дающая Имя, ты можешь сделать их песни своими и взять их боль. Это тяжкая жертва, и, если ты откажешься, никто не станет тебя винить. Я знаю, ты хочешь стать целительницей, и этот опыт многому тебя научит. Ты станешь чуткой, сумеешь лечить других, забирая их болезнь себе. Однако, избавляя детей от страданий, ты сама ощутишь всю полноту боли. Тебе предстоит пережить невыразимый ужас.
Рапсодия опустила голову.
— Одного или двух? Разве я смогу выбрать?
На лице леди Роуэн появилась сочувственная улыбка.
— Тебе будет непросто. Возможно, следует выбрать самых маленьких, но страдание есть страдание, на чью бы долю оно ни выпало, — ты ведь только что видела.
Рапсодия обдумала последние слова леди Роуэн.
— А у меня не будет телесных повреждений?
— Нет. Ты можешь взять себе лишь боль, но не саму операцию, у тебя не будет ни ран, ни шрамов.
Глаза Рапсодии прояснились.
— Меня не волнуют шрамы, кроме тех, которые боль может причинить детским душам. Значит, если я зажгу свечу, это будет обещанием бодрствовать вместо ребенка и взять на себя его боль?
— Да. — Леди Роуэн улыбнулась ей. — Ты готова?
— Да.
— Я так и думала. Мне приготовить одну свечу или две?
Рапсодия улыбнулась в ответ, взяла две свечи из ближайшей коробки и установила их на столе.
— Здесь?
— Да. Ты очень храбрая женщина.
— Я должна их зажечь прямо сейчас?
— Да, но сначала назови детей, чью боль ты намерена взять себе.
Рапсодия вытянула палец и коснулась первой свечи.
— Ариа, — негромко проговорила она. Между большим и указательным пальцами вспыхнуло пламя, и фитиль свечи тут же загорелся. Она передвинула руку ко второй свече. — Микита, — сказала Рапсодия и повернулась к леди Роуэн, одобрительно ей кивнувшей.
— А сейчас приляг, дитя. Я дам тебе настойку, которая облегчает боль, но должна тебя предупредить: я давала ее и гладиатору. Я попрошу моих помощников привести детей, которых ты выбрала.
Рапсодия вытащила из коробки еще две свечи и поставила их рядом с двумя зажженными. Потом прикоснулась к одной из них.
— Джесен, — проговорила она, когда свеча загорелась. — Арик.
Леди Роуэн схватила ее за запястье.
— Что ты делаешь, дитя?
— Вы сказали, что боль не причинит мне физического вреда.
— Да, но…
Рапсодия отстранила ее руку и зажгла еще две свечи.
— Эллис. Аня. — Она посмотрела на леди Роуэн. — Разве я могу выбирать? К тому же если я оставлю страдать хотя бы одного из них, это будет равносильно тому, что я буду мучиться сама.
— Тебе не следует недооценивать общего эффекта, дитя. Твое сердце желает помочь детям, но тело может не выдержать. Ты еще не оправилась от обморожения. Мне кажется, ты не понимаешь, что делаешь.
Зажглись еще две свечи.
— Марл. Винкейн. — Она улыбнулась леди Роуэн. — Несомненно, но мне все равно нечего делать, пока я здесь. Кроме того, разве матери не согласились бы взять на себя боль своих детей? Их здесь нет, и кто-то должен их заменить.
— Но ты ведь не мать этим детям.
Глаза Рапсодии сияли, в комнате стало светлее от загоревшихся свечей.
— Куан Ли. — Она подняла голову. — Нет, — с улыбкой сказала она. — Я их бабушка. Мне нужно многое искупить. Быть может, это послужит хорошим началом.
Загорелась последняя свеча.
— Константин.

39

Веселые голоса наполнили сонную долину. Рапсодия улыбалась окружившим ее со всех сторон детям, которые носились вокруг, словно возбужденные пчелы, требуя ее внимания. Всем хотелось что-то ей сказать. Она прижала руки к ушам.
— Ради бога, успокойтесь, — со смехом сказала она. — Иначе я оглохну.
Рапсодия закрыла за собой дверь в свой домик и вышла наружу, на свет утреннего солнца, специально одевшись для игры с ребятишками. За плечами у нее висел джутовый мешок. Ее окружило восемь детей — не было самой младшей и самого старшего. Сегодня Рапсодия собиралась определиться с тем, как построить их дальнейшее обучение, физическое и интеллектуальное. Для проверки быстроты и ловкости детей она почти всю ночь готовила игрушки — лирингласы называли их поющими кольцами. Она вытащила одну из игрушек из мешка.
— Я кое-что для вас приготовила.
Рапсодия подняла над головой поющие кольца, и дети сгрудились вокруг, стараясь разглядеть новую игрушку. Она была довольно примитивной, но гладкой на ощупь, и дети радостно загалдели, передавая ее друг другу.
— А как она работает, Рапсодия?
— Сейчас увидите. — Она взяла игрушку и еще раз показала каждому из детей.
Поющие кольца состояли из двух деревянных колец, соединенных бечевкой, причем одно из них было полым с множеством маленьких дырочек. Рапсодия села на траву и вытянула ногу, ловко надев на лодыжку сплошное кольцо. Потом встала.
— Ладно, а теперь отойдите в сторонку. В последний раз я играла в эту штуку, когда была совсем маленькой.
— Ты и сейчас маленькая, — заявил Винкейн.
Теперь, когда они очутились в царстве леди и лорда Роуэн, он очень изменился, превратившись в мальчика, стоящего на пороге юности. Винкейн был выше Рапсодии и отличался крепким телосложением. Она рассмеялась, увидев, каким хитрым, но доброжелательным стало его лицо.
— Ладно, я не делала этого с самого детства. И еще, Винкейн, не следует путать «большой» и «сильный». Если хочешь, я покажу тебе, что имею в виду, но чуть позже. Мы вспомним нашу первую встречу и проведем еще один раунд — если хочешь, конечно.
— Нет, спасибо, — быстро ответил мальчик.
Рапсодия улыбнулась. Она знала, что он прятался за большим деревом, наблюдая за ее утренними тренировками.
— Вот как она работает, — сказала Рапсодия.
Она перепрыгнула через бечевку и принялась вращать кольцо вокруг щиколотки круговыми движениями, всякий раз легко перепрыгивая через другое кольцо. Вскоре полое кольцо начало гудеть, вибрировать и свистеть. Затем послышалась чистая красивая нота. Дети рассмеялись и захлопали в ладоши, требуя, чтобы им дали попробовать.
— Подождите, успокойтесь, у меня такая штука приготовлена для каждого.
Рапсодия остановила вращающееся кольцо, ловко сняла его с ноги и протянула восторженно завопившему Джесену. Потом она взяла джутовый мешок, вытряхнула из него игрушки, быстро раздала их и отошла в сторону, с интересом наблюдая за детьми, которые торопливо надевали поющие кольца и принимались скакать, пытаясь заставить игрушку петь. Кто-то оказался более проворным, кто-то — менее. Незамысловатая игрушка позволила Рапсодии оценить их способности и составить план дальнейших занятий.
— Каждый найдет на своей игрушке собственное имя, — сказала она, когда дети устали и присели отдохнуть. — У каждого кольца своя музыкальная нота, и, научившись с ними управляться, вы сможете вместе исполнять песни. А сейчас вас зовет Синдра, наверное, пора обедать.
Радостные крики огласили долину. Дети поочередно поцеловали Рапсодию и убежали есть, оставив ее одну, улыбающуюся и довольную.
Она встала, стряхнула листья и грязь со штанов и зашагала, прислушиваясь к пению птиц, в сторону белых зданий, где жили дети. Внезапно Рапсодия почувствовала чужие вибрации и почти сразу же определила источник — Константин. Прячась за деревьями, он наблюдал, как она играла с детьми, а теперь незаметно следовал за ней.
Рапсодия не стала ускорять шаг, она продолжала спокойно идти в сторону белых зданий, охваченная непривычным чувством безопасности. Когда она подошла к опушке леса, он встал у нее на пути, заставив остановиться.
Константин успел оправиться от суровых испытаний, был снова совершенно здоров, разве что немного похудел. Его красоту подчеркивала белая батистовая рубашка и белые штаны. Рука гладиатора легла на ствол дерева, не давая Рапсодии пройти, и он так смотрел на нее, что Певице стало не по себе. Однако она спокойно встретила его взгляд, без страха дожидаясь, когда он что-нибудь скажет.
Прошло несколько мгновений, но он молчал, продолжая пристально смотреть на Рапсодию. Краем глаза она заметила легкое движение, повернула голову и увидела лорда Роуэна, молча наблюдавшего за ними. Рапсодия облегченно вздохнула. Сегодня он надел зеленый плащ, и ей показалось, будто его тело стало более материальным, чем в тот момент, когда она впервые его увидела. Наконец Рапсодия решила нарушить молчание.
— В чем дело, Константин? Чего ты хочешь?
Он ответил после небольшой паузы, все так же пристально глядя на нее:
— Тебя.
— Ты о чем?
— Я должен тебя поиметь. — Он говорил тихо, но в его голосе появились недобрые нотки. — Ты меня обманула, ты передо мной в долгу. Я должен тебя поиметь.
Рапсодия почувствовала, что краснеет.
— Я сожалею о том, что мне пришлось тебя обмануть. — Она с облегчением убедилась, что лорд Роуэн все еще стоит неподалеку. — Я вовсе не хотела тебя соблазнять.
Константин рассмеялся злым неприятным смехом.
— Мне было необходимо привести тебя сюда, я сожалею, если оскорбила твои чувства.
Он слегка наклонился к ней, и она ощутила его дыхание на своей шее.
— О, ты меня оскорбила. Мне очень плохо. Но ты можешь все исправить. У тебя есть лекарство для меня, Рапсодия, тебя ведь так зовут, верно? Красивое имя, оно тебе подходит. Знаешь, ты поразительная. Я рад, что мне не пришлось драться с тобой на арене. Ты кажешься хрупкой и беспомощной, но на самом деле ты совсем не такая, ведь правда? Ты вызываешь у мужчин сочувствие, но ты сильнее многих и пользуешься своим преимуществом.
— Перестань, — попросила Рапсодия, которую начал раздражать этот разговор.
— В чем дело? Ты поклялась говорить правду, но не хочешь ее слушать? В некотором смысле ты мне солгала. Ты пришла в мою постель, одетая, чтобы соблазнять, и показала, что я могу тобой овладеть. Ты сказала, что тебя прислал Трейлус, который распоряжается шлюхами. Что я должен был подумать?
Она отвернулась.
— Наверное, то, что подумал.
Даже не видя его лица, Рапсодия знала, что он улыбается.
— Хорошо, значит, ты не станешь спорить с тем, что я сделал правильный вывод.
Рапсодия посмотрела на гладиатора. Она хотела напомнить ему о том, что на самом деле она пришла сделать ему массаж, но язык не поворачивался произнести нужные фразы. Ллаурон с самого начала знал, как отреагирует Константин, когда она заявится к нему в столь откровенном наряде. Она совершила глупость, поверив ему. Рапсодия опустила голову.
Гладиатор нагнулся еще ниже, его губы оказались возле ее уха.
— Ты моя должница, — негромко проговорил он. — Быть может, хватит всего одного раза. Без слов ты дала мне понять, что проведешь ночь в моей постели. Неужели Дающая Имя возьмет свое обещание назад? Кстати, я знаю, кто ты такая: прошлой ночью я слышал, как ты прошептала мое имя, и меня охватили замечательные ощущения. Хочешь угадать, в каком месте они были особенно сильными?
Она заморгала, но ничего не ответила. Константин наверняка почувствовал, как она зажгла свечу, обещав бодрствовать рядом с ним и взять себе его боль.
Улыбка гладиатора стала еще уверенней. Он протянул огромную руку и осторожно коснулся указательным пальцем золотого локона. Потом кончиком шершавого пальца погладил ее по щеке.
— Пойдем со мной, — умоляюще простонал он. — Я больше не сержусь и не буду плохо с тобой обращаться. Тебе нечего бояться. Рассчитайся со своим долгом, Рапсодия. — Он склонился к дереву, его дыхание согревало ее шею. — Я должен тебя поиметь.
Рядом, слева от Рапсодии, возник лорд Роуэн. Константин заметил его, опустил руку и повернулся, чтобы уйти. Одновременно его губы коснулись ее волос.
— Я тебя поимею, — прошептал он. — Обещаю.
И он зашагал прочь. Рапсодия почувствовала, как голос возвращается к ней.
— Константин?
Он оглянулся, в его глазах не было страха, а лицо вновь стало спокойным.
— Возможно, ты прав, — проговорила она, глядя ему в глаза. — Но это произойдет только в том случае, если мы оба захотим. Ты меня понял?
Он еще несколько мгновений молча смотрел на нее, а потом повернулся и ушел.
Рапсодия почувствовала, как теплая рука легла на ее плечо, и на нее снизошло небывалое умиротворение, ей ужасно захотелось спать.
— С тобой все в порядке, дитя? — спросил лорд Роуэн бархатистым, как теплое вино, голосом.
— Да, милорд, — ответила Рапсодия, поворачиваясь к нему.
— Я поговорю с ним.
Рапсодия собралась все ему объяснить. И тут на нее обрушилось отчаяние: она подумала, что ей суждено вечно повторять одни и те же ошибки, а потом снова и снова наблюдать за их последствиями. В ее сознании всплыли слова Эши, которые он произнес уже очень давно:
«Ты никогда не умрешь. Представь себе, как ты снова и снова теряешь окружающих тебя людей, любовников, супруга, детей».
Рапсодия почувствовала, что страшно устала. Она посмотрела в суровое лицо лорда Роуэна и разрыдалась.
— Почему ты плачешь?
— Это не важно, — всхлипывая, пролепетала Рапсодия, глядя в его черные глаза. — Милорд Роуэн, вы обещаете сделать мне одолжение? Ну пожалуйста?
На суровом лице промелькнула тень улыбки.
— Поразительно, — прошептал он. — Обычно меня просят о том, чтобы я держался подальше. Впрочем, намерьены и раньше обращались ко мне за помощью. Однако ты первая, кто сделал это в расцвете юности.
— Пожалуйста, милорд, — умоляюще попросила Рапсодия. — Пожалуйста, скажите, что однажды вы ко мне придете.
Некоторое время лорд Роуэн молча смотрел на нее.
— Я приду, если это будет в моих силах, дитя. Других обещаний я не могу тебе дать.
Рапсодия улыбнулась сквозь слезы.
— Этого вполне достаточно, — просто сказала она. — Спасибо.

40

В тихом лесу удлинились вечерние тени. Рапсодия остановилась перед дверью маленькой хижины и сделала глубокий вдох, стараясь успокоиться, а затем постучала.
— Входи.
Стоило ей услышать это слово, произнесенное сильным низким голосом, как на нее нахлынули воспоминания и она содрогнулась. Она медленно открыла дверь.
Бывший гладиатор сидел на постели. Увидев Рапсодию, Константин вскочил на ноги и подошел к ней. Рапсодия нервно сглотнула, отметив, как быстро он двигается, — неудивительно, что он не знал поражений на арене. Он занимал весь дверной проем, не давая ей войти в комнату.
— Что тебе нужно? — резко спросил он.
Рапсодия улыбнулась, надеясь развеять его подозрения.
— Мне кажется, у меня есть одна дорогая для тебя вещь.
Его глаза сузились.
— Очень сомневаюсь. — Судя по выражению его лица, лорд Роуэн успел поговорить с Константином.
— Ну, я тебя не слишком отвлеку от твоих дел, — сказала она небрежно. — Могу я войти?
Мгновение Константин смотрел на нее, а потом молча отступил в сторону. Рапсодия вошла в комнату, ничем не отличавшуюся от комнат других детей, только здесь не было ни украшений, ни разноцветных картинок — более того, она практически повторяла собственную ее комнату, только кровать и другая мебель здесь были значительно большего размера.
Она села на единственный стул. Константин мрачно посмотрел на нее и отвел взгляд, чему-то улыбнувшись. Краем глаза он наблюдал за Рапсодией. Она вытащила маленький мешочек, который принесла с собой, и, достав оттуда серебряную цепочку, найденную в его комнате в Сорболде, протянула ему.
— Она принадлежит тебе?
Глаза Константина широко раскрылись от удивления, а потом в них появилась паника. Однако он почти сразу обрел прежнюю невозмутимость.
— Откуда она у тебя?
— Я нашла цепочку в твоей комнате в тот день.
Его лицо исказилось от гнева.
— А теперь пришла за выкупом.
Рапсодия удивленно раскрыла рот.
— Нет, я подумала…
— Конечно, мне нечем с тобой расплатиться, — прошипел он, и его мышцы напряглись — бывший гладиатор мучительно пытался держать себя в руках.
Он отошел от нее на несколько шагов. Рапсодия с сочувствием наблюдала за ним. Она видела, что Константин пытается побороть гнев.
— Ты не понял, — быстро сказала она. — Я пришла вернуть тебе цепочку.
Константин с подозрением на нее посмотрел.
— Почему?
Рапсодия нахмурилась.
— Если вещь принадлежит тебе, Константин, ты должен ее получить назад, вот и все. Здесь нет необходимости драться за то, что является твоей собственностью, ты не в Сорболде.
— Тогда зачем ты ее украла?
Рапсодия проглотила оскорбление.
— Я ее не крала, — ответила она спокойно. — И принесла тебе цепочку потому, что наверняка она тебе дорога. Я не собиралась возвращаться в Сорболд, поэтому решила сразу захватить с собой вещи, которые могли бы тебе пригодиться. — Она подошла к Константину и вложила цепочку ему в руку.
Константин посмотрел на безделушку, его взгляд изменился, в нем появилось новое, незнакомое выражение. Потом он вновь перевел взгляд на Рапсодию.
— Спасибо, — произнес он новым, непривычно тихим голосом.
Она кивнула:
— Всегда рада помочь. А теперь не буду тебе больше мешать. — Она подошла к двери и распахнула ее.
— Ты права, — быстро сказал он.
Рапсодия с удивлением обернулась к нему, она думала, что разговор окончен.
— В чем права?
Он опустил глаза.
— Цепочка действительно мне дорога.
Он явно хотел излить душу, и Рапсодия молча закрыла дверь и, скрестив руки на груди, приготовилась слушать.
— Это подарок от дорогого тебе человека?
Константин вновь бросил на нее тревожный взгляд, к которому она уже начала привыкать. Он подошел к постели и сел.
— Да, — ответил он. — От моей матери.
Прошло несколько мгновений, прежде чем Рапсодия сообразила, что стоит разинув рот.
— Ты знал свою мать?
Бывший гладиатор покачал головой, тонкий солнечный луч упал на его светлые волосы, вспыхнувшие золотым огнем.
— Нет. Осталось лишь отрывочное воспоминание — я и сам не знаю, истинно ли оно.
Она подошла к кровати и села рядом, Константин не отодвинулся и не напрягся — значит, он больше не испытывал к ней неприязни.
— И что же ты помнишь? Не отвечай, если не хочешь.
Константин пропустил ожерелье сквозь пальцы, и оно засияло в солнечном свете.
— Лицо женщины, в глазах которой любовь, и этот подарок.
Рапсодия почувствовала, как на глаза навернулись слезы. Она с сочувствием погладила его по плечу, но Константин резко отшатнулся от нее. Рапсодия смутилась.
— Мне очень жаль, — пробормотала она. — Я не хотела тебя расстраивать. — Она встала и вновь направилась к двери.
— Рапсодия, подожди. — Константин подошел к ней, но остановился в нескольких шагах. Она опустила глаза, ей совсем не хотелось его волновать. — Ты меня не обидела. Я просто не хочу причинять тебе боль и пугать.
Рапсодия встретила его взгляд. Голубые глаза Константина блестели, но выражение жестокости, которое она видела в Сорболде, исчезло. Возможно, даже та маленькая часть демонической крови, которую он потерял, сделала его более человечным.
— Константин, в том, что произошло в Сорболде, полностью виновата я. Мой план был глупым, а твоя реакция вполне естественной. Я прошу у тебя прощения и надеюсь, что теперь ты понимаешь — я хотела тебе помочь.
Константин кивнул.
— Я заметил, что у тебя часто возникает такое желание. — В его голосе появилась глубина, делавшая его старше. — Наверное, мне именно поэтому так трудно находиться в одной комнате с тобой.
— Если мое присутствие тебе раздражает, я постараюсь…
— Нет, не так, — перебил он Рапсодию. — Скорее, сбивает с толку. — Он стал смотреть в окно, и по мере того, как розовел закат, его голос становился тише. — Вероятно, все дело в том, что мне не приходилось встречать таких благородных людей. Я не знаю, как себя вести в их присутствии.
Рапсодия рассмеялась.
— В мире найдется немало людей, которые посчитают твои слова обо мне ужасно смешными. И у тебя совсем неплохо получается.
— Это борьба, — сказал он. Казалось, легкость, с которой он говорит о самых сокровенных вещах, удивила его самого. — Ожерелье не единственная вещь, которая мне нужна. — Он отвел глаза, и на его щеках заиграл свет заходящего солнца.
У Рапсодии перехватило дыхание, ее бросило в жар. Рука невольно потянулась к горлу. И легла на медальон, который она никогда не снимала. Тут ей в голову пришла новая мысль, и она, расстегнув замочек, сняла медальон с шеи. Когда Константин набрался мужества и поднял взгляд, она показала ему медальон.
— Похоже, у нас есть нечто общее, — тихо проговорила она. — Это все, что у меня осталось от матери. — Ее глаза наполнились слезами.
— Она тебе снится?
Рапсодия отвернулась.
— Больше нет, — печально ответила она. — Раньше она часто приходила ко мне во сне, но теперь — никогда. Я не могу увидеть ее лицо.
— А мне каждый день снится мать. Но я не знаю, такой ли она была на самом деле.
— И какой она тебе снится?
— Доброй. Наверное, это доказывает, что это лишь сон и мои мечты. — Он вновь уселся на свою кровать.
— Почему?
Гладиатор посмотрел на нее и иронически улыбнулся.
— Очевидно, ты не веришь, что черты характера передаются по наследству.
Рапсодия подошла немного ближе, чтобы заглянуть ему в лицо.
— Ты хочешь сказать, что ты злой? — Смех гладиатора застал ее врасплох, и Рапсодия подскочила на месте. Дождавшись, когда Константин перестанет смеяться, она серьезно посмотрела на него. — Я не шутила.
Улыбка исчезла с лица Константина.
— Даже тебе должно быть понятно, что нас с добротой забыли представить друг другу. — Он отвернулся. — Я видел ее издалека, и всего лишь один раз.
Рапсодия посмотрела на свои руки.
— Возможно, доброта и ты совсем не такие плохие друзья, как тебе кажется. — Рапсодия почувствовала его вопросительный взгляд и попыталась не покраснеть, но ее постигла неудача, — кровь прилила к щекам. Она смутилась и уселась на стул.
— Будь добра объяснить, о чем это ты говоришь?
— Ты мог причинить мне боль в ту ночь, если бы захотел, — сказала она, глядя на его мозолистые пальцы. — Я знаю, что на тебя подействовал мой страх, я видела жестокий блеск в твоих глазах. Но, несмотря на мир, в котором ты вырос, в тебе осталась способность к состраданию, пусть и в зачаточном виде.
Слова, которые она произносила, показались Рапсодии смутно знакомыми. Она подумала о той ночи, когда Эши появился у нее в Элизиуме:
«Я люблю в тебе то, что ты сумела пережить катастрофу своего мира, жила среди чудовищ, но по-прежнему умеешь находить благородные побуждения у других людей».
Константин грустно улыбнулся.
— Ты ошибаешься, Рапсодия. Я не собирался отпускать тебя той ночью. И я бы причинил тебе боль, более того, получил бы от этого удовольствие. Ты плохо меня знаешь.
Рапсодия наконец нашла в себе мужество взглянуть ему в глаза.
— Возможно. Но не исключено, что я знаю тебя лучше, чем ты сам. Ты все еще хочешь причинить мне боль?
Гладиатор встал и отошел в дальний угол комнаты.
— Пожалуй, сейчас тебе лучше уйти.
— Как хочешь. — Рапсодия вновь подошла к двери. Она повернулась и посмотрела на его спину, мышцы которой напряглись, точно сжатые пружины. — Я не боюсь тебя, Константин.
— Ко всему прочему ты не отличаешься особым умом. Мне очень жаль.
Она рассмеялась.
— Ну, не стану отрицать очевидного, но я действительно встречала более жестоких людей, чем ты, они причинили мне чудовищные страдания — тебе и не снилось, на что они были способны. И я в состоянии увидеть разницу между деформированным сознанием и злом. Да, твоя душа изломана, Константин, но она не стала отвратительной и испорченной. Необходимо время и солнце, чтобы очистить ее. И ты станешь как новенький.
Константин выглянул в окно.
— Если я переживу пытки.
Рапсодия отпустила дверную ручку.
— Пытки?
Он вновь пристально посмотрел на нее:
— Не прикидывайся дурой. Ты привела меня сюда; ты должна была знать, что они будут делать.
Она подошла к нему, взяла за плечи и повернула так, чтобы видеть его лицо.
— Ты говоришь о том, что произошло вчера вечером?
Он попытался высвободиться.
— Конечно.
Рапсодия вздохнула:
— Прошу меня простить. Я хотела бы, чтобы тебе никогда больше не пришлось проходить эту процедуру, но обещаю, ты больше не будешь чувствовать боль.
— Почему они это делают? У меня не раз текла кровь, но никогда из сердца.
Она взяла его за руку и подвела к постели, а сама села на стул напротив него. Потом медленно и подробно рассказала Константину о его происхождении, о ф’доре и Ракшасе и об изнасилованных женщинах, ставших матерями его детей. Мужественное лицо Константина превратилось в застывшую маску, но его глаза сверкали так, что Рапсодия пожалела об отсутствии лорда Роуэна и о невозможности попросить его довести этот разговор до конца. Наконец она поведала Константину о том, как они спасли других детей демона, и о том, что только эта процедура поможет им избежать вечного проклятия. О необходимости отделить кровь их отца и использовать ее для того, чтобы найти ф’дора. Когда она закончила, он вопросительно посмотрел на нее:
— И ты ничего не знаешь о моей матери?
— Ничего.
Константин не смог скрыть разочарования.
— К сожалению, она была лишь одной из многих невинных жертв. Вполне возможно, что она и в самом деле выглядела так, как в твоих снах, и любила тебя, несмотря на муки, которые ей пришлось перенести, чтобы ты появился на свет.
Константин посмотрел в окно, в сгустившиеся сумерки; пока они беседовали, на тихую долину спустилась ночь и накрыла ее пологом тьмы.
— Я почему-то тебе верю, хотя то, что ты рассказала, звучит почти невероятно.
Она похлопала его по руке.

Предыдущая страница 13 Следующая страница


Судьба: Дитя Неба 14

— Мне бы хотелось облегчить твое пребывание здесь. Раньше я верила, что смогу.
— А почему ты решила, что теперь это невозможно?
Рапсодия вздохнула.
— Смерть моей сестры. Девочка стала первым человеком, которому я попыталась помочь в новом мире, и я же стала причиной ее смерти. Если бы я оставила ее в покое, она была бы жива и сейчас.
Гладиатор повернулся и посмотрел на нее.
— Откуда ты знаешь?
Рапсодия удивленно заморгала.
— Уличные крысы умирают каждый день, в Сорболде я сам прикончил нескольких своим мечом, чтобы они не болтались у меня под ногами. Перестань ругать себя за то, что ты попыталась ее спасти, Рапсодия, во всяком случае ты не осталась равнодушной. В конечном счете, это гораздо больше, чем делает большинство людей.
— А как же ты? Ты прощаешь мне боль, которую я тебе причинила, пытаясь спасти? И готов принять страдания, которые тебе причинили мои благие намерения?
Константин вздохнул.
— Рапсодия, за всю мою жизнь ни один человек ни разу не пытался мне помочь. Я до сих пор не понимаю, почему тебя беспокоит моя судьба. Но если ты имеешь в виду тот факт, что у меня дрожат руки, когда ты рядом, что с каждой секундой, проведенной здесь, ты подвергаешься все большей опасности, то это моя проблема, которую я должен решить сам. Мы с лордом Роуэном обсудили мое будущее, в котором я не стану причинять тебе боль, — вот что для меня сейчас важнее всего. Я полагаю, будет лучше, если я никогда больше не увижу тебя, только тогда я перестану тебя хотеть. Но я нуждаюсь в тебе хотя бы для того, чтобы поговорить, ведь здесь больше никого нет. Быть может, тебе следует забыть обо мне и оставить меня в покое. Но в одном я могу тебя заверить: сейчас мне гораздо лучше, чем если бы ты не попыталась мне помочь. Возможно, я и заслужил вечное проклятье, но мне бы хотелось избежать такой участи.
— Что бы со мной ни случилось, я обещаю, я никогда тебя не забуду, Константин.
Рапсодии хотелось его обнять, но она понимала, этого делать ни в коем случае нельзя. Их отношения с самого начала связывало телесное влечение, она по глупости сделала так, что он захотел ее. Константин так и не сумел избавиться от жгучего желания. Оно стояло между ними, как закрытая дверь.
Рапсодия подумала о том, чтобы уступить его желанию. Она поступала так прежде, спала с мужчинами, которых не знала или даже ненавидела. Она могла отдаться Константину: вдруг он быстрее исцелится и возникшая между ними стена рухнет?
Эта мысль сжала ее сердце, как клещи, и Рапсодия едва не задохнулась. Перед ее мысленным взором возникло лицо Эши, на его губах появилась улыбка, которой ей еще не приходилось видеть. Но Эши больше не ее возлюбленный, скоро он будет принадлежать другой. Пришло время навсегда изгнать его из своего сердца.
Ей в голову пришла неожиданная мысль.
— Константин, мне нужно кое-что принести. Я скоро вернусь.
Рапсодия подбежала к двери и через мгновение исчезла в призрачном лунном свете, а Константин лишь с удивлением посмотрел ей вслед.

41

Рапсодия вернулась довольно быстро. Она принесла ароматические свечи, на плече у нее висела лютня. Константин открыл дверь и успел подхватить свечи, которые едва не упали на пол. Леди Роуэн подарила их Рапсодии накануне вечером.
«Они помогут тебе лучше спать», — сказала она.
Перед тем как улечься в кровать, Рапсодия зажгла пару свечей пастельного цвета, и ее посетили приятные сны, без кошмаров — так она спала только в объятиях Эши и в пещере Элинсинос. Кроме того, сны о доме были удивительно ясными, и, когда она проснулась, ее не покидало ощущение, будто она действительно встретилась со всеми членами своей семьи. Она повидалась с отцом и заключила его в объятия, а потом настал черед братьев и друзей, а вот мать ускользнула от нее, и Рапсодия долго бродила по полям своей родины, тщетно ее разыскивая.
— Здесь хватит и лунного света, — заметил Константин, когда она принялась расставлять свечи на столике.
— Они для твоих снов. — Рапсодия коснулась самой высокой свечи и подождала, пока она разгорится. Когда все свечи были зажжены, она повернулась к Константину и увидела в мягком свете свечей, что гладиатор не сводит с нее глаз. — Леди Роуэн называют Ил Брэдивир, Хранительница Снов. Она делает так, что сны, которые к тебе приходят в ее царстве, становятся гораздо реальнее. В нашем мире сны служат лишь отражением отдельных событий, случившихся с нами раньше. Здесь же ты наяву переживаешь то, что тебе снится.
— Тогда зачем нужны свечи?
Рапсодия улыбнулась:
— Уж не знаю, из чего они, но они делают воссоединение почти осязаемым.
— Воссоединение?
— Да, разве ты не говорил, что каждую ночь тебе снится твоя мать?
На лице Константина появилась тревога.
— Среди прочего.
— Ну, свечи не подпустят к тебе дурные сны и подарят те, о которых мечтает твое сердце. Если ты позволишь, я поиграю на лютне, чтобы ты покрепче заснул, и буду продолжать играть, чтобы твой сон подольше оставался с тобой. В моих силах сделать так, чтобы свечи горели долго, и ты сможешь побыть с матерью. Мой учитель часто повторял, что воспоминания становятся первой магией, самой сильной из всех возможных, поскольку ты пишешь их сам. Действуя вместе, мы сумеем позвать твою мать сюда, хотя бы на одну ночь.
Он вновь бросил на Рапсодию пристальный взгляд.
— Ты готова сделать это для меня?
— Только если ты хочешь. Я не стану смущать твой покой.
Константин улыбнулся.
— Почту за честь, — пророкотал он своим низким голосом. — Боюсь только, что смущаться придется не мне.

Гладиатор спал уже больше часа, свечи ярко горели, он лежал на боку в своей огромной постели и периодически всхрапывал — Рапсодии казалось, что ему ничего не снится.
Она начала уставать, — Константин довольно долго не засыпал. От запаха снотворных растений, которые она принесла, — лапчатки, репейника, дудника и аниса звездчатого — у нее кружилась голова. Рапсодия играла уже более двух часов. «Не пора ли заканчивать?» — подумала она.
Через мгновение она получила ответ на свой вопрос. Ей показалось, что сквозь прозрачный дым свечей она видит, как бесшумно открывается дверь. На пороге появилась высокая широкоплечая женщина со светлыми волосами, тронутыми сединой. У нее было красивое лицо и такие же пронзительно голубые глаза, как у сына, который, не просыпаясь, сел на постели, когда она вошла.
Рапсодия зачарованно смотрела, как женщина из сна села на кровать рядом с Константином и обняла его, словно вновь обретенное сокровище. Гладиатор рыдал во сне. Рапсодия продолжала негромко играть на лютне. Аромат свечей начал воздействовать и на нее, и она с трудом продолжала бодрствовать.
Наконец женщина встала, поцеловала своего улыбающегося сына в щеку и прошептала ему на ухо прощальные слова. Затем она вышла из комнаты, и Константин улегся в постель, вновь погрузившись в сон с улыбкой на губах.
Рапсодия уже заканчивала последнюю мелодию, когда Константин перевернулся на другой бок, все еще находясь в плену волшебного сна. Дверь распахнулась вновь, на сей раз Рапсодия увидела входящей в комнату саму себя. Дверь тихонько закрылась, и сердце Рапсодии мучительно замерло, но она заставила себя продолжать играть.
В сумраке его сна она была одета в белую тунику, какие носили все обитатели царства Роуэн. Через несколько мгновений туника упала на пол возле его постели. Рапсодия увидела, с какой удивительной нежностью Константин смотрит на ее образ, ставший благодаря свечам много реальнее, чем во время его обычных снов. Впрочем, свечам оставалось гореть совсем немного, хотя песня Рапсодии заметно удлинила им жизнь.
Внутри у Рапсодии все сжалось, когда Константин привлек к себе ее образ, положив руки Певице на талию. Рапсодия знала, что сейчас произойдет, и не хотела на это смотреть, она покраснела, когда Константин начал реализовывать свои фантазии. Рапсодия закрыла бы глаза, но ее поразила бережность, сквозившая в движениях гладиатора: он вел себя совсем не так, как в Сорболде. Он занимался любовью с существом, которое было Рапсодией, но не пытался изуродовать ее или причинить боль, как обещал тогда. Увидев, на какую нежность способен человек, который еще недавно вел себя словно грубое животное, у нее перехватило дыхание. Она не ошиблась, когда говорила о его близости с добротой. Рапсодия закрыла глаза, оставив гладиатора наедине с его мечтой, и продолжала перебирать струны, только теперь музыка зазвучала громче, чтобы заглушить доносящийся со стороны постели шум.
Убедившись, что сон закончился, Рапсодия подошла к постели и немного постояла, глядя на спящего гладиатора в свете двух догоравших свечей. Его могучие мышцы и многочисленные шрамы говорили о том, что, несмотря на свою молодость, он, как и она, успел многое пережить. Теперь, когда его глаза были закрыты, а лицо спокойно, он казался еще совсем юным и ужасно беззащитным.
«Ты обещала мне ночь в моей постели. И не станешь отказываться от своего слова».
Рапсодия погасила свечи и осторожно, стараясь не разбудить Константина, подняла одеяло; она двигалась медленно, словно под действием чар. Скользнув в постель, она положила голову ему на плечо, обняла за талию — так она спала рядом с Грунтором, когда они путешествовали по Корню.
Константин вздохнул во сне и прижал ее к себе. Сердце у Рапсодии защемило. «Райл хайра», — подумала она. Жизнь такая, какая она есть. Только она хотела бы, чтобы жизнь хоть иногда не была столь печальной.

Она встала еще до восхода, рассчитав все так, чтобы ее исчезновение совпало с тем мгновением, когда первые лучи солнца заглянут к нему в спальню. Веселый луч скользнул по одеялу, она положила руки Константину на плечи и, наклонившись, поцеловала его в лоб, а ее волосы скользнули по его груди — теперь, проснувшись, он почувствует ее аромат.
Она взяла его руки и поцеловала их. Константин проснулся и удивленно приоткрыл глаза.
— Теперь чаши весов между нами пришли в равновесие, — негромко проговорила она.
Подойдя к стулу, на котором лежала ее белая туника, она надела ее, улыбнулась Константину, изумленно смотревшему ей вслед, распахнула дверь и выскользнула из комнаты.

Вернувшись к себе, Рапсодия и сама легла спать в теплом свете одной из свечей леди Роуэн, сладкого столбика розового пчелиного воска, ароматизированного лиабеллой — цветком, который славился своими успокаивающими свойствами, а также дарил ясность мысли. Ароматный дым воздействовал на ее сознание, приводил в порядок мысли, вызывая легкую головную боль. Клубы тумана в ее снах обычно разгонял очищающий холодный ветер.
В дымке болезненного сна Рапсодия открыла глаза. Рядом с ней стоял лорд Роуэн в своем зеленом плаще и опирался на тяжелый посох.
— Теперь ты понимаешь, за что сражаешься? — Слова наполнили ее сознание, хотя он не произнес их вслух.
Она ответила ему словами давно забытой песни:
— Сама жизнь. Ненавистный ф’дор пытается задуть ее. Мы сражаемся за саму Жизнь.
— Да, но не только за нее. — Лорд Роуэн начал уходить в туманный лес ее сна, но потом на мгновение остановился и повернулся к ней. — Ты сражаешься еще и за Загробную жизнь.
— Я не понимаю.
— Сражение ведется не только за эту жизнь, но и за Загробную жизнь. Есть Жизнь, и есть Пустота. Пустота враг Жизни, она поглотит Жизнь, если сможет. Жизнь сильна, но Пустота становится все сильнее.
Лорд Роуэн растаял в легкой дымке, а его слова повисли в тумане ее сна.
— И ты не должна потерпеть поражение.

42

Ускорить ход времени не удавалось никак. Свежее утро превращалось в теплый полдень, а потом наступали прекрасные, ленивые вечера, спускалась ночь, которую сменял свет восходящего солнца. Здесь царил все тот же цикл, но дни почему-то казались Рапсодии особенно длинными, хотя она и не хотела, чтобы они стали короче. Царство Роуэн было мирным, сонным местом, хотя даже дети не поддавались зову сна. Дети чувствовали себя здесь хорошо, становились сильнее и здоровее под присмотром заботливых глаз лорда и леди, купались в любви своей прекрасной и юной бабушки.
Времена года в долине не менялись, здесь всегда царила весна, переходящая в лето. И хотя Рапсодия очень любила осень, она почти по ней не скучала. Частично это объяснялось чарами царства Роуэн: любимые друзья и знакомые вещи стирались из памяти, люди переставали замечать их отсутствие. Время шло, равнодушное ко всему.
Проблемы возникали ночью. Как только садилось солнце, Рапсодия бросала взгляд через плечо и видела, как кивают лорд и леди Роуэн. Время пришло. Она сама его выбрала; она успевала пропеть вечерние молитвы, а потом начиналась процедура, по окончании которой леди Роуэн, в своих небесно-голубых одеждах, целовала каждого ребенка, и он тут же погружался в сон. Сны Рапсодии уже давно были наполнены кошмарами; едва ли они станут еще хуже, решила она.
Она ошиблась.
Рапсодия так и не смогла привыкнуть. Боль была невыносимой, она кричала и плакала, зная, что дети ее не услышат, поскольку круглое здание поглощало все звуки.
Сначала она, мучительно пытаясь найти способ хоть как-то уменьшить свои страдания, цеплялась руками за края кровати, пока пальцы не начинали кровоточить. Ничего не помогало. Казалось, каждый укол иглы вырывает плоть из ее груди, а все тело пронизывает такая чудовищная боль, о существовании которой Рапсодия раньше не подозревала. В некотором смысле это напоминало последний разговор с Эши.
Рапсодия пыталась сосредоточиться на детях, на мысли о том, что они ничего не ощущают, но это помогало только в начале процедуры. Наконец она поняла, что сопротивляться бесполезно, она просто не может быть стойкой и храброй и ей судьбой предназначено пережить ради детей страшные муки. Лежа на полу между процедурами, Рапсодия утешала себя мыслями о том, что дети спокойно спят, не испытывая никакой боли. И это давало ей силы продолжать.
После одного особенного тяжелого сеанса, когда она рыдала, лежа на полу, леди Роуэн вошла в комнату и обняла ее. Она провела своими теплыми ладонями по золотым волосам, и боль ушла вместе с рыданиями. Леди Роуэн повернула к себе залитое слезами лицо Певицы.
— Они становятся старше и сильнее. Ариа уже не младенец, а Куан Ли почти женщина. Некоторые из них способны сами пережить страдания. Почему ты не переложишь на их плечи хотя бы часть своей ноши?
Рапсодия покачала головой.
— Нет, — сказала она, и ее голос пресекся. — Со мной все в порядке.
Леди внимательно посмотрела на нее.
— Ты что-то от меня скрываешь. Что произошло?
Рапсодия отвернулась, однако теплые пальцы леди заставили ее вновь поднять глаза.
— Скажи мне, — не отступала леди Роуэн.
Рапсодия знала, что ей известен ответ, но она хотела услышать его из уст Певицы. Рапсодия посмотрела ей в глаза.
— Моя мать, — негромко сказала Рапсодия.
— При чем здесь она?
— Теперь я знаю, что она чувствовала и как страдала, когда я ушла. Я унесла часть ее сердца, в некотором смысле сейчас я искупаю свой уход.
Леди Роуэн мягко коснулась ее лица.
— Ты все еще носишь в своем сердце боль за покинутую тобой мать?
Рапсодия опустила глаза.
— Да. — Она ощутила тепло улыбки леди Роуэн.
— В течение трех лет ты переносила боль детей, как их родная мать, ведь мысль о том, что они будут страдать, для тебя страшнее всего. Как ты думаешь, какие чувства испытала бы твоя мать, узнав, что ради нее ты познала столько боли?
Глаза Рапсодии встретились с небесно-голубыми глазами леди, и к ней постепенно пришло понимание.
— Она страдает от того, что я постоянно думаю о вине перед ней.
Леди Роуэн взяла Рапсодию за руку и улыбнулась.
— Ты должна исцелиться, дитя, иначе твоя мать никогда не будет счастлива.

Ночью, когда Рапсодия спала в своей комнате, леди Роуэн открыла дверь и вошла, держа в руках маленькую ароматическую свечу в благоухающем деревянном подсвечнике. Рапсодия открыла глаза, но леди Роуэн лишь покачала головой и поставила подсвечник на столик возле ее постели. Наклонившись над Певицей, она мягко поцеловала ее в лоб и бесшумно удалилась.
Через мгновение дверь открылась вновь. Удивленная Рапсодия села, а в ее спальню вошла улыбающаяся девушка и села на стул, положив ноги на ее постель. Она вытащила Длинный тонкий нож и принялась быстро и ловко постукивать его острием между пальцами левой руки, лежащими на коленях.
— Привет, Рапс, — улыбнулась Джо.
Несколько мгновений Рапсодия лишь сжимала край одеяла, пытаясь проснуться, но сладковатый тяжелый дым свечи не позволял ей поднять веки. Наконец она собралась с силами и протянула руку к колену сестры.
— Не мешай, — доброжелательно попросила Джо, не отрывая взгляда от кончика ножа.
Рапсодия откинулась на подушки, голова у нее слегка кружилась от радости и удивления.
— Это правда ты, Джо? — спросила она.
Ее голос дрожал, Рапсодия сама его не узнавала.
— Конечно нет, — буркнула Джо, не отрываясь от игры. — Ты видишь лишь то, что подсказывает твоя память. — Тут она подняла голову и в первый раз посмотрела Рапсодии в глаза. — Но моя любовь с тобой. Ты нуждалась во мне, поэтому я пришла, хотя и ненадолго.
Рапсодия кивнула, словно поняла Джо.
— Значит, ты здесь? В царстве Роуэн? Между мирами?
Джо покачала головой:
— Нет. Я в Загробной жизни. Но я могу приходить к тебе, если ты будешь во мне нуждаться, Рапс. После всего того, что ты для меня сделала, я твоя должница.
Рапсодия растерянно провела рукой по лицу.
— Я не понимаю.
— Конечно. — Джо откинулась на спинку стула и скрестила руки на груди. — Ты и не поймешь. К сожалению, я не могу тебе объяснить. Это недоступно твоему пониманию. — На ее губах появилась ироническая улыбка. — Забавно, не правда ли? В жизни ты всегда пыталась мне объяснять разные вещи, которых не понимала я.
— Расскажи о Загробной жизни, Джо, — неуверенно попросила Рапсодия.
— Не могу. Ну, могу, но ты не поймешь. У тебя не получится. Необходимо сначала пройти через Врата Жизни. Здесь ты видишь лишь очень немногое, и тебе можно знать лишь то, что позволено по эту сторону Покрова Радости. Пройдя сквозь Врата, ты узнаешь все. Извини, Рапс. Я бы очень хотела, чтобы ты поняла.
— Ты счастлива, Джо?
Ее сестра улыбнулась.
— Я удовлетворена.
— Но не счастлива?
— Слово «счастлива» употребляется по твою сторону Врат. Это лишь часть удовлетворения. Ты не поймешь, но, если тебе станет легче, могу сказать, что я счастлива. Я говорю тебе правду.
— Я хочу, чтобы ты была счастлива, Джо. Извини за все то, что я тобой сделала.
Джо из сна отложила кинжал в сторону и задумчиво посмотрела на Рапсодию.
— Если хочешь, чтобы я была счастлива, ты не должна чувствовать себя виноватой, ведь мне тоже доступно чувство вины. То, что ты сделала для меня, Рапс, позволило мне жить вечно. Ты и моя мать — единственные люди, которые когда-либо любили меня. Ты мне все время внушала, что моя мать меня любила, и оказалась права. Благодаря тебе мне удалось ее найти по эту сторону Врат.
Джо засунула кинжал в сапог и встала.
— Мне нужно идти. Не надо. — Она предупреждающе подняла руку, когда Рапсодия снова попыталась сесть. — Не оставляй этих детей, Рапс. Ты шутила, говоря, что являешься их бабушкой, но связи в Загробной жизни имеют обоюдный характер, если ты понимаешь, о чем я говорю. Сейчас ты пытаешься разрубить цепи, которые утащат их после смерти в Подземные Палаты. Ты знаешь, я не слишком люблю детей, но никто не заслуживает такой участи. Пока.
Дверь за ней закрылась, но в блаженном и растерянном состоянии Рапсодия пребывала еще долго.

В течение следующих ночей Джо продолжала ее навещать. Сон длился всего несколько минут, поэтому Рапсодия научилась говорить то, что лежало у нее на сердце, едва только ее сестра появлялась. И вот однажды Джо заявила, что больше не придет.
— Ты уже знаешь большую часть ответов, — сказала она, видя, что Рапсодия изо всех сил пытается сдержать слезы. — Я тебя люблю, мне нечего прощать. И, по твоему определению, я счастлива. Пусть и к тебе придет счастье, Рапс. — Она встала и, не обращая внимания на мольбы Рапсодии задержаться еще хотя бы на минуту, решительно вышла, закрыв за собой дверь.
Несмотря на успокаивающий аромат свечей, Рапсодия опустила голову и предалась скорби. И тут она почувствовала, как нежная рука коснулась ее лба. Рапсодия подняла голову и увидела перед собой лицо, такое знакомое и так похожее на ее собственное.
— Не плачь, Эмми. — Нежные руки матери осторожно стирали слезы с ее щек.

Наконец все закончилось. В один из ясных дней, ничем не отличавшийся от других, леди Роуэн встретила Рапсодию в лесу и протянула ей тонкий флакон, наполненный черной, как сама ночь, жидкостью. Когда Рапсодия недоуменно посмотрела на него, леди Роуэн улыбнулась:
— После стольких дней страданий ты могла бы его и узнать.
Глаза Рапсодии широко раскрылись.
— Его кровь? За семь лет из десяти человек?
— Здесь все, что осталось. Мне удалось выделить экстракт, сущность демонической природы, зло в чистом виде.
Певица содрогнулась.
— А ее безопасно перевозить?
— В течение некоторого времени, но не слишком долго. Советую тебе как можно быстрее передать флакон в руки дракианина. — Затем она разжала другую ладонь, в которой лежал второй флакон, сделанный из серебристого гематита, минерала, который лирины называют камнем крови. Он имел изогнутую форму, а на дне было сделано небольшое утолщение. Леди Роуэн вытащила широкую пробку из изогнутого флакона, вложила в него стеклянный, тщательно закрыла его и протянула Рапсодии.
— Положи флакон в ножны Звездного Горна, в самый низ, куда не достает клинок. Сила стихий огня и звезд будет удерживать кровь демона, пока ты не передашь флакон тому, кто ищет ф’дора.
Рапсодия кивнула, все еще не решаясь взять флакон.
— Значит, теперь я могу уйти?
— Да.
— А дети?
— Каждый, кто захочет, может уйти с тобой. Кто не захочет, останется здесь, они заслужили право на вечный покой, если таковым будет их выбор.
Рапсодия кивнула и с трудом улыбнулась.
— Я буду вечно благодарна вам и лорду Роуэну за вашу любезность. — Она неохотно взяла флакон.
Леди Роуэн серьезно посмотрела на нее.
— Не стоит, Рапсодия. Ответная любезность, как правило, обычно не обходится без жертв. Полагаю, мне не нужно напоминать тебе об этом.
Рапсодия хотела спросить, не должна ли она принести новые жертвы, но из домиков со смехом выбежали дети и принялись звать ее к себе. Леди Роуэн еще раз одарила Рапсодию улыбкой, а затем ее облик начал таять. Рапсодия с тревогой оглянулась и увидела, что неподалеку стоит Константин. Она протянула к нему руку, и он подошел.
— Пойдем с нами, — предложила она, взяв его пальцы в свои ладони.
Гладиатор покачал головой:
— Нет, я останусь здесь.
На глазах Рапсодии появились слезы.
— Почему?
— Сейчас не время. — Его голос был нежным и глубоким, как море.
В голосе Рапсодии появилось отчаяние. Полог Тумана густел.
— Пожалуйста, пойдем с нами, Константин, я никогда тебя не увижу.
Туман скрыл все, кроме его блестящих голубых глаз, подобных двум сапфировым маякам.
— Придет день, и мы встретимся. — Он опустил веки, и туман полностью скрыл гладиатора.
Она позвала его, но в ответ услышала лишь шелест ветра в кронах деревьев. Рапсодия закрыла лицо руками, ощутив ледяные слезы на щеках.
— Рапсодия, посмотри! Меч!
Она опустила руки и в нескольких шагах от себя увидела Звездный Горн, пламя которого вздымал ветер. Меч пo-прежнему стоял вонзившись острием в землю. Падающие снежинки тонким белым покрывалом укутали его рукоять. В царстве Роуэн прошло семь лет, здесь миновало несколько часов.
Она вспомнила о Константине, о его взгляде в ту ночь, когда он сжимал в объятиях ее образ, о его глазах, что исчезли в густом тумане за Покровом Гоэн. «Покров Радости», — печально подумала она и вспомнила наполненные покоем дни и ужасающие ночи. «Я желаю тебе познать радость», — сказал Патриарх. Возможно, после ее ухода Константину суждено стать счастливым.
Порыв ледяного ветра вывел ее из задумчивости. Она оглядела юные лица, повернутые к ней.
— Куда мы пойдем теперь, Рапсодия?
Она улыбнулась:
— Домой. Мы отправляемся домой.

43

Дом Памяти, Наварн

Даже в разгар зимы здесь поют птицы, отметил Акмед.
Он оставил свою лошадь возле места, к которому прикоснулось зло. Без особого труда он нашел границы оскверненной земли. В центре древней рощи, простирающейся на многие мили по холмистой земле Наварна, росли совсем молодые березки, тополя и сосны со светлой корой, юные деревца, чьи бледные стволы придавали этому месту усталый, нездоровый вид. Немногим больше года прошло с тех пор, как они обнаружили здесь Ракшаса, и Акмед вместе со своими друзьями положил конец кровавым жертвоприношениям, которые тот совершал ради своего хозяина, ф’дора, но до сих пор в воздухе царила тяжелая тишина, жизнь неохотно возвращалась на пропитанную невинной кровью землю.
Однако среди молодой поросли уже поселились стойкие зимние птички, весело прыгавшие по снегу или щебетавшие, сидя на ветках и оглядываясь по сторонам в поисках пищи. Если птицы охотно поедают засохшие ягоды и замерзшие семена, значит, зло отсюда ушло.
С запада послышался треск ломающегося наста, шелест ветвей — очевидно, по лесу шел человек.
«Рапсодия должна ждать меня во дворе Дома», — подумал Акмед, вслушиваясь в непрекращающийся шум: чужак подходил все ближе. Акмед уже ощущал биение ее сердца, она находилась немного дальше. Он приготовил квеллан.
Он заставил свое дыхание успокоиться и замер, подобно тени. Акмед безмолвно выругался: в старом мире, где он владел магией крови, ему уже давно было бы известно о приближении незнакомца, более того, он бы знал его точное местонахождение и слабости. Оказавшись в новом мире, он ослеп и мог рассчитывать лишь на свое умение сражаться.
И на Рапсодию.
Довольно далеко, слева, он заметил медленно перемещающуюся среди бледных стволов фигуру. Он почувствовал, как пульсирует кровь в его указательном пальце, лежащем на спусковом крючке квеллана.
Неожиданно справа, на расстоянии броска камня, раздвинулись ветви кустарника.
Акмед мгновенно развернулся, приготовившись выстрелить в нового врага.
Заметивший его могучий олень застыл на месте.
Несколько мгновений Акмед не двигался. Затем медленно опустил оружие и глубоко вздохнул.
Олень фыркнул, повернулся и скрылся в лесу. Слева донесся топот его подруги, спешившей вслед за ним.
Акмед покачал головой и торопливо зашагал к Дому Памяти.

До Дома оставалось около сотни ярдов, когда Акмед заметил следы разрушений, оставленных пронесшимся здесь огненным шаром. Снег припорошил пепел и головешки, однако после каждого шага на чистой поверхности появлялись черные пятна. Деревья стояли обезображенные, лишившиеся коры; великолепные клены превратились в пепел, как, впрочем, и березы во внутреннем дворе. Да и от самого Дома остался лишь черный, обгоревший скелет и горы мусора.
А вот белый дуб, стоявший посреди двора, выжил. Побег Дерева Мира, Сагии, его защищали звуки бесконечно играющей лютни, которую Рапсодия оставила на его ветвях перед тем, как они ушли. Адское пламя стихии огня, избавившее дерево от оскверненного корня и спалившее Дом, не тронуло ни единого листочка Сагии, белые цветы раскачивал свистящий меж ветвей ветер.
Рапсодия присела на корточки под деревом и что-то бросила на заснеженную землю — маленькая стая зимних птичек тут же слетелась на угощение. Она подняла голову и встала.
Акмед взглянул на Рапсодию, и его кожа мучительно заболела. Она гудела с того самого момента, когда он неделю назад получил от нее записку, которую ждал с тех самых пор, как они расстались на Кревенсфилдской равнине. Солдаты-болги, принесшие ему завернутое в промасленную тряпицу послание, содрогнулись, увидев его реакцию, хотя король ничем не выдал своих чувств. Очевидно, одного его взгляда было достаточно, чтобы стражники разбежались в разные стороны.
Акмед долгие часы смотрел на записку, где стояло всего одно слово: «Да». Оно означало, что конец приближается.
Кровь дракиан, текущая в его жилах, вскипела, требуя отправиться на охоту за демоном, в ушах беспрерывно звучали слова лютой ненависти. Ему стоило огромных усилий не впасть в кровавую ярость, непреодолимая власть которой была слишком хорошо знакома всякому дракианину: необходимость уничтожить ф’дора превыше всего. Акмед уже давно успел усвоить, что во время охоты природные инстинкты дракианской крови работают не только на него, но и против. Он взял под контроль свое дыхание, стараясь сохранять спокойствие.
Рапсодия, положив руки на бедра, внимательно разглядывала Акмеда. Прошло всего несколько недель с тех пор, как он видел ее в последний раз, но она сильно изменилась. Ее лицо оставалось спокойным, а вот глаза горели внутренним огнем. Волосы, которые она, как и всегда, завязала черной бархатной лентой, теперь спускались ниже колен. Она некоторое время смотрела на него, а потом жестом предложила подойти к ней в центр двора, под стройные ветви юного дерева, привезенного с их общей родины, оставшейся по другую сторону мира.
Он ощутил, как биение сердца мира зазвучало у него в ушах, теперь Акмед знал, что принесла ему Рапсодия.
— Ежевика, — сообщила она, когда он остановился возле нее.
— Что?
Она показала на землю, где маленькие птички осторожно клевали угощение.
— Ежевика. Я собрала ее с растущих на поляне кустов. Когда мы были здесь в последний раз, кусты не плодоносили. Тогда мне показалось, что у них уже никогда не будет плодов. Возможно, это хорошее предзнаменование.
Акмед кивнул.
— Нам оно не помешает. Где то, что ты принесла? — Его голос прозвучал неожиданно резко.
В ответ она сняла с пояса Звездный Горн и подняла его острием вверх, затем медленно извлекла клинок из черных ножен. Раздался негромкий серебристый звук, напоминающий чистый призыв горна. На кончике клинка держался почерневший от пламени, необычной формы флакон из гематита. Рапсодия протянула руку и ловко вытащила его из огня.
— Вот, — сказала она, протягивая его Акмеду. — Надеюсь, ты сумеешь им воспользоваться.
Он поднес флакон к глазам.
— И все? Здесь кровь десяти порождений демона?
— Да. Удалось выделить его подлинную сущность. Здесь нет ни капли материнской крови, даже нет крови Ракшаса. Только очищенная кровь ф’дора. Когда ты найдешь человека, в котором он спрятался, ошибки не будет. — Ее изумрудные глаза горели от возбуждения, но Акмеду показалось, что он видит в них еще и страх. — Что ты собираешься делать теперь?
Акмед продолжал изучать флакон из гематита. На ощупь камень был теплым, возможно, его нагрело пламя меча, но скорее всего, тепло шло изнутри. И хотя флакон был тщательно закупорен, оттуда исходили какие-то эманации, тихие голоса пели темные гимны в шипящем пламени Преисподней. Он ощущал силу и зло даже сквозь камень, оно обращалось к нему, звало его дракианскую душу:
«Открой флакон. Выпусти нас. Выпусти нас из Склепа».
Акмед засунул флакон под рубашку.
— Ничего.
Зеленые глаза удивленно округлились.
— Ничего? После всего, что мы сделали? Что ты имеешь в виду?
— Ты спросила, что я собираюсь делать с флаконом сейчас, и я ответил: ничего. Грунтора здесь нет, и мы не готовы отправиться за демоном. Полагаю, мы должны быть все вместе, иначе с какой стати слабоумная Пророчица лепетала про Троих. — Он оглядел двор, по которому рыскал ветер, вздымая в воздух снежинки. — Я дождусь твоего возвращения в Илорк, мне нужно подготовиться.
— Моего возвращения в Илорк? — Рапсодия также оглядела двор. — А разве я не еду туда вместе с тобой?
— Возможно, но я подумал, что тебе придется на несколько дней задержаться. — Акмед засунул руку под плащ и отдал Рапсодии кремового цвета льняную карточку со сломанной золотой печатью.
— Что это? — спросила Рапсодия, разглядывая ее.
— Судя по всему, бракосочетание Тристана Стюарда перенесено. Церемония состоится через три дня в Бетани.
Рапсодия продолжала разглядывать приглашение.
— Да, Элендра сказала мне, когда мы вернулись из-за Покрова Гоэн. Риал собирается принять в нем участие. Но при чем тут свадьба Тристана Стюарда? Она не имеет никакого значения в сравнении с тем, что нам предстоит. Что может быть важнее поисков демона?
— Ничего, — согласился Акмед, — Однако мне еще не приходилось охотиться на ф’дора. Я должен подготовиться. Лучше всего это делать втайне от всех, спрятавшись в толще горы. Я не знаю, сколько продлится наша охота и чего она будет нам стоить. Мы можем все испортить, если будем слишком спешить. Мне известно, что Тристан постарается использовать любую возможность, чтобы выступить против болгов. Кто-то из нас должен присутствовать на свадьбе, это важное событие государственного масштаба.
— И ты хочешь, чтобы я отправилась на церемонию бракосочетания?
— Да.
— После всего, что произошло?
— Да.
— Ты хочешь, чтобы я отправилась на свадьбу?
— Ты полагаешь, будет лучше, если на ней буду присутствовать я? — мрачно осведомился Акмед.
Рапсодия и глазом не моргнула.
— Конечно нет. Полагаю, мы можем послать свои извинения и сожаления о том, что обстоятельства не позволяют нам принять участие в церемонии. Когда в первый раз, по чистой случайности, я получила приглашение, то не стала отправлять такое письмо.
Акмед вздохнул.
— После твоего ухода многое изменилось, Рапсодия. Приближается война, внешние и внутренние враги собираются с силами. На нас могут напасть откуда угодно, я теперь очень хорошо понимаю твое видение, в котором опасность грозила нам отовсюду. Я покинул Илорк только для встречи с тобой, за меня остался Грунтор, который страшно этому рад.
Рапсодия вопросительно посмотрела на него. Король фирболгов нахмурился:
— У нас возникли проблемы, связанные с предательством: кто-то из болгов занимается запрещенной торговлей оружием с Сорболдом. Первый раз это произошло, когда я охотился с тобой за отродьями демона.
— О Боги!
— Да, Боги. Да помогут они тем болгам, у которых хватит глупости повторить свою ошибку, пока меня нет, — Грунтор устроил им ловушку. Если, вернувшись, ты увидишь части тел, украшающих утесы Гриввена, знай: они попались. Тебе придется представлять Илорк на свадьбе Тристана. Надеюсь, тебе удастся выиграть для нас время. Кроме того, ты сумеешь узнать о том, как они готовятся к войне. Веди себя так, словно не происходит ничего особенного. Если я буду готов раньше, чем ты вернешься, то отправлю тебе послание.
Рапсодия ничего не ответила. Хотя играющая лютня заглушала их разговор, она боялась говорить вслух о своих чувствах, зная, что кое-кто способен услышать ее голос, летящий на крыльях ветра. Больше всего на свете ей хотелось рассказать другу обо всем, что происходило за Покровом Гоэн, о том, сколько времени она там провела и чему научилась, но она не осмеливалась говорить об этом здесь, под открытым небом. Акмед прав, лучше подождать, пока они окажутся внутри темных гор, укроются от посторонних глаз и любопытного ветра.
Она оглядела руины Дома Памяти, место, где они впервые узнали, по какой тропе им предстоит пройти. Хранилище истории, аванпост намерьенов Первой Волны, построенный с надеждами на светлое будущее четырнадцать столетий назад; как жестоко он осквернен! Ракшас даже использовал корни Сагии, чтобы добраться до горы фирболгов и похитить Спящее Дитя. Какой чудовищный поворот судьбы…
Они выбрали для встречи Дом Памяти, чтобы именно отсюда начать все заново. Что за ирония: именно там, где демон использовал детскую кровь для достижения своих гнусных целей, она передала дракианину кровь самого демона, собранную из вен детей, чтобы найти его.
Рапсодия посмотрела на Акмеда. Он стоял перед ней, спаситель, человек, без которого никто не сможет найти и уничтожить демона, и спокойно смотрел ей в глаза. Ей вдруг стало нехорошо, и у нее закружилась голова. Должно быть, Акмед заметил ее состояние, потому что протянул руку и схватил ее за плечо, остановив бешеное кружение.
— Не знаю, смогу ли я… — прошептала она, ей не хотелось, чтобы Акмед уходил, когда кровь уже у него в руках и жребий брошен. — Я хочу побыстрее с этим покончить и вернуться домой.
Король фирболгов пожал плечами:
— Невозможно. Сначала ты должна отправиться на свадьбу. Таков наш план. — Он наклонился и прошептал ей на ухо: — И твоя судьба.
Тишина во дворе стала еще плотнее. Судьба — от этого слова Рапсодия устала целую жизнь назад.
«Сколько раз я его слышала с тех пор, как попала в мир демонов и кошмаров?» — с горечью подумала она, подавляя гнев. Рапсодия вспомнила слова, произнесенные Праматерью, последним стражем Дитя Земли:
«Такова твоя судьба. И если ты ее отвергнешь, то лучше сразу броситься в пропасть».
Это слово всегда несло в себе угрозу, Элендра тоже не раз его повторяла:
«Твоя судьба предопределена, и можно сколько угодно пожимать плечами, но ты убьешь ф’дора или погибнешь. У тебя нет выбора».
«Райл хайра», — говорят лирингласы. «Жизнь такая, какая она есть».
— Чушь, — фыркнула Рапсодия. — Пустая болтовня. Мы сами творим свою судьбу.
Акмед улыбнулся, и Рапсодия рассмеялась.
— Ты сказал это только для того, чтобы разозлить меня, не так ли?
— Да.
— У тебя получилось.
— Я знаю. Так поедешь на свадьбу?
Рапсодия в притворном возмущении подняла руки.
— Мне даже нечего надеть, Акмед. Насколько мне известно, свадьба — событие торжественное.
— Ты опустошила мою казну, накупив тысячи бесполезных платьев, которые спрятала в Элизиуме, а теперь утверждаешь, будто тебе нечего надеть? Избавь меня от своих глупостей.
— Если бракосочетание состоится через три дня, мне придется отправиться в путь немедля. А я не взяла с собой ни одного бесполезного платья.
Король болгов вздохнул, вытащил из-под плаща кожаный кошелек и протянул его Рапсодии.
— Тут немного орланданских монет и мои долговые обязательства. Так что можешь купить все, что тебе необходимо. И во время свадьбы обрати внимание на разговоры относительно болгов или их оружия.
— Сомневаюсь, что кто-то станет обсуждать эти темы.
— Может быть. Однако одно твое присутствие может отвлечь Тристана и задержать его, если он планирует напасть на Илорк. Постарайся найти посла Сорболда — гораздо больше я опасаюсь нападения с их стороны. Сделай все, что посчитаешь необходимым, и возвращайся домой.
— Хорошо.
— Договорились. — Он повернулся, собираясь уйти, но в последний момент оглянулся через плечо. — Ждать осталось совсем немного. Все в свое время.
Она улыбнулась, и ее глаза сверкнули в меркнущем свете.
— Я знаю.
— Удачного путешествия, — пожелал Акмед, глядя вслед уходящей Рапсодии.
И тут же, как только исчезла ее внутренняя музыка, вернулся шепот голосов, вновь зазвучал голос крови.
Акмед вынул из кармана флакон из гематита, поднес серебристую бутылочку к глазам, задумчиво провел пальцем по гладкой поверхности.
— Все в свое время, — повторил он.

44

Столица Бетани, у западных городских ворот

Рапсодия бывала в Бетани лишь однажды, и в первый момент ей показалось, что столица Роланда находится под безмолвной осадой. Огромный, спроектированный в форме круга город удивлял необычным для намерьенов замыслом. Воображение поражали вымощенные камнем улицы, тротуары, городские бани, уличные фонари, великолепие архитектуры — вся эта показная роскошь, кричащая о богатстве. Благосостояние Роланда было напрямую связано не с успешной торговлей, а со сбором налогов, а то место, куда стекаются налоги, всегда является средоточием власти. Бетани представляла собой королевскую столицу, несмотря на то что король еще не сидел на троне.
Ощущение осады возникло у Рапсодии из-за огромного количества солдат как на окраинах, так и на центральных улицах, они днем и ночью охраняли восемь ворот и патрулировали четыре главных проспекта, по которым катили кареты и повозки; остальные же улицы, и в первую очередь те, что окружали дворец и сады, были предназначены для пешеходов. Рынки и торговые ряды находились в восточной и западной частях города, а музеи и общественные парки — в северных и южных кварталах. Дворец принца и громадная круглая базилика Огня украшали центр города. Однако в каждом квартале имелись казармы огромной армии Бетани.
К тому моменту, когда Рапсодия добралась до западных предместий, которые когда-то входили во внешнее кольцо города, ей стало очевидно, что за сравнительно короткое время в Бетани произошли серьезные изменения.
В прошлый раз она была здесь год назад вместе с Акмедом, Грунтором и Джо, и тогда внешнее кольцо города представляло собой весьма оживленное место: повсюду толпились крестьяне, нищие, ремесленники, торговцы и уличные мальчишки, то есть люди, которым не нашлось места в самом городе. Однако все они как-то существовали, благодаря тем, кто постоянно входил и выходил в ворота. Однажды она случайно явилась причиной беспорядков, когда не позволила какому-то бедняку избивать своего сына. Только благодаря вмешательству Акмеда и Грунтора ей удалось спастись.
Теперь крестьянские слободки исчезли. На их месте городские власти построили новые солдатские казармы, повсюду вокруг городских стен возводились дополнительные крепостные валы. У Рапсодии возникло ощущение, что укрепления строятся на долгие времена. Масштаб работ вызывал восхищение и страх.
«Неужели все это только ради церемонии бракосочетания?» — размышляла она, выглядывая наружу из окна кареты, которая дожидалась своей очереди перед недавно возведенным постом у западных городских ворот. Она пониже надвинула капюшон своего шерстяного плаща.
За воротами она видела город, блистающий в утреннем зимнем свете, над каждым фонарным столбом развевались серебристые флаги, великолепные гирлянды соединяли крыши домов. Мозаика на стенах ослепительно блестела, на каждом дереве висела серебряная звезда, символ Патриархии. Рапсодию поразило, что столь грандиозные изменения произошли за такое короткое время.
Бракосочетание принца и его невесты, леди Мадлен Кандеррской, сначала было назначено на первый день весны. С тех пор как Рапсодия вернулась в Тириан из-за Покрова Гоэн, она много раз перечитывала свое приглашение. Элендра объяснила ей, что дата свадьбы перенесена из-за кровавой бойни, устроенной на празднике зимнего солнцестояния; у Рапсодии холодела кровь от рассказа лиринской воительницы.
Риала, лорда-регента Тириана, тоже пригласили на свадьбу. Рапсодия встретилась с ним на лесной дороге, он предложил ей место в своей карете, и она с радостью согласилась, поскольку ее не слишком привлекали длительные зимние прогулки верхом. Сначала Рапсодия думала, что ее спутником будет Акмед, но он лишь фыркнул, а чтобы она лучше поняла его отношение к предстоящему мероприятию, он бросил приглашение в огонь и презрительно сплюнул. Стало ясно, что Илорк может представлять только Рапсодия и что она отправится в Бетани одна.
На самом деле она с нетерпением ждала эффектной церемонии. В маленьком селении Меррифилд, где она выросла, свадьбы всегда превращались в грандиозные празднества, а Рапсодия очень любила танцевать. Кроме того, поскольку Акмед хоть и с неохотой, но выделил ей деньги для покупки соответствующих ее положению нарядов и драгоценностей, ее возбуждение росло с каждой оставленной позади лигой. Наконец, в глубине души она мечтала встретить там Эши. Несмотря на совершенно однозначные предупреждения Ллаурона, она надеялась еще раз увидеть его перед тем, как состоится его свадьба.
Однако теперь, сидя в карете Риала, остановившейся возле западных ворот города, Рапсодия начала тревожиться. Повсюду толпились солдаты, по ее прикидкам, их было как минимум в четыре раза больше, чем раньше. Да и вели они себя гораздо агрессивнее. Она положила ладонь на руку Риала.
Лорд-регент в плаще из оленьей кожи, накинутом поверх обычного, повернулся к ней и улыбнулся. Однако его улыбка исчезла, как только он увидел выражение ее глаз.
— Рапсодия? Что-то не так?
Она показала в окно.
— Вам не кажется, что вокруг слишком много солдат? Раньше их было гораздо меньше.
Риал рассмеялся:
— Мне трудно сравнивать, дорогая. Я первый раз в Бетани. Но почтовый караван принес новость о том, что Тристан Стюард взял на себя командование объединенной армией Роланда. Скорее всего, это первый шаг перед попыткой захватить трон.
Рапсодия вздрогнула.

Предыдущая страница 14 Следующая страница


15 Элизабет Хэйдон

— Кто хочет войти в город? — Голос был грубым и низким, и звучал он в самой непосредственной близости.
Она повернулась и увидела бородатого солдата, заглянувшего в окно кареты, — они подъехали к воротам. Рядом стояло еще одиннадцать солдат, которые проверяли торговцев, доставивших необходимые для церемонии бракосочетания товары. Многих других в город просто не впускали.
Рапсодия отвела глаза, на вопрос ответил Риал:
— Риал, лорд-регент Тириана приехал на бракосочетание по приглашению, — сказал он своим приятным сильным голосом. Взяв приглашение Рапсодии, он протянул его стражнику вместе со своим. — Со мной леди Рапсодия, герцогиня Элизиума, — добавил он, подмигнув ей.
Рапсодия спрятала улыбку, услышав титул, которым ее наградил Акмед, когда подарил домик на тайном острове.
Солдат внимательно просмотрел первое приглашение и молча вернул его Риалу. Долго крутил приглашение Рапсодии, а потом посмотрел на нее.
— Покажите лицо, леди, — приказал он.
Прежде чем Рапсодия успела пошевелиться, Риал угрожающе наклонился вперед.
— В чем дело? — резко спросил он. — Как ты осмеливаешься так говорить с гостьей принца? Приглашение в полном порядке. Отойди в сторону, солдат. Мы продрогли в пути. Дай нам проехать.
Стражник тут же обнажил короткий меч, а остальные повернулись к карете.
— Все в порядке, Риал, — быстро проговорила Рапсодия. — Они просто выполняют приказ. — Она повернулась к солдату и откинула капюшон.
Солдат ошеломленно посмотрел на Рапсодию, потом быстро заморгал, провел рукой по лицу и постарался успокоиться. Вернув второе приглашение Риалу, он жестом показал, что карета может следовать дальше.
Рапсодия вновь надела капюшон.
— Вы сразу же отправитесь в дом для гостей, Риал?
Лорд-регент улыбнулся:
— Да, поскольку ничего другого в городе не знаю. А вы хотите сначала куда-нибудь заехать, Рапсодия?
Она кивнула, рассеянно глядя на толпы солдат, вышагивающих по улицам.
— Мне нужно побывать у портного. Я не захватила с собой необходимых туалетов — мне пришлось довольно долго путешествовать, не заезжая домой.
«Более семи лет, хотя по эту сторону Покрова Гоэн прошло всего несколько часов», — подумала она. Повернувшись к Риалу, который внимательно за ней наблюдал, она улыбнулась и сказала:
— Кроме того, я с нетерпением жду возможности потратить крупную сумму денег короля Акмеда.

Священник беззвучно вздохнул. Его карета вновь застряла в веренице других экипажей. Он покачал головой, стараясь успокоить вкрадчивый и одновременно резкий голос, звучащий в его сознании.
Как ни печально, но во время бракосочетания он не сможет предаться своему любимому занятию. Войска Тристана успели принести ему клятву как регенту и верховному главнокомандующему, так что теперь почти невозможно направить их против него. Армия выросла до огромных размеров, солдаты Роланда, расквартированные в разных провинциях, постепенно прибывали в Бетани, скоро их общее число превысит сто тысяч. От одной этой мысли его глаза загорелись.
И все же он страдал из-за невозможности причинить кому-нибудь вред, устроить разрушения огромного масштаба. Королевское бракосочетание, первое за многие годы, — превосходный повод для массовой резни. Ну как тут удержаться и не учинить насилие? К сожалению, он приготовил лишь маленький сюрприз и сомневался, что это испортит празднество. Священник пожал плечами. Какая жалость!
Он слегка отодвинул занавеску на окне и высунулся, чтобы почувствовать на лице ветер.
«Пора, мои добрые друзья, — прошептал он. — Ваш выход».
На западном берегу реки Пхон, главной водной артерии провинции, далеко от взглядов солдат, в кузнице, спрятанной среди темных хижин и старых конюшен, загорелись глаза кузнеца и его подручных, которые несколько дней назад подковали копыта лошадей, тащивших карету священника. Внутри их душ вспыхнуло темное пламя.
Они молча прекратили работу, вышли из домов и на холодном ветру принялись собирать инструменты.

45

Четыре квартала на восток от второго колодца северного района, затем одиннадцать кварталов на юг. Рапсодия беззвучно считала кварталы, крепко держа в руке матерчатую сумку и стараясь не задевать ею снег, покрывавший мощеную мостовую. Дыхание теплым облачком поднималось у нее над головой, а потом ветер относил его в сторону.
Как-то раз Эши рассказал ей, как добраться до тайных убежищ, расположенных в разных городах Роланда, о чердаках, подвалах и кладовых, которые он снял. Он предупреждал Рапсодию, что редко бывает в городах, поэтому времени между его визитами проходит довольно много и он не может ничего гарантировать. Комнаты, говорил Эши, могут оказаться небезопасными, лишь маленькая хижина, спрятанная за водопадом в северном Гвинвуде, абсолютно надежна. Однако он предложил ей в случае необходимости воспользоваться его убежищами. Одно такое место находилось и в Бетани, где они договорились встретиться до свадьбы или после нее, если, конечно, Рапсодия сумеет его найти.
На восьмой улице к югу она заметила, что людей стало меньше, и остановилась, чтобы осмотреться. Она разглядела три высоченные башни, на вершине каждой была установлена огромная цистерна для сбора дождевой воды. Дождевую воду использовали для орошения городских парков, она питала древний намерьенский акведук и канализационную систему, а также поступала во дворец и базилику. На соседних улицах стояли каменные цистерны и баки меньших размеров, тоже для хранения дождевой воды. Кроме того, здесь находились казармы, где жили солдаты, днем и ночью охранявшие цистерны, чтобы злоумышленники не отравили дворцовые запасы воды.
Рапсодия прошла еще три квартала вдоль бесконечной каменной стены и оказалась возле места, где, по словам Эши, должна была находиться дверь. Она незаметно огляделась по сторонам, убедилась, что за ней никто не наблюдает, и быстро юркнула в боковой переулок, заканчивающийся каменной стеной, заросшей густым кустарником.
Вечнозеленый кустарник с зазубренными шипами, которые росли в два ряда и оставляли глубокие болезненные царапины, был весьма популярным средством защиты в западных частях континента, где выполнял роль забора. Некоторое время назад Рапсодия жила в Гвинвуде и изучала флору нового для себя мира вместе с Ллауроном и Ларк, застенчивой лиринкой, отлично разбиравшейся в травах, а посему знала об опасности. Она умела обходить такие изгороди, используя технику, которой научилась в Гвинвуде, а также собственные способности Дающей Имя.
Послышался шум проезжающего мимо экипажа.
«Хорошо», — отметила Рапсодия. Значит, будет нетрудно нанять экипаж, чтобы добраться до дворца и не опоздать на церемонию бракосочетания. Когда топот копыт затих, она повернулась к степе кустарника и просунула руку вниз, вдоль шипов.
«Верлисс», — негромко пропела она истинное имя растения. Она ощутила, как слегка завибрировала грубая кора, шипы и весь кустарник настроились на ее зов.
«Эвини», — сказала Рапсодия. «Бархатный мох».
Жесткие шипы, касавшиеся ее руки, стали мягкими и безопасными, похожими на нежный мох, покрывающий весной упавшие деревья. Она мягко отвела ветви кустарника в сторону. Как и говорил Эши, за живой изгородью имелась каменная дверь без ручки.
Пошарив рукой по двери, она обнаружила углубление для пальцев и потянула дверь на себя. Створка беззвучно отворилась, и Рапсодия быстро прошла внутрь, тут же закрыв ее за собой.
Она оказалась в маленькой темной комнате, которая во времена намерьенов являлась частью каменной цистерны, а потом стала жилищем сторожа. Прошли столетия, дверь заросла кустарником, и о комнатке все забыли. Вделанная в стену маленькая решетка служила окном, пропуская в комнату немного света и ни единого звука.
Рапсодия нашарила в сумке свечу. Когда свеча загорелась, Рапсодия начала согреваться — сказывалась ее глубокая внутренняя связь со стихией огня. Подняв свечу над головой, она огляделась.
В комнате стояли кровать, небольшая тумбочка и шкаф, а возле окна, рядом с маленьким столиком, потертое кресло, похожее на то, что она видела в домике Эши за водопадом. На столике Рапсодия обнаружила лампу. В комнате было удивительно сухо, но прохладно. Повсюду стояли большие свечи из пчелиного воска.
Рапсодия подошла к шкафу и повесила в него чехол со своим новым, удивительно элегантным платьем, поставила сумку на тумбочку, после чего зажгла свечи. Потом она уселась на кровать, приготовившись к ожиданию Эши, и стала смотреть, как разгораются свечи и в комнате становится светлее. Она улыбнулась, услышав голос матери:
«Даже самый простенький домик в свете свечей превращается во дворец».
Рапсодия закрыла глаза и вызвала в памяти мамино лицо. Оно возникло перед ее мысленным взором с улыбкой на губах.
— Спасибо вам, леди Роуэн, — прошептала Рапсодия. — Спасибо за то, что вернули мне мать.

На балконе зала Таннен-Холл, королевской резиденции, где находились покои гостей, скрестив руки на груди, стоял Ллаурон. Он вдыхал морозный ветер, который с наступлением ночи стал еще холоднее. Ллаурон смотрел на запад, где облака превратились в золотые спирали, сплетающиеся вокруг заходящего солнца.
«Как красиво, — подумал Главный жрец, рассеянно потирая руки, чтобы согреться. — Скоро я сам узнаю, каково быть частью такой красоты».
Взошла вечерняя звезда, ярко засияв на темном небосводе. Остальные звезды, словно следуя ее примеру, тут же стали зажигаться одна за другой, подмигивая своими холодными очами. Слезы обожгли выцветшие голубые глаза Ллаурона.
«Я иду, мои братья, — прошептал он ветру. — Я иду».
Дверь на балкон открылась. Ллаурон отвернулся от прекрасного неба и вновь увидел веселый яркий свет сверкающего зала. На пороге стоял слуга, за спиной которого двигались тени и слышался смех.
— С вами все в порядке, ваша милость? Могу я вам чем-нибудь помочь?
Главный жрец улыбнулся.
— Нет, благодарю, сын мой, — ответил он, медленно направляясь к открытой двери. — Я только что загадал желание вечерней звезде — пусть завтра все пройдет хорошо.

46

Белая льняная сорочка под небесно-голубым камзолом обтягивала могучую грудь Тристана Стюарда, неприятно липла под мышками — Тристан нервничал и страшно потел.
Он с самого утра расхаживал по длинному коридору, в который выходил Большой зал его дворца, с видом человека, приговоренного к смерти, или дикого зверя, попавшего в клетку. Он уже протоптал дорожку в глубоком ворсе ковра своего кабинета, переделанного на время в гардеробную, нервно ероша рукой волосы, украшенные церемониальной лентой.
Тристан вызвал своего гофмейстера, Джеймса Эдактора, в третий раз за истекший час и мрачно нахмурился, когда тот вошел и аккуратно притворил за собой дверь.
— Слушаю, милорд?
— Она уже приехала? — выпалил лорд Роланд, так резко отвернувшийся от стола, что сбросил на пол ворох карт и бумаг.
— Леди Мадлен?
— Нет, болван! — прорычал лорд Стюард. — Мне кажется, я уже три раза просил тебя прислать ко мне посла болгов.
Гофмейстер смущенно откашлялся.
— Да, милорд, просили, но мы не можем ее найти.
— Что? — побледнев, переспросил Роланд. — Что ты сказал?
— Мне очень жаль, милорд, но мы не можем ее найти. Вчера она показала свое приглашение страже у западных ворот, но так и не появилась в Таннен-Холле и не заняла отведенные ей апартаменты. Без сомнения, она в городе. Наверное, решила навестить друзей.
Лорд Роланд сердито развернулся и задел рукой поставленное здесь специально ради важного события трюмо. Отделанный серебром стеклянный поднос с флаконами самого разного размера, расческами и бритвенными принадлежностями упал на пол и разлетелся на тысячи осколков. Гофмейстер отскочил в сторону, пытаясь увернуться от острого стекла.
— Ты так думаешь, да? — проревел он и помчался к двери, не обращая внимания на усеянный осколками пол. — А вдруг ее захватили в плен, или изнасиловали, или еще того хуже?
«Или она развлекается с кем-нибудь из герцогов или благородных лордов в их уютных апартаментах в Таннен-Холле, — подумал он. — А если они в обмен на расположение усыпали ее драгоценностями и пообещали сказочное богатство и возможность покинуть земли болгов? Может быть, сейчас она, завернувшись в тончайшие шелковые простыни, обнимает Ивенстрэнда, Балдасарре или Макалвена».
От этой мысли на лбу у него выступили капли пота. Вполне возможно, что она все продумала, договорилась с ними заранее, еще до того, как появилась здесь, или ее соблазнил кто-нибудь из послов, прибывших ко двору Илорка, чтобы поклониться мерзкому королю болгов от имени одного из соперников Тристана. И вот сейчас они нежатся в постели, занимаются любовью и насмехаются над ним, потешаются на его счет — ведь он должен жениться на Чудовище из Кандерра.
Ужас, написанный на лице гофмейстера, мимо которого промчался Тристан, не произвел на него никакого впечатления. Его затопила темная ярость, с которой он не мог справиться, поглотила все его существо и одновременно вызвала такое нестерпимое желание обладать этой женщиной, что у него задрожали руки.
— Скажи капитану дворцовой стражи, что я приказал прочесать улицы города. Пусть ее найдут. Я хочу встретиться с ней здесь, в моем кабинете, до церемонии бракосочетания. Мне необходимо обсудить неотложные дипломатические вопросы, прежде чем я швырну свою жизнь к ногам ведьмы из Кандерра. Ты меня понял, Эдактор? — Он ухватился за ручку и так резко дернул на себя тяжелую дверь, что петли, возмущенные насилием, жалобно запротестовали. — Найдите эту женщину и…
Он замолчал, услышав, что его голос сорвался на юношеский дискант, и тут увидел стоящую за дверью маленькую девочку в воздушном белом платье, одну из горничных Мадлен. Ее светлые кудряшки были украшены цветами, и она дрожала от страха. Девчушка держала в руках поднос, на котором стояли тарелочки с закусками, паштетами, свежей кашей, ароматными колбасами и чашкой горячего чая. По традиции невеста готовит завтрак в день свадьбы, чтобы продемонстрировать будущему мужу свои кулинарные способности, но Мадлен, естественно, просто приказала слугам сделать это за нее. Тристан ее не винил. Он поступил точно так же с букетом цветов, которые должен был собрать сам и вручить своей нареченной. Он с отвращением посмотрел на девочку и откашлялся.
— Найди ее, Эдактор, и поблагодари за великолепный завтрак. Скажи миледи Мадлен, что обожающий ее жених будет ждать свою прекрасную невесту у Алтаря Огня в базилике.

Эши подходил к северо-западным воротам Бетани и вдруг почувствовал покалывание на поверхности кожи.
Солнце едва-едва поднялось над горизонтом, и его лучи, лаская лицо, освещали дорогу, по которой он шагал, а его тень, гротескно удлиненная, следовала за ним. Впереди, сияя на солнце и обещая надежду, поднимались к небу башни Бетани. Эши знал, что за стенами города его ждет Рапсодия, они договорились об этой встрече еще осенью, и он с трудом сдерживал нетерпение. Боль, многие годы пронизывавшая его грудь и тело, ушла, и он с наслаждением вдыхал свежий холодный воздух, радуясь тому, что живет, впервые с тех пор, как был ребенком.
Однако сейчас, где-то примерно в лиге от северо-западных ворот, у него за спиной затаилось зло, и дракон в его душе зашевелился.
Эши остановил коня, которого прихватил с поля боя на Кревенсфилдской равнине, и повернулся, позволив дракону оценить ситуацию. На границе восприятия он почувствовал движение: темные тени, вытянутые, как и его собственная, стараясь остаться незамеченными, пробирались на восток с западного берега реки Пхон. И хотя дракон обладал почти безграничными возможностями и видел мельчайшие детали, он не смог заглянуть в сердца этих людей. Эши сразу понял, что предчувствие его не обмануло.
В его сознании вспыхнул черный гнев и удушливой волной окатил с головы до ног. Снова ф’дор. Демон предпринял очередную попытку пролить кровь невинных людей. Эши привык вмешиваться в его планы.
Но ведь не тогда же, когда женщина, которую он любит и которую не видел целую вечность, совсем рядом. Только мысли о том, что он увидит Рапсодию в роскошном вечернем наряде, помогали ему не сойти с ума все прошедшие месяцы.
Эши оглянулся на пробуждающийся город, освещенный первыми лучами солнца, и, отчаянно ругаясь, повернул на запад. Теперь сияющий свет, льющийся на Бетани, отбрасывал сердитые, длинные тени впереди него.

Рапсодию охватило отчаяние. Огромные часы на колокольне Дворца Регента уже дважды пробили четверть часа, а она все еще стояла на углу, пытаясь остановить какой-нибудь экипаж. Вчера вечером сквозь зарешеченное окошко маленькой комнаты в каменной цистерне она видела, что мимо часто проезжают самые разные экипажи и возницы громко зазывают пассажиров. Однако сейчас улицы северных кварталов Бетани опустели: горожане либо находились во дворце, где занимались подготовкой свадебного пира, либо собрались у базилики Огня полюбоваться на новобрачных. Наверняка все экипажи заняты и сейчас доставляют гостей из Таннен-Холла в базилику, хотя она расположена всего в нескольких кварталах от дворца.
Рапсодия сердито топнула ногой. Какой глупостью было отказаться от удобных апартаментов, отведенных во дворце для гостей, и провести ночь в одиночестве в пустой комнатке в каменной цистерне! Эши так и не появился. Дожидаясь его и пытаясь унять волнение, она записывала песни в потрепанную тетрадь в свете оплывших свечей. К восходу солнца она оставила все попытки уснуть, отправилась к северному колодцу и набрала воды, чтобы помыться перед тем, как начать наряжаться для церемонии бракосочетания герцога Бетани. На площади, где находился колодец, шумели мужчины и женщины, вопили малыши, носились дети. На нее никто не обратил внимания.
И вот она оделась и была готова отправиться на церемонию, но не было возможности попасть во дворец.
Ради такого торжественного события Рапсодия надела великолепное платье из жесткого шелка цвета аметиста; вчера вечером она с наслаждением разглаживала его, касалась чудесной ткани руками, проверяя, не пострадало ли платье, пока она везла его сюда. В утреннем свете его цвет, неяркий, как будто сотканный из мягкой дымки, подчеркивали украшения, которые она купила специально для церемонии. Ее шелковые туфельки явно не выдержат дороги до базилики по грязному снегу, как, впрочем, и роскошное платье.
Рапсодия с беспокойством оглядывала пустую улицу, думая о том, что ее покупки, приготовления да и сам визит в Бетани могут оказаться напрасными. И тут вдалеке она различила цокот копыт по мостовой.
Через несколько минут из-за угла появилась телега лудильщика. Старый мул, накрытый потрепанным одеялом, с шорами на глазах, вез расхлябанную телегу, наполненную горшками, сковородками, кастрюльками, потемневшими от времени масляными лампами и еще какими-то железками, позвякивающими в тишине. Медленно и как-то неохотно мул тащился по грязной улице. Рапсодия фыркнула.
— Извините, — крикнула она, обращаясь к старому лудильщику, сидевшему на козлах. — Прошу меня простить, не могли бы вы меня подвезти? Мне нужно попасть на бракосочетание герцога.
Лудильщик, один глаз которого закрывала черная повязка, повернулся и в изумлении уставился на Рапсодию. Женщина в нарядном платье и бархатном плаще произвела на него такое сильное впечатление, что он чуть не свалился с козел. Он выпустил поводья, и мул тут же остановился.
Подхватив подол, Рапсодия перебежала через улицу и, легко забравшись в телегу, устроилась рядом с лудильщиком.
— Спасибо, — с облегчением выдохнула она. — Я уже боялась, что опоздаю.
Мужчина тупо кивнул, продолжая пялиться на нее одним глазом. Рапсодия подождала несколько мгновений, затем взяла поводья и мягко вложила их в руки лудильщика.
— Ну что, поехали? — вежливо спросила она.
Лудильщик смущенно кашлянул, и мул, почувствовав, что хозяин снова взял поводья в руки, зашагал вперед, в сторону Дворца Регента и базилики Огня.

47

Торжественная процессия высокопоставленных особ уже входила в круглую базилику, когда Рапсодия заняла свое место во втором круге рядом с Риалом. Толпа, заполнившая всю центральную площадь Бетани и улицы, ведущие к Таннен-Холлу, взволнованно шумела, люди толкались и отпихивали друг друга, пытаясь рассмотреть свадебный кортеж.
Герцоги провинций Орландана и другие вельможи, чьи предки сыграли заметную роль в истории Роланда, друг за другом шествовали по застеленному ярко-алым ковром южному проходу, ведущему в храм; такой же ковер украшал северный предел и доходил до центральной части базилики. Мозаичные изображения языков пламени на внешней части круглого здания, создающие впечатление полуденного солнца, застывшего на небе, были вычищены до блеска. Каждого входящего в базилику приветствовал радостный вопль собравшихся зевак.
Квентин Балдасарре, герцог Бет-Корбэра, вошел в базилику как раз в тот момент, когда Рапсодия опустилась на скамью. На измученном, изборожденном морщинами лице герцога яростным огнем горели глаза, но больше ничто не выдавало терзавшую его душевную боль.
— Вы где были, дорогая? — с беспокойством спросил Риал. — Я уже подумал, что вы решили вернуться в Илорк. — Он взял ее под руку и добавил: — Вы великолепно выглядите.
— Спасибо. Прошу меня простить за опоздание, я недооценила кое-какие факторы.
Когда Рапсодия увидела Ирмана Карскрика, герцога Ярима, ее передернуло. Он был одет в черные шелковые панталоны, белую рубашку, отливающий серебром камзол и плащ, а его голову украшал рогатый шлем, как у неизвестного, который пришел на помощь Ракшасу, когда она прошлым летом сражалась с ним в базилике Звезды. Через несколько мгновений она заметила на голове Благословенного, стоящего у алтаря, точно такой же шлем, только красного, как и его одеяние, цвета.
«Наверное, это Ян Стюард, Благословенный Кандерр-Ярима, брат Тристана», — подумала она, глядя в серьезное лицо, освещенное языками пламени, вырывающегося из самого сердца Земли и горящего в центре базилики.
Запели фанфары, толпа заволновалась, а гости поднялись со своих мест. Воздух наполнили восторженные крики — это в северном пределе появился Тристан в небесно-голубом с белой отделкой свадебном костюме и длинном белом плаще с горностаем. Он окинул взглядом базилику, и на мгновение его глаза остановились на том месте, где сидели Риал и Рапсодия. Затем в сопровождении двух юных пажей он, высоко подняв голову, прошествовал к Алтарю Огня и едва заметным кивком поприветствовал брата.
Снова раздались громкие возбужденные крики, и Рапсодия с Риалом повернулись в сторону южного предела, где замерла Мадлен Кандеррская, одетая в великолепное белое подвенечное платье, украшенное тысячами сияющих жемчужин. Она опиралась на вытянутую руку своего отца, Седрика Кандерра. Рапсодии показалось, что она видит печаль в его глазах, хотя лицо отца Мадлен было совершенно спокойно.
Они двинулись вдоль прохода, за ними шли две совсем маленькие девочки, которые несли точно такие же шкатулки, как и те, что были в руках у пажей Тристана; далее следовала целая процессия юных леди, поддерживающих длинный шлейф платья Мадлен. В этот момент кто-то тихонько тронул Рапсодию за локоть.
— Вот ты где, моя милая, — прозвучал мягкий голос Ллаурона. — Я так рад, что у тебя все в порядке и ты смогла присутствовать на свадьбе. — Наклонившись вперед, он спросил заговорщицким тоном: — Мне показалось или я действительно видел, как ты приехала на телеге лудильщика? Необычный выбор транспортного средства для гостьи регента.
— Здравствуйте, Ллаурон. — Рапсодия поцеловала Главного жреца в щеку, а потом окинула его внимательным взглядом. За семь лет, проведенных у Роуэнов, она так и не сумела простить Ллаурона за то, что он не прислал в Сорболд помощь, когда она так в ней нуждалась. — Мы, крестьяне, передвигаемся именно на таких телегах, а на королевские церемонии нас приглашают редко. — Она отвернулась от Ллаурона и увидела, что Мадлен подошла к Алтарю Огня. — Мне еще не приходилось видеть роланданской свадебной церемонии.
— Самое настоящее варварство, — весело заявил Риал и поклонился Главному жрецу. — Рад вас видеть, ваша милость. Вы со мной согласны?
— Абсолютно, — рассмеялся Ллаурон. — Мы, сторонники истинной веры, выступаем за простоту, но не одобряем столь прямолинейных ритуалов. Странно, правда? Ведь мы поклоняемся природе во всех ее проявлениях, а их верования считаются гораздо более цивилизованными. Ну да ладно.
— А я не вижу тут ничего варварского, — заявила Рапсодия, увидев, как Тристан опустился перед своей невестой на одно колено.
— Подожди, дорогая, — улыбаясь, сказал Ллаурон. — Ритуал Соединения еще не начался.
— Какую цену вы предлагаете за невесту? — спросил Благословенный у Седрика Кандерра.
— Сорок тысяч золотых, сто орланданских слитков платины, пятьдесят брусков древнего райзина, — с гордостью в голосе ответил Седрик. — Мы заключили эту сделку в соответствии с традициями церкви и законами Роланда.
— Бьюсь об заклад, если бы Тристан заупрямился, он заплатил бы гораздо больше, лишь бы от нее избавиться, — наклонившись к своей соседке в элегантном платье, прошептал один из гостей, сидевших перед Рапсодией, и та с серьезным видом кивнула в ответ.
— А что такое цена за невесту? — спросила Рапсодия у Ллаурона.
— Сколько отец Мадлен готов заплатить Тристану Стюарду, чтобы сбыть ее с рук, — хихикнув, ответил Главный жрец. — Таков обычай, но на этом бракосочетании громадная сумма говорит о многом.
Рапсодия с интересом наблюдала за тем, как Седрик Кандерр достал свиток и перо.
— Что-то вроде приданого, которое давали за невесту в деревне, где я выросла, — заметила она. В это время Тристан изучил бумаги, взял перо и, положив их на восковую дощечку, протянутую Благословенным, поставил свою подпись. — Хотя у нас считалось, что это подарок родных невесты молодой семье.
— Может быть, у вас так все и было. А здесь другие законы. Если молодой муж по прошествии года посчитает, что его жена не стоит заплаченных за нее денег, он имеет право вернуть ее отцу и должен отдать половину полученного на свадьбе.
— Половину? — удивленно переспросила Рапсодия. В этот момент Седрик Кандерр поцеловал Мадлен в щеку и отправился на свое место во Внутреннем Круге. — Почему только половину?
— Ну, поскольку она больше не… девственница, она падает в цене.
— Но…
— Перестань, Рапсодия, что с тобой? Прекрасная система, — шутливо заявил Ллаурон. — В Патриархальной вере первая годовщина свадьбы отмечается очень пышно, поскольку она означает, что муж решил оставить у себя жену навсегда. Мне рассказывали, какие тут устраивают грандиозные пиры по этому случаю! Ой-ой-ой, ты, похоже, возмущена, дорогая. Покраснела, точно свекла, этот цвет совсем не гармонирует с твоим великолепным платьем. Мне казалось, ты уже научилась терпимо относиться к чужим обычаям. — Он наклонился поближе и прошептал ей на ухо: — Ты не можешь себе представить, как я рад видеть тебя в здравии, несмотря на то что Каддир не смог тебе помочь. Да и миссия твоя, насколько я понял, прошла успешно. Я тобой горжусь. Что…
— Тише, дитя мое. Церемония продолжается. — И Ллаурон быстро отвернулся к алтарю.
Рапсодия прищурилась, но тут же с удивлением поняла, что не может на него сердиться. Природа наградила Ллаурона обезоруживающим обаянием. Впрочем, Рапсодия дала себе слово потребовать у него объяснений, почему Каддир так и не пришел к ней на помощь, и снова обратила все свое внимание на свадебную церемонию.
Ян Стюард обратился к брату:
— Тристан Стюард, сын Малькольма Стюарда, лорд-регент Роланда и принц Бетани, что ты дашь этой женщине?
Тристан гордо выпрямился, и Рапсодия заметила, что его влажные от пота каштановые волосы блестят в свете огня, горящего у алтаря.
— Клянусь верой и Огнем дать ей мои владения и состояние, семью и верность, — ответил Тристан.
Когда Благословенный задал тот же самый вопрос и получил ответ от Мадлен, Рапсодия принялась оглядываться по сторонам, пытаясь найти Эши. Хотя он не пришел в тайное убежище, она надеялась, что он будет присутствовать на бракосочетании. Но увидеть его в огромной толпе было невозможно, даже если он и попал на церемонию. В особенности учитывая, что он по-прежнему не расставался со своим туманным плащом, который скрывал его от посторонних глаз. Рапсодия вздохнула, повернулась к алтарю и услышала зов чистого голоса стихии огня, рожденного в самом сердце Земли. Пение языков пламени казалось ей сладостнее музыки королевского оркестра, сопровождавшего церемонию.
Она задремала, но через какое-то время ее вывел из забытья голос Благословенного:
— Владения, — произнес он одно слово голосом чистым и торжественным.
Тристан и Мадлен молча повернулись и кивнули своим пажам. Те быстро открыли по одной из шкатулок, достали оттуда свитки и тут же протянули их жениху и невесте. Тристан и Мадлен одновременно положили на алтарь рядом друг с другом карты своих владений, символизируя объединение земель.
— Состояние, — произнес Благословенный.
И снова пажи открыли шкатулки, вынув оттуда украшенные драгоценностями церемониальные ожерелья правителей провинций Бетани и Кандерра. Рубины и алмазы обозначали Бетани, а изумруды — зеленые поля Кандерра.
Благословенный взял в руки ожерелье Кандерра и торжественно надел его на шею Тристана Стюарда, который поклонился. Затем он проделал то же самое с ожерельем Бетани, надев его Мадлен, та также поклонилась в ответ.
— Ну вот, дело сделано. Обменявшись драгоценностями и картами, они решили судьбу двух провинций, — едва слышно прошептал Риал. — А их жители, отдавая свою верность лордам, владеющим землями, на самом деле дают клятву не человеку, а всего лишь украшению, которое переходит из поколения в поколение, и наличие мудрости у того, кто его носит, — счастливое исключение. Тристан только что заручился поддержкой своей жены и тех, кто населяет ее земли, всего лишь надев на шею ожерелье. По-моему, это неправильно.
— Во времена их предков, — кивнув, проговорил Ллаурон, — народ на Большом Совете сам выбирал своих правителей. Земля, на которой проходил Совет, обладала магическими свойствами, она сама утверждала принятое решение, и претенденты на трон либо получали его, либо нет. Но в наше время эта традиция утеряна. Как, впрочем, и большая часть ритуалов Патриархальной религии, которая требует, чтобы человек обращался к посреднику, а тот в свою очередь передает его просьбу другому посреднику, говорящему уже с самим Патриархом, единственным, кому дано право общаться с Богом.
Рапсодия промолчала. Она выросла в маленькой деревне и была далека от политических интриг, а потому ее не особо интересовало и уж тем более не удивляло, каким способом передается власть. Эти вопросы всегда находились за пределами ее понимания. Она помнила, что ее мать, единственная лиринка, живущая среди людей, как и Риал, постоянно изумлялась их законам.
— Семья, — проговорил Благословенный.
По толпе пробежал взволнованный шепот. В устланных коврами проходах появились два солдата в форме Кандерра и Бетани. Они молча вытащили мечи, прошли по проходам и одновременно отсалютовали жениху и невесте.
— Что происходит? — шепотом спросила Рапсодия у Риала.
Лорд-протектор кивком показал на алтарь.
— Печать крови, — ответил он.
Маленькие пажи достали из своих шкатулок два куска белой ткани размером с платок.
— По-моему, я не хочу на это смотреть, — с сомнением сказала Рапсодия.
— А зрители считают это самой интересной частью церемонии, — заявил Ллаурон, когда жених и невеста обнажили запястья. — Для невесты считается хорошим тоном упасть в обморок.
На лице Риала появилось озабоченное выражение.
— Если вы и в самом деле не хотите на это смотреть, я могу вас проводить наружу.
Рапсодия поморщилась, увидев, как молодожены резким движением коснулись запястьями острия мечей, которые держали в руках солдаты, а потом соединили руки.
— Вид крови меня не пугает, но во время бракосочетания? — Рапсодия пожала плечами.
Она с удивлением наблюдала за Мадлен, которая спокойно вытерла кровь платком, протянутым пажом, а затем демонстративно осела на пол.
— Таким образом они показывают, что соединены две королевские линии, клянутся друг другу в том, что у них будут дети, — пояснил Риал. — Пятнадцать лет назад я присутствовал на бракосочетании лорда Стивена Наварна, они с женой в этом месте поцеловались. Должен заметить, что так же поступает большинство пар, придерживающихся Патриархальной веры. Возможно, лорд Роланд желает гарантировать появление большого числа потомков.
— Дети Мадлен и Тристана… Да, прямо скажем, приятная мысль, — пробормотал Ллаурон, когда лорд Роланд поднял свою невесту с пола.
Риал лишь ухмыльнулся в ответ.
— Вы оба ничем не лучше парочки деревенских сплетниц, — покачав головой, заявила Рапсодия.
— Огонь соединяет вас, — провозгласил Благословенный.
Молодоженам вручили медный шест с длинным фитилем. Они опустили его в огонь у алтаря, а затем вместе зажгли чашу с маслом, установленную в начале желоба, идущего к крыше базилики. Вспыхнуло пламя, затем быстро помчалось по желобу к круглому потолку храма и вскоре превратилось в огромный факел выше человеческого роста. Толпа взревела от восторга, а королевская пара, соединив руки под пылающим символом солнца, приветственно помахала гостям церемонии.
— А теперь пришла пора настоящего праздника — пир, танцы и скучные речи, — сказал Ллаурон и повернулся в сторону дворца, над которым на зимнем ветру трепетали знамена Бетани и Кандерра. Затем, снова взглянув на Рапсодию, он грустно улыбнулся. — Надеюсь, дорогая, вы подарите старому учителю парочку танцев.
Ей было трудно устоять перед его теплой улыбкой, несмотря на все, что с ней произошло.
— Разумеется. — Она наклонилась вперед и прошептала ему на ухо: — После того как я выпотрошу вас за то, что вы оставили меня умирать на диком морозе в лесу.
Главный жрец рассмеялся, делая вид, что не заметил подтекста в ее словах.
— Не я, моя милая, Каддир. Прошу тебя, не вини этого человека, его отряд по дороге попал в беду.
Подозрительность на лице Рапсодии тут же сменилось беспокойством.
— О нет! Его убили?
В глазах Ллаурона заплясали смешинки, но выражение лица не изменилось.
— Нет-нет, к счастью, он остался жив. Знаешь, дорогая, мне прекрасно известно, как ты торопишься вернуться в Илорк, но я хочу попросить тебя об одолжении.
— О каком же?
— Ты не могла бы составить мне компанию в коротком путешествии, в которое я отправляюсь завтра? Я подумал, что, раз уж мы находимся в Бетани, где заканчивается Тропа Намерьенов, тебе было бы интересно взглянуть на некоторые достопримечательности, рассказывающие о том, как беженцы с Серендаира нашли эти земли. Мне кажется, я о них рассказывал, когда давал тебе первые уроки истории. К сожалению, эти достопримечательности в плачевном состоянии, а в мои обязанности входит следить за тем, чтобы они не исчезли навсегда. Не отказывай мне, дорогая. Тебе придется задержаться всего на несколько дней, а для меня твое согласие очень много значит. В моем возрасте не слишком разумно отправляться в путь в одиночку. Прошу тебя.
Рапсодия повернулась, увидев, что в Круге появился один из пажей, который повел за собой гостей к выходу из базилики, — затем они отправятся во дворец, где начнется свадебный пир.
— Я очень долго отсутствовала, — неуверенно произнесла Рапсодия. — И обещала Акмеду вернуться как можно быстрее.
— Мы можем отправить ему почтового голубя с посланием. Впрочем, если ты не можешь меня сопровождать, я не обижусь. Я уже достаточно долго прожил на свете и в состоянии о себе позаботиться.
Рапсодия заглянула ему в глаза и отметила, что насмешливые искорки в них погасли, а на лице Ллаурона появилась легкая печаль.
— Хорошо, — кивнула она и надела на голову капюшон своего бархатного плаща, готовясь покинуть базилику. — На пару дней я действительно могу задержаться. А по дороге вы мне расскажете, что произошло с отрядом, который должен был прийти мне на помощь в южных лесах.
— Конечно, — пообещал Ллаурон и, взяв ее под руку, последовал за толпой гостей. — Я обязательно тебе все расскажу.

48

Эши пытался дышать ровно, несмотря на боль, которую ему причиняли раны. До каменной цистерны оставалось совсем немного, и он молил всех богов, чтобы Рапсодия не забыла о его тайном убежище. Он безуспешно пытался разыскать ее сначала в базилике, а затем на свадебном пиру во дворце Бетани. Его терзала одна-единственная мысль: а вдруг она забыла о том, что они договорились встретиться во время бракосочетания Тристана Стюарда? Он этого не вынесет.
На сей раз слугами демона оказались не солдаты, а простые горожане, кузнецы и возчики, но справиться с ними было не просто, поскольку Эши не хотел убивать ни в чем не повинных людей. Он их встретил на мосту через реку Пхон, и они бились, как берсерки, с таким же упорством намереваясь попасть на другую сторону, с каким он не собирался их туда пускать. Эши одержал верх, но слишком дорого заплатил за победу.
Из последних сил он потянулся к двери, открыл ее и улыбнулся. Рапсодия спала, свернувшись калачиком в старом вытертом кресле, она даже не сняла нарядного платья цвета дымчатых аметистов, золотистые волосы растрепались и рассыпались по плечам.
Одна из туфелек соскользнула на пол и лежала рядом с ее крошечной босой ножкой. Шею Рапсодии украшало ожерелье с большим аметистом того же цвета, что и платье, окруженным маленькими жемчужинами. На коленях лежали сережки и пара смятых перчаток.
Эши стоял и просто смотрел, радуясь тому, что видит ее, и вдруг ощутил страшную тоску и пустоту, которые напомнили ему о времени, когда он ее еще не знал.
Но уже в следующее мгновение он осознал наконец, что она рядом, что ждет его, и боль прошла. Эши осторожно поднял Рапсодию на руки, прижал к груди и начал, едва касаясь губами, целовать ее волосы и лицо. Он ликовал, наслаждаясь ее таким знакомым, сладостным ароматом и прикосновением к бархатной коже, и тут Рапсодия пошевелилась, проснулась и улыбнулась ему.
— Я по тебе скучала, — сказала она, глядя на него своими сияющими глазами, от взгляда которых у него сердце чуть не выпрыгнуло из груди. — Тебя что-то задержало?
Он отнес ее на кровать, и она заметила, что он проделал это с некоторым трудом.
— Эши? — с беспокойством в голосе спросила Рапсодия. — Ты ранен?
— Ничего страшного, — ответил он и, устроившись рядом, снова обнял ее.
Но ее глаза потемнели от тревоги, и она провела рукой по его груди, пытаясь понять, что с ним произошло. Затем осторожно распахнула рубашку и в ужасе вскрикнула, увидев синяки и раны, которые едва начали заживать.
— Что случилось? — встревожилась Рапсодия, сняла с него рубашку и чуть отстранилась, чтобы как следует его рассмотреть.
— Рапсодия, пожалуйста, иди ко мне, — попросил Эши, изо всех сил стараясь не морщиться от боли. — Я так мечтал прижать тебя к себе, я в порядке. Просто обними меня, мне больше ничего не нужно.
Рапсодия обхватила его руками, стараясь не прикасаться к ранам.
— Надеюсь, у тебя это еще не вошло в привычку, — весело сказала она. — По правде говоря, у меня полно дел. Не могу же я постоянно тебя лечить!
В ответ Эши лишь тяжело вздохнул и положил голову ей на плечо, радуясь тому, что она рядом. Рапсодия погладила его волосы и начала тихонько напевать мелодию без слов, отчего боль почти сразу же исчезла. Она мягко массировала его плечи и шею, подарив успокоение душе и измученному телу.
Эши не знал, сколько прошло времени, но, проснувшись, обнаружил, что лежит на кровати, положив голову Рапсодии на колени, а она продолжает тихонько напевать какую-то песню на своем родном языке. Он повернулся на спину, посмотрел на улыбающуюся Рапсодию и в очередной раз поразился ее красоте. Ее волосы никак не желали удерживаться в диадеме и грозили в любой момент рассыпаться по плечам.
Эши потянулся, расстегнул заколку, и тут же каскад золотистых локонов упал Рапсодии на грудь, окутав все тело сияющим плащом. Уже в следующее мгновение он удивленно выдохнул, вдруг поняв, что движения больше не причиняют ему боли, словно никаких ран не было и вовсе. Кроме того, ее волосы, которые он так любил, за те несколько месяцев, что они не виделись, стали намного длиннее. Если бы она стояла, они бы касались ее колен.
— Что это? — удивленно спросил он, держа в руке золотистую прядь.
— Полагаю, это называется волосы, — насмешливо фыркнув, ответила Рапсодия. — Может быть, еще спросишь, где ты находишься или какой сейчас год? Ты не забыл, как тебя на самом деле зовут? Я могу ответить на первые два вопроса, но отвечать на третий времени у меня нет — уж слишком длинное у тебя имя.
Эши сел и посмотрел на Рапсодию, выпустив на свободу восприятие дракона, который тут же почувствовал боль словно от заживающих ран. Он спустил с ее плеч лиф платья и в ужасе уставился на раны в тех же местах, где они недавно были на его собственном теле, — кожа вокруг них стала розовой, как будто они быстро заживали.
— Боги, Рапсодия! Что ты сделала? — дрожащим голосом спросил он.
Рапсодия сердито оттолкнула его руки и снова натянула платье на плечи.
— Знаешь что, милый, — язвительно проговорила она. — Мог бы сначала сказать «спасибо». По-твоему, я кто?
— По-моему, ты сумасшедшая, — пробормотал Эши, осторожно прикоснувшись к шраму у нее на груди. — Как ты это сделала?
— Новый маленький фокус, которому я недавно научилась, — ответила Рапсодия и хлопнула его рукой по пальцам.
— Маленький фокус? Исцеление через самоистязание? Ведь ты взяла мою боль себе.
— Полезное умение, верно?
— Ты ненормальная, — повторил Эши, немного успокаиваясь: он понял, что она не слишком сильно пострадала от своих экспериментов. — Ты же не знаешь, как я получил эти раны и насколько они серьезные.
— Не знаю, — не стала спорить Рапсодия, она встала с кровати и аккуратно разгладила платье. — Но какое это имеет значение? Тебе лучше?
Эши встал рядом с ней, взял за плечи и повернул к себе. Он смотрел на свою жену, которая любила его, но считала, что их любовь осталась в прошлом, и его захлестнула волна нежности. Прежде всего она думала о нем, не заботясь о собственном благополучии. Он наклонился, чтобы ее поцеловать, но она отстранилась и снова отвернулась, а потом подошла к креслу и начала собирать вещи.
— Я чувствую себя замечательно, — проговорил Эши, все еще надеясь вернуть ее. — Боги, Рапсодия, ты была прекрасна в моих воспоминаниях, но реальность превосходит все. Что случилось с твоими волосами?
— Они выросли, — просто сказала она. — Я потом тебе все расскажу. Как ты получил свои раны?
— Я наткнулся на группу деревенских жителей из Бетани, они находились во власти демона, который приказал им отправиться на бракосочетание, подождать в засаде кого-нибудь из гостей и расправиться с ним. Я спутал им карты, — ответил Эши и потер плечо. — По чистой случайности река Пхон разлилась, и они оказались по пояс в грязи. Жаль, что я не сообразил воспользоваться силой Кирсдарка до того, как они чуть не вытряхнули из меня душу. Если они должны были помешать заключению союза между Стюардом и Мадлен, сейчас они уже свободны от демонических оков, поскольку церемония состоялась. Кстати, как она прошла?
Рапсодия надевала сапоги, но его вопрос вернул ее во вчерашний день, и от возбуждения она чуть не свалилась на пол, словно ребенок, который только учится ходить.
— Очень красиво, — ответила она, и ее глаза засияли от восторга. — Множество свечей, чудесная музыка, и все такие роскошные. А на балу было столько великолепных нарядов, сколько я еще никогда не видела. На таких свадьбах мне ни разу в жизни бывать не приходилось. Жаль, что ты не успел, тебе бы понравилось.
— Не сомневаюсь. — Эши наслаждался сиянием ее глаз.
— А платье невесты весило столько, что, наверное, тянуло ее к земле. У него был такой шлейф… Представляешь, его конец оставался у входа в базилику, когда сама она подошла к алтарю. Впрочем, я бы такое ни за что не надела. Боюсь, сегодня у нее ужасно болит спина. — Рапсодия рассмеялась, уловив двойной смысл в своих словах. — В общем, мне жаль, что ты пропустил церемонию. Уверена, такой красивой невесты ты никогда не видел.
— Не думаю, — улыбнулся ее восторгу Эши, вспомнив мгновения, о которых она забыла.
Рапсодия подошла к шкафу и достала плетеную корзинку .
— Ты голоден? Я подумала, что ты захочешь поужинать.
— Да, — кивнул Эши, — пожалуй.
— Ну давай, угощайся, — предложила Рапсодия и открыла корзинку. — Я прихватила ветчину, фрукты и бутылку лучшего вина Акмеда. Только, пожалуйста, без ехидных комментариев, оно действительно неплохое.
— Я рад всему, что ты мне принесешь. — Эши взял корзинку и поставил на стол. — А ты? Съешь что-нибудь?
— Пожалуй, немного сыра и вина. — Рапсодия снова вернулась в потрепанное кресло. — Я столько всего съела на праздничном ужине, что просто ужас.
— Хотел бы я на это посмотреть. — Эши начал раскладывать на столе еду, а затем с изысканным поклоном протянул ей стакан вина. — Как ты себя чувствуешь? Раны исчезли?
— Все до единой, — сказала Рапсодия, заглянув в вырез платья.
— Покажи, — игриво потребовал Эши.
Она улыбнулась, но проигнорировала его просьбу, лишь сделала глоток вина. Эши занялся едой, понимая, что она старается держаться от него на расстоянии, поскольку считает их любовную связь законченной, и в очередной раз послал безмолвные проклятья в адрес своих отца и бабки.
— Так почему же у тебя так быстро отросли волосы? — спросил он, усаживаясь на краешек кровати с тарелкой в руках.
Рапсодия сделала еще глоток вина и поставила стакан на стол.
— По правде говоря, не так уж быстро они выросли, — ответила она, и ее глаза затуманились воспоминаниями. — Я тебе все расскажу, но сначала нам нужно обсудить кое-что еще. Не думаю, что наш разговор доставит тебе удовольствие, поэтому, если хочешь немного оттянуть неприятный момент, можем побеседовать о чем-нибудь другом. А потом я уйду. Утром я уезжаю с твоим отцом.
Внутри у Эши все похолодело.
— Завтра? Ты уезжаешь с ним завтра?
— Да, — кивнула Рапсодия. — Мы с Ллауроном встретились на свадьбе, и он пригласил меня отправиться с ним на Тропу Намерьенов и в места, где высадился Первый флот. Мне кажется, это будет интересно.
От ее слов у Эши мгновенно пропал аппетит.
— Слишком скоро, — тяжело вздохнул он и поставил почти полную тарелку на стол. — Ты еще не в том состоянии, чтобы отправляться в путешествие с Ллауроном, Рапсодия. Ты же совсем недавно потеряла Джо. И была серьезно ранена. Тебе необходимо провести некоторое время в Элизиуме, чтобы успокоиться и набраться сил.
Рапсодия, улыбаясь, провела пальцем по краю стакана. Зазвучала мягкая музыкальная мелодия, которую она подхватила и отправила гулять по комнате, словно легкий свежий ветерок. Через несколько мгновений музыка смолкла. Рапсодия допила вино и поставила свой стакан рядом со стаканом Эши.
— Я уже справилась с болью потери, — мягко проговорила она и посмотрела ему в глаза. — Для меня с тех пор прошло семь лет.
— Что ты такое говоришь? — побледнев, спросил он. — Где ты побывала, Рапсодия?
Она встала и уселась рядом с ним на кровати.
— Я побывала у лорда и леди Роуэн, — не сводя с него глаз, ответила она. — Тебе известно, время там идет иначе, чем здесь, вот почему у меня теперь такие длинные волосы. Там я видела Джо, она несколько раз приходила ко мне во сне, спасибо за это леди Роуэн. Джо счастлива, Эши, и она меня простила. Я больше не чувствую боли, хотя мне ее по-прежнему не хватает. Думаю, когда-нибудь мы с ней встретимся. Лорд Роуэн обещал взять меня к себе, если он сможет, конечно.
Эши с трудом сдерживал волнение.
— Ты побывала у Роуэнов и смогла их найти? Боги, Ариа, я не знал, что ты настолько больна и так сильно страдаешь из-за Джо. Роуэны никогда не принимают людей, если речь не идет о жизни и смерти.
— Я знаю. — Рапсодия тихонько вздохнула и отвернулась. — Только я туда пошла не из-за Джо и не из-за своей болезни. Я тебе все расскажу, но сначала ответь: ты по-прежнему в меня веришь? Веришь в то, что я никогда не стану тебе лгать?
— Естественно.
— Хорошо. — Рапсодия подняла на него свои изумрудные глаза. — В таком случае ты должен мне поверить: ситуация, о которой пойдет речь, разрешилась благополучно, и теперь все будет замечательно.
Эши вдруг понял, что его бьет дрожь.
— Рапсодия, ты меня пугаешь. О чем ты? Говори скорей, а то у меня не выдержит сердце.
Рапсодия взяла его руки в свои, вздохнула и заговорила:
— У меня появилось десять новых внуков, — с сияющими глазами объявила она. — Они разного возраста и происхождения, среди них есть лиринская малышка, которой я помогла появиться на свет. Мать умерла во время родов. — Она замолчала, чтобы Эши осознал услышанное.
Ужас на его лице сменился облегчением.
— Во время родов. Мать умерла, но ребенок остался жив? Как в предсказании Мэнвин?
— Да.
Эши вдруг понял, что снова может дышать.
— Мне очень жаль. — Он с рассеянным видом погладил ее по щеке.
— Не слишком радуйся, Эши. Это не самое страшное.
— А что тогда?
— У детей один отец, — опустив глаза, сказала Рапсодия. — Ф’дор.
Эши слушал ее и ничего не понимал. Прошло несколько мгновений, но ему от этого не стало легче.
— Невозможно. В предсказании говорится, что демон не может поселиться в теле человека, который носит ребенка, и ему не дано иметь собственных детей.
Рапсодия тяжело вздохнула и начала объяснять:
— Эти дети появились на свет в результате насилия, совершенного над их матерями, Эши. Ф’дор действовал через Ракшаса. В крови Ракшаса есть частица крови демона. Ему удалось обойти предсказание.
Эши удивленно уставился на Рапсодию, и она почувствовала, как комнату наполняет нарастающий гул, — это дракон начал набирать силу. Она положила руки на плечи Эши и посмотрела ему в глаза.
— Послушай меня, Гвидион ап Ллаурон, — приказала она, прибегнув к своей силе Дающей Имя. Гул перестал нарастать, но не исчез и, словно черная туча, повис в воздухе. Щеки Эши покраснели, глаза сверкали яростным огнем. — Тебе случившееся может показаться ужасным, но сейчас уже все в порядке. Каждый ребенок имеет бессмертную душу, понимаешь, каждый, потому что Ракшас владел частью твоей души. Если бы не ты, они были бы настоящими порождениями демона. Но благодаря тебе они внесли свой вклад в уничтожение ф’дора, поскольку лорд и леди Роуэн сумели выделить его кровь из крови детей, и теперь Акмед сможет найти демона.
Ее слова проникли в самые глубины души Эши, туда, где царил мрак и где когда-то находился источник холодного присутствия Ракшаса. На него нахлынули воспоминания о страшных событиях, зверских нападениях и убийствах, совершенных чудовищным порождением демона. Они возникли перед его мысленным взором одновременно, словно он снова стал их свидетелем. В ушах Эши звучали отчаянные крики жертв и безумный смех Ракшаса. Он высвободился из рук Рапсодии и издал дикий вопль, похожий на рев разъяренной стихии. Маленькие предметы слетели с прикроватной тумбочки на пол, а со стола упала корзинка, и ее содержимое разлетелось в разные стороны.
Когда сама комната начала содрогаться, Рапсодия изо всех сил вцепилась в Эши. Вокруг них метались алые, исполненные злобы и боли магические волны, и Рапсодия прижалась к Эши, опасаясь потерять его в диком водовороте стихии. Он отчаянно отбивался, не в силах справиться со своим горем и яростью, пытался отпихнуть Рапсодию, но ему удалось лишь расцарапать ей лицо.
Рапсодия посмотрела ему за спину, увидела наступающий мрак и содрогнулась. Тьма неуклонно приближалась, собираясь поглотить их обоих. Тогда она снова попыталась заглянуть Эши в глаза.
— Гвидион! Гвидион ап Ллаурон, послушай меня. — Ее голос звучал совершенно спокойно, наполненный силой музыки, поющей у нее в душе. — Отпусти его. Слышишь меня, отпусти!
Он посмотрел на нее, его вертикальные зрачки превратились в тонкие щелочки. Некоторое время она сможет удерживать его при помощи истинного имени, но потом боль все равно возьмет над ним верх. Рапсодия сосредоточилась, попыталась настроиться на его вибрации, заставить его услышать себя.
— Я люблю тебя, — сказала она, прибегнув к силе правды. — Я люблю тебя всей душой, Гвидион ап Ллаурон. И никогда не стала бы тебе лгать. То, что ты услышал, причиняет тебе боль, но так было нужно. Все будет хорошо. Пожалуйста, прошу тебя, поверь мне.
Эши не отвел глаз, но его лицо стало похоже на морду рептилии, он весь дрожал. Рапсодия понимала, что дракон в ярости и готов броситься в бой, но почему — она не знала. Она чувствовала, что он ускользает от нее, и сильнее прижала Эши к себе, надеясь ему помешать.
И совершила ошибку. Он испустил дикий вопль и с силой, которой она в нем до сих пор не замечала, оттолкнул ее, пытаясь вырваться. Рапсодия отлетела в дальний угол комнаты и осела на пол у стены. Теряя сознание, она проклинала свою глупость и молилась богам, чтобы Эши не начал крушить все вокруг.

Рапсодия упала на пол с таким грохотом, что Эши на мгновение замер на месте, а когда увидел, что натворил, рев в его душе стих. Дракон, которого он сумел наконец обуздать, испугался, обнаружив свое сокровище лежащим на полу без движения. Человеческая часть его души запаниковала и взяла верх. Эши бросился к Рапсодии и, едва не плача от ужаса, подхватил ее на руки.
Водоворот силы, наполнявшей комнату всего несколько секунд назад, превратился в маленький снежный вихрь и медленно осел сияющим ковром на пол. Эши положил Рапсодию на кровать, его страшно трясло. Он заставил себя сдвинуться с места, взял со стола кувшин с водой и плеснул Рапсодии в лицо, но она даже не пошевелилась. Эши не отходил от кровати ни на шаг, с каждой минутой чувствуя все больший ужас, он гладил руки Рапсодии, умоляя ее прийти в себя и отозваться. Когда она застонала и поморщилась, ему показалось, что прошло несколько часов.
— Рапсодия? Прошу тебя, скажи что-нибудь. Пожалуйста.
Рапсодия чуть приоткрыла один глаз и пробормотала, кривясь от боли:
— Ну что, кончилась истерика?
По щекам Эши потекли слезы, которые он больше не мог сдерживать. Он наклонился и, положив голову ей на живот, отчаянно разрыдался.
Рапсодия не слишком уверенно подняла руку и погладила его по голове.
— Эши, — нежно, хотя и с некоторым трудом проговорила она. — Пожалуйста, перестань. Я в полном порядке, и я все понимаю — ты ни в чем не виноват. Кроме того, у меня еще сильнее разболится голова, да и платье испортишь.
— Извини меня. О боги, извини…
— Не нужно извиняться, Эши. — Рапсодия постепенно приходила в себя. — Не нужно. Я знала, что это может произойти. Ты просто не сумел справиться с потрясением. Я была готова, но только я думала, что ты будешь отбиваться, а ты отшвырнул меня к стене, желая не причинить мне вреда. Тактическая ошибка. Мне не следовало тебя так крепко хватать.
— Твоя ошибка? — Его изумлению не было предела. — Как, во имя всех…
— Эши, — перебила его Рапсодия, в голосе которой появилось раздражение. — Давай прекратим этот разговор. Прошу тебя, ради меня. Я сейчас буду в порядке. И вино я с собой прихватила потому, что ожидала такой реакции. Я знаю, ты не хотел сделать мне больно. Ну, не омрачай наши последние минуты вдвоем глупыми оправданиями. Иди сюда, помоги мне встать.
Эши осторожно обнял ее за талию и помог подняться с кровати, одновременно пытаясь оценить, насколько сильно она пострадала: много синяков, ничего не сломано, сильно болит плечо, но крови нет.
Рапсодия добралась до стула и потянулась к кувшину с водой. Эши тут же бросился ей на помощь. Она умылась, вытерла лицо его платком, а потом села и протянула Эши руку. Он встал перед ней на колени и снизу вверх заглянул в глаза. Рапсодия увидела, что он все еще не может успокоиться.
— У меня правда все хорошо, — улыбнулась она и погладила его по щеке. — А тебе я пыталась сказать, что те дети тоже в полном порядке. Они с Элендрой, а когда ф’дор будет мертв, я их у нее заберу. Они получат заботу и любовь — и новое чудесное будущее, в отличие от того, которое их ждало.

Предыдущая страница 15 Следующая страница


Судьба: Дитя Неба 16

— А что случилось с их матерями?
Рапсодия поцеловала Эши в макушку.
— Их матери обрели мир. — Она не желала ему лгать, но и опасалась снова расстроить. — Мать самой маленькой, Арии, прижала дочку к груди, перед тем как уйти к свету. Я знаю, она была счастлива.
— Ты назвала ее Ариа? — Рапсодия видела, что Эши тронут.
— Малышка такая хорошенькая. — Глаза Рапсодии засияли. — А чудесное древнее имя будет потеряно для этого мира, если мы не станем никому его давать. Обидно, ведь правда?
Глаза Эши снова наполнились слезами.
— Да, конечно.
— А если ты еще не понял, почему я простила тебя за то, что ты причинил мне боль, поищи ответ в своих собственных словах. Тебе прекрасно известно, что на бессловесную жертву я не похожа. Ты уже знаешь, какая я бываю, когда сержусь, да и кулаков моих ты испробовал. Ты набросился на меня, потому что не мог справиться со страданиями, свидетелем которых стала твоя душа, и тебе казалось, будто во всем виноват именно ты. Я тоже ощутила боль, хотя, в отличие от тебя, не видела тех событий собственными глазами. Это было так ужасно, что вынести ее и остаться в здравом уме не смог бы никто. Ты очень хороший, Эши. И ты не должен чувствовать никакой вины, ведь ты не совершил ничего плохого. А если ты уже забыл, напомню, ты тоже стал жертвой. Но ты продолжаешь чувствовать себя ответственным за свершенное зло, хотя и не виноват. Из тебя получится прекрасный Король намерьенов, потому что ты станешь первым правителем, обремененным совестью, и первым, кто готов слушать свое сердце. Помнишь старую лиринскую поговорку? Райл хайра. Жизнь такая, какая она есть. Мы можем только постараться сделать ее лучше. Те дети — один из путей изменить ее к лучшему. Поверь мне. Мы контролируем ситуацию. А теперь иди. Будь счастлив. Выполни свой долг.
Эши посмотрел на нее с таким выражением лица, что у Рапсодии защемило сердце.
— Я тебя не заслуживаю. Совсем, — прошептал он.
— Конечно, — рассмеявшись, ответила Рапсодия, — но тут уж ничего не поделаешь, дружок.
Она медленно встала, подошла к столику у кровати, собрала свои вещи и сняла плащ с крючка у двери. Затем, засунув в карман шелковые туфельки, надела на ноги сапоги. Когда она подошла к двери и потянулась к ручке, Эши спросил:
— Рапсодия?
Она повернулась, чтобы взглянуть на него в последний раз.
— Ты меня по-прежнему любишь? Даже после тех лет, что провела у Роуэнов?
Рапсодия смотрела на него, и ее глаза сверкали, словно морские волны, освещенные солнцем.
— И буду любить всю жизнь.
Эши вздохнул и смущенно улыбнулся.
— Ну тогда остальное решится само собой.
— Да, так всегда бывает, — просто ответила она. — Посмотри, не пошел ли снег? Может, мне стоит одеться потеплее?
Эши подошел к окну и увидел ясное небо, усыпанное звездами.
— Нет, не думаю…
Когда он повернулся, оказалось, что ее уже нет. Рапсодия постаралась защитить его от боли расставания, от необходимости смотреть, как она уходит. Прощаясь, она думала прежде всего о нем.
Эши закрыл глаза, дожидаясь, пока стихнет последняя вибрация захлопнувшейся двери, а потом выглянул в окно на звездное небо.
— До свидания, Эмили, — тихо сказал он.

49

Разглядывая вместе с Ллауроном исторические вехи на Тропе Намерьенов, Рапсодия подумала, что у нее такое ощущение, будто она видит их впервые. Прежде всего, на этот раз они были верхом. Ллаурон одолжил ей серого в яблоках мерина, а себе оставил белого мадарианского коня. Когда он на него садился, Рапсодия про себя улыбнулась: сыновья Энвин обожали хороших лошадей. Черный боевой конь Анборна был великолепен, как и тот, которого выбрал себе Ллаурон.
Сначала они отправились в Дом Памяти и обнаружили, что от него остались лишь жалкие руины. Сердце у Рапсодии сжалось от боли, она вспомнила великолепную библиотеку Дома Памяти, а также его значение в истории и то, как они, когда побывали тут в первый раз, погасили пожар, возникший во время сражения. Яростный огненный шар, сжегший демонические корни, которые проникли в Илорк в поисках Дитя Земли, разрушил и сам Дом Памяти. Впрочем, он заодно уничтожил все, что напоминало о страшных жертвоприношениях, совершавшихся на его дворе.
Рапсодия с беспокойством посмотрела на Ллаурона, ведь внутри крепости-аванпоста находилось наследие его родителей, но он казался совершенно спокойным. Он наклонился, прикоснулся к кучке серого пепла и головешек, которые когда-то были кожаным переплетом книги, и пропустил ее прах сквозь пальцы. Задумавшись на мгновение, он поднял голову и улыбнулся Рапсодии.
— Жалко, верно? Когда-то здесь был великолепный музей. — Ллаурон отряхнул пепел, выпрямился и вытер руки о свою серую рясу. — Ну что же, скоро наступит следующий намерьенский век, и мы будем строить новые крепости и новые музеи, правда, дорогая?
— Наверное, — улыбнулась в ответ Рапсодия.
Лицо Ллаурона стало серьезным. Он прошел по обгоревшим плиткам, расположенным по периметру двора, в центр, где рос потомок Сагии, Дуба Глубоких Корней, родившегося на Серендаире, высокий, здоровый, полный жизни, несмотря на страшную картину разрушения вокруг.
— Знаешь, Рапсодия, в твоих силах вернуть былое величие этой земле. Потрясающая перспектива для девушки, родившейся в крестьянской семье. Ты можешь оказать на историю такое влияние, какое и не снилось ни одному из намерьенских королей.
Рапсодия проглотила язвительное замечание, которое чуть не сорвалось у нее с языка.
— И какие же у меня возможности?
Веселье в глазах Ллаурона погасло.
— Защити дерево.
Рапсодия посмотрела на молодой дубок, вспомнив, каким он был больным, почти умирающим, когда она увидела его впервые. Это Ллаурон дал ей лекарство, помогшее вернуть его к жизни. Она намазала снадобьем отравленные корни и защитила дерево песней исцеления. Его сияющие ветви, усыпанные яркими цветами, тянулись к зимнему небу, словно сильные белые руки. Рапсодия улыбнулась и показала на маленькую пастушью лютню, продолжавшую играть один бесконечно повторяющийся мотив.
— Мне кажется, я его уже защитила. — Она приподняла брови.
— Извини, дорогая. — Главный жрец слегка коснулся ее плеча. — Я неверно выразился. Я имел в виду Великое Белое Дерево.
— Великое Белое Дерево? — Рапсодия удивленно покачала головой.
— Да.
Неожиданно налетел порыв ледяного ветра, забрался под плащ Рапсодии, и она вздрогнула от холода.
— Я не понимаю, Ллаурон. Разве вы, будучи Главным жрецом, не защищаете Дерево?
— Разумеется. — Голос старика прозвучал мягко и ласково, как в те времена, когда он давал ей уроки в лесу. — И буду продолжать это делать до конца своих дней. Но мне кажется, ты смогла окружить юное дерево такой защитой, которой не имеет даже Великое Белое Дерево, — защитой от гибели в огне. — Он улыбнулся и развел руки в стороны. — Смотри: века истории, само здание и все, что находилось внутри, превратилось в пепел, а дерево продолжает жить, бушевавший здесь пожар его не коснулся. Поразительно, верно? Такого до сих пор еще не случалось. Во время намерьенских войн и страшных бурь, имевших место за прошедшие столетия, Великое Белое Дерево сильно пострадало, а однажды — во время Сражения Внутреннего Круга — и вовсе чуть не сгорело дотла. Даже я, давший клятву его охранять, не могу обеспечить его такой защитой. Ты можешь остановить огонь, не допустить, чтобы он уничтожил то, что тебе дорого, что ты любишь. Я давно за тобой наблюдаю, Рапсодия, и видел, как реагирует на тебя огонь. Он радостно тебя приветствует, когда ты проходишь мимо, и становится ласковым и послушным, точно котенок, подчиняясь твоей воле. Это великий дар, и я знаю, что он дается тому, кто его действительно достоин. А теперь, как наставник, я прошу тебя об одолжении: защити самое святое, что у нас есть, — Великое Белое Дерево. Оно рождено в последнем из пяти мест, где началось Время, — что может быть важнее?
— Ллаурон…
— Рапсодия, ты помнишь легенды Серендаира, которые я тебе рассказывал?
— Да, — с трудом выговорила Рапсодия.
— В далекие времена там царила сильная магия и жили волшебные существа, а воздух был пронизан древним могуществом. С тех пор как погиб Остров, мир многого лишился. Знаешь почему?
У Рапсодии имелись собственные соображения на этот счет, но она только покачала головой.
— Дело в том, что погиб Сагия, Дуб Глубоких Корней. Его смерть унесла с собой волшебство. Каждое из великих деревьев — а их было всего пять — росло в одном из пяти мест, где возникло Время и одна из пяти стихий. Сагия рос там, где родился эфир, где звездный свет пролился на Землю. Эфир стал первой стихией, и его магия была самой сильной. Когда Остров исчез, Сагия ушел под воду. Это невосполнимая потеря.
Ллаурон начал задыхаться и вдруг сильно раскашлялся, Рапсодия протянула к нему руку, но он отмахнулся: ему не терпелось продолжить рассказ.
— Великое Белое Дерево растет на последнем месте, где родилось Время, там возникла стихия земли, оно защищает землю и ее магию. Представь себе, во что превратится мир, если мы потеряем и его? Жизнь станет бесцветной, лишенной смысла, бесполезной. Ты, Дающая Имя, ведь не захочешь, чтобы это произошло?
Рапсодия улыбнулась столь драматическому окончанию речи Ллаурона и ответила:
— Нет, конечно.
— Замечательно. А теперь, дорогая, обещай мне, что по возвращении в мои владения в Гвинвуде ты сделаешь все, чтобы защитить Великое Белое Дерево. В качестве дара человеку, который всегда тобой восхищался.
Рапсодия с трудом сглотнула, но ничего не сказала. Огонь, уничтоживший Дом Памяти, был до определенной степени делом ее рук. Он помог уничтожить демонический корень, который вырос из корней юного дуба. Он вполне мог сжечь и это деревце, и Рапсодия сама не знала, что его спасло. Но она видела, что Ллаурону по каким-то причинам совершенно необходимо получить ее согласие защищать священный дуб, и она не смогла ему отказать.
— Хорошо, я попробую, — ответила она, улыбнувшись и поправляя плащ Главного жреца, соскользнувший с его плеча. — А вы в ответ должны мне пообещать, что будете больше думать о своем здоровье, Ллаурон. Ходить с голой шеей в такой холод нельзя, вы можете простудиться.
— Давай заключим сделку, — весело предложил Ллаурон. — Я надену шляпу, перчатки и замотаю шею шарфом, а ты пообещаешь мне сделать все, что в твоих силах, чтобы защитить Великое Белое Дерево от огня. По-моему, так чаши весов придут в равновесие. Согласна? — Он протянул Рапсодии руку.
Рапсодия удивленно на него посмотрела. О весах в равновесии она впервые услышала в Сорболде; возможно, это выражение используется гораздо шире, чем она себе представляла. В голове у нее зазвучало наводящее ужас повторяющееся слово: Товврик, Товврик, Товврик. Она невольно содрогнулась и заглянула в лицо Ллаурона, на котором застыло ожидание ответа. В его глазах, сияющих в ярком свете, было нечто такое, что вселяло в нее беспокойство, хотя его просьба показалась ей вполне разумной. Она задумалась на мгновение, затем пожала протянутую руку.
— Договорились. Однако я не собиралась возвращаться с вами в Круг, Ллаурон, — призналась она. — Мне действительно нужно в Илорк. Но я могу попробовать сделать все здесь, через корни этого дерева. Они связаны с корнями Великого Белого Дерева — так, по крайней мере, говорит Грунтор.
— Чудесно, — обрадованно заявил Ллаурон и, подойдя к своему коню, раскрыл седельную сумку, откуда вытащил перчатки, шляпу и шарф из мягкой некрашеной шерсти.
Рапсодия оглядела руины Дома Памяти, пытаясь избавиться от холода, сковывавшего тело и мысли, словно крепкий лед. Она подождала, пока Ллаурон оденется, затем подошла к юному деревцу.
— Вы знаете истинное имя Великого Белого Дерева? — спросила она.
Ллаурон несколько мгновений смотрел на нее, а потом покачал головой.
— Боюсь, что нет, — печально ответил он. — Это помешает тебе сотворить заклинание, которое защитит дерево?
Рапсодия тяжело вздохнула.
— Не знаю. Думаю, нет, — мне известно несколько имен, которыми его называют филиды и лирины, но истинное имя значительно облегчило бы мне задачу.
— Ничего не поделаешь, — только и проговорил Ллаурон, — придется воспользоваться тем, что у нас есть. Давай, дорогая. Я постараюсь тебе не мешать.
Рапсодия посмотрела на гладкие белые ветви, прислушалась к шепоту благоуханных цветов и закрыла глаза, чтобы настроиться на песнь ветра, сливающуюся с голосом самого дерева. Ту самую, что она слышала, когда они путешествовали с двумя болгами под землей по корням Сагии, давшего жизнь юному чуду. Мудрость и могущество наполняли мелодию, значительно более яркую и полную жизни, чем под землей; она раскрывалась медленно, ее тональность едва заметно менялась, воссоединяясь с торжественным гимном синего неба; ей не было нужды спешить, пытаясь угнаться за безумным миром, давшим приют сыну Сагии.
Рапсодия осторожно положила руку на ствол дерева, настроилась на его мелодию и запела, обращаясь к каждой из исходных стихий, кроме той единственной, от которой хотела его защитить. Она знала, что они обладают могущественной магией, и просила у них помощи:

Зеленая Земля у тебя под ногами, храни тебя,
Огромное Небо над твоими ветвями, укрой тебя,
Холодный ветер, укутай плащом,
Дождь, омой твое тело.
Огонь тебя не тронет.

Через несколько мгновений Рапсодия почувствовала, как ее песнь проникла внутрь ствола, наполнила его ветви и каждый ослепительно яркий цветок, стала постепенно уходить в землю, к корням. Она начала произносить имена, которыми филиды называли Великое Белое Дерево, в надежде направить свое заклинание на него:

Знак Начала, живи,
Мать Леса, цвети,
Храм Птиц, стой крепко на своих ногах.
Огонь тебя не тронет.

Юное деревце ответило на ее призыв, а в следующее мгновение к нему присоединился глубокий, исполненный могучей силы голос, который мог принадлежать только Великому Белому Дереву. Его серебристые модуляции наполнили душу Рапсодии восторгом, вернули в прошлое, в давно ушедшее время, когда она впервые услышала пение Сагии, укрывшего ее, Акмеда и Грунтора от опасности и приведшего сюда, чтобы они начали новую жизнь в новом мире. Она вплела свою мелодию в музыку дерева и начала перечислять времена года, чтобы само Время встало на защиту Великого Белого Дерева:

Пусть прольется на тебя свет ранней весны
И согреет тепло летнего солнца,
Пусть украсят тебя алые листья.
Огонь тебя не тронет.

Гармония набрала силу, смешалась с песней исцеления, которую играла лютня, оставленная здесь год назад. Рапсодия довольно улыбнулась и повернулась к Ллаурону, с интересом за ней наблюдавшему.
— Боюсь, больше я ничего сделать не могу. И не знаю, получилось ли у меня что-нибудь.
Ллаурон ласково улыбнулся ей в ответ:
— Я уверен, что получилось. И благодарен тебе, дорогая.
Рапсодия кивнула и надела на голову капюшон.
— Не стоит меня благодарить. А теперь пора в путь. Нам предстоит дальняя дорога, и у нас еще много дел.
Они шли по тропе, ведя лошадей в поводу и останавливаясь время от времени, чтобы рассмотреть дорожные вехи, заросшие сорняками, погребенные под снегом, забытые людьми. Рапсодия прихватила с собой кинжал из драконьего когтя, но пользовалась им лишь затем, чтобы вскопать землю. Воспоминания о том, какую роль он сыграл в последние минуты жизни Джо, мешали ей относиться к нему как к оружию.
Она осторожно срезала замерзшие сорняки и колючий кустарник, которые закрывали мемориальные камни и доски. Ллаурон с теплой улыбкой наблюдал за ней. В каждом таком месте она пропела песнь исцеления, обращенную к полевым цветам, еще спавшим под снегом, с просьбой подарить им весной красоту. Сама тропа ее не трогала, она не встречалась с древними намерьенами и считала их диковинными и беспокойными людьми, но понимала, что для Ллаурона имеет большое значение ее желание почтить их память, и потому не стала предлагать ему повернуть назад, хотя ей очень этого хотелось.
Они пересекли ничем не отмеченную границу и вернулись в Наварн. По пути им все чаще стали попадаться заросшие колючими кустами, заброшенные памятники древней истории.
— Знаете, меня удивляет, что лорд Стивен ничего не делает, чтобы сохранить для будущих поколений напоминание о своих предках, — сказала Рапсодия, закончив очищать третью веху и убирая кинжал. — В конце концов, он же намерьенский историк.
— Быть правителем Орландана, да еще намерьеном, в наше время очень трудно. — Ллаурон наклонился, чтобы получше рассмотреть веху. — Королевскую линию еще признают, но война и преступления Энвин и Гвиллиама оставили очень глубокий след. Поведение Стивена отражает отношение многих намерьенов нового поколения: устроить в собственном замке небольшой музей можно, а все остальное, напоминающее о намерьенах, лучше предать забвению. Впрочем, скоро все изменится, верно, дорогая? Гвидион вернет нам право снова гордиться нашими предками.
— Не сомневаюсь, — очень серьезно ответила Рапсодия и вскочила в седло.

Укрывшись в зарослях деревьев к югу от тропы, Ларк жестом приказала всем сохранять тишину и прислушалась к затихающему топоту копыт.
Когда все стихло, она повернулась к своему отряду, состоящему из предателей-филидов, и кивнула.
— Ты готова, Мать?
Ларк снова кивнула.
— Хорошо, — проговорил Каддир, нервно теребивший край рясы. — Старайтесь держаться от него подальше. Нам нужно, чтобы он устал. Все понятно? — Молчаливые кивки были ему ответом. — Отлично. В путь.

50

Дорога до Гвинвуда, пролегавшая по северо-западному Наварну, заняла три дня, причем в основном они ехали по холмам. Рапсодия видела, что Ллаурон устал, он почти не спал ночами и, казалось, плохо переносил холод. Он начал кашлять, а настойки из трав, которые она прихватила с собой, не помогали. Вечерами она пела ему песнь исцеления, и ему становилось немного лучше, но, когда вставало солнце, его снова сотрясали приступы жестокого кашля. Наконец Рапсодия приняла решение.
— Ллаурон, это безумие. Вы больны, и вам становится все хуже. Мы должны вернуться. Я приеду сюда весной и приведу в порядок все вехи и памятники на тропе.
— В этой части Наварна осталось всего три штуки, до них совсем близко. Давай займемся ими сегодня, а потом заедем к Стивену. Его замок недалеко отсюда, и я не сомневаюсь, что он успел по тебе соскучиться.
Рапсодия согласилась, что так будет разумнее всего. Ллаурон находился в ужасающем состоянии и не смог бы добраться до Гвинвуда, по крайней мере быстро, а Стивен обязательно позаботится о его здоровье и будет рад принять своих друзей в Хагфорте.
— Ладно. — Она поцеловала Ллаурона в щеку. — Но не надейтесь, что вам удастся уговорить меня продолжить наше занятие. Три вехи — и все. Я не хочу попасть в сильную бурю вроде той, что помешала отряду, который вы послали мне на выручку в Сорболд. Я предпочитаю иметь чистую совесть.
— Ты права, — не стал спорить Ллаурон, но в его глазах заплясали смешинки.
Они приводили в порядок каменную веху, на которой были выбиты имена первых поселенцев в Западном Наварне, когда Рапсодия вдруг почувствовала порыв ледяного ветра, налетевшего на маленькую поляну. Ллаурон стоял у нее за спиной, наблюдая за тем, как она расчищает основание памятника от упавших веток. Повернувшись, она увидела Каддира и выпрямилась как раз в тот момент, когда на поляну выехал отряд — четыре мужчины и одна женщина. Рапсодия быстро взглянула на Ллаурона. Женщину звали Ларк, и она была одной из жриц и травницей Ллаурона, у которой Рапсодия в свое время брала уроки.
Ллаурон нахмурился:
— Каддир, я думал, ты занимаешься подготовкой к дню весеннего равноденствия.
Каддир кивнул, и остальные филиды окружили Ллаурона с Рапсодией плотным кольцом.
— Я и занимаюсь. И намерен проследить за тем, чтобы церемония прошла под руководством нового Главного жреца.
Внутри у Рапсодии все похолодело.
— Это в каком смысле?
— А в таком, что он решил использовать древний ритуал передачи полномочий, дорогая, — ответил Ллаурон спокойно. — Он бросает мне вызов — по закону Буда-Кай.
Рука Рапсодии невольно скользнула к рукояти Звездного Горна. Буда-Кай — так филиды называли смертельный поединок за обладание верховной властью, ритуал, к которому не возвращались со времен Намерьенской войны. Ей рассказал о нем сам Ллаурон, когда давал уроки истории. Победитель признается Главным жрецом.
— Какие глупости! — повернулась она к Каддиру. — Вы же сами говорили, что этот обычай кажется вам варварским и ушедшим в прошлое, что никто ему сейчас не следует.
Каддир улыбнулся, и Рапсодия невольно содрогнулась. В его глазах появилось жестокое выражение, когда он произнес своим хорошо поставленным голосом:
— Мы оба занимаемся одним и тем же делом. Вы восстанавливаете древние памятники, повествующие о давно прошедших днях славы людей, лишенных чести, а я решил возродить ритуал, чтобы вернуть уважение религиозному ордену, который возглавляет недостойный человек из их числа. Какая ирония: Ларк будет моим секундантом. Похоже, у Ллаурона нет выбора, кроме как предложить эту роль вам. Мне жаль, что вам придется стать свидетельницей нашего поединка. Я бы с радостью избавил вас от столь неприятного зрелища, но тут уж ничего не поделаешь.
— О нет, Каддир, ничего у вас не выйдет, — заявила Рапсодия, и в ее голосе прозвучала едва сдерживаемая ярость. — Я на стороне Ллаурона. И прежде вам придется сразиться со мной.
— Извините, нам нужно поговорить, — обратился Ллаурон к Каддиру, и тот молча кивнул.
Главный жрец взял Рапсодию за руку и отвел ее в сторону зарослей берез.
— Рапсодия, мне жаль, что это случилось сейчас, мы с тобой так замечательно путешествовали и собирались провести вместе еще немного времени. Но боюсь, я должен ответить на вызов.
— Чушь! — вскричала Рапсодия и сердито посмотрела через плечо на Каддира и его небольшой отряд. — Какие глупцы! Назовите меня своей защитницей, и я сотру эту наглую улыбочку с его лица. А заодно у меня появится возможность расплатиться с ним за то, как отвратительно он со мной обращался, когда впервые привел к вам.
Ллаурон взял ее за плечи и улыбнулся, глядя в глаза.
— Нет, дорогая, я не стану делать ничего подобного. Разумеется, я благодарен тебе за твое стремление защитить мою жизнь.
— В каком смысле? — не поняла Рапсодия. — Вы ждете еще кого-нибудь? Эши или Анборна?
— Нет, я никого не жду. Я должен сам сразиться с Каддиром. Понимаешь, это одно из обязательств, которые накладывает на меня мой сан.
Голос Рапсодии звучал мягко, но в нем слышалось беспокойство:
— Ллаурон, это же смешно. Ваша сила в мудрости. Физически вы ему не соперник. А в мои обязанности как раз и входит выступать защитницей тех, кто нуждается в помощи. Вы не забыли про мой меч? Прошу вас, скажите Каддиру, что я буду сражаться с ним или с Ларк. Надеюсь, ублюдок не испугается в последний момент, я мечтаю отдать ему должок.
— Рапсодия, послушай меня. — Голос Ллаурона стал более строгим. — Я не буду называть тебя своей защитницей. Ты не понимаешь всех сложностей моего положения как Главного жреца ордена филидов. Я должен сам, в одиночку, сразиться с Каддиром. Однако я хочу тебя кое о чем попросить.
— Я слушаю.
— Будь моим секундантом и расскажи всем о том, что здесь произошло. Постарайся ничего не упустить, ни одной, даже мельчайшей подробности. От этого зависит судьба ордена филидов. Ты ведь Дающая Имя и не можешь солгать.
— Разумеется, но…
— А еще я хочу, чтобы ты поклялась на своем мече, что не будешь вмешиваться ни в коем случае. Ты должна остаться в стороне.
— Вы сошли с ума? — не выдержала Рапсодия. — Ллаурон, я прошла специальную подготовку, вы сами этого хотели. Происходящее лишено смысла. Вы устали и больны. Прошу вас, откажитесь от поединка или позвольте мне разобраться с ними.
— Рапсодия, у нас мало времени. Выслушай меня: либо ты дашь слово не вмешиваться, либо мне придется заставить тебя уйти. Моя магия сильнее твоей, дорогая. Я отправлю тебя на границу леса, и тогда мне придется сражаться с ними в одиночку, без друга, и никто не сможет рассказать о том, что здесь произойдет. Неужели ты готова так со мной поступить, Рапсодия? Неужели ты, Дающая Имя, лиринская Певица, лишишь меня друга в последние мгновения моей жизни?
Рапсодия поняла, что дрожит.
— Нет.
— Так я и думал. — Лицо Ллаурона снова смягчилось. — Я очень ценю твое желание помочь, но то, что сейчас должно произойти, предопределено, и ты не имеешь к этому никакого отношения. Ты осквернишь мои святыни, если нарушишь клятву и попытаешься вмешаться. Ты меня поняла?
Рапсодия опустила глаза, в которых стояли слезы.
— Да.
— Хорошо. В таком случае мы принимаем вызов. Рапсодия предприняла последнюю попытку.
— По крайней мере, отложите поединок, — задыхаясь, прошептала она. — Пожалуйста, Ллаурон, попросите отсрочить его ненадолго. Отдохните, восстановите силы.
Ллаурон рассмеялся и погладил ее по щеке морщинистой рукой.
— Ты такая красавица, дорогая, — сказал он, не обращая внимания на ее слезы.
— Пожалуйста, прошу вас, Ллаурон.
Глядя в ее зеленые глаза, наполненные слезами, Ллаурон представил себе лес, омытый дождем, и снова улыбнулся.
— Мой сын счастливчик, — ласково проговорил он, и в его голосе Рапсодия услышала искреннее восхищение.
— Я больше не встречаюсь с вашим сыном, Ллаурон. Я выполнила вашу просьбу. Мы расстались.
— Какое безобразие, — удивленно заявил Ллаурон, словно обращаясь к самому себе. — И это после того, как я лично благословил его. Позор! Мне очень жаль, милая.
Рапсодия почувствовала, как у нее сжимается сердце. Слова Ллаурона, произнесенные с самыми благими намерениями, причинили ей боль. Если он не против ее отношений со своим сыном, значит, сам Эши посчитал ее недостойной. Она заставила себя успокоиться и вытащила меч.
— Я еще раз прошу вас: измените свое решение, — проговорила она. — Боюсь, мне придется стать свидетельницей вашей смерти, а я поклялась защищать вас ценой собственной жизни. Я буду виновна в вашей гибели.
— Я освобождаю тебя от твоего обещания, — торжественно произнес Ллаурон. — И прошу только одного.
Она кивнула.
— Если я умру, предай мое тело звездам и огню. Сложи погребальный костер прямо здесь, не стоит возвращать меня к Дереву. Воспользуйся Звездным Горном, чтобы освободить мою душу и зажечь огонь от звезд. Да, и еще: я буду тебе очень признателен, если ты споешь для меня Песнь Ухода. — Он провел рукой по золотому локону, выбившемуся из-под черной ленты.
Рапсодия не выдержала и разрыдалась.
— Пожалуйста, не делайте этого.
— Все, Рапсодия, хватит. Ну, улыбнись, милая. — Ллаурон стоял, опираясь на белый посох, на конце которого сверкал в лучах зимнего солнца зеленый листок. — Преклони колени и протяни меч.
Рапсодия проглотила слезы и, охваченная ужасом, опустилась на колени, держа меч перед собой острием в землю.
— Я хочу, чтобы ты поклялась всем, что для тебя свято, своей жизнью и своим мечом, что подчинишься моему приказу и не будешь вмешиваться в мой поединок с Каддиром, — проговорил Ллаурон.
Его глаза блестели в ярком свете прозрачного зимнего дня. Он ждал ответа.
Спустя короткое мгновение Рапсодия сказала:
— Я клянусь.
На лице Ллаурона появилась победоносная улыбка, но Рапсодия, чей взгляд был устремлен в землю, ее не заметила.
— Прекрасно, очень хорошо. И ты зажжешь для меня погребальный костер своим мечом?
— Вы не надеетесь победить? — подняв глаза, спросила Рапсодия, и в ее словах прозвучала такая грусть, что на глаза Ллаурону навернулись слезы.
— Как раз наоборот, дорогая, — уверенно заявил он. — Я рассчитываю только на победу.

Эши, у которого от ярости дрожали руки, наблюдал за происходящим, спрятавшись между деревьями неподалеку от поляны. Он с трудом сдерживался, чтобы не броситься вперед и, выхватив свой меч, не прикончить их всех на месте. Даже на расстоянии он чувствовал боль Рапсодии, и внутри у него все сжималось. Он распахнул самые глубины своей души, ту ее часть, что была связана с ней, стремясь поддержать ее и успокоить, хотя и знал, что сейчас ему до нее не дотянуться.
Дракон, живущий в его крови, возмущенно ворчал; впрочем, он сердился с тех самых пор, как они сюда пришли. В мозгу Эши метались его слова, от которых ему становилось еще тяжелее.
«Ей больно, — шептал дракон. — Наше сокровище страдает, она плачет».
Если позволить гневу выйти из-под контроля, он уже не сможет больше сдерживать ярость дракона.
Он заставлял себя не думать об этом, но у него ничего не получалось. Однако в тот момент, когда его начала захлестывать страшная дикая ярость, его обострившиеся чувства уловили какое-то движение. Он бросился к границе лесной поляны и чуть не задохнулся от ужаса.
Над вершинами деревьев стлался белый дым, устремлявшийся в небо, почерневшее от негодования.
Дерево в беде.
Гнев, который Эши с таким трудом подавлял, превратился в полыхающий костер. Он знал, что это сделано для того, чтобы отвлечь его, помешать прийти на помощь Ллаурону. Какая бессмысленная глупость!
Понимая, что, если он выпустит на волю свой гнев, люди на поляне мгновенно узнают о его присутствии, Эши погасил рвущееся наружу рычание, но земля все равно услышала его и содрогнулась, и лес ей ответил. Эши знал, что Рапсодия почувствовала боль земли, и пожалел ее, но ничего не мог с собой поделать.
Точно ураган, он промчался сквозь низкорослые кусты, притягивая к себе силу стихий, вбирая волшебство воздуха и земли; становясь сильнее, он летел вперед, как могучая приливная волна, которая не отступит ни перед чем. Эши знал, что те, кто предпринял отвлекающий маневр, дорого заплатят за свое участие в заговоре Каддира: им не видать обещанной награды.

Ллаурон дал Рапсодии несколько секунд, чтобы она собралась с силами, а затем они вернулись на поляну, где их ждал Каддир. Она посмотрела на предателя с нескрываемым презрением, но дала себе слово, что, как бы ни разворачивались события, она будет держать себя в руках и перенесет это испытание мужественно.
— Итак, Каддир, Рапсодия согласилась не вмешиваться.
— Рад слышать. Мне с вами нечего делить, Рапсодия.
— Сегодня, — ответила Рапсодия, и, хотя ее голос звучал совершенно спокойно, только дурак не понял бы, что она имела в виду. — Но наш день еще придет.
— Вы желаете сотворить молитву? — обратился Каддир к Ллаурону. — Я свои произнес, пока вы разговаривали.
— Да. — В тоне Ллаурона не было и намека на враждебность. — Извините, я скоро вернусь.
Когда пожилой священник удалился, Каддир окинул Рапсодию взглядом и, убедившись, что она полностью владеет собой, направился к ней. Он сразу заметил, как она отвела глаза, и остался доволен, посчитав это знаком почтения. Каддир надеялся, что после сегодняшнего дня она будет демонстрировать ему уважение значительно чаще, чем прежде.
На клинке заиграли солнечные блики, и Каддир встал как вкопанный: острие Звездного Горна вонзилось в землю на волосок от носков его сапог. Каддир испуганно замер, ему вдруг показалось, будто его с ног до головы окатила волна наводящего ужас холода. Пытаясь прийти в себя, он вдруг сообразил, что не заметил, когда Рапсодия успела вытащить свой меч.
Рапсодия по-прежнему смотрела себе под ноги.
— Мне не о чем с вами разговаривать.
Каддир с трудом сглотнул и постарался произнести свою речь как можно спокойнее: будущая служанка не должна видеть, что хозяин задыхается от страха.
— Какая враждебность! — Его голос звучал ласково и одновременно укоризненно. — С чего вы так разозлились, дорогая? Наш спор не имеет к вам никакого отношения, это всего лишь древний обычай, ритуал передачи права возглавить орден. Я уверен, Ллаурон вам о нем рассказывал. Происходящее вовсе не означает, что мы с ним враги. Так наш орден выбирает нового Главного жреца. Во главе филидов должен стоять более молодой и сильный человек.
— Какая ирония! — Рапсодия продолжала смотреть себе под ноги. — А какой ритуал вы бы совершили, чтобы доказать ему свою верность, Каддир? Торжественно сожгли бы его дом, пока он спит?
В глазах Главного целителя появилось холодное выражение.
— Вы меня оскорбляете.
Когда Рапсодия встретилась с ним взглядом, Каддир невольно отшатнулся: ее глаза полыхали огнем, зеленым, словно юные побеги весной, грозившим сжечь все вокруг дотла.
— По сравнению с тем, что я на самом деле хотела бы вам сказать, это почти похвала, но я не намерена — в отличие от вас — позорить Ллаурона. И вы еще заявляете, будто вас оскорбили. Знаете что, Каддир, вы, видно, не слишком высокого мнения о моем уме, если рассчитываете, будто я поверю в ваши россказни про ритуалы и обычаи. Неужели вы думаете, что я не знаю, как сейчас принято передавать власть в ордене филидов? Ллаурона выбрали Главным жрецом по закону Наследования, а вас назвали его Наследником. Никто из уважающих себя членов ордена не будет считать вызов, брошенный пожилому человеку, возвращающемуся домой после долгого и тяжелого путешествия, правомочным, а результат поединка — законным. Мне казалось, что филиды в первую очередь ценят мудрость и честь, а физическое превосходство ставят лишь на второе место. Какая мерзость!
Каддир сумел справиться со своим гневом.
— Мне жаль, что вы так относитесь к происходящему, Рапсодия. Как мне кажется, за то короткое время, что мы с вами знакомы, я не дал вам повода испытывать ко мне враждебность. Я подобрал вас, когда вы находились в весьма сложном положении, я давал вам уроки целительства. Разве я совершил хоть что-нибудь, заслуживающее столь агрессивного отношения с вашей стороны?
— А как насчет того, что вы бросили меня в Сорболде? — прищурившись, поинтересовалась Рапсодия. — Вы оставили меня умирать в зимнем лесу. Об этом вы забыли? А ведь прошло совсем мало времени.
На лице Каддира появилось недоумение.
— Я не понимаю, о чем вы говорите.
Вслушиваясь в ясные, прозрачные интонации его голоса, Рапсодия поняла, что он говорит правду или думает, что говорит правду. Но в этот момент она увидела Ллаурона, возвращающегося на поляну, и ярость в ее взгляде сменилась беспокойством. Она снова посмотрела на Каддира.
— Не делайте этого, — быстро проговорила она. — Прошу вас.
Каддир не сводил с нее взгляда, и она почувствовала, что его охватывает желание. А вдруг он предложит ей пойти на компромисс? Рапсодия очень на это рассчитывала, поскольку в таком случае у нее появится повод прикончить его прямо сейчас. Впрочем, в следующее мгновение словно разорвалась волшебная цепь, глаза Каддира прояснились и стали жесткими. Он повернулся к Главному жрецу:
— Вы готовы, ваша милость?
Ллаурон опирался на свой посох, золотой листок на его вершине отбрасывал сияющие блики на белый снег.
— Да, Каддир, я готов.

51

— Преклоните колени.
Пятеро священников-филидов, сопровождавших Каддира, опустились перед ним на колени. Ллаурон, стоявший рядом с Каддиром, кивком показал Рапсодии, что она должна последовать их примеру, и она быстро выполнила приказ, отвернувшись от Главного целителя, чтобы не прожечь в нем взглядом дыры. Каддир посмотрел на Ллаурона, Главный жрец начал тихо произносить слова Клятвы секунданта.
Вслушиваясь в его мягкий, берущий за душу голос, Рапсодия почувствовала, что ей тяжело дышать, но она дала себе слово больше не плакать и намеревалась его сдержать. Клятва, которую произносил Ллаурон, требовала от секундантов обещания не причинять вреда никому из присутствующих на поединке филидов до следующего восхода солнца. Первой клятву принесла Ларк, за ней остальные священники. Рапсодия завершила ритуал, проклиная себя за то, что не настояла на своем и не отвезла Ллаурона к Стивену Наварну. Она с трудом справлялась с охватившим ее ужасом перед бесповоротностью того, что должно было произойти в следующие минуты.
Противники и их секунданты отошли на противоположные стороны поляны. Проходя мимо Рапсодии, Каддир улыбнулся, а она воспользовалась этим коротким мгновением, чтобы окинуть его внимательным взглядом, пытаясь определить его слабые места. Закрыв глаза, она почувствовала, что он едва заметно хромает — видимо, болит левое колено. Кроме того, когда Каддир волновался, он начинал задыхаться. Рапсодия решила, что у него не слишком здоровое сердце. Она быстро рассказала все это Ллаурону, пока он передавал ей верхнюю одежду, оставшись в простой рясе из некрашеной шерсти, точно такой же, как у Каддира.
— Постарайтесь попасть ему в левое колено, — посоветовала она своему учителю, изо всех сил пытаясь напустить на себя уверенность.
— Спасибо, — поблагодарил ее Ллаурон, и хотя его голос звучал совершенно серьезно, в глазах заплясали веселые искорки. — Не беспокойся, милая, все будет хорошо. Однако если события обернутся не слишком благоприятно, вспомни свое обещание сложить для меня погребальный костер.
Рапсодия кивнула. Она чувствовала, что Каддир и его сторонники с нетерпением ждут начала поединка.
— Удачи вам, Ллаурон, — пожелала она и сжала его руку. — Если вы быстренько с ним разберетесь, мы еще успеем к лорду Стивену на ужин.
Ллаурон громко рассмеялся, и Рапсодия заметила на лицах его врагов удивление, доставившее ей огромное удовольствие. Главный жрец поцеловал ее в щеку.
— Держись, девочка, не показывай им, что ты нервничаешь.
И, сжимая в руках свой белый посох, Ллаурон встал перед Каддиром. Он так ничего и не сказал ей про Эши.

Ларк тоже вручила Каддиру посох. В отличие от гладкого, отполированного до блеска деревянного посоха Ллаурона, давным-давно подаренного Элинсинос его предшественнику, оружие Каддира представляло собой тонкую шершавую ветку неизвестного Рапсодии дерева. Впрочем, ветка показалась ей неприятно знакомой, но Рапсодия никак не могла вспомнить, где ее видела.
Передав Каддиру оружие, Ларк отошла на край поляны, где стояли остальные священники. Рапсодии оставили почетное место впереди. Поскольку она была Дающей Имя, предполагалось, что она расскажет представителям церкви и правителю данной местности — иными словами, Стивену Наварну — правду о том, что здесь произошло. Однако Рапсодия чувствовала себя не слишком уютно, когда последователи Каддира встали полукругом у нее за спиной. Но она тут же решила, что в случае непредвиденного поворота событий сможет легко отразить их нападение, даже оказавшись в столь невыгодном положении.
Ллаурон подал сигнал, и поединок начался. Несмотря на преклонный возраст, Ллаурон двигался почти так же легко и быстро, как Каддир. Тот и сам был уже далеко не мальчик, и Рапсодия видела, что каждое движение дается Главному целителю нелегко. Противники кружили по поляне, выбирая момент для нападения. Рапсодия видела множество подходящих возможностей, которыми они не воспользовались, и решила, что они берегут силы для одного решающего удара.
Однако уже в следующее мгновение Каддир продемонстрировал, как она ошибается. Быстрым, неуловимым движением он оттолкнул в сторону посох Ллаурона, а затем нанес удар в грудь, к которому Главный жрец оказался не готов. Рапсодия вскрикнула, и священники-филиды начали смыкаться вокруг нее, уверенные в том, что она не сдержит клятву и вмешается. Она обожгла Ларк ненавидящим взглядом, и та невольно отшатнулась назад.
Ллаурон прижал руку к груди, сделал несколько вдохов и раскашлялся. Каддир снова пошел в наступление. Ллаурон перехватил поудобнее белый посох и с неожиданной ловкостью и быстротой парировал второй удар своего врага. Ему удалось заставить Каддира отступить, а затем, взмахнув посохом как мечом, Ллаурон ударил его по ногам, и Каддир рухнул на жесткую, прихваченную морозом землю. Из рассеченной губы потекла кровь и перепачкала подол рясы Ллаурона.
Филиды дружно вскрикнули от неожиданности, и Рапсодия, неотрывно смотревшая на поединок, почувствовала, как ее охватывает ликование. Сердце радостно забилось у нее в груди, когда Ллаурон нанес Каддиру точно такой же удар в грудь. Главный целитель откатился в сторону, не выпуская из рук своего посоха, а затем воткнул его в землю рядом с собой. Ллаурон приготовился нанести ему последний удар.
Неожиданно поляну окутало облако отвратительной вони. Рапсодия уже знала этот запах, ей пришлось столкнуться с ним в Сепульварте, в пещере Спящего Дитя, и еще раз совсем недавно, на засыпанной снегом равнине в Орландане. Рапсодия понимала, что не могла ошибиться: ядовитые пары обожгли ее широко открытые глаза.
Посох, который Каддир воткнул в землю, начал извиваться. Тонкая шершавая веточка, набирая силу, распрямилась, и ее щупальца поползли к Ллаурону. Уже в следующее мгновение они вцепились в него, опутали словно веревки, потянулись к шее, сжали — Главный жрец издал сдавленный крик, и тут же появились шипы, принявшиеся жалить лицо и руки Ллаурона.
— Нет! — выкрикнула Рапсодия и метнулась вперед.
Филиды схватили ее — они ждали этого момента и были готовы ей помешать. Ее повалили на землю и, несмотря на отчаянное сопротивление, потащили прочь.
И тогда Рапсодия выпустила на свободу силу огня, ее кожа стала обжигающе горячей, и филиды с испуганными криками отпустили ее. За те несколько мгновений, что они в ужасе смотрели на свои обожженные руки, она успела вскочить на ноги и положить руку на рукоять Звездного Горна. Но как только она к нему прикоснулась, у нее возникло ощущение, будто ей нанесли сильный удар. Она поклялась не вмешиваться, и меч напомнил ей о данном слове.
Рапсодия стояла и смотрела, как умирает Ллаурон, не в силах справиться с нахлынувшими на нее воспоминаниями о первом сражении с корнями, пропитанными злом ф’дора, о невидящих глазах Джо…
Рапсодия встретилась взглядом с Ллауроном в тот момент, когда филиды подскочили к ней и заставили опуститься на колени. Лицо у него стало пурпурного цвета, черты исказила гримаса изумления. Старик открыл рот, словно хотел что-то сказать, но не смог издать ни звука. Ему удалось сделать последний вдох, и он повис на опутавших его демонических корнях.
— Нет, — задыхаясь, едва слышно прошептала Рапсодия.
Филиды, не особенно церемонясь, выпустили ее, и она упала на замерзшую землю. Она тут же вскочила и бросилась в центр поляны, где лежал Ллаурон, устремив безжизненный взор в зимнее небо. Корни, отнявшие у него жизнь, начали быстро рассыпаться и, словно клочья тумана, унеслись за холодным зимним ветром.
Рапсодия опустилась на землю и обняла Главного жреца. Она просунула дрожащую руку под его рясу, надеясь почувствовать биение сердца, прикоснулась к шее — ничего. В широко раскрытых глазах Ллаурона она видела едва различимые вертикальные разрезы зрачков, совсем как у его сына, — раньше она их не замечала. Осторожно закрыв уже невидящие глаза, охваченная болью, она уткнулась лбом ему в плечо.
На поляне воцарилась страшная тишина, которую нарушал лишь свист ветра, трепавшего волосы Рапсодии. Неожиданно Рапсодия с ужасом поняла, что душа Ллаурона не воспарила к свету. «Он проклят, — с тоской подумала она, и внутри у нее все сжалось. — Мерзкие корни забрали его душу, они и душу Джо хотели отнять».
Рапсодия повернулась к Каддиру, стоявшему у нее за спиной с рукой, прижатой к кровоточащей губе. Его лицо было лишено каких-либо эмоций.
— Мне очень жаль, Рапсодия, — наконец сказал он.
— Отойди от него, — велела Рапсодия, глаза которой метали молнии.
— Как победитель, я имею право осмотреть тело и забрать посох, — холодно заявил Каддир.
— Ты к нему не прикоснешься. — В словах Рапсодии прозвучала такая ярость, что Каддир отшатнулся. Рапсодия подняла руку Ллаурона и уронила ее к себе на колени. — Тебе нужны другие доказательства?
Каддир все еще пытался прийти в себя.
— Нет. Отдайте мне посох.
Рапсодия увидела под правой рукой Ллаурона посох, вырезанный из белого дуба; венчавший его листок был присыпан снегом. Наградив Каддира обжигающим взглядом, она осторожно вытащила посох и швырнула его победителю. Новый Главный жрец поймал его и расплылся в счастливой улыбке, а пятеро священников-филидов разразились радостными криками. Рапсодия поднялась с колен, и Каддир проговорил, стараясь, чтобы его голос звучал как можно мягче:
— Мне и правда очень жаль, что вам пришлось стать свидетельницей этого, Рапсодия. Надеюсь, придет день, когда вы поймете, почему я так поступил.
— Я прекрасно понимаю, почему ты так поступил, — ответила Рапсодия совершенно спокойно, но от ее голоса у Каддира по телу побежали мурашки. — Ты — обыкновенная шлюха демона.
Глаза Каддира от ярости превратились в щелки, но ему удалось взять себя в руки.
— Как забавно. — С мерзкой ухмылкой он указал своим новым посохом ей на живот. — Ну, время покажет, кто из нас шлюха демона. — Сделав знак своим спутникам, чтобы они следовали за ним, он собрался покинуть поляну. — А теперь, милочка, не забудь о своем долге. Ты должна рассказать всем, что я одержал победу. Надеюсь, как Дающая Имя ты лучше справишься со своими обязанностями. Как илиаченва’ар ты оказалась никуда не годной.
Каддир снова улыбнулся и зашагал прочь. Его соратники бросились за ним, стараясь поспеть за человеком, только что добившимся поставленной цели.

Рапсодия подождала, пока рассеется омерзительный запах, и только тогда вернулась к телу Ллаурона. Она медленно, нежно прикоснулась к его рукам, уже начавшим остывать на морозном воздухе в объятиях смерти. Затем она прижала его голову к груди и начала тихонько раскачиваться, словно во сне, словно баюкая маленького ребенка, совсем как недавно обнимала Джо. Только сейчас она горевала и за Эши. Вот еще одна незаживающая рана, которая навсегда останется в ее сердце.
— Ллаурон, — прошептала она.
Ветер коснулся ее сухих щек и принес голос Элендры, прозвучавший у нее в голове точно так же, как и Призыв о помощи, услышанный Анборном. Голос памяти.
«Илиаченва’ар выступает в роли священного защитника. Иными словами, сопровождает и охраняет пилигримов, священнослужителей, мужчин и женщин, посвятивших себя богу, все равно какому. Ты должна оберегать каждого, кто нуждается в тебе, отправляясь на поиски бога или того, кого он считает богом».
Она потерпела поражение.

Зимой темнеет рано, и поляну, где совсем недавно шло сражение, окутали сумерки. Рапсодия стояла на вершине холма, дожидаясь появления звезд, впервые в жизни не в силах их приветствовать. Ей казалось, будто музыка ушла из ее души, оставила навсегда, хотя она и понимала, что обязательно найдет ее снова, хотя бы для того, чтобы пропеть прощальную песнь Ллаурону. Она дала слово.
Рапсодия вспомнила кошмар, который ей приснился, когда она жила у Элендры: она призвала звездный огонь на Ллаурона и сожгла его заживо; и хотя Рапсодия знала, что это невозможно, она несколько раз проверила, действительно ли Ллаурон мертв. Он лежал на земле, безжизненное холодное тело с белым, словно звездный свет, лицом, — он ушел, уснул вечным сном.
Рапсодию охватила такая боль, что она не могла с ней справиться. Да, Ллаурон возражал против ее отношений с Эши, постоянно напоминая ей, что она его недостойна, но был к ней добр и помог, когда она нуждалась в помощи.
«В этой семье тебя любит не только мой сын, во многих отношениях ты мне как дочь».
Ллаурон стал для нее в этом новом мире почти что отцом, и она будет оплакивать его, как отца.
Дожидаясь наступления ночи, Рапсодия заставляла себя не думать об Эши. Лошади, казалось, почувствовали ее настроение и стояли тихо, наблюдая за тем, как она сворачивает одежду Ллаурона и складывает ее в седельные сумки мадариана. Она оставила лишь рясу, на которую попала кровь Каддира. Убирая веревочный пояс в сумку, она наткнулась на твердый холодный предмет и вынула наполненный водой крошечный шарик, в самом центре которого сиял яркий свет. Свеча Кринеллы, первый дар Элинсинос Меритину.
Рапсодия осторожно положила ее в свою сумку. Теперь свеча Кринеллы принадлежала Эши, наследство третьему и самому ненавистному из всех королевских поколений намерьенов. Рапсодия надеялась, что волшебный шарик подарит Эши утешение. Она не чувствовала ничего, даже грусти, при мысли, что ее бывший возлюбленный теперь должен будет отомстить за своего отца. И первым, кто заплатит за смерть Ллаурона собственной жизнью, будет она, илиаченва’ар. Она надеялась, что Эши станет легче после того, как он сможет с ней рассчитаться. Ей уж точно станет.
Когда наконец появилась первая звезда, Рапсодия вытащила Звездный Горн и подняла его к небу острием вверх. Затем, как в том страшном сне, она произнесла имя звезды, призывая на землю ее пламень. Вспыхнул ослепительный луч света, прорезал ночной мрак и пролился огненной волной на погребальный костер, сооруженный на вершине холма. Рапсодия стояла совсем рядом, всей душой надеясь, что он поглотит и ее, но сияющий ураган промчался у нее над головой, окатив жаром и осветив золотые волосы.
Погребальный костер, сложенный из веток, вспыхнул, и в единое короткое мгновение тело Ллаурона превратилось в пепел, который подхватил ветер, разметал, словно черные листья над поляной, и, не раздумывая, унес прочь. Рапсодия вдруг поняла, что не может произнести ни слова. Она сердито тряхнула головой, сглотнула и запела Песнь Ухода, но мелодия ей не давалась, царапала горло, и первые слова прозвучали совсем тихо. Рапсодия пела, пока костер не прогорел и не превратился в золу.
— Простите меня, Ллаурон, — прошептала Рапсодия.
В ответ зимний ветер тихонько застонал и разметал ее волосы, коснулся лица.
Рапсодия провела на холме всю ночь, а когда погасли звезды и начал светлеть горизонт на востоке, она взяла горстку остывшей золы из погребального костра и положила в маленький мешочек, который убрала в седельную сумку. Пришпорив своего коня, она поскакала навстречу встающему солнцу, чтобы рассказать Стивену Наварну о судьбе Ллаурона.

Эши стоял на затянутом дымом поле боя, утренний свет проливался на страшную картину закончившегося сражения. Он знал, что скоро здесь появится Рапсодия; от того места, где погиб Ллаурон, до Дерева было три дня пути, но она будет спешить. Священники-филиды, верные своей клятве, занимались ранеными, уносили трупы тех, кто погиб здесь во время битвы, в которой Эши в одиночку спас Гвинвуд. Впрочем, все произошло очень быстро. К тому моменту, когда Эши сюда примчался, он уже не мог сдерживать свой гнев. Большинство нападавших были несчастными жертвами демона, но это не остановило его. Слезы Рапсодии породили в его душе такую ярость, что он перестал собой владеть.
Он чувствовал, как его отец проник в землю, слышал в завываниях ветра его смех.
«Неужели это того стоило? — сердито думал он, оглядывая картину смерти и разрушения вокруг. — Ты наконец доволен, Ллаурон? Сколько еще сердец тебе нужно разбить, сколько жизней отнять, прежде чем твоя жажда власти будет удовлетворена?»
Сердитый порыв ветра распахнул плащ, и Эши вздохнул. Ллаурон хотел соединиться со стихиями. Теперь уже невозможно понять, что говорит ему ветер.

— Вы уверены, что я больше ничем не могу вам помочь, Рапсодия?
Рапсодия посмотрела Стивену в глаза, увидела в них заботу, но не смогла заставить себя улыбнуться в ответ.
— Уверена, — ответила она просто. — Со мной все в порядке, милорд, спасибо вам. Поступайте с лошадьми, как посчитаете правильным. Если сможете разыскать Анборна, он вам поможет.
Золотистый локон упал ей на глаза, и она убрала его, продолжая смотреть на почерневшие останки башни, в которых резвился ветер, раскачивая колокола, спасшие Наварн от нападения сорболдцев.
Герцог мягко взял ее за руку, провел пальцем по маленькой, покрытой мозолями ладони и почувствовал, как его сердце сжимается от боли: ее рука была холодной и безжизненной.
— Куда вы направляетесь? — спросил он, не в силах скрыть беспокойство.
— К Дому Памяти. — Рапсодия бросила взгляд в том направлении. — Ллаурон попросил меня о двух вещах: я должна была рассказать о его поединке с Каддиром, и я это сделала, а еще он хотел, чтобы я защитила Великое Белое Дерево. Я спела охранную песнь молодому деревцу, растущему во дворе Дома Памяти, и собираюсь повторить ритуал, убедиться в том, что все будет хорошо. Я бы отправилась к самому Дереву, но до Гвинвуда слишком далеко, к тому же мне нужно ехать на восток, а не на запад.

Предыдущая страница 16 Следующая страница


17 Элизабет Хэйдон

Я выполню последнюю волю Ллаурона, а потом возвращусь домой, в Илорк.
— Рапсодия, вы не могли бы задержаться на несколько дней? — предложил Стивен. — Повидали бы детей. Они все время про вас спрашивают.
Рапсодия покачала головой.
— Не думаю, что это будет разумно, милорд, — вздохнула она. — Передайте им, что я их люблю.
Герцог Наварн погладил ее холодную руку.
— Вы же знаете, Рапсодия, мы с вами почти что одна семья. Неужели вы так и не начнете называть меня просто по имени?
Рапсодия задумалась над его вопросом.
— Нет, милорд, — наконец ответила она и, присев в глубоком реверансе, быстро зашагала прочь, навстречу ледяному ветру.

52

В Гроте Элизиума, под Кралдуржем

Озеро в Элизиуме замерзло не до конца. Эши бежал всю дорогу от Кралдуржа и решил, что имеет смысл сесть в лодку, хотя бы ради того, чтобы предупредить о своем появлении Рапсодию. Она обязательно почувствует его присутствие, если он воспользуется своим волшебством, чтобы заставить воды озера как можно быстрее доставить его на другой берег. Он понимал, что она страдает, что скорбит о смерти его отца, но насколько сильно, он увидит, лишь когда посмотрит ей в глаза. Ему совсем не хотелось причинять ей новую боль своим неожиданным появлением.
В доме было темно, не светилось ни одно окно, словно Элизиум был покинут своей хозяйкой навсегда. Трава пожухла и потемнела от мороза, в беседке царил мрак. Эши начал грести сильнее. Даже песнь, наполнявшая пещеру, больше не звучала, как будто огонь в душе Рапсодии погас.
Как только лодка коснулась берега, Эши выскочил из нее и помчался к дому. Он открыл дверь, вбежал в гостиную и сразу же почувствовал присутствие Рапсодии. Сначала он ее не заметил — свет в комнате не горел, она даже не разожгла огонь в камине. Когда его глаза немного привыкли к темноте, он обнаружил, что Рапсодия сидит на полу перед очагом и смотрит на почерневшие от сажи камни.
Внутри у Эши все сжалось при виде ее горя. Она похудела, безупречные черты лица заострились, вокруг глаз появились черные круги, и казалось, будто она ничего не видит перед собой. Рапсодия сидела со скрещенными ногами, сложив на груди руки и засунув ладони под мышки. Он проклинал себя за то, что не сразу сообразил, куда она отправится после смерти Ллаурона, и за то, что из-за его непонятливости она так долго оставалась одна.
Когда он подошел, Рапсодия посмотрела на него, а потом, прежде чем он успел к ней прикоснуться, опустила голову и слегка сдвинула ворот рубашки и свое ожерелье. Эши сразу понял, что означает этот жест, и у него чуть не разорвалось сердце. Она отдавала себя в его руки, приготовилась принять смерть, не сопротивляясь.
Эши опустился перед ней на колени, обнял, спрятал лицо у нее на плече, принялся ласково целовать шею, пытаясь утешить и подарить успокоение. Рапсодия разжала левую ладонь, и на пол упала свеча Кринеллы. А потом она еще сильнее обхватила себя руками и напряглась. По ее необычному поведению Эши догадался: она ждет от него возмездия, готова к мести за смерть Ллаурона.
Рапсодия прошептала несколько слов, и он их не услышал бы, если бы не был совсем рядом:
— Прошу тебя, давай быстрее.
Эши схватил Рапсодию за руки и с силой повернул ее к себе, снова увидев горе, написанное у нее на лице. Он мягко встряхнул ее, и в следующее мгновение глаза у нее немного прояснились.
— Ариа, выслушай меня. Ты ни в чем не виновата. Ты не совершила никакого преступления. Не позволяй случившемуся разрушить твою душу. Пожалуйста.
Рапсодия молчала, уставившись в пол. Эши обнял ее, прижал к себе, пытаясь заставить очнуться. Наконец она едва слышно сказала:
— Мне очень жаль, Эши. Прости меня. Я не смогла им помешать. Не смогла его спасти. Он мне не позволил.
В ее голосе звучало такое страдание, что у Эши на глаза навернулись слезы.
— Я все знаю, знаю, — проговорил он и погладил ее по спутанным волосам.
— Я пыталась его отговорить, но мне не удалось. — Вспомнив последние мгновения жизни Ллаурона, Рапсодия побледнела и начала заикаться. — Я должна была его защитить, ведь это обязанность илиаченва’ар. Я обесчестила себя, и меч, и все братство Кузенов.
— Нет, нет, Рапсодия, все совсем не так.
— Мне следовало прикончить Каддира еще до того, как все началось. Я бы справилась с ублюдком без проблем. Он находится в рабстве у ф’дора, а может быть, сам демон вселился в него. Я не выполнила свой долг, Эши. Я опозорила себя, Элендру, богов, даже Звездный Горн. Говорила же я им, что недостойна такой чести, но они меня не слушали, и она не слушала. — Эши почувствовал, что ее бьет мелкая дрожь. — Я не смогла спасти твоего отца, Эши. Прости меня, Эши больше не мог этого выносить.
— Ты и не должна была, Рапсодия. — Ему показалось, что она его не слышит. Тогда он взял ее за плечи и заглянул в зеленые, лишенные привычного сияния глаза. — Ты меня понимаешь? Ты не должна была его спасти. Это все обман. Ллаурон не умер. Он тебя использовал. Я бы хотел сказать это тебе как-нибудь помягче, но ты меня пугаешь. Ты не должна винить себя за случившееся. Как ты могла подумать, что я могу тебя убить… — У него прервался голос, и он замолчал. Но вскоре сумел снова взять себя в руки. — Я люблю тебя, люблю.
Рапсодии потребовалось какое-то время, чтобы осознать значение слов Эши. Он вдруг почувствовал, как напряглось ее тело. Она оттолкнула его и заглянула в глаза.
— Ллаурон не умер?
— Нет.
Эши пытался найти слова утешения, объяснить ей смысл произошедшего, но не мог произнести ни слова. На ее лице одно выражение быстро сменялось другим, и он просто не знал, как реагировать.
— Ты сказал, это все обман?
— Да.
— Невозможно, — заявила Рапсодия и встала. — Я сама сложила и зажгла для него погребальный костер. И спела ему Песнь Ухода.
Эши с трудом сглотнул, почувствовал, как его рот наполняется горечью.
— Я знаю, Ариа, и мне очень жаль. Я не хотел тебя обманывать. Звездный огонь, от которого ты зажгла погребальный костер, требовался Ллаурону для того, чтобы слиться со стихиями. Без тебя у него ничего не получилось бы.
— Я не понимаю.
Эши попытался вспомнить их разговор той ночью, воспоминания о которой он на время забрал.
— Ллаурону надоело быть просто человеком, надоели ограничения, с этим связанные. В его жилах текла еще и кровь дракона, но она дремала и никак себя не проявляла. Ллаурон старел, терял силы, болел — он приближался к концу своего бытия. И тогда он захотел обрести новую жизнь. Звездный огонь позволил ему изменить форму и превратил в дракона. Ллаурон стал практически бессмертен, а звездный огонь наделил его даром единения со стихиями. Он стал почти так же могуществен, как Элинсинос.
Рапсодия задумалась, а через несколько мгновений на лице у нее появилось жесткое выражение — она все поняла.
— Почему он мне ничего не сказал? Почему ты не сказал?
Эши отвернулся.
— А, кажется, я догадываюсь, в чем дело. Именно это воспоминание ты забрал у меня в ту ночь, так ведь?
Эши больше не мог ей лгать.
— Да, это одно из воспоминаний.
— Были и другие? — Рапсодия вздохнула, и Эши понял, что она пытается сдерживать свой гнев. — Что же еще?
Эши молчал. За время их разлуки, после той чудесной прощальной ночи, проведенной здесь, в Элизиуме, он понял, какой опасности подвергает ее брак, заключенный с ним. Теперь их души стали единым целым, и, если об этом узнает ф’дор, он может попытаться через Рапсодию разыскать его, Гвидиона. Или, что еще хуже, если демон найдет и убьет первым его, он сразу поймет, что часть его души принадлежит Рапсодии, и начнет охоту за ней. То, что она сама ничего не ведает об их тайном браке, защищает ее от демона. Эши терзался, но не мог открыть Рапсодии правду до тех пор, пока ф’дор жив. Она стояла перед ним, дрожа от нетерпения, а в глазах ее пылали невыразимая боль и растущая ярость, и он бы с радостью сказал ей все, заключил в объятия и попытался утешить… Но он должен был молчать. Слишком велика опасность.
— Я не могу тебе сказать. Поверь мне, Ариа, нет ничего в мире…
— Поверить тебе? — перебила его Рапсодия и хрипло рассмеялась. — Прости, но мне смешно тебя слушать.
— Меня это нисколько не удивляет. — Он шагнул к ней, но она тут же отшатнулась в сторону. — Ариа, прошу тебя…
— Прекрати меня так называть, — сердито приказала она. — Я больше не твоя любовница, Эши. Сомневаюсь, что это понравится будущей королеве намерьенов. Мне уже не нравится.
— Рапсодия…
— Почему, Эши? Почему он не мог сказать мне правду?
Эши вздохнул, посмотрел ей в глаза, и ее взгляд обжег ему душу.
— Ллаурон хотел, чтобы ты выступила в роли его посланника и честно рассказала о том, что произошло. Ему было необходимо, чтобы все поверили в его смерть. Поскольку он являлся самым могущественным человеком, стоящим у ф’дора на пути, он рассчитывал, что его смерть выманит демона из укрытия.
— Но это неправда. Ты же сказал, что он не умер.
— Да.
— И ты знал о его плане.
— Да, — опустив голову, едва слышно повторил Эши.
Рапсодия обхватила себя руками, словно изо всех сил сражалась с подступившей тошнотой.
— Ты позволил мне солгать, Эши. Позволил поверить в заведомую ложь и распространить ее. Ты понимаешь, что это значит?
Эши молча кивнул.
— Это значит, что я перестала быть Дающей Имя, я нарушила клятву. И лишилась права на доверие. — Ее охватила бешеная ярость, и она уже больше не могла ее сдерживать. — Ты способен понять, что я не только потеряла свой дар, но и потеряла себя? Я стала другим человеком, и все из-за того, что произошло на той поляне в лесу.
— Нет, Рапсодия, ты ошибаешься. Ты же ничего не знала. Ты рассказала ту правду, которая была тебе известна.
— Получается, если я солгала не сознательно, значит, все в порядке?
Эши не знал, что ей ответить.
Рапсодия отвернулась от него и прижала ладони ко лбу. Потом провела руками по волосам, пытаясь успокоиться. Эши стоял, не шевелясь, и в конце концов все-таки сумел произнести слова, которые никак не желали слетать с его губ:
— Прости меня, Рапсодия. Я люблю тебя.
Она на секунду замерла и повернулась к нему.
— Знаешь, несмотря на все случившееся, я тебе верю.
— Я тебя не обманываю. — Его голос прозвучал немного резче — наружу изо всех сил рвалась его вторая натура.
— Прекрати, — едва слышно прошептала Рапсодия. — Ты теперь меня совсем не знаешь, Эши. Да и сама себя я уже не знаю. Кроме того, мне казалось, что женщина, которую ты выбрал своей королевой, заслуживает безоговорочной верности и привязанности. Ты не должен думать ни о ком другом. Разве нет?
— Да.
Появившаяся в его глазах боль встревожила Рапсодию, она поняла, что он снова что-то скрывает.
— Что еще, Эши? Что ты мне не сказал?
Эши вдруг почувствовал, что задыхается.
— Прошу тебя, не спрашивай.
Рапсодия начала успокаиваться, задышала ровнее.
— Ты ее видел, верно?
— Видел. — Эши отвернулся.
— Посмотри на меня, — попросила Рапсодия, и Эши заставил себя повернуться. — Ты сделал ей предложение?
— Да.
Она видела, Эши что-то не договаривает.
— И она приняла твое предложение? — кивнув, спросила она.
— Рапсодия…
— Отвечай, — произнесла она терпеливо, но очень твердо. — С меня хватит вранья.
— Да, приняла.
Рапсодия снова кивнула и отвернулась. Дракон в крови Эши уловил, что у нее сильнее забилось сердце и вспыхнули жарким румянцем щеки, однако ее голос прозвучал совершенно спокойно:
— Значит, вы помолвлены?
— Нет.
Рапсодия удивленно повернулась к нему.
— Нет? Это в каком смысле?
Эши попытался придумать, как ответить на вопрос так, чтобы защитить ее от ненужной боли, но лед, застывший в глазах Рапсодии, заставил его пробормотать:
— Ей показалось, что просто помолвки будет мало.
Рапсодия не сразу поняла, что он имеет в виду, но затем до нее дошел смысл его слов, хотя она ничем не выдала своего волнения.
— Вы поженились.
— Да, — задыхаясь, прошептал Эши. — Рапсодия…
Она улыбнулась, но Эши знал, как ей больно.
— Все в порядке, — стараясь его успокоить, проговорила Рапсодия. — Я рада, что ты мне сказал. Мы же знали, это должно случиться.
Прошло несколько тягостных минут. Эши молчал, не в силах произнести ни звука. Наконец он справился с собой и проговорил:
— Ты многого не понимаешь, Рапсодия. Когда демон будет мертв, я расскажу тебе все.
— В этом нет никакой необходимости, Эши. — Она попыталась выдавить улыбку. — Ты мне ничего не должен. И никогда не был должен. А вот ей ты обязан отдать все свое внимание. Не стоит тратить время на меня. Мне это не нужно, и я не хочу.
Эши выпрямился в полный рост.
— Когда все закончится…
— Когда все закончится, я собираюсь созвать Намерьенский Совет. Будет лучше, если ты начнешь готовиться занять трон, Эши. Совет, я не сомневаюсь, примет именно такое решение. Твоя жизнь изменится к лучшему.
— Когда демон будет мертв, а Совет закончит свою работу, я представлю тебя своей жене, Рапсодия, и тогда ты все поймешь.
— Посмотрим, — не слишком дружелюбно ответила Рапсодия. — Безусловно, рано или поздно мне доведется с ней встретиться. А пока я возвращаюсь в Тириан. Хочу попытаться объединить лиринов, чтобы они снова стали единым народом. По дороге на Совет тебе следует заехать в Томингоролло. Легенда гласит, что, если король намерьенов сумеет вернуть жизнь в осколки Алмаза Непорочности, которые сейчас украшают лиринскую диадему, лирины признают его своим правителем и объединятся с намерьенами. Думаю, таким образом ты сможешь погасить пограничные конфликты и расовую ненависть.
— И мы встретимся там с тобой? — кивнув, спросил Эши.
— Нет, к тому времени я вернусь в Илорк. Когда прозвучит сигнал, созывающий Совет, я должна буду находиться там, дожидаясь, пока соберутся все его участники. Меня не будет в Томингоролло, Эши. И я не помешаю тебе и твоей леди.
Эши вздохнул, но ничего не сказал.
— Я могу что-нибудь для тебя сделать, Рапсодия?
— Да, думаю, можешь, — грустно улыбнувшись, ответила она.
— Скажи, я на все готов.
Она повернулась и окинула его задумчивым взглядом. В ее глазах Эши не видел ни гнева, ни ненависти, но они стали холодными и чужими. Эши содрогнулся. Он понял, что Рапсодия смирилась со своей судьбой и приняла ее.
— Уходи, — попросила она. — Я не хочу тебя сейчас видеть. А если сказать по правде, я не хочу тебя видеть до самого Совета. Возможно, после него я вообще не захочу больше с тобой встречаться. Я желаю тебе удачи, Эши, искренне желаю. И надеюсь, что твой брак будет долгим и счастливым. А теперь уходи.
Лицо Эши покрылось мертвенной бледностью.
— Ариа…
— Прекрати, — твердо потребовала она. — Ты спросил, чем ты можешь мне помочь, и я тебе сказала. Мне это далось совсем не так легко, как ты, возможно, думаешь. Уходи.
— Я не могу уйти, зная, что ты сердишься.
Рапсодия улыбнулась, но выражение ее глаз не изменилось.
— А почему? Ты только все усложняешь. Я все еще остаюсь твоим другом и союзником, а если тебя выберут королем, стану подданной. Когда ты начнешь объединять намерьенов, я буду тебе помогать. Но сейчас, глядя на тебя, я не могу не думать о лжи и бессовестных интригах, из-за которых началась Намерьенская война. Возможно, такова ваша природа, хотя я не могу понять, почему боги создали вас именно такими. В историях о сереннском короле всегда рассказывалось о его великой любви к правде и желании сохранить единство народов. Может быть, виной всему демон? А вдруг именно из-за него вы не можете больше быть честными? Это единственное, что тебя оправдывает. Теперь я знаю, почему Элендра с таким отвращением покинула двор и навсегда поселилась с лиринами; вы не умеете говорить правду — даже самим себе.
Она замолчала, не в силах больше видеть его потрясенного лица.
— Мне очень жаль, Эши, — с сочувствием в голосе сказала она. — Мне жаль, что ты вынужден постоянно себя обманывать, тем более если учесть, что и остальные заставляют тебя лгать. Акмед был прав. Я обманывала себя, думая, что у нас есть надежда. Наверное, я тоже намерьенка, да помогут мне боги! Но отныне я не хочу больше в этом участвовать. Ты знал, что я перестану быть Дающей Имя, если не буду говорить правду. Но даже и сейчас, когда я больше не имею права так себя называть, я хочу жить без лжи. Я сделала все, что было в моих силах, помогая тебе и твоему отцу. Прошу тебя, не возвращайся.
Эши изо всех сил боролся со слезами, наполнившими его глаза.
— Рапсодия, надеюсь, ты понимаешь, что, как бы я себя ни вел, я не хотел причинить тебе боль.
Он замолчал, увидев выражение, появившееся у нее на лице: невыносимая боль и печаль сменились отвращением и презрением. «Она меня ненавидит», — подумал он и на мгновение испугался, что дракон впадет в ярость, но даже и эта часть его существа понимала, что Рапсодия имеет полное право испытывать к нему это чувство.
— Что я должна сказать, Эши? Что все в порядке? Нет, не в порядке, ты все-таки причинил мне чудовищную боль. Но я выживу. Это один из первых уроков, который преподал мне Акмед: держи голову выше, приготовься к боли. Учись справляться, будь сильной. На самом деле это я во всем виновата. Я постоянно забываю, что результат предопределен, и позволяю себе расслабиться — раз за разом. Думаю, ты перестанешь меня уважать, если я сейчас скажу, будто все в порядке. Я лично перестану. И больше не хочу выслушивать твои извинения за то, что тебе пришлось мне солгать, швырнуть на пол, испугать… Оставь все как есть, Эши. Возвращайся к жене и дай мне возможность прийти в себя. Рано или поздно я сумею взять себя в руки. Пожалуйста, уходи.
— Рапсодия…
— Уходи, — тихо сказала она, подошла к лестнице и начала подниматься. — Прощай, Эши. Пусть твоя жизнь будет долгой и счастливой. Не забудь закрыть за собой дверь.
Она поднялась наверх и направилась к кабинету, расположенному в башенке.
Эши долго смотрел ей вслед. Дракон подсказал: вот она села возле окна на скамейку и теперь ждет, когда он заберется в лодку и навсегда покинет Элизиум.
Эши подошел к камину, достал дрова и быстро разжег огонь. Ему не хотелось оставлять Рапсодию одну в промерзшем доме, хотя он и понимал, что не зима, а последние события их жизни причиняют ей страшную боль.
Затем он поднял с пола свечу Кринеллы, которую Рапсодия сохранила и принесла ему. Даже охваченная горем, она не забыла подумать о нем.
У Эши перехватило горло, когда он посмотрел на занимающийся огонь. Рапсодия не имела ни малейшего представления о том, что она сделала. Каддир ошибался, считая, будто власть Главного жреца сосредоточена в белом посохе. На самом деле его сила содержалась в маленькой безделушке, объединяющей огонь и воду, которую Эши спрятал у себя на поясе. Сын Ллаурона стал Главным жрецом филидов.
Когда огонь разгорелся, Эши вышел из дома и, не оборачиваясь, зашагал к лодке. Отплыв от берега, он все же оглянулся назад и увидел Рапсодию, наблюдающую за ним из окна. Он поднял вверх руку со свечой Кринеллы, Рапсодия махнула ему в ответ, но уже в следующее мгновение его поглотил мрак пещеры. Эши заставил себя дышать как можно ровнее, чтобы сдержать рвущийся наружу гнев, и не заметил, как добрался до противоположного берега.
Той же ночью небо над Сорболдом вспыхнуло кровавым светом, предвестником бури. Грянул гром, и болги, охранявшие границу Зубов, поспешили укрыться в пещере: с неба на землю полился огненный дождь, сжигая все вокруг и превращая в черный пепел.
Далеко в лесу, в тишине своего нового дома, пробудился Главный жрец Каддир. Ему снился приятный сон, но проснулся он в холодном поту. Он почувствовал опустошение земли под дыханием дракона: Дерево ощущало потрескивание огня, принесенного этим дыханием и сжигающего все вокруг него. И в глубине души Каддир знал, что дракон явился за ним.

53

Хранилище Гвиллиама, Илорк

Когда Рапсодия вошла в древнюю библиотеку, Грунтор в первый момент принял ее за привидение.
А потом с трудом поборол желание схватить ее и прижать к груди. Вместо этого он с облегчением вздохнул, отодвинул тарелку с ветчиной, которую лениво поглощал, встал из-за стола и направился к ней, но остановился на расстоянии вытянутой руки.
— Ну, герцогиня, добро пожаловать домой. А я уж было подумал, что ты заплутала.
Рапсодия молча покачала головой. Грунтор заметил, что она похудела, под глазами залегли черные тени, но сильнее всего изменились сами глаза. Они оставались такими же ясными, как и прежде, но в них застыла настороженность. В руке Рапсодия держала рясу из некрашеной шерсти, на которой засохло бурое пятно.
— Здесь кровь человека, возможно являющегося вместилищем ф’дора, хотя скорее всего он лишь его слуга, — сказала она без обиняков. — Извини, я потратила ужасно много времени, чтобы доставить ее сюда.
Акмед поднялся из-за стола, где стоял переговорный аппарат, трубы от которого уходили в глубь горы и по которому он отдал распоряжение о новом призыве в армию. После слов Рапсодии, произнесенных самым будничным тоном, вся поверхность его кожи начала гудеть, совсем как в тот раз, когда она отдала ему флакон из гематита, а сердце отчаянно забилось в груди. Кровь забурлила от врожденной ненависти, присущей всем представителям его народа. Впрочем, он не знал, что разозлило его больше: упоминание о ф’доре или то, какой измученной и несчастной выглядела Рапсодия. Ведь всего несколько дней назад она была весела и жизнерадостна. Акмед выругал себя за то, что позволил ей одной отправиться в Бетани.
— Что произошло на бракосочетании? — спросил он.
— Тристан и Мадлен поженились.
— Перестань меня злить. Что ты узнала?
Рапсодия протянула ему рясу и повернулась, собираясь уйти.
— Про болгов или планы нападения на наши земли — ничего. Извини, что не справилась с заданием. Но я все равно рада вернуться домой. Кстати, мертвые тела, вывешенные на посту Гриввен, отлично смотрятся. Ты специально приказал расположить их так, чтобы казалось, будто они ругаются между собой?
Грунтор и Акмед переглянулись. Пока Акмеда не было, Грунтор поймал двух солдат болгов, которые украли оружие из арсенала и направлялись в Сорболд.
— Точно, — сказал Грунтор. — А могло быть еще хужее. И будет, если Ой еще кого-нибудь словит. Я туда послал целый отряд.
— Чудесно. Ладно, если это все, я возвращаюсь в Элизиум. Позовите меня, когда отправитесь за демоном. — Она шагнула к двери.
— Минутку, мисси, — строго проговорил Грунтор. — Ты куда собралась? Пропадала всю зиму и снова сбегаешь, даже не поздоровкалась как полагается. Ой считает, что ты не права.
— Вряд ли вам сейчас будет весело со мной за столом, Грунтор, — ответила Рапсодия, не поднимая глаз. — Не хочу портить вам ужин.
— Еще один шажок, крошка, и я слопаю на ужин тебя, — заявил великан. — Если уж совсем по честному, с тобой никогда весело не было. Вечно требуешь соблюдать дурацкие лиринские приличия. Есть руками нельзя, косточки на пол бросать — и думать забудь. Фу! Ну-ка, садись, подружка. Ой хочет на тебя глянуть, я еще не решил, какой выбрать гарнир.
Он протянул к ней руки, и Рапсодия прижалась к его могучей груди. Она долго стояла так, вслушиваясь в биение его огромного сердца, чей ритм хорошо узнала за время их долгого путешествия по Корню. Неожиданно у нее в памяти всплыли слова, которыми Гвиллиам попросил Меритина-Странника и всех переселенцев с Серендаира приветствовать жителей новых земель.

Cyme we inne frid,
fram the grip of deap to lif dis smylte land.

Намерения у нас самые мирные,
мы вырвались из объятий смерти и мечтаем жить
в этой прекрасной земле.

Она тряхнула головой. Странно, что эти слова вспомнились ей именно сейчас. Как и все, кто покинул Остров, Грунтор и Акмед вырвались из объятий смерти. Что подарит им новая земля — жизнь или нечто значительно хуже того, что они оставили позади, — она еще не знала.
Наконец сержант выпустил ее, и она, усевшись за стол напротив своих друзей, пододвинула к себе тарелку с ветчиной. На одно короткое мгновение ее охватило странное чувство: она сидела на том месте, где они нашли высохшее тело Гвиллиама, чьи пустые глазницы уставились в потолок у него над головой. Она прогнала неприятные мысли и занялась ветчиной.
Акмед показал на рясу, которую она принесла.
— Чья?
— Каддира.
Король болгов презрительно фыркнул:
— Сомневаюсь, что это он. Кишка тонка. Впрочем, всякое бывает.
— Бывает. Расскажите, что случилось с Илорком в мое отсутствие, — попросила Рапсодия, вытащив из сапога нож и отрезая кусок мяса. — Полное запустение. Никого не видно. Я даже сначала решила, что заблудилась и пришла не в те горы, но тут увидела пост Гриввен. Я начала волноваться, а потом наткнулась на баррикады и оказалась в самом центре событий. По коридорам расхаживает раз в сто больше солдат, чем когда я отсюда уходила. Меня остановили целых пять раз. Откуда эти ребята? Что со школами и сельскохозяйственными программами?
— Мы снова стали чудовищами.
— Почему?
Акмед откинулся на спинку стула и посмотрел на изображавшую дракона фреску на потолке.
— У чудовищ больше шансов выжить, когда на них нападут.
Рапсодия перестала жевать.
— Откуда?
— Понятия не имею, — пожав плечами, ответил король болгов. — Но ты же и сама все видела. — Он поковырялся в листах пергамента и вытащил послание Ллаурона. — Твой любимый Главный жрец прислал нам почтовую птичку, пока тебя не было.
Рапсодия положила нож, взяла письмо и поднесла к огню. Прочитав короткую записку, она нахмурилась, а потом вернула ее Акмеду.
— Он был лжецом. Я ничего подобного ему не говорила.
Болги переглянулись.
— Был? — спросил Акмед.
Рапсодия уселась поудобнее и тяжело вздохнула.
— Почтовый караван не привез вам новостей о Ллауроне?
— Нет, а что случилось?
— В соответствии с законом наследования Буда-Кай Каддир вызвал его на смертельный поединок, победитель которого становится Главным жрецом. Ллаурон потерпел поражение.
— Интересно сказано, — заметил Акмед. — Ты не сказала «он мертв». Что ты имеешь в виду?
Рапсодия отодвинула от себя тарелку и убрала нож в сапог.
— Я провела в Элизиуме несколько дней, стараясь прийти в себя после всего произошедшего. Потом пришел Эши и сказал, что это был обман. Ллаурон знал про намерения Каддира и хорошенько подготовился. Ему представилась возможность получить то, о чем он давно мечтал. Он обставил дело так, чтобы все думали, будто он умер — хотя меня удивляет, как ему удалось обмануть Ларк, она должна знать о травах, которые он использовал, чтобы впасть в состояние, напоминающее смерть. Я не могу описать вам, какой я испытала ужас. Он назначил меня своим свидетелем и просил рассказать о случившемся, и потому я сразу же отправилась к лорду Стивену, он из правителей провинций находился ближе всех. Я сообщила ему, что Ллаурон убит во время поединка и теперь Главным жрецом стал Каддир.
Рапсодия закашлялась, стараясь прогнать горечь, наполнившую рот при этом страшном воспоминании.
— И зачем ему это было надо? — покачав головой, спросил Грунтор.
— Он мечтал оставить свою человеческую оболочку и перейти в ту, что непосредственно связана со стихиями, — стать драконом. Эши ведь стал, по крайней мере до определенной степени, когда леди и лорд Роуэн заменили часть его души кусочком звезды. Как и Эши, ему удалось удержаться на самом краю, не переступить черту, за которой начинается смерть, благодаря тому что в его жилах текла кровь дракона. Ллаурон хотел разбудить ее и получить бессмертие. Он прекрасно знал, что я никогда не соглашусь на это, если буду знать, что он не умер. Он все спланировал заранее, в тот самый момент, когда мы к нему пришли. Ллаурон меня использовал, и я сыграла ему на руку.
Грунтор передал Рапсодии флягу, она сделала большой глоток и вытерла губы тыльной стороной ладони, а затем громко рыгнула, совсем как настоящий болг. Оба ее друга радостно заулыбались. А она откинулась на спинку стула и сложила руки на животе.
— Кроме того, Ллаурон полагал, что, если все будут думать, будто он умер, ф’дор осмелеет и, возможно, выйдет из своего укрытия. Таким образом, должна вас разочаровать: если вы планировали устроить праздник по поводу его смерти, придется отменить. Я же знаю, вам он никогда не нравился.
— Тут ты права, — не стал спорить Акмед и вытащил собственную флягу. — Однако мы не собирались радоваться его смерти. Хотя лично меня совсем не радует новость о том, что у нас появился еще один дракон, — по-моему, с нас и Элинсинос достаточно, — все же думаю, он станет нашим союзником и будет помогать больше, чем когда был человеком.
— Почему? — удивленно спросила Рапсодия.
Король болгов поднес к тусклому свету флакон из гематита, который держал в руке, затянутой в перчатку.
— Ему теперь не нужно заниматься рутиной — беспокоиться о проблемах обычных людей. Остались только вещи, составлявшие смысл его жизни. Помнишь, ты нам говорила, что у него есть две цели?
— Найти и убить ф’дора, а также объединить намерьенов и сделать Эши их королем.
— Именно. Наконец-то его цели совпадают с нашими, по крайней мере частично. Мне плевать, кого намерьены выберут королем, пусть будет Эши — он не хуже и не лучше любого другого.
Увидев потрясение на лице Рапсодии, оба ее друга весело расхохотались. Немного придя в себя, она наклонилась вперед.
— Неужели я отсутствовала так долго? — спросила она. — Вы считаете, что намерьены должны объединиться?
Акмед с самым серьезным видом посмотрел на нее:
— Все зависит от того, как это будет происходить. Земли, которыми когда-то правили Энвин и Гвиллиам, больше не будут принадлежать одному суверену. Сорболд и Илорк сейчас имеют собственных королей, и если кому-нибудь взбредет в голову отнять у них власть, начнется кровопролитная война. Роланд разделен на провинции, в Гвинвуде и Сепульварте скоро появятся новые отцы церкви, по крайней мере после того, как твой приятель Патриарх покинет наш мир. В настоящий момент на континенте царит хаос — ф’дор о таком может только мечтать. Есть где спрятаться, а потом начать свою охоту. Чем больше мы сможем заключить союзов, тем, как мне кажется, лучше. Когда Намерьенское королевство с его древними традициями будет восстановлено, окажется проще справиться с одним правителем и его армией, если они попадут во власть демона. — Акмед сделал глоток из своей фляги и с грохотом поставил ее на стол. — Более того, Эши совершенно бесполезный дурак, он станет всего лишь пешкой в большой игре, а мы сможем делать все, что посчитаем нужным.
— Ты думаешь, намерьены выберут королем Эши? — уточнила Рапсодия. — Претендентов будет много, включая герцогов Роланда, не говоря уже о сыновьях Гвиллиама, Анборне и Гриффите, если последний, конечно, жив. Появление единого короля может стать еще худшим злом, чем разделение на отдельные провинции.
— Для них — возможно. С моей же точки зрения, самый страшный враг — это хаос.
— В Тириане происходит то же самое, — кивнула Рапсодия. — Он никогда не входил в состав Намерьенского королевства, но лирины заключили союз с Энвин и представителями Первого флота, что и привело их к катастрофе. Сейчас королевство разделено на части: народ Тириана отделен от морских лиринов и от тех, что живут в городах; с населяющими Маносс связь вообще практически потеряна. Не знаю, удастся ли убедить их войти в состав Намерьенского королевства, но объединить их в единое государство стоит попытаться — ради них же самих.
Рапсодия посмотрела на темные полки с манускриптами, пергаментами и футлярами из слоновой кости, в которых хранились древние рукописи.
— Ты собираешься туда вернуться? — взглянув на нее, спросил Акмед.
— Только приехала, и снова нас бросаешь, — запротестовал Грунтор.
— Я еще не знаю, — вздохнула Рапсодия. — Я собиралась попытаться помочь объединить лиринов, мы много об этом разговаривали с Элендрой и Риалом. Но теперь я больше не Дающая Имя и не знаю, станут ли они меня слушать, смогу ли я убедить их в своей правоте. Там я чужая, полукровка. Может, пускай сами решают свои проблемы.
— Это кто еще говорит, что ты не Дающая Имя? — поинтересовался Грунтор.
Рапсодия грустно ему улыбнулась.
— Таков закон. Я солгала. Причем в очень важном вопросе. Я вплела ложь в историю жизни и смерти Ллаурона, нарушила клятву. Теперь все, что я говорю, это самые обычные слова, которые ничем не отличаются от слов других людей. Лишившись своей силы Певицы и Дающей Имя, я ничего не могу им предложить. Раньше они мне верили безоговорочно, а теперь…
— Ты илиаченва’ар, — сердито перебил ее Акмед. — Разве этого недостаточно, чтобы они тебе поверили? Перестань себя жалеть. Я хочу тебе сказать нечто очень важное. Слушай меня внимательно. Ллаурон тебе доказал, что правда штука субъективная. Что именно ты сказала Стивену?
Рапсодия задумалась.
— «Я принесла вам новости. Состоялся поединок по законам Буда-Кай, на который Каддир вызвал Ллаурона. В соответствии с канонами веры филидов бой имел место во время ущербной луны. Каддир одержал победу. Главный жрец Ллаурон мертв. В настоящий момент посох Главного жреца принадлежит Каддиру».
Акмед решительно стукнул кулаком по столу.
— Вот-вот. Ты сказала чистую правду. Главный жрец Ллаурон действительно мертв. Другое дело, если бы ты использовала его полное имя. Никто не может оспорить твои слова. — Он наклонился вперед, стараясь убедить Рапсодию в собственной правоте. — Кроме того, ты забыла об одной очень важной детали. Твоя сила Дающей Имя идет от занятий и подготовки и не зависит от данной тобой клятвы. Если бы твой наставник не умер, прежде чем ты закончила обучение, он бы тебе это объяснил. Клятва защищает окружающих от неправильного использования силы, заключенной в словах Дающей Имя, но не наделяет тебя каким-то особым могуществом. Ты получила свои способности при рождении, и только чувство долга и чести мешает тебе прибегать к ним, когда делать этого не следует.
Рапсодия отвернулась, пытаясь осознать сказанное Акмедом, а болги тем временем переглянулись.
— Давай, мисси, устрой проверочку, — предложил Грунтор. — Отправляйся к лиринам, посмотри, что ты можешь для них сделать. Не сомневаюсь, ты справишься.
Рапсодия подняла голову и посмотрела ему в глаза.
— Значит, вы уже хотите, чтобы я уехала?
— Уезжай, оставайся, делай, что считаешь нужным, — пожав плечами, сказал Акмед. — Но не думаю, что тебе очень понравится находиться сейчас в горах. Мне пришлось отменить занятия в школе, подготовку повитух, сельскохозяйственные программы. Мы готовимся к войне и объявили всеобщую мобилизацию — призвали в армию всех, мужчин и женщин. Кузни работают круглосуточно. Наверное, так же здесь было и во время войны, то же самое состояние беспокойства, которое в конце концов привело к уничтожению колонии дракиан. Я буду счастлив заключить мирные соглашения, но я должен подготовиться к сражениям на всех фронтах — твое видение ясно показало, что нам следует ждать нападения. Я дам тебе намерьенский рог, и тебе придется самой принимать решение, хочешь ты созвать Совет или нет. Оставайся, если сочтешь нужным, но ты должна понимать: я никому не позволю мешать нам готовиться к войне, даже тебе. Весь мир считает нас мертвецами. В мои намерения входит поддерживать это заблуждение, а не сделать его реальностью.
Он встал и поднес флакон из гематита к глазам.
— Спасибо тебе за него, — спокойно проговорил он. — А теперь прошу меня простить. Я намерен им воспользоваться. — Он постоял несколько мгновений, глядя на крошечный флакон с кровью, а потом, махнув рукой Грунтору, приказал: — Принеси мне рог.
Его слова тут же зазвучали в сознании Рапсодии, отозвались едва слышным эхом. Они повторялись, голос становился все глуше, язык, на котором были произнесены эти слова, изменился, и теперь они уже звучали на старонамерьенском. Вилка упала у нее из руки на стол, с глухим стуком скатилась на пол.
«Принеси мне рог».
Слова одного короля, который стоял сейчас перед ней, держа в руке флакон с кровью, рассеялись, точно дым, унесенный невидимым ветром, и вместо них прозвучал другой голос, глухой, исполненный боли и страха. Другой король. Тот, что умер там, где сейчас сидела она.
«Принеси мне рог».
Голос в сознании Рапсодии зазвучал громче, и она вцепилась в край стола, а потом, сжав зубы, с трудом покачала головой, когда Грунтор, которого встревожила неожиданная перемена, начал подниматься со своего стула. Она закрыла глаза и позволила словам промчаться сквозь свое сознание и вырваться на волю:
— Принеси… мне… рог! Ради Бога…
Оба болга вздрогнули от звука чужого голоса — мужчина из последних сил сражался со смертью. Боль исказила лицо Рапсодии, и она еще сильнее схватилась за край стола.
— Анборн! Барет! Кто-нибудь… О боги…
Акмед быстро схватил Грунтора за рукав, когда тот собрался сделать шаг к Певице.
— Оставь ее, — коротко бросил он.
Сержант сердито стряхнул его руку, но вмешиваться не стал.
— Нет! — выдохнула Рапсодия. — Проклятье! Энвин… будь ты проклята… о нет…
— Ой не желает видеть, как Гвиллиам умирает еще раз, — проворчал Грунтор. — Хорошо, что он сдох, надеюсь, червям было вкусно.
— Мой народ — прошептала Рапсодия. — Мой прекрасный народ… Пожалуйста, помогите мне. Принесите Великую Печать. Я должен, должен…
Даже Акмеда охватила тревога, когда Рапсодия перевернулась на спину и повалилась на стол, глядя в потолок остекленевшими глазами и задыхаясь.
— Печать, — прошептала она голосом Гвиллиама. — Пожалуйста, Великую Печать, и воды, прошу вас, кто-нибудь, дайте воды.
Болги переглянулись, и Грунтор с такой силой вцепился в стоящий перед ним стул, что сломал деревянную спинку. Он много раз оказывался рядом с Рапсодией, когда ее посещали видения, но так и не смог к ним привыкнуть.
На лице Рапсодии появилось изумление.
— Не может быть, — грустно проговорила она и прищурилась, уставившись в потолок, на котором сверкала медная чешуя дракона с серебряными когтями, изображенного среди хрустальных звезд, сияющих на кобальтовом небе.
— Ах, Энвин. В конце концов ты одержала надо мной победу. — Голос Гвиллиама звучал тихо, удивленно. — Какая ирония! Я умираю под изображением огромного дракона, которого сам же и приказал нарисовать на потолке в честь твоей матери. Даже в последние мгновения своей жизни я вынужден смотреть на тебя, умирая, видеть то, что стало мне ненавистно.
Краска схлынула с лица Рапсодии, и на розовых щеках разлилась мертвенная бледность. Она начала задыхаться, и Акмеда охватила паника. Он поставил флакон и обежал стол, Грунтор не отставал от него ни на шаг. Король схватил Рапсодию за плечи, поставил на ноги и левой рукой принялся хлопать по щекам.
— Хватит, Рапсодия, — прошептал он. — Хватит… отпусти видение.
Она смотрела мимо него, словно заглядывала за Покров Гоэн. Бледные, бескровные губы потрескались.
— Все зря, — произнесла она тусклым голосом, и свет погас в ее глазах. — Все мои великие начинания, мои мечты. Все зря. Ты был прав, Хааг. Ты был прав…
Акмед мягко встряхнул Рапсодию, пытаясь разорвать цепи видения, но оно не отступало. Он слышал, как у него за спиной в волнении сопит Грунтор.
— Все в порядке, — сказал он сержанту. — Видение должно дойти до конца.
— Конец ее видения — смерть, — проревел Грунтор. — Давай, мисси, возвращайся к нам, ну же!
— Я заглядываю в Подземное Царство, — прохрипела Рапсодия. — Но я сам виновен, сам вырыл себе могилу. Великая Печать. Энвин, прости меня, прости меня, мой народ. Печать…
— Рапсодия…
Вскрикнув, Рапсодия дернулась в руках Акмеда, ее начала бить крупная дрожь. Но уже в следующее мгновение ее тело обмякло, она заморгала и открыла глаза. Взглянув в обеспокоенные лица друзей, она тяжело вздохнула и сказала:
— Нужно поискать другое развлечение.
Акмед нахмурился, хорошенько ее встряхнул, затем выпустил и снова взял в руки флакон.
— Как ты думаешь, что означали те идиотские слова насчет Великой Печати?
— Не знаю, — покачала головой Рапсодия. — Я только почувствовала, что он в ужасе. С каждым ударом сердца из тела Гвиллиама вытекала кровь, и он знал, что умирает. Какое жуткое ощущение. Надеюсь, я умру быстро. — Она вспомнила о своей просьбе, обращенной к лорду Роуэну, его обещание помочь, и ей стало немного легче. — Теперь я знаю, какими были последние слова последнего короля намерьенов.
— Может быть, когда-нибудь они даже пригодятся, — пробурчал Акмед.
Грунтор крепко обнял ее и спросил:
— Ты точно в порядке, мисси? — Она кивнула, и он наградил ее сердитым взглядом. — Ну, поняла теперь, что ты все еще Дающая Имя? Жаль, конечно, что ты оказалась не права. Снова будешь пугать меня до ужаса своими дурацкими припадками.
— Как ты думаешь, может быть, Великой Печатью он называл королевский герб? — повернулась она к Акмеду. — Только вот какой? В их спальне мы обнаружили два: герб сереннского королевского дома, точно такой же красовался и на всех монетах того времени, или тот, что мы видели над кроватью Энвин, — дракон на границе мира?
— Понятия не имею, — ответил он и направился к двери. — Сейчас у меня есть дела поважнее. Если ты собираешься в Тириан, счастливого пути. Сообщи, когда будешь готова созвать Совет, мы оставим рог здесь до твоего возвращения. Если захочешь побыть в горах, постарайся особенно не высовываться. Пусть тот, кто осмелится на нас напасть, увидит лишь пустую оболочку. Если они настолько глупы и решатся воевать, надеюсь, они получат удовольствие, обнаружив, что у нас внутри.

Болги внимательно выслушали своего короля, заметив, как изменились его призывы и распоряжения, которые он теперь передавал ежедневно одновременно с самыми разнообразными военными приказами.
Когда его голос смолк, они вернулись к прерванным занятиям, не обращая внимания на разговор, доносившийся до них сквозь толщу камня. Его вели на языке людей, и болги его не понимали. Король Акмед умел заставить гору говорить, но не всегда на болгише. Болги ничего не знали о приспособлениях и приборах в библиотеке Гвиллиама. Они считали, что сам король и есть голос горы и ее уши.
Он правил землей у них под ногами и воздухом, которым они дышали. Им потребовалось совсем немного времени, чтобы привыкнуть к тому, что ими повелевает Бог.
И потому большинство болгов перестали обращать внимание на разговор, который вели между собой король, его сержант и Первая женщина. Их голоса заглушил грохот марширующих ног и звон оружия.
Большинство болгов, но только не Искатели.
Все члены тайного общества, все болги, охваченные необъяснимой страстью собирать предметы, принадлежавшие виллимам и несущие на себе Знак, стояли и, словно зачарованные, слушали Голос, зазвучавший впервые за столько поколений, что и сосчитать невозможно. Как и их далекие предшественники, они почувствовали отклик в своих душах, зов крови, исконный и глубинный, такой настойчивый, что он причинял боль, не позволяя воспротивиться или не подчиниться.
«Принеси мне рог».

54

В туннелях Руки

Тонкий узор плесени на потолке, запах сырости, мочи, секса, легкая, лохматая пыль… После того как огонь прожег ему весь путь до Дома Памяти, Грунтору наконец удалось справиться со страхом перед туннелями. Он не боялся пустыни и был готов, не задумываясь, броситься с оружием в руках на врага. В туннелях он редко оказывался один, вот как сейчас.
Земля казалась ему здесь — в указательном пальце руки, составляющей пять намерьенских туннелей, — какой-то неправильной. Эта часть горы находилась глубже всего и слишком далеко от тех мест, где шли восстановительные работы. Если бы Грунтор не искал то, о чем предупредила Акмеда Дитя Земли, никто бы и не узнал о существовании этих туннелей. Скорее всего они выполняли роль канализационной системы, которая, как и многое в глубинах намерьенских лабиринтов, оставалась разрушенной.
Грунтор уже много часов брел, спотыкаясь, в кромешной темноте. Он искал хоть что-нибудь, но не нашел ничего, даже намека на то, что в этих туннелях кто-то побывал. Все следы на земляном полу были старательно уничтожены, если они были.
И тут в конце туннеля, являвшегося средним пальцем огромной руки, он подошел к высохшей цистерне, родной сестре множества других, встречавшихся ему на пути. Но стоило ему оказаться рядом с ней, и поверхность его кожи едва ощутимо загудела. Тогда Грунтор открыл фонарь и поднес его к самым глазам.
На стене среди зарослей лишайника выступало изображение руки.
Грунтор радостно улыбнулся, продемонстрировав вонючему воздуху свои безупречно ухоженные клыки.
— Спасибо, милочка, — сказал он.
Затем он наклонился над цистерной. Ее труба была забита каким-то мусором, тем или иным способом попавшим внутрь, в нем даже успели пустить корни растения, решившие поселиться тут много лет назад. Грунтор поставил на пол фонарь и, ухватившись за каменную крышку цистерны, с силой потянул ее на себя. Она легко скользнула в сторону, по правде говоря, настолько легко, что он чуть не выпустил тяжелый диск из рук.
Внутри цистерны начинался другой туннель, темный и чистый. Сержант подобрал фонарь и начал спускаться вниз.
Оказалось немного узковато, но после путешествия по Корню подобные трудности его не пугали. Выставив перед собой фонарь, Грунтор выполз из трубы и оказался в большой, похожей на пещеру комнате, наверное, когда-то непосредственно связанной с цистерной.

Предыдущая страница 17 Следующая страница


Судьба: Дитя Неба 18

В свете фонаря он увидел огромное количество самых разных предметов — бесценных и совсем ничего не стоящих, реликвии и мусор времен Гвиллиама. Золотые, серебряные, платиновые, медные монеты были собраны в кучи, словно опавшие листья, зато часы, рукояти сломанных мечей, кирпичи для согревания постели, куски одежды, аккуратно свернутые, лежали в самодельных витринах и на подставках. Грунтор с удивлением смотрел на отполированные до блеска пуговицы, вилки и ножи, щетки без щетины, медали, кольца, знаки отличия, чернильницы из черной глины, золотые кубки, книжные переплеты, осколки посуды и множество других самых разных предметов, предназначенных для военных и мирных целей.
Их объединяло только одно: каждый предмет украшал королевский герб Серендаира.
Грунтор снял свой рогатый шлем и, не в силах скрыть изумления, почесал в затылке.
— И что все это значит? — пробормотал он.
Чуть поодаль от остальных, словно на почетном месте, лежало четыре предмета, по-видимому, найденных последними: керамическая тарелка, монета, как две капли воды похожая на своих сестер, поцарапанная крышка от коробки из какого-то необычного, отливающего синевой дерева и ночной горшок со сломанной ручкой.
— Чтоб мне провалиться! — прошептал сержант.
Он осторожно огляделся по сторонам и наконец нашел то, что искал. Под полусгнившими бочками, украшенными королевским знаком, прятался тяжелый деревянный предмет в форме песочных часов. Грунтор осторожно взял его в руки и перевернул.
И сразу же увидел королевский герб, выполненный из почерневшего от времени серебра, с сухими кусочками воска, прилипшими к краям.
Печать. Королевская печать.
«Принеси мне Великую Печать».
Грунтор быстро собрал все недавно появившиеся здесь предметы, кроме тарелки, и засунул их в заплечную сумку. Затем он быстро выбрался из цистерны и погасил свет.

Пещера Спящего Дитя

Глубокая тишина наполняла руины Лориториума, и если бы не тепло, которое дарил ему огненный источник, пылающий на площади, где сходились разрушенные улицы, он превратился бы в холодный безжизненный склеп. Но крошечное пламя, яркое, точно солнце, отбрасывало слабые мерцающие тени на стены подземного города. Тишина была не удручающей, а торжественной, ее пронизывала музыка, медленная, ласковая, пусть и лишенная звуков.
Красные зимние цветы в руках Рапсодии сияли в мерцающем свете. Она собрала их в саду Элизиума после того, как закрыла дом, готовясь к дальней дороге в Тириан. Рапсодия стояла возле Дитя Земли, восхищаясь ее диковинной красотой. Гладкая, серая кожа, совсем как у статуи, — мрамор, испещренный коричневыми и зелеными, изумрудными и пурпурными прожилками. Тонкие и одновременно резкие черты лица, похожие на траву ресницы, прозрачные, будто яичная скорлупа, веки.
Чтобы согреть Дитя, она осторожно накрыла ее одеялом из гагачьего пуха, привезенным из Тириана, и подоткнула его под плащ, оставленный Грунтором. Затем положила цветы на алтарь из Живого Камня, ставшего постелью для Дитя, наклонилась и поцеловала ее в лоб.
— Это от твоей матери Земли, — прошептала она. — Даже в самые холодные и темные дни она дарит нам яркие цветы, чтобы нас согреть.
Губы Спящего Дитя слегка шевельнулись, и она снова погрузилась в сон.
Рапсодия погладила ее по белым волосам, хрупким и сухим, словно схваченная морозом трава, вспомнив, что они были золотыми на концах и зелеными у корней, когда она ее увидела впервые. Как и Земля, уснувшая под снежным одеялом, Дитя крепко спала.
Глядя на нее, Рапсодия вспомнила слова Праматери дракианки:
«Ты должна позаботиться о ней».
«Как я могу о ней позаботиться?»
«Ты должна стать ее амелистик».
— Я знаю, ты по ней скучаешь, — сказала Рапсодия, рассеянно разглаживая рукой одеяло. — Но ее дух здесь, с тобой, я чувствую его в пещере.
Дитя никак не отреагировала, она продолжала спокойно и ровно дышать во сне. Неожиданно Рапсодия почувствовала, как ее окутывает приятное тепло, веки стали тяжелыми, глаза закрылись сами собой. И тогда она очень медленно, не думая о том, что делает, легла на алтарь из Живого Камня рядом со Спящим Дитя и осторожно положила руку ей на сердце, как учила Праматерь.
Ее ладони коснулось необычное ощущение, нет, не сердцебиение, а скорее вибрация, может быть от кузниц, работавших теперь непрерывно, а может, от огня, поющего в самом сердце Земли, но диковинный звук походил на легкое дыхание. Несмотря на то что казалось, будто на ощупь она холодная и жесткая, на самом деле Дитя согревал Живой Камень, и от нее в свою очередь исходили тепло и запах истории и земли. Этот запах убаюкал Рапсодию, она погрузилась в сон рядом со Спящим Дитя, и ей приснилось детство.
Впервые за много времени к ней вернулись старые сны о маленькой деревушке, в которой она жила, до того как увидела чудеса мира за ее пределами и выбрала свой собственный путь в нем. Сладостная невинность тех лет ожила в этом сне, разгладила морщины, оставленные пережитыми бедами, залила лицо восторженным сиянием — юная девушка стоит на пороге жизни, у нее еще все впереди. Каждая минута, проведенная рядом со Спящим Дитя, дарила Рапсодии обновление. К тому моменту когда ее нашел Акмед, лицо Рапсодии стало удивительно спокойным и беззаботным.
Несколько мгновений король фирболгов смотрел на обеих, погрузившись в пронизанные грустью и любовью мысли. Он знал, что кто-то спустился в Лориториум, догадался кто, а теперь смотрел, как она спит в темной, окутанной тенями пещере, и думал о том, что в этом месте, созданном для того, чтобы стать хранилищем величайших ценностей, так сюда и не попавших, спят два величайших в мире сокровища, два невинных дитя.
Пока он на них смотрел, на него нахлынули воспоминания и видение одновременно. Он вспомнил о том, как она лежала при смерти после встречи с Ракшасом, погрузившись в беспамятство и изо всех сил цепляясь за жизнь, а над ней парила тень убитой ею сестры. А в видении она — пусть и намерьенка, наделенная долгой жизнью, — уже не спала, она покинула этот мир, как и положено каждому человеку, и осталась лишь пустая оболочка, безжизненная тень. И тогда его охватил ужас, обжигающий, точно огненный шар, который уничтожил то, что осталось от колонии дракиан, безграничный ужас, что она будет принадлежать ему только так, в смерти. А еще он знал, что, даже если ему придется пожертвовать целым миром ради ее спасения, он сделает это, не задумываясь ни на мгновение.
Во всем мире он лучше остальных понимал, что заставляет ф’дора действовать и почему им следует его бояться.

Проснувшись, Рапсодия почувствовала, что он за ней наблюдает, еще прежде, чем сумела разглядеть его силуэт в окутанной сумраком пещере. Ей было знакомо это ощущение, ведь она уже тысячи раз просыпалась и видела, как он смотрит на нее, внимательно, осторожно, словно изучает свою будущую жертву.
Она села, стараясь не побеспокоить Спящее Дитя, взглянула на Акмеда и почувствовала, как и множество раз прежде, будто смотрит сквозь зеркало мира — она снаружи, а он внутри — и не понимает природы тьмы, которой окутана его жизнь. Несмотря на бесконечные годы, проведенные вместе, ей так и не удалось открыть окно в его душу, она по-прежнему не знала, что движет им, что поддерживает в нем силы.
Впрочем, в темноте иногда возникала крошечная щелочка, замочная скважина, сквозь которую она могла увидеть его сокровенные мысли, попытаться угадать, что делает его таким далеким и непостижимым. Он чувствовал себя в безопасности, только когда его окружал сумрак; при дневном свете узнать о нем хотя бы что-нибудь из его слов или по выражению лица было невозможно. Всякий раз, когда она вот так просыпалась, а он на нее смотрел, ей хотелось, чтобы он заговорил первым, поведал ей о себе, прежде чем взойдет солнце и он снова закроется от всего мира.
— Я знал, что кто-то сюда спустился, — сказал Акмед почти смущенно. — Мне хотелось убедиться, что это ты.
Она взглянула на него, полностью одетого и вооруженного, и кивнула. Затем потянулась и погладила Спящее Дитя, как когда-то гладила великана болга, охранявшего ее в туннелях под землей.
— А где Грунтор?
— Занят. Ему нужно разобраться с пропажей оружия.
Акмед достал мех с вином и протянул Рапсодии, но она отрицательно покачала головой.
— Ты уже использовал кровь?
— Нет еще. Я жду, когда ты покинешь горы.
— Почему? Мне казалось, ты ждал, когда я вернусь.
Она задала свой вопрос мягко, без упрека. Акмед вел себя на удивление неуверенно, и она не хотела его смущать. В предыдущий раз она видела его в таком состоянии, когда они сидели на каменистом уступе, нависшем над безжизненным каньоном, находившимся в полу лиге под ними, и смотрели на восток, за пределы Проклятой Пустоши. Тогда они оплакивали первые большие потери, которые понесла его армия. Теперь же им предстояло столкнуться с такой могущественной и разрушительной силой, что они просто не имели права недооценивать последствия этого противостояния.
— Я не знаю, что произойдет, — спокойно ответил Акмед. — Мне бы хотелось, чтобы ты отправилась к лиринам и попыталась воззвать к их здравому смыслу, прежде чем я приступлю к исполнению ритуала. Я, как и ты, слишком рано лишился своего наставника. Хотя даже в самых диких фантазиях он не мог бы представить, что произойдет с нашим старым миром, да и с этим тоже.
Рапсодия вздохнула и обхватила руками колени.
— Знаешь, я по-прежнему не уверена, что смогу быть полезна лиринам. А если я проделаю такой длинный путь, и все напрасно?
Акмед презрительно фыркнул.
— Мы что, вернулись к сомнениям по поводу твоего статуса Дающей Имя?
— Я совсем не уверена в своих способностях. И мне не хочется, чтобы в решительный момент они меня подвели.
— А они тебя и не подведут. Мне казалось, твое видение смерти Гвиллиама должно было развеять все сомнения. — Он несколько мгновений молча смотрел на языки пламени, вырывающиеся из колодца в центре Лориториума, затем снова повернулся к Рапсодии и наградил ее суровым взглядом. — Помнишь, в ту первую ночь, которую мы провели вместе у костра, я тебя спросил: «Что ты умеешь делать?» Ты ответила: «Я умею говорить правду в том виде, в каком она мне известна. И, делая это, я меняю вещи». Именно так и произошло. Считать, что Дающий Имя рождается со своей способностью, как альбинос или девственница, и, изменив однажды клятве, больше никогда не может говорить с той же силой и убежденностью, все равно что думать, будто целитель должен спасать всех раненых и умирающих, иначе он перестает быть целителем. Или наемный убийца, не сумевший добиться цели, не имеет права называть себя таковым. А сержант, чей отряд был уничтожен, никогда не поведет за собой другой взвод. Ты должна знать, что, чем бы человек ни занимался, он может потерпеть поражение, хотя бы один раз в жизни. Не поддавайся сомнениям. Лишившись своего дара, ты потеряешь силу, которую даже демон никогда не смог бы у тебя отнять. В каком-то смысле ф’дор является Отнимающим Имя, он лжет, чтобы убить мир. Соглашения, жизни и смерти, даже форма, которую принимает демон, подчиняются тому, каким способом он пытается разрушить мир и его историю, вырваться из своей темницы и лишить Землю жизни, наполнив ее пылью, превратив в место, где могут обитать лишь чудовища. Нам довелось прикоснуться к самым невозможным вещам. Мы разговариваем с тобой в забытом всеми городе древнего народа и тем не менее не осмеливаемся произнести вслух всего, что знаем. Что сделают лирины, чтобы остаться в живых, если древнему вирму суждено проснуться? Идти некуда, нет такого чудесного убежища, где мы могли бы спрятаться. Как глубоко под землю должны спуститься наины, чтобы защитить себя? Куда уплыть моряку и сколько нужно тренироваться солдату, чтобы этого хватило и он одержал победу? Когда твой собственный народ говорит: райл хайра — жизнь такая, какая она есть, ты все равно выбираешь правду и твердишь, что наши отдельные жизни кое-что значат. Эта правда помогла тебе пройти сквозь пламя, бушующее в сердце Земли.
Он повернулся и направился к туннелю.
— Да, если ты видишь мир таким, какой он на самом деле, можно легко сойти с ума. Лучше представлять его таким, каким тебе хочется. Мне кажется, именно ты первая объяснила мне это.
— А какой мир хочешь видеть ты?
Акмед остановился и медленно повернулся, глядя, как она поднялась и, тряхнув головой, начала прицеплять меч к поясу. Он беззвучно рассмеялся.
— Я хочу видеть мир, в котором нет больше ф’доров, мир, знающий о них только понаслышке, из легенд и сказаний, — ответил он. — Ты мечтаешь о мире, в котором лирины станут единым народом. Возможно, мы оба делаем все, что в наших силах, чтобы Дающие Имя когда-нибудь смогли облечь наши желания в слова.
Неожиданно Рапсодия услышала в его голосе музыку и поняла глубинный смысл его слов.
Он не знал, суждено ли им увидеться еще раз, после того как она покинет горы.
Она сложила руки на груди и посмотрела на него с нежностью.
— Ты ответишь на мой вопрос?
— А что ты хочешь знать?
— Грунтор как-то рассказал мне — совсем чуть-чуть — о том, где и как вы познакомились.
Акмед уставился в пол и неохотно покачал головой.
— Грунтор готов сказать все, что угодно, лишь бы ты осталась в горах. И хотя он один из умнейших людей, с которыми мне довелось встречаться, иногда он бывает до нелепости наивен. У него было достаточно времени, чтобы осознать, насколько сильно он проклят Судьбой, но он так ничего и не понял.
— Проклят? — Рапсодия не сумела скрыть потрясения. — Как ты можешь такое говорить? Грунтор чист душой. Он не может быть проклят!
— Проклятье Грунтора гораздо страшнее твоего, оно хуже твоих кошмаров и сознательного нежелания видеть вещи, которые ты видеть не хочешь. Грунтор, будучи сыном Земли, получил ее проклятье.
— Терпеть не могу, когда ты изъясняешься загадками. Немедленно объясни, что ты имеешь в виду.
— Грунтор обладает даром защитника и не может ему противиться. Ты наверняка это заметила: он охраняет тебя с тех самых пор, как мы встретились в аллее Истона. То же самое произошло и с Джо. И с Дитя Земли. И с солдатами-болгами, которых он поносит страшными словами и которых любит. На Серендаире было точно так же. И со мной все точно так же. Если он допустит кого-нибудь в свое сердце и жизнь, ему становится легче его защищать. Но здесь все, что связано с Землей, имеет отношение к вирму. Забота о твоем благополучии, учитывая, как ты мечешься по всему миру и доверяешь не тем и любишь совсем не тех, кого следует, когда-нибудь его убьет. А он не может этого допустить, понимая, какую боль его смерть причинит тебе. Он проклят, как Земля, подвергшаяся загрязнению. Она мчится сквозь эфир, куда, не знают даже сами боги, а в себе, в своем сердце, несет первое и последнее Спящее Дитя, чье пробуждение, возможно, грозит ее матери гибелью. За Землю, за Праматерь и за тебя Грунтор готов отдать жизнь.
Покачав головой, Рапсодия проверила, все ли у нее в порядке.
— Нет. Меня больше не нужно оберегать. Я могу сама за себя постоять. Грунтор знает это лучше других, он сам меня научил.
— Да, конечно. Но ты то и дело рискуешь жизнью. Если ты и дальше намерена вести себя в таком же духе, выбери по крайней мере достойную цель, чтобы, если ты умрешь, а вслед за тобой и Грунтор, это было не зря.
Рапсодия посмотрела ему в глаза и выдержала его прямой взгляд.
— И какую же цель ты считаешь достойной?
— Помочь болгам стать народом, превратиться в людей, пусть и необычной внешности.
— Я это сделала. Ты разрушил все мои начинания.
— Не все, — возразил король болгов и потер глаза. — Кроме того, то, что сейчас происходит, явление временное, если, конечно, нам удастся выжить после готовящегося на нас нападения. Также не следует забывать об объединении лиринов. Среди них ты будешь чувствовать себя в безопасности, хотя бы на время. Создание намерьенского альянса — пусть мне и не слишком нравится эта идея — может оказаться весьма полезным.
— И что же, по-твоему, я совершила недостойного?
Акмед засунул руку под плащ и достал флакон из гематита. Гладкий камень тускло засверкал в отблесках пламени, горящего в огненном колодце.
— Ты сочла необходимым спасти отродий демона, хотя мы все могли погибнуть. Крови одного из них было бы достаточно, остальных следовало просто прикончить. Но ты настаивала на своем и постоянно рисковала, чтобы их спасти.
— Мне казалось разумным собрать всю кровь, — пожав плечами, ответила Рапсодия, — чтобы облегчить тебе задачу. Если я не ошибаюсь, именно ты сказал, что почувствовать ф’дора — это все равно что вычленить аромат определенных духов в базарной толпе. Знаешь, Акмед, иногда ты напоминаешь мне Ракшаса: для тебя дети демона представляли собой источник крови, и не более того. А как насчет их бессмертных душ? По-моему, бесчеловечно использовать их для достижения собственных целей, а потом выбросить, как ненужную вещь. Если мы и в самом деле будем жить вечно или вроде того, я не хочу, чтобы меня мучила совесть. Думаю, и ты тоже.
Король болгов принялся расхаживать взад и вперед по усыпанному древним мусором полу сожженной пещеры.
— Ты не имеешь ни малейшего представления о том, что такое «ничто», не знаешь, что значит «вечно». Ты никогда не была ничем. Ты родилась на ферме, была шлюхой, играла на лютне. Даже в самые трудные времена ты чего-то стоила — скота, денег, внимания. Возможно, тогда тебе казалось, будто это ничтожно мало, но ты имела свою нору, куда могла забраться, свое место в жизни. Ты думаешь, будто была никем, но ты ошибаешься, Рапсодия.
Рапсодия ухватилась рукой за его плащ. Король остановился и повернулся к ней лицом. Глядя ему в глаза, она заметила там выражение, которого никогда не видела раньше.
— Эмили, — проговорила она едва слышно. — Мои родные называли меня Эмили. Ты прав, Акмед, даже до того, как я познакомилась с тобой, я никогда не была пустым местом. Но и ты тоже. — Огонь у нее за спиной взвился к потолку, и Акмед заглянул в ее зеленые глаза, но уже в следующее мгновение огонь успокоился, и их снова окутали серые тени. — Я отняла у тебя имя Брат и дала новое совершенно случайно, но это не значит, что то, кем ты был, лишилось ценности.
Взгляд короля болгов стал еще более напряженным и таким пронзительным, что Рапсодия почувствовала боль. Он долго смотрел на нее, затем поднял голову и уставился на потрескавшийся потолок.
— Ты не первая изменила мое имя, — проговорил он так, словно каждое слово давалось ему с трудом. — Мой наставник назвал меня Братом и сказал, что это имя отражает мою сущность — брат всем, родня никому. Если бы я следовал тому, чему он меня учил, выбрал дорогу, которую он для меня открыл, я бы использовал свой дар крови, как ты музыку, — стал бы целителем. Он тоже не считал меня пустым местом. — Акмед с горечью рассмеялся. — Похоже, я трачу свою жизнь на то, чтобы доказать, как сильно он во мне ошибся. Возможно, имя, получаемое нами при рождении, определяет наше будущее.
— Какое имя тебе дали при рождении? — Рапсодия задала этот вопрос с таким благоговением, что у Акмеда сжалось сердце.
— Айск — так меня назвали. Это значит слюна, яд, отброс, оскорбление, знак заразной болезни. — Он медленно выдохнул. — Представь себе, каково это — родиться болгом, но вот таким…
Акмед снял вуаль и показал ей одну сторону своего лица и шею, где кровеносные сосуды трепетали под темно-оливковой кожей, впитывая каждое слово, каждое ощущение, словно он весь превратился в сверхчувствительный орган, вздрагивающий даже от легкого прикосновения ее глаз.
— Ты только представь себе бесконечное презрение, хмурые, исполненные страха взгляды, молчание и нежелание находиться рядом. Довольно долго я считал, что злые духи смотрят на меня и радуются. Если бы я знал, что такое смерть, я нашел бы способ добраться до нее, вдохнуть ее и покинуть мир. Я знаю, что значит быть ничем, Рапсодия, — меньше, чем ничем. Мне не нужна твоя жалость, я только хочу, чтобы ты знала: возможно, я понимаю детей демона лучше, чем ты.
Рапсодия покачала головой, и ее огненные локоны словно бы осветили темную пещеру, на них заиграли отблески пламени вечного источника. Она мягко провела рукой по плечу Акмеда и коснулась пальцами щеки.
— Они же не знали, что ты наполовину дракианин. А если бы и знали, ничего бы не изменилось. Они не смогли бы понять, как это важно. Болгам, твоим подданным, тоже ничего не известно о твоем происхождении. Только ты, Грунтор и я знаем правду. Да еще Элендра, но она не меньше нас мечтает расправиться с демоном. Твоя тайна спасет нас и мир, ставший для нас новым домом. Не важно, что думали болги, давая тебе имя. Ты никогда не был никем, даже тогда.
Акмед медленно вдохнул воздух.
— Я стал надеждой святого человека. Он попытался сделать меня целителем. Посмотри, что получилось из его прекрасных намерений, а ведь во мне нет ни капли крови демона. Приближающаяся война будет ужасной. Но страшнее всего то, что я не хочу ее предотвращать. Многие жители Роланда и Сорболда отдадут жизнь за ненависть к болгам, а мне все равно — меня интересует только справедливость. Болги тоже будут погибать. Прибавь это к тому, что выстрадали Грунтор, и ты, и Спящее Дитя, и все дети демона, да и многие другие. Что дали мне его уроки? Кого я исцелил в своей жизни? Спас ли хотя бы одного человека?
— Ты не можешь винить себя за то, что происходит.
— В таком случае зачем я вообще живу? — Акмед погрузился в молчание.
— А кого ты хотел спасти?
Еще не успев договорить, Рапсодия почувствовала, как в нем открывается дверь, к которой она так боялась приблизиться.
Глубоко под землей, среди руин сокровищницы Гвиллиама, так и не увидевшей никаких сокровищ, держа в руках кровь ф’дора, которая могла им завладеть, и зная о существовании Искателей, Акмед посмотрел на Рапсодию, только что спавшую рядом с Дитя Земли, отдохнувшую, но еще не готовую к новым испытаниям. Она стояла перед ним, а он любовался ее шелковистыми волосами, сияние которых разогнало горечь воспоминаний, боль и отчаяние, затем тяжело вздохнул, стараясь не думать о равнодушном прикосновении ее пальцев к своей коже, взял руку Рапсодии, поцеловал и сжал в своих.
— Только одного человека. Он из числа тех, кто не знает, что нуждается в спасении, — ответил он. — Как, впрочем, и мир вокруг него. В этом мы с тобой похожи гораздо больше, чем можно подумать, взглянув на нас. Мы с тобой как две стороны одной монеты, Рапсодия.
— Ну, если мы с тобой монета, значит, имеем ценность. — Она взяла плащ и заплечную сумку. — Мне пора. Я буду посылать тебе сообщения всякий раз, когда у меня появится возможность. Но прежде чем я уйду, ответь мне на один вопрос.
Акмед кивнул.
— Что ты пытаешься мне сказать с тех самых пор, как появился здесь?
— Останься в живых.
Рапсодия сжала его пальцы, и тепло ее руки проникло сквозь кожаную перчатку.
— Я не собираюсь умирать. Но цель моей жизни остаться в живых не ради Грунтора — или тебя.
Она выпустила его руку и, наклонившись, чтобы поцеловать Спящее Дитя в лоб, услышала его слова:
— Тогда живи ради себя самой.
Когда она обернулась, он уже ушел.

55

Окутанный мраком и тишиной подземного лабиринта, Акмед осторожно открыл флакон из гематита и исследовал содержимое, почувствовав его прикосновение к своей коже и легким.
Сначала его удивило отсутствие запаха. Он знал, как пахнет ф’дор — отвратительная вонь горящей плоти, — и приготовился к этому. Но на самом деле он ощутил лишь едва различимый аромат камня. Гематит, который, по словам Рапсодии, был серебристо-черным, когда его отдала ей леди Роуэн, покрыли зеленые и коричневые полосы, ядовитая кровь въелась в камень, лишив его первозданного цвета. Возможно, флакону передались и все качества демонической крови. Акмед решил, что, когда ритуал будет завершен, он уничтожит флакон в самой горячей кузнице.
Он закрыл горлышко флакона пальцем, затем перевернул его — на кончике осталась капля черной крови. Даже прикосновение к ней обожгло кожу, пробудило ненависть, которую его народ испытывал к ф’дорам.
Кровь демона, густая и темная, испускала эманации зла, даже тусклый свет не проникал сквозь нее, что нисколько не удивило Акмеда, ведь в коридорах царил почти непроницаемый мрак. Неожиданно все его существо пронзило глухое гудение. Зло, наполнявшее одну только каплю, казалось осязаемым. Неизвестно, как оно повлияет на человека, чье сердце на протяжении многих лет склонялось к убийству, а не к милосердию.
Словно издалека, до Акмеда донесся голос, произносивший заклинание, резкий, грубый, окутанный языками пламени.
Акмед снова посмотрел на каплю крови. А вдруг вместо того, чтобы стать для него инструментом мщения, она подчинит его себе? Главная опасность заключалась в том, что, прежде чем он успеет настроиться на ее вибрации и научится их различать, она может его поглотить. Вдруг ее запах сольется с его собственным и он будет ощущать ее всего лишь как легкий ветерок, разгуливающий по комнате, и не сумеет почувствовать присутствие демона?
Акмед заставил себя прогнать страх.
Пора.
Он очень осторожно вдохнул аромат крови, а затем плеснул себе в ноздри, попробовал ее вкус, размазал несколько капель по щекам, втер в поры, чтобы получше запомнить.
Сердце судорожно забилось у него в груди, кожу начало покалывать. Его собственная кровь быстрее побежала по жилам, и его бросило в жар. Тогда он нанес кровь на кожу, на переплетение чувствительных нервных окончаний, обезобразивших, по меркам людей да и болгов, его шею и грудь, и, не в силах сдержаться, хрипло вскрикнул от боли.
Когда первый шок прошел, Акмед понял, что снова контролирует себя. Он стоял обнаженный в самом центре Руки — измазанное кровью с ног до головы привидение, замершее на каменной ладони. Он чувствовал горьковатый дымный вкус крови демона, от которого его мутило, но тем не менее заставил себя плюнуть в пустой флакон, чтобы смыть последние капли сути ф’дора и нанести их на внутреннюю поверхность губ.
Наконец, когда вся кровь демона стала частью его самого, он закрыл глаза и прислушался к биению своего сердца, которое должно было уловить голос сердца демона и привести к нему Акмеда. Между ударами он обратился к нему — к своей жертве, брату по крови.
— На моих руках твоя кровь, скоро наступит день, когда она вновь обагрит мои пальцы.
Ряса, которую принесла Рапсодия, лежала рядом с ним. Акмед очень медленно наклонился и поднял ее, это простое движение отняло у него все силы без остатка. Пятно крови на ней было чужим и не встретило в нем никакого отзвука. Тогда Акмед отбросил рясу. Он оказался прав: Каддир не являлся вместилищем демона. Он закрыл глаза и заставил кровь демона как можно глубже проникнуть в свою кожу.
Он не знал, сколько прошло времени. Час, может быть, пять, пока кровь высыхала, а он старался остаться самим собой, сражаясь с чудовищем, которое впустил в себя. Он чувствовал присутствие каждого из детей, чья кровь слилась в единое целое, наполнив флакон. И будь он порождением зла, он мог быть дать жизнь новому Ракшасу. Он почувствовал прикосновение горячего песка вокруг Энтаденина и прихваченной морозом глины Хинтервольда, запах тирианских сосен, аромат оранжевых опилок с арены, которой никогда не видел, — и все это в окружении языков черного пламени.
Когда он вдохнул полной грудью и понял, что этот вдох полностью принадлежит ему, а высохшая кровь превратилась в красную пыль, он пришел в себя и услышал звук приближающихся шагов.
За пределами его поля зрения собирались Искатели.
Акмед в изнеможении присел на корточки и потянулся к охотничьему ножу, но колени у него подогнулись, и он повалился вперед, ободрав ладони до крови. Он был безумно слаб, он не помнил, чтобы когда-либо был так слаб и беззащитен. Если у Искателей — кем бы они ни оказались — дурные намерения, он не сможет за себя постоять.
Акмед попытался встать, но тело не слушалось, и единственное, что ему удалось, — подтянуть ноги к животу.
Он поднял голову. В темноте туннеля, вдалеке, он видел сверкающие глаза, сотни глаз — так показалось его ускользающему сознанию. Он молча выругал себя за глупость: не следовало оставаться одному, после того как его тело впитало в себя ядовитую кровь демона, отнявшую все силы.
«Ну и что изменилось? — подумал он. — Теперь я могу узнать человека, в которого вселился ф’дор. Но мне придется умереть от рук нескольких сотен представителей моего собственного народа, робких жителей пещер, которые бросились бы от меня бежать, если бы я не находился в столь плачевном состоянии».
Он опустил голову на грудь и прислушался к приближающимся шагам; приложив все силы, попытался встать, но снова потерпел поражение. Тяжело дыша, Акмед наблюдал за тем, как из окутанного мраком туннеля появляются тени, на него смотрят блестящие глаза — так стая волков изучает загнанного оленя.
Он встал на колени, обнаженный, без оружия, измазанный кровью демона, принесенной из-за Покрова Гоэн.
Краем глаза он заметил отблески света на оружии, услышал, как болги вставляют в луки стрелы, и опустил отяжелевшую голову на грудь. Потом попытался выпрямиться, чтобы посмотреть в светлые глаза, сверкающие в темноте туннеля; они принесли с собой какой-то свет, хотя Акмед никак не мог понять, что именно. Его удивила эта странность — светлые глаза; у большинства болгов глаза были черными, как мрак подземных пещер, в которых они родились. Он хотел что-нибудь сказать, потребовать, чтобы они отступили, но голос не слушался.
Звон оружия, вынимаемого из ножен, смешался с пением натянутой тетивы. Акмед снова безмолвно выругался — не потому, что за ним пришла смерть, а из-за ее бессмысленности.
Когда толпа Искателей придвинулась к нему еще на шаг, окружавшую тишину разорвал такой дикий вопль, что кровь в жилах Акмеда застыла от ужаса и одновременно в сердце появилась надежда. Из туннеля, являвшегося средним пальцем, послышался топот тяжелых ног и звон оружия — кто-то мчался к нему, подгоняемый яростью и тревогой. Раздался еще один оглушительный крик, на сей раз сопровождаемый словами:
— Ну и что тут происходит?
Искатели мгновенно прыснули в разные стороны, смешавшись с тенями, единственными обитателями этих туннелей. Акмед с трудом поднял голову и увидел, что к нему несется Грунтор, могучий, точно ломовая лошадь, головой почти касаясь потолка. И вот он уже стоит рядом и со смесью ужаса и изумления смотрит на Акмеда.
— Ты в порядке, сэр?
Акмед едва заметно кивнул, больше у него ни что не оставалось сил.
Не говоря ни слова, Грунтор поднял его, взвалил на спину и вынес в тепло и свет королевских покоев Илорка.

— Согрелся? — спросил Грунтор.
Акмед кивнул с недовольным видом.
— Спасибо, — пробурчал он и, собрав все силы, сел на шелковых простынях. — Покажи свои находки.
Грунтор осторожно достал все, что он унес из хранилища Искателей. Акмед быстро просмотрел его добычу и с удивлением уставился на ночной горшок со сломанной ручкой.
— Горшок? — возмущенно проговорил он. — Они продали мое королевство за ночной горшок?
— Откуда болгам знать, зачем он нужен, — напомнил ему Грунтор и провел пальцем по рисунку печати. — Они увидели герб, им хватило. — Он протянул серебряную печать королю. — Как ты думаешь, зачем Гвиллиам ее требовал, когда умирал? Может, решил издать новый закон, прежде чем отправиться к червям?
Акмед пожал плечами. Силы и ощущение самого себя постепенно возвращались к нему. Однако в самых глубинах своего подсознания он чувствовал тайную связь с человеком, в которого вселился ф’дор и который находился где-то к западу от Зубов.
— Он требовал печать и рог, — напомнил он и снова откинулся на подушки. — Дай мне манускрипт, в котором говорится про рог. Тот самый, что я нашел для Рапсодии. Может быть, между ними существует связь.
Грунтор встал, взял со стола свиток и передал его королю.
— А тебе не пора ли маленько отдохнуть, сэр? — сурово спросил он. — Ой знает, что тебе это нужно. Ой видел тебя во всей красе. Если по-честному, Ой и сам не скоро оправится.
Впервые с тех пор, как они вернулись из туннелей, Акмед улыбнулся.
— Я только быстро просмотрю манускрипт, и все, сержант, — пообещал он, и Грунтор, вздохнув, уселся на стул рядом с кроватью, зная по опыту, что «быстрый просмотр» займет не менее двух часов.
Грунтор дремал на своем стуле, как вдруг почувствовал, что в комнате что-то изменилось. Он быстро вскочил и повернулся к Акмеду, сидевшему за столом и листавшему древний манускрипт.
Грунтор с удовольствием потянулся.
— Ну что? — зевая, спросил он.
Акмед повернулся к своему верному другу, его глаза сияли.
— Я нашел, — радостно сказал он.
— И что?
— Рог — это и есть Великая Печать. Он является подтверждением, свидетельством и клятвой, которую Гвиллиам заставил их дать в обмен на новую жизнь в этих землях. Когда три флота отправились в путь, они знали, что их целью является сохранение сереннской культуры. Гвиллиам считал, что Великая Печать станет подтверждением его исконного права быть правителем новых земель. Он не просто хотел спасти своих подданных, он стремился остаться королем.
Акмед поднес манускрипт к свету, чтобы Грунтор смог его рассмотреть. Сержант взглянул через его плечо на изображение рога и доков трех портовых городов Серендаира.
— Очевидно, в обмен на право покинуть старый мир, приговоренный к смерти, он потребовал обещания явиться на зов рога. Каждый беженец должен был положить на него руку в тот момент, когда он всходил на борт корабля, и поклясться в верности Гвиллиаму — за себя и своих потомков на все Времена. Рог символизировал печать, скрепляющую данное слово. Это сродни ритуалу, который прошла Рапсодия, — торжественная клятва перед лицом могущественной силы, Звезды, поднимающейся из вод океана, на берегу земли, где родилось само Время, данная самому королю. Вот почему намерьены всех поколений знают, что они должны явиться на зов рога. Все эти древние, сильные люди, поклявшиеся в верности королю, либо их потомки связаны неразрывными узами своего слова — они обещали поддержку тому, кто их призовет, воспользовавшись рогом.
Грунтор кивнул, а Акмед откинулся на спинку стула и фыркнул.
— Ну и что тут смешного, сэр?
Король быстро сложил манускрипт и с силой швырнул его на стол.
— Рапсодия собирается их созвать.

56

Круг, Гвинвуд

Из стародавних времен до нынешних дней дошли легенды о том, как Элинсинос бушевала, разрушая все на западном континенте, не в силах справиться со своей яростью, когда высадился Первый флот.
Предания гласят, что, когда беженцы ступили на ее земли и среди них не оказалось Меритина, ее возлюбленного, из пасти Элинсинос вырвался громадный огненный шар, наполненный страшной разрушительной силой. Языки пламени, рожденного ее гневным дыханием, сожгли древний лес, окружавший Великое Белое Дерево, превратив Гвинвуд в преисподнюю, простиравшуюся до самого побережья. Однако Дерево осталось жить, несмотря на то что, по слухам, его верхние ветви до сих пор хранят следы огня и перепачканы сажей.
Пламя быстро распространялось на восток и вскоре добралось до центральных провинций Бетани, где наткнулось на открытый огненный колодец, горящий в самом сердце Земли. И тогда в ночное небо взвились обжигающие, сметающие все на своем пути яростные оранжевые языки, отблески которых было видно на многие мили окрест. К счастью, колодец преградил путь огню и спас остальной континент от гнева дракона.
Каддир, как и все филиды, считал, что легенды лгут. В Гвинвуде, первозданном и девственном лесу, нигде не было видно молодой поросли, тянувшейся к свету, как бывает на пепелище. Здесь никогда не бушевало пожаров, даже небольших, которые угрожали бы поселениям или аванпостам, лишь время от времени деревья страдали от молний или в результате небрежно разведенного костра, ну и, конечно, Намерьенская война оставила свой страшный след. Только человек, совсем не знакомый с законами жизни леса, мог поверить в рассказы о разрушительном гневе Элинсинос.
Однако Каддиру все равно снились сны о гневе дракона.
Испокон веков домом Главного жреца был деревянный дворец поразительной красоты, выстроенный среди деревьев и на деревьях, на границе Круга. Он являлся своего рода живым существом, рожденным из дерева и украшенным самыми разными растениями, и был неотъемлемой частью самого леса. Диковинный дворец стал одной из наград, даруемых новым положением, и Каддир с радостью в него перебрался.
Когда Каддир впервые вошел сюда в качестве нового хозяина, его переполняли разноречивые чувства — восторг, от которого кружилась голова, и одновременно ощущение вины и страха. Как и его отец, он вырос, зная, что великолепный дом принадлежит Ллаурону, а его сюда пускают только по распоряжению или с разрешения Главного жреца. Каддир испытывал извращенное удовольствие от того, что теперь может пройти по извивающимся коридорам, зная, что все здесь принадлежит ему.
Служанки Ллаурона, проработавшие у него всю жизнь, Гвен и Вера, приветствовали его вежливо, но холодно, не смотрели в глаза, однако беспрекословно выполняли все его приказания. В первую ночь, велев принести ужин, Каддир распорядился застелить постель Ллаурона свежими простынями из сорболдского льна, с трудом сдержав смешок, рвавшийся наружу при виде ужаса, появившегося на лицах пожилых служанок.
— Не забудь согреть простыни к тому времени, как я закончу свою вечернюю молитву, — приказал он Вере. — На улице сегодня холодно, и я не собираюсь мерзнуть.
Чтобы не замерзнуть ночью, он заранее выбрал юную ученицу, миловидную девушку из числа тех, кого обучал искусству целительства несколько сезонов назад. Каддир больше не был обязан соблюдать обет воздержания от плотских утех, наложенный на него Ллауроном, когда тот назвал его своим наследником. Он видел, как еще до начала ужина ее провели наверх, и остался недоволен тем, что она явно оказывала сопротивление. Похоже, ему придется преподать ей несколько дополнительных уроков послушания.
Все прошло именно так, как Каддир и задумал. Ллаурон мертв. Теперь он Главный жрец. Он мечтал о постельных радостях, которых был лишен. Кроме того, новая власть, обретенная в победе над Ллауроном, наполняла его душу ликованием. Каддир обнаружил, что крики о помощи и сопротивление только усиливают получаемое им удовольствие, и погрузился в размышления о том, какие новые методы следует применить, чтобы заставить свою «подругу» молить о пощаде.
После часов, наполненных недоступными ему прежде радостями постельных утех, в его сознании всегда возникал яркий образ дракона.
В окутанной ночным мраком спальне ему снились залитые кровавым светом небеса. Сначала он решил, что его подсознание таким образом отвечает на перепачканные простыни, которые по его приказу Вера поменяла прямо среди ночи. Но после первого восхитительного опыта картина полыхающего неба стала непременным атрибутом его кошмаров. Через некоторое время он стал видеть стены огня, уносящегося ввысь, к самым облакам, перемешанным с дымом и серым пеплом. В мыслях он поднимался над столбом пламени и сверху смотрел на лес, тянущийся к далекому горизонту.
Вдалеке он видел огромное крылатое чудовище с медной чешуей, сверкающей в сиянии пламени, набирающего силу. Дракон свернулся вокруг тонкого белого дуба, усыпанного яркими цветами, даже сейчас, когда повсюду царила зима.
«Великое Белое Дерево во времена детства Земли, — думал Каддир. — И сама Элинсинос».
Дракон медленно увеличивался в размерах, отчего деревце казалось совсем маленьким, расправлял крылья над дымным пологом, окутывающим лес, и исчезал в водовороте пепла.
И тогда Каддир во сне возвращался в Гвинвуд. Издалека до него доносились испуганные крики мечущихся, охваченных огнем филидов, которые, стараясь сбить пламя, падали на землю, но при этом поджигали сухие листья, лежащие под снегом. Голос, произносивший слова утешения, принадлежал не ему, а Ллаурону, но его все равно никто не слышал. Люди умирали, а картины их гибели были такими яркими, что, даже проснувшись, Каддир чувствовал отвратительную вонь горящей плоти.
«Дракон, — слышал Каддир женский голос в ускользающем сне. — Сюда летит дракон».
Ему потребовалось несколько часов, чтобы избавиться от панического ужаса, охватившего его, когда кошмар явился в первый раз. Но постепенно он к нему привык, привык просыпаться дрожа, в холодном поту. С тех самых пор как он попал в рабство к демону, Каддир перестал бояться огня и лишился способности к состраданию. Теперь его почти ничто не волновало. Его жизнь принадлежала могущественной силе. Он мечтал стать Главным жрецом, и его желание исполнилось. Он не собирался мучиться угрызениями совести, которой у него больше не было.
— Ты миф! — выкрикнул он, обращаясь к деревянному потолку своей спальни, проснувшись как-то ночью после очередного кошмара. — Меня лживыми сказками не испугаешь, тем более если их сочинили века назад! Надеюсь, ты сгоришь в собственном огне.
Вокруг него звенела тишина.

Наварн

Мокрые холодные головешки лежали уродливыми кучами посреди обезображенных огнем руин Дома Памяти. Ослепительно белый снег падал на них и тоже становился черным, превращая когда-то великий памятник отваге и упорству новых поселенцев в свидетельство трусости и напоминание о том, на что способно зло. Первый аванпост намерьенского века, гордая, сияющая крепость, выстоявшая во всех испытаниях, выпавших на ее долю за прошедшие века и страшную войну, вот уже несколько месяцев лежала в развалинах, присыпанных пеплом.
Однако огонь не тронул арфу. Она покоилась на ветвях дерева, рожденного Сагией и стоящего посреди двора. Маленький инструмент тихонько наигрывал нежную мелодию, которая рассеивала мрак, оберегала и исцеляла деревце и землю вокруг него. Здесь, среди серебристых ветвей сына древнего могучего великана, выросшего в том месте, где звездный свет впервые коснулся Земли, жила надежда, крошечная искра веры, неподвластная ни огню, ни бурям, ни мраку приближающейся ночи. Среди ледяного безмолвия сохранился островок вечной весны, тепло любви, такой сильной, что она заставила дерево расцвести и его ослепительно белые цветы соперничали своей чистотой с падающим снегом.
Эши устало поднялся с земли, где сидел, отдыхая, под ветвями вечно цветущего дерева. Здесь, на теплой земле, которой Рапсодия подарила свое благословение, он чувствовал ее присутствие. Это место впитало в себя чистую силу стихии огня, горевшего в ее душе. Тут ему снились счастливые сны, по крайней мере вначале, но вскоре они превратились в черные кошмары, наполненные сожалениями и одиночеством. Ему показалось, что холодный ветер принес ее последние слова:
«Я не хочу тебя видеть до самого Совета. Возможно, после него я вообще не захочу больше с тобой встречаться».
Мир вокруг него вибрировал, совсем как тогда, когда он сюда бежал. Эши осторожно прикоснулся к стволу дерева и почувствовал, какой он теплый.
— Я люблю тебя, Ариа, — прошептал он и ощутил покалывание в пальцах — напоминая о себе, проснулась его вторая натура.
«Прощай, Эши. Пусть твоя жизнь будет долгой и счастливой. Не забудь закрыть за собой дверь».
Эши почувствовал, как его снова охватывает ярость, и вспомнил слова, произнесенные давно, в более счастливые времена, когда они отдались своей любви, путешествовали вместе, прятались в маленькой хижине за стеной водопада. В них звучала печаль, которой она с ним делилась, сидя у потрескивающего костра.
«Мое прошлое — это коридор с множеством дверей, которые я оставляю открытыми и не собираюсь никогда закрывать. Я вообще не запираю дверь, если в этом нет необходимости, в надежде, что все будет хорошо и я смогу вернуться».
Когда он вспомнил окончательный приговор их отношениям, прозвучавший в ее голосе, у него сжалось сердце и он понял, что задыхается, а дракон в его душе сердито поднял голову.
«Не забудь закрыть за собой дверь».
Эши вдруг почувствовал, что больше не может сдерживать дракона, который устремился вперед, начал набирать силу. Словно затопленное кровавыми волнами, его сознание уступило чудовищу, и он погрузился в себя самого, скрывшись в темном, темнее смерти, месте, откуда вырвался наружу охваченный яростью дракон.

Гвинвуд

В самом начале атаки, когда первые деревья на границе леса охватило пламя, льющееся с небес, Каддир сидел на кровати, его трясло. Он считал, что его кошмары — это всего лишь отражение беспокойных мыслей, усиленных древними лживыми измышлениями, но сейчас понял, что все изменилось. Ему сказала это сама Земля.
Он понял, что за ним явился дракон.
В первый момент его охватил такой ужас, что он затрясся и испугался, что наделает в постель. Но, немного подумав, успокоился.
Гвинвуд обладал могуществом, с которым не справится никакой дракон, даже сама Элинсинос. Его сила заключена в Великом Белом Дереве — средоточии животворной сути Земли, оно растет в месте, где началось Время. Именно по этой причине филиды селились в Круге и посвящали свою жизнь сохранению великого чуда. Дерево являлось знаком начала мира. Будучи Главным жрецом ордена, оберегающего его, Каддир мог обратиться к его волшебству с просьбой защитить лес. Он видел, как Ллаурон проделывал это множество раз.
Ллаурон умер. Теперь Главным жрецом стал он, Каддир. Он еще только приступил к исполнению ритуала осквернения своей кровью земли вокруг корней могущественного Дерева, чтобы подчинить его воле своего господина, поэтому знал, что ради изгнания дракона из леса он может обратиться за помощью к Дереву. Он был наследником Ллаурона три десятилетия. Теперь стал Главным жрецом, о чем сообщила Дающая Имя, чьи слова никогда не подвергаются сомнению.
Каддир медленно встал с великолепной постели и надел простую серую рясу. Быстро воспользовавшись туалетом, он сполоснул лицо и руки в глиняной миске. Из зеркала на него смотрело исключительно благородное лицо человека, сбросившего груз забот и тяжелых обязанностей простого целителя. Должность Главного жреца наделила его черты силой и значительностью. Он потянулся к белому посоху и провел рукой по гладкому дереву, наслаждаясь игрой света на золотом листочке, сияющем в пламени камина.
— Пусть придет, — сказал он, улыбнувшись, и его отражение ответило ему уверенной улыбкой. — Пусть дракон придет.

К тому моменту, когда огонь добрался до внутренней части леса, стало ясно, что чудовище уничтожает не все вокруг.
В отличие от древних легенд, в которых говорилось, что огромная змеиная тень закрывает собой небо и землю, ничего подобного не происходило. Земля не содрогалась от ударов огромных крыльев, а на горизонте, на берегу моря, не вставала громадная стена воды. В самом начале нападение дракона вообще можно было принять за обычный лесной пожар, который, подгоняемый зимним ветром, пронесся по священному лесу, сметая все на своем пути.
Жители пограничных деревень, опасаясь гнева чудовища, бросились под защиту Круга в надежде спрятаться под ветвями Великого Белого Дерева. Однако вскоре они вернулись в свои дома, поскольку огонь опалил дороги, но пощадил поселения, больницы и тренировочные угодья лесников, сопровождавших пилигримов по намерьенским тропам. Какой-то крестьянин вознес благодарственную молитву в адрес нового Главного жреца, чье могущество защитило верующих от жестокого огня:
— Да благословят вас боги, ваша милость.
Каддир стоял под деревом и смотрел, как они уходят.

57

Ларк, дрожа от страха, выступила из теней, отбрасываемых огненными сполохами.
Лес горел, хотя пламя обошло стороной деревни и постоялые дворы, словно решило пощадить верующих и людей, живущих на границе Гвинвуда.
Огонь направлялся к Кругу, чтобы отомстить.
Сад и земли, на которых Ларк выращивала свои травы, поглотила наступающая волна пламени, в считанные часы добравшегося от границы леса, осветив белый снег и землю призрачным оранжевым сиянием. Ветви у нее над головой вспыхивали и падали на землю, словно следовали за ней, пока она бежала под спасительную сень Дерева.
«Каддир, — в отчаянии думала Ларк. — Я должна добраться до Главного жреца».
Она мчалась по лесной дороге впереди огненной волны и видела, как по лесу мечутся верующие, слышала их взволнованные голоса. Ветер подхватывал их слова: перепуганные люди говорили о темном человеке, который, закутавшись в туманный плащ, проходит сквозь огонь, а тот не причиняет ему ни малейшего вреда.
Ларк не прислушивалась к разговорам, стараясь не обращать внимания на крики испуганных людей, которые подхватывал ветер, пока ее внимание не привлекло одно-единственное слово.
Дракон.
Ей пришлось на мгновение остановиться, чтобы немного перевести дух, и от ужаса у нее сжалось сердце и перехватило дыхание.
Отдохнув, она прикрыла слезящиеся глаза рукой и поспешила к Кругу.

Главный жрец стоял в тени Великого Белого Дерева, опираясь на гладкий деревянный посох, увенчанный золотым листком, сияющим в отблесках наступающего огня.
Каддир дышал полной грудью, наслаждаясь запахом горящих листьев и дыма. Вокруг него метались охваченные паникой филиды, спешили укрыться в восточной части леса, куда огонь еще не успел добраться. Он попытался успокоить их, убедить, что они могут чувствовать себя в безопасности под сенью Дерева, но они пали жертвой страха. Он не мог им приказать, мог только стоять и наблюдать за тем, как они торопятся попасть в объятия смерти.
— Ваша милость, — услышал он шепот, едва различимый в какофонии звуков лесного пожара.
Каддир повернулся и увидел у себя за спиной Ларк с перепачканным сажей лицом. Он улыбнулся.
— А, Ларк, мне следовало знать, что тебе единственной хватит характера остаться.
— Я ухожу, ваша милость. Вы тоже должны идти. Мы еще успеем бежать на восток. Сюда летит дракон.
— Бежать? Куда именно? К морю или в логово чудовища? Не говори глупостей. — Каддир снисходительно улыбнулся и протянул ей руку. — Не бойся. Элинсинос не сожжет дерево.
Ларк подняла глаза к залитому алым светом небу, с каждой минутой становившемуся все светлее от ярких сполохов пламени, и ее лицо исказила гримаса ужаса.
— Сюда летит дракон, — повторила она. — Поторопитесь, ваша милость. Уходите.
Каддир похлопал ее по плечу, изо всех сил стараясь, чтобы рука не дрожала.
— Она не сможет разорвать Круг, — сказал он, пытаясь успокоить Ларк. — Да, она принадлежит к семейству вирмов, но здесь больше нет потомков Энвин, отныне она не обладает властью в Гвинвуде. Могущество нашего леса сосредоточено в руках нового Главного жреца.
Каддир сжал белый посох, на конце которого по-прежнему играли отблески далекого пожара.
Ларк посмотрела через плечо на сгущающиеся тучи, озаренные кровавым светом.
— Когда Ллаурон был жив, он мог контролировать весь лес, — едва слышно проговорила Ларк. — Вспомните налет желтой саранчи или тот страшный ураган, который случился десять лет назад. Ллаурон приказал всем насекомым покинуть Гвинвуд, велел ветру успокоиться, и они подчинились. Что-то здесь не так, Каддир. Вы должны были остановить огонь, когда он набросился на границу леса. Однако он продолжает наступать, и лес горит! Я умоляю вас, уходите, спасайтесь.
Каддир сердито показал на запад, где уже полыхали деревья.
— Уходи, — разозлился он. — Беги, если ты боишься, Ларк. Мне дракон не страшен. Я обладаю абсолютной властью, ты слышишь, абсолютной! Ты же видела, как я отнял ее у Ллаурона, как вынул из его безжизненных рук посох. Ты моя наследница. Если ты во мне сомневаешься, убирайся. Тебе здесь нечего делать.
На окаменевшее лицо Ларк падали отблески бушующего пламени.
— Ладно, если вам нравится себя обманывать, пожалуйста. Оставайтесь и горите вместе со своей абсолютной властью, погребальный костер получится что надо!
Она резко развернулась и помчалась по охваченным огнем листьям, которые, превращаясь в пепел, поднимались к небу.

Огонь наступал, но Каддир по-прежнему не испытывал страха.
«Вера, — повторял он про себя. — Нельзя сдаваться».
Он вспомнил слова своего господина, произнесенные вкрадчивым шепотом во время зимнего карнавала.
«Безоговорочная власть. Неуязвимость. И бесконечная Жизнь».
Пытаясь сдержать волнение, Каддир еще сильнее сжал в руках посох.
«Я убью ее, как убил Ллаурона, — подумал он, чувствуя, что на лбу выступает пот. — Именно мне суждено прикончить могущественную Элинсинос, заставить вернуться назад в эфир. У меня есть сила».
Он громко рассмеялся.
— Ну, дракон, лети сюда! — выкрикнул он. — Я тебя жду!
В ответ на призыв у него под ногами содрогнулась земля, и он от удивления широко раскрыл глаза. Стена огня, подобравшаяся к Кругу, казалось, расступилась, и в пульсирующем ослепительном сиянии открылся темный коридор.
Несмотря на обжигающий жар, наступавший со всех сторон, Каддир вдруг задрожал.
В самом сердце ревущего пламени и уносящихся к небу столбов дыма стоял человек, похожий на тень.
Он откинул капюшон плаща, и Каддир увидел медные волосы, на которых играли отблески огня. Лицо незнакомца оставалось в тени, а языки пламени плясали вокруг него, словно он был видением.
— Не может быть, — прошептал Каддир. — Гвидион?
«Восстал из мертвых?» — подумал он, не желая верить своим глазам.
Главный жрец выпрямился, дрожа от страха и от старости. Он наставил белый посох филидов, посох Ллаурона, на человека, стоящего в самом сердце огромного костра.
— Слипка, — приказал он огню умереть.
Языки пламени на мгновение потускнели, придав стоящей напротив него фигуре более четкие очертания. Каддир сделал глубокий вдох, затем поставил посох в почерневшую от огня траву рядом с собой и оперся на него.
Когда он снова заговорил, его голос звучал совершенно спокойно:
— Именем могущества Круга я приказываю тебе, Гвидион ап Ллаурон, уходи из этого леса.
Каддир снова сделал глубокий вдох и почувствовал, как горький дым обжигает ноздри и горло. Он знал, что могущество леса, сосредоточенное теперь в его руках, изгонит чудовище из Гвинвуда. Отныне он Главный жрец.
Окутанный тенями человек продолжал неподвижно стоять.
Каддир изо всех сил вцепился в посох, золотой листок ярко сверкал в оранжевых сполохах пожара.
— Я истинный Главный жрец, Гвидион, — прокричал он, стараясь перекрыть рев пламени и обращаясь к темной фигуре с сияющими медными волосами. — Я одержал победу в поединке, который проводился по закону Буда-Кай в присутствии свидетеля, сообщившего всем о его результате. Кроме того, ты оскорбишь память Ллаурона, если…
Посох в руках Каддира превратился в пылающий факел.
С диким криком Главный жрец уронил его на землю и в ужасе смотрел, как символ власти, стоивший ему души, всего за несколько секунд обратился в пепел, который тут же был подхвачен дымным ветром и унесся прочь. У его ног остался лежать лишь золотой листок. Но и он через несколько минут расплавился от жара и превратился в сверкающую лужицу.
Человек, окутанный тенями, открыл глаза, и Каддир вскрикнул от неожиданности. На лице, которое Каддир по-прежнему не мог как следует рассмотреть, сияли яростным блеском голубые глаза. Каддир отшатнулся и попытался скрыть свой ужас, понимая, что уже потерпел поражение.
— Гвидион…
— В кого вселился демон?
От его голоса задрожала земля: Каддир покачнулся и упал на одно колено. Это был не обычный человеческий голос, а дикий рев, в котором смешались все оттенки звуков, усиленные бушующим вокруг пламенем.
С губ Каддира слетел стон, он не мог произнести ни слова.
— Говори, — приказал человек, и огонь начал набирать силу, стал таким же яростным, как гнев в его голосе.
— Я… я не знаю, — прошептал Каддир.
Пламя налетело на дворец Главного жреца, тут же превратив его в огромный полыхающий костер. В осколках лопнувших стекол отражался яркий свет, льющийся с неба, а крыши диковинного сооружения, состоящего из нескольких изысканных башен, одновременно рухнули вниз, рассыпав снопы искр по спящим садам, окружавшим дворец Ллаурона. Огонь охватил главную башню, тянувшуюся к вершинам деревьев, накрыл ее рыжим пологом и вскоре поглотил.
— О Единый Боже! — прошептал Каддир.
В огне за спиной человека в туманном плаще появилась еще одна фигура, окутанная дымкой и эфемерная. Змеиная голова поднялась к небу и замерла над вершинами деревьев. Глаза дракона сверкали тем же яростным синим огнем, что и глаза человека-тени; огромные вертикальные зрачки, острые, точно бритва, сужались по мере того, как огонь набирал силу. Медные чешуйки могучих крыльев, соединенные словно на огромном мозаичном панно, ярко сверкали в свете пожара. Внезапно свет померк — это раскрылись над землями Круга гигантские крылья, набросив на них призрачное, туманное покрывало. Шипящий голос дракона звучал одновременно с голосом человека, над которым он парил.
— В кого вселился демон? — От громоподобных звуков задрожала земля.
Каддир с трудом сглотнул и почувствовал вкус крови во рту.

Предыдущая страница 18 Следующая страница


19 Элизабет Хэйдон

— Прости меня, Гвидион, я не могу. Я боюсь тебя в жизни, но его я боюсь больше — в смерти. Прояви милосердие.
Тень дракона издала оглушительное рычание, перекрывшее рев пламени и крики спасающихся бегством филидов. Содрогнулись даже ветви Великого Белого Дерева, которого не касалась ярость пламени. Обжигающие голубые глаза человека закрылись, и лицо снова окутали тени.
— Я еще не дал тебе разрешения умереть, — прорычал Эши, и в его голосе прозвучало бешенство дракона.
Он поднял руку и указал на священника-филида, Главного целителя, лежавшего распростершись на земле.
— Лахтгрин, — приказал он на языке филидов, что означало «вывернись». — Картанг. — «Оставайся таким».
Каддир почувствовал, как у него онемели ноги, а в следующее мгновение его ослепила вспышка боли — пальцы ног начали выворачиваться под совершенно невозможными углами. Он закричал, почувствовав, как невидимая рука сдирает с него кожу, обнажая нервы, мышцы, сосуды и кости… Ужас от осознания происходящего сковал его мозг, и Каддир потерял дар речи.
Он выворачивался наизнанку.
Каддир снова истошно закричал, не в силах справиться с охватившим его ужасом.
— Говори, — потребовал человек-тень. — Говори, или я оставлю тебя в таком виде, но ты будешь жив.
Колени Каддира взорвались с омерзительным звуком и начали выворачиваться внутрь.
— Умоляю, прекрати, — застонал Каддир.
Человек-тень и его вторая натура — парящий над ним дракон — медленно приблизились, человек остановился над Каддиром, на которого упала громадная тень окутанного дымом вирма. Каддир страшно кричал и корчился от боли на залитой кровью траве. Снова раздался треск, и бедренные кости вонзились в трепещущие мышцы и кожу, наружу выступили отвратительные на вид толстые артерии.
Каддир бормотал что-то нечленораздельное. Зазвенело оружие — это Эши выхватил Кирсдарк из ножен на спине и приставил его острие к шее старика. На мгновение глаза Каддира прояснились, и он посмотрел на мерцающий клинок, который обнимали бело-голубые струи воды, сродни океанским течениям, только уменьшенным в размере.
— Пожалуйста, — прошептал Каддир, грудь которого вывернулась, предоставив взору Эши пульсирующее сердце и сражающиеся за жизнь легкие. — Я тебе… понадоблюсь, Гвидион. Целитель. Рапсодии… будет нужно…
Острие меча глубже вонзилось в плоть.
— При чем тут Рапсодия? — потребовал он ответа, и от его голоса, стократ усиленного мощью дракона, с обожженных ветвей у них над головой слетели горящие листья. — Что будет нужно Рапсодии?
— Когда… она… — Каддир задыхался. Опустив голову, он смотрел на свои пальцы, которые мучительно медленно выворачивались наизнанку. — Когда… она…
Из глубины его обнажившегося чрева появился крошечный росток, но уже в следующее мгновение множество ему подобных выбралось на поверхность и опутало жизненно важные органы. Они быстро увеличивались в размерах, превратившись в толстые веревки, унизанные острыми шипами, потянулись к сердцу Каддира и неожиданно сильно его сжали. Вокруг тела бывшего Главного целителя разлилась отвратительная вонь, заглушившая запах гари.
— Что понадобится Рапсодии? Будь проклята твоя душа, Каддир, в кого вселился ф’дор?
Каддир издал пронзительный вопль, затем в последний раз повернулся к Гвидиону с остекленевшими от боли глазами.
— Убей меня, — прошептал он, и у него на лбу появились капли кровавого пота. — Пожалей…
Человек-тень наклонился над самозваным Главным жрецом филидов, чтобы тот услышал его слова.
— Передай своему господину, что я за ним приду, — пообещал он сквозь стиснутые зубы.
Ростки начали дико пульсировать, и сердце Каддира разорвалось. В воздух взметнулся фонтан крови, освещенный ярким пламенем пожара.
Эши отошел в сторону, глядя на то, как дюжины новых ростков окружают тело Каддира. Затем раздался резкий хлопок, и могучая сила протащила бывшего Главного целителя сквозь горящие кусты и деревья прямо в самое сердце пылающего костра. Когда языки пламени коснулись его тела, вокруг разлилась страшная вонь, и Эши пришлось прикрыть глаза — такой ослепительной была вспышка черного огня, пожравшего тело Каддира.
Ф’дор забрал своего слугу.

Второй раз за эту зиму Эши без сил стоял возле Дерева, а вокруг царило разрушение. Филиды бродили по пепелищу точно во сне, недоверчиво качали головами, глядя на то, что осталось от некогда великолепного дворца Главного жреца.
Эши чувствовал, как Гвен осторожно ходит по обгоревшим комнатам, где она так старательно поддерживала порядок для его отца; она заблудилась в доме, который знала лучше всего на свете. Закрыв глаза, он изгнал ее образ из своего сознания. Дракон, удовлетворив свою жажду разрушения, спал. Мысли о нем жалили Эши, словно заноза, от которой нет сил избавиться.
Священники-филиды, сохранившие верность Ллаурону, в ужасе смотрели на руины священного круга деревьев, еще несколько часов назад опоясывавшего Великое Дерево. До пожара здесь росло по одному представителю каждого существующего вида, порой единственному сохранившемуся в природе. Сейчас от них остались лишь почерневшие стволы, поднимавшиеся к небу, точно обожженные пальцы.
Только Великое Белое Дерево по-прежнему стояло в центре Круга, его не коснулось пламя, хотя ствол покрывал толстый слой сажи и копоти. Голые, лишенные листьев ветви сияли в тусклом свете солнца, тянулись вверх, несмотря на дым, висящий в воздухе.
«Огонь тебя не тронет».
Ветер начал набирать силу, растрепал золотистые локоны Эши, который вдруг услышал голос отца:
«Спасибо, старина».
Эши повернулся и зашагал в тлеющий лес, чтобы найти Ларк и остальных предателей.

58

Тириан

На каждом из холмов столицы лиринов, Тириана, располагалось одно из зданий огромного дворцового комплекса, а тронный зал венчал самый высокий из холмов, Томингоролло. У основания первого холма, Ньюид-Дда, находился Главный зал и пустующие покои монарха и его советников. Именно здесь Рапсодия договорилась встретиться с Риалом, лордом-протектором Тириана.
Она стояла с Элендрой в огромной ротонде, восхищаясь мастерством древних архитекторов и художников. В отличие от простого и сурового убранства тронного зала Томингоролло, дворец у подножия Ньюид-Дда поражал своей роскошью, ведь именно здесь размещались послы других держав и проводились встречи с ними. Он располагался в центре огромного двора, окруженного каменными сторожевыми башнями, по сравнению с которыми великолепные здания Роланда и Бетани казались приютами нищих оборванцев.
В центре ротонды находился огромный очаг, круглый год согревавший весь дворец и его пристройки. Здание выстроили вокруг множества высоких деревьев, теперь растущих внутри его стен. Пространство ротонды также украшали самые разные цветы и растения, вечно зеленые благодаря теплу очага.
Очаг был окружен экраном из горного хрусталя, и его блеск оказывал на Рапсодию гипнотическое воздействие.
Они с Элендрой уселись лицом к огню на деревянную скамью с мягкими подушками и стали ждать появления лорда-протектора.
Рапсодия разглядывала отполированные до зеркального блеска деревянные панели, пол, украшенный мозаикой из разноцветного мрамора, картины, на которых были изображены представители разных кланов лиринов, объединенных некогда в единое государство: лирины моря, равнин, лесов, городов Маносса. Она только что вернулась после встречи с представителями двух кланов и привезла не слишком обнадеживающие новости.
Подняв голову, Рапсодия увидела, что к ним направляется улыбающийся Риал, и они с Элендрой встали ему навстречу. Лорд-протектор взял Рапсодию за руку и поцеловал ее тонкие пальцы, затем кивнул Элендре.
— Добро пожаловать, Рапсодия. — Он был искренне рад ее визиту. — Ну, как прошла поездка на равнины?
— Боюсь, Риал, мне особо нечем вас порадовать, — ответила она, когда они направились к кабинету лорда-протектора, расположенному в восточном крыле дворца. — Лирины, живущие на равнинах, подвергаются еще более жестоким нападениям, чем мы здесь. На открытом пространстве им трудно защищаться, но, как я и предполагала, у них хорошо организованная армия, однако слишком маленькая. А атаки на них становятся все яростнее.
— Они попросили помощи?
— Нет. Они не захотели просить у вас помощи, хотя когда-то и входили в состав Тириана. Союз был бы разумным решением их проблем. Тириан мог бы выделить часть своих солдат, чтобы усилить их армию, а за это они могли бы охранять ваши южные границы.
— А они на это согласятся?
— Не знаю, — вздохнула Рапсодия. — Все зависит от того, насколько привлекательным им покажется предложение объединиться.
Риал открыл дверь своего крошечного кабинета, где царила безупречная чистота, несмотря на огромное количество манускриптов и свитков.
Рапсодия огляделась по сторонам и покачала головой.
— Риал, раз уж короля все равно нет, почему бы вам не перебраться в большой кабинет? Бессмыслица какая-то: вы заключаете все торговые и политические сделки и союзы, а сидите в крошечной конуре, где негде повернуться, в то время как громадный кабинет в другом конце коридора пустует вот уже сто лет.
Риал предложил своим гостьям сесть, а сам, устроившись на краешке стола, рассмеялся.
— Знаете, Рапсодия, внешне вы похожи на орланданскую намерьенку, но рассуждаете как настоящая лиринка.
Рапсодия улыбнулась ему в ответ. Лирины, несмотря на традиционную монархию, всегда были сторонниками равенства. Здесь не существовало брачной лотереи, в армии служили как мужчины, так и женщины, и те и другие могли занимать посты послов или же служить стражниками. Наследником становился старший ребенок вне зависимости от пола, а короля утверждал объединенный совет лиринов и сама корона, сделанная из осколков Алмаза Непорочности. Это общество, придерживающееся постулатов моногамии и монотеизма, очень подходило Рапсодии.
— Спасибо, — искренне ответила она. Но тут ей в голову пришла новая мысль. — Знаете, лорд Тристан Стюард однажды сказал мне, что внешне я похожа на намерьенку, но у меня манеры болга.
— Из уст намерьена — высочайший комплимент, хотя он сам может этого не сознавать, — сухо прокомментировала Элендра, а Риал и Рапсодия дружно рассмеялись.
— Ну и что, по-вашему, мы должны делать дальше? — спросил Риал, усаживаясь на стул, стоящий около стола.
— Я думаю, нам следует собрать в тронном зале совет, на котором должны присутствовать представители всех кланов. Сила демона растет, он подчиняет себе солдат разных армий и отправляет их с заданием устроить бойню, о которой они потом ничего не помнят. Думаю, то же самое можно сказать и про нападения людей на поселения лиринов. Значит, первым делом мы должны устранить мелкие разногласия, которые разделяют лиринов, и объединить их в единое государство. Таким образом, ф’дор получит меньше союзников.
— А потом?
— Мы встретимся с Тристаном Стюардом и его герцогами. Вступим в союз с Роландом.
Риал присвистнул.
— Боюсь, дорогая, вы не понимаете, как это будет трудно.
— Именно, вот поэтому ей хватает смелости попробовать это сделать, — вмешалась Элендра, улыбнувшись Рапсодии. — Иногда требуется свежий взгляд человека, который не знает о трудностях, делающих успех невозможным.
Риал кивнул.
— Болги и Роланд уже заключили союз. Сорболд связан мирными договорами с ними и лиринами. Неприсоединившиеся государства решают свои собственные проблемы, но демона они не слишком интересуют, хотя, я полагаю, будут следующими в его списке. Тот, кто организует нападения, имеет возможность свободно общаться с солдатами всех провинций. Объединившись, мы сможем его вычислить. На самом деле выбор не столь велик: этот человек регулярно бывает во всех военных лагерях.
— Проститутки? Купцы?
— Возможно, — сказала Рапсодия.
— Как насчет Анборна ап Гвиллиама? — спросила Элендра. — Он бывает во всех землях, о которых ты говорила, даже в Неприсоединившихся государствах и странах за пределами Хинтервольда. Он сражался за всех и против всех — в разное время. Очень подходящая кандидатура.
Рапсодия вспомнила, как Анборн откликнулся на Призыв Кузенов, как спас ее в зимнем лесу Сорболда, его грубоватую заботу о ней, пока он ее выхаживал. Внутри у нее все сжалось от одной только мысли, что он может оказаться вместилищем демона, но такой вариант отринуть она не могла. Неожиданно ей в голову пришла новая мысль, которая ее испугала. А если демон действительно захватил Анборна… ведь она спала в его палатке, оставалась с ним наедине и полностью находилась в его власти. А вдруг она, сама того не зная, стала его жертвой и слугой? Ей было страшно об этом даже подумать.
— Пока мы никого не можем вычеркнуть из списка подозреваемых, — поднимаясь, сказал а она. — Ну что, Риал, как вы считаете, имеет смысл вступить в дипломатические переговоры?
— Имеет, Рапсодия, — улыбнувшись, ответил Риал. — Хотя бы ради того, чтобы посмотреть, как вы обведете вокруг пальца этих тупоголовых болтунов.

Оказалось, что болтуны — это слишком мягко сказано про лиринских послов, — так решила Рапсодия через несколько часов переговоров, когда на землю спустилась ночь. Они торговались, не смолкая, с того самого момента, как первые двое прибыли в тронный зал на вершине Томингоролло, а после прибытия остальных переговоры практически зашли в тупик. Наконец Рапсодия не выдержала и стукнула кулаком по столу, призывая всех к вниманию.
— Это же просто смешно, — с отчаянием в голосе воскликнула она. — Я еще могу понять такое поведение правителей провинций Роланда: у них полно королевских линий и потомков, все перепутано, намерьены и не-намерьены… Поэтому-то они и ведут себя точно дети на дне рождения, которым не поделить лишнюю конфету. Но вы, господа, меня поражаете. Вы, лирины, самый древний народ, населяющий эти земли. На ваших глазах прошли целые века кровопролитий и кошмарных конфликтов. Вы знаете о них не понаслышке и не из сказаний, вы видели, как умирают ваши близкие и друзья. Что должно произойти, чтобы вы наконец раскрыли глаза и поняли, что надвигается катастрофа? Вскоре у ваших врагов отпадет надобность в кровавых рейдах, сеющих смерть на ваших землях, вы сделаете это за них. Мне казалось, что убедить вас в необходимости союза будет проще простого, но вы вот уже несколько часов спорите из-за ничего. Единственное, в чем вы все единодушны, — это недоверие к Роланду и намерьенам, несмотря на то что многие лирины тоже намерьены, приплывшие века назад с Серендаира. Хорошо, позвольте задать вам вот какой вопрос: Энвин уничтожила Алмаз, и теперь не ясно, кто должен наследовать лиринский трон, но почему вас устраивает такое положение вещей? Роланду выгодно, чтобы вы оставались разобщенными. Будьте выше этого! Выберите кого-нибудь, кто увидит ваш народ не как лиринов моря, равнин, лесов или Маносса, а просто как лиринов. Чего же проще?
Потрясенные гневной речью послы молча таращились на Рапсодию, не в силах произнести ни слова. Наконец Темберхал, представитель Тириана в Маноссе, сумел справиться с изумлением и вежливо поинтересовался:
— И как же мы должны это сделать, миледи?
— Сначала вы должны согласиться с необходимостью объединения. Пускай каждый отдельный народ имеет собственного правителя, который будет подчиняться единому монарху и присягнет ему в верности. На это вы готовы пойти, по крайней мере в теории?
Послы принялись переглядываться, затем один за другим кивнули.
— Хорошо. Каждый из вас поклянется в верности на короне. Она всегда считалась беспристрастным судьей, наделенным мудростью. Попросите ее выбрать достойного кандидата. Дайте слово принять ее решение. Потом возвращайтесь в свои земли и привезите сюда того, кто, по вашему мнению, достоин стать королем или королевой лиринов, и посмотрите, кого выберет корона. Без промедления коронуйте его или ее. Ну как, по-вашему, это будет честно?
На мгновение в тронном зале повисла тишина, затем послы заговорили все разом, однако на сей раз звучали весьма разумные предложения. Рапсодия посмотрела на Элендру, та улыбнулась и едва заметно кивнула.
Рапсодия с облегчением вздохнула и, подняв голову к отверстию в потолке, посмотрела на первые звезды, загоравшиеся на темном небе. Она пропела им приветственный гимн, стоя на прихваченном морозом холме и глядя на заходящее солнце. Вернувшись с Элендрой в зал, они увидели удивленные взгляды послов, столпившихся у дверей. Впрочем, через несколько минут горячие споры возобновились с удвоенной силой. Правда, на сей раз послы вели себя прилично.
Элендра встала со своего места и устроилась рядом с Рапсодией на большой круглой скамье.
— Что будешь делать дальше, если они не смогут быстро договориться?
— Не буду кормить, — совершенно серьезно ответила Рапсодия. — Я сказала Риалу, чтобы он запретил приносить сюда еду. Они ничего не получат, пока не примут решения. Не слишком правильный способ добиться согласия, но я начала терять терпение. А если и это не поможет, перестану подбрасывать дрова в камин, пусть мерзнут.
Элендра фыркнула, и Рапсодия покачала головой:
— Знаешь, Элендра, эта встреча на многое открыла мне глаза. Я не очень понимала, какая от меня может быть здесь польза, поскольку сама занимаю весьма неопределенное положение в обществе. Но я явно недооценила ситуацию. По-моему, я не создана для дипломатии.
— Чушь, — возразила Элендра. — Прежде всего, если на время забыть о твоих остальных достоинствах, ты не принадлежишь ни к одной из фракций. И значит, не можешь иметь предвзятого мнения. Кроме того, ты даже представить себе не можешь, как здорово, что послы все еще не разбежались в разные стороны. Чем бы ни закончился совет, уже одно это огромное достижение. Воину не часто случается сыграть роль советника.
— Я не то и не другое, — совершенно серьезно заявила Рапсодия.
— Хватит, — сурово перебила ее Элендра. — Мы это обсуждали всю дорогу, пока добирались до морских лиринов. Ты не подвела Ллаурона. Это он отказался от твоих услуг. Илиаченва’ар должна уважать обычаи тех, кого защищает, тем более если речь идет о ритуалах, связанных с постулатами веры. Ты могла только подчиниться его воле. У тебя не было выбора.
Рапсодия отвернулась. Она не стала говорить Элендре, что Ллаурон жив, несмотря на нестерпимое желание открыть кому-нибудь его тайну. Она потерла глаза, пытаясь прогнать страшную головную боль. Как же она устала сберегать чужие тайны! Ей хватает своих собственных.
— Миледи?
Рапсодия подняла голову и увидела, что около нее стоит Темберхал. А у него за спиной столпились другие послы. Высокопарное обращение, с которым он к ней обратился, всегда заставляло Рапсодию морщиться от неудовольствия, ведь титул герцогини Элизиума она получила в шутку.
— Слушаю вас?
— Мы пришли к соглашению. Мы готовы объединиться.
Головную боль как рукой сняло. Рапсодия вскочила на ноги и бросилась обнимать Элендру.
— Чудесно. — Она чуть не захлопала в ладоши, но сдержалась и тепло улыбнулась Темберхалу и остальным послам, которые тут же заулыбались в ответ. — Благодарение звездам. Ну, теперь можно и поесть, верно, Риал? Я умираю от голода.

Когда слуги унесли остатки ужина и грязную посуду, послы заняли свои места вокруг короны. Как лорд-протектор, Риал должен был попросить ее выбрать нового правителя лиринов, и он замер, охваченный нервным возбуждением, положив руку на стеклянный ларец, в котором хранилась корона.
Рапсодия улыбнулась ему, стараясь хотя бы немного его успокоить. Втайне она надеялась, что корона выберет его. Она считала, что доброта и мудрость Риала помогут лиринам снова стать единым народом. Неожиданно ей в голову пришла новая мысль.
— Риал, могу я попросить звездный свет благословить корону, прежде чем мы приступим к ритуалу? — Она посмотрела на лорда-протектора, который кивнул ей с радостной улыбкой, а затем обвела взглядом остальных послов — никто не возражал против ее предложения.
Рапсодия достала Звездный Горн и ощутила вспышку могущественной силы — меч покинул ножны из черной слоновой кости в сиянии такого ослепительного света, что послы и Элендра прикрыли глаза руками. Звездный Горн знал, что ему предстоит.
Рапсодия встала в центре комнаты, подняла меч над головой и указала им в звездное небо, а потом закрыла глаза. Она запела импровизированный гимн, призывая звезды благословить корону своим светом и древней мудростью.
В ответ на ее призыв сквозь круглое отверстие в потолке внутрь ворвался яркий луч света, заливший своим сиянием корону, подставку и послов, стоявших вокруг. Не открывая глаз, Рапсодия почувствовала его тепло, и уже в следующее мгновение в тронном зале зазвучала могущественная песнь короны, молчавшей столько поколений, что уже и не сосчитать. Ее мелодия проникла в сердца всех, кто находился в зале, наполнив их сладостным восторгом.
Открыв глаза, Рапсодия посмотрела на диадему, искрящуюся всеми цветами радуги. Каждая грань каждого крошечного осколка Алмаза сверкала призматическим блеском. Сияние, исходившее от короны, осталось и после того, как погасло небесное свечение, призванное Звездным Горном. Корона испускала ослепительный свет, разогнавший тени, сгустившиеся в тронном зале. Рапсодия посмотрела на Элендру: лиринская воительница не сводила глаз с диадемы, по ее щекам текли слезы. Оглянувшись по сторонам, Рапсодия увидела слезы на глазах Риала и всех до единого послов.
Неожиданно ей стало не по себе, у нее возникло ощущение, что она не должна здесь находиться, ведь она стала свидетелем священного для лиринов события. Она не принадлежала к этому народу и, возможно, никогда не будет принадлежать, несмотря на то что они ее приняли и даже выслушали ее критику относительно того, как они управляют своими землями. Рапсодия покраснела, но потрясенные лирины ничего не заметили. Сейчас Рапсодия очень остро чувствовала, что она всего лишь полукровка, и ей вдруг захотелось отсюда бежать. Впрочем, понимая, что бегство будет демонстрацией неуважения, она взяла себя в руки и незаметно отошла к дальней стене, где, стараясь не привлекать к себе внимания, уселась на скамью.
Через несколько минут Риал смущенно заморгал, медленно поднес руку к ларцу и прикоснулся к стеклянной поверхности. Остальные послы последовали его примеру. Затем он заговорил, торжественно и взволнованно обещая способствовать объединению всех лиринов под властью выбранного короной правителя, и дал слово защищать его ценой своей жизни. Послы и Элендра присоединились к его клятве. Когда смолкли их голоса, наступила тишина.
Неожиданно глаза Риала широко раскрылись, и он посмотрел на Рапсодию, сидевшую в дальнем конце комнаты. От его взгляда внутри у нее все похолодело.
— Что вы сделали? — хрипло спросил он, снова обретя дар речи.
От обвинения, которое прозвучало в его голосе, у Рапсодии вспотели ладони.
— Я… не знаю. А что случилось?
Риал показал на корону:
— Диадема не отражает звездный свет, она испускает собственное сияние.
Рапсодия удивленно заморгала и покачала головой.
— Неужели вы не понимаете? Исполнена воля королевы Терелл, по чьему приказу были старательно собраны все осколки Алмаза, затем украсившие корону. Вы вылечили Алмаз, Рапсодия. Вы вернули камням свет звезд.
Рапсодия поняла, что дрожит.
— П-простите, — заикаясь, проговорила она.
Риал повернулся к Элендре.
— Из всех нас ты единственная видела корону живой, — обратился он к лиринской воительнице. — Она именно так выглядела раньше?
По щекам Элендры катились слезы, на которые она не обращала внимания.
— Нет, — едва слышно ответила она. — Корона никогда не была такой. Только Алмаз в своем первозданном виде хранил свет звезд. А теперь корона сияет значительно ярче одного камня. Диадема сверкает мириадами его осколков.
Рапсодию охватило непреодолимое желание бежать. Она медленно встала, стараясь не привлекать внимания лиринов, не сводивших восхищенных взглядов с короны, и начала отступать к двери. Она повернулась и шагнула через порог, но тут голос ее наставницы разорвал тишину, повисшую в тронном зале, совсем как той весной, когда Рапсодия проходила у нее обучение.
— Стой. Интересно, куда это ты собралась?
Рапсодия неохотно повернулась.
— Рапсодия, вернись.
Певица поняла, что уже не может сдерживать дрожь.
— Элендра, я…
— Прекрати трусить. — Голос Элендры звучал резко, но глаза светились сочувствием, а на лице появилась улыбка человека, которому в жизни не раз приходилось делать то, чего совсем не хотелось, ради достижения высокой цели. — Иди сюда.
— Я не могу, — прошептала Рапсодия и вдруг почувствовала зов короны, значительно более сильный, чем голос ее меча. — Прошу тебя, пожалуйста, я должна вернуться домой.
Риал стряхнул оцепенение и, подойдя к ней, мягко взял за руки.
— Миледи, похоже, вы уже дома. — Он улыбнулся ей, надеясь успокоить. — Не бойтесь. Неужели вы сомневаетесь в мудрости короны?
— Нет, — ответила едва слышно Рапсодия.
— В таком случае подчинитесь ее воле. Вы дитя неба, Рапсодия. Если звезды решили, что лирины в вас нуждаются, вы не можете отвернуться от нас. От вашего собственного народа.
— Я сделала все, как умела, — заикаясь, пролепетала Рапсодия и посмотрела на послов, с восторгом и удивлением взиравших на нее. — Я всего лишь крестьянка.
Посол морских лиринов, женщина по имени Марселина, отошла от ларца с короной и приблизилась к Рапсодии.
— Вы не понимаете одной очень важной вещи, миледи, — мягко проговорила она. — Среди лиринов нет крестьян. Мы все дети одного неба, которое нас укрывает. Если корона выбрала вас, значит, вы достойны повести нас за собой.
— С вашей стороны было бы лицемерием отказаться от короны после того, что вы заставили нас сделать, — вмешался Химрехан, министр, представляющий лиринов равнин.
Элендра подошла к Рапсодии и взяла ее за локоть.
— Идем, — позвала она ласково, но твердо. — Узнаем, захочет ли корона еще что-нибудь добавить. — Она подвела Рапсодию к ларцу, выпустила ее руку и положила ладонь на спину Певицы. — Не бойся. Открой ларец. Давайте посмотрим, что произойдет. Может быть, ты была нужна лишь для того, чтобы вернуть короне звездный свет, и она выберет королем кого-нибудь другого.
Дрожащими руками Рапсодия открыла ларец. Крошечные осколки Алмаза засияли еще ярче и, словно подхваченные легким ветром, закружились у нее над головой, подобно звездному нимбу. Послы дружно отошли на шаг назад, когда, на мгновение ослепив, на них пролился сияющий свет короны. Элендра улыбнулась и с любовью посмотрела на свою ученицу:
— Похоже, не выберет.
Рапсодия разрыдалась.
— Прошу вас, пожалуйста, не заставляйте меня. Я поклялась служить, а не вести за собой других людей.
— Не бойтесь, — коснувшись ее руки, сказал Риал. — Мы все дали слово поддерживать вас. Вы со мной согласны, друзья мои?
Послы дружно закивали.
— Я обещаю помогать вам во всем.
— Кстати, давайте вспомним ваш изначальный план, — совершенно серьезно проговорил Темберхал, в глазах которого плясали веселые искорки. — Мы должны объединиться и принести клятву в верности королю, который будет уважать нашу независимость. Мы это сделали. Далее, признать право короны выбрать нашего нового правителя. Мне кажется, и это мы сделали тоже.
— Именно, — подтвердил Джилиан, посол Маносса в Тириане. — Затем мы должны принять того, кого выберет корона. Сделано. Остается последний шаг.
— Да, — стараясь сдержать улыбку, кивнул Химрехан. — Напомните мне какой, Джилиан?
— Немедленно короновать ее.

59

Дворец Патриарха, Сепульварта

Четверо Благословенных, представители Патриархальной веры, нетерпеливо топтались перед украшенной искусной резьбой дверью из черного каштана. Они ждали аудиенции с главой ордена, который не приглашал их к себе вот уже два года. Филабет Грисволд нервничал сильнее остальных, поскольку Найлэш Моуса, Первосвященник Сорболда, несколько минут назад умудрился договориться о личной встрече с Патриархом и сейчас находился в его покоях, без сомнения убеждая Патриарха назвать его наследником Кольца Мудрости. Грисволд пытался сдержать ярость, но проигрывал в этом сражении.
— Сколько еще мы должны торчать в этой мерзкой приемной? — рявкнул он, обращаясь к Грегори, помощнику Патриарха.
— Нисколько, ваша милость, — сухо ответил Грегори и открыл дверь. — Патриарх готов вас принять. Прошу вас не забывать, ваша милость, что он нездоров. Постарайтесь не слишком огорчать или волновать его.
Грисволд пронзил его сердитым взглядом и быстро вошел в комнату. Остальные трое Благословенных молча кивнули, а Ланакан Орландо, проходя мимо, похлопал Грегори по руке.
В комнате, где обычно царил пронизывающий холод, стояла почти невыносимая жара. Здесь не было камина, и, чтобы болезненный Патриарх не простудился, помещение обогревали при помощи кипящей воды, выливаемой на груду раскаленных камней. Облака пара поднимались к потолку, а затем оседали на серебряную звезду, выложенную на полу, — единственное украшение комнаты.
Патриарх, казавшийся особенно хрупким и иссохшим в своем огромном белом одеянии, сидел в массивном кресле из черного каштана, на платформе, к которой вели мраморные ступени. Впрочем, на изборожденном морщинами лице сияли живые голубые глаза. В дрожащей руке, похожей на птичью лапку, он сжимал маленький свиток. Указав на пять кресел, окутанных облаками пара, он предложил своим гостям сесть. Благословенный Сорболда уже устроился в одном из них.
Голос Патриарха, ставший слишком тонким, звучал спокойно и уверенно. Благословенные начали рассаживаться, причем Грисволд, злобно хмурясь, постарался оказаться как можно дальше от Моусы.
Патриарх посмотрел на каждого из Благословенных в отдельности, затем повернулся к Грегори, протянувшему ему маленькую белую карточку.
— Благодарю вас всех… за то, что так быстро откликнулись на мое приглашение. Я должен сообщить вам три вещи, братья мои по вере, — проговорил он, то и дело останавливаясь, чтобы отдышаться и заглянуть в карточку, которую держал в руке. — Как вы, возможно… подозреваете, мое время в этом мире подходит к концу, и поэтому я… хочу ограничить свою речь… самыми важными вопросами. Итак, вот они. Первое: я имел длительную беседу… с Благословенным Сорболда относительно ужасной… трагедии, имевшей место во время зимнего карнавала в… Наварне, и прочитал послание кронпринца и письмо… продиктованное вдовствующей императрицей. Я уверен… что случившееся является необъяснимым… актом насилия, сродни тем… что происходят в других провинциях… в течение последних нескольких лет. Ни корона Сорболда, ни Благословенный… не санкционировали это… нападение. — Патриарх закашлялся, затем предостерегающе посмотрел на Филабета Грисволда, уже поднявшегося, чтобы возразить ему. — Таким образом, Кольцо… считает, что Сорболд не должен нести наказание… за случившееся.
— Ваша милость… — прервал его Грисволд.
— Второе, — продолжал Патриарх, сверяясь с карточкой. — Кольцо получило… приглашение, думаю, и вы тоже… в Тириан на коронацию королевы лиринов. — Он поднял голову, и по его губам скользнула едва уловимая улыбка. — Я намерен на ней присутствовать. И хочу… чтобы вы все меня сопровождали.
Ян Стюард из Кандерр-Ярима и Ланакан Орландо из Бет-Корбэра с сомнением переглянулись.
— Но Тириан следует вере Гвинвуда, ваша милость, — проговорил Стюард.
— Да. И у них сейчас новый Главный жрец. Но я чрезвычайно расположен к… будущей королеве. Я обязан ей жизнью. И поскольку дни мои сочтены… я хочу провести их так… как считаю правильным. Я приглашаю вас… присоединиться ко мне.
Благословенные дружно закивали: Грисволд — коротко, Найлэш Моуса — стараясь не смотреть в глаза.
Путешествие, которое собирался предпринять Патриарх, было первым случаем, когда он решил покинуть пределы Сепульварты, с тех пор, как занял свой пост.
— И наконец, — продолжал Патриарх, — я знаю, что вас всех… занимает вопрос, кто станет моим преемником. — Он чихнул; Колин Абернати и Ян Стюард подпрыгнули от неожиданности. — Мое решение… когда я его приму… будет записано в этом… свитке. Я надеюсь… что… после моего ухода… вы не позволите… личным интересам взять верх над здравым смыслом. Создатель… говорит только с тем, кто… становится Патриархом… с чистой совестью и готовностью выполнять Его волю. Помните это.
Рука со свитком задрожала еще сильнее. Грегори подошел к креслу Патриарха и погладил старика по плечу.
— Вы не хотите вернуться в больницу, ваша милость? — спросил он и поднес к губам Патриарха чашку с водой.
Тот сделал несколько глотков и кивнул.
— Хорошо. Я вас всех благодарю. Мы… выезжаем завтра на рассвете. Надеюсь, вы будете готовы.
— Минутку, ваша милость, — не обращая внимания на сердитый взгляд Грегори и на то, с каким трудом Патриарх поднялся на ноги, проговорил Колин Абернати. — Я заметил, что сегодня у вас на пальце нет Кольца Мудрости. Не в этом ли причина?
Старик постарался выпрямиться и на мгновение выпустил руку своего помощника. В его глазах заиграли озорные огоньки.
— Вы правы, Колин. Можно подумать… что в моем возрасте и состоянии… не слишком мудро… предпринимать такое путешествие… поскольку оно может повредить моему здоровью. — Он чуть наклонился вперед и добавил шепотом: — Но я все равно намерен в него отправиться.
Он снова взял Грегори за руку и сделал несколько шагов по направлению к мраморным ступеням. Затем, оглянувшись в последний раз на Благословенных, добавил:
— Не беспокойтесь, Колин и все остальные, Кольцо будет на месте, когда новому Патриарху придет время сменить меня на этом посту.

Дворец регента, Бетани

В кабинете лорда Роланда стоял невыносимый холод, поскольку угли в очаге успели за ночь прогореть. Тристан Стюард продолжал сидеть перед потухшим камином, держа в одной руке стакан с бренди, а в другой — приглашение на бархатистой бумаге. Он раздумывал над своей жизнью, пытаясь решить, как изменить ее к лучшему.
Впервые за много лет — почти сто — лирины выбрали королеву, и их выбор его нисколько не удивил.
Он посмотрел на написанное каллиграфическим почерком приглашение, потом осушил стакан и сжал зубы — крепкое спиртное обожгло рот.
«Какая ужасная нелепость, — думал он, то так, то эдак поворачивая карточку с приглашением. — Я женился на чудовище, чтобы прибавить к своим владениям Кандерр, а мог взять в жены женщину, о которой мечтаю, и стать монархом Тириана».
Ничего подобного в истории еще не случалось, и Тристан это знал. Какая жалость.
Впрочем, у него есть год, чтобы все исправить. Конечно, если он вернет Мадлен отцу и аннулирует брак, в королевских домах Роланда поднимется страшный переполох. Седрик Кандерр, без сомнения, подвергнет его остракизму и скорее всего выведет свои войска из союза. Но один фактор, о котором сейчас все забывают, полностью изменит положение вещей: через год он станет королем.
Главное — правильно выбранное время.
Лорд Роланд решительно поднялся и позвал своего советника:
— Эванс! Эванс!
Когда старик, не успев снять ночную сорочку, появился на пороге кабинета. Тристан Стюард уже раздавал приказы дюжине слуг. Он замолчал на мгновение и посмотрел через плечо на старого советника.
— Эванс, собери все необходимое. Мы едем на коронацию.

На мосту через реку Пхон, Бетани

Массивный экипаж Патриарха резко остановился в темноте.
Маленькое окошко в передней части экипажа открылось, и оттуда показалось лицо кучера. Священник выпрямился и наклонился вперед, жестом показав ему, чтобы он не шумел и не разбудил Патриарха и остальных четверых Благословенных, спавших на маленьких диванчиках, установленных вдоль стен кареты.
— Что случилось, сын мой? — спросил священник.
— Мост очень ненадежный, ваша милость. Лед сломал одну из опор. Нам придется повернуть и ехать на север до Рыбачьего Причала, это ближайшее место, где мы можем пересечь Пхон.
Священник кивнул, и маленькое окошко закрылось.
Он окинул презрительным взглядом своих спутников, которые на разные голоса храпели во сне. Каждый из них наслаждался блаженным отдыхом, в отличие от него, не помнившего, когда он вообще мог уснуть ночью.
С самого лета — а может быть, даже раньше — он перестал нуждаться во сне, его дни и ночи проходили в постоянном напряженном бодрствовании. Человеческое тело, в котором он находился, иногда уставало, но никогда не расставалось с сознанием. В ночной тишине его мысли медленно текли, сменяя друг друга, он впадал в состояние, близкое к медитации, заменявшее ему сон. В каком-то смысле он походил на человека, разгуливающего во сне, но осознающего все, что вокруг него происходит. И дожидающегося наступления дня, когда отступит ночь.
И начнется кошмар.
Время почти пришло.

60

Юго-Западный Наварн, на границе леса Тириан

— Ой знать не знал, что ты умеешь делать флейты, — заявил Грунтор, глядя на умирающий огонь, который они развели в своем маленьком лагере на границе Тириана. — У тебя, оказывается, полно талантов.
Он поглядел на лес и подумал, что если они будут идти своим обычным шагом, то прибудут во дворец за день до коронации.
Акмед осторожно вворачивал заостренный штырь в длинный, покрытый лаком инструмент, случайно обнаруженный в окованном медью сундуке в хранилище Гвиллиама.
— Мне не нравится, когда у меня нет оружия. Эта флейта — подарок для Рапсодии. Думаю, она очень древняя. А если нет, то будет выглядеть такой, когда я закончу работать над ней.
Наконец Грунтор все понял.
— И от кого ты ожидаешь пакостей на коронации?
— Ни от кого. Или от кого угодно. Лирины очень серьезно относятся к своему правилу «без оружия». Когда я подобрал эту штуку, я хотел использовать ее вместо посоха, но потом подумал: а вдруг туда явятся незваные гости?
Грунтор кивнул, и Акмед добавил:
— Лирины будут ее охранять, но я намерен подготовиться к любым неожиданностям.
— А какие стрелки сгодятся для твоей «флейты»? — поинтересовался Грунтор.
— Тяжелые. Вот почему мне нужно расширить ее внутри.
— Ну и поганый же звук у нее будет!
— Вряд ли Рапсодия обратит на это внимание. Особенно если эта штука поможет ей остаться в живых.
Они занимались своими делами, пока огонь в костре окончательно не погас, затем Грунтор покормил лошадей, накрыл их одеялами на ночь и собрался улечься спать между Акмедом, чья очередь была охранять их лагерь, и кострищем. Бросив взгляд в сторону друга, он спросил:
— А ты ей расскажешь, что еще умеет ее флейта, кроме того, чтобы музыку играть?
— Нет. Ей не нужно этого знать. Я надеюсь, тебе удастся вытащить стрелки из тел, прежде чем она их увидит. — Акмед сел поудобнее. — Очень важно, чтобы она ни о чем не догадалась. Она должна думать, что сама может о себе позаботиться, что никто не стоит у нее за спиной.
Грунтор сердито вздохнул и проворчал:
— Ой ненавидит ей врать. Вы то и дело все врете, меня бы уже давно стошнило. Как вы только себя терпите?
— Да, мы врем. Все, кроме тебя, друг мой. Стоит только сказать правду про что-то одно, как придется говорить и про все остальное. Ложь помогает нам себя выносить. Я очень надеюсь, что ты проживешь достаточно долго, чтобы понять, что я имею в виду.
Однако Грунтор, давно привыкший к звучанию этого поразительного голоса, уже спал.

Дворец лиринов в Ньюид-Дда

Рапсодия выглянула во двор: вокруг царила ночь. Подготовка к коронации шла весь день и закончилась лишь с наступлением темноты. Деревья в Тириане украшали гирлянды из зимних цветов и колокольчиков, звенящих на ветру.
Во дворе построили высокий помост, а вокруг него скамьи для почетных гостей, причем все было рассчитано таким образом, чтобы гости могли свободно подойти и поздравить новую королеву лиринов. Стук молотков и визжание пил наводили Рапсодию на мысли о виселице. Очень подходящее сравнение, учитывая, что она чувствовала себя пленницей, которую на рассвете ждет смерть.
Теперь же, когда грохот стройки смолк, она открыла огромные застекленные двери балкона и впустила в комнату ночной воздух. Ветерок подхватил занавески и принялся с ними играть, а Рапсодия с удовольствием вдыхала чистый свежий воздух на редкость теплой для зимы ночи. Листья золотянки, украшавшие балдахин над ее кроватью, тихонько зашуршали, когда она села, больше всего на свете желая оказаться в Элизиуме.
Занавески вновь затрепетали, раздуваемые легким ветерком, и из теней на балкон выступил закутанный в плащ человек, который тут же прошел в комнату. Рапсодия испуганно подняла голову, но уже в следующее мгновение с облегчением улыбнулась и, соскочив с кровати, поспешила навстречу гостю.
— Ты пришел! Я так надеялась, что ты придешь. Как же я рада тебя видеть!
— Виселица почти готова, — грустно улыбнулся Акмед. — У тебя еще есть время сбежать.
— Не искушай меня. Я рассчитывала, что ты меня поддержишь. — Рапсодия взяла плащ Акмеда и повесила в шкаф.
— Новых миров, куда ты могла бы бежать, не осталось, — заметил Акмед, взяв в руки графин с бренди, который стоял на буфете, и тяжелый хрустальный стакан.
Рапсодия вздрогнула. Воспоминание о Корне по-прежнему оставалось ярким, даже спустя столько времени.
— Я думала, ты пришел, чтобы поднять мне настроение.
— Окно открыто, нам никто не помешает уйти, — сказал Акмед, усаживаясь на обтянутый бархатом стул у камина.
— В таком случае чего ты тут расселся?
— А я хочу немного отдохнуть. — Акмед посмотрел на огонь, ровно горевший в камине. — Рано или поздно тебе все равно придется выбрать место, где ты останешься жить навсегда. Чем это тебе не подходит?
— Замечательно, — со вздохом сказала Рапсодия. — Меня уже изгнали из Элизиума. Ты проделал такой путь, чтобы сообщить, что у меня отняли мой герцогский титул и владения?
— Нет, конечно. — Акмед сделал глоток бренди. — Теперь твой Элизиум понадобится тебе больше, чем когда-либо.
Рапсодия подошла к окну и закрыла балконную дверь, затем повернулась и прислонилась к ней спиной, сложив на груди руки и разглядывая Акмеда.
— Почему у меня такое необычное, диковинное ощущение? Может быть, это значит, что я совершаю ошибку?
— Я был бы гораздо сильнее обеспокоен, если бы у тебя такого чувства не возникло, — усмехнулся Акмед. — Интуиция тебе сейчас не помощник. Хорошо, что ты волнуешься, по крайней мере ты ввязываешься в это с открытыми глазами.
Рапсодия подошла к нему и, наклонившись, приподняла его подбородок, заставив посмотреть себе в глаза.
— Помоги мне, — попросила она.
Он ответил ей спокойным взглядом, в котором не было и тени сочувствия.
— Ты не нуждаешься в моей помощи. У тебя есть армия, которая защитит тебя в случае необходимости. И полно советников. Кроме того, в твоем распоряжении имеется казна, и теперь ты можешь накупить себе кучу тряпок и побрякушек, хотя одни только боги знают, зачем тебе еще. Ты уже и так опустошила мои сундуки. Какую еще помощь я могу тебе оказать?
— Скажи, что я поступаю правильно.
— Нет. Ты и сама все знаешь. Корона не станет твоей завтра, она уже сейчас парит у тебя над головой. Если хочешь отменить церемонию, валяй. Кроме тебя, ни у кого нет ни малейших сомнений в том, что она твоя.
— И все? Значит, это твой самый лучший совет?
— Я дал тебе совет давным-давно, — фыркнув, ответил Акмед. — Держи голову выше. Тебе будет больно, ты должна это понимать и быть готова. Данное правило относится не только к тактике ведения боя. Рапсодия невольно улыбнулась.
— Наверное, ты прав. Ты останешься?
— Пару минут назад ты спросила, чего я тут расселся.
— Я надеялась, что ты меня отсюда заберешь.
— Тебе решать, останешься ты здесь или нет. Тут я тебе не помощник.
Рапсодия снова вздохнула и вернулась к окну. Она выглянула во двор, но в темноте уже не смогла разглядеть ни помоста, ни скамей для гостей. Она прижалась лбом к холодному стеклу.
— Я остаюсь.
Акмед улыбнулся, но она стояла к нему спиной и не видела его улыбки.
— В любом случае, когда будешь готова, просто обернись. И увидишь меня у себя за спиной.

— Простите, миледи, могу я вас побеспокоить?
Рапсодия открыла дверь своей спальни, завязывая пояс на шелковом халате.
— Да, Сильвия?
Ей пришлось прикрыть глаза рукой от яркого света, лившегося из окна, сделанного прямо около двери.
Гофмейстер, немолодая женщина, которая сразу понравилась Рапсодии, нервно сжимала руки. Ее миндалевидные глаза, черные, словно кусок обсидиана, указывали на то, что она из городских лиринов. Она изо всех сил пыталась говорить спокойно.
— Тут… к вам пришел господин, утверждающий, будто он приглашен в вашу почетную стражу.
Рапсодия взяла руки Сильвии в свои, пытаясь ее успокоить. Может быть, прибыл Анборн. Его грубоватая манера часто смущала тех, кто его не знал.
— И что?
— Он, ну… понимаете… — Гофмейстер заикалась от волнения. — Он большой, миледи.
Радостная улыбка озарила лицо будущей королевы лиринов.
— Понятно! Пожалуйста, проводи его ко мне.
Сильвия удивленно вытаращила глаза:
— Сюда, миледи?
Рапсодия ласково погладила ее по щеке.
— Все в порядке, Сильвия. Он мой старый друг, один из самых близких. Пожалуйста, позови его сюда.
Сильвия еще несколько секунд удивленно ее рассматривала, а затем кивнула. Вскоре в спальню ввалился весело ухмыляющийся фирболг, и Рапсодия бросилась к нему навстречу.
— Грунтор! Я так рада тебя видеть.
— А уж я-то как доволен, мисси, — ответил сержант и прижал ее к себе. Затем он осторожно поставил ее на пол и щеголевато щелкнул каблуками. — Ой благодарен, что ты включила его в свою почетную стражу.
— Включила? Ты командир!
Грунтор расхохотался:
— Здорово! Ой уверен, им понравится.
— Да, зрелище будет впечатляющим, — задорно улыбнулась Рапсодия. — Должны же быть и у меня радости в этот мерзкий день.
— Ну-ну, красавица, что ты несешь? — шутливым голосом поинтересовался Грунтор. — Это очень важнецкий день. Ой знал, что ты заслуживаешь чего-то в этом духе, после того как тебе пришлось убраться из дома и все такое. У тебя тут симпатичный лес. Ты счастлива?

Предыдущая страница 19 Следующая страница


Судьба: Дитя Неба 20

— Насколько возможно без вас с Акмедом, — вздохнула Рапсодия и указала ему на поднос с завтраком. — Есть хочешь? Выбирай, что тебе нравится.
— А есть что-нибудь с начинкой из лиринов? — спросил Грунтор совершенно серьезно и ткнул когтем в паштет. — Они самые вкусные. Обожаю!
— Не смешно, — заявила Рапсодия, но, не выдержав, засмеялась.
Грунтор окинул взглядом нетронутую еду на подносе и подхватил один из деликатесов.
— А ты чего не кушаешь, миледи? Ну съешь хотя бы кусочек. А то грохнешься в обморок прямо на церемонии.
— Вот и хорошо, — пробурчала Рапсодия. — Может, они подумают, будто я умерла, и коронуют кого-нибудь другого. Впрочем, я, к сожалению, никогда не падаю в обморок.
Она взяла пирожок и откусила кусочек. Неожиданно в дверь постучали.
— Вы готовы, миледи? Процессия уже собирается.
Рапсодия, у которой был полный рот еды, пробормотала что-то неразборчивое, быстро проглотила пирожок и ответила:
— Я скоро буду готова, Сильвия.
Нисколько не стесняясь Грунтора, она сбросила халат, разгладила нижнюю юбку и подошла к шкафу. Роскошное платье, произведение искусства лиринских портних, висело на атласной вешалке. Рапсодия осторожно, стараясь не помять, надела его.
— Эй, Грунтор, застегни-ка мне лиф, — попросила она, протягивая ему крючок для застегивания пуговиц.
Грунтор беспомощно на нее уставился, не понимая, что от него требуется, и тут, постучав, в комнату вошла Сильвия. Она держала в руках сверкающую в лучах солнца нитку мелких жемчужин, подарок морских лиринов, которые должны были украсить сложную прическу Рапсодии.
— Давайте я вам помогу, — поспешно сказала она и забрала крючок из рук Грунтора. — Ну-ка, миледи, повернитесь, мы на вас поглядим.
Рапсодия послушно повернулась. Великан фирболг и миниатюрная лиринка замерли от восхищения. Великолепные волосы Рапсодии были уложены в сложную прическу: спереди венок из крошечных золотых цветов, а остальные волосы убраны назад, чтобы открыть ее прекрасное лицо, и заплетены в толстую косу, скрепленную заколкой, украшенной осколками Алмаза, оказавшимися слишком мелкими для короны.
Ее платье было самым настоящим чудом. Мягкая шелковая ткань переливалась всеми цветами радуги и словно сияла собственным светом. Платье идеально облегало фигуру. При этом каким-то непостижимым образом оно казалось белым. Лиринские портнихи лучше кого бы то ни было знали, как сделать лиринку еще красивее, выгодно подчеркнув все достоинства ее фигуры: длинные рукава, доходящие до запястий, чуть заниженная линия талии, пышная юбка, ниспадающая до самого пола. К плечам была прикреплена белая атласная пелерина — для украшения и чтобы Рапсодия не замерзла. Из-под платья выглядывали носки крошечных шелковых туфелек.
— Ты настоящая красавица, — с восторгом заявил Грунтор. — Давай, пошли. Ой еще ни разу не командовал почетной стражей. Не хочется опоздать.

На церемонии коронации присутствовали только занимающие самые высокие посты лирины четырех кланов, ближайшие друзья Рапсодии и почетный караул. Грунтора определили на эту роль, поскольку лишь охрана имела право на оружие, а Рапсодия знала, что великану будет не по себе, если он останется безоружным.
Кроме своего старого друга, Рапсодия, проигнорировав удивление Элендры, пригласила в свой почетный караул Анборна, а также Гвидиона Наварна, сына лорда Стивена. Анборн был явно доволен, несмотря на то что он оказался в компании с тринадцатилетним мальчишкой, а почетным караулом командовал болг. Когда Рапсодия вошла в ротонду дворца Ньюид-Дда, он сделал непристойный жест, показывая, что она выглядит просто потрясающе. Рапсодия рассмеялась, благодарная ему за то, что он несколько разрядил торжественную обстановку, наводившую на нее такой ужас, что ей хотелось немедленно сбежать.
Она поцеловала Гвидиона Наварна, своего первого приемного внука, лицо которого от смущения сделалось такого же цвета, как и алый плащ Риала. Подросток дрожал от возбуждения, оказавшись рядом с легендарным намерьенским героем и великаном сержантом, который развлекал его разными байками. Пока они ждали своего выхода, он успел показать мальчишке, как следует доставать вшей из складок кожи и прочие интимные вещи. Зазвучал сигнал серебряного рога, означавший приближение королевских саней.
Огромные двери дворца Ньюид-Дда распахнулись, и четыре чалые лошади, запряженные в украшенные искусной резьбой сани, одновременно замерли на месте. Лирины выше всего ценили чалых лошадей, в особенности пятнистых, поскольку их легко спрятать в лесу. Их гривы были заплетены в красивые косички, а сами они выглядели торжественно и великолепно.
Риал провел Рапсодию по выстеленной ковром дорожке к саням, помог сесть внутрь и аккуратно расправил атласную пелерину. Процессия двинулась в путь, медленно поднимаясь вверх по заснеженному склону Томингоролло, чтобы войти в тронный зал, где Рапсодию ждала корона лиринов.

Новую королеву лиринов короновал не священник и не представитель знати, поскольку таковых просто не оказалось. Лесным жителям Тириана ближе всего были постулаты Гвинвуда, а не Сепульварты, хотя несколько веков назад здесь имелись последователи обеих конфессий. Рапсодия, не объясняя причин, категорически отказалась от официального благословения Главного жреца филидов. Впрочем, за несколько дней до церемонии пришло известие, что новый Главный жрец, Каддир, куда-то исчез и за две недели, миновавшие после лесного пожара, его никто не видел. Лиринские священники, прошедшие обучение у Ллаурона, предложили свои услуги, и Рапсодия приняла их с благодарностью.
Как и в тот вечер, когда Рапсодия вернула короне жизнь, священная диадема сама признала новую правительницу лиринов. Рапсодия остановилась перед серебряным пьедесталом и медленно открыла ларец. Как только она прикоснулась к сияющим камням, они тут же ожили, стали прозрачными, поднялись в воздух и замерли у нее над головой. Даже те, кто присутствовал на совете послов и уже видел это, застыли в благоговении. Когда сияние превратилось в ореол призрачного света, Рапсодия посмотрела на Акмеда и улыбнулась, а он кивнул ей в ответ. Затем она взглянула на Элендру и гордо выпрямилась. Лиринская воительница едва заметно поклонилась ей, и Рапсодия увидела в ее глазах одобрение.
Риал опустился на колени и произнес слова благословения на древнем языке лиринов, которые именно так приветствовали своих королей во времена, когда еще никто не знал о существовании намерьенов:
«Inde aria tiron seth severim vur amasmet voirex» — «Да одарят тебя звезды своей зоркостью и мудростью, чтобы ты вела нас за собой, как вели бы они, если бы могли говорить».
Все присутствующие, кроме почетного караула, опустились на колени и повторили слова лорда-протектора.
Ощущение бессмысленности происходящего, не покидавшее Рапсодию, вдруг исчезло, и она, склонив голову, вознесла молитву богам, умоляя их помочь ей стать достойной людей, поверивших в нее.
Когда церемония подошла к концу, собравшиеся принялись негромко аплодировать, приветствуя королеву. Раздался смех, пришла пора объятий. Первой Рапсодия обняла Элендру, затем Риала, а потом направилась к Акмеду. Взяв короля фирболгов за руки, она поцеловала его в щеку.
— Ну, с твоей помощью мне удалось остаться в живых, — заявила она, улыбаясь.
— Ты сама одержала эту победу, — спокойно ответил он. — Я только помог тебе не сбежать, прежде чем ты смогла сделать то, что все равно хотела.
Неожиданно она заметила у него на плаще необычную брошь в форме солнца.
— Какая красивая, — рассеянно проговорила она. — Новая эмблема болгов?
Она потянулась к броши, но Акмед быстро перехватил ее руку и поцеловал, несказанно удивив Рапсодию.
— Не трогай, — мягко попросил он.
— Ваше величество, — услышала Рапсодия голос Риала. — Вас ждут гости.

61

Двор Ньюид-Дда был заполнен народом. Лирины и гости, приглашенные на коронацию, заполнили улицы города и окружавший его лес в надежде увидеть королеву. От всех кланов лиринов прибыли делегации из Маносса, с равнин, из городов Неприсоединившихся государств и с моря. Здесь также были представлены Роланд и Сорболд, Илорк и земли, лежащие за пределами Хинтервольда. Акмеда поразило, что новость о королеве лиринов добралась до столь отдаленных районов так быстро, но факт оставался фактом: вот они выстроились в длинную цепочку, готовясь приветствовать и благословить королеву.
Он посмотрел на Рапсодию, спускавшуюся вниз с холма в своих роскошно украшенных санях. Ее глаза сияли уверенностью, хотя он знал, что она старательно скрывает страх, охвативший ее при виде огромной толпы. Грунтор ехал верхом рядом с ней. Акмед удивился, как это лирины смогли найти для Грунтора подходящую лошадь. А она была и вправду огромной, почти в половину массивных саней.
Акмеду удалось проскользнуть в передние ряды процессии, спускавшейся с холма, с целью получше рассмотреть толпу, через которую будет проезжать Рапсодия. Он сомневался, что кто-нибудь попытается ее убить, тем более если учесть, сколько лиринских солдат патрулировало улицы города, изымая любое оружие и потенциальные орудия убийства. Когда он вошел в город сегодня утром, стража внимательно изучила его флейту, подарок королеве, и ее необычный вес вызвал у них подозрение. Лишь вмешательство Рапсодии помогло ему войти в Тириан. Несмотря на явные неудобства, Акмед порадовался, что лирины организовали охрану безопасности в городе исключительно эффективно.
Он прислонился к стене дворца и стал ждать появления Грунтора. Принцы Сорболда и Бетани находились в первых рядах. Акмед иронически улыбнулся. Если бы Рапсодия не заявила, что он ей как брат, и не пригласила на закрытую церемонию, он ехал бы сейчас рядом с ними и был бы самым доброжелательным из первых трех людей, которым выпала честь ее приветствовать.
Весь Илорк знал о сложных отношениях Рапсодии с Тристаном Стюардом, а принц Сорболда был злобным, высохшим стариком, с нетерпением ожидавшим смерти своей матери, чтобы взойти на престол. Рапсодия встречалась с ним всего один раз, и ее так разозлило его высокомерие, что она не заметила, какие влюбленные взгляды он на нее бросал. Когда они с Эши наслаждались своей любовью в Элизиуме, принц Сорболда прислал к Акмеду своих представителей с требованием ее руки. Король болгов с нетерпением ждал ее возвращения, чтобы сообщить ей эту потрясающую новость, зная, что она впадет в ярость и устроит настоящее представление, хоть гостей приглашай. Но так ей ничего и не сказал.
За принцами Сорболда и Бетани шли герцоги Орландана, Мартин Ивенстрэнд из Авондерра и Стивен Наварн, регенты Ярима и Бет-Корбэра, далее Седрик Кандерр, который, входя во двор, вежливо кивнул Акмеду, а Стивен знаком показал, что хочет встретиться чуть позже. За герцогами следовала небольшая делегация из Гвинвуда, состоящая из священников-филидов не слишком высоких рангов, явившихся сюда с целью представить свой орден в отсутствие Каддира и его помощников.
Гофмейстер попросила священников-филидов занять новые места, поскольку прибыли еще гости. Собравшиеся дружно вскрикнули от изумления, увидев массивный экипаж, из которого выбрались орланданские Благословенные: Ян Стюард из Кандерр-Ярима, Ланакан Орландо, Первосвященник Бет-Корбэра, и Колин Абернати, в чью епархию входили Неприсоединившиеся государства, расположенные к югу от Тириана. За ними следовал Первосвященник Сорболда Найлэш Моуса, единственный в церемониальном одеянии своей провинции, слишком ярком по сравнению со скромными одеяниями священников Роланда. Затем с высокомерным выражением на лице появился Благословенный Авондерр-Наварна Филабет Грисволд. Повернувшись к экипажу, он со всей возможной осторожностью помог выбраться наружу хрупкому старику в высокой митре и золотом одеянии. На церемонию коронации прибыл сам Патриарх Сепульварты.
Хотя вряд ли кто-нибудь из присутствующих удостаивался чести видеть его раньше, все сразу поняли, кто перед ними. Именно его появление вызвало такое волнение. Впрочем, довольно быстро люди опомнились, тут и там начали раздаваться отдельные хлопки, которые постепенно охватили толпу, и вскоре разразился настоящий гром аплодисментов.
Патриарх медленно двинулся вперед, а Благословенные и герцоги вежливо расступились, пропуская его. Два принца, считавшие, что они имеют право стоять первыми, уступили ему свое место и встали у него за спиной. Возможно, они были недовольны таким поворотом событий, но постарались скрыть свое разочарование. Патриарх покачал головой и едва заметно поклонился, показывая, что они должны остаться впереди, но те, переглянувшись, остались стоять у него за спиной. Найлэш Моуса и Филабет Грисволд встали по обе стороны от Патриарха и помогли ему подняться по ступеням и опуститься на скамью. Остальные Благословенные шли за ними, следом герцоги, затем другие почетные гости королевы Тириана.
По мере того как сани Рапсодии приближались к городской стене, толпа росла, горожане надеялись увидеть королеву и ее почетный караул, когда она выйдет из саней и поднимется на помост, где будет принимать благословение и поздравления гостей.
Почетный караул был уже совсем близко от трибун, и вдруг мир вокруг Акмеда взорвался. Обнаженные нервы и вены на его коже словно обожгло огнем, он почувствовал, как они начали пульсировать, причиняя ему страшную боль. Его сердце забилось в унисон с другим, находившимся совсем рядом. Через мгновение все исчезло, затем вернулось и повторилось сначала.
Акмед сделал глубокий вдох, надеясь, что холодный зимний воздух прояснит мысли, но вместо этого вдохнул запах старого мира, своей прежней жизни, и его отчаянно затошнило. Ему казалось, будто его легкие заполнила гниющая вода. Он огляделся по сторонам и впервые за всю его жизнь — ту, что была, и новую — толпа представилась ему огромной океанской волной, грозившей его поглотить. Он потерял из вида Грунтора, не видел стены, на которую опирался, перестал существовать в этом мире.
Однако уже в следующее мгновение чувство, будто он тонет, отступило. Акмед сделал глубокий вдох, открыл пошире рот и глаза, раскинул руки, впитывая запах прежних дней, когда был охотником, и в его мозгу сверкнула ослепительная вспышка.
Ф’дор.
Он его нашел. Демон здесь. Акмед потряс головой, чтобы очистить сознание, и понял, что продолжает стоять на том же месте, где почувствовал своего врага. Их единый пульс звенел в его жилах, бился в груди, словно боевой барабан, но вдруг ускользнул.
Грунтор соскочил с коня и направился мимо Акмеда к скамьям для гостей. Акмед быстро схватил его за локоть. Не глядя на своего короля, великан быстро наклонился, чтобы услышать его слова.
Акмед прошептал:
— Хозяин Ракшаса здесь.
Грунтор заглянул Акмеду в глаза, надеясь, что тот укажет ему точное местоположение демона, и увидел в них напряженное внимание. Его друг оглядывал толпу. Он изучал ее при помощи всех своих органов чувств, сравнивая едва уловимые запахи, которые приносил ветер, с теми, что запомнила его собственная кровь. Мимо прошли два других члена почетного караула, и Анборн окинул Акмеда подозрительным взглядом. Запах горящей человеческой плоти стал сильнее, но тут же исчез, его унес усилившийся ветер.
Рапсодия находилась на помосте. Его построили таким образом, чтобы она могла взойти на него, миновав толпу, собравшуюся вокруг. Анборн, Гвидион Наварн и Грунтор заняли места у нее за спиной, причем сержант встал сразу за ней. Он то и дело поглядывал на Акмеда, дожидаясь сигнала.
Акмед понимал, что нужно подойти поближе, но ему пришло в голову, что если он почувствовал присутствие демона, то и тот тоже может разгадать его намерения. Нужно было соблюдать осторожность. Он быстро оглядел двор в поисках подходящего места, где можно спрятаться и незаметно понаблюдать за гостями.
На ходу он обмотал флейту по всей длине кожаным ремнем, чтобы закрыть отверстия, плотно завязал его и спрятал инструмент в складках плаща. Металлические стрелки украшали диковинную брошь у него на плаще, ту самую, что хотела потрогать Рапсодия. Акмед всем своим существом чувствовал их ядовитые острые наконечники, торчавшие из тонкой ткани церемониального лиринского наряда, навязанного ему Риалом. Когда он подобрался поближе к помосту, аромат чистого воздуха уступил место горьковатому запаху ф’дора. На открытом пространстве двора он ощущался значительно острее, чем в любой базилике.
Акмед вдохнул его, почувствовал поверхностью ладоней, затем закрыл глаза и попытался соединить ритм биения своего сердца с сердцем ф’дора и на сей раз удержать его. Вот он поймал его, сравнил со своим собственным, но определить, кому он принадлежит, не смог — найти одного-единственного человека в толпе было невозможно. Кроме того, ему страшно мешали благовония и множество самых разных запахов, окутывавших послов из дюжины других земель. Он попытался выделить тот единственный, что был ему нужен, довериться голосу своей крови, чтобы она помогла ему нащупать нити кошмара, связывающие этот мир с ужасами другого, погибшего давным-давно. Он напряженно искал, прислушивался к знакомому ритму сердца.
Тристан Стюард и принц Сорболда поцеловали Рапсодии руку, пожелали ей удачного правления, покинули помост и вернулись к своим собственным стражам. К ней направились Патриарх и пятеро Первосвященников, каждый из них приготовился благословить ее правление.
Неожиданно сердце сжалось в груди Акмеда: он увидел мир глазами демона, который находился в группе Патриарха, совсем рядом с Рапсодией, так что мог к ней прикоснуться. Никто не собирался ее убивать. Демон явился сюда, чтобы наложить свои злые чары на новую королеву, подчинить ее своей власти. Акмед чувствовал, что демон готов действовать, сосредоточен, напряжен, собирается украсть ее волю, как он это сделал с другими. Будь у нее выбор, она предпочла бы смерть.
Акмеда охватил ужас, и его мгновенная связь с демоном прервалась. Он с трудом сдержал первый порыв — броситься к Рапсодии, предупредить об опасности, заставить бежать, подвергая себя и ее опасности открыться ф’дору в огромной толпе людей. Акмед понимал, что это так же бессмысленно, как пытаться привлечь внимание невесты сразу же после церемонии бракосочетания, стоя на противоположной стороне площади. Ему нужно придумать другой способ помешать ф’дору подобраться к Рапсодии, причем так, чтобы тот ничего не заподозрил.
Он заставил себя успокоиться и отыскать прозрачные знаки личности, которые нес на своих крыльях ветер. В голове у него зазвучал голос Праматери, которая научила его ритуалу Порабощения:
«Пусть твое „я“ умрет».
Акмед едва заметно кивнул, приказав своему сердцу биться медленнее.
«Пусть твой разум призовет все четыре ветра. Произнеси их имена, а потом прикрепи каждый ветер к одному из своих пальцев».
«Биен», — подумал Акмед. Северный ветер, самый сильный. Он открыл первое горло и пропел его имя, звук эхом прокатился в груди и в первой полости сердца. Акмед вытянул указательный палец, чувствительную кожу на кончике стало покалывать, и он ощутил, как воздушный поток закручивается вокруг него.
«Джэн», — прошептал он в своем сознании. Южный ветер, самый стойкий. Вторым горлом он призвал его, использовав вторую полость сердца. Южный ветер он закрепил на среднем пальце. Когда он почувствовал, что оба ветра надежно пойманы, Акмед открыл два других горла и две оставшиеся полости сердца. «Льюк». Западный ветер, ветер справедливости. «Зэс». Восточный ветер, ветер утра, ветер смерти.
Паутина из ветров.
«Услышь, о Страж, и посмотри на свою судьбу: тот, кто охотится, станет и стражем, тот, кто хранит, предаст, тот, кто исцеляет, будет убивать, — так говорил Зефир, последний дракианский мудрец в последнем дракианском пророчестве. — Бойтесь Того, Кто Ходит во Сне, ибо кровь станет средством, которое поможет найти того, кто прячется от Ветра».
«Хватит прятаться, — подумал Акмед. — Выходи, ублюдок, порезвимся».
Он бросил невидимую сеть туда, где ощутил биение сердца демона. Ветер, жаливший чувствительную кожу на его лице, стих на мгновение, словно для того, чтобы наделить сеть своей силой.
И вот запах, биение сердца и место — все слилось воедино.
Акмед нашел ф’дора.
Теперь, когда он знал, в кого вселился ф’дор, он мог легко убить человека, но, не имея оружия, чтобы пленить демона, понимал, что, если он сейчас отдастся зову крови, здесь не останется никого в живых. Его стрелка не причинит демону никакого вреда. Он покинет умирающее тело и уничтожит всех вокруг, включая безоружную Рапсодию. Акмед поднес к губам флейту и попытался поймать взгляд Грунтора.
— Прощайте, святой отец, — прошептал он.

Грунтор видел, как Акмед сдвинулся с места, стараясь скрыть от посторонних глаз флейту. Великан стоял достаточно близко от Рапсодии, чтобы, сделав один шаг, прикоснуться к ней рукой, и мог в любой момент прикрыть ее от любой опасности. Передвижения Акмеда его обеспокоили, но он понимал, что, кроме него самого, никто из гостей ничего не заметил. Рапсодия бросила один быстрый взгляд на свой почетный караул, и тут к ней подошли священники.
Грунтор пытался понять, с какой стороны следует ждать опасности и кто вызвал подозрение Акмеда. Оба принца, стоявшие в первом ряду, поприветствовали королеву и снова заняли свои места. За ними следовали Патриарх и его Благословенные.
Великан сержант настороженно вглядывался в их лица, но не увидел никакой враждебности. Рапсодия очень любила Патриарха, совсем уже дряхлого старика, который зависел от других людей, помогавших ему держаться на ногах и управлять орденом. Несколько месяцев назад Рапсодии пришлось сразиться с Ракшасом, защищая жизнь Патриарха, и она была уверена, что нападение организовал ф’дор. Грунтор сомневался в том, что демон вселился в старика.
Грунтор поискал глазами Акмеда и не нашел его.
Рапсодия обняла Патриарха, и тот прошептал ей на ухо свое благословение.
На лице королевы лиринов появилась радостная улыбка, она осторожно выпустила Патриарха из объятий и посмотрела ему в глаза. Они улыбнулись друг другу.
Патриарх, которого поддерживали Благословенные, отошел на шаг, уступая им место.
Неожиданно он резко дернулся и повис на руках Благословенных.
Толпа дружно вскрикнула.
Грунтор отреагировал на случившееся мгновенно, встав между Рапсодией и Первосвященниками. Он знал, что, когда люди умирают собственной смертью, они так не падают, и безмолвно послал в адрес Акмеда проклятье за то, что тот выбрал именно этот момент для нанесения удара. Даже не видя своего друга, он сразу распознал работу убийцы.
— Отойдите в сторонку, ваше величество, — мягко проговорил он и увидел, как Анборн вежливо, но настойчиво отодвинул Рапсодию к краю помоста и встал так, чтобы оказаться между нею и толпой.
Грунтор, убедившись в том, что она в безопасности, подошел к группе изумленных Благословенных, столпившихся около тела Патриарха.
— Так, — не слишком вежливо вмешался он, — пустите-ка меня.
Без видимых усилий Грунтор поднял почти невесомое тело Патриарха и понес его к столу для подарков, стоявшему неподалеку. Очистив локтем стол, он положил на него Патриарха, успев незаметно вынуть из шеи стрелку. Как и рассчитывал Грунтор, все Благословенные, бормоча молитвы, последовали за ним, кое у кого на глазах появились слезы.
Ланакан Орландо, Благословенный Бет-Корбэра, оказался около стола первым и сразу же занялся умирающим Патриархом: шепча слова утешения, проверил пульс, попытался уловить биение сердца. Филабет Грисволд и Найлэш Моуса оттолкнули его в сторону и принялись что-то тихонько говорить Патриарху, умоляя его назвать преемника. Абернати и Ян Стюард, ничего не понимая, смотрели на происходящее, Первосвященник Неприсоединившихся государств молился.
Орландо сердито отодвинул Моусу и снова занялся умирающим стариком. Впрочем, его так потрясло случившееся, что он, похоже, вдруг лишился своих знаменитых способностей целителя. Он еще раз пытался послушать сердце Патриарха, щупал его пульс и никак не мог смириться с тем, что старик умирает.
— Разойдитесь!
Звонкий, точно колокольчик, голос разорвал тишину, повисшую над потрясенной толпой. Рапсодия при помощи Анборна растолкала Благословенных и встала рядом с Патриархом. Грунтор мгновенно отрезал путь любому, кто мог предпринять попытку подобраться к ней с другой стороны. Рапсодия посмотрела на своего гофмейстера:
— Сильвия, мне нужна моя лютня.
Гофмейстер похлопала по плечу одного из пажей, и тот умчался выполнять приказ. Королева наклонилась над стариком, беспомощно лежавшим на столе, словно птенец, выпавший из гнезда, и взяла его за руку.
— Ваша милость, вы хотите что-нибудь сказать этим людям? — Она кивком показала на Благословенных.
Старик заморгал и с трудом покачал головой. Затем, засунув руку внутрь сутаны, вытащил свиток и вложил в руку Рапсодии.
— Хорошо. Анборн, не могли бы вы проводить Благословенных туда, где никто не помешает им предаться молитвам?
Намерьенский воин встал перед протестующими Благословенными и, не обращая внимания на их возмущение, повел за собой.
Патриарх молча показал на свиток в руках Рапсодии.
— Вы хотите, чтобы я прочитала это вслух? — спросила она.
Патриарх кивнул.
— Хорошо, — ответила Рапсодия и, осторожно высвободив руку из его цепких пальцев, развернула свиток. — Слушайте меня, — произнесла она, и в ее голосе появились интонации Дающей Имя. — Сейчас вы узнаете последнюю волю Патриарха Сепульварты. Итак, вопрос наследования решат Кольцо и Весы Сорболда.
По толпе пронесся гул, а Благословенные были так потрясены услышанным, что не смогли произнести ни слова. Через несколько минут вернулся паж с лютней Рапсодии и поднял ее над головой. Инструмент поплыл по рукам в сторону помоста, пока не добрался до Анборна, который и протянул лютню Рапсодии.
— Грунтор, ты мне не поможешь? — попросила Рапсодия, показав на стол.
Болг легко поднял ее с пола и посадил на стол, где она, не теряя ни мгновения, положила голову Патриарха себе на колени и попыталась устроить его как можно удобнее. Затем она тихонько заиграла, изо всех сил стараясь не расплакаться. Старик улыбнулся ей и с трудом, задыхаясь, прошептал:
— Мне… очень жаль, дитя мое. Я не знал… что пришел мой час… Я не хотел… портить…
— Вы ничего не испортили, — утешая его, ответила Рапсодия. — Пропеть для вас последнюю песнь и услышать ваши последние слова для меня огромная честь. Я передам их всем, чтобы они вошли в историю, а ваша память жила вечно. То, что мне посчастливилось быть рядом с вами в тот момент, когда вы уходите к свету, самый драгоценный дар, который вы могли мне преподнести. Да снизойдет покой на вашу душу.
Она перестала играть, чтобы убрать прядь седых волос, упавшую Патриарху на глаза, в которых отражалось небо. Затем снова начала перебирать струны, тихонько напевая нежную мелодию без слов.
Патриарху становилось все труднее дышать. Рапсодии довелось повидать на своем веку немало смертей, чтобы понять: конец близок. Она наклонилась к его уху, и ему на лицо упала слезинка.
— Мои последние слова… произнеси их за меня, — прошептал он. — Ты… знаешь.
— Да, — ответила Рапсодия.
Она положила руку на грудь умирающего Патриарха, чтобы его голос слился с ее собственным, глубокий, звонкий, как во времена его юности.
— Превыше всего остального я желаю тебе познать радость.
Благостная улыбка озарила лицо старика, и он закрыл глаза. Мелодия набрала силу, а когда последний вздох слетел с его губ, Рапсодия запела лиринскую Песнь Ухода, стараясь придать ей мягкую нежность, которую так любил Патриарх в звуках лютни.
Пасмурный день на мгновение прояснился, когда земные узы ослабли и душа Патриарха вознеслась к свету. Впрочем, собравшиеся заметили лишь, как вспыхнул солнечный луч на его груди, и только Рапсодия видела уносящуюся ввысь душу и послала воздушный поцелуй небесам. Затем она взглянула на Благословенных, которые в потрясенном молчании застыли в углу двора. Ян Стюард и Колин Абернати, побледневшие, не в силах унять дрожь, держались за руки. Ланакан Орландо стоял молча, причем его лицо ничего не выражало, а Филабет Грисволд и Найлэш Моуса с трудом справлялись с яростью.
Тихонько вздохнув, Рапсодия произнесла:
— Мне кажется, пришло время нам всем помолиться.

Акмед налил себе еще один полный стакан бренди и передал бутылку Грунтору. Сержант посмотрел на своего короля, потом поднес бутылку к толстым губам и сделал большой глоток.
День коронации Рапсодии превратился в самый настоящий кошмар. Ее искусство Дающей Имя помогло успокоить испуганных гостей и собравшихся зрителей, и она оставалась во дворе за полночь. Она утешала тех, кто скорбел о смерти Патриарха, и благодарила всех, кто пришел, чтобы посмотреть на коронацию. Сейчас она принимала ванну, надеясь смыть с себя усталость и пережитый ужас. Ее друзья фирболги сидели у камина в ее апартаментах, обсуждая, какие следует предпринять шаги, и дожидаясь, когда она наконец к ним выйдет.
— Как ты думаешь, она заметила стрелку? — Акмед сделал еще один большой глоток и сжал зубы: крепкий напиток обжег ему горло.
— Ни в коем случае, — заявил Грунтор и тоже отпил из бутылки. — Она думает, старый сам помер. Он же давно про это твердил.
— Хорошо. Вряд ли она одобрит наше поведение, если узнает, что смерть ее друга послужила отвлекающим маневром.
Грунтор нахмурился, но ничего не сказал.
Через несколько минут в комнату вошла Рапсодия с мокрыми волосами, в халате и с полотенцем в руках. Она направилась к огню, радостно взметнувшемуся при ее приближении, и склонилась над ним, чтобы высушить волосы. Певица тряхнула головой, и влажные локоны упали ей на лицо, порозовевшее после теплой ванны. Затем она подошла к Грунтору, взяла у него из рук бутылку, сделала глоток и уселась к нему на колени.
— Боюсь, скоро никто не захочет посещать мои праздники, — вздохнула она.
Грунтор хихикнул. Акмед лишь улыбнулся в ответ, и глаза Рапсодии потемнели.
— Спасибо вам за помощь. Без вас я бы ни за что не справилась.
— На самом деле все гораздо хуже, чем ты думаешь, — сказал Акмед и, осушив стакан, налил себе новую порцию. — Наш дружок из Подземных Палат решил принять участие в церемонии. — Увидев в глазах Рапсодии вопрос, он пояснил: — Сегодня я узнал, в кого вселился ф’дор.
Рапсодия так резко выпрямилась, что чуть не свалилась с колен Грунтора.
— И кто это?
Акмед поставил на стол стакан и спокойно ответил:
— Ланакан Орландо, Благословенный Бет-Корбэра.
— Ты уверен? — В ее широко раскрытых глазах читалось сомнение.
— Совершенно. Я почувствовал его, когда Патриарх и Благословенные покинули экипаж. Мне удалось его выследить и уловить ритм его сердца. Это он, демон захватил его.
Рапсодия, задумавшись, прислонилась к плечу Грунтора.
— Да, похоже на правду. Патриарх говорил, что отправлял Ланакана лечить раненых и благословлять армии. Таким образом он получил к ним свободный доступ. Он мог подчинять их себе во время благословения, и в дальнейшем они выполняли все его приказы. Ублюдок! Элендра подозревала Анборна, потому что он тоже часто бывал в армиях.
— Он все время топтался у нас под носом, — проворчал Грунтор. — Навязывался нам в священники. Здорово, что мы, болги, безбожники и нам ничего не грозит после смерти.
— Но есть и хорошая новость, — кивнув, продолжал Акмед. — Мне кажется, он не знает, что мы его раскусили. Своевременная… э-э, несвоевременная кончина Патриарха отвлекла его, и нам не пришлось действовать на месте.
— Какая удача, — пробормотал Грунтор, и Акмед стрельнул по нему сердитым взглядом.
— Я только одного не понимаю, — с задумчивым видом сказала Рапсодия. — Благословенный каждую неделю проводит службу в базилике Бет-Корбэра. Как и все остальные в своих приходах, кроме Колина Абернати: у Неприсоединившихся государств нет своей базилики. Храмы священны, их благословили сами стихии. Трудно поверить, что демон, пусть и очень могущественный, в состоянии с ними справиться. Если он осквернит священную землю, чтобы иметь возможность на ней находиться, стихия, которой посвящена базилика, тут же все восстановит.
— Ты помнишь, какой стихии посвящена базилика в Бет-Корбэре?
Рапсодия задумалась, вспоминая свой разговор с лордом Стивеном.
— Кажется, ветру, — произнесла она наконец. — Да, точно, ветру. Помните, как красиво поют колокольчики, которых там тысячи? Их слышно во всех концах города.
— Да, вот так задача, — пробурчал Грунтор. — Но невозможного не бывает.
— Именно, — подтвердила Рапсодия. — И что же мы теперь будем делать?
— Ну, мы с Грунтором отправимся сегодня или завтра вслед за его караваном, — ответил Акмед, допивая бренди. — Я попросил Сильвию сообщить тебе, когда Благословенные соберутся разъезжаться по домам. Проследить за ним будет нетрудно.
— А как же я? — с возмущением поинтересовалась королева лиринов.
— Ты временно останешься здесь. Если ты уедешь сразу после коронации, это может вызвать подозрения. Мы займемся разведкой, попытаемся понять, что происходит. Затем вернемся сюда и спланируем, как мы его прикончим. У тебя будет несколько недель, чтобы наладить тут новую жизнь. Разумно?
— Наверное. — Рапсодия посмотрела в окно. — Только давайте не будем ждать слишком долго, ладно? Я не хочу, чтобы количество невинных жертв увеличилось.
Грунтор и Акмед переглянулись. Невинных жертв было на одну больше, чем предполагала Рапсодия.

62

На восточной границе Кревенсфилдской равнины

Благословенный Бет-Корбэра отличался терпением.
Всегда. Даже во времена, предшествующие Захвату, до того как в него вселился демон. Ни его положение, ни характер не позволяли ему сражаться с Моусой и Грисволдом за пальму первенства, и он выбрал стезю долготерпения и смирения в надежде, что Патриарх оценит глубину его веры в Единого Бога и самого Патриарха. Но годы шли, Ланакан Орландо принимал искреннюю благодарность Патриарха за свою беззаветную службу, честно выполнял обязанности целителя, постоянно бывая в армиях, среди беднейших слоев населения Бет-Корбэра и на крестьянских хуторах Кревенсфилдской равнины, в то время как власть и слава доставались другим Благословенным. Ланакан ждал, когда Патриарх, мягкий человек, ненавидевший политические игры и борьбу, наградит его за труды, но так и не дождался. Единственное, что он получил за свое долготерпение, — это доброе мнение Патриарха о своей персоне.
Когда Ланакан Орландо заключил сделку с демоном, он обнаружил, что тот тоже очень терпелив. В отличие от прочих представителей своего народа, стремившихся любой ценой сеять смерть и хаос и мечтавших о власти и возможности крушить все вокруг себя, ф’дор, вселившийся в его душу, заполнивший его легкие подобно тяжелым испарениям, насытивший его кровь, имел долгосрочный план, который намеревался привести в исполнение, когда все его части встанут на свои места. Шли годы, и Ланакан Орландо все больше и больше становился похожим на самого демона; порой ему начинало казаться, что терпение ф’дора рождено терпением человека, в которого он вселился.
И вот скоро наступит весна. Он стоял на тающем снегу Кревенсфилдской равнины, по-прежнему не в силах справиться с гневом, охватившим его, когда он понял, что его планы рушатся.
Патриарх умер в Тириане, а не в Сепульварте. Умер, не назвав преемника и, что важнее всего, без Кольца. Если бы он остался в Сепульварте, которую не покидал с тех пор, как стал Патриархом, Ланакану Орландо выпало бы стать его утешением в последние часы жизни. И уж он смог бы сделать так, чтобы своим преемником Патриарх назвал Благословенного Бет-Корбэра. Таким образом он получил бы возможность короновать короля Роланда.
«Ладно, не важно, — подумал он, пытаясь заглушить возмущенный голос, звучащий у него в голове. — Главное — он получил армии».
«Пора, Тристан Стюард, — прошептал он, обращаясь к ветру. — Начинай».
Он дождался, пока его приказ подхватит западный ветер, затем повернулся к своему вознице в яркой ливрее и охранявшим его солдатам и благодушно улыбнулся:
— Ну, дети мои, до дома остался всего один день пути. Мне кажется, я уже слышу сладостную музыку колоколов Бет-Корбэра, ее доносит до меня ветер. Пора в путь.

Бетани

Тристан Стюард распахнул дверь в тот момент, когда Маквикерс, главнокомандующий объединенной армией Роланда, собрался в нее постучать.
— Входите, Маквикерс, — неразборчиво пробормотал Тристан.
Тот переступил порог и аккуратно притворил за собой дверь. Он стоял по стойке «смирно», дожидаясь, когда принц заговорит, но Тристан молча вернулся к своему столу и огромной куче документов и вновь принялся их просматривать. Через несколько минут Маквикерс, не выдержав, спросил:
— Чем могу быть полезен, милорд?
— Можете помолчать, пока я изучаю карты, Маквикерс. Голос Тристана источал яд, и главнокомандующий, тяжело вздохнув, замер на месте.
Но вот Тристан нашел то, что искал, разложил листы на длинном столе у окна и нетерпеливым жестом подозвал Маквикерса. Главнокомандующий подошел и посмотрел на карты.
— Канриф, милорд? — уточнил он.
— Да, — ответил Тристан, разглаживая уголок древней карты, которая пыталась свернуться в трубочку. — Земли болгов.
— Милорд?
В глазах Стюарда загорелся нетерпеливый огонек.
— Ну чего вы не понимаете, Маквикерс? Я связался со Стивеном Наварном и попросил доставить из его музея карты внутренних туннелей и переходов, построенных во времена намерьенов. Сомневаюсь, что болги внесли серьезные изменения в их планировку. Скорее они восстановили внешние оборонительные укрепления, аванпосты, туннели, прорытые в полях, которые они называют брустверами.
— Я… не понимаю, милорд, — заикаясь, проговорил Маквикерс, до которого наконец начало доходить, сколь грандиозную кампанию задумал принц. — Вы же не… вы не намерены атаковать… земли болгов, верно?
Безумие в глазах Стюарда полыхало ярче утреннего света за окнами библиотеки. Слепая ярость кипела в нем с того самого момента, когда так несвоевременно умер Патриарх и начавшаяся паника помешала ему переговорить с королевой лиринов наедине — событие, которого он ждал с нетерпением. Ему пришлось спешно покинуть Тириан вместе с Благословенными и другими правителями мелких провинций, чтобы отправиться на похороны в Сепульварту. Рапсодия на них не присутствовала. Она уже попрощалась с Патриархом.
Но теперь она заперта в Тириане.
И находится далеко от земель болгов.
И от беды.
— Да, Маквикерс, — мрачно заявил он. — Да, намерен. Сейчас это всего лишь пустая оболочка. Какая-то болезнь уничтожила их армию и большую часть населения. Мы должны позаботиться о том, чтобы оставшиеся в живых болги не принесли болезнь в Роланд. Соберите своих генералов и начинайте подготовку. Я хочу двинуться в наступление, как только все провинции пришлют нам своих солдат, то есть когда, самое позднее, через два месяца прибудут последние армии из Ярима.
Маквикерс кивнул, чувствуя себя палачом.
— Слушаюсь, милорд.

Лиантаар, базилика Звезды, Сепульварта

Огромные размеры собора, его массивный свод, венчающий удивительной красоты внутреннее помещение, по размерам не уступающее дворцу какого-нибудь герцога, привели Акмеда в замешательство.
Своим заявлением о намерении остаться в базилике Звезды еще на несколько минут после того, как ее покинут все Благословенные и скорбящие прихожане, пришедшие попрощаться с Патриархом, он потряс Грунтора до такой степени, что великан лишился дара речи. Ланакан, пропустивший саму службу, чтобы остаться в доме Патриарха и утешить убитых горем слуг и настоятеля собора, уже уехал домой, в Бет-Корбэр. Его кортеж направился на север, в сторону перекрестка на старой орланданской дороге, построенной во времена намерьенов и прорезавшей Роланд от побережья до границы Зубов. Акмед решил, что они легко его догонят.
— Знаешь, почему он остался в доме Патриарха? — спросил Акмед.
— Чтобы подчинить себе побольше людей?
— Это тоже, но главное — он не может войти в базилику. Там же священная земля.
Сержант, так и не справившийся с изумлением, остановился у задней двери, ведущей в темный вестибюль рядом со входом в неф, самую обширную часть базилики, где во время службы обычно стояли или сидели верующие. Он задумчиво пинал мусор, оставшийся после похорон: разбросанные тут и там перья, затоптанные ногами тысяч людей, пришедших проводить Патриарха, чтобы помочь его душе быстрее вознестись к Свету, лепестки цветов, оплывшие свечи. Грунтор рассеянно размышлял о том, остался ли пепел Патриарха на алтаре, где пылает огонь, или часть его осела на мозаичный пол у него под ногами.
Акмед уже в тысячный раз оглянулся через плечо, желая убедиться в том, что остался один в огромном соборе, затем медленно прошел по главному проходу святилища к длинной широкой лестнице, где на верхней площадке возвышался погребальный костер, разведенный прямо на алтаре. Кафедральные колокола на высокой башне, известной под названием Шпиль, пели погребальную песнь в честь покинувшего этот мир Патриарха. Добравшись до подножия лестницы, Акмед остановился, затем смущенно откашлялся — базилику окутывал дым, и ему было трудно дышать.
— Терпеть не могу священников, — громко сказал он, не сводя глаз с дымящихся углей, залитых святой водой. — Я пришел сказать… мне жаль, что так все вышло, — прошептал он. — Будь у меня выбор, ничего бы этого не случилось.
Собор не ответил ему, лишь на улице монотонно звонили колокола.
— Ваша смерть спасла ей жизнь. И хотя мы с вами не встречались, я уверен, что, знай вы, как обстоят дела, вы бы меня поняли.
Неожиданно Акмед у стало не по себе, он быстро повернулся и промчался по проходу к вестибюлю. Уже у самой двери он еще раз обернулся, чтобы взглянуть на алтарь, окутанный тенями.
— Прощайте, святой отец, — шепнул он.

63

Тириан

Все утро Рапсодия занималась отвратительно скучными и утомительными делами и с радостью отправилась в ванну. В спальню она вернулась довольная и отдохнувшая, завернувшись в простой, но изумительно красивый халат, сшитый специально для нее лиринскими мастерицами. Легкая, под цвет ее глаз ткань ласкала кожу и не стесняла движений.
Глубоко вздохнув, Рапсодия улеглась на кровать, глядя на служившие столбиками изящные стволы золотянки, чьи зеленые ветви переплетались у нее над головой, а листья, залитые солнцем, отбрасывали кружевные тени на постель. В очаге весело трещал огонь, прогоняя из комнаты холод и согревая деревья, — в спальне царило вечное лето, даже сейчас, зимой.
Внизу во дворе послышался какой-то шум, и Рапсодия, подойдя к окну, протерла его рукой, собираясь посмотреть, что там случилось. Вдалеке, у ворот, она разглядела довольно большую кавалькаду в окружении лиринских стражников: всадники, выстроившись в неровную линию, направлялись в сторону дворца. К ним присоединялись все новые и новые люди, слышался смех и радостные крики, перемежавшиеся короткими перебранками.
Рапсодия накинула поверх халата мягкий плащ, надела сапоги и вышла из спальни в надежде отыскать Риала, своего главного советника и вице-короля. За то короткое время, что она правила лиринами, Рапсодия привыкла полагаться на него во всех вопросах, касающихся дворцовой жизни, обычаев и государственных дел. Рапсодия не сомневалась, что Риал знает, в чем дело.
Она обнаружила его возле стены, окружавшей дворец. Риал с, мрачным видом наблюдал за стражниками и слугами, переписывавшими имена посетителей и предметы, которые те привезли с собой. Тронув его за рукав, Рапсодия спросила:
— Риал, что ради всех святых здесь происходит?
Риал повернулся и, быстро схватив ее за руку, потащил подальше от толпы. Он остановился, только когда они завернули за угол сторожевой башни, склонился к ее руке и поцеловал изящные пальцы.
— Доброе утро, миледи. — Он улыбнулся Рапсодии, и на его изборожденном морщинами лице появилось ласковое выражение, к которому она уже успела привыкнуть. — Я думал, вы на площадке для упражнений с мечом. — Вокруг его губ резвились маленькие облачка пара.
— Я там была, но мне довольно быстро надоело. Кажется, сегодня Хиледрейт и Келстром сговорились вытряхнуть из меня душу. Я сдалась. А что здесь происходит? Кто эти люди?
— Претенденты, ваше величество, — вздохнув, ответил Риал.
— Претенденты? В каком смысле? Мне казалось, что у лиринов не существует брачной лотереи и женщины сами выбирают себе супругов.
— Так и есть, ваше величество. Эти люди претендуют на вашу руку или являются послами лордов, мечтающих назвать вас своей женой.
Рапсодия подошла к углу и осторожно выглянула из-за него. Толпа стала еще больше, и радостные вопли заполнили двор оглушительным шумом.
— Вы шутите? — спросила она, глядя на толпу. — Их тут несколько десятков.
— Скорее, сотен. Мне очень жаль, миледи. Я рассчитывал оградить вас от этого зрелища.
— Я не понимаю, Риал, — с долей недоверия проговорила Рапсодия. — Зачем они сюда явились, да еще в такой холод? Я же не объявляла, что ищу себе спутника жизни.
Риал предложил ей руку, и они направились во дворец.
— Нет, не объявляли, Рапсодия, они и нас всех потрясли до глубины души. Мы предполагали, что кто-нибудь из них явится в течение первого года после коронации, пожелав объединить свои владения с Тирианом посредством брачных уз. Как правило, первыми прибывают главы старейших лиринских домов, поскольку они раньше узнают о коронации новой королевы. Так было с королевой Терелл. Мой отец в то время служил пажом и часто рассказывал о том, как все происходило. После коронации около дюжины соискателей простояли у дворцовой стены всю ночь. А во дворце несколько дней царил самый настоящий переполох. Но происходящее сейчас не идет ни в какое сравнение с тем, что было тогда. Многие из тех, кто сюда явился, не лирины. Это регенты других земель, среди них даже есть представитель Хинтервольда. Без сомнения, они хотят объединить свои королевства с вашим. Но если вы мне позволите сделать предположение, я скажу, что политические мотивы стоят у них на последнем месте. Мне кажется, дело в вас самой, а не в желании править Тирианом.
— О чем это вы? Никто из них меня не знает, по крайней мере, я никого из них никогда не видела.
Риал фыркнул. Он уже привык к тому, как Рапсодия относится к самой себе, и не удивлялся.
— Мне представляется, что вы обладаете некоторыми качествами, благодаря которым новости о вас распространяются быстрее, чем это можно даже представить.
Рапсодию передернуло.
— А что они такое несут? Выкуп за невесту?
— Не совсем. Это подарки, вроде тех, что вам преподносили во время коронации, только гораздо более ценные. По традиции, когда вы выберете себе супруга, его дар будет выставлен в Главном зале, это будет знак, что решение принято. Остальные подарки достанутся вам и Тириану. Надеюсь, теперь вы понимаете, что претенденты пытаются перещеголять друг друга и произвести на вас неизгладимое впечатление. Подарок должен вас потрясти и стать демонстрацией богатства и вкуса соискателя.
Рапсодия помрачнела.
— Верните подарки, Риал, и отошлите претендентов. В настоящий момент я не намерена никого из них принимать.
Когда они вошли во дворцовую ротонду, Риал остановился и, взяв руки Рапсодии в свои, с самым серьезным видом заглянул ей в лицо.
— Я бы вам этого не советовал, ваше величество, — сказал он, стараясь не огорчить свою королеву. — Такое поведение будет расценено как страшное оскорбление. Лучше принять подарки и записать имена соискателей, что и делают сейчас наши писари. Эти люди разъедутся по домам и будут ждать, когда вы пригласите того, кого посчитаете наиболее достойным. Таким образом, будет выполнено ваше желание, а нашей армии придется иметь дело лишь с некоторыми, самыми нетерпеливыми.
Даже в тусклом свете, который отбрасывали языки пламени в огромном камине, Риал видел, как побледнела Рапсодия .
— Вы хотите сказать, что кто-нибудь из них может напасть на Тириан, если я не приму его предложения?
Риал остановил пробегавшую мимо служанку.
— Принеси ее величеству сидра, пожалуйста, — попросил он.
Девушка кивнула и умчалась выполнять приказ, а Риал подвел Рапсодию к камину и усадил на широкую скамью у самого огня.
— Такая возможность существует. Пока вы не сделаете выбор и не отпадет возможность других союзов, кое-кто из регентов может попытаться проверить вашу стойкость, применив силу. Не волнуйтесь, миледи. Это маловероятно, по крайней мере пока. Кроме того, наша армия после объединения всех кланов стала очень сильной и вполне может справиться с любым врагом. Вы завоевали не только верность солдат, но и их сердца, и они будут с радостью защищать ваше право выбрать подходящее время для бракосочетания и того, кто станет вашим супругом. Тех, кто решится войти в Тириан с намерением продемонстрировать силу, ждет мало хорошего, и их потери значительно превзойдут наши. Так что вам не о чем беспокоиться. Не спешите. Это важное решение, и я намерен приложить все свои силы, чтобы вы приняли его спокойно и без помех.
Вернулась служанка с тяжелым кубком, наполненным сидром для Рапсодии, и та взяла его с задумчивым видом.
Риал вежливым жестом отослал девушку и заглянул в лицо своей королевы. Он видел, как постепенно из ее глаз исчезает гнев, уступая место жесткой решимости. Рапсодия поднесла кубок к губам и сделала глоток.
— Я, разумеется, сделаю так, как вы считаете нужным, Риал, — спокойно проговорила она. — Когда у вас будет возможность, пришлите ко мне посыльного. Я хочу отправить несколько сообщений.

— Какой чудесный обед, — с довольным видом заявил Анборн, допив вино и поставив бокал на стол.
Он окинул взглядом балкон, потом посмотрел на голые ветви деревьев, поднимавшихся над перилами, украшенными искусной резьбой. День выдался морозный, но обед на балконе оказался приятным разнообразием в его частых привалах у дымных костров.
Он был рад тому, что, не теряя времени, приехал по приглашению Рапсодии. Как правило, он заставлял тех, кто обращался к нему с подобными просьбами, подождать — просто чтобы немного подразнить. Однако Анборн обрадовался представившейся возможности встретиться с ней наедине и собственными глазами убедиться, что она здорова и спокойна, учитывая события, происшедшие на коронации. Рапсодия выглядела совсем неплохо после всего, что ей довелось пережить в зимнем лесу Сорболда, но не следовало забывать, что она побывала у Роуэнов, где провела значительно больше времени, чем прошло в остальном мире.
Рапсодия приветствовала его в королевской диадеме, и Анборн с восхищением смотрел, как корона парит у нее над головой, — сияющий нимб из крошечных блистающих камней, словно лучащихся волшебным светом. Уединившись с Анборном, Рапсодия сняла корону, и сейчас ее голову украшали лишь искусно заплетенные руками лиринских мастериц золотые волосы. Анборн чувствовал себя прекрасно в ее обществе, она развлекала его забавными историями и весело смеялась грубым шуткам. Впрочем, он не мог не заметить, что в ней произошли какие-то изменения, словно она потеряла частичку своей души.
Закончив есть, Рапсодия наклонилась вперед и посмотрела ему в глаза.
— Не могли бы мы с вами обсудить один вопрос, заранее договорившись, что он исключительно теоретический и что я завела о нем речь лишь затем, чтобы выяснить ваше мнение, и наш разговор не накладывает ни на одного из нас никаких обязательств?
Анборн вытер губы льняной салфеткой, а затем аккуратно положил ее возле своей тарелки.
— Разумеется. Что бы вы хотели обсудить?
Анборна заинтриговало выражение ее лица. Во время предыдущих встреч именно удивительная открытость Рапсодии произвела на него неизгладимое впечатление. Сейчас же она была напряжена и держалась холодно, почти отстранение. И хотя ее красота казалась еще более изысканной благодаря волнению и легкому намеку на насмешку, появившемуся в ее глазах, она словно установила между ними дистанцию, чем еще больше разожгла любопытство Анборна.
— Вы не собираетесь еще раз вступить в брак? — спросила Рапсодия, не сводя с него глаз.
— Нет, — ответил Анборн. — А почему вы спрашиваете?
— Если данный вопрос открыт для обсуждения, я хотела бы поговорить об этом.
Анборн, окончательно сбитый с толку, откинулся на спинку кресла.
— Я готов обсуждать с вами все, что вы пожелаете, миледи, — мимолетно улыбнувшись, заявил он. — И внимательно вас слушаю.
— Если эта идея не кажется вам абсолютно невозможной, не согласитесь ли вы на мне жениться? — спросила Рапсодия с самым серьезным видом.
Анборн фыркнул, но тут же прижал руку к губам и выпрямился в своем кресле.
— Извините. Просто мне показалось, что я слышу звон миллионов разбившихся сердец. Я вас правильно понял? Вы делаете мне предложение?
— Еще нет, — спокойно ответила Рапсодия. — Как я уже сказала, меня лишь интересует ваше мнение. Повторяю, в данный момент мы обсуждаем абстрактную проблему, и наш разговор не накладывает ни на одного из нас никаких обязательств.
— Конечно, — кивнул Анборн и поудобнее устроился в кресле. — Должен заметить, вы меня заинтриговали. Что будет дальше? И почему вы хотите выйти за меня замуж?
Рапсодия отодвинула в сторону тарелку и поставила локти на стол.
— Ответ состоит из двух частей. Во-первых, почему я хочу выйти замуж. На самом деле нисколько не хочу. Я предпочла бы остаться одна, но, с другой стороны, и королевой лиринов я становиться не собиралась. Ни в том, ни в другом вопросе, похоже, мое мнение никого не интересует.
Анборн, которому нравилась ее искренность, согласно кивнул.
— К сожалению, поскольку я все-таки стала королевой, меня начали осаждать правители других земель, предлагая руку и сердце, а также возможность объединить земли. У меня нет ни малейшего желания расширять владения Тириана, да и заниматься политикой в мои планы не входит. А если я приму подобное предложение, придется. Я прекрасно понимаю, что, будучи женщиной, даю кое-кому повод посчитать возможным проверить мою твердость и мудрость как королевы с оружием в руках. Меня такое положение вещей совершенно не устраивает, кроме того, я не хочу, чтобы кто-нибудь пострадал, защищая мою честь по столь дурацкому поводу. Поэтому мне пришлось смириться с тем, что нужно выйти замуж.
Едва уловимая улыбка тронула губы погрузившегося в задумчивость Анборна.
— Как-то совсем на вас не похоже, дорогая, — признался он. — Я бы с уверенностью поставил значительную сумму на то, что вы будете сражаться, точно львица, чтобы отстоять свое право действовать так, как считаете нужным.
— И стали бы значительно беднее.
Лицо Рапсодии сделалось жестким. Она на мгновение закрыла глаза, пытаясь прогнать воспоминание об огромном вирме, спящем во чреве Земли. Как-то раз во время путешествия по Корню она прислонилась к высокой стене в туннеле, по которому они шли, и Акмед объяснил ей, что это всего лишь часть одной чешуйки, а тело чудовища проникло в плоть Земли. Она прогнала страшные мысли и, открыв глаза, посмотрела на Анборна.
— Давайте говорить прямо, генерал. Мы оба знаем, что надвигается война. С каждым прожитым нами мгновением она становится все ближе. Вы знаете, что такое война, а я видела нашего врага, по крайней мере одного из них. Нам понадобятся все наши силы — понимаете, все, — только чтобы помешать ему проснуться. О победе над ним я даже боюсь мечтать. Я не хочу терять время и жизни лиринов, отражая нападения тех, кто возжелал взять меня в жены. Мне представляется, что брак по расчету — ничтожная цена за сохранение мира и безопасности Тириана. Когда придет время, нам понадобится каждая живая душа. Как-то раз вы меня спросили, поклялась ли я в верности Ллаурону. Так вот, я дала клятву верности лиринам и сделаю все от меня зависящее, чтобы их защитить — любой ценой.
Анборн покрутил между пальцами тонкую ножку бокала, затем кивнул и широко улыбнулся. Высоко подняв бокал, он молча отсалютовал Рапсодии, выпил вино и поставил бокал на стол.
— Прошу вас, продолжайте.
— Итак, почему я выбрала именно вас? Вы меня не любите и вряд ли когда-нибудь полюбите, но мне это не нужно. Надеюсь, вы не обидитесь, если я скажу, что отношусь к вам хорошо и, возможно, когда-нибудь даже испытаю глубокую привязанность, но никогда не смогу полюбить. Таким образом, наш брак будет исключительно браком по расчету, и нам не придется сталкиваться с проблемами, возникающими у обычных супругов. Я попрошу у вас совсем немного: чтобы вы не ставили меня в неловкое положение и не причиняли вреда ни мне, ни лиринам. Больше мне от вас ничего не нужно. Я не ожидаю от вас верности, хотя была бы признательна, если бы вы не афишировали свои связи. Разумеется, в некоторых других вопросах я рассчитываю на вашу лояльность. Естественно, вы будете совершенно свободны в своих передвижениях.
— Интересно, — заметил Анборн.
— Теперь перейдем к положительным моментам данной ситуации. Что касается меня: кроме упомянутой ранее возможности успокоить претендентов на мою руку, я получу мужа, которого уважаю, который мне нравится и чья репутация заставит многих подумать, прежде чем устраивать нам неприятности. Относительно вас труднее, я не знаю наверняка, что выиграете вы. В случае необходимости в вашем распоряжении будет лиринская армия, хотя я не позволю моим солдатам участвовать в аморальных акциях. Вы получите определенное социальное положение и деньги, хотя, как мне известно, вы далеко не бедный человек. Возможно, это недостаточно веские причины для заключения брака; возможно, в конце концов все сведется к оказанию мне услуги. Но у вас всегда будет место, куда вы сможете приехать, дом, где вам будут рады, где будут ценить и почитать вас. А я постараюсь стать для вас добрым спутником и не требовать слишком многого. По крайней мере, я так думаю. У вас есть ко мне вопросы?
— Несколько.
— Я вас слушаю.
— Так, давайте подумаем, какой будет первым… Вы намерены иметь детей?
— Нет. А вы?
— Нет. Более того, я бы предпочел их не иметь.
— Я могу время от времени брать приемных детей, но они будут считаться моими, а не вашими. Лирины такие вещи понимают.
— Меня это вполне устраивает.
— Хорошо. Что еще?
— Как насчет… э-э-э… брачных отношений? Они войдут в наше соглашение?
Рапсодия даже не моргнула, и ее лицо осталось совершенно серьезным.
— Решать вам, — сказала она. — Если таково будет ваше желание, я его исполню. Если нет, меня это тоже устроит. — Она улыбнулась, и намек на прежнюю жизнерадостную Рапсодию на мгновение возник в ее сияющих глазах. — Думаю, вы достаточно повидали на своем веку, чтобы понять, чего вам хочется.

Предыдущая страница 20 Следующая страница


21 Элизабет Хэйдон

Анборн покачал головой и улыбнулся, не в силах скрыть удивление.
— Потрясающе. Я сижу напротив самой красивой женщины, которую когда-либо встречал, женщины, у чьих ног лежит все мужское население нашего мира, а она обсуждает возможность заключения со мной брака так, точно речь идет о земельном договоре или деталях нового закона. У меня такое ощущение, будто все это происходит не со мной. Могу я задать вам еще один вопрос?
— Естественно.
— Что с вами произошло? Куда подевалась та девушка, которая совсем недавно чуть не погибла на дороге под копытами моего коня?
— Той девушки больше нет, — вздохнула Рапсодия.
— Виной тому гладиатор? — неожиданно мягко спросил Анборн.
— Нет. Совсем нет. Просто я повзрослела и научилась понимать, что могу получить, а что — нет. Практичность стоит мне дешевле идеализма, я устала мечтать о том, чего у меня никогда не будет. Теперь я хочу только одного — покоя. И чтобы Земля сумела выжить в грядущих катаклизмах.
Анборн положил подбородок на сцепленные пальцы и пристально посмотрел на Рапсодию.
— Какая жалость, — сказал он наконец. — Хотя должен признать, с новой Рапсодией иметь дело легче, но мне не хватает той, другой. Вы слишком молоды и красивы, чтобы рассуждать, как умудренная опытом, уставшая от жизни старуха.
— Я стара и устала от жизни, Анборн. Кстати, я намного старше вас.
— Согласно календарю.
— Верно. Но я не хочу, чтобы вы думали, будто я всегда такая разумная и расчетливая. В мире полно вещей, которые я люблю, а еще у меня остается моя музыка. Пока все это со мной, надеюсь, я не буду слишком скучной спутницей.
Анборн довольно долго не сводил с Рапсодии глаз, но она не отвернулась и не смутилась, лишь спокойно взяла свой бокал и допила вино. Наконец он заговорил:
— Нет, думаю, вы мне не позволите скучать. Итак, без каких-либо определенных обещаний — как мы с вами и договаривались — скажу, что вы меня заинтересовали. И оказали честь. Мне кажется, вы стали бы для меня почти что идеальной женой, Рапсодия. Если вы оставите мне независимость и свободу уезжать и приезжать, когда вздумается, я с радостью стану вашим защитником и опекуном. Полагаю, у нас появится масса общих занятий. И мы многому можем друг друга научить. Я уверен, что и физическая близость станет для нас замечательным времяпрепровождением, ведь мы с вами оба живые. Вы правы, любовь в брачных отношениях не обязательная штука и, без сомнения, не является решающим фактором.
— Я ничего подобного не говорила, — возразила Рапсодия. — Я сказала только, что это не является решающим фактором в нашем с вами случае.
— Да, конечно, я принимаю ваше возражение. — Анборн некоторое время разглядывал ее лицо, потом его глаза переместились, словно он что-то искал. Через несколько секунд он, казалось, нашел то, что его интересовало. — Рапсодия, должен напомнить, что лирины меня не слишком жалуют. Еще со времен войны. Я прекрасно понимаю их враждебность. У вас не будет в связи с этим проблем?
— Если у лиринов возникнут возражения по данному вопросу, — улыбнувшись, ответила Рапсодия, — я с радостью отрекусь от трона. Тирианское общество нравится мне по многим причинам, но одна из них заключается в том, что лирины никогда не вмешиваются в выбор супруга или супруги. Кроме того, может быть, нам с вами удастся хотя бы частично залечить те раны, что остались после войны. Это уже давно пора сделать.
В глазах Анборна появилось восхищение.
— Вы поразительная женщина, Рапсодия, э-э-э, ваше величество.
Рапсодия притворно поморщилась.
— Да перестаньте вы!
— Я чрезвычайно польщен проявленным вами интересом и считаю, что вы оказали мне честь. Итак, если вы решите, что вам нужен муж, и будете настолько глупы, что посчитаете возможным выбрать меня, я отвечу на ваше предложение согласием.
— Спасибо. — Рапсодия выпрямилась в своем кресле. — Я признательна вам за откровенность и должна обдумать наш разговор.
— Если вы намерены всякий раз, приглашая меня отобедать, обсуждать эту тему, я бы хотел, чтобы наши застольные беседы перешли на регулярную основу, — сказал Анборн и, встав, вежливо поклонился. — Думаю, вы знаете, как меня отыскать, когда примете решение.
— Да, — кивнула Рапсодия, поднимаясь вслед за ним. — Спасибо, что посетили меня. Я пройдусь с вами до дома Элендры. Мне нужно с ней поговорить.
— Передайте ей мои наилучшие пожелания, — попросил Анборн и взял Рапсодию под руку. — Кстати, вы с ней уже обсудили вопрос своего замужества?
— Нет, конечно, — вскинула брови Рапсодия. — Я посчитала, что вы должны услышать об этом первым.
— Мы прекрасно поладим, Рапсодия, — рассмеялся Анборн, и они вместе направились в сторону дома Элендры.

На перекрестке, где одна из дорог вела к дому лиринской воительницы, Анборн остановился и поцеловал Рапсодии руку.
— До свидания, ваше величество. — Он вежливо кивнул Риалу, показавшемуся на дороге. Вице-король холодно кивнул ему в ответ. — Спасибо за чудесный обед. Я подумаю над тем, что вы мне сказали.
— Благодарю вас. Счастливого пути.
Риал дождался, пока Анборн скроется в лесу, а затем подошел к Рапсодии.
— Прошу прощения, ваше величество…
— Пожалуйста, называйте меня Рапсодия.
— Да… извините. Я бы хотел обсудить с вами несколько вопросов.
Рапсодия свернула на дорогу к дому Элендры и знаком показала Риалу, чтобы он следовал за ней.
— Каких?
— Лирины из долин просят вашей помощи в получении тарифных скидок на сельскохозяйственную продукцию, которую они экспортируют в Маносс и Большой Овервард. Теперь, когда все лирины объединились, подобные решения принимаете вы…
Рапсодия пошла быстрее.
— Как вы считаете, что я должна им ответить, Риал?
— Ну, тут есть положительные и…
— Я тоже так считаю. Пожалуйста, займитесь этим вопросом. Что еще?
— Укрепления и окопы на южной границе начали разрушаться, их нужно восстановить.
— Спасибо, что взяли на себя решение и этой проблемы.
— Пограничные патрули просят построить для них два новых дома…
Рапсодия остановилась.
— Риал, кто занимался этими вопросами до того, как я стала королевой?
Риал удивленно заморгал.
— Я… ваше… Рапсодия.
— Давайте честно. Неужели вы думаете, что я обладаю некими специальными знаниями по поводу восстановления брустверов только потому, что я женщина?
— Нет, — хмыкнул Риал.
— Надеюсь, вы можете понять, что в этом деле я полный профан, даже если вы будете очень снисходительны, оценивая мою квалификацию. До того как я здесь появилась, вы целых сто лет были лордом-протектором королевства. Естественно, вам лучше, чем кому бы то ни было, известно, что следует делать. Продолжайте и дальше принимать решения самостоятельно. Не стоит тратить время на то, чтобы дать мне возможность почувствовать себя важной персоной, спрашивая о том, в чем ничего не смыслю я, но отлично разбираетесь вы.
От ворот, где продолжали толпиться претенденты на руку Рапсодии, раздался взрыв оглушительного хохота. Она бросила в ту сторону мимолетный взгляд, затем посмотрела на Риала.
— Сейчас меня занимают другие проблемы.

— Какая приятная неожиданность, — искренне обрадовалась Элендра, увидев Рапсодию на пороге. — Я так рада вас видеть, ваше величество.
— Элендра, я очень тебя люблю, но если ты не прекратишь меня так называть, я прикажу отрубить тебе голову.
Лиринская воительница рассмеялась и ответила на древнелиринском наречии:
— И кто же будет исполнять этот приказ?
— Твои солдаты, разумеется, — на том же языке ответила Рапсодия и тоже улыбнулась.
Элендра обняла Рапсодию за плечи и провела в дом, где бросила ее плащ на спинку стула.
— Чему же я обязана удовольствием видеть тебя?
— Мне нужно кое-что с тобой обсудить. Я пришла в неудобное время?
Элендра вздохнула с притворным отчаянием.
— Рапсодия, ты теперь королева. В том, что касается твоих желаний, такого понятия, как «неудобное время», больше не существует. — Она подошла к очагу и налила две кружки дол моула, затем протянула одну из них Рапсодии. — Похоже, тебе все еще не слишком нравится твое новое положение. — Ее улыбка погасла, когда она заглянула в глаза Певицы. — Что случилось?
— Ничего не случилось, — буркнула Рапсодия и сделала глоток приправленного специями меда. — Ты знаешь Анборна ап Гвиллиама? Я имею в виду, не слухи о нем, а его самого?
— Да, — ответила Элендра, устраиваясь на одном из стульев у огня. — Из трех сыновей Энвин и Гвиллиама он единственный, кого я знаю действительно неплохо. Я присутствовала на всех церемониях Присвоения Имени, но, когда началась война, они еще были неоперившимися юнцами. Несколько раз я видела их детьми. После войны Ллаурон большую часть времени проводил в Круге, у Дерева, став главой филидов. Последний раз Эдвина Гриффита я встречала перед войной, и это было все наше знакомство. Анборн мечтал научиться искусству владения мечом, и мать отправила его ко мне. Я с ним много занималась и потому знаю его довольно неплохо. А почему ты спрашиваешь?
Рапсодия села на стул напротив Элендры и сделала еще глоток из своей кружки.
— Я раздумываю над тем, не взять ли мне его в мужья. Кстати, он просил передать тебе привет.
— Почему?
— Наверное, потому что он хорошо к тебе относится.
Элендра фыркнула.
— Почему ты вдруг решила выйти за него замуж?
— Чтобы избавиться от дурацких претендентов, которые топчутся днем и ночью у наших ворот, и положить конец угрозе для Тириана. Мы ведь с тобой обсуждали необходимость моего замужества, Элендра. Почему нет? С Анборном что-то не так?
Элендра поставила кружку и с самым серьезным видом посмотрела на Рапсодию.
— Думаю, есть еще одна достаточно очевидная причина.
— Понятия не имею какая.
— Нечего прикидываться, Рапсодия, — рассердилась Элендра.
— А я не прикидываюсь, — так же сердито заявила Рапсодия и посмотрела на воительницу, Элендра вдруг поняла, что никогда не видела у нее подобного взгляда. — Если тебе известно о нем что-нибудь такое, о чем следует знать и мне, скажи. В противном случае я собираюсь объявить о нашей помолвке после Намерьенского Совета.
Элендра несколько мгновений рассматривала ее, затем допила свой дол моул и снова наполнила кружку.
— А как же Гвидион? — Этот вопрос дался ей нелегко, Элендра ужасно не хотела первой поднимать эту тему.
— А что Гвидион, Элендра? — глядя ей в глаза, поинтересовалась Рапсодия. — Он женат. Разве для тебя это ничего не значит? Лично для меня очень даже значит.
— И ты решила в ответ выйти замуж за его дядю? Просто здорово. Мне лично до Гвидиона нет никакого дела. — Элендра старалась говорить как можно спокойнее. — Меня беспокоишь ты. Ты снова стала такой, какой впервые пришла ко мне: ты не можешь или не хочешь выпустить на волю свою боль. Он по-прежнему в твоем сердце, Рапсодия. И там нет места ни для кого другого, в особенности для Анборна.
— И так будет до конца моих дней, Элендра. Анборн понимает, какое место он занимает в моей жизни, а я в его, и знаешь, в отличие от тебя, он уважает мое право его не любить. Мы оба отдаем себе отчет в том, что это брак по расчету. Ну чего ты от меня хочешь? Неужели я должна всю жизнь оплакивать свою несчастную судьбу, остаться одна и молча смотреть, как наши солдаты собственной кровью платят за мой отказ стать чьей-нибудь женой? Мне казалось, что уж ты-то меня поймешь.
Она начала задыхаться, замолчала и возмущенно посмотрела на свою наставницу.
Элендра встала и, подойдя к ней, присела на корточки, как делала это, когда разговаривала с детьми.
— Я все понимаю, милая, — ласково проговорила она и погладила Рапсодию по щеке. — Может быть, даже лучше, чем ты думаешь. Тебе больно, ты страдаешь и хочешь найти место, где можно спрятаться. Приходи ко мне, Рапсодия. Я буду защищать тебя, пока твои раны не затянутся.
Рапсодия оттолкнула ее руку.
— Нет, Элендра, я прекрасно могу сама о себе позаботиться. Иначе мне давно следовало бы собрать вещи и вернуться в Илорк. Кроме того, ты не хуже меня знаешь, что я буду чувствовать себя потерянной, пока что-нибудь не произойдет.
Элендра решила зайти с другой стороны.
— Значит, речь идет о браке по расчету? И Анборн согласен?
— Да.
— И вы станете жить, как настоящие муж и жена? Только в этом случае ваш брак будет считаться законным.
Она внимательно наблюдала за Рапсодией, ожидая, что та покраснеет при упоминании вопроса, который всегда ее смущал, но та сохраняла полнейшее хладнокровие.
— Естественно, — ответила она. — Я предложила Анборну принять решение, и он выбрал такое.
— Ты удивлена?
— Не слишком.
— И ты считаешь, что это нормально? Ты позволишь ему заниматься с тобой любовью?
— Да. Это одно из условий договора.
Элендра печально покачала головой.
— Я слишком долго живу на свете. В жизни бы не поверила, что услышу такое от тебя. Рапсодия, я очень прошу, сама подумай, что ты говоришь. Ты намерена стать женой человека, которого не любишь, и наплевать на голос своего сердца.
Она замолчала. Ее испугало выражение, появившееся на лице Рапсодии.
Рапсодию трясло от гнева, глаза ее метали зеленые молнии.
— Мне жаль тебя разочаровывать, Элендра, но это будет не в первый раз. По крайней мере, сейчас причина вполне достойная, я буду продавать себя не ради куска хлеба, а чтобы сохранить жизнь лиринским воинам. По-моему, честно. Разве ты со мной не согласна? Я много раз тебе говорила, что не подхожу на роль королевы, но ты не желала меня слушать. Поэтому не стоит удивляться, что все вернулось на круги своя, а я решила избрать старый проверенный образ жизни — стать шлюхой. Так проще. И я не знаю никакого другого способа выжить, Элендра. Я такая, какая есть. Вы можете надеть на голову потаскухе древнюю диадему и нарядить ее в шелка, но ее суть не изменится. Она с большей радостью уляжется на спину и не станет сражаться за свое счастье. И не нужно напоминать мне про Эши. Он-то все понимает. Он знает, что я представляю собой в действительности, и принял это. Эши не пытался меня возвысить или сделать вид, будто я достойна уважения и высокого положения. Он нашел женщину, которая, по его мнению, имеет право стать его женой. Он поступил как истинный король. Прошу тебя, не ругай меня. Помоги мне, Элендра. Мне и без того очень трудно, а тут еще ты говоришь вещи, которые наверняка сказала бы моя мать. Благодарение Судьбе, она не видит, что ее недостойную дочь выбрали правительницей лиринов. И не знает, что я шлюха.
Прежде чем Рапсодия успела договорить, Элендра отвесила ей звонкую пощечину. Королева лиринов, опешив, даже не сразу поняла, что произошло. Но в следующее мгновение Рапсодия заглянула в серебристые глаза воительницы и увидела в них обжигающий гнев, который Элендра пыталась спрятать за спокойным выражением лица.
— Ты только что оскорбила мою королеву и, что важнее, друга, — ледяным тоном едва слышно проговорила Элендра. — Будь на твоем месте кто-нибудь другой, я прикончила бы его за такие слова.
Ее ярость неожиданно погасла и уступила место пронизанному печалью сочувствию.
— Ты научилась искусству владения мечом, Рапсодия. Но забыла более важные уроки, которые я тебе давала. Мне все равно, кем ты была и каким образом тебе удалось выжить в прошлом; когда обстоятельства загоняют нас в угол, мы сражаемся любыми возможными способами. Я люблю тебя такой, какая ты есть, и еще за то, чем можешь стать.
Рапсодия смущенно опустила глаза.
— Прости меня, Элендра, — пробормотала она. — Я ничего не могу с собой поделать. Я знаю, как должна себя вести, но мне так больно, что порой кажется, я не выдержу этой муки и умру. Мне приходится выбирать между Анборном и Акмедом, только они достаточно сильны, чтобы отпугнуть других претендентов на мою руку. Я не хочу пускать Акмеда в Тириан. Достаточно обычного мирного договора и союза. Я его люблю, но у меня нет ни малейших иллюзий по поводу того, что он может тут натворить. Прошу тебя, помоги мне выполнить мой долг. Я не могу допустить, чтобы, защищая меня, умирали другие люди. Пожалуйста, Элендра, мне нужна твоя сила. Если ты меня любишь, помоги.
Элендра обняла свою королеву, и та горько расплакалась.
— Послушай, милая, нам всем требуется плечо, на котором мы могли бы поплакать, и мое всегда в твоем распоряжении. Но моя сила тебе не нужна. Просто помни совет: слушай свое сердце.
— Я не могу, Элендра, — всхлипывая, ответила Рапсодия. — Мое сердце эгоистично, и на сей раз ему не получить то, чего оно хочет больше всего на свете. Значит, я должна прислушаться к доводам разума, а они твердят, что, если в защиту моей чести прольется кровь, моя душа умрет. — Она перестала плакать и начала постепенно успокаиваться. — Помоги мне, Элендра. Только ты в состоянии меня понять. Ты осталась здесь, в этой жизни, в то время как могла бы быть с теми, кого любила, потому что так требовал долг и обязательства перед твоим народом. Как ты можешь просить меня поступить иначе? Если тебе известны какие-либо причины, по которым мне не следует выходить за Анборна, скажи, и я поговорю с Акмедом. Может быть, нам удастся достичь жесткого соглашения. Но не заставляй меня выносить этот кошмар.
Шум, который вот уже четвертый день царил возле городских ворот, добрался даже сюда, к дому Элендры.
Элендра повернулась к окну и впервые за время разговора прислушалась: смех и громкие споры немного поутихли, поскольку первые посетители разъехались по домам, но взрывы хохота, крики и угрозы на самых разных языках по-прежнему доносились со всех сторон. Эти звуки были сродни тем, что слышны на гладиаторских боях в Сорболде и отдаленных восточных провинциях. Неожиданно Элендра все поняла и повернулась к Рапсодии, которая стояла с видом загнанного зверя, спасающегося от погони.
Сердце лиринской воительницы наполнили сострадание и боль за своего друга и королеву.
«Как это, наверное, ужасно — обладать столь несравненной красотой, причиняющей лишь страдание», — подумала она и, проведя рукой по золотым локонам, взяла Рапсодию за плечи и заглянула ей в глаза.
— Конечно же, я тебе помогу. — Она ласково потрепала Рапсодию по плечу, чтобы подбодрить. — Ты всегда можешь на меня рассчитывать. Я буду помогать тебе до самой своей смерти. Не только потому, что ты моя королева, но и по многим другим причинам. Если ты когда-нибудь снова засомневаешься в том, что достойна править лиринами, вспомни о выборе, который сделала сегодня. Только настоящая королева способна пожертвовать самым для себя дорогим ради благополучия своих подданных. Лиринам повезло, что корона выбрала тебя. Я конечно же помогу тебе покончить с этой неприятной ситуацией и принять все трудные решения. Тебе больше не придется оставаться один на один со своими бедами. Но сначала ты должна дать мне немного времени. Мне нужно кое-что сделать, кое с кем повидаться. Ты мне доверяешь?
— Да, полностью. Но…
— Хорошо. Тогда выслушай меня. Обещай, что ты не примешь окончательного решения, пока я не вернусь.
— А если кто-нибудь выдвинет свои требования и будет угрожать нам силой?
— Нет, этого не случится. Я буду отсутствовать не долго. Пусть Риал отправит всем претендентам послания, в которых сообщит, что предложений поступило очень много, среди них имеется огромное количество весьма привлекательных, и ты должна их обдумать и выбрать наиболее достойного претендента.
— Мне придется так и сделать. Я не хочу никого обманывать.
— Вот и хорошо. У тебя появится возможность побольше узнать про своих врагов и союзников. Не отдавай своей руки ни Акмеду, ни Анборну, пока я не вернусь. Я тебе помогу, но ты должна дать мне для этого время.
— Хорошо, я обещаю. Делай, что считаешь нужным. В любом случае сначала я должна встретиться с ф’дором и убить его. Акмед и Грунтор могут появиться здесь в любой момент, и мы отправимся за ним. Но я хочу задать тебе один вопрос: почему кандидатура Анборна вызывает у тебя сомнения? Он кажется мне хорошим человеком.
— Причин много, дорогая. Лирины его ненавидят. Во время войны он очень успешно с ними сражался. Анборн поистине блестящий военачальник. Его атаки на бастионы Тириана причинили им немало страданий.
— Это же Прошлое, Элендра. Мне казалось, ты хотела помочь мне залечить старые раны и примирить людей, которые ненавидят друг друга. Если лирины не захотят принять его в качестве моего мужа, я откажусь от короны.
— Ты сама понимаешь, что говоришь, Рапсодия? По-моему, ты слегка запуталась. Сначала ты выбираешь Анборна, потому что ты королева лиринов и тебе требуется муж — пусть и тот, кто тебе совсем не нужен и кого ты не любишь, — чтобы защитить лиринов от опасности, которая им может угрожать со стороны соседей. А теперь ты заявляешь, будто готова отказаться от трона, если твой народ не одобрит этот выбор. И что ты станешь делать? Все равно выйдешь за Анборна? Тогда ты станешь женой нелюбимого человека без всякой причины. Глупо как-то. Ты спросила, какие причины могут помешать тебе выйти за Анборна. Главная состоит в том, что ты почти ничего о нем не знаешь. И это тебя устраивает. Ты считаешь, что не сможешь полюбить его так, как любишь Гвидиона. Но ты совершаешь очень серьезную ошибку. Есть вещи, которых ты не хочешь видеть, но от этого они не перестают оставаться реальностью. Как ты знаешь, Ллаурон заключил союз со своей матерью. А вот Анборн изо всех сил поддерживал отца. Он был воином Гвиллиама и его наемным убийцей. Получается, что он не слишком отличается от Акмеда, но ты закрываешь на это глаза. Кроме того, Анборн имеет не меньшее право, чем Гвидион, на намерьенский престол, по крайней мере если речь идет о представителях Второго и Третьего флотов. Выйдя за него замуж, ты можешь лишить Гвидиона возможности стать Королем намерьенов, а твой брак явится причиной новой войны. Подумай хорошенько, дорогая. И отпусти меня. Я скоро вернусь.
Рапсодия кивнула и вытерла слезы.
— Я люблю тебя, Элендра, — с благодарностью проговорила она. — И спасибо тебе. Я могу что-нибудь для тебя сделать?
Элендра выбрала из стойки с оружием необычно изогнутый белый лук и пристегнула к поясу меч. Затем сняла с крючка серый плащ с высоким воротником и, послав Рапсодии воздушный поцелуй, открыла дверь, ведущую в сад.
— Можешь. Когда будешь уходить, твое величество, не забудь про замок, — хмыкнула она и захлопнула за собой дверь.
Рапсодия подошла к камину и, наклонившись, проверила угли. Вдруг дверь снова распахнулась, и в комнату влетела Элендра, сжимавшая в руке свиток.
— Знаешь, Элендра, ты действительно держишь свое слово. Ты очень быстро вернулась. — Улыбка Рапсодии погасла, едва она взглянула на лицо Элендры. — Что случилось?
— Это от Акмеда. — Элендра протянула Рапсодии послание.
Рапсодия схватила его, сломала печать и развернула свиток. Она сразу же узнала похожий на паучью паутину почерк Акмеда, он писал ей на языке фирболгов да еще не забыл зашифровать свое послание. Рапсодия быстро его прочитала и опустилась на диванчик у огня.
— Что?
— Утром я уезжаю в Бет-Корбэр, — не поднимая головы, ответила она.

64

Дом Памяти, Наварн

Элендра длинной палкой ворошила угли в костре и задумчиво смотрела на россыпь искр, уносящихся в небо. От холодного воздуха, пропитанного влагой, у нее ныли старые раны, но она уже привыкла к этой боли и не обращала на нее внимания. Она думала о древней крепости, которая совсем недавно стояла на поляне. От нее остались лишь обгоревшие руины башни да разбросанные тут и там почерневшие головешки.
Посреди открытого пространства, где когда-то был внутренний двор, стояло прекрасное одинокое Дерево, нисколько не пострадавшее от пламени, уничтожившего саму крепость. На перекрестье нижних ветвей Элендра разглядела маленькую лютню, наигрывавшую повторяющуюся нежную мелодию, и вернулась в своих воспоминаниях в те дни, когда строилась высокая башня. Она снова бродила по древним тропам и разговаривала с давно умершими друзьями. И спрашивала древних королей, как такое могли допустить их потомки.
Элендра бросила ветку в костер.
Ее гость прибыл. Закутавшись в тяжелый темный плащ, он стоял на краю поляны. В одной руке он держал белый деревянный посох, в другой — Кирсдарк, и Элендра даже в темноте разглядела синие буквы на его клинке, который обнимали водяные струи. «Интересно, сколько времени он здесь стоит?» — подумала Элендра и улыбнулась гостю.
— Элендра? — едва слышно спросил человек в плаще.
— Значит, ты меня помнишь?
— Не очень, — признался Эши и, убрав в ножны меч, подошел к костру. — По крайней мере, не четко. Только твою силу и доброту. Я много лет носил их в своем сердце. Больше я ничего почти не помню, со мной остались лишь окутанные туманом и пропитанные болью сны. Но я твой должник, Элендра. Я догадался, кто ты, когда увидел, и удивился. По правде говоря, мало кто знает, что я жив.
— Я тоже не знала, пока Рапсодия мне не рассказала — совсем недавно.
— Мой отец от тебя это скрыл? — удивленно спросил Эши.
— Скрыл, и лорд Роуэн тоже.
Эши встал в круг света, отбрасываемого огнем, и снял капюшон. Элендра сразу же увидела копну медных волос и небольшой хрустальный шарик, висевший у него на шее.
«Свеча Кринеллы», — сразу узнала Элендра.
Древняя реликвия, соединяющая в себе стихию огня и воды, подаренная владычицей стихий драконихой Элинсинос своему любимому, когда тот отправлялся в море, теперь украшал грудь другого моряка, который получил его из рук сереннской королевы.
Свеча Кринеллы сияла, разрывая густой туман плаща Эши, словно маяк, указывающий путь. Эши оказался гораздо красивее, чем его запомнила Элендра, но ее это не удивило: когда они виделись в последний раз, он стоял на пороге смерти.
— Ты хорошо выглядишь, — сказала Элендра и знаком пригласила Эши присесть к костру.
Ее голос прозвучал напряженно, а доброжелательная улыбка медленно превратилась в холодную вежливость.
— Ты чем-то обеспокоена. — Эши перешагнул через ствол поваленного дерева и уселся, а свет костра тут же принялся резвиться и вскоре запутался у него в волосах. — Что случилось? Зачем ты меня сюда позвала?
— Мне показалось, что развалины древней крепости подходящее, пусть и не слишком обычное место для встречи.
— Я могу тебе как-то помочь?
Лиринская воительница окинула его задумчивым взглядом.
— Возможно. Я пришла ради своей королевы.
Эши улыбнулся, вспомнив не слишком приятные слова, которые, как утверждают легенды, Элендра сказала его бабке задолго до его рождения.
— Я думал, ты служишь не монарху, а народу.
— В моей королеве оба эти понятия соединены.
— Хорошо, — кивнув, проговорил Эши. — Похоже, наступают перемены. Надеюсь, что к лучшему.
— К лучшему. — Элендра сделала глоток воды из фляги и предложила ему. — Насколько я понимаю, ты больше не прячешься. Значит, готовишься занять королевский трон?
Эши покачал головой, отказываясь от воды.
— Королевский трон нельзя взять, его дают.
— Это не остановило твоих бабку и деда.
— Я не они.
Элендра внимательно изучала молодого человека, сидевшего напротив. Впрочем, она не смотрела на него прямо, зная, что бывает с теми, кто решается встретиться глазами с драконом. Ее удивило, что он не пытается поймать ее взгляд, как делала его бабка. Элендра много раз спрашивала себя, в какой степени могущество дракона и Предсказательницы помогло ей стать королевой.
Энвин всегда смотрела людям в глаза, постоянно пытаясь перетянуть их на свою сторону, хотя мало кто об этом догадывался. Элендра сумела воспротивиться ее взгляду, не пасть жертвой его зова и ненависти. Она с радостью отметила про себя, что Эши не норовит подвергнуть испытанию ее силу воли, и отвернулась к костру.
— Надеюсь, — задумчиво проговорила она через некоторое время. — Но мне нужно убедиться в этом самой.
— У тебя есть полное право с сомнением относиться к моей родне, — спокойно заметил Эши. — Их поступки никогда не отличались благородством. Я надеюсь доказать, что отличаюсь от них, если ты готова судить меня по моим поступкам.
Эши удивленно заморгал, увидев враждебность в ее серебристых глазах, в которых отражалось пламя костра. Он ждал, что она объяснит ему свою неожиданную реакцию, но Элендра лишь молча его разглядывала. Прежде чем снова заговорить, он смущенно откашлялся.
— Да, я перестал скрываться, чтобы занять королевский трон. Но главное, я намерен уничтожить ф’дора. Ракшас мертв. Каддир мертв. Теперь остался только демон. Я надеюсь, что, узнав обо мне, он выйдет из укрытия и я смогу его прикончить.
— И ты думаешь, что справишься с ним в одиночку? А ты весьма самоуверенный молодой человек.
Эши провел рукой по затылку, пытаясь пригладить волосы.
— Да, я уверен в себе, но не глуп. Мой отец почти всегда находится поблизости, и я надеюсь вскоре присоединиться к Рапсодии. Мы с Ллауроном и она со своими болгами — получается неплохая команда. Мы обязательно победим ф’дора.
— Твой отец? Я не поверила в то, что он действительно мертв. Рапсодия мне ничего не сказала, но я заподозрила, что тут дело нечисто.
— Так было нужно.
Элендра грустно рассмеялась.
— Ладно, — едва слышно произнес Эши, — может быть, точнее будет сказать, что так было нужно ему.
— Точнее и честнее, учитывая, кому пришлось заплатить за его решение.
— Ты права, — отвернувшись, не стал спорить Эши. — Но в определенном смысле он и правда умер. Ллаурон расстался со своей человеческой сущностью, отправив ее на вечный покой. Впрочем, я не стану тебя обманывать. В действительности его смерть была самым настоящим представлением, которое он устроил, чтобы выманить своих врагов и разбудить спящего внутри него дракона при помощи стихий эфира и огня — как это произошло со мной. Сейчас он почти всегда находится рядом, но держится в тени, наблюдает, ждет, когда ф’дор сделает следующий шаг. Однако сегодня его здесь нет. Я не позволил ему присутствовать на нашей встрече.
— Не позволил? Это что-то новенькое.
Эши посмотрел на Элендру: костер отбрасывал на ее лицо мерцающие блики, в глазах воительницы застыло напряжение. Голос его отца всегда менялся, когда он упоминал ее имя, но раньше Эши не обращал на это внимания. Он постарался говорить как можно спокойнее и мягче.
— Наверное. Просто теперь я уверен в правильности своего выбора. Меня научила этому Рапсодия.
— До или после того, как ты позволил ей сжечь твоего отца живьем? До того, как она рассказала всем членам ордена филидов, а заодно и правителю Роланда «правду» о смерти Ллаурона — о том, что он потерпел поражение в поединке, на который его вызвал Каддир?
Эши прищурился, дракон начал злиться и давал о себе знать.
— Зачем ты это говоришь? Ты хочешь заставить меня что-то сделать, Элендра? Учти, ты ступила на опасный путь.
Элендра наклонилась вперед и ответила:
— Я пытаюсь решить, правильно ли я поступила, когда разорвала свою связь со Звездным Горном и отдала Роуэнам осколок звезды, чтобы они поместили его в твою растерзанную грудь. Или я имею дело еще с одним отродьем Энвин и Гвиллиама, без зазрения совести манипулирующим другими людьми. Помоги мне понять, Гвидион. Объясни, почему ты причиняешь невыносимую боль женщине, которую я люблю, как собственное дитя. Кстати, считается, что ты тоже ее любишь.
Эши слушал ее, и все его существо захлестывала едва переносимая ярость, но он изо всех сил старался держать себя в руках, в глубине души понимая, что Элендра права.
— Никогда не сомневайся в моей любви к ней. Никогда.
В его интонациях Элендра уловила разноголосый шепот дракона.
Она и глазом не моргнула, хотя почувствовала присутствие древней рептилии.
— Если ты любишь Рапсодию, почему ты ее обманул? Ты хоть чуть-чуть представляешь себе, что означала для нее смерть твоего отца? Или ты забыл о том, как она страдала и что потеряла?
Гнев, пылавший в душе Эши, уступил место глубокой печали: он вспомнил, как Рапсодия сидела у мертвого камина и смотрела в пустоту. Вот она подняла голову, а потом быстро ее опустила и сдвинула медальон, чтобы он не помешал Эши нанести ей смертельный удар. У него заболело сердце, и к горлу подступил комок.
«Прошу тебя, давай быстрее».
— Да, — едва слышно произнес он. — Я очень хорошо знаю, что означала для нее смерть Ллаурона.
— В гаком случае зачем ты это сделал? Почему поддержал отца, стремившегося получить как можно больше власти, если знал, какой трагедией его смерть обернется для Рапсодии?
Эши отвернулся от костра и уставился в темноту ночи.
— Она сама сделала выбор.
— Это в каком смысле? — подозрительно прищурившись, поинтересовалась Элендра.
Эши продолжал смотреть в ночь, вспоминая Зубы и женщину, танцующую на ветру. Наконец он встал и повернулся к Элендре.
— Мне очень жаль. — Он наклонился и поднял с земли свой посох. — Если ты хотела выяснить, стоило ли отдавать осколок звезды, чтобы меня спасти, я тебе отвечу: не стоило.
Быстро развернувшись, он вышел из круга света.
— Стой, — приказала лиринская воительница, и в ее голосе прозвучала твердость, которая прежде вела за собой армии.
Эши невольно подчинился.
— А ну-ка, вернись. Это мне решать, а не тебе. Садись.
Эши улыбнулся и снова уселся на бревно.
— Ладно, а теперь объясни, что ты имел в виду. Какой выбор она сделала?
— К стыду своему, должен сказать, что получилось не слишком честно. Рапсодия просила меня только об одном — она хотела знать правду. И я считал, что не имею права ничего от нее скрывать. Ночью, перед тем как уйти, я рассказал ей о планах Ллаурона. — Он помрачнел, вспоминая тот разговор с Рапсодией. — Она поняла, что мы бессильны ему помешать, поскольку он уже запустил механизм в действие и, если она не зажжет для него погребальный костер, он умрет — по-настоящему — и ни за что. Лично я ничего не имел против: Ллаурон сам все устроил, и Рапсодия не должна была спасать его из ситуации, в которой он оказался по собственной инициативе. Но она посчитала необходимым сделать так, как он хотел, прекрасно понимая, к чему это приведет. Будь выбор за мной, я бы ее остановил, но я люблю Рапсодию и уважаю ее право принимать решения, касающиеся ее собственной жизни. Если бы я мог, я бы защитил ее от боли. — Его голос дрогнул.
Элендра задумчиво наблюдала за ним, чувствуя, что гнев постепенно уходит.
Эши впервые посмотрел на нее и заговорил немного спокойнее:
— Боюсь, такова цена правды. Некоторое время назад мы с Рапсодией побывали у Мэнвин. Так хотела сама Рапсодия, хотя и не успела объяснить мне, почему для нее это было важно. Теперь я думаю, что дело в детях демона. Среди безумной болтовни предсказательницы проскользнули обрывки плана Ллаурона. Получив эту информацию, Рапсодия стала уязвима. В каком-то смысле она оказалась в сложном положении, поскольку знала не все. Поэтому в последнюю ночь, перед тем как расстаться, я взял жемчужину, которую дал мне отец и в которой был заключен его образ. Он подарил ее мне, чтобы я помнил о нем в его человеческом облике. Я решил, что ее можно использовать с большей пользой, и потому убрал из жемчужины образ Ллаурона, а потом дал ее Рапсодии, чтобы она поместила туда свои воспоминания об этой ночи. Мы договорились, что, если захочет, она сможет вернуть их себе в тот же вечер, когда услышит от меня всю историю. Затем я ей все рассказал. В конце Рапсодия решила, что, зная о планах Ллаурона, она не сможет справиться со своей ролью и это приведет к его смерти, и она многим пожертвовала, чтобы сохранить ему жизнь, включая и свои воспоминания. Он был ее недостоин. — Эши снова посмотрел в ночь. — И я ее недостоин.
— Ну хорошо, предположим, в чем-то ты прав, — помолчав, сказала Элендра. — Но ты не объяснил мне, почему знание делало Рапсодию уязвимой. Что еще произошло той ночью?
— Боюсь, я не могу тебе сказать, как бы сильно мне этого ни хотелось, — тяжело вздохнув, проговорил Эши. — События той ночи принадлежат Рапсодии, и она имеет право узнать о них первой.
— Пожалуй, это мне понятно. А когда ты намерен выпустить на волю ее воспоминания?
— Как только будет уничтожен ф’дор. Я спрятал жемчужину в Элизиуме на случай, если погибну, сражаясь с демоном. Мне без проблем удалось прикончить его слуг, но ты знаешь лучше других, что он уже однажды одержал надо мной верх. Я потратил некоторое время, гоняясь за Ларк и другими предателями-филидами. Разобравшись с ними, я направлялся в Илорк, и тут ветер принес мне твой призыв. Узнав, где ты предлагаешь встретиться, я заподозрил худшее и, пока не увидел тебя, думал, что мне придется сразиться с ф’дором. Вот почему я держал в руках Кирсдарк. Как правило, я не достаю оружие, если в этом не возникает необходимости.
— Однако ты пришел, отказавшись от защиты своего отца.
— Он не так далеко отсюда. И если я его позову, будет здесь через несколько минут. Сейчас я уже не тот юнец, каким был во время моей первой схватки с демоном. Возможно, я и не смогу победить его сразу, но мне удастся продержаться до появления Ллаурона. А вместе мы огромная сила. Кроме того, Элинсинос тоже где-то рядом. Думаю, в случае необходимости она придет к нам на помощь.
Элендра смотрела на него, словно что-то подсчитывая в уме, а затем на ее лице появилось удовлетворенное выражение:
— Три дракона, Кирсдарк и я. Подходящая компания для нанесения второго удара.
— Как ты сказала?
Элендра посмотрела Эши в глаза.
— Акмед узнал, в кого вселился ф’дор.
Эши мгновенно напрягся, а его рука сама потянулась к рукояти меча.
— Это Ланакан Орландо, Благословенный Бет-Корбэра.
Голубые глаза Эши вспыхнули в свете костра, но внешне он оставался совершенно спокойным. Он выпустил меч и, опершись локтями о колени, переплел пальцы и погрузился в размышления.
— Разумеется. Ублюдочный святоша. Он делал вид, что смиренно благословляет солдат, а сам превращал их в своих слуг. Бет-Корбэр… Боги, он же был совсем рядом с ней. — Эши невольно содрогнулся. — Неудивительно, что Ракшас смог так легко пробраться в Илорк. Какая мерзость! Сколько же поколений ждал демон, готовясь нанести решающий удар? Благословлял и подчинял себе армии. Он собирался захватить Сепульварту, Сорболд и весь Роланд. — Эши тряхнул головой и снова посмотрел на Элендру. — Ты поэтому меня позвала? Чтобы сообщить мне, что они намерены отправиться за ним?
— Они уже отправились.
Эши кивнул и встал, его лицо сияло от возбуждения.
— Где я должен с ними встретиться?
— Нигде.
Эши замер на месте.
— В каком смысле?
— Это их дело, Гвидион, и ты не сможешь им помочь. Твоя душа еще несет на себе следы двадцатилетнего присутствия ф’дора. Если ты туда отправишься, кто знает, какое проклятье может наложить на тебя древнее зло?
Щеки Эши раскраснелись от гнева.
— Я знаю. Никакое.
— Возможно. Но даже если ты и прав, ты опоздал. Они отправились в Бет-Корбэр в тот день, когда я покинула Тириан. Если их ничто не задержало в пути, сражение, наверное, сейчас в полном разгаре.
Эши трясло, его голос срывался от ярости.
— Она отправилась туда одна? С ними? Без меня?
Элендра наградила его странным взглядом:
— Гвидион, это их сражение. Так было предсказано за многие века до твоего рождения. Тебе там нечего делать. Они рождены для того, чтобы попытаться прикончить ф’дора. Поверь мне, я не меньше твоего хотела бы там находиться. Но мы не в силах им помочь. Кроме того, — добавила она мрачно, — если они потерпят поражение, мы с тобой станем второй линией обороны. Ты, твой отец…
Она не договорила, потому что Эши больше не мог сдерживаться.
— Они не могут потерпеть поражение, — в ужасе вскричал он. — Я не перенесу, если она… Больше не смогу… Почему ты не сказала мне раньше? Почему они мне ничего не сообщили? Я имею право там находиться!
Глаза Элендры метали молнии, когда она вскочила на ноги и встала перед Эши.
— Право? Ты имеешь право? Какое право? Если у кого-нибудь и есть право прикончить проклятое чудовище, так это у меня! Мне демон причинил столько страданий, что никому из вас и не снилось. И уж если я отказалась от права его убить, кто ты такой, чтобы требовать его себе?
— Я другое имел в виду, — дрожащим голосом пробормотал Эши. — Мне все равно, кто убьет проклятого демона, лишь бы он сдох. Я хотел сказать, что имею право быть рядом с Рапсодией, когда она вступит с ним в поединок, если она вдруг… если потерпит поражение… — Он не договорил.
— С какой такой стати? — удивленно поинтересовалась Элендра. — Какое право ты имеешь на Рапсодию или выбор, который она сделает? Ты ведь женат на другой женщине и, значит, добровольно отказался от Рапсодии.
Эши покачал головой и спрятал лицо в ладонях, изо всех сил пытаясь успокоиться.
— Я от нее не отказывался.
— Похоже, я получила ответ на вторую часть своего вопроса, — ледяным тоном заявила Элендра. — Ты гораздо больше похож на свою бабку, чем я думала. Неужели ты надеешься, что Рапсодия будет вечно к тебе привязана, несмотря на то что ты взял в жену другую женщину, из благородной семьи?
Эши молча посмотрел на нее.
— Разумеется, она тебе ничего такого не говорила, но ты причинил ей боль, которая может сравниться с выпавшей на ее долю, когда умер Ллаурон, когда погибла Джо и когда она поняла, что навсегда лишилась родного дома и своей прежней жизни. Она любит тебя, а ты отказался от ее любви ради власти, для себя или своего отца — не важно. Ты прав, ты ее не заслуживаешь. Из-за тебя она собирается выйти замуж за человека, которого не любит. Вот зачем я тебя позвала, чтобы сообщить эту новость.
— Что? — побледнев, спросил Эши.
— Ты же ведь знаешь, что она стала королевой лиринов?
— Что?!
— Ты не слышал?
— Нет, — покачал головой Эши. — Я гонялся за Ларк и остальными дружками Каддира и добрался почти до самой границы Неприсоединившихся государств. Я слышал, конечно, что у лиринов появилась наконец королева, и я надеялся, что ею станет Рапсодия, но еще я слышал, что…
— Что ты слышал?
— Что королева лиринов принимает претендентов на ее руку. Я был уверен: Рапсодия никогда не сделает ничего подобного. Это же против ее принципов.
Эши закрыл глаза, не в силах вынести боль воспоминаний о теплой летней ночи, оставшейся в его прошлой жизни, в другой земле. Образ Рапсодии стоял у него перед глазами: юная девушка прячется за бочками от деревенских парней, которые преследуют ее, надеясь выиграть в брачную лотерею.
«Наши обычаи не кажутся вам варварскими?»
«Честно говоря, немножко кажутся».
«Ну, тогда вы понимаете, как я себя чувствую».
— А чего ты ждал? — мрачно улыбнувшись, спросила Элендра. — Что она будет всю жизнь по тебе сохнуть и навсегда останется одна? У нее нет выбора, она должна выйти замуж, хочет она этого или нет, хотя бы для того, чтобы успокоить армии соседей. Слушай, Гвидион, ты же знаешь законы, ты сам родился в весьма непростой семье. Рапсодии нужен сильный супруг, а выбор у нее не слишком большой — Акмед или Анборн. Она приняла решение.
Неожиданно в лесу стало так тихо и холодно, словно он на мгновение перестал дышать. Элендра заглянула Эши в глаза и увидела в них необычный блеск, отражение души дракона, но в нем не было ни злости, ни готовности нанести удар.
Элендра увидела страх.
Она посмотрела Эши в лицо и поняла, что он потрясен и не может скрыть отчаяния. Так выглядит человек, который мгновение назад понял, что потерял все.
Эши смотрел прямо перед собой ничего не видящими глазами, изо всех сил пытаясь прогнать страшные видения, мечущиеся у него в мозгу: Акмед обнимает Рапсодию, прижимает ее к себе, целует. Эти кошмарные образы преследовали Эши с тех самых пор, как Рапсодия мельком сказала, что такая возможность существует.
«Ты никогда, никогда не свяжешь свою жизнь с Акмедом, правда? От этой мысли меня тошнит вот уже три часа подряд».
«Знаешь, Эши, мне очень не нравится то, что ты говоришь. И если по правде, это не твое дело».
Внутри у Эши все похолодело.
«Ты так и не ответила на мой вопрос насчет его и тебя».
«На какой вопрос?»
«О том, можешь ли ты связать свою жизнь с его, стать его женой».
«Вполне возможно. Я тебе уже говорила, что не собираюсь выходить замуж, но, если мне суждено прожить очень долго, он — самая подходящая кандидатура».
— Она… не может, — пробормотал Эши, сдерживая позывы к рвоте.
— А ты не оставил ей ни одного шанса, — печально взглянув на него, ответила Элендра. — Рапсодии нужен союзник, супруг, достаточно сильный, чтобы у остальных не возникало искушения причинить лиринам вред. Она уже переговорила с Анборном, и он дал согласие. Этот брак будет построен не на любви, а на взаимной выгоде. Страшный выбор, особенно для женщины вроде Рапсодии. Однако таким образом будут решены политические проблемы Тириана, хотя, возможно, у тебя забот прибавится. В конце концов, Анборн имеет такое же законное право на намерьенский престол, как и ты. Получив Рапсодию в жены, он вполне может пересмотреть свое отношение к короне.
— Да пусть забирает свою треклятую корону! Меня волнует Рапсодия.
— Тебе следовало подумать об этом, прежде чем ты женился на другой женщине, — ледяным тоном напомнила ему Элендра.
— Я не женился на другой женщине.
— Ты сказал Рапсодии, что женился, — не сумев скрыть изумления, проговорила Элендра. — Зачем ты ей солгал?
Эши снова начал взволнованно расхаживать около костра.
— Я не лгал ей. Кому угодно, только не ей. Просто я не сказал ей, на ком женился. Я не мог, зная, что мне придется вступить в схватку с Каддиром, а ф’дор, который еще не забыл вкуса моей души, разгуливает на свободе. Я решил выступить в качестве приманки, чтобы заставить демона покинуть свое убежище. Но если бы я потерпел поражение? Если бы умер? Он мог воспользоваться нашей связью, чтобы найти ее и подчинить себе. Пока Рапсодия ничего не знала, узы нашего брака оставались скрытыми от врага. Если бы ф’дор захватил или убил меня, он не смог бы использовать их против Рапсодии. Я заботился о ее безопасности.
Элендра выставила вперед руки и остановила мечущегося в бессильной тоске Эши.
— Ты хочешь сказать, что женщина, на которой ты женился, Рапсодия?
Эши с трудом боролся со слезами.
— Да. Той ночью, в Элизиуме, когда я рассказал ей о планах своего отца, той ночью мы узнали, кто мы на самом деле, кем были… Мы заключили брак той ночью. Мы стояли рядом в беседке и произнесли клятвы, навечно соединившие наши души. Воспоминания об этом тоже заключены в жемчужине. Я не хотел рассказывать тебе о нашем браке, поскольку мечтал о том, чтобы Рапсодия первой узнала, что она моя жена. Мне приходилось молчать об этом, ведь ни один человек на свете, даже моя жена, не знал о нашем союзе, а мне так хотелось рассказать всему миру о своем счастье. Но я хранил нашу тайну. И вот теперь выясняется, что она собирается сразиться с ф’дором. А вдруг ей не суждено узнать, кто я? Кем мы стали друг для друга? Что если она умрет, продолжая считать, будто я взял в жены другую женщину? Будто опять бросил ее? Я не могу снова потерять ее.
Элендра легонько встряхнула Эши, и его взгляд начал проясняться.

Предыдущая страница 21 Следующая страница


Судьба: Дитя Неба 22

— О чем ты говоришь? — спросила она, и впервые за весь разговор в ее голосе появился намек на сострадание. — Что значит «опять бросил ее», «снова потерять ее»?
Эши без сил опустился на бревно и провел рукой по непослушным, торчащим в разные стороны медным волосам. Элендра села рядом и успокаивающе погладила по руке. Наконец, собравшись с силами, Эши рассказал ей о том, как они с Рапсодией встретились в старом мире, как его обманула собственная бабка, обо всем, что произошло с тех пор. Он поведал ей всю их историю в мельчайших подробностях, которые мог запомнить только дракон и сохранить глубоко любящий человек. Элендра с сочувствием его слушала, и вдруг у нее на лице появилось смятение, а рука, лежавшая на запястье Эши, напряглась. Эши замолчал, неожиданно увидев ужас у нее в глазах.
— Старый мир? Вы с ней встретились на Серендаире? Вы полюбили друг друга в старом мире? — Пожилую женщину сотрясала дрожь.
— Элендра? Что случилось?
Воительница медленно поднялась на ноги и, спотыкаясь, побрела прочь от костра, пока не наткнулась на какое-то дерево, к которому прижалась лбом. На нее нахлынули воспоминания о том, как они с Ллауроном стояли перед предсказательницей с глазами, похожими на зеркала:
«Берегись, носитель меча. Ты можешь уничтожить того, кого ищешь, но, если ты отправишься сегодня ночью, риск будет велик. Если ты потерпишь поражение, то не умрешь, но однажды, в старом мире, ты уже потерял часть своего сердца и души, и теперь с тобой случится то же самое, но в физическом смысле. И та часть, которую ты потеряешь, будет преследовать тебя до тех пор, пока ты не взмолишься о смерти; он будет использовать тебя как игрушку, подчиняя своей воле, чтобы творить злые дела, даже зачиная для него детей».
Элендра почувствовала, как ее затошнило, и тут же две сильные руки подхватили ее, помогли удержаться на ногах. Она снова пошла, удаляясь от костра туда, где царил ночной холод. Эши не отставал, молча следуя за ней. Неожиданно мир вокруг пустился в бешеную пляску, но Элендра сумела взять себя в руки и посмотрела в лицо человека, который ласково ей улыбался.
— Это был ты, — прошептала она. — Я думала, она имела в виду меня, а это был ты.
Улыбка исчезла с лица Эши.
— О чем ты? Вот, иди сюда, сядь.
Эши подвел Элендру к огромной старой ели, бережно усадил обессилевшую женщину на землю и прислонил спиной к толстому стволу. А затем решил, что сейчас самый подходящий момент для шутки: ему хотелось хотя бы немного разрядить обстановку.
— Если все друзья Рапсодии будут так реагировать на известие о нашем браке, пожалуй, нам не придется беспокоиться о званых обедах.
Элендра не улыбнулась, лишь мягко прикоснулась к его щеке.
— Прости меня, Гвидион, — едва слышно прошептала она. — Это я виновата в том, что ты пострадал от рук ф’дора. Прости меня.
— Что ты такое говоришь? — недоверчиво глядя на нее, спросил Эши. — Ты спасла мне жизнь.
Элендра покачала головой, она смотрела куда-то вдаль, вспоминая отдельные детали того разговора.
— «Берегись, носитель меча, — прошептала она. — Ты можешь уничтожить того, кого ищешь, но, если ты отправишься сегодня ночью, риск будет велик».
— Это загадка?
Элендра задумчиво покачала головой:
— Это ответ. Предсказание, очень давно сделанное Мэнвин.
Эши взял ее руки в свои, пытаясь немного успокоить старую воительницу.
— Там было еще что-нибудь?
Элендра снова кивнула, не сводя глаз с далекого костра, от которого в небо с веселым треском уносились искры.
— «Если ты потерпишь поражение, то не умрешь, но однажды, в старом мире, ты уже потерял часть своего сердца и души, и теперь с тобой случится то же самое, но в физическом смысле». — Она снова начала дрожать, только на сей раз еще сильнее.
— Рапсодия рассказала мне про твоего мужа Пендариса, — мягко проговорил Эши. — Мне очень жаль, что он погиб.
— «И та часть, которую ты потеряешь, будет преследовать тебя до тех пор, пока ты не взмолишься о смерти; он будет использовать тебя как игрушку, подчиняя своей воле, чтобы творить злые дела, даже зачиная для него детей».
— Боги, — пробормотал Эши. — Какое страшное предсказание. Неудивительно, что ты испугалась.
Элендра повернулась к Гвидиону и заглянула ему в глаза.
— Твой отец когда-нибудь говорил тебе об этом предсказании?
— Нет.
Эши тер руки, словно пытаясь согреться, но Элендра видела по его глазам, что он начал понимать истину, открывшуюся ей несколько минут назад.
— Бесконечное тщеславие, — тихо сказала она. — Я решила, что, поскольку в храме Мэнвин нет никого, кроме меня и Ллаурона, а я являюсь илиаченва’ар, ее слова адресованы мне. Но она прокляла своим предсказанием не меня, Гвидион, а тебя. Ты же ведь тоже владеешь волшебным мечом, Кирсдарком, но никому, даже мне, и в голову не пришло подумать о тебе.
— А разве могло быть иначе? — грустно улыбнувшись, спросил Эши. — Предсказание Мэнвин касалось меня. Она никогда не лжет, но не может четко излагать то, что видит. Она же безумна. Последнее, что сказал мне отец, прежде чем… он посоветовал мне с опаской относиться к предсказаниям, поскольку они далеко не всегда имеют в виду то, что лежит на поверхности. — Он погладил Элендру по руке. — Значит, он пошел с тобой? Почему? Мне всегда казалось, будто вы с отцом не слишком ладили, но я относил это на счет того, что он возглавил армию Энвин в Великой Войне, а ты посчитала разумным держаться в стороне — и поступила совершенно правильно. Подобные разногласия нередко встречаются среди старших намерьенов, переживших войну.
— Нет, Гвидион, — вздохнув, ответила лиринская воительница. — Давным-давно, еще до войны, у нас с твоим отцом были прекрасные отношения. Он продолжал хорошо ко мне относиться, несмотря на мое решение в ней не участвовать, хотя не могу сказать, что я простила его за те страдания, которые он причинил намерьенам, пусть и не по собственной воле. Когда ты узнаешь всю историю от начала до конца, думаю, ты поймешь причину нашей вражды.
Элендра посмотрела в небо, усыпанное мерцающими звездами, но тут налетел порыв ветра и нагнал тучи, которые на несколько мгновений, погаси ли их яркий свет. Сгустившаяся тьма заставила Элендру подняться с припорошенной снегом земли, и они с Эши вернулись к жарко пылавшему костру.
— Прошло несколько веков с тех пор, как я впервые почувствовала отвратительную вонь ф’дора, принесенную мне ветром. Я без конца готовила воинов и отправляла их на поиски демона, но ни один из них не вернулся. Я не знала, как отыскать ф’дора, и меня охватило отчаяние. Ведь я понимала, что чудовище с каждым днем становится все сильнее. Твой отец, один из немногих, был со мной согласен и считал, что ф’дор жив, прячется в теле какого-нибудь человека и только ждет подходящего момента, чтобы напасть. Поэтому мы с Ллауроном отправились к Мэнвин в надежде, что она скажет нам, где искать демона. Мы мечтали покончить с ним раз и навсегда. Нам пришлось именно так сформулировать вопрос, потому что Мэнвин видит только Будущее — Прошлое и Настоящее, как ты знаешь, от нее закрыты. Она не слишком доброжелательно нас встретила, но назвала точное время, когда ф’дор появится здесь, в Доме Памяти, и сказала, что он собирается осквернить саженец Сагии.
Элендра показала на цветущее дерево, чьи зеленые листья сияли в свете костра.
— Мэнвин сказала, что мы должны быть на месте в ночь перед первым днем лета, когда Патриарх будет освящать новый год в Сепульварте, а филиды соберутся в Гвинвуде, чтобы исполнить свои священные ритуалы. Эта ночь обладает огромным могуществом, — ночь, когда любовь Единого Бога надежно обнимает Его детей. Ночь, когда ф’дор особенно уязвим.
Элендра смотрела в огонь, словно пыталась заглянуть в Прошлое.
— Поскольку твой отец был Главным жрецом, ему следовало находиться с филидами, чтобы совершить священный ритуал. Мы решили, что я должна прийти сюда без него. Мы наконец получили сведения, которые нам требовались, чтобы убить демона. Ллаурон и я переглянулись, не в силах произнести ни слова, понимая важность того, что нам открылось. Теперь мы знали, как избавиться от всемогущего зла. Но когда мы собрались покинуть храм Мэнвин, она выдала нам еще одно предсказание. — Глаза Элендры затуманились воспоминаниями. — Никогда в жизни я не испытывала такого ужаса, как в тот момент. Меня охватила настоящая паника. Ты должен понимать, Гвидион, я сражалась с ф’дорами в старом мире, они отняли у меня все, что я любила. Мы с мужем оказались их пленниками. Его они убили, ко мне же не проявили такого милосердия. Я неправильно поняла предсказание Мэнвин, решив, что в нем речь идет обо мне, ведь я тогда была илиаченва’ар. Мне даже в голову не приходило, что речь может идти о каком-нибудь другом мече. А мысль о ребенке демона…
Элендре было никак не унять дрожь, и она замолчала. Эши обнял ее и прижал к груди, стараясь согреть и успокоить.
— Тише, — ласково проговорил он. — Забудь о тех страшных мгновениях. Все закончилось.
— Это никогда не закончится, — без сил прошептала Элендра. — Никогда. Вместо того чтобы воспользоваться своим единственным шансом уничтожить ф’дора, я испугалась и спряталась. С рассветом я вышла из своего укрытия, мне нужно было немного прийти в себя и прогнать мучившие меня угрызения совести. Но они продолжали меня терзать. Как илиаченва’ар, я должна была сразиться с демоном, не думая об опасности. Поэтому я взяла себя в руки и пошла к Дому Памяти в надежде, что он все еще там, и понимая, что он снова обрел силу. Именно тогда я и нашла тебя, Гвидион. Весь истерзанный, ты умирал на заросшей травой поляне в лесу Наварна. Ллаурон обещал мне прислать помощь, но я не знала, что он имел в виду тебя, и не думала, что ты пойдешь туда один, без меня. Моя трусость разрушила твою жизнь, я виновна в том, что ты целых двадцать лет терпел невыносимые муки и был вынужден прятаться вдали от тех, кого любил, а весь мир считал тебя мертвым. И дети Ракшаса тоже появились на свет из-за меня.
Ее серебристые глаза наполнились слезами, и Эши сильнее прижал ее к себе, не зная, какие слова помогут справиться с отчаянием.
— Рапсодия любит этих детей, — мягко проговорил он наконец. — К тому же только благодаря им Акмед сумел обнаружить демона. Я не смог бы прожить так долго, если бы мне не пришлось прятаться, весь мир должен был думать, будто я умер. Учитывая мое происхождение, я стал бы одной из первых жертв демона. Мой собственный отец послал меня сразиться с ф’дором, почему же я должен ненавидеть тебя, а не его? Если ты не против, я предпочитаю не винить тебя в своих бедах. Как говорят у вас, лирингласов? Райл хайра — жизнь такая, какая она есть. Поверь мне, ты должна себя простить, и вот увидишь, мир покажется тебе чудесным местом. Я знаю. Мы это поняли вместе с Рапсодией.
Стоило имени Рапсодии слететь с губ Эши, как его лицо снова исказила судорога страха.
— Рапсодия. Она, наверное, сейчас сражается с ф’дором. Может быть, умирает, а я ничем не могу ей помочь. — Его начало трясти.
Элендра вытерла слезы и положила руку ему на плечо.
— Как же это трудно, — тихо произнесла она. — Мне было бы проще рисковать собственной жизнью, чем сидеть здесь, понимая, что та, кого я люблю, может погибнуть. Как бы я хотела отправиться туда вместо нее, сделать все, чтобы ей ничто не угрожало! Ты не представляешь себе, Гвидион, скольких воинов — мужчин и женщин — я отправила навстречу Судьбе. Можно подумать, что после стольких лет привыкаешь, но у меня почему-то не получается. Особенно когда опасности подвергается тот, кто тебе дорог.
Голос Эши переполняла боль:
— Как ты это выносишь?
— Лучше всего находиться рядом с тем, кто тоже ее любит, чтобы вместе разделить тяжкую ношу.
Эши поднял голову, и Элендра встретила его взгляд. Они взялись за руки и некоторое время сидели молча, а потом начали рассказывать друг другу истории про Рапсодию, делиться воспоминаниями о ней и своей любовью. Наконец, когда они уже не могли больше сдерживать страх и беспокойство за нее, они замолчали.
Спустя какое-то время Эши посмотрел на небо: приближался рассвет и звезды начали тускнеть на светлеющем небосклоне.
— Как ты думаешь, наверное, все кончено?
— Да, — вздохнув, ответила Элендра, не сводя глаз с еще темного неба над головой. — Кончено.
Они встали. Элендра двигалась медленно, у нее ужасно болели колени. Эши завернулся в свой плащ.
— Я отправлюсь в Элизиум, подожду там.
— Хорошо. — Элендра подняла свою маленькую заплечную сумку. — Рапсодия будет счастлива увидеть там тебя. И пожалуйста, не забудь сообщить мне.
— Обязательно. — Неожиданно Эши в голову пришла страшная мысль. — В любом случае. Если они потерпели поражение…
— Тогда мы придумаем способ заманить сюда Благословенного и сами его прикончим.
Эши молча кивнул и отвернулся.
— Гвидион, — позвала его Элендра, когда он уже подошел к краю поляны. — Ты больше похож на королей Серендаира, чем на правителей намерьенов. Я рада, что отдала тебе осколок звезды из своего меча.
— Спасибо, — улыбнувшись воительнице, ответил Эши. Он сделал несколько шагов, а потом снова обернулся. — А я рад, что Рапсодия попросила меня отвести ее к тебе. Ей повезло, что у нее есть такой друг.
— Получается, что мы теперь почти родственники, — улыбнувшись ему в ответ, сказала Элендра.
Эши кивнул и молча скрылся в лесу. Элендра вернулась к костру, забросала его землей, посмотрела на Дом Памяти и тоже зашагала в лес.

65

Юг Бет-Корбэра

Ветер промчался над Кревенсфилдской равниной и нырнул в ущелье, где налетел на маленький костер, взметнув к небу снопы искр. Трое быстро огляделись по сторонам, пытаясь понять, заметил ли кто-нибудь яркие всполохи пламени. Двое путников, поменьше ростом, дружно повернулись к великану, который молча покачал головой, затем с облегчением вздохнули и снова устроились около огня. Грунтор чувствовал землю, и, если бы кто-нибудь находился поблизости, он бы обязательно об этом узнал. Рапсодия протянула руку к тлеющим углям.
— Слипка, — сказала она. «Погасните».
Тусклое пламя мгновенно превратилось в пепел, свет погас.
— Поспи, — посоветовал ей Акмед, заворачиваясь в плащ. — У тебя усталый вид.
Грунтор обнял ее за плечи своей могучей ручищей и прижал к груди.
— Тебе нечего волноваться, мисси. Мы его прикончим. Отдохни. Совсем как в старые добрые времена.
Грунтор ухмыльнулся, продемонстрировав огромные клыки, — Рапсодии ужасно нравилось, когда он так делал, хотя она прекрасно понимала, что на постороннего человека их вид произвел бы ужасающее впечатление.
Великан сержант прочитал ее мысли. Задача убить демона полностью ляжет на нее. И сейчас, сидя глубокой ночью под звездным небом, которое стало единственным свидетелем их планов, Рапсодия вдруг почувствовала себя ужасно маленькой и слабой. Она не боялась умереть. Но стоило ей представить, что произойдет, если она потерпит поражение, как ее начинала бить дрожь.
Рапсодия с благодарностью забралась под плащ Грунтора и прижалась к нему, как делала множество раз во время их путешествия по Корню. Она не сдержалась и тяжело вздохнула. Кроме драконов, рядом с которыми ей доводилось спать, только великан умел прогонять ее ночные кошмары. Она обхватила его рукой за пояс, моля всех святых, чтобы завтра он остался жив и они могли снова вот так, рядом, провести следующую ночь. Мысль о том, что ей еще ни разу не приходилось участвовать в сражении, подобном предстоящему им следующим утром, приводила ее в ужас.
Грунтор погладил ее своей огромной лапищей по голове, Рапсодия расслабилась и постепенно погрузилась в сон. Дождавшись, пока ее дыхание станет ровным и глубоким, великан решил, что она спит достаточно крепко и они могут без помех поговорить, не опасаясь ее напугать или расстроить.
— Ну, что тебя беспокоит, сэр? — спросил он, взглянув на Акмеда.
Акмед посмотрел в темное небо и вспомнил ночь под другими звездами, в другой жизни, ночь, пропитанную летним дождем. И вот они лежат у потухшего костра и готовятся к встрече с демоном, от которого бежали тогда. Теперь он получил новое, собственное имя, старое больше не стягивало его шею невидимым ошейником. А еще их стало трое, а не двое. Гадалки считали это число не слишком счастливым, хотя ему с трудом в это верилось, когда он бросал взгляд на третьего члена своей команды, уютно свернувшегося на плече Грунтора.
— Когда все начнется, это будет ее битва и твоя. Я должен буду сосредоточиться на ритуале Порабощения, — тихо проговорил он, и его жесткий от природы голос зазвучал еще резче. — Чтобы не прерывать ритуал, мне придется отключиться от окружающего мира. Если она не сможет больше сражаться, возьми ее меч и прикончи ф’дора.
Болг кивнул.
— Если ритуал Порабощения будет прерван, демон сможет покинуть тело, в котором он находится, и перебраться в другое. Убей всех, кто окажется рядом с тобой.
Грунтор снова кивнул.
— Она справится. Правда, твоя светлость? — ласково проговорил он и погладил Рапсодию по спине. Она кивнула ему в ответ, а потом что-то очень тихо прошептала.
Акмед снова перевел взгляд на небо.
— Надеюсь.

— Ваша милость?
Благословенный, сидевший в своем темном кабинете, повернулся в сторону прямоугольника света, падавшего из открытой двери.
— Да?
— Из Сорболда пришло сообщение, что королева лиринов покинула Тириан. Ее видели десять дней назад, она ехала верхом, одна, по пограничной равнине, где расположены их северные города.
— Куда она направилась?
— За ней удалось проследить до самых Зубов, затем разведчики ее потеряли.
Стоя в дверях, Гиттлесон видел только темный силуэт Благословенного, сидящего в кресле. Затем Ланакан Орландо открыл глаза — две белые точки, окруженные кровавым ореолом. Он улыбнулся, и в тенях кабинета возникло еще одно пятно света.
— Похоже, у суки течка, — заявил Благословенный, голос которого прозвучал мягко и нежно. — Пока ее кобель преследует несчастных сторонников Каддира, она, наверное, решила заманить в свою постель короля фирболгов.
— Может быть, ваша милость.
Ланакан Орландо медленно отвернулся от двери.
— Не будь идиотом, Гиттлесон. Она идет сюда.

— Кормят здесь отвратительно. И чего ты захотела сюда вернуться?
Рапсодия с нежностью пихнула короля фирболгов в бок.
— Ничего подобного, в этой таверне вполне прилично готовят, — заявила она. — В прошлый раз тебе не понравилась компания, в которой мы ели. Ведь именно здесь ты познакомился с Эши.
— Тогда все понятно. Неудивительно, что у меня протестует желудок.
Акмед оглядел улицу, но Грунтора нигде не было видно. Яркое полуденное солнце отбрасывало короткие тени, и сержант, скорее всего, прятался в каком-нибудь переулке, дожидаясь, когда они станут подлиннее и можно будет выйти из укрытия. Акмед отодвинул для Рапсодии стул, а она поглубже надвинула капюшон, чтобы скрыть лицо. Дул сильный холодный ветер, и они оказались единственными посетителями, отважившимися занять столик на улице; остальные сидели внутри, согреваясь элем и наслаждаясь теплом камина.
Колокольчики на базилике раскачивал суматошный ветер, и на улицы Бет-Корбэра проливалась сладостная дисгармония звуков. Их пение проникало в самую душу Рапсодии, но она знала, что где-то в башне прячется страшное зло, и звон колоколов больше не наполнял ее сердце восхищенным трепетом. Пока Акмед заказывал ром и ягненка для себя и суп для нее, Рапсодия опустила голову и отвернулась, а когда хозяин таверны поспешил выполнить заказ, бросила быстрый взгляд через плечо на храм.
Акмед закрыл глаза. Во время первой разведки около базилики он не уловил в ее вибрациях ничего необычного, хотя запах демона был ясным и четким. Грунтор мгновенно определил границы зараженной земли. Они не ошиблись: базилика и улицы вокруг были осквернены, но так, что обычные органы чувств не могли уловить ничего постороннего. Тысячи прихожан каждый день ходили по пропитанной злом земле. Акмед поморщился, вспомнив, как впервые увидел Эши в тени базилики. Тогда на одно короткое мгновение он почувствовал присутствие демона и решил, что сын Ллаурона является его носителем. Но он ошибся.
Рапсодия внимательно прислушивалась к пению колокольчиков. Хозяин таверны принес ей суп, но он так и остался стоять нетронутым. Рапсодия сидела, погрузившись в свои мысли и задумчиво глядя на то, как он остывает. Наконец она подняла голову и посмотрела на Акмеда, ее изумрудные глаза сияли, щеки раскраснелись.
— «Эла», — прошептала она и, потянувшись, взяла Акмеда за руку. — «Эла», — повторила она.
— Что ты несешь? Я не понимаю древнелиринский язык.
— Язык тут ни при чем. Это музыкальный термин, — пояснила Рапсодия. — Последняя нота старой гаммы, состоящей из шести нот, она служила для записи музыки много веков назад, во времена, когда строилась базилика. «Ут», «ре», «ми», «фа», «соль» и «ля», или «эла». Только через несколько сотен лет стали использовать «си», седьмую ноту октавы, и «до», которая отличается от «ут» только тем, что она выше. Кстати, «эла» — это еще и моя Именная нота, я очень остро чувствую ее звучание.
— Рапсодия, остановись, я тебя не понимаю. Что ты так разволновалась?
— Ее нет.
— Кого нет?
— «Элы», шестой ноты. Колокольчики вызванивают только пять.
— И сколько же колоколов молчит?
— Ну, лорд Стивен говорил, что на колокольной башне восемьсот семьдесят шесть колоколов — по числу намерьенских кораблей, покинувших старый мир. Если он прав и если они разделили колокола поровну в соответствии с шестью нотами гаммы, получается сто сорок.
— Сто сорок шесть.
— Да. К тому же в перезвоне не хватает и многих других комбинаций звуков. Это все проделано очень тонко и искусно и, похоже, очень давно. Только Певец может заметить, что здесь что-то не так, да и то если будет прислушиваться. Ланакан Орландо, скорее всего, снял языки, поскольку невозможно убрать сами колокола незаметно. Самый большой из них весит, наверное, несколько тонн. Акмед допил ром.
— Умный ублюдок. Ф’доры всегда отличались особенно изощренной хитростью. Значит, вот как ему удалось обойти ветер, который освящает землю. Мы можем что-нибудь сделать?
— Думаю, да, — улыбнувшись, ответила Рапсодия. — Нужно найти Грунтора, нам необходимо кое-что обсудить.

Гиттлесон отыскал ее, когда она одна ходила по рынку, выбирая подходящие стрелы у оружейников. Не заметить ее было трудно, несмотря на то что она надела простой коричневый плащ, в каких путешествуют крестьяне, а золотые волосы завязала черной лентой. Солнечные лучи, запутавшись в ее кудрях, ярко сияли, привлекая внимание прохожих, пришедших сюда, невзирая на пронизывающий ветер и холод. Ей повезло: отвратительная погода удерживала торговцев в лавках, около каминов, откуда они пялились на нее, не в силах отвести глаза. Иначе они все до единого высыпали бы на улицы, пытаясь навязать ей свой товар. Гиттлесон, стараясь оставаться в тени, запомнил, сколько и каких стрел она купила, обратил внимание на то, что она отдает предпочтение серебряным наконечникам, отталкивающим огонь.
Затем она остановилась у торговца специями, чьи открытые ряды тянулись почти на целый квартал. На прилавках лежали огромные мешки с семенами, коренья, бобы, перец, зерно, а также пучки трав и горшки с приправами. Рапсодия довольно долго изучала содержимое каждого мешочка и наконец купила несколько больших головок душистого чеснока, по два пучка шандры, дурмана и магворта, а также три дюжины толстых палочек ванили. Быстро оглянувшись по сторонам, она засунула покупки в заплечный мешок, а потом, прежде чем скрыться в одном из боковых переулков, с недовольным видом посмотрела на башню, высившуюся над крышами домов. Гиттлесон, довольный своей разведкой, в сгущающихся сумерках направился к темной базилике.

— Я разочарован. — Человек в ризнице остановился перед зеркалом, чтобы еще раз взглянуть на свое лицо. На него смотрел добродушный старик с редеющими волосами и лучистыми морщинками вокруг глаз — типичный дедушка, у которого множество симпатичных внучат, или любимый прихожанами деревенский священник. — Гиттлесон, за кого она меня принимает? За вампира? Посмотри в зеркало. Ты видишь отражение?
— Разумеется, ваша милость.
— Разумеется. Даже ты это понимаешь! Я ожидал от илиаченва’ар большего. Чеснок, магворт и серебряные стрелы — кошмар. Ладно, похоже, я слишком многого хочу. Уж за двадцать лет Элендра могла бы найти кого-нибудь поумнее и выучить его получше. Но ничего не поделаешь. Терпеть не могу, когда мне все дается легко. Она больше ничего не купила?
Гиттлесон сверился с записями, сделанными на рынке, — он уже перечислил все покупки Рапсодии.
— Ничего, ваша милость. Затем она покинула рынок и скрылась в одной из боковых улиц.
— Хорошо. По крайней мере, все пройдет быстро, а потом мы с ней развлечемся. К сожалению, я не смогу полностью насладиться ее… прелестями, но тебе ведь ничто не помешает, верно, Гиттлесон? Ракшас сказал, что она горяча, как огонь, восьмое чудо света. Как только я преподам ей урок, она твоя — до самого утра.
— Спасибо, ваша милость.
Благословенный повернулся и накинул плащ.
— Перестань пускать слюни, Гиттлесон. Тебе это не идет.

Великан болг изо всех сил мотал головой.
— Ою совсем не нравится.
Рапсодия погладила его по руке, надеясь успокоить.
— Я знаю, знаю, что тебе не нравится, Грунтор, но так будет лучше для всех. Скажи ему, Акмед.
Разноцветные глаза холодно уставились на Рапсодию.
— Пора бы знать, я никогда не говорю Грунтору, что ему следует думать.
Они препирались вот уже десять минут: сержант яростно возражал против решения Рапсодии отправиться к врагу первой, да еще без них. Она тяжело вздохнула.
— Ты же тоже будешь там, сразу за северной дверью, а Акмед — у южного выхода из ризницы. Я справлюсь.
— Ты слишком долго будешь там одна…
— А у нас есть выбор? — с отчаянием в голосе перебила Грунтора Рапсодия. — Если ты не сделаешь то, о чем я прошу, он подумает, что вы оба тоже здесь. Не сомневаюсь, что до трех он считать умеет. Знаешь что, Грунтор, я останусь в нефе и подожду, когда вы войдете в базилику. Я даже не буду подходить к ступеням лестницы, ведущей в святилище, пока вы его не поймаете. Согласен?
— Обещаешь? — с самым серьезным видом спросил болг.
— Обещаю.
— И к нему не станешь подходить? Замрешь далеко от него, чтобы он не заглянул в твои милые зеленые глазки и не сделал нашим врагом?
Рапсодия встала на цыпочки и, притянув к себе, поцеловала в зеленую щеку.
— Замру. Сказала же, я дождусь, когда вы его схватите. Не сможет же он подчинить меня себе, если я буду стоять в дальнем конце базилики.
— А я и не знал, что ты такая специалистка по демонам и их нравам, — язвительно улыбнувшись, заявил Акмед. — Будем надеяться, что твои знания точнее, чем эти стрелы, — хмыкнул он, показав на покупки, сделанные Рапсодией.
Оба болга шагнули в окутанный тенями переулок и тут же исчезли из вида. Правда, прежде чем направиться в центр города, где, погрузившись в ночной сон, их ждала базилика, они проверили направление ветра.
— А что не так с моими стрелами?
Рапсодия бросилась за ними вслед, но ее друзья, безмолвные, точно темнота, которая их поглотила, ничего ей не ответили.

66

Добравшись до северной стены базилики, где ризничий обычно оставлял мусор, Рапсодия протянула руку и схватила Грунтора за локоть.
— Грунтор, я должна тебе кое-что рассказать.
Фирболг посмотрел сверху вниз на ее маленькое лицо и широко улыбнулся. По выражению ее глаз он догадался, что она собирается сказать, — душа Рапсодии была для него прозрачна, как кандерианский кристалл.
— Ничего не выйдет, — борясь с подступившим весельем, угрюмо заявил он. — У тебя уже был шанс. Придется отложить разговор.
— Нельзя, — с беспокойством возразила Рапсодия. — Это очень важно, Грунтор.
Великан болг ухмыльнулся.
— Потерпи, мисси, а когда все закончится, ты мне расскажешь, ладно?
Он никак не отреагировал на то, что Рапсодия дергала его за рукав, но задержался возле Акмеда и переглянулся с ним. Как и всегда, они обошлись без слов. Затем Грунтор скрылся в тени, за грудами песка и пепла.
Рапсодия в смятении смотрела ему вслед. Еще несколько мгновений она различала очертания его фигуры перед огромной кучей пепла, потом моргнула — и Грунтора уже не было. Он слился с землей и пеплом с такой же легкостью, как несколько мгновений назад с темнотой.

Грунтор наступил на линию, идущую вдоль границы зараженного участка, убедился в том, что стоит на земле, не оскверненной демоном, и, замедлив дыхание, постарался с ней слиться, пока не почувствовал, что его тело охладилось до температуры на улице. Грунтор ощущал биение сердца Земли, теперь оно начало совпадать с его собственным.
Мимо прошли двое мужчин, о чем-то громко спорившие. Они могли бы коснуться руками гигантского фирболга, но не обратили на него ни малейшего внимания. Рапсодия и Акмед переглянулись и не сумели сдержать улыбки: для начала совсем неплохо. Затем Акмед взял Рапсодию за руку, и они вместе зашагали к западной стороне здания, обходя границу оскверненной земли, которую им показал Грунтор.

Они подошли к юго-западному углу базилики, и Рапсодия заставила Акмеда остановиться.
— Ну, ты тоже не станешь меня слушать?
Рука в перчатке легко коснулась ее лица и застыла возле губ, заставив Рапсодию замолчать. Рапсодия поразилась невесомости его прикосновения — впрочем, она забыла, из какой тонкой кожи сделаны его перчатки.
«Стоит ли удивляться, что он способен ощущать движение ветра и прятаться в нем», — улыбаясь, подумала она.
— Время слов прошло, — тихо проговорил Акмед. — Нельзя заставлять ублюдка ждать.
— Ладно, тогда я буду молчать.
Она нашла руку Акмеда и сжала его сильные пальцы, он повернулся к ней, и их глаза встретились.
Последними встретились их губы, и Рапсодия вознесла молитву, чтобы их первый поцелуй не стал последним.
Когда она слегка отстранилась, Акмед быстрым движением надвинул на глаза капюшон и, едва заметно кивнув, свернул за угол.
Рапсодия тоже надела капюшон и оглядела пустую улицу. Ночной ветер задувал все сильнее, взметая в темный воздух снежинки и ледяную пыль. Рапсодия следом за Акмедом свернула за угол и быстро зашагала вдоль южной стены базилики, мимо окна ризницы, свернула за юго-восточный угол и направилась к главному входу, располагавшемуся на восточной стороне.

Гиттлесон выглядывал из маленького окна ризницы, невидимый за тяжелой портьерой, его бледные руки, выделявшиеся в сумраке светлыми пятнами, вспотели, так он нервничал.
— Она идет, ваша милость.
Благословенный стоял в нефе, центральной части базилики, среди скамеек, где сидят верующие. Его одряхлевшие руки любовно поглаживали гладкую спинку скамьи, он улыбался, белые зубы поблескивали в тусклом пламени свечей.
— Хорошо, — тихо ответил он. — Я готов.
Он не спеша двинулся вдоль бокового прохода к мраморным ступеням, ведущим к святилищу, где стоял каменный алтарь, и начал подниматься. На половине пути он оглянулся и посмотрел в сторону ризницы, на застывшую в дверном проеме темную фигуру, озаренную светом, падающим из маленькой комнаты для переодевания.
— Закрой дверь, Гиттлесон, здесь становится слишком светло.
Рука в перчатке протянулась вперед, и дверь захлопнулась.
Благословенный преодолел последние ступени, улыбаясь своим мыслям.

Рапсодия потянула за ручку двери главного входа в базилику. Тяжелая дверь, сделанная из кованого железа с выгравированными на нем священными символами, точно такими же, как в Сепульварте, открываться не пожелала. Певицу вдруг охватила паника: она не подумала, что дверь в базилику может быть закрыта.
Рапсодия потянула еще раз, и дверь легко открылась, словно ее любезно распахнул невидимый слуга. Она оглядела вестибюль, но увидела лишь ящики для сбора пожертвований и множество свечей, пламя которых неровно замерцало под порывами налетевшего ветра. Рапсодия вошла.
Тяжелый воздух в базилике таил угрозу, словно возражал против ее вторжения. Она сделала шаг вперед и даже сквозь сапоги почувствовала, как обжигает ноги оскверненная земля, — да, все здесь противилось ее присутствию, даже воздух. Рапсодия стиснула зубы и решительно двинулась вперед, в сторону портала, ведущего в центральную часть базилики. Сквозь приоткрытую дверь она видела святилище. Рапсодия дошла до конца вестибюля и остановилась перед входом в неф.
— Входите, ваше величество, — с легкой усмешкой проговорил человек в темно-красной мантии, стоявший к ней спиной у алтаря.
После приглашения воздух вокруг Рапсодии едва заметно изменился. Казалось, исчезли невидимые путы и оскверненная земля перестала жечь ноги. Рапсодия колебалась, ей не хотелось оказаться во владениях Благословенного, но ничего другого не оставалось, и она вступила в центральную часть базилики.
Открывшееся темное пространство было огромным. Украшенные бронзой дубовые люстры свисали с высокого потолка, мерцая тысячами зажженных свечей, не способных разогнать сумрак громадного зала. Внутреннее убранство базилики поражало своей аскетичностью: вдоль нефа шли ряды простых деревянных скамей, окон в зале не было, сквозь единственное отверстие в потолке виднелась высокая башня с колоколами, вздымавшаяся в темноте над центральным алтарем.
Вдоль всех четырех сторон приподнятого алтаря шел длинный балкон, на который вели четыре винтовые лестницы. В этой части зала на скамьях лежали темные подушки — для удобства богатых прихожан Бет-Корбэра.
Рапсодия остановилась посреди прохода и посмотрела в сторону святилища, где стоял Благословенный, так и не соизволивший повернуться к ней лицом. Синевато-серый пол базилики прекрасно гармонировал с полированными мраморными ступенями — такие же Рапсодия видела в Сепульварте, только здесь они были темными с белыми и серебристыми прожилками. Ступени вели к полукруглой апсиде из древнего красного дерева, стены ее состояли из колонн с отверстиями органа, на котором должен был играть ветер. Рапсодия сразу почувствовала, что он не добирался до этой части святилища в течение уже очень многих лет. Наконец Благословенный отвернулся от простого каменного алтаря и посмотрел через открытое пространство базилики на Рапсодию. Даже на таком большом расстоянии она заметила, как сверкают его глаза.
— Добро пожаловать, моя милая, давай обойдемся без церемоний. Подойди ко мне. Я приготовил для тебя чай. Когда появятся двое твоих друзей, мы сможем пригласить и их отведать моего замечательного напитка. — Он негромко рассмеялся, увидев выражение ее лица. — Конечно, я тебя поджидал. Мне уже несколько десятилетий не доводилось принимать учеников Элендры, редкое для меня удовольствие.
Он отвернулся, взял чашку и протянул ее Рапсодии, как в том сне с Патриархом. В ответ она обнажила меч. Клинок сверкнул во тьме, пламя, словно пожар в подлеске, гневно струилось вдоль лезвия. Звездный Горн рвался в бой.
Благословенный рассмеялся:
— О да, Звездный Горн. Знаешь, тебе удалось произвести на меня впечатление. Должен признаться, ты меня слегка напугала, когда я увидел тебя той ночью в Сепульварте. Ни одному из своих юных воспитанников Элендра не доверяла меч. Как тебе удалось вырвать его из ее трусливых рук? Никто из ее учеников не знал, кто я такой и где меня искать, а потом было уже слишком поздно. Быть может, причина именно в этом? Она отдала тебе меч, поскольку ты сумела раскрыть мою тайну? — Он не сводил с нее взгляда, и Рапсодия видела, как покраснели белки его глаз. — Ну, теперь это не имеет значения. Полагаю, тебе известно, что никому из восьми десятков благородных рыцарей не удалось вернуться к Элендре? Они стали едва ли не самыми ценными экспонатами моей коллекции, если ты простишь мне игру слов.
Рапсодия стряхнула гипнотический эффект его сладкого голоса и медленно двинулась вперед по проходу. Холодная ярость росла в ее душе, но она постаралась успокоиться: ярость мешала сосредоточиться. Она оказалась как раз под отверстием в потолке, когда слова Благословенного заставили ее вновь остановиться.
— Кстати, ты хорошо знаешь последнего рыцаря, не так ли, моя милая? Гвидион должен возблагодарить за тебя звезды. Кто бы мог подумать, что один из Трех пожалеет это жалкое подобие человека и пустит его в свое сердце? И даже в свою постель? — Благословенный покачал головой, негромко рассмеялся, а затем вновь посмотрел на Рапсодию, и она увидела, как он лукаво подмигнул ей и в его старческих глазах появилось похотливое выражение. — Ну, моя милая, благодаря тебе у нас с ним есть кое-что общее. Да, я тебе очень признателен. Если бы не ты, мне бы так и не удалось узнать, что он жив, и я бы не сумел его найти.
Рапсодия покрепче сжала рукоять меча и направила его клинок на Благословенного. Ланакан Орландо громко рассмеялся:
— О, пожалуйста, моя милая, попробуй победить меня на моей собственной территории. Это меня изрядно позабавит, хотя и будет несправедливо по отношению к тебе. Неужели ты так глупа? Мы ведь уже бывали в подобной ситуации: один из нас у алтаря, а другой оставался входа в базилику, бессильный что-либо изменить. Но теперь мы поменялись ролями, не так ли, ваше величество? Теперь ты на моей земле.
— Эта земля принадлежит Богу, ваше бесчестье.
Рапсодия подняла меч и произнесла его имя.
Ослепительный свет озарил колокольню у нее над головой и неф. Через мгновение базилику наполнила чистая трель серебряного горна, и в башне оглушительно зазвонили колокола.
Но Благословенный лишь улыбнулся:
— Впечатляет.
— На самом деле это сигнал.
Орландо пожал плечами:
— Слишком поздно. К тому моменту, когда горожане доберутся сюда, ты станешь моей и сама принесешь им извинения за то, что потревожила их покой. Теперь моя очередь. Подойди ко мне.
Неподвижный воздух базилики вмиг нагрелся. Рапсодию охватил всепоглощающий жар, проникший сквозь одежду и заставивший сердце биться быстрее, а кровь вскипеть. Демонические слова порабощения, произносимые сладким голосом Благословенного, ласкали душу, как мать ласкает свое дитя.
Рапсодия встряхнула головой и сжала зубы, в ушах зазвенело. Пьянящий голос щекотал барабанные перепонки, нежные слова обвивались вокруг шеи, вызывая дрожь, возбуждая. Она закрыла глаза, пытаясь побороть демоническое воздействие.
«Нет, клянусь Единым Богом, — подумала она с растущим гневом. — Я не стану твоей рабыней. Я сильнее тебя, мерзкой твари». Она собрала все свое мужество, еще раз тряхнула головой, и жар демонического заклинания рассыпался, как хрупкий сахар, и растворился в воздухе. Алый поток гнева подхватил Рапсодию.
— Я приду за тобой на своих условиях, — проговорила она, стараясь, чтобы ее голос звучал ровно. — И тогда мой клинок пронзит твое жалкое сердце, вырвет его из тела и сожжет, а ты будешь смотреть, как оно превращается в пепел. Я оборву твое извращенное существование, сожгу злую душу в пламени огня стихий, как в те времена, когда твои собратья еще не осквернили его.
Благословенный расхохотался.
— Неужели? Хвастливые слова, да и звучат они не лучшим образом в устах королевы. Ты разочаровала меня, твое величество. Ты взяла в руки древнее оружие — которое мне не страшно — и думаешь, будто имеешь представление о стихии огня? — Он вновь расхохотался, но потом искреннее веселье сменилось задумчивостью. — А теперь я покажу тебе, что такое настоящий огонь.
И он сделал небрежное движение рукой. На его ладони появился шар черного огня, который он швырнул в сторону Рапсодии. Набирая скорость, шар устремился к ней, черпая силу из наполненного злом воздуха. Пламя распространялось, словно оранжево-черная сеть, протягивая к ней нетерпеливые огненные пальцы.
Однако Рапсодия не сдвинулась с места и тихо пропела ноту «эла», последнюю из древней гаммы, свою собственную ноту Дающей Имя. Ее голос не дрогнул, и тысячи крошечных колоколов подхватили звук, не обращая внимания на какофонию все еще гудящих больших колоколов.
Воздух вокруг нее затрещал и зашипел, наполнился разноголосыми звуками. Рапсодия описала быстрый круг мечом, стараясь обернуть себя в защитную силу ноты, а также ветра, который призвала эта нота. Она не боялась огня, зная, что он не причинит ей вреда.
За мгновение до того как черный огненный шар долетел до нее, Рапсодия ощутила, как что-то в ней изменилось. С тех пор как она прошла сквозь ядро Земли, огонь стал ее другом, вошел в душу, слился с сущностью, навсегда соединив со стихией огня. С тех пор и до этого мгновения она не боялась пламени, оно никогда не пыталось причинить ей вреда, позволяя спокойно проходить сквозь самый жар.
Но за долю секунды до опаляющего удара Рапсодия ощутила, что ее душа дрогнула. Ведь к ней устремился совсем не тот огонь, который она успела так хорошо узнать. У него был иной запах, иная форма — более плотный, тяжелый, тягучий, полный злобы и ненависти. Ослепляющая и всепроникающая субстанция зла. И в это последнее мгновение Рапсодия поняла, что у нее нет защиты.
«Слипка», — прошептала она.
Черный огонь слегка потускнел, но не погас.
Рапсодия успела наклонить голову и защитить рукой глаза, прежде чем шар черного пламени взорвался, разбив защитную сферу. Ее одежда вспыхнула. С криком боли Рапсодия отшатнулась и принялась сбивать огонь с дымящегося плаща. Кожа рук и ног мучительно болела от соприкосновения с обжигающим пламенем.
Ланакан Орландо медленно сжал кулак вытянутой вперед руки, а потом резко повернул его. Черный огонь взревел громче, жар нарастал, и Рапсодия невольно застонала.
Боль пронзила все ее существо. Прошло много времени с тех пор, как Рапсодия испытывала страх в присутствии огня; она забыла, что он может причинять боль. И все же часть ее защиты сохранилась: кожа болела, но не обгорела и даже не покраснела. От одежды шел дым, однако пламя не сумело коснуться тела.
Стоящий у алтаря демон смотрел на нее, не в силах скрыть изумление. Затем его лицо исказилось от гнева, и он снова взмахнул рукой, а глаза еще сильнее налились кровью. На лбу Благословенного проступили морщины, он сжал кулак, мышцы дряхлых рук напряглись.
Из горла Рапсодии вырвался стон, и она упала на колени, с трудом удерживая в руке меч.
«Нет, — промелькнула у нее отчаянная мысль. — Нет! Я терплю поражение!» Из глубин ее сознания всплыл голос дракона из сна:
«Что будет, если я потерплю поражение?»
«Такое может быть».
Она попыталась подняться с колен, опираясь одной рукой о пол. В тот же миг отполированная каменная плита подалась под ее ладонью. Щупальце лианы, гладкое как стекло, черное точно ночь, но с белыми прожилками, взметнулось вверх, обхватило ее предплечье и крепко его сжало.
На улице возле базилики Грунтор ощутил сквозь землю, что Рапсодия упала.

67

Благословенный громко рассмеялся, увидев, как еще одно щупальце лианы пробилось сквозь пол и обвилось вокруг ноги Рапсодии, не давая ей приподняться.
— Ой, как же будут огорчены лирины, — с насмешливым сочувствием проговорил Орландо. — После такой великолепной церемонии! Столько усилий потрачено на коронацию, и как она чудесно прошла! Ну что ж, в следующий раз они сделают более удачный выбор.
Рапсодия отчаянно пыталась вырваться из плена цепких лиан, но у нее ничего не получалось. На коже выступил холодный пот — она вдруг вспомнила, как погибли Джо и Ллаурон. Рапсодия ощутила отвратительный запах возбужденного ф’дора, хотя находилась довольно далеко от алтаря, ее ноздри наполнила жуткая вонь горящей плоти. Пол со всех сторон ощетинился стеклоподобными шипами, выползающими из щелей между каменными плитами. Через несколько мгновений они превратятся в лианы и окончательно свяжут ее, а потом задушат.
Казалось, время замедлило свой ход. Чудовищность происходящего заставила сердце Рапсодии биться в такт с затихающим вращением земли.
«Поражение может вызвать конец Времени, — сказала в ее сне Элинсинос. — Я не могу об этом даже подумать».
Еще одно щупальце метнулось к горлу Рапсодии, она попыталась рвануться в сторону, но обнаружила, что практически не может пошевелиться.
Лианы еще сильнее впились в ее руку и ногу, заставив сердце мучительно биться. Она вновь услышала шепот драконихи, заглушаемый тяжелыми ударами ее сердца.
«Ты находишься в том месте, где начало Времен имеет свой конец. Как и конец Времен имеет здесь начало. Тут ничего нельзя изменить, но тебе по силам задержать его приближение».
Заставив ужас отступить, она продолжала сражаться с лианами и перекатилась на бок, ударив Звездным Горном по мерзкому растению, сковывавшему ее левую руку.
Меч сердито сверкнул во мраке базилики, и черное пламя свечей в люстрах полыхнуло в ответ. Благословенный скрестил руки на груди и оперся спиной об алтарь.
— Ты устроила хороший спектакль, твое величество. Просто первоклассное зрелище. Но боюсь, оно скоро закончится. — Орландо слегка наклонился вперед. — Я собираюсь забрать твою душу, Рапсодия, а также твоих друзей болгов, которые никак не решатся ступить на мою нечестивую землю. Какой сладкой окажется твоя душа! Не сомневаюсь, я получу большое удовольствие. Пожалуй, я оставлю тебе жизнь, пока буду поглощать душу, чтобы ты видела, как каждая ее частичка исчезает в моем горле и в пасти преисподней.
«Сосредоточься, — подумала Рапсодия, — не дай себя отвлечь».
Она выкинула слова ф’дора из своего сознания и изо всех сил потянула к себе левую руку, схваченную лианой. Другой рукой она нанесла удар огненным мечом, разбив лиану на тысячу кусочков.
Теперь, когда обе ее руки были свободны, она увернулась от выпада змееподобной лианы, ответив ударом меча в самое ее основание. Клинок соприкоснулся с лианой, и в том месте вспыхнул чистый белый огонь, ослепительный солнечный луч разогнал тьму, сжигая щупальце, тут же превратившееся в прах.
Однако петля, обхватившая ее ногу, затягивалась все сильнее, не давая выпрямиться. Рапсодия развернулась и, держа меч двумя руками, со всего размаха обрушила его на лиану. Во все стороны полетели каменные осколки, а от лианы, сожженной чистым огнем, остался лишь черный пепел.
Сердце Рапсодии постепенно успокаивалось, и перед ее мысленным взором возникла Элинсинос, которой она когда-нибудь задаст вопрос:
«Почему? Почему я? Почему такое тяжкое бремя легло на мои плечи?»
Рапсодия с трудом поднялась на ноги, и в ее голове прозвучал ответ Элинсинос:
«Потому что ты не одна».
Могучий боевой клич эхом прокатился по темной, лишенной окон базилике, отчего закачались многочисленные люстры, а колокола ответили оглушительным перезвоном. Рев сопровождался тяжелым топотом и грохотом падающих предметов.
Благословенный в ответ поднял руки. Из оскверненной земли вырвалось темное пламя, которое начало лизать стены, окружающие демона, охватило всю базилику.
Из-за огненной стены раздался крик боли, от которого у Рапсодии сжалось сердце. Она узнала голос Грунтора — ей уже доводилось слышать, как он кричал в похожей ситуации.
И тут до нее докатилась волна жара. Огонь был настолько силен, что ей пришлось прикрыть глаза рукой, и она не успела отыскать взглядом Грунтора, который по второму ее сигналу должен был появиться слева от демона. Но все скрылось за черной пеленой пламени — демон, ее друг и неф. Казалось, она вновь попала в ядро Земли, но другой Земли, где победу одержал ф’дор. При мысли, что такая возможность близка как никогда, в ее душе закипел холодный гнев.
Скоро начнется прилив, вот только будет ли это свежий ветер, или вокруг разольется море крови?
«Теперь ты понимаешь, за что сражаешься?»
«За саму Жизнь».
«Да, но не только. Сейчас идет битва не только за Жизнь, но и за то, что будет после смерти. Ты не должна проиграть».
Она расправила плечи и поудобнее перехватила Звездный Горн, вспомнив наставления Акмеда:
«Как бы удобно ты ни держала меч, измени захват, чтобы сосредоточить внимание на клинке. Не относись к своему оружию как к данности».
Рукоять меча стала продолжением ее руки, всего тела.
«Так и должно быть».
В голове у нее прозвучал голос Элендры, и Рапсодия подумала о своей наставнице, обо всем, что той пришлось перенести, и о тех, кто до и после нее отдал свою жизнь, душу и разум в схватке с демоном. Добрый Благословенный, заваривающий чай на алтаре, на самом деле был новой инкарнацией зла столь древнего, что оно существовало еще до возникновения человека, материков, городов или народов. История людей еще не началась, а зло уже существовало, сея ложь и смерть, дожидаясь момента, когда можно будет освободить своих сородичей из Подземных Палат. А затем разбудить вирма, который поглотит все живое, превратив мир в хаос. Сколько же людей стали его жертвами, сколько их погибло там, где он проходил! Далекие голоса тех, кто вставал против него, мертвых и живых, кричали, обращаясь к ней из неподвижного воздуха, отражались от рукояти меча, эхом отзываясь в крови. И тогда с губ Рапсодии словно по собственной воле сорвались слова:
— Довольно. Довольно.
Огненный шар черного пламени рос, подобно лавине, готовой обрушиться на нее. И сквозь рев пламени она слышала смех демона.
Рапсодия сглотнула и закрыла глаза перед приближением стены огня, прижав пылающий меч к груди. Чистое тепло огня согрело ее душу, помогло сохранить разум, хотя смерть была уже совсем рядом. Она сделала глубокий вдох, к ней вернулась ясность мыслей, и она тихонько пропела одинокую ноту «эла» — ноту, на которую была настроена она сама, ноту, дававшую Рапсодии мудрость и проницательность в минуты сомнений. Она победила ревущий огонь, заставила стихнуть смех, а самые маленькие колокола загудели, постепенно набирая силу.
«Довольно, — звонили они, звонили без языка, разбуженные силой голоса Дающей Имя. — Довольно».
Рапсодию захлестнула волна пламени. Она чувствовала, как едкий огонь обжигает ресницы; злые голоса что-то шептали, кричали, ревели от неутоленной ненависти и ярости.
И тогда Рапсодия усилила мощь своей единой ноты, услышала, как все новые и новые колокола присоединяются к ее зову. Сила поднималась из глубин ее существа, она мощным движением взметнула меч ввысь, направляя вдоль его клинка одну-единственную чистую ноту. Когда черное пламя преисподней разбилось, она услышала, как запел самый большой колокол, запел без языка и наполнил огромный зал своей гармоничной музыкой, мгновенно исцелив базилику от демонической скверны.
Рапсодия убрала меч в ножны. Ветер дул из башни, развевая ее волосы, — черный огонь исчез.

Благословенный стоял, погруженный в исполненное ярости молчание, его тело терзала боль, сто сорок шесть колоколов пели ноту «эла». Оскверненная земля вокруг него начала проходить освящение, Орландо терял силу.
Он открыл рот, чтобы произнести слова проклятия.
Но не сумел найти их в своей памяти.
Ланакан закрыл глаза и сосредоточился. Послышался другой звук, куда более древний и страшный. Меч вернулся в ножны, колокола на башне замолчали, и в этот миг еще яснее зазвучал чуждый, но такой знакомый древний мотив. Шуршание, которого демону не доводилось слышать в этой жизни, в этом мире, вызывало воспоминания, щекотало кожу. Голос становился громче, в голове ф’дора начала пульсировать боль, словно его мозг разрастался в соответствии с ускоряющимся ритмом и больше не умещался в черепе. Голос шептал о смерти.
Холодный пот выступил на коже Ланакана Орландо. Должно быть, звон колоколов каким-то образом расколол череп старого священника; девушка нашла ноту, способную убить тело, в котором находился ф’дор. Он бросил на нее злобный взгляд: Рапсодия стояла в темноте, напротив нефа, опустив руки вдоль тела. В тусклом свете она выглядела как существо из легенды о Дитя Ветра, золотые пряди волос разметал бушующий ураган. Он должен ее запомнить, чтобы найти и уничтожить, после того как возьмет себе новое тело.
А потом ему в голову пришла отличная мысль.
Ему прекрасно подойдет ее тело.
Мучительный приступ головной боли на мгновение ослепил его, однако он продолжал отчаянно цепляться за эту мысль. Если он сумеет захватить ее тело, Рапсодия станет идеальным инструментом для его последнего восхождения.
Он планировал поработить ее во время коронации и сделал бы это, если бы старый глупец не умер в самый неподходящий момент. Но теперь, когда тело, служившее ему несколько десятилетий, неожиданно отказало, демон представил себе, какую получит власть, став лиринской королевой, илиаченва’ар, женщиной, наделенной поразительной красотой, ослепляющей целые народы. Он и раньше бывал в телах женщин, но всякий раз испытывал разочарование, поскольку первые роли всегда играли мужчины. Однако эта женщина сильнее всех тех, в чьи тела ему удавалось вселиться. Демона охватило возбуждение, и он приготовился имитировать смерть, чтобы Рапсодия подошла поближе — удостовериться в его гибели. Он поднял руку, подготавливая свой дух к расставанию с бесполезным телом.
Скребущий звук вдруг превратился в мелодию из шести нот, монотонно повторяющуюся где-то справа от алтаря. Ланакан ощутил, как давит на него окружающий воздух, словно кто-то сжал его в огромном кулаке и его сердце, легкие и грудь сминаются, точно вата, в клещах мертвой хватки. С огромным трудом он повернулся в сторону источника звука.
И увидел высокого человека в черном плаще, который терзал его своей ужасной песнью. Язык прищелкивал, из горла исходило жужжание, звук слетал с губ, кривящихся в злорадной улыбке. Тонкая правая рука в перчатке медленно поднялась и застыла, развернувшись в его сторону ладонью. И в тот же миг процесс освобождения от тела Ланакана приостановился — сколько раз демон с легкостью покидал ставшие ненужными тела!
Левая рука страшного существа, в такой же перчатке, вытянулась вперед, изящные пальцы подрагивали в ритме биений сердца демона-человека. И каждое их движение вызывало чудовищную боль. Затем рука начала наматывать метафизические узы вокруг ладони, словно бечевку воздушного змея. Существо потянуло, впустив четыре ветра в удушающую сеть, безжалостно и неуклонно сжимающую демона.
Благословенный закричал, не в силах пошевелиться, неспособный бежать. Он попал в ловушку.
— Давай я угадаю: ты слышал о дракианах, но никогда их не встречал, верно? — отвратительно ухмыльнулся человек в плаще.

Предыдущая страница 22 Следующая страница


23 Элизабет Хэйдон

Глаза Ланакана Орландо, единственные сохранившие подвижность, метались из стороны в сторону. Сбоку, отбрасывая тень, закрывавшую весь алтарь, замер огромный болг в кольчуге и доспехах, из-за спины у него торчали рукояти многочисленных мечей. Он стоял в почетном карауле королевы, подхватил умирающего Патриарха и помешал Орландо отыскать исчезнувшее Кольцо, символ высокой власти.
В два шага болг преодолел разделявшее их расстояние, заломил Ланакану руки за спину. Великан поднял его в воздух, и боль пронзила человеческое тело, в плену которого оказался демон.
— Знаешь, мой обширный опыт подсказывает, что дракиане считают подлых демонов самым подходящим блюдом для разогрева аппетита, — весело заявил болг. — Но я тебя скушаю на десерт.
Ярость наполнила сердце Благословенного. Уличная девчонка по имени Джо, некоторое время находившаяся в его власти, рассказала Ракшасу о великане и короле, но назвала обоих фирболгами. Очевидно, она попросту не слышала о существовании расы дракиан, не говоря уже о том, чтобы узнать ее представителя, тем более смешанной крови. Кроме того, в этом дракианине было что-то знакомое, какая-то сила, более мощная, чем обычное неповиновение.
Ланакан знал, что сопротивление бесполезно, но он принялся быстро перебирать в уме варианты, пытаясь найти слабое место в позициях противника. Он посмотрел на маленькую женщину, которая к нему приближалась. Благословенный внутренне улыбнулся.
Пришло время использовать последний козырь.
— Ну а теперь, мисси, — сказал огромный болг лиринской королеве, — вырежи его сердце. Ой ужасно проголодался.

Рапсодия откинула капюшон плаща. Ворвавшийся в базилику ветер подхватил крошечные звезды лиринской короны, прятавшиеся под капюшоном, и они закружились у нее над головой. И хотя она все еще находилась на некотором расстоянии от Орландо, она видела, как блестящие бриллиантовые осколки отражаются в его глазах. Она знала, ф’дор боится бриллиантов, однако ей все равно не удавалось убедить себя, что его глаза сверкают от ужаса. Ей показалось, будто Орландо чем-то возбужден.
Рапсодия медленно приближалась к апсиде, ее сердце стучало так громко, что она не сомневалась: все трое мужчин слышат его удары.
Благословенный смотрел на нее сверху вниз. Его руки демона остались поднятыми вверх: Орландо намеревался обрушить на нее черный огонь, когда Акмед начал ритуал Порабощения. И теперь демон едва заметно указал пальцем в ее сторону.
— Вирак ург каз, — произнес он ласковым сладкозвучным голосом, неслышным для других. «Ты должна зачать».
Рапсодия ощутила, как внутри у нее все сжалось, стало больно. Мышцы живота напряглись, между ног возник невыносимый жар.
— Мерлус, — прошептал демон, не размыкая губ. «Расти» .
Рапсодию качнуло вперед, по всему телу прошла страшная судорога. А в следующее мгновение она почувствовала, как в глубине организма началось холодное движение, что-то росло в ее теле, по-хозяйски раздвигая внутренности, чтобы освободить себе побольше места. Рапсодия стряхнула неприятные ощущения и двинулась к ступеням алтаря.
«Знаешь, тебе только кажется, будто ты на меня сердита, моя милая, — произнес голос в ее сознании. — Тебе следует презирать Гвидиона. В некотором смысле именно Гвидион отдал тебя мне, но ты об этом еще не знаешь».
Рапсодия постаралась выбросить его слова из сознания, продолжая идти к алтарю. Она мысленно сосредоточилась на Эши, на теплом сиянии его глаз с вертикальным разрезом зрачков, на нежной улыбке. Она попыталась не думать о том, как сильно он пострадал от рук Благословенного, понимая, что иначе вернется ярость и ослепит ее, помешает исполнить свою миссию. Она поставила ногу на первую ступень.
«Думаешь, он был моей жертвой, не так ли? Ты жестоко ошибаешься. Душа Гвидиона охотно сдалась, мне даже не пришлось ее уговаривать. Твой любовник творческий и изобретательный человек, впрочем, тебе не нужно об этом рассказывать. Знаешь, стремление Ракшаса к насилию и ритуальным жертвоприношениям во многом определялось частицей души Гвидиона, которая ему досталась. Ведь я был священником, давшим обет целомудрия, неужели ты полагаешь, будто это я сделал Ракшаса таким? Нет, то была душа Гвидиона».
Глаза старика, обездвиженного Акмедом и Грунтором, хитро сверкнули.
«А какое удовольствие доставляла Ракшасу извращенная природа его души! Особенно он насладился, насилуя твою сестру. И она охотно стала его любовницей. Знай, она сама легла на землю и раздвинула ноги. Нет, другие его жертвы вели себя иначе. Она его хотела, моя милая. И это должно тебя утешить, когда ты будешь вновь оплакивать ее преждевременную смерть: твоя сестричка получала удовольствие, когда ее насиловали.
Конечно, едва ли можно назвать изнасилованием совокупление, во время которого женщина сама оседлывает своего насильника, не так ли? Естественно, я не знаток в таких делах, но жертва не обнимает насильника, и не шепчет его имя, и не испытывает разочарования, когда тот с ней заканчивает.
Должен признаться, что я испытал возбуждение, когда он рассказывал, как ублажал твою сестру при помощи языка, наслаждаясь соком ее желания. Ты ведь знаешь, почему она так его хотела? Дело не только в его руках, которые оказались между ее ног, и губах, ласкающих грудь, Рапсодия. Причина в тебе! Она думала, что спаривается с твоим любовником! Кто бы мог представить: девчонка, которую ты облагодетельствовала, так сильно тебя ненавидела, что была готова отдаться твоему любимому, позволила себя соблазнить — и все для того, чтобы сделать тебе больно!»
Ненависть переполняла Рапсодию, лицо раскраснелось, но в душе появилась тень сомнения. Она вспомнила выражение лица Джо и ее прямой взгляд, когда сестра рассказала ей про изнасилование.
«Я ни с кем не встречаюсь. На самом деле с ним встречаешься ты».
«Джо, о чем ты говоришь?»
«Это был Эши. Я трахнулась с Эши. В ночь встречи, когда я убежала из комнаты Совета, он пошел за мной и нашел меня на Пустоши. Он тебе ничего не говорил? Я так и думала. Наверное, он сказал, что не нашел меня, не так ли? Мерзавец. Я пыталась заставить его уйти, но он меня не слушал. Ну, и он это сделал. Честно говоря, хотя временами я получала удовольствие, в целом было ужасно. Не думаю, что я когда-нибудь забуду его лицо, когда он остервенело трахал меня. Правда, Рапс, я не понимаю, что ты в нем нашла. Неужели ты не могла придумать себе занятие получше?»
Сердце Рапсодии сжалось от мысли о предательстве, в которое она тогда не поверила. Она тревожилась о Джо, но не думала о том, как все происходило. Однако теперь отчетливо представила, как они обнимаются, лежа на земле и оглашая воздух криками страсти.
Сердце Рапсодии дрогнуло от гнева, она вновь обнажила Звездный Горн и начала подниматься по ступеням к алтарю, с ненавистью глядя на Орландо. Благословенный улыбнулся, увидев выражение ее лица, и что-то щелкнуло в сознании Рапсодии, а в ушах зазвучал голос Элендры.
«Не позволяй ненависти захватить твое сердце, он обязательно это использует. Ты должна убить его ради будущего этой малышки, а не из-за ее прошлого. И тогда тобой будет управлять не жажда мести, а необходимость. Так у тебя появится больше шансов на победу. У меня уже не получится, ненависть пустила в моей душе слишком глубокие корни, но ты, Рапсодия, можешь довести дело до конца. Не дай чудовищности его деяний отвлечь себя».
Рапсодия сделала глубокий вдох и постаралась расслабиться. Она вошла в святилище, до Благословенного оставался один шаг. И вновь в ее сознании зазвучал его голос:
«Не ревнуй, Рапсодия, ты понравилась Ракшасу гораздо больше, чем твоя сестра».
Рапсодия застыла на месте.
«Как? Неужели ты не знаешь? Ну, я не удивлен. Они и в самом деле выглядели совершенно одинаково, оба твоих любовника. Мне ужасно повезло, что ты влюбилась в сына Ллаурона, после этого Ракшас без проблем овладел тобой. Ты ведь понимаешь, что далеко не всякий раз занималась любовью с Гвидионом? После того как твоя сестра рассказала о вас моему творению, дальнейшее не представляло труда. Той ночью в Зубах было так темно, верно, моя милая?»
В ее голове раздался отвратительный смех, скрежещущий звук прокатился гулким эхом, сознание Рапсодии помутилось. Воспоминания о последней ночи Джо встали перед ее мысленным взором, она вновь услышала вой ветра на горном перевале, вспомнила непроницаемую тьму и свой безумный бег к арке.
Кровь отхлынула от ее лица, она вновь почувствовала каждой клеточкой своего тела, как отчаянно они занималась любовью с Эши в ту ночь в горах, когда на смену обычной нежности пришли страсть и боль. И все же с ней был Эши. Или нет?
«Не может быть», — в ужасе подумала Рапсодия, но смех в ее сознании стал громче, и она сообразила, что не видела его лица, а если бы и видела, разве смогла бы она заметить разницу, когда ее отчаяние было таким сильным, а вой ветра заглушал все звуки?
«То, что случилось с Джо, не твоя вина. Если и нужно кого-то винить, то меня».
Он пришел к ней из темноты, после того как она рассталась с Эши. Может быть, Ракшас поджидал подходящего момента, прячась во тьме, как и в случае с Джо.
Она вспомнила отвратительную уверенность в улыбке Каддира, когда он показывал на ее живот:
«Время покажет. Мы увидим, кто из нас шлюха демона».
И вновь демон рассмеялся в ее сознании:
«Подумать только, ты не знаешь, что беременна. Пожалуй, это несправедливо. Семя посажено уже давно, но только произнесенное мной слово заставило его расти. Ты ведь должна понимать, что не только у тебя есть способность Давать Имя? Конечно, ты это знаешь, ведь ты такая скромная, верно, моя милая? Ты очаровательна. Ты станешь чудесной матерью, Рапсодия, во всяком случае пока ребенок будет расти в твоем чреве. Как жаль, что тебе не суждено пережить роды».
На смену голосу демона пришли слова из пророчества Мэнвин:
«Я вижу противоестественного ребенка, рожденного от противоестественного акта. Рапсодия, остерегайся родов: мать умрет, а ребенок будет жить».
Ладони у нее вспотели, и меч дрогнул в руке.
«Да, моя дорогая, это правда. Ты беременна моим ребенком, как и все остальные. Вот только твой ребенок будет больше других похож на своего отца, ведь семя так долго дремало в твоем чреве, что до предела пропиталось моей кровью. Чем больше времени пройдет до тех пор, когда в дело вступит материнская кровь, тем больше демонического будет в ребенке».
Рапсодия начала дрожать. Она провела у Роуэнов почти семь лет. Если ф’дор говорит правду, ребенок будет настоящим демоном.
«Какая ирония: прекрасная звездная мать, спасительница потерянных детей, даст жизнь демоническому отродью, Небо из пророчества Трех пришло из прошлого, чтобы объединить и исцелить раны осиротелого народа. Ты, Рапсодия, ты дашь мне новое рождение! Именно ты вернешь ф’дора обратно в мир. Ты станешь тем дверным проемом, через который я войду в него, ты поможешь злу уцелеть. О, как замечательно! Чего еще я могу желать?»
Меч со звоном упал на каменный пол.

Грунтор посмотрел на Рапсодию, она вдруг страшно побледнела, ее широко раскрытые глаза слепо уставились в пустоту, почти как у Джо в момент смерти. Она дрожала, прижимая руки к животу.
Он ощущал, как с каждой секундой растет сила демона. Грунтор бросил отчаянный взгляд на Акмеда: король фирболгов покрылся потом, ритуал Порабощения отнимал у него все силы. Благословенный молчал, но на морщинистом лице появилась улыбка, а глаза, неотступно следившие за Рапсодией, горели огнем преисподней.
Земля у него под ногами задрожала, а потом Грунтор услышал ее крик. Боль пронзила тело великана, как будто кровь превратилась в кислоту. Он чувствовал: что-то случилось, удача отвернулась от них, но не мог понять, в чем дело.
Рукава его куртки нагрелись, еще немного — и они вспыхнут. Кожу его рук, касавшихся чудовища, обожгла нестерпимая боль. Казалось, старик начал перерождаться: хрупкое дряхлое тело с каждым мгновением становилось более гибким и невероятно сильным. Изо рта Благословенного тянуло могильным смрадом, который обжигал глаза, мешал дышать.
Сердце Грунтора стучало, как кузнечный молот, его охватил такой ужас, какого фирболг еще никогда не испытывал. Он понял, что зверь вот-вот вырвется из его рук.
И станет свободным.
Его рубашка начала тлеть, Грунтор застонал от боли и отвернулся, чтобы спасти глаза от едкого дыма. Затем взглянул на Акмеда и ахнул.
Дракианин опустился на колени, из его носа и ушей била кровь. Обычно смуглая кожа покрылась смертельной бледностью, руки и ноги страшно дрожали — Акмед с огромным трудом продолжал ритуал Порабощения. Дыхание с тяжелым хрипом вырывалось из его горла. Вены на шее вздулись так, что казалось, они вот-вот лопнут. Охваченный паникой Грунтор перевел взгляд на Рапсодию.
Ее блестящее от пота лицо было обращено к Благословенному, бессмысленный взгляд устремлен в пустоту.
«Боги, — подумал Грунтор, — ублюдок ломает ее волю».
— Твоя светлость? — прохрипел Грунтор, пытаясь поймать взгляд Рапсодии.
Рапсодия продолжала смотреть мимо него в глаза демону. Грунтор ощутил металлический привкус во рту.
Он чувствовал, как уходят силы, понимал, что демон может в любой момент освободиться. В голове зазвучали темные голоса его собственной пульсирующей крови.
Раздался глухой удар и скрежет металла по камню — Акмед распростерся на полу, кровь стекала с его подбородка. Его напев звучал едва слышно, поднятая рука мучительно дрожала. Глубокие морщины избороздили лоб, он отдавал ритуалу последние силы.
Но тут Грунтор забыл об Акмеде; его кровь закипела, и он непроизвольно ослабил хватку. Демон легко отбросил фирболга, и великан с размаху ударился о стену святилища.
Преодолевая тошноту, Грунтор прикоснулся рукой к голове, пытаясь унять боль. Он изо всех старался сохранить сознание, призвав на помощь ярость; ему удалось дотянуться до той части своего существа, которая была связана с землей. Мраморный пол и земля под ним, еще совсем недавно оскверненная, загудела в ответ.
«Держите его ради меня», — взмолился он.
Даже находясь у стены, он увидел, как земля под ногами Благословенного начала проседать, демон начал увязать в грязи там, где только что был гладкий мрамор. Довольный блеск в глазах ф’дора погас, исчезла улыбка, он пытался высвободиться.
Грунтор глубоко вздохнул, когда земля вновь затвердела, надежно поймав демона. Он видел, что Акмед сможет продержаться всего несколько мгновений.
Хватаясь руками за испачканную собственной кровью стену, Грунтор с огромным трудом поднялся на ноги, преодолел разделявшие их несколько шагов и вновь схватил Орландо за руки. Демон даже не сопротивлялся. Он вновь обратил взгляд на Рапсодию, словно пытался сжечь ее душу.

Голос в ее сознании зазвучал громче.
«О, Рапсодия, я вижу, что ты счастлива, ты всегда любила детей, верно? И боялась, что останешься бездетной. Я знаю, что лежит в твоем сердце, я проник во все твои тайны, ведь внутри тебя находится мое семя. Тебе следовало быть осторожнее, раздвигая свои прелестные ножки: иногда за мгновения удовольствия приходится дорого платить».

Медоточивый голос все лился и лился в ее душу.
«А теперь подойди ко мне».
Повинуясь приказу, Рапсодия сделала шаг вперед.
Ее разум кричал от боли и ужаса. Она боролась с притяжением нежного голоса, отчаянно моргала, пытаясь защитить глаза, но не могла поднять руки. Она сделала еще один шаг вперед.
«Правильно, — подбадривал ее сладкий голос Благословенного. — Подойди ко мне, Рапсодия».
И ее сердце отозвалось на его зов. Он нес утешение и защиту. Благословенный не причинит ей вреда. Она хотела ему повиноваться. Страсть, примитивная, почти чувственная, охватила Рапсодию, согрела кровь. Она сделала еще шаг.
«Подойди ко мне, милая», — уговаривал голос, нежный, словно зов любовника.
Ей стало тепло, как в постели, когда нежно обнимает любимый. Рапсодия ощутила растущее возбуждение.
«Подойди ко мне, отцу твоего ребенка и твоему ребенку. Вслушайся в эти слова. Ведь я одновременно являюсь и твоим ребенком, и его отцом, и ты меня любишь. Мы вместе поможем ребенку появиться на свет. Ты ведь никогда не причинишь вред своему малышу?»
Она покачала головой.
«Нет, конечно нет. Подойди, принеси мне свой меч…»

— Наноси удар! — взревел Грунтор, и от его голоса слова Благословенного рассыпались в прах. — Вытащи свою хорошенькую головку из задницы и слушай меня, иначе Ой оторвет ее и насадит на шип боевого топора!

Приказ ее первого наставника стал маяком в сгущающейся тьме, он вырвал Рапсодию из гипнотического транса, и шепот демона в ее сознании смолк. Душу наполнило чувство дружбы и ответственности, чары демона растаяли. Голос сержанта очистил ее сердце и разум.
Рапсодия поклялась ему в верности. Много лет назад дала ему имя.
Повелитель Смертоносного Оружия.
Ее друг.
Могучая Сила, Которой Следует Подчиняться Любой Ценой.
Рапсодия тряхнула головой, словно просыпаясь, и посмотрела на пол, где бессильно тлел Звездный Горн. Она наклонилась и подняла меч, а потом решительно зашагала вперед по мраморному полу святилища. Глаза Благословенного широко раскрылись от страха.
Рапсодия сжала рукоять меча двумя руками, и клинок ожил от ее прикосновения, а мерцающее пламя рванулось ввысь. Певица подняла меч над головой, направив его острие на врага. Демон тщетно попытался вырваться из могучих рук Грунтора. Рапсодия услышала диковинную музыку ритуала Порабощения, и вновь раздался голос Грунтора:
— Вот так, моя девочка. Ой держит его, твоя светлость. Осталось нанести последний удар.
Демон взглянул в ее лицо, но не нашел в нем страха, оно стало умиротворенным и спокойным. Их глаза встретились, и они поняли друг друга.
«Я скоро встречусь с тобой», — произнес Благословенный в ее сознании.
— Возможно, гораздо быстрее, чем ты думаешь, — вслух ответила Рапсодия.
И вонзила древний меч, оружие королей и великих воинов, клинок, поражавший неуязвимых врагов и объединявший народы, в самое сердце демона. Удар получился таким сильным, что лезвие пробило грудь и позвоночник. Гибельный, удушливый смрад ф’дора хлынул из тела, обжигающая кровь выплеснулась на мраморные ступени.
Лежавший ничком на холодном полу Акмед поднял голову. Его вытянутая вперед рука, вокруг которой трепетала сеть четырех ветров, начала дымиться, когда брызги жгучей черно-красной крови упали на ладонь. Несмотря на боль, тонкие губы растянулись в улыбке. Из груди вырвался тихий смех, мешавшийся со словами ритуала Порабощения:
«На моих руках твоя кровь, и однажды она снова обагрит их».
Демон закричал, и в этом вопле было больше ярости, чем боли. Он отчаянно пытался дотянуться до Рапсодии, собравшейся вытащить клинок Звездного Горна. Грунтор напрягся изо всех сил, чтобы его удержать. Благословенному удалось лишь в последний раз заглянуть в глаза Рапсодии, после чего великан фирболг оторвал его от мраморного пола базилики. Грунтор и Рапсодия обменялись взглядами и кивнули друг другу. Затем великан изо всех сил бросил извивающееся тело на алтарь, над которым находилось отверстие в потолке.
В тот же миг Рапсодия призвала с небес звездный огонь, и он низвергнулся на землю сквозь круглое отверстие в потолке базилики.
С яростным треском пламя стихии обрушилось на алтарь, отбросив Трех от святилища. Шум ревущего огня заглушил вопли демона, но Рапсодия слышала их в своем сознании. Тело Орландо еще несколько мгновений корчилось, а потом исчезло в ослепительном пламени. И все стало прежним, лишь алтарь покрылся черной копотью.
Рапсодия смотрела на выгоревшее святилище, но от демона не осталось ничего, кроме дыма и пепла. Из города донесся перезвон колоколов, закричали в ночи испуганные люди.
Грунтор раскрыл свои объятия, Рапсодия бросилась к нему и прижалась к могучей груди.
— Прости меня, прости, — прошептала она.
— Ты все здорово сделала, герцогиня, как Ой тебя и учил. На миг ты отвлеклась, но такое случается даже с лучшими из нас, не так ли, сэр?
Лежавший на полу Акмед с трудом приподнял голову.
— Точно. — Он не спускал с Рапсодии внимательных глаз, даже когда Грунтор помог ему подняться на ноги, а затем обхватил надежной рукой его плечи.
— Пойдем, твоя светлость, — пророкотал Грунтор и нежно, но настойчиво взял ее под руку.
Рапсодия остановилась, чтобы стереть кровь с пола и стены своим плащом, а затем последовала за своими друзьями через ризницу, переступила через тело Гиттлесона — и вот они уже на улице, где собралась толпа, желавшая узнать, что произошло в базилике.

Много часов спустя, когда сторож наконец избавился от посетителей и закрыл двери базилики, Трое вышли из темноты, чтобы еще раз осмотреть святилище. Рапсодия закрыла глаза, прислушиваясь к музыке колоколов, продолжавших говорить горожанам, что отныне все будет хорошо. Их звон был идеально чистым, и Рапсодия не сомневалась, что ветер вновь свободно проникает в колокольню.
— Все замечательно, — сказала она своим спутникам. — Земля вновь освящена. Какие у тебя ощущения, Грунтор?
— Пока еще трудно сказать, но скверна рассеивается, — ответил он, наклонившись, чтобы коснуться пола. — Ой бы сказал, что скоро будет полный порядок, однако нужно вернуть колоколам языки. А теперь скажи ты, мисси, как твои дела? Знаешь, ты заставила меня поволноваться.
Рапсодия протянула к Грунтору руки, и он обнял ее и легко оторвал от земли.
— Со мной все в порядке, правда, — сказала она, глядя в его янтарные глаза.
— Ой тебе не верит.
— А ты поверь. — Рапсодия прижалась к груди фирболга и поцеловала его в щеку. — Грунтор, ты не мог бы подготовиться к обратной дороге? Мне нужно поговорить с Акмедом наедине.
Грунтор вопросительно посмотрел на Акмеда, а когда тот кивнул, ответил:
— Ладно, твоя светлость, Ой полагает, что Ой справится, если ты так хочешь.
Он поставил ее на пол, погладил по голове и направился к мраморным ступенькам святилища.
— Грунтор?
Он остановился и обернулся к ней.
— Да, мисси?
— Я тебя люблю.
Его лицо расплылось в широкой улыбке.
— Взаимно, мисси.
Грунтор щелкнул каблуками и зашагал к выходу из базилики.

Рапсодия подождала, пока великан выйдет из храма, и повернулась к королю фирболгов. На его лице появилась улыбка, которая тут же исчезла, стоило ему заглянуть Рапсодии в глаза. Она долго на него смотрела — вернулись боль и страх, и Акмед сразу это почувствовал.
Он обнял ее, и Рапсодия, дрожа, приникла к нему. Он молча погладил ее по спине, дожидаясь, когда она заговорит. Рапсодия поняла, что Акмед чувствует всю глубину ее страха. Они долго стояли обнявшись, и наконец ужас отступил.
— Ты знаешь, — сказала она, поднимая глаза, — мы две стороны одной монеты.
— Знаю.
Рапсодия кивнула, погрузившись в свои мысли. Затем она вновь посмотрела ему в глаза.
— Скажи, Акмед, ты готов сделать для меня все, о чем я тебя попрошу?
— Да.
— Я так и думала.
Она высвободилась из его объятий, отошла на несколько шагов, а ее руки непроизвольно прижались к животу.
Огромное пустое пространство базилики погрузилось во тьму, и даже многочисленные свечи не могли разогнать мрак. Рапсодия присела на ступеньку, и Акмед устроился рядом. Они долго сидели в молчании, глядя в темноту и слушая, как постепенно стихает шум толпы за стенами.
«Я хочу, чтобы все кончилось. Хочу спокойно заснуть».
«Ты хочешь, чтобы все кончилось, но это никогда не кончится, Рапсодия».
Собравшись с духом, она посмотрела на него, ее глаза сияли, и Акмед прочитал в них нечто новое.
— В старом мире, когда ты занимался своим прежним ремеслом, тебе случалось убивать быстро, не причиняя боли?
— Да. Я почти всегда старался делать именно так.
— Конечно, я как-то не подумала. — Она отвернулась, ее взгляд уперся в обгоревший балкон и скамьи. — Возможно, после окончания Совета мне потребуются твои услуги.
Акмед кивнул.
— О ком идет речь?
Рапсодия посмотрела ему в глаза:
— Обо мне.
Акмед вновь кивнул. Он понимал.

68

Они сидели в комнате Совета, находившейся за Большим залом Котелка. От горящего камина пахло гораздо приятнее, чем раньше, благодаря трем стручкам ванили, которые Рапсодия бросила в огонь перед тем, как они приступили к ужину. Трапеза прошла на удивление тихо главным образом из-за меланхолического настроения Рапсодии, не расположенной к разговорам. Грунтор чувствовал: что-то случилось.
Это ощущение преследовало его весь обратный путь из Бет-Корбэра, когда ни один из спутников не хотел или не мог разделить переполнявшую его радость. Он успел переглянуться с Акмедом, поэтому не стал задавать вопросов и попытался завести приятную беседу.
— Чудесный ужин, герцогиня, — весело проговорил он, грубовато погладив Рапсодию по голове. — Еще никогда тушеное мясо не казалось мне таким вкусным.
— Все дело в чесноке из Бет-Корбэра, — ответила Рапсодия, забирая у него тарелку. — Мне никогда не доводилась видеть таких крупных головок. Я сохранила часть на семена. Хочешь добавки?
— Ясное дело. — Грунтор глотнул чаю и скорчил гримасу. — А это тоже оттуда?
— Да, это шандра. Она была в плитках. — Рапсодия улыбнулась, увидев его гримасу. — Тебе не нравится?
Грунтор попытался сделать довольное выражение лица.
— Потрясающе вкусно, герцогиня.
— Лжец. Но ничего страшного, я уже привыкла, что все оскорбляют мой чай. В него добавлена вытяжка из листьев, ты же говорил, что у тебя болит горло. Вот почему у чая такой вкус.
Огромный болг сделал глоток.
— Ой полагает, что со временем это может понравиться. А что ты сделаешь с демоническими штуками, магвортом и дурманом? Кажется, они ядовитые?
— Надеюсь. Я обмазала ими гнезда тараканов.
Акмед спрятал улыбку.
— А зачем нам столько стрел?
— Они для моего внука Гвидиона Наварна. Он обожает стрелять из лука, как и его отец, во всяком случае постоянно тренируется. Ему понравятся огненные стрелы.
— Только скажи, чтобы не тренировался возле дома, не то он все сожжет дотла. Они кривые.
Рапсодия помрачнела.
— В самом деле? А я и не заметила.
Король фирболгов откинулся на спинку кресла и скрестил ноги.
— Конечно, не заметила. На рынке ты изо всех старалась, чтобы на тебя обратил внимание Гиттлесон.
— Он был не слишком ловок, да?
— «Был» здесь ключевое слово.
— Бедняжка, — сочувственно проговорил Грунтор. — В наше время так трудно найти хороших помощников. — Он ухмыльнулся, увидев, что улыбка тронула уголки губ Рапсодии.
— В особенности там, где он сейчас находится, — заметил Акмед, не спуская глаз с Рапсодии. — Честно говоря, там вообще трудно найти что-нибудь хорошее.
Рапсодия отодвинула стул.
— Ладно, хватит на меня глазеть, я больше не могу это выносить. — Она встала, подошла к камину и протянула руки к пляшущим языкам пламени.
— Может, расскажешь нам, что тебя гложет? — Грунтор увидел, как напряглись мышцы ее спины и шеи.
Некоторое время Рапсодия продолжала смотреть в огонь, а потом повернулась и улыбнулась им обоим.
— Я не уверена, есть ли у меня основания для тревоги, Грунтор, — спокойно сказала она. — Мне нужно вернуться в Тириан, но мысль о новом расставании с вами меня печалит.
— Так оставайся, — без всякого выражения предложил Акмед.
Она покачала головой:
— Не могу. Пришло время созвать Совет намерьенов, я должна подготовиться к нему в Тириане. Но потом я вернусь, и нам волей-неволей придется несколько месяцев ждать, пока все намерьены не соберутся. Я останусь в Канрифе, и мы сможем много времени проводить вместе.
— Ой в этом сомневается, — мрачно пробормотал Грунтор. — Как только у нас появится шанс повеселиться, прибежит Водяной мальчик, и ты с ним уйдешь.
Улыбка исчезла с лица Рапсодии.
— Нет, он не придет, — решительно возразила она. — Он больше не имеет ко мне отношения, Грунтор. Я не желаю его видеть.
Болги переглянулись.
— Приятно слышать, — буркнул Акмед. — А что потребуется от нас для подготовки Совета?
— Я составила целый список. В основном речь пойдет о размещении и безопасности — не такая простая задача, когда нужно принять около ста тысяч гостей. Но в списке есть кое-что еще. Я схожу за ним в спальню.
Она быстро вышла из комнаты, подальше от их внимательных глаз.
После того как дверь за Рапсодией закрылась, оба некоторое время молчали.
— Как ты думаешь, что ее тревожит, сэр? — не выдержал Грунтор.
Акмед чуть поморщился и повернулся к камину.
— Мне кажется, она воюет со своими собственными демонами.

Король фирболгов проводил Рапсодию до границы с Бет-Корбэром. Они разделили простой ужин у костра, наблюдая за звездами на темнеющем небе. Скоро на смену зиме придет весна. Наконец Рапсодия встала.
— Спасибо тебе. За ужин и за все остальное. Акмед кивнул. Ее глаза заблестели, и она взяла его за руку.
— Ты помнишь о том, что ты мне сказал в ночь перед коронацией? О том, что всегда будешь прикрывать мою спину?
— Да.
Рапсодия улыбнулась.
— Когда я стояла в базилике, еще до того как ты появился, я ощущала твое присутствие, а демон тебя не почувствовал.
— Я знаю.
— Только по этой причине я не повернулась и не убежала.
Акмед покачал головой:
— Нет, причина в другом. Но это не имеет значения, причина всегда найдется.
— Ты прав. — Она закинула седельные сумки на спину лошади, а потом повернулась к Акмеду. — Ты выполнишь мою просьбу?
— Конечно.
— Присмотри за Элизиумом, пока меня не будет. Прошло так много времени с тех пор, как я была там в последний раз. В саду наверняка все засохло, но мне хотелось бы знать, что с домом все в порядке.
Акмед помог ей пристегнуть сумки.
— Все сады умирают зимой. До весны осталось совсем немного. Твои растения выживут, трудные времена прошли.
Рапсодия не спускала с Акмеда глаз.
— Не обязательно, — возразила она. — Иногда мороз убивает.
Он подошел к ней и взял за руку.
— Но только не в тех случаях, когда за садом хорошо ухаживают.
Она вновь улыбнулась, а потом протянула руки и взяла его лицо в свои ладони. Нежно поцеловала, как возле базилики в ту страшную ночь, позволив своим губам на мгновение задержаться на губах Акмеда. Потом отступила на шаг и посмотрела ему в глаза.
— Я боялась, что у меня не будет шанса сделать это еще раз, — тихо проговорила она.
— Я тоже, — ответил он, подходя с Рапсодией к ее лошади. — Удачного путешествия.
— Спасибо. Пусть у тебя все будет хорошо, друг мой.
Она вскочила в седло, послала ему воздушный поцелуй и скрылась в чернильной черноте ночи, двигаясь вслед встающей луне.

Акмед сидел в лодке, плывущей по тихим водам озера Элизиума. Он греб и негромко ругался. Король фирболгов ненавидел воду. Только просьба Рапсодии могла заставить его сесть в ненавистную лодку.
После нескольких неудачных попыток пришвартоваться Акмед вздохнул, спрыгнул в воду и побрел к берегу. В тот момент, когда его ноги ступили на твердую почву, он ощутил, что с Элизиумом что-то не так. Воздух вибрировал от чуждого присутствия.
Где-то неподалеку находился Эши.
И тут же передняя дверь открылась. На пороге появился небритый, с горящими глазами Эши. Даже с расстояния в несколько сотен футов было видно, что он истерзан страшным волнением. Акмед, не торопясь, снял промокшие сапоги и вылил из них воду. Затем повернулся и вытащил непослушную лодку на берег.
— Где она? — Голос Эши раздался прямо у него за спиной.
— Да, спасибо, мне не помешает помощь, — иронически отозвался Акмед.
Привязав лодку, он повернулся к сыну Ллаурона.
Давняя враждебность и недоверие мгновенно исчезли — Акмед смотрел в лицо, искаженное страхом и смертельной тревогой. Впрочем, Акмед видел лицо Эши всего несколько раз, это случалось здесь, в Элизиуме, во время не слишком приятных обедов прошлым летом, которое Эши провел в этом маленьком подземном доме вместе с Рапсодией. В воздухе постоянно висело напряжение, Рапсодия выходила, чтобы принести очередное блюдо, они начинали обмениваться колкостями, а она изо всех сил делала вид, что ничего не замечает.
Нынче его соперник оказался в незавидном положении. Он явно ожидал здесь возвращения Рапсодии — ему было достаточно выбраться наверх, чтобы сразу же узнать все новости из Бет-Корбэра. Страх состарил Эши. Внезапно Акмеда захлестнули воспоминания из его далекого прошлого. И тут случилось невероятное, король фирболгов никогда бы не поверил, что нечто подобное может произойти: в его душе шевельнулось сочувствие к Эши.
— Она жива, — сказал он, наматывая веревку на причальный столб. — Сейчас она на полпути к Тириану.
Эши облегченно вздохнул, но тут же с тревогой спросил:
— Она не пострадала?
— Нет. Можешь о ней не беспокоиться.
— А зачем она отправилась в Тириан?
Акмед посмотрел в глаза Эши.
— Она там живет. Неужели тебе никто не говорил?
Эши заморгал.
— Да. Нет. Просто я думал, что сначала она придет сюда. Здесь у нее дом.
Акмед кивнул и повернулся, чтобы осмотреть сады Элизиума. Как и предполагала Рапсодия, здесь царило запустение, листья съежились от мороза, цветы завяли.
— Возможно, у Рапсодии появилось предчувствие, что ты именно так и подумаешь, и она решила уехать в Тириан, чтобы с тобой не встречаться. Она не хочет тебя видеть, Эши.
Небритое лицо его собеседника густо покраснело.
— Она так сказала?
— Да, именно такими словами.
— Понятно. — Эши отвернулся и провел рукой по непослушным медным волосам. — И ты приехал сюда, чтобы передать ее слова?
Акмед фыркнул.
— Еще чего! Я тебе не посыльный. Рапсодия попросила меня приглядеть за домом и садом. Она не знала, что ты здесь появишься. Да и я не стал бы сюда спускаться, если бы знал, что встречу тебя.
Эши кивнул.
— Ну, тогда спасибо, что поделился со мной новостями. Благословенный мертв?
— Да.
— Хорошо, это хорошо. — Эши еще раз окинул взором Элизиум, как будто не знал, что делать дальше.
— Куда ты теперь направишься, Эши?
Эши повернулся к Акмеду.
— Пока не знаю. В Тириан, наверное, — спокойно проговорил он.
Акмед ухмыльнулся.
— А ты слышал, что я сказал?
— Да. Но из этого еще не следует, что я тебе поверил или нуждаюсь в твоем совете.
Король фирболгов рассмеялся. Рассерженная Рапсодия становилась дерзкой и непокорной; он пожалел, что она не слышит их разговора.
— Как знаешь. Полагаю, в доме все в порядке?
Эши слегка покраснел.
— Ну, в целом.
— Понятно. Ладно, приведи все в порядок перед уходом. Я бы не хотел, чтобы она рассердилась на тебя еще больше.
Лицо Эши потемнело.
— Вот как? Да ты был бы счастлив, если б мы расстались, не так ли?
Акмед пожал плечами.
— Но вы и так вроде бы уже не вместе? Эши, найди себе какое-нибудь занятие. Мы убили демона, она исцелила тебя и наделила огромной силой и властью. Ты теперь Главный жрец и Патриарх — и все благодаря Рапсодии. Что еще тебе нужно? Найди свое место в жизни. Если ты не покинешь Элизиум, я наложу на тебя штраф за неуплату налогов. — Он взял свои мокрые сапоги и зашагал к лодке.
— Налоги? Ты и с Рапсодии их берешь? Интересно, это таким образом ты рассчитываешь компенсировать расходы на ее содержание?
Акмед остановился и мрачно посмотрел на Эши.
— Я мог бы сделать вид, что ты в состоянии все понять, но зачем попусту тратить время? Ты считаешь себя драконом, Эши, но на самом деле ты огромная пиявка. Это ты должен думать о том, как расплатиться. Она дала тебе все — и что получила взамен? Что все мы получили взамен вложенных сил, средств и нервов? Рано или поздно ты увидишь ее на Совете намерьенов, который она собирает, несмотря на то что это обязанность твоей проклятой семьи. Там тебя, несомненно, сделают Королем. Кстати, должен сказать, что ты идеально подходишь для этой роли. Едва ли у тебя достанет сил быть хуже своего деда. И проблема не в том, что в тебе есть изъян, просто ты совершенно бесполезное существо. В тебе есть сила, способная сделать тебя самым крупным камнем в истории — достаточно упасть в озеро, — но ты не способен даже вызвать рябь на его поверхности. И какие бы титулы ты ни прибавил к своему и без того не короткому имени, не льсти себя надеждой, что можешь стать равным ей. Она переживет тебя, Эши. Мы все тебя переживем, как плохого соседа или невзошедшую пшеницу. Уходи. Однажды нам уже пришлось очищать остров от скверны.
Он отвернулся и решительно направился к лодке. Эши вдруг понял, что стоит за жестокими упреками Акмеда.
— Ты пришел сюда, чтобы таким образом оказаться поближе к ней.
Акмед слегка замедлил шаг.
— Чтобы быть рядом с Рапсодией, мне нужно было просто поехать с ней в Тириан. Перестань навязывать другим собственные мотивы.
— Ты скучаешь по ней и спустился в Элизиум, чтобы быть к ней поближе, не так ли?
— Твои домыслы не имеют значения, Эши. Рано или поздно ты это поймешь. — Акмед бросил сапоги в лодку.
— Ты тоже ее любишь, верно? — В голосе Эши появилось сочувствие и понимание.
Акмед остановился, но не повернулся. Несколько мгновений он молчал. Когда король фирболгов снова заговорил, его голос был лишен обычного сарказма.
— Нет, Эши, это ты тоже ее любишь. И хочешь услышать кое-что забавное? Насчет убийства Ракшаса? Она все еще думает, будто я прикончил его ради тебя.
Он забрался в лодку, вставил весла в уключины и поплыл прочь от берега.
Когда Эши добрался до Тириана, Рапсодия уже побывала там и покинула лиринские земли.

69

Элендра приводила в порядок оружие, когда дверь ее дома распахнулась. Удивление, радость и смущение поочередно сменяли друг друга на лице лиринской воительницы при виде Рапсодии, вешающей плащ и оружие на стену. Элендра вскочила и обняла свою королеву. Несказанное облегчение наполнило ее душу, позволив вздохнуть свободно впервые за последние несколько недель.
— Благодарение звездам, — пробормотала она, пряча лицо в золотых волосах Рапсодии и прижимая ее к себе еще крепче. — С тобой все в порядке. Благодарение звездам.
— Я обращаюсь к ним дважды в день, как обычно, — ответила Рапсодия, не отстраняясь от своей наставницы. — Ф’дор мертв.
— Я знаю. — Элендра подвела гостью к камину и усадила в ее любимое плетеное кресло-качалку. — Новость распространилась быстро. Риал прибыл вчера из Роланда, побывав по пути в Бетани. Однако он ничего о тебе не слышал.
Рапсодия кивнула, принимая из рук Элендры чашку.
— Хорошо. Мы старались сохранять анонимность. Что говорят?
— Ланакан Орландо молился в Райлс Седелиане, базилике Бет-Корбэра, когда в колокол ударила молния. Бедняга, он мгновенно сгорел вместе со святилищем своего храма.
На лице королевы промелькнула ироническая улыбка.
— Как удачно, что колокольня не пострадала, верно?
Элендра рассмеялась.
— Пожалуй. Ну а что же произошло на самом деле?

Предыдущая страница 23 Следующая страница


Судьба: Дитя Неба 24

Рапсодия подробно рассказала о схватке с демоном, Элендра внимательно выслушала ее, кивая или морщась. Когда Рапсодия смолкла, Элендра поставила чашку на стол и обхватила руками колени.
— Я рада тебя видеть, но почему ты пришла сюда, а не вернулась в Элизиум?
Рапсодия внутренне содрогнулась.
— Зачем мне туда возвращаться?
Элизиум полон горьких воспоминаний.
— Ну, — смутилась Элендра, — одно из них ждет тебя там в страхе и отчаянии. — Рапсодия удивленно посмотрела на нее, и Элендра вздохнула: — Я о Гвидионе.
— Эши в Элизиуме? Откуда ты знаешь?
— Я недавно его видела, в ту самую ночь, когда ты сражалась с демоном.
— И что он делает в Элизиуме?
— Полагаю, сейчас он охвачен паникой. — Элендра поворошила угли в камине. — Он ждет тебя, чтобы убедиться, что ты жива и у тебя все в порядке.
— Сомневаюсь, что он все еще охвачен паникой, — возразила Рапсодия, сделав глоток дол моула из чашки. — Я попросила Акмеда приглядеть за Элизиумом и привести в порядок сад. Он расскажет Эши о нашей победе.
— Мне кажется, Гвидион предпочел бы услышать это от тебя, — заметила Элендра. — Тебе следует с ним поговорить.
Рапсодия поперхнулась и раскашлялась.
— Ну уж нет, Элендра, только этого мне сейчас не хватает. Я сказала Эши, что мы увидимся на Совете намерьенов. Кстати, именно поэтому я и вернулась в Тириан.
— Совет намерьенов?
— Да. Время пришло. Я здесь для того, чтобы все подготовить, затем я надолго покину Тириан. Если я правильно поняла старые манускрипты, найденные у Гвиллиама, в них говорится, что человек, созвавший Совет, должен оставаться в этих землях до тех пор, пока не прибудут все его участники, иначе намерьены не захотят собраться вместе.
— Да, все именно так.
— На это может уйти несколько месяцев, поэтому мне необходимо привести в порядок здешние дела. Если тебе удобно, я бы хотела встретиться с тобой и Риалом сегодня.
— Как пожелаешь. Значит, ты собираешься созвать намерьенов?
— Ну, я хочу попытаться, — ответила Рапсодия, отставив в сторону пустую чашку. Она покачала головой, когда Элендра кивнула в сторону кувшина. — Нет, благодарю. Теперь я спокойна.
Она заметила, что Элендра изучает ее лицо. Быстро поднявшись, Рапсодия отвернулась, подошла к окну и выглянула наружу — чувствовалось приближение весны.
Но она опоздала. Элендра успела увидеть все, что хотела. Она решила действовать осторожно.
— Сначала тебе следует отправиться в Элизиум, дорогая. Повидайся с Гвидионом. Пусть он успокоится.
Из груди королевы вырвался злой смех.
— Нет. Ему хватит того, что скажет Акмед. Эши перестал быть частью моей жизни. Откровенно говоря, сейчас меня гораздо больше заботят другие вещи. К тому же я считаю, что он поступает ужасно, оставляя молодую жену в одиночестве.
Элендра закашлялась.
— Полагаю, он целиком и полностью согласится с твоими словами, — заметила она. — Но тебе необходимо его повидать — он хочет вернуть твои воспоминания.
Рапсодия посмотрела на нее с некоторым удивлением.
— Он тебе рассказал?
— Да. Не сердись на него, Рапсодия, он был очень расстроен во время нашей последней встречи.
Рапсодия вновь отвернулась к окну.
— Я не хочу возвращать эти воспоминания, Элендра. Он рассказал мне о некоторых из них, когда мы виделись с ним в последний раз, и мне кажется, я не переживу новой лжи и обмана. Ты знаешь, что Ллаурон жив?
— Да, от Гвидиона. Должна признаться, я не слишком удивилась.
— А вот я, уж поверь мне, была поражена. Неужели ты не понимаешь, что я чувствовала, — я, женщина, охранявшая Патриарха, — призывая звездный огонь зажечь погребальный костер для Главного жреца филидов, религиозного ордена народа Тириана, с которым меня столько связывает? А потом выясняется, что я сожгла его заживо! Эти двое, отец и сын, ради которых я не раз шла на огромные жертвы, неслыханным образом использовали меня ради достижения собственных целей! — Рапсодия повернулась к своей наставнице, и сердце Элендры похолодело: она увидела глаза королевы, горевшие зеленым огнем. По щеке Рапсодии скатилась одинокая слеза. — Элендра, ты не представляешь, чего мне стоила охота за демоном.
Элендра встала.
— Мне кажется, я знаю.
— Нет, не знаешь, — резко возразила Рапсодия.
Она ухватилась за подоконник, стараясь сохранить самообладание, — слишком многое еще предстояло сделать. Элендра подошла к ней сзади и обняла за плечи.
— Я знаю, что такое потерять любимого человека в схватке с ф’дором, Рапсодия. Я знаю, как тебе не хватает Джо, но Гвидион уцелел. Ты должна разрешить ему вернуть твои воспоминания, даже если они кажутся тебе болезненными, без них ты никогда не будешь цельной.
Рапсодия резко стряхнула с плеч руки Элендры и повернулась к ней. Выражение ее глаз заставило лиринскую воительницу содрогнуться.
— Я и так никогда не буду цельной, Элендра. Сейчас я не могу встретиться с Эши. Пожалуйста, прекрати. Я обещала ему, что мы увидимся только на Совете намерьенов, и не собираюсь нарушать свое слово. А теперь оставь меня в покое. — Она решительно направилась к двери. — Могу я рассчитывать на встречу с тобой и Риалом сегодня?
— Скажи мне, — тихо попросила Элендра. — Скажи, Рапсодия.
Рапсодия поняла, что увиливать бесполезно.
— Я не могу.
— Не можешь или боишься?
— И то и другое.
Элендра молча протянула к ней руки. Рапсодия несколько мгновений постояла у двери, положив ладонь на щеколду, но потом покачала головой.
— Не стоит, Элендра. Если ты начнешь меня утешать, я не справлюсь. А я должна довести все до конца.
— Тогда… — Элендра вернулась к огню, села в кресло-качалку и указала на маленький деревянный стул у окна. — Тогда расскажи мне, расскажи так, как если бы вернулась из разведки. Или представь себе, что мы планируем весенние празднества или обсуждаем будущее детей.
Королева побледнела.
— Сядь, Рапсодия. — В голосе Элендры появилась твердость.
Рапсодия молча повиновалась. Элендра терпеливо ждала, не нарушая наступившей тишины.
Наконец Рапсодия посмотрела на свои колени и сжала пальцы так, что костяшки побелели.
— Возможно, я беременна, — глухо проговорила она.
Элендра тихонько выдохнула и постаралась скрыть улыбку, зная, какую радость эта новость доставит Гвидиону и как будет счастлива Рапсодия, когда узнает всю правду. Оставалось лишь исправить ошибку и объяснить Рапсодии, что женой Гвидиона является она сама.
— Тебе нужно ему рассказать, дорогая, — благоразумно заметила Элендра. — Он имеет право знать.
— Это не он.
Элендру словно поразила молния, но ни один мускул ее тренированного тела даже не дрогнул.
— В самом деле? И кто же отец?
Рапсодия подняла потухший взгляд и посмотрела в глаза Элендры.
— Ф’дор.
Теперь дрожь охватила Элендру.
— Мне очень жаль, дорогая, но ты сама хотела знать.
Элендра встала и принялась ходить взад и вперед по комнате, каждый раз поворачиваясь так, чтобы Рапсодия не видела ее лица. Когда ей удалось овладеть собой, она подошла к королеве, опустилась рядом с ней на колени и взяла за руки.
— Объясни мне, что произошло?
Рапсодия отвернулась.
— Я и сама не очень понимаю. Демон каким-то образом говорил со мной, но Акмед и Грунтор ничего не слышали. Он заявил, что Ракшас занял место Эши и сумел… сумел оставить во мне свое семя. Демон назвал точное место и время, когда это произошло. Он знал вещи, которых никто не знал, Элендра, а потом он произнес слово, заставившее семя начать расти, и я это почувствовала. Ф’дор сказал, что семя слишком долго питалось его кровью и теперь стало полностью демоническим, а не человеческим, как в других случаях.
— И ты ему поверила?
— Нет, не совсем, — тихо ответила Рапсодия. — Но ведь он знал о вещах, о которых трудно догадаться.
— Трудно, но все-таки возможно?
— Да, пожалуй. Однако с тех самых пор я ощущаю тошноту и боль.
— Причиной тому могут быть нервы, или страх, или и то и другое. Я знаю, мне доводилось попадать в похожее положение.
Рапсодия с трудом сохраняла спокойствие.
— Да, Элендра, возможно, ты права. Но нельзя исключать варианта, что я стала средством, при помощи которого ф’дор собирается вернуться в наш мир. — Она встала, подошла к стене и сняла плащ.
Элендра не могла смотреть ей в глаза.
— Неужели такое возможно? Демоны славятся умением лгать. Ф’дор способен из маленького зернышка правды выстроить целую башню лжи, сыграть на твоих тайных страхах. Быть может, он сумел убедить тебя вопреки очевидному?
Рапсодия пристегнула меч, вернулась к оставшейся стоять на коленях Элендре и коснулась щеки воительницы. Элендре пришлось поднять голову и посмотреть королеве в глаза. И ей стало еще страшнее от того, что она в них увидела.
— Я знаю, ты не хочешь в это верить, но такой вариант вполне возможен, — тихо промолвила Рапсодия. — Более того, чем больше я размышляю, тем более убедительными мне кажутся его слова. Но это не имеет значения, Элендра. Сейчас мне нельзя знать ответ: если ф’дор сказал правду, то я не справлюсь с тем, что мне предстоит. Пожалуйста, помоги мне, как помогала всегда. Мне необходимо пережить Совет и завершить объединение намерьенов. Кроме того, я должна убедиться, что Тириан в надежных руках, и здесь мне потребуется твоя помощь. После того как все проблемы будут решены, я узнаю правду. Однако уже сейчас я могу заверить тебя, Элендра: если это правда и в моем теле зреет ребенок демона, он не появится на свет. Я умру. Я уже обо всем договорилась. Позднее мы встретимся с Риалом. Спасибо за дол моул! — Она поцеловала Элендру и подошла к двери.
— Рапсодия?
Она обернулась и увидела, что воительница смотрит в окно.
— Да?
Элендра неотрывно смотрела в даль.
— Я люблю тебя так, словно ты моя дочь. Ты не представляешь себе, как бы я хотела, чтобы ты ею была. Будь осторожна.
Рапсодия еще несколько мгновений постояла на пороге, а потом тихо закрыла за собой дверь.

70

Убедившись, что Тириан находится в надежных руках, Рапсодия двинулась на северо-восток, к землям болгов. Началась долгожданная оттепель, из-под снега появились первые стебельки травы. На деревьях пробивались крошечные нетерпеливые почки, предвестники будущих листьев, повсюду зацвели ранние подснежники.
Рапсодия печально наблюдала за пробуждающейся природой. Она старалась отмечать все эти признаки весны, понимая, что, возможно, это последняя весна в ее жизни. И она не испытывала прежней радости.
Живот у нее оставался плоским, но с каждым днем он болел все сильнее. Рапсодия потеряла аппетит, а то, что ей удавалось съесть, задерживалось в желудке ненадолго. Кроме того, ночные кошмары становились все страшнее: Благословенный смеялся, а Ракшас вновь и вновь занимался с ней любовью, разговаривая голосом Эши, а потом демон проникал в ее тело, чтобы дождаться противоестественного рождения. Даже другие сны, в которых они с Эши нежно любили друг друга, всегда заканчивались появлением ф’дора.
Как Рапсодия ни пыталась, ей не удавалось избавиться от мучительных кошмаров. В результате она старалась спать как можно меньше. От недостатка сна она ужасно выглядела, ей стало трудно говорить и не всегда получалось сформулировать даже самую простую мысль. Риал боялся отпускать ее одну в таком состоянии, и Элендра вызвалась ее сопровождать, но Рапсодия наотрез отказалась, заявив, что очень скоро получит прекрасную возможность выспаться.
Перед уходом она попрощалась со всеми обитателями Тириана, которых любила: с Сильвией, слугами, Риалом, жителями города Тириана, солдатами и лиринскими детьми, а также со своими внуками. Но самым теплым получилось прощание с Элендрой. Наставница воздержалась от советов, они болтали о всяких пустяках и смотрели на танцующее пламя, а над головами у них мерцали звезды. Воительница держала Рапсодию за руку, а та пела вечернюю молитву, пока голос не перестал ей повиноваться. В ночь перед уходом Рапсодия распахнула дверь своих покоев в Ньюид-Дда и обнаружила на пороге Элендру со свертком в руках. Она быстро вложила его в руки Рапсодии, но войти отказалась.
— Я хочу, чтобы ты взяла это с собой, дорогая, — сказала она в ответ на вопросительный взгляд Рапсодии. — Это первый подарок Пендариса, и в нем больше любви, чем ты можешь себе представить. Надеюсь, тебе он принесет такое же утешение, как и мне. Встретимся на Совете.
Рапсодия попыталась протестовать, но Элендра повернулась и решительно зашагала прочь.
Рапсодия вышла на балкон своей комнаты и посмотрела вслед уходящей воительнице, широкие плечи которой опустились, словно она сгибалась под чудовищной тяжестью. Певица вернулась в комнату и открыла сверток. Внутри оказалось красное шелковое платье с вышитым изображением дракона, которое Элендра давала ей надеть, когда Рапсодия провела первую ночь в ее доме. Сердце Рапсодии сжалось: рисунок напомнил ей об Эши. Она торопливо сложила платье и спрятала в седельную сумку.
За несколько дней до отъезда Рапсодию навестил Анборн и снабдил ее множеством полезных сведений о различных Домах намерьенов и их главах, а также об их многовековой вражде. Как всегда, Рапсодии было очень легко с ним разговаривать. Перед уходом он обнял ее и нежно поцеловал, а потом слегка отстранился и с улыбкой спросил:
— Полагаю, ты не собираешься ложиться со мной в постель до свадьбы?
— Конечно нет, — беззаботно ответила она. — Так будет благороднее с моей стороны. Иначе ты подумаешь, будто я пользуюсь своими чарами, чтобы затащить тебя сначала к алтарю, а потом на трон. Я знаю, что ты бы этого не пережил.
Его смех еще долго звучал у нее в ушах после того, как он ушел.
Сейчас, когда Рапсодия ехала через поля Авондерра и восточного Наварна, она старалась выбросить из головы мысли о людях, к которым хорошо относилась. Ф’дор был мертв, но ей было невыносимо страшно.
Наконец после трудного путешествия, занявшего неделю, перед самым закатом она оказалась в уединенной лощине, где побывала год назад, и медленно двинулась вдоль берега удивительно красивого озера к пещере, расположившейся прямо посреди склона холма. Когда Рапсодия увидела увитый вечнозелеными растениями вход, ветер усилился, его ласковые руки любовно гладили ее волосы.
— Ты хочешь меня видеть? — прошептала Рапсодия.
— Я всегда хочу видеть моего друга, — долетел до нее удивительный голос, неистовый и нежный. — Заходи, Прелестница.
— Кажется, я беременна, и, возможно, это отродье демона, — едва слышно прошептала Рапсодия — никто, кроме дракона, не мог бы ее услышать.
От этих слов, которые до этого она лишь однажды произнесла вслух, ее голос пресекся, а глаза наполнились слезами.
— Не плачь, Прелестница, — ответил мелодичный голос. — Я люблю тебя.

Элендра вздрогнула, увидев лицо Эши, — он побывал во дворце, но его туда не впустили.
— Мне очень жаль, дорогой, — мягко проговорила она, пошире открывая дверь своего домика и приглашая его войти. — Она ушла. Зайди, отдохни немного.
Эши отвернулся.
— Нет, спасибо, Элендра, я должен ее найти. Пожалуйста, скажи мне, куда она пошла, я последую за ней.
— Зайди в дом, — твердо велела Элендра — так она говорила с Рапсодией, когда заставила ее открыть свою тайну. — На огне стоит дол моул, Рапсодия любит его с самого детства. Возможно, он смягчит немного и твое горе.
Эши вздохнул, неохотно опустил капюшон плаща и вошел в дом. Он сел в кресло-качалку перед камином, и Элендра протянула ему чашку с горячим напитком.
— Отправляйся на побережье, Гвидион, — сказала она. — Представители Второго флота скоро будут там, повинуясь зову рога Совета. Как глава Дома Новой Земли ты должен приветствовать их и отвести на Совет.
Голубые глаза Эши широко раскрылись.
— Она созывает Совет?
— Да, — кивнула Элендра, не спуская глаз с его лица. — Тебя это тревожит?
Он сделал несколько больших глотков, наслаждаясь вкусом напитка.
— Не слишком.
— Почему?
Эши посмотрел в огонь — он горел спокойно, совсем не так, как в присутствии Рапсодии.
— Я полагаю, Совет многое изменит в ее жизни, да и в жизни многих других. Больше всего на свете Рапсодия мечтает поселиться в лесной хижине и мирно там жить. Будь это в моих силах, я бы сделал все, чтобы так и было. Но после Совета это будет невозможно. Как только намерьены увидят Рапсодию, они сразу же полюбят ее и никогда не оставят в покое. Я не собираюсь делить Рапсодию с ними, Элендра, они заслужили ее не больше, чем я. Насколько я понимаю, я окажусь последним из тех, кто может рассчитывать на ее внимание и любовь.
Элендра сочувственно кивнула:
— Тебе сейчас трудно.
— Трудно? — Он хрипло рассмеялся. — Боюсь, мое состояние невозможно описать словами. Быть мужем такой женщины, как Рапсодия, и знать, что она даже не подозревает об этом. Она ненавидит меня, Элендра! — В его голосе было больше страха, чем горечи.
— Нет, ты ошибаешься, Гвидион. Она тебя любит. Просто Рапсодия не все знает, к тому же за последнее время ей слишком много пришлось пережить.
Эши кивнул и сделал еще глоток из чашки, надеясь, что исчезнет комок в горле.
— Едва ли ситуация улучшится, когда ее начнут преследовать многочисленные идиоты, словно самцы весной.
— Безусловно, — со вздохом согласилась Элендра. — А тебе не кажется, что ты ведешь себя как один из них?
Эши со стуком поставил чашку на стол.
— Ты права. Я и сам знаю, что непроходимо глуп. Значит, она вернулась в Илорк. Проклятье, я только что его покинул. Ну, теперь постараюсь как можно быстрее туда вернуться.
— Гвидион, послушай меня, — сурово сказала Элендра. — Не ходи в Илорк, отправляйся на побережье. Рапсодия не хочет сейчас с тобой встречаться. Подожди до окончания Совета, после него многое прояснится, и ты сумеешь принять правильное решение.
Эши встал.
— Ты хочешь, чтобы я несколько месяцев ждал встречи с собственной женой? И не мог сказать, что люблю ее и никогда в жизни никого больше не любил? Элендра, похоже, ты не понимаешь. Я двадцать лет прятался от мира, ожидая, когда меня настигнет смерть и проклятье, мои страдания невозможно описать словами. Но я бы с радостью вернулся в то время — моя нынешняя боль не сравнится ни с чем. К тому моменту когда Рапсодия согласится увидеть меня, она выйдет замуж за Анборна либо за Акмеда — да не допустят этого боги, — или ее получит какой-нибудь другой претендент на ее руку…
— Сомневаюсь, — прервала его Элендра.
Он уже снимал плащ, висевший на стене у входа.
— Возможно, ты права, мне все равно. Я больше не в силах ждать. Я мог бы до самой смерти носить в себе эту тайну, если бы считал, что так Рапсодии будет лучше. Но ты только представь себе, что с ней произойдет, если она выйдет замуж во второй раз. Это ее убьет — повторится история с Ллауроном, только в худшем варианте.
Лиринская воительница вздохнула.
— Ты знаешь, как она ненавидит ложь, Гвидион. Я дам тебе еще один совет, и ты можешь поступить с ним, как пожелаешь: подожди немного. Что такое несколько месяцев для человека, который практически бессмертен?
— Слишком много, — ответил Эши, открывая дверь. — Спасибо, Элендра. Я передам Рапсодии, что ты ее любишь.
Он вежливо поклонился и вышел, аккуратно прикрыв за собой дверь.
Элендра печально вздохнула.
— Боюсь, что ты не сумеешь рассказать ей даже о своей любви.

В тишине ее сна они встретились в туманном царстве, где исчезает реальность, — Рапсодия и могучая дракониха Элинсинос. Все звуки, все вибрации, сама жизнь замерла, остановленная волшебной силой великого дракона, повелителя стихий. Рапсодия едва видела Элинсинос среди струящихся белых облаков, радужный блеск огромных сверкающих глаз завораживал ее своей удивительной магией. Рапсодия вдруг поняла, что смотрит сквозь ставшие прозрачными веки, а ночные кошмары куда-то отступили. Она вновь оказалась в безопасном месте, созданном для нее драконихой. И тут Рапсодия рассказала Элинсинос о том, что ее тревожило.
«Что, если я потерплю неудачу?»
Удивительные многоцветные глаза дракона исчезли под покровом опустившихся век.
«Такое может случиться».
В сердце Рапсодии не возникло страха или паники; казалось, Элинсинос умудрилась изгнать все чувства из царства сна, оставив лишь слова, написанные на иллюзорных страницах и не находящие отклика в ее сердце.
«Я пережила гибель одного мира. И не хочу стать свидетелем гибели другого».
«Я знаю».
Сквозь дымку Рапсодия смотрела, как Элинсинос отодвигается и ее очертания становятся еще более расплывчатыми. Не открывая глаз, Рапсодия попыталась вглядеться в белые клубы тумана, но увидела лишь легкий абрис головы Элинсинос.
«Неудача приведет к концу Времени, — беззвучно прошептала она. — Я даже думать об этом не могу».
Взгляд далеких нежных глаз засиял сквозь туман.
«Ты находишься там, где начало Времен имеет свой конец. Как и конец Времен имеет здесь начало. Тут ничего нельзя изменить, но тебе по силам задержать его приближение».
«Почему? Почему я? Почему такое тяжкое бремя легло на мои плечи?»
Смутные очертания дракона исчезли, остался лишь шепот в тумане:
«Потому что ты не одна».

Ту ночь Рапсодия крепко проспала в объятиях Элинсинос. Много часов спустя она проснулась отдохнувшей, но тревога не исчезла. Огромная дракониха смотрела на нее с сочувствием.
— У тебя внутри растет нечто злое, Прелестница, — серьезно сказала Элинсинос, глядя своими радужными глазами в мокрое от слез лицо Рапсодии. — Вот здесь. — Она указала когтем на живот. — Оно представляется мне чуждым, неестественным, но больше я ничего не могу сказать.
— Я знаю. — Рапсодия кивнула и встала. — Мне пора уходить.
Элинсинос покачала головой, и тучи песка разлетелись по пещере, ослепив Рапсодию.
— Нет, останься со мной. То, что растет внутри тебя, не имеет значения. Я сделаю все, что необходимо.
Певица улыбнулась:
— Я знаю, знаю, что так и будет. Ты уже мне помогла, ведь я несколько недель не могла нормально выспаться. Спасибо тебе.
— Какое это, наверное, необычное ощущение: внутри твоего тела растет чужое существо, — задумчиво проговорила Элинсинос, вновь обнимая Рапсодию. — Когда я носила детей Меритина, мне было грустно. Тело, в котором я оказалась заточенной, было слишком маленьким, как твое, и ребенок шевелился, словно крот под землей, пытаясь выбраться наружу. Ужасные воспоминания. Я чувствовала себя одинокой и считала дни, жалея, что его нет рядом. Однако он так и не вернулся, Прелестница, так и не узнал о рождении нашей младшей дочери.
Рапсодия погладила чешуйчатую лапу.
— Тебе было очень плохо. Мне так жаль, Элинсинос. Я бы хотела провести те дни с тобой. У лиринов есть песня, которую они поют женщинам во время родов, чтобы облегчить их страдания.
Ее глаза затуманились воспоминаниями о рождении Арии. Потом она тряхнула головой, заставив себя избавиться от жутких образов. Какая ирония: ее судьба теперь неразрывно связана с этим ужасным событием.
— А кто будет петь для тебя, Прелестница?
Рапсодия проглотила слезы и попыталась высвободиться из объятий.
— Никто, — тихо ответила она, — никто не будет.
— Вот почему лучше связывать свою жизнь с драконом, — благоразумно заметила Элинсинос. — Тогда ты будешь откладывать яйца, как все нормальные существа. Конечно, когда они выходят наружу, немного больно, но процесс заканчивается довольно быстро. Рапсодия не выдержала и рассмеялась.
— Буду иметь в виду, — все еще смеясь, пообещала она. — На самом деле, если я переживу все это, то так и поступлю. Я выбрала дракона в качестве спутника жизни, и он согласился. — Перед глазами у нее возникло лицо Анборна.
Радужные глаза заискрились.
— Хорошо. Тогда у меня появится возможность поиграть с детьми, связанными со мной узами крови.
— Все может быть.
Рапсодия отвернулась. Она не стала рассказывать Элинсинос о своем договоре с Анборном.
Рапсодия провела в пещере у Элинсинос несколько дней, она замечательно выспалась и набралась сил. Рапсодия пела песни, которым научили ее морские лирины, и ее платье намокло от слез Элинсинос. Она показала драконихе свою корону, и та не могла отвести глаз от диадемы, пыталась даже поймать парящие над головой Рапсодии звезды, подобно ребенку, завороженному новой блестящей игрушкой.
Элинсинос понравилось то, что Рапсодия собиралась сказать на Совете намерьенов, и она долгими вечерами развлекала свою гостью историями о Первом флоте. Она гордилась достижениями намерьенов тех дней, хотя и продолжала горевать о гибели Меритина.
Рапсодия улыбалась, когда Элинсинос раз за разом повторяла один и тот же рассказ. Меритин и Элинсинос совсем недолго были вместе, а жизнь дракона продолжается многие столетия, поэтому историй о Меритине оказалось совсем немного, и каждую из них Элинсинос берегла, точно бесценное сокровище. Когда ее радужные глаза становились грустными, Рапсодия вспоминала циничные замечания Анборна, касающиеся его бабушки и деда. Очевидно, он совсем не знал Элинсинос. Как бы ни относилась дракониха ко всему остальному миру, ее любовь к пропавшему моряку не вызывала сомнений. Ее чувство было щемяще нежным и безграничным, и от этого у Рапсодии ныло сердце.
Пахнущее серой горячее дыхание дракона всколыхнуло воспоминания, и перед ее мысленным взором предстала другая ночь возле походного костра.
«Вот почему я говорю о том, что у тебя могут возникнуть проблемы, — сказал Эши, скрытый складками своего туманного плаща. — Если ты принадлежишь к более поздним поколениям намерьенов, то твоя жизнь будет очень долгой и ты обязательно столкнешься с тем, что пришлось испытать другим: у тебя на глазах все, кого ты любишь, состарятся и умрут, а от твоей жизни пройдет лишь маленькая часть. А если ты намерьенка Первого поколения, то будет еще хуже, потому что тебе суждена вечная жизнь, если только тебя не убьют. Представь себе, как ты теряешь близких людей, любовников, супруга, детей…»
«Прекрати».
Пока в ушах Рапсодии звучали слова Эши о бессмертии, она размышляла о том, будет ли без конца переживать краткие счастливые мгновения своей жизни, проведенные с ним. Потом она вспомнила слова демона.
«Ты станешь чудесной матерью, Рапсодия, во всяком случае пока ребенок будет расти в твоем чреве. Как жаль, что тебе не суждено пережить роды».
Возможно, ей не грозит одиночество и бессмертие.
«Сомневаюсь, что я проживу так долго, чтобы увидеть, чем это закончится, не говоря уже о бессмертии».
Из мрака ее памяти послышался голос Акмеда:
«Он проклят, как Земля, подвергшаяся загрязнению. Она мчится сквозь эфир, куда, не знают даже сами боги, а в себе, в своем сердце, несет первое и последнее Спящее Дитя, чье пробуждение, возможно, грозит ее матери гибелью».
«Как и мне», — мрачно подумала Рапсодия.
Когда она наконец покинула пещеру Элинсинос, чтобы завершить свою последнюю миссию — вновь объединить людей Новой Земли, — огромная дракониха плакала.

После нескольких недель трудного, одинокого путешествия восходящее солнце застало Рапсодию на гребне квима. Место, где проходила Великая Встреча, представляло собой озеро ледникового происхождения, образованное замерзающими и тающими льдами между склонами Зубов, когда они были еще совсем юными. Ледник вырезал Чашу Встречи, и в ней собирались тающие слезы огромной стены движущегося льда. Когда много тысячелетий спустя земля согрелась, воды озера опустились под землю, а может, испарились, чашу высушило солнце, и получился амфитеатр в склоне горы. Это место обладало огромным могуществом, и Рапсодия ощущала его, сидя на самом верху и наблюдая за тем, как встающее солнце наполняет Чашу розовым светом.
Пока Рапсодия гостила в пещере дракона, пришла весна. Певица вышла на солнечный свет и обнаружила, что снег сошел, а деревья покрылись светло-зеленой молодой листвой. Унылую пыль, заполнявшую дно Чаши в разгар лета, сейчас покрывал роскошный изумрудный ковер, да и склоны гор отливали всеми оттенками зелени. Казалось, заброшенный амфитеатр застыл, в нетерпении ожидая гостей.
Когда ослепительный золотой свет солнца, перевалившего через вершину, заставил Рапсодию отвернуться, она увидела, что ее тень слилась с двумя другими — пришли ее друзья.
Они молча стояли рядом с ней, оглядывая удивительный пейзаж. Рапсодия осталась сидеть, наблюдая, как утренний свет озаряет скалистые склоны Амфитеатра. В манускрипте Гвиллиама упоминались две его замечательные достопримечательности, имеющие к тому же сугубо практическое применение. Первая — Уступ Оратора, высокая трибуна из известняка, высеченная могучими глыбами льда миллионы лет назад. В результате многолетней эрозии возникла естественная извилистая тропа, по спирали ведущая к вершине — Уступу Оратора, которого видели все собравшиеся в Чаше. Кроме того, здесь была изумительная акустика.
Вторая достопримечательность называлась Помост Созывающего. Длинная широкая полоса сланца, плоская, но с вертикальным выходом скальной породы, напоминающая кафедру, она балансировала на двух каменных выступах на вершине одной из самых высоких гор, являющихся естественной границей Чаши. Отсюда была прекрасно видна Орланданская долина, начинающаяся у подножия гор, а также вся Чаша и тень, падающая на нее от Зубов. Именно отсюда, согласно манускрипту, лучше всего послать сигнал рога, чтобы его эхо разнеслось по всем землям и достигло ушей тех, чье прошлое и будущее связано с Великой Печатью. Рапсодия содрогнулась: добраться до самого верха было совсем непросто, а уж падение оттуда наверняка оказалось бы смертельным.
Сама Чаша была огромной, даже больше циркового комплекса в Сорболде. Там, где природа поленилась довершить начатое, поработали намерьены. Прошли столетия с тех пор, как Чашу в последний раз использовали в качестве места встречи, и теперь отличить, где потрудилась природа, а где приложили руку люди, было практически невозможно. По периметру Чаши, вдоль отметин, оставленных ледником, в земле и камне были высечены ряды скамеек, на которых могли разместиться десятки тысяч человек. Огромные клинообразные проходы, вырубленные в склонах, обеспечивали свободный доступ в Чашу. Конечно, сейчас многие проходы заросли кустарником и травой, но лучшего места для Совета не найти. Однако во влажном воздухе ощущалось предвестие несчастья.
— Ну, ты готова, герцогиня? — грохочущий голос Грунтора нарушил настороженную тишину.
— Да, пожалуй. — Она продолжала глядеть на восток, где солнечные лучи уже позолотили склоны.
— Замечательно, — иронически улыбаясь, проговорил Акмед. — Ты намерена созвать Совет, но у тебя нет уверенности, что ты этого хочешь? Что тебя тревожит?
— Время пришло, — вздохнув, ответила Рапсодия и поднялась на ноги. — Роланд и Сорболд созрели для войны. Лирины объединились, но правителя, который мог бы заключить с ними договор от лица людей, нет. Лишь Илорк не собирается ни на кого нападать.
— Какая ирония, не правда ли?
— Ой думает, что это грустно, — меланхолично произнес Грунтор. — Ой наконец сумел создать армию, которой можно гордиться, но никто не хочет с ним поиграть.
Рапсодия потрепала его по плечу.
— А ты взгляни на проблему с другой стороны: если намерьены изберут Короля и Королеву столь же удачно, как в предыдущий раз, у тебя возникнет куча вариантов и серьезных противников. Ты сможешь поиграть с Роландом, Сорболдом, Тирианом и даже с Неприсоединившимися государствами.
— О, замечательно.
— По-моему, пора начинать представление, — вмешался Акмед.
Он протянул Рапсодии узкий ящик с рогом намерьенов, и ее глаза засверкали в ярком утреннем свете.
— Похоже, нам предстоит участвовать в Змеином Представлении Доктора Акмеда. — Она бросила быстрый взгляд на Грунтора. — Так он однажды выразился, когда мы путешествовали по Корню.
Огромный болг ухмыльнулся.
Рапсодия открыла ящик, осторожно вытащила рог и начала медленно подниматься на Помост Созывающего, отбрасывающий длинную тень в лучах утреннего солнца.
Акмед и Грунтор последовали за ней. Трое на несколько мгновений замерли в благоговении, зачарованные удивительным зрелищем. Из обсерватории на вершине Зубов казалось, будто весь мир лежит у их ног, но теперь, когда они стояли у верхнего края Чаши, он простирался прямо перед ними, словно они стали его частью. Насколько хватало глаз, они видели плодородные земли, испещренные коричневыми, зелеными и желтыми заплатами. Эта великолепная картина почему-то принесла Рапсодии мысль о тщете ее усилий. Свежий ветер резвился над равнинами и у края Чаши; очищающий и холодный, он нес с собой аромат надежды и судьбы. Рапсодия зажмурилась, поднесла рог к губам и подула в него.
Серебристая нота пронзила тишину утра, она отразилась от склонов Зубов и холмов под ними, прокатилась мелодичной волной над землей, распространяясь во все стороны, подобно кругам на воде. Рапсодия ощутила, как музыка окутала все ее существо, проникла в скалу и связала ее с этим местом. В следующее мгновение звонкий призыв пролился в Чашу.
Неожиданно Рапсодия поняла, почему должна оставаться в Канрифе. Созывающий Совет является важным звеном, посредством которого рог черпает энергию, необходимую для Встречи. Нечто похожее происходило много недель назад, когда она послала зов Эши, и он пришел к ней в Элизиум. От рога исходила непреодолимая сила, связанная с человеком, протрубившим в него. Созывающий становился точкой, к которой теперь стремились все намерьены, как беседка в Элизиуме — для Эши. Пока Созывающий Совет оставался поблизости от Чаши, вибрация зова продолжалась вплоть до прибытия на Совет последнего намерьена. Невидимая нить, обвитая вокруг сердец, неуклонно влекла их к Канрифу.
Рапсодия слилась с зовом, ее сознание следовало за ним, а трубный звук мчался над землей, звеня над Орланданским плато, горными долинами и пустынями Сорболда. Он пел в долине Тарафеля, в лесах Гвинвуда и Тириана, мчался над морем и разбивался вместе с океанскими волнами о побережье Маносса, в тысячах лиг от Канрифа.
Зов прикасался, как рука короля, к каждой душе, давшей обещание рогу в старых землях, до ужасного путешествия и скитаний в диких степях, до создания новой империи, до страшной войны и разобщенности. Лишь в первые мгновения голос великого рога звучал в воздухе, затем показалось, что он стих, но Рапсодию подхватила первая волна, и она слышала, как зов принимает все новые формы, наполненные древней магией.
Он переходил от руки к руке вместе с блеском монет, отдавался в ударах топора о ствол дерева, слышался в крике погонщика мулов и щелканье кнута, гремел в унисон с копытами лошади, несущей к цели гонца, и звенел в стреле охотника, догоняющей дичь. Он обитал в скрипе седла и мачты, хрюканье свиней, спорах купцов, грохоте кузниц и свисте ветра в парусах, он нес призыв короля-строителя к каждой капле крови, давшей клятву верности перед исходом из Серендаира более тысячи лет назад. Зов катился и летел, проникая в самые дальние уголки покоренного континента, чтобы заставить людей выполнить давнюю клятву.
Каждый уложенный кирпич и каждый забитый гвоздь, каждая реликвия и памятник передавали этот зов, чтобы к наступлению ночи мир погрузился в полнейшую тишину, он заставил смолкнуть волков, воду и даже ветер. Голос рога Гвиллиама прогнал прочь усталость, накопившуюся за долгие годы у всех, кто пережил нелегкое путешествие. Потухшие глаза вдруг засверкали новой надеждой, дыхание стариков вновь стало ровным и уверенным, скрюченные, застывшие пальцы потянулись к древним мечам.
Те, кто сами принесли клятву, скорее почувствовали, нежели услышали зов, королевское присутствие. Они встали первыми, прервали трапезы, советы, забыли о ваннах, которые принимали. Как если бы в их дома вошел его дух и гений, ощущение передавалось от отца к сыну, словно жест, мгновение, необходимое, чтобы вспомнить, возродить утерянную память. Потребовалась долгая тишина, чтобы понять: они отправляются в паломничество.
Те, у кого не было кровных связей с намерьенами, ничего не понимали — почему Земля на краткий миг вдруг застыла…
Пока душа Рапсодии мчалась вперед на волне звука, под звон колокольчиков на шеях коз и удары опускающихся мотыг, у Акмеда появилось безумное ощущение, будто воздух вокруг него меняет свою сущность. Привычные порывы ветра свивались в причудливые бесплотные водоросли, опутывали его, лишая возможности спокойно дышать, — казалось, еще немного, и он поплывет в их гуще. Звук стал осязаемым, втягивал его в себя, словно Чаша превратилась в гигантскую пасть морского черта, стремящегося поглотить всех и вся. Рапсодия находилась в мерцающем центре — приманка, и он невольно двинулся к ней, как планктон, подчиняясь неумолимому зову Великой Печати.
Грунтор тоже скорее ощутил, чем услышал звук, но никак не отреагировал на зов пульсирующего воздуха. Он следовал за бегущим сквозь землю эхом. Подобно дрожи, ползущей вдоль края разлома, звук проходил по равнинам, словно подземный змей, подгоняемый огнем. Он яростно прорывался сквозь горы, истошно крича, точно каждый голос, каждое восклицание, когда-либо отразившееся от стен пещеры, вновь наполняли воздух, но не знали, куда двигаться дальше.
Внезапно наступила тишина, такая же тревожная и настойчивая, как призыв рога, требующая ответа. Рапсодия выглядела потерянной и отстраненной, Акмед присел на корточки, прислонившись к каменному возвышению, а Грунтор остался стоять, прижав ладони к ушам и плотно зажмурив глаза. В следующее мгновение в глазах Акмеда вода обратилась в лед.
На другом берегу моря, в самой дальней точке, до которой докатился зов, Рапсодия ощутила присутствие нескольких сотен намерьенов, века назад произносивших клятву на Великой Печати. Они прекратили дышать, прекратили жить, как если бы невидимый поводок из прошлого натянулся и заставил их замереть на месте, когда они занимались обычными делами. Некоторые и в самом деле умерли от страха или облегчения. Остальные снова начали дышать, но прерванные разговоры так и не возобновились. Намерьены из Первого поколения повернулись, словно единое тело, признавая зов и свой долг. За тысячу лет это произошло лишь во второй раз.
Эти намерьены услышали зов первыми, но сыновья последовали за отцами, дочери за матерями, ощутив ответ в наступившем молчании, задержке дыхания. Каждое из пятидесяти поколений, в свою очередь, ощутило зов, настоятельный, как желание утолить жажду и голод, найти воду, уснуть или уступить смерти. Семьи, сохранившие чистоту наследования, сразу начали готовиться к путешествию, понимая, чем оно может закончиться. Некоторые вспоминали о первом призыве рога, рассказывали, к какому ужасу и катастрофе он тогда привел. Однако всякий раз они повторяли, что обязаны ему подчиниться, поскольку древняя клятва была дана перед лицом неизбежной гибели.
Намерьены со смешанной кровью отреагировали не сразу. Их кровь заискрилась, ударяя о стенки сосудов, подобно скрытой тучами молнии, и проходили часы или даже дни, прежде чем они принимали решение откликнуться на зов рога. По всему континенту мужчины, женщины и дети отправлялись в долгий путь, ответив на призыв мертвого тирана.
Самые юные потомки намерьенов услышали зов последними. Их жизнь была коротка, от первых намерьенов их отделяли пятьдесят поколений, но они обладали двумя преимуществами. Во-первых, культура: кочевники и собиратели падали по природе, они с легкостью согласились на паломничество, следуя зову. Во-вторых, они обитали поблизости от Канрифа, в катакомбах под Зубами.
Принадлежность к намерьенам являлась ужасным и одновременно чудесным секретом Искателей. Они вели свое происхождение от тех, кого похитили болги в последние дни правления Гвиллиама. Долгой жизнью и голубыми глазами Искатели были обязаны несчастным жертвам, не сумевшим вовремя выбраться из Канрифа, перед тем как болги захватили гору.
Они находились глубоко в туннелях Руки или в кузницах, казармах и пещерах, но все ощутили зов как удар серебряной молнии, пронзившей их души. Все, как один, потомки намерьенов отложили в сторону свои инструменты или еду, бросили дела и, словно ослепшие рыбы, направились к солнцу, щурясь и прикрывая руками глаза.

Через несколько часов после того, как была открыта Великая Печать и прозвучал зов рога, Рапсодия все еще находилась в трансе, охваченная неодолимым желанием ответить на зов. Однако Акмед пришел в себя. Сам он освободился от зова, но чувствовал его силу, влекущую намерьенов.
Грунтора поразило могущество маленького серебряного рога, но он не испытывал особого беспокойства, пока намерьены не начали отвечать на зов. Таким всеобъемлющим был их долг, такой неодолимой сила клятвы, что даже мертвецы хотели ее исполнить. Отовсюду — с равнин и из горных глубин — слышался шорох костей в земле. В невероятной, безветренной тишине возникло ощущение бескрайней, простирающейся во все стороны земли, вдруг напомнившей притихший океан, где даже одинокий плавник подобен мачте. Восприятие Грунтора переполнили мириады дрожащих костей, закутанных в истлевшие саваны, лежащих в массовых захоронениях, оставшихся на поверхности и выбеленных солнцем и песком. Впервые он понял масштабы бойни, которую устроили намерьены. По мере того как к нему возвращалось обычное восприятие — к счастью, рог не мог воскресить умерших, — Грунтор уловил какое-то движение в расселине. Он посмотрел на восток, щурясь под слепящими лучами утреннего солнца.
— Большое спасибо, твоя светлость, теперь у меня будет вечная головная боль, — заявил болг.
Рапсодия с любовью посмотрела на него. Лучи восходящего солнца коснулись головы Грунтора, окружив его сияющим ореолом, превратив великана в мифическое божество фирболгов.
— Извини, Грунтор. Скоро она пройдет.
— Как скоро?
Она огляделась, и далекие берега Маносса исчезли из ее сознания вместе с Тирианом и Гвинвудом, Орланданским плато и Сорболдом, побережьем Авондерра и Неприсоединившимися государствами. Остался великолепный пейзаж, раскинувшийся у их ног. Она пожала плечами и положила рог на каменный помост.
— Как скоро? — переспросила она. — Полагаю, не раньше, чем месяца через два.

71

Когда голос рога прокатился над землями болгов, нынешние обитатели Канрифа разбежались в страхе, укрываясь в своих домах и пещерах, уверенные, что вновь наступает эра смерти. Объятые ужасом болги метались по туннелям, готовые скрыться в горах, где они прятались в течение столетий до прихода Акмеда и Грунтора. Они ждали появления людей, которые уничтожат их поселения, предчувствуя давно ожидаемую месть за отпор, который они давали легионам Роланда.
Со своего наблюдательного пункта Рапсодия печально смотрела на них. Фирболги в панике разбегались по Пустоши, прятались в пещерах Зубов, и ее сердце сжалось от сочувствия. Она никак не ожидала, что зов рога так их напугает.
Однако прошло еще некоторое время, голос рога замер, и она увидела, как из пещер появляются тени, выходят на солнце и, словно завороженные, застывают на месте. Их было сравнительно немного, несколько сотен, зов рога требовал их присутствия, и они шли медленно, озираясь по сторонам, словно внезапно заблудились. В конце концов все они повернулись к Чаше и направились к Амфитеатру, и хотя в их жилах текла лишь очень малая частица намерьенской крови, она все равно заставляла их откликнуться на зов. Подойдя к краю Чаши, они замерли, ошеломленно озираясь по сторонам.
— Что происходит? — спросила Рапсодия у Акмеда, с некоторым удивлением смотревшего на своих собравшихся внизу подданных.
Глаза короля фирболгов сверкнули, и он улыбнулся.
— Похоже, первые гости, которых ты пригласила, уже явились. Принимай намерьенов, ответивших на зов рога. — Он посмотрел на Рапсодию, и она улыбнулась ему в ответ.
Грунтор уже начал спускаться, Акмед и Рапсодия медленно последовали за ним, стараясь не потревожить лежащие на склоне камни. Рапсодия решила подождать в центральной плоской части Чаши, пока король и его сержант разберутся с ошеломленными фирболгами и выяснят, почему их привлек зов рога. Не сохранилось никаких свидетельств о болгах, перебравшихся в Канриф из Серендаира, и потому вряд ли их предки приплыли на корабле одного из флотов.
Наконец Акмед и Грунтор вернулись. Рапсодия поспешила к ним навстречу, чтобы узнать новости.
— Ну, почему они пришли? — сгорая от нетерпения, спросила она.
— Я же тебе сказал, — с некоторым раздражением ответил Акмед, — они намерьены, точнее, ведут от них свое происхождение. В те времена, когда болги вторглись в Канриф, они были неустрашимы и тоже решили поучаствовать в сражении за крепость и земли, за которые шла война уже в течение семи столетий. Если ты не знаешь, то сообщу, что болги одержали победу. Перед тобой потомки намерьенов, ставших рабами. Не думаю, что они прожили долгую жизнь после рождения детей.
Рапсодия кивнула.
— Они называют себя Искателями, — продолжил Акмед, — потому что выполняют древний приказ. Вероятно, пока Гвиллиам лежал на полу в библиотеке, куда никто так и не смог попасть, а его кровь вместе с жизнью покидала тело, переговорные трубы, связанные с самыми дальними уголками горы, продолжали работать. И болги с намерьенской кровью слышали голос, которого не могли ослушаться — многие столетия назад их предки принесли клятву королю. Все последующие годы они искали, но так и не сумели найти то, о чем просил король, поскольку рог оставался в библиотеке, рядом с ним. Все эти годы, поколение за поколением, они дожидались, когда снова прозвучит Голос. Кроме того, они пристрастились к поискам намерьенских реликвий, надеясь, что рано или поздно им попадется та, о которой просил король.
— Быть может, их следует использовать в качестве стражи, раз уж они одновременно являются фирболгами и намерьенами? Что скажешь, Грунтор?
— Ой думает, это будет честь для них, твоя светлость, однако Ой должен их предупредить, что они станут его десертом, если сделают хоть один неверный шаг.
— Пожалуй, других болгов намерьены не должны видеть, — заметил Акмед. — Что нам еще следует сделать?
— Ждать. А я пойду встречать первых гостей.
Король кивнул и сказал:
— У меня есть предложение.
Рапсодия, направившаяся к болгам, остановилась.
— Да?
Акмед оглядел ее с головы до ног. Рапсодия была в своей обычной рабочей одежде: белой льняной рубашке с длинными рукавами, коричневой жилетке и штанах.
— Ты постоянно жалуешься, что жизнь в наших горах лишает тебя возможности носить бесчисленные роскошные платья. Учитывая, сколько денег из моей казны ты потратила, чтобы купить эти проклятые тряпки, валяй, надевай их. По-моему, сейчас для этого самый подходящий момент.
Глаза Рапсодии загорелись.
— О, замечательно! Как ты думаешь, какое мне надеть?
— Ой любит, когда ты носишь зеленое или коричневое, и, если тебя, конечно, интересует мое мнение, не надевай красное, пока не соберется большинство гостей. Ты ведь не хочешь, чтобы болги, глядящие на тебя издали, подумали, будто ты ранена. У них может разыграться аппетит.
Рапсодия вздохнула. Ей вдруг ужасно захотелось оказаться в Тириане, где никто не рассматривал ее в качестве возможного обеда.

Каждый день прибывали все новые и новые путешественники. Некоторые приезжали к Чаше на лошадях или в повозках, но в основном шли пешком, как потерявшие ориентировку фирболги, не знающие, куда и зачем движутся. Они были частью намерьенской диаспоры, большой группы лишенных гражданских прав намерьенских Домов, разделенных войной, разгоревшейся века назад между Королем и Королевой.
«Еще одна огромная потеря», — думала Рапсодия, заглядывая им в глаза, где застыли смущение и страх. Сколько же поколений намерьенских детей в результате того бессмысленного конфликта лишились своих корней, превратившись в людей без прошлого? Она радушно приветствовала их, расселяя по палаткам и хижинам, которые были возведены по просьбе Рапсодии, как только она вернулась из Тириана.
Почти сразу же возникла неожиданная проблема. По непонятным для Рапсодии причинам возбужденных намерьенов непреодолимо влекло к ней, как и к Чаше. Увидев ее, они застывали, разинув рты и не сводя с нее остекленевших глаз. Они следовали за ней по пятам, превращаясь в стадо; помогало только вмешательство Грунтора. Акмеда их поведение ужасно забавляло. Как обычно, Рапсодия полагала, что происходящее не имеет никакого отношения к ее красоте, считая всему причиной рог, с которым она теперь была неразрывно связана.
Во многом Акмед сам спровоцировал возникновение нового культа. По его предложению, Рапсодия каждый день меняла великолепные наряды, мерцающие шелка приходили на смену сияющему атласу и тончайшей выделки полотну из Сорболда и Кандерра, славившихся изумительными тканями и безупречным вкусом. Дорогие модные платья подчеркивали красоту Рапсодии, и все новые и новые гости подпадали под ее обаяние. Ореол танцующих звезд над диадемой делал ее и вовсе неотразимой. Все это могло сыграть положительную роль, если во время Совета начнутся ссоры, в чем Акмед не сомневался.
Кроме того, Акмед прекрасно понимал значимость первой встречи. Ведь всех гостей принимала Рапсодия, которая не только размещала их в палатках и хижинах, но и разъясняла цель предстоящего Совета. И у всех намерьенов возникало желание пойти за Рапсодией, объединиться с теми, кого она представляет. Конечно, диаспора составляла лишь малую часть намерьенов: прибыло около тридцати тысяч. Большинство были еще в пути.
Дома из Первого, Второго и Третьего флотов встречались возле Зубов и возобновляли прежние союзы. Несомненно, каждый ждал появления пропавших родичей, рассчитывая войти в Чашу с максимальным числом сторонников. С самого начала они разбивали лагеря на Орланданском плато, и по ночам их костры напоминали армию вторжения. Рапсодию это тревожило, но Грунтор и Акмед относились к происходящему совершенно спокойно.
— Жалкие они какие-то, — задумчиво заметил великан фирболг. — Стараются произвести впечатление. По-моему, они ведут себя как дети.
— А ты уверена, что действительно хочешь вновь объединить всех этих идиотов? — как-то спросил Акмед.
— Почему ты спрашиваешь?
— Ну, общий уровень глупости и без того достаточно велик, и мне кажется, что не стоит искушать Судьбу, собрав такое количество пустоголовых болванов в одном месте. Боюсь, нас затянет в водоворот безумия, из которого мы уже не сумеем выбраться.
Рапсодия рассмеялась.
— Намерьены совсем не так глупы, как тебе кажется. Просто они шумные и беспокойные, — сказала она, отвешивая ему подзатыльник. — К тому же они уже здесь. Нам остается лишь использовать их появление в своих целях.
— Ой сомневается, что тебе понравится его предложение по их использованию, — мрачно заметил Грунтор.
— Боюсь даже и спрашивать.
— Они будут хороши в качестве живых мишеней.

72

Граница Илорка

Выдался один из тех деньков, когда приятно чувствовать себя живым, отметил про себя Тристан Стюард, когда его боевой конь, гнедую масть которого полностью скрывали тяжелые металлические доспехи, взошел на вершину холма. Перед ним раскинулось Орланданское плато. Теплый ветерок нес весенние ароматы оживающей после долгой спячки земли. Ехать во главе стотысячной армии, в том числе десяти тысяч всадников, было удивительно приятно и вызывало восхитительное возбуждение сродни сексуальному. Ему казалось, что сама земля перемещается вместе с ним, а оглушительный топот следующей за ним армии лишь усиливал это ощущение.
Чем ближе они подходили к горной гряде Мантейдс, тем сильнее становилось его возбуждение. Хотя некоторая часть его армии — как рядовые солдаты, так и командиры, да и сам Тристан — повиновались зову рога, огромное большинство, не имеющее намерьенских корней, пребывало в полной уверенности, что они идут сражаться в горах болгов.
Поначалу Тристана слегка раздражало смущение намерьенских солдат, составлявших, впрочем, меньшинство его армии. Место Великой Встречи, как гласили легенды, обладало огромным могуществом, где сама земля способствовала выполнению законов Совета. Минимальная вежливость и сдержанность необходимы, когда ради создания империи собираются все намерьены всех поколений. Поэтому те, кто повиновался зову рога, испытывали определенные сомнения, направляясь на штурм земель, принадлежавших болгам.
Тристан с удовлетворением отметил отсутствие постов на главной дороге, ведущей через Орланданское плато к Зубам, — еще недавно здесь было полно дозоров. Однако с тех пор как они вышли на плато и до сего момента им не встретился ни один уродливый фирболг. Пустынные степи выглядели на редкость уныло.
Да, эпидемия — замечательное оружие.
Он повернулся к Маквикерсу, главнокомандующему армией.

Предыдущая страница 24 Следующая страница


25 Элизабет Хэйдон

— Сколько еще, Маквикерс?
— Завтра мы увидим Чашу, милорд.
— Прекрасно! — воскликнул Тристан Стюард, похлопывая лошадь по шее. — Мы разобьем лагерь за пределами Чаши. Те, кто участвуют в Совете, пусть присоединятся к своим Домам. Но позаботьтесь о том, чтобы солдаты знали место сбора после окончания Совета.
— Да, милорд.
Тристан довольно вздохнул и повернул лицо к солнцу, наслаждаясь его теплыми лучами.
Да, прекрасный день, чтобы быть живым.

Наконец, после месяцев напряженного ожидания, наступил рассвет дня Совета. Не оставалось никаких сомнений относительно того, что время пришло, — прошлой ночью воздух в Чаше успокоился, смолкли голоса десятков тысяч людей.
В тот вечер закат был поразительно красивым, наступила последняя ночь весны. Огненные лучи заходящего солнца соткались в единое кроваво-красное облако, которое постепенно приобрело нежный розовый оттенок, а затем исчезло во мраке ночи. Лазурное небо потемнело, стало сначала кобальтовым, а потом чернильно-черным. Взошли застенчивые звезды, словно неохотно подчинившись вечерней молитве Рапсодии. Чаша подхватила ее голос, как и во все предыдущие вечера. Наступило время, и шумные намерьены замолкали, слушая, как Певица приветствует появление звезд.
Этим вечером, как только стихла последняя нота ее песни, на землю обрушился целый дождь падающих звезд, вызвав у толпы удивленные восклицания. Через мгновение все услышали, как в лагерях, разбитых на Орланданском плато, ахнули люди: Намерьенские Дома тоже увидели знамение. И в каждом сердце появилась уверенность: пора начинать Совет.
Ночь выдалась тихой. Рапсодия не отправилась спать в свои покои, она решила провести ночь под открытым небом, наблюдая, как один за другим гаснут костры. Акмед и Грунтор остались с ней, и она с любовью смотрела на своих друзей. Грунтор сидел, положив огромный меч на колени и упираясь в него локтями. Его подбородок покоился на сложенных ладонях, задумчивые глаза были устремлены к небесам. Забота о порядке тяжелым бременем легла на его могучие плечи, однако он успешно справлялся со своей задачей — удивительный успех, если учесть, что король разрешил использовать в качестве солдат только Искателей.
Рядом стоял Акмед, устремив взгляд на лагерь намерьенов, куда постоянно подходили все новые и новые путешественники. Он снял ставшую привычной вуаль, подставив лицо ветру, но Рапсодия ничего не могла на нем прочитать. Однако она догадывалась, о чем он думает.
Именно намерьены являлись причиной его тревог, он ждал от них вспышки насилия. Здесь собрались гордые потомки смелых моряков и строителей прекрасных городов, архитекторов базилик и ученых Великого Века Разума, но не следовало забывать, что их предки прежде всего были воинами, которые несли людям боль и смерть. Да и заговорщиков и предателей среди намерьенов всегда хватало.
Хотя Рапсодия верила в выходцев с Серендаира, Акмед сомневался, что их стоило собирать вместе, пусть даже и для восстановления империи. Он не доверял намерьенам, хотя являлся одним из них, в некотором смысле самым старшим. И все же Рапсодия надеялась, что она не ошиблась и даже болгам Совет принесет пользу. В памяти Акмеда всплыли слова, которыми она обменялась с одиноким странником, когда решила ему помочь, а потом сама оказалась под его защитой:
«Даже и не пытайся понять это».
«Наверное, ты прав. Мне кажется, нужно решить, как все должно кончиться, и именно так и будет».
Да, именно Рапсодия сделала их такими: его она назвала находящим путь, наделила даром второго зрения, а о Грунторе сказала: «Сильный и надежный, как сама земля» , — и сила ее песни навсегда связала душу могучего фирболга с землей. Цинизму Акмеда она противопоставляла свой оптимизм, а его сомнениям — свою надежду.
«Мы две стороны одной личности», — сказала она. Чем бы ни закончился завтрашний Совет, они должны сохранить прежние отношения. Рапсодия не знала, что он практически забыл о том, какой была его жизнь до того, как она вошла в нее, дав новое имя — ключ, открывший дорогу в будущее. Он не хотел возвращаться в прошлое.
Над горизонтом появился первый луч солнца, а Рапсодия все еще бодрствовала. Небо посветлело, в обратном порядке пройдя все стадии: от чернильной черноты к кобальту и лазури, открывающей врата утра.
Она сомкнула веки, позволив солнечному лучу коснуться своей груди, наполнить ее музыкальной нотой. Рапсодия улыбнулась: то была «эла». И тогда она запела, приветствуя рассвет священным гимном лирингласов.
Она услышала, как к ней присоединился второй голос, и, хотя их разделяли мили, Рапсодия его узнала: Элендра пришла к месту Встречи. Один за другим вступали новые голоса, пока песню не запели десять тысяч человек, вознося хвалу встающему солнцу. Вместе с Элендрой пришли намерьенские лирины, подданные Рапсодии, потомки тех, кто поселился рядом со своими соплеменниками, издревле обитавшими в Тириане. Огромным городам Гвиллиама и Энвин они предпочли зеленый лес.
Рапсодия различала и другие голоса, которых прежде ей не доводилось слышать, они вплетали в ее молитву свою собственную мелодию. Эти далекие певцы виртуозно соединили свой гимн с пением Рапсодии, и ее сердце затрепетало от радости, когда она поняла, что на встречу пришли лирингласы с берегов Маносса и с земель, расположенных за Хинтервольдом.
Она радовалась этим чудесным новостям, но вот песня подошла к концу, и лирингласы покинули поля Бет-Корбэра и вошли в Илорк. Пение лиринов было столь гармоничным, что душа Рапсодии потянулась к ним навстречу. Она отвернулась от солнца и прикрыла ладонью глаза, стараясь определить, откуда доносится прекрасная мелодия, но сумела увидеть лишь море голов — огромная процессия спускалась с Зубов.
Последняя нота наконец смолкла, и над плато зазвучали трубы, а из Чаши им ответил горн, возвестивший о появлении Намерьенских Домов. То был волнующий звук, его мощный, глубокий тон вызывал дрожь. Лишь однажды Рапсодии довелось услышать нечто похожее. Воспоминание сохранилось еще с древних времен, когда она жила на старой земле и в крепости сереннского короля, Элизиуме, родилась юная принцесса.
Во все города и даже маленькие поселения были разосланы гонцы сообщить людям радостное известие. Приближаясь к городу, они начинали играть на трубе. Рапсодия была тогда совсем маленькой и никогда не слышала такой прекрасной музыки. Потом ей еще много дней снились диковинные сны, и она просила родителей купить ей трубу. Рапсодия часто отправлялась на вершину холма, надеясь, что первой заметит приближение гонца. Однако он так и не вернулся. В глазах у Рапсодии защипало от грустных воспоминаний, и она улыбнулась.
В Чашу между тем входили представители Дома Фейли. Их собралось около пятисот человек, у многих Рапсодия заметила примесь лиринской крови. Одни пришли пешком, другие проделали весь путь верхом. Среди них попадались одинокие странники и большие семьи, взрослые и дети. Рапсодия с поклоном приветствовала главу Дома, и он весело помахал ей в ответ. Когда первые намерьены появились в Канрифе, Рапсодия решила сама встречать каждого вновь прибывшего. В результате ей часто приходилось не спать ночами, чтобы обеспечить гостей удобным ночлегом и объяснить причины созыва Совета. Но количество гостей стремительно росло, и вскоре она уже не могла здороваться с каждым гостем, она лишь кланялась главам входящих в Чашу Домов.
Словно прорвавшая плотину вода, море людей заполняло Амфитеатр. Многие радостно кричали, приветствуя знакомых, другие холодно кивали старым врагам. Намерьены принесли с собой огромные знамена, позволяющие определить их происхождение. Здесь толпились представители крупных и мелких Домов, последние свидетели Века Намерьенов, потомки трех флотов, сохранившие связи после окончания войны, элементы политической структуры, сформировавшей Совет двенадцать столетий назад.
Некоторые, самые крупные Дома были представлены аристократами Роланда, Сорболда и других земель, окружавших эти страны. Рапсодия присела в низком реверансе перед Тристаном Стюардом, принцем Бетани, шагавшим за лордом Канлиффе, мелким графом его двора, который, в свою очередь, являлся главой Дома Гилден.
Посреди человеческого моря Рапсодия разглядела лорда Стивена Наварна и его детей, они шли в конце процессии Дома Гилден. Мелисанда сидела на плечах у отца, и все трое радостно махали ей руками. Рапсодия улыбнулась и помахала в ответ.
После того как первые Дома заняли свои места и волнения, связанные с этим, немного улеглись, обстановка в Чаше начала меняться. Стали образовываться группы не только в соответствии с родством, то есть в зависимости от Дома, но и по флоту, с которым приплыли их предки, или по расе. Когда появились лирины, они проследовали прямиком к Помосту Созывающего и встали рядом с Рапсодией. Она спустилась вниз, чтобы их приветствовать, обняла Элендру и Риала, а также близких друзей из Тириана. Потом наступила тишина, и глаза лиринов обратились к королеве.
Элендра тоже стала объектом всеобщего внимания.
— Пойдем, — сказала она, взяв свою королеву за руку. — Я помогу тебе надеть платье, подарок от Миресилл.
Рапсодия отвела Элендру в свою палатку. Скрывшись за ее пологом, они услышали, как возобновился шум разговоров. Изредка вспыхивали и тут же затухали ссоры. В Чашу входили все новые и новые Дома.
— Утро только началось, собрались еще далеко не все, а они уже ругаются и ссорятся, как малые дети, — вздохнула Рапсодия, открывая пакет с новым платьем, — Надеюсь, они не поубивают друг друга до того, как все соберутся.
Элендра приподняла шлейф платья, чтобы он не испачкался.
— Они не станут драться на Совете, могущество Чаши им не позволит. И помни, Рапсодия: многие из этих людей видели друг друга в последний раз сквозь прорезь шлема, на поле боя. Им давно пора изгнать тень своих прежних разногласий. И очень хорошо, что именно ты созвала намерьенов — большинство абсолютно справедливо считают тебя совершенно нейтральной, только такой человек и может управлять Советом.
Рапсодия кивнула, сняла свое изысканное платье и надела наряд, присланный лиринами. Миресилл была ее любимой белошвейкой. Немолодая женщина прекрасно знала ее размеры и особенности фигуры — любое сшитое ею платье королева могла надевать без примерки.

Это платье Миресилл сшила из намерьенского шелка, сотканного еще до начала войны. Материал переливался оттенками серебра и золота, в зависимости от освещения. Миресилл украсила его множеством крошечных пуговиц сзади и на рукавах. Элендра помогла Рапсодии застегнуть платье и расправила подол, а потом отошла, чтобы взглянуть на нее со стороны. Лиринская воительница невольно ахнула, не в силах скрыть свой восторг. Древняя ткань сверкала в сиянии диадемы, и этот свет отражался в глазах королевы и золоте ее волос. Слезы радости и восхищения потекли по щекам Элендры, но они тут же высохли, когда она заметила, что Рапсодия оцепенела от ужаса.
— Что с тобой?
Рапсодия отвернулась и быстро надела туфли.
— Ничего.
— Скажи мне.
Изумрудные глаза посмотрели в серебристые глаза Элендры, и тревога в них мгновенно исчезла, уступив место безмятежности.
— Ничего страшного, Элендра, — заверила ее Рапсодия. — Просто платье немного тянет на животе, вот и все. Наверное, Миресилл забыла, как мой живот раздувается после еды.
Лицо Элендры вновь омрачилось.
— Когда ты в последний раз ела, Рапсодия?
— Ужинала вчера. Пожалуйста, не беспокойся, Элендра. Просто Миресилл давно меня не видела, возможно, она что-то перепутала.
Элендра кивнула, на ее лице вновь появилась маска спокойствия.
— Несомненно. Ну а теперь мы вернемся на Совет?
Рапсодия прицепила на пояс Звездный Горн, взяла Элендру за руку, и они вышли из палатки. Перед тем как Элендра вернулась к лиринам, они еще раз обнялись. Рапсодия вновь заняла свое место на Помосте Созывающего и принялась наблюдать за прибывающими намерьенами.

До сих пор большинство собравшихся были людьми, или лиринами, или потомками смешанных браков, но иногда попадались и представители других народов, которых Рапсодия не видела с тех пор, как покинула Серендаир, или вообще встречала впервые.
Она обратила внимание на маленькую фигурку, беспокойно слоняющуюся возле помоста, — казалось, она ищет, где укрыться. Рапсодия узнала женщину-гвадд, ее рост не превышал четырех футов, на лице в форме сердечка выделялись огромные зелено-серые глаза. Волосы цвета жженого сахара гвадд заплела в свисавшую до пояса косу. Как и все представители ее народа, она отличалась худощавым сложением, с непропорционально длинными руками и ногами. Она явно чувствовала себя неловко среди окружавших ее людей, но прежде, чем Рапсодия успела ее окликнуть, гвадд растворилась в толпе. На глаза Рапсодии навернулись слезы облегчения, она боялась, что маленький мирный народ уничтожен во время Намерьенской войны.
Потом она не раз замечала представителей других народов, мужчин и женщин с уникальным строением тела и чертами лица. Высокие смуглые потомки людей и лиринов с глазами темными, как ночь, тонкие и гибкие люди с волосами и кожей цвета спелой пшеницы, приземистые широкоплечие мужчины с длинными седыми бородами, группа веселых ребятишек в серебристо-голубых одеждах, сверкавших, словно море в отблесках солнца. Но больше всего здесь все же было людей и лиринов в цветах своих кланов. Каждая раса обладала уникальной красотой, трогавшей сердце Рапсодии. Ей вдруг показалось, будто она знает этих людей всю жизнь, и она ощутила острую необходимость защитить их. Певица вспомнила, что сказала Элинсинос о намерьенах, и улыбнулась мудрости дракона.
«Они обладали волшебством, им удалось перейти из одного мира в другой и остановить для себя Время. В них отобразились все стихии, пусть люди и не умели ими пользоваться. Так здесь появились народы, о которых ничего не знали в здешних местах: гвадды и лирингласы, гвенены и наины, древние серенны и дракиане, а также митлины, — человеческий сад, полный множества красивых цветов. Они были особенными, Прелестница, удивительные люди, которые заслуживали того, чтобы их лелеяли и защищали».
«Интересно, — подумала Рапсодия, — где они прятались, все эти люди с исчезнувшего тысячу лет назад Острова». Однако долго размышлять ей было некогда: с востока послышался зов труб и топот копыт, прибыла новая группа намерьенов.

73

Грунтор наблюдал за приближением армии Роланда, защитив глаза от солнца лезвием своего боевого топора Сала — сокращение от Салюта.
Если бесконечная колонна марширующих орланданских солдат, от которой почернели склоны соседних холмов, и вызвала у него тревогу, он не подавал виду. Его лицо сохраняло выражение полнейшей сосредоточенности. Грунтор считал.
— По меньшей мере десять тысяч кавалеристов и в десять раз больше пехоты, — наконец доложил он.
Акмед кивнул. Он стоял, скрестив руки на груди, и наблюдал, как силы Роланда растекаются по окрестным холмам. На спине короля фирболгов висел новый квеллан, сделанный из древних намерьенских материалов.
— Ну, мы знали, что рано или поздно это произойдет, — бесстрастно проговорил он. — Должен признаться, я не мог себе представить, что Тристан сумеет столь быстро собрать такую огромную армию. К тому же я не верил, что он осмелится привести ее на Совет. — Акмед сплюнул на землю и задумчиво посмотрел на юг. — Ты получал донесения от наших разведчиков, наблюдающих за границей с Сорболдом?
— Нет, сэр. — Грунтор быстро повернулся к своему королю. — А ты думаешь, нам следует иметь в виду еще одного врага?
Акмед снова кивнул.
— Хотя эта армия выглядит огромной и опасной, она одна не могла вызвать у Рапсодии видений, посетивших ее перед нашим уходом в Ярим. Она рассказала мне, что горные реки покраснели от крови, а земля почернела. Полагаю, чтобы результат стал именно таким, уже имеющейся армии недостаточно, к нам должны присоединиться войска Сорболда.
— У Роланда имеется пять баллист и пятьсот катапульт, — заметил Грунтор. — У нас могут возникнуть проблемы, если они станут грамотно их использовать.
Король фирболгов вновь сплюнул на землю, пытаясь избавиться от отвратительного вкуса во рту.
— Ну, нам остается проверить, не блефует ли Тристан, и выяснить, каковы его истинные планы.

Принц Бетани как раз закончил отдавать предварительные указания своему маршалу и генералам, когда разведчики сообщили давно ожидаемую новость.
Приближается король фирболгов.
Тристан попытался побороть охватившее его возбуждение, но от нетерпения у него дрожали руки. Утром он видел это чудовище стоящим на Помосте, когда он в составе своего Дома входил в Чашу для участия в Совете. После объявления о том, что Совет вскоре начнется, Тристан ускользнул к своей армии, желая еще раз все уточнить.
Если удача не отвернется, у него будет достаточно времени, чтобы сломить дух военачальника болгов, подходившего к нему вместе со своим огромным маршалом, — наверняка обоих смутила столь многочисленная оккупационная армия Роланда.
Тристан Стюард стоял, дерзко вскинув голову, стараясь сдержать улыбку триумфатора, так и норовившую растянуть его губы. Король болгов остановился в нескольких футах от Тристана, и ветер взметнул его черные одеяния. Тристан Стюард не заметил страха в разноцветных глазах Акмеда, он прочитал в них лишь пренебрежительную усмешку. Король болгов бросил снисходительный взгляд на поля вокруг правителя Роланда.
— Надеюсь, вы захватили с собой провиант для ваших маленьких друзей. Наше приглашение касается только намерьенов, нам будет непросто накормить такое огромное количество дармоедов. Мое гостеприимство не распространяется на ваших прихвостней.
Тристан Стюард разинул от изумления рот. Он уже давно лелеял мечту о том, как явится со стотысячной армией к вратам Илорка и сотрет наглую улыбку с лица кошмарного существа, так сильно напугавшего его однажды ночью. Однако улыбка не сходила с губ Акмеда. Казалось, ее прибили гвоздями.
Тристан со стуком захлопнул челюсти и внимательно вгляделся в лицо короля болгов. Лорд Роланд знал, что на глазах Акмеда еще совсем недавно умерли от жестокой эпидемии тысячи его подданных, он пережил массовые похороны множества соратников. Тристан вспомнил уроки истории, в которых рассказывалось, как хоронили людей в Роланде и Сорболде после подобных эпидемий. Говорят, один из его предков сошел с ума и покончил с собой после ужасной чумы, опустошившей его герцогство.
Впрочем, гибель фирболгов могла не произвести сильного впечатления на их прагматичного короля. Возможно, он ценил жизни болгов не выше человеческих. Королевство досталось ему без особых усилий.
— Я хочу поставить вас в известность, что готов позволить вам увести остатки ваших людей, прежде чем мы займем горы. Когда Совет закончится, я войду в Канриф.
Злодейская усмешка стала еще шире.
— Лично вы? Канриф очень велик, Тристан. Конечно, у вас имеется животик, но я сомневаюсь, что вам потребуется целое королевство, чтобы приютить ваше тучное тело. Впрочем, у меня есть довольно большая хижина, и я могу предоставить ее в ваше распоряжение, если вы устали от суровых испытаний, связанных с ночлегом в палатке. Дело в том, что, боюсь, все наши комнаты для гостей уже заняты. Но Рапсодия позаботится о вашем размещении.
При упоминании имени Рапсодии Тристан Стюард ужасно покраснел. Акмеду пришлось приложить некоторые усилия, чтобы удержаться от смеха. Он наклонился вперед и заговорщицки подмигнул:
— Она приготовила лучшие комнаты для самых важных гостей. К сожалению, я не видел вашего имени в ее списке, вы ведь даже не являетесь главой своего Дома, не так ли? А учитывая ее мнение о вашей персоне, сомневаюсь, что она выделит вам комнату. Но, как я уже сказал, у нее есть хижина, где вы можете обосноваться, пока не закончится Совет.
Вена на лбу у лорда Роланда начала пульсировать столь интенсивно, что Акмеду показалось: еще немного, и она лопнет. Ноздри Тристана раздувались, он сделал шаг к королю фирболгов и заговорил злобным шепотом:
— Ах ты, наглый ублюдок. Я дал тебе шанс спасти людей и избежать ненужного кровопролития, а ты меня оскорбляешь. Я с наслаждением раздавлю всех твоих омерзительных подданных и тебя самого. Я очищу Канриф от малейших признаков твоего присутствия, там не останется даже воздуха, который ты отравил своим дыханием. И как только последние следы вашего пребывания исчезнут, в Канрифе снова поселятся люди.
Он видел, что человек, которого болги называли Злой Глаз, внимательно смотрит на него сквозь свою вуаль.
— И каким именно способом вы намерены осуществить свою угрозу?
Тристан Стюард некоторое время смотрел на короля фирболгов, словно тот сошел с ума. Склоны всех соседних холмов почернели от его солдат. Возможно, монстр плохо видит в ярком свете солнца или его ослепляет блеск оружия и доспехов стотысячного войска.
— Мне очень жаль, — с иронией проговорил Тристан. — Кажется, я забыл представить тебе объединенную армию Роланда?
Разноцветные глаза короля продолжали спокойно и внимательно смотреть в лицо Тристану, а потом он перевел взгляд на Кревенсфилдскую равнину. По его губам скользнула быстрая улыбка.
— Я вам чрезвычайно признателен за то, что вы привели для нас ужин, — сухо ответил Акмед. — Вы так и не объяснили мне, как собираетесь отобрать у меня Канриф. Впрочем, это не имеет значения. Отправляйтесь на Совет, Тристан, я больше не хочу терять на вас свое драгоценное время. — Акмед повернулся и зашагал прочь.
Ноздри лорда Роланда раздувались от ярости, пальцы потянулись к рукояти меча.
— Я предупреждаю тебя в последний раз, монстр…
Акмед развернулся с быстротой молнии, и меч лорда Роланда вылетел из его рук и упал на грязную траву. Тристан почувствовал, что его правое запястье схватили железные пальцы, а потом он увидел глаза короля болгов, в которых клубилась темная ярость. Тристан услышал, как у него за спиной зазвенели обнаженные мечи и загудела тетива луков.
— Похоже, ни один из нас не склонен слушать предупреждения. — Голос Акмеда оставался абсолютно спокойным, но говорил он так тихо, что никто, кроме Тристана, не слышал его слов. — Надеюсь, ты не забыл, что я сказал тебе в твоей спальне — полагаю, там ты меня хорошо слышал, — если ты еще один раз меня рассердишь, то узнаешь, из чего делают монстров. Ты готов получить урок прямо сейчас? Здесь, перед твоими безмозглыми намерьенами? Ты готов повторить бойню в Бет-Корбэре или напомнить тебе о том, что случилось с четвертой колонной, — для развлечения твоих друзей?
Тристан вырвал руку.
— Ты жалкая, ничтожная тварь. Твоя армия мертва, Канриф пуст. Ты не способен защитить свое королевство фонарем от наступления ночи, не говоря уже о том, чтобы противостоять моей армии.
Даже вуаль не смогла скрыть улыбки Акмеда.
— В самом деле? Любопытная теория. Мы ее проверим на практике?
Серебристый зов рога прорезал воздух, уничтожив почти осязаемое напряжение, повисшее между ними. Оба повернули головы и увидели Рапсодию, стоящую у края Чаши и смотрящую на них — не более чем узкий луч серебряного света. Даже с такого расстояния было заметно, как сверкают самоцветы ее диадемы.
Заметив завороженный взгляд Тристана, Акмед улыбнулся еще шире.
— Нас зовут, лорд-регент, — весело сказал король. — Но может быть, наплюем на зов и решим все наши проблемы здесь и сейчас? Или вы хотите освятить Совет кровью жалких остатков моих подданных? — Он наклонился поближе к Тристану. — Рапсодия наша лучшая целительница. Она горько переживает смерть каждого фирболга, даже самых жалких ублюдков. Она считает их людьми, лорд Роланд. Помните, как она пришла просить вас не убивать болгов? Но вам все равно неймется. Похоже, ваша армия пришла для еще одной Весенней Чистки.
Тристан не спускал глаз с короля фирболгов.
— Кирнан! — крикнул он своему генералу.
— Милорд?
— Разбивайте лагерь. Мы двинемся дальше после окончания Совета.
— Да, милорд.
Тристан повернулся к Акмеду спиной, поднял свой меч, вытер его о полу плаща и засунул в ножны. Приказ достиг первых рядов войска, и солдаты зашевелились. Потом Тристан вновь повернулся к королю:
— Когда Совет будет закончен, под моим началом будет не только армия Роланда, но и все собравшиеся здесь воины.
— Тем лучше. Значит, всем хватит мяса на ужин.
— Еще до следующего захода солнца я овладею Канрифом.
Тристан Стюард махнул своим генералам и адъютантам и решительно зашагал ко входу в Чашу, чтобы присоединиться к своему Дому, пока его армия готовится к осаде.

Акмед дождался, пока лорд Роланд смешается с толпой в Чаше, а потом повернулся к Грунтору.
— Отлично. Я знал, что ее поразительная красота сослужит нам хорошую службу. — Он бросил взгляд на застывшие в неподвижности холодные горы. — Я слышу, как ворчат намерьены, многие из них недовольны тем, что Тристан привел войска на Совет Мира.
— Верно. — Грунтор обвел взглядом огромную армию, разбивающую лагерь. — Может быть, они договорятся между собой. Пока все идет неплохо.
— Да, пока. Ну, пойдем отпразднуем начало собственных мучений.
Грунтор кивнул, и они вместе взобрались к верхнему краю Чаши, чтобы занять место хозяев, рядом с Созывающей.

74

Зов труб приковал внимание Рапсодии и других намерьенов к появлению новой группы, но Акмед уже несколько часов знал, что они ступили на его земли. Его предупредили разведчики и шпионы, поскольку этот отряд больше напоминал армию, нежели делегацию: вновь прибывшие были одеты в сверкающие доспехи, а над головами у них развевались знамена.
Они не были ни людьми, ни лиринами. Мужчины ростом от пяти до пяти с половиной футов, с широкими плечами, мускулистыми руками и длинными бородами, очень напоминающими человеческие. Большинство собравшихся никогда не видели представителей этого народа, но о нем рассказывалось в многочисленных легендах о войнах Века Намерьенов. Вскоре все узнали расу, живущую за Ночными Горами.
То были жители подземелий, Дети Кузнечного Горна, наины, приплывшие в новый мир на намерьенских кораблях. Однако наины предпочли поселиться среди представителей своего народа далеко на востоке. Гвиллиам стал королем людей — намерьенов и тех, кто жил на этих землях до его появления. Глава наинских намерьенов был избран королем всех наинов нового мира. И сохранил корону, несмотря на годы сражений, пока два народа окончательно не слились в один. На Совет прибыл Фейдрит, король и повелитель Дома Александра, древний намерьен Первого поколения и король всех наинов.
В течение столетий наины жили в изоляции — так они сами решили. Они сражались главным образом против лиринов, оставаясь частью Совета, но всегда держались особняком, самостоятельно разбираясь со своими проблемами. При появлении Дома наинов наступила неожиданная тишина, а затем все зашумели, обсуждая новых участников Совета.
Когда делегации заняли свои места, наины расположились напротив лиринов, чьи места оказались в той части Чаши, что находилась возле Помоста Созывающего. В воздухе повисло напряжение. Члены Совета разделились по Домам, народам или флотам, с которыми прибыли на новые земли их предки. Болги-намерьены стояли рядом с Акмедом, устроившегося в качестве хозяина за спиной Рапсодии.
Наконец напряжение достигло наивысшей точки. Часть Домов по прибытии в новые земли ратовали за чистоту намерьенской крови, некоторые узнавали в толпе дальних родственников. Другие Дома принимали новых членов более свободно, не требуя подробных сведений о предках, стараясь извлечь политические выгоды из новых союзов. Различие в подходах вызвало ожесточенные споры, кое-кто даже обнажил оружие, хотя любые проявления агрессии на Совете были запрещены. Рапсодия огорчилась, увидев, как легко намерьены хватаются за мечи, но потом сообразила, что, пока она не объявит Совет открытым, никто не будет считать себя связанным законом, который вступит в действие только после этого. Она решила не терять времени.
Неожиданно раздался оглушительный рев, и Рапсодия привстала на цыпочки, чтобы посмотреть, что происходит. Через мгновение в море людей открылся проход, и появился человек в великолепных черных доспехах на мощном боевом скакуне, также закованном в броню. Рапсодия сразу же узнала лошадь. Остановив коня возле Помоста Созывающего, всадник снял шлем, и Чаша вновь огласилась приветственными криками — прибыл Анборн.
Их глаза встретились, и даже с высоты своего помоста Рапсодия заметила улыбку, промелькнувшую у него на лице, а потом он ей подмигнул. Анборн соскочил с коня и вышел на открытое пространство посреди Амфитеатра. Вокруг моментально возникла толпа, одни приветствовали его со спокойным уважением, другие с нескрываемым ликованием. И Рапсодия увидела в нем настоящего короля солдат, маршала всех намерьенов, а вовсе не угрюмого грубияна, к которому испытывала симпатию и которого даже считала одним из кандидатов в мужья. Он был прирожденным предводителем, и она собственными глазами увидела, как намерьены отреагировали на его появление. Король наинов подошел к Анборну и пожал руку — так приветствуют друг друга старые друзья. Однако среди лиринов раздался ропот недовольства, многие презрительно отворачивались.
После приезда Анборна Дома начали разбиваться на Волны — так намерьены называли флоты, с которыми они прибыли на новую землю. Но даже и внутри флотов существовали серьезные расхождения. Лирины-намерьены в основном расположились вместе с Первым флотом, но часть лиринов оказались среди представителей Третьего флота, признав тем самым Волну, с которой они плыли, а не сторону, за которую воевали. Наины расположились между Анборном и делегацией Третьего флота, занявшей южную часть Чаши, хотя кое-кто из них оказался среди других фракций.
Малые народы, вроде гваддов, собрались вместе, не смешиваясь с крупными группами. Часть диаспоры, даже те, кого с радостью приняли бы в другие Дома, начала формировать собственную фракцию у дальнего края Чаши. Рапсодия не понимала причин их поведения: то ли их что-то смущало, то ли они не хотели иметь ничего общего с растущими проявлениями вражды. Прибыли еще не все гости, а очаги разногласий, перерастающих в злобу, уже начали возникать. Певица посмотрела на Элендру, одетую в простую кольчугу и голубой плащ, и закатила глаза. Элендра улыбнулась.
Затем обе обратили внимание на новую группу, входившую в Чашу. Наступила неловкая тишина. Среди вновь прибывших попадались похожие на лиринов, только с более смуглой кожей. Рядом с ними шагали великаны ростом с Грунтора, худощавые и гибкие. Их выделяла золотистая кожа и мудрость, написанная на лицах. Рапсодия затаила дыхание. Хотя она не видела их на Острове, Певица узнала древних сереннов, легендарных перворожденных Серендаира, которые исчезли задолго до ее рождения. Смуглые лирины, вероятно, были кизами, еще одним перворожденным народом Острова, — таинственной расой, живущей в древних лесах. Рапсодия поняла, что утром, когда она возносила свои молитвы, она слышала пение именно этого Дома.
Однако никто из перворожденных не шел во главе своего Дома. Первым оказался человек, сложением напоминающий Анборна, только с солидным животиком. Ястребиный нос и серебристые волосы ясно говорили о его происхождении: это был Эдвин Гриффит, старший сын Энвин и Гвиллиама, удалившийся на Гематрию, Остров Морских Магов, как только началась братоубийственная война. Только теперь Рапсодия поняла, почему морские маги обладают таким могуществом. Они являлись перворожденными народами и их потомками, решившими отделиться от остальных намерьенов еще до начала войны, которая поэтому их и не затронула, что позволило им свободно развиваться и процветать в течение всего тысячелетия. Они образовали изолированную группу.
Когда последние из морских магов расселись, появились представители Второго флота. Сердце Рапсодии забилось быстрее: во главе этой группы намерьенов на сером скакуне ехал Эши. Как и наины, Второй флот поднял знамена, повествующие об их предках, однако никто не надел доспехи. Эта последняя и самая большая Волна оказалась самой разнородной из трех. В ее рядах были представлены все народы, а также люди со смешанной кровью. Они заняли места между Первым и Третьим флотами, не смешивая с ними свои ряды, но обмениваясь сердечными приветствиями.
Появление Эши произвело большое впечатление, поскольку лишь немногим было известно, что он жив. Его начали узнавать, когда Второй флот еще только подходил к Чаше. Стоило Эши въехать внутрь в окружении родственников из Дома Ньюленд и остановиться перед Помостом, приветствия стали оглушительными. Мгновение он смотрел на Рапсодию, его лицо оставалось неподвижным, но в глазах плескалась тоска. Сердце Рапсодии рванулось к нему, как год назад, когда она смотрела на него из окна своего дома в Элизиуме, а он стоял на берегу подземного озера. Это произошло после их первой ночи, проведенной вместе. Затем сердце Рапсодии сжалось от чувства вины. Она быстро обвела взглядом замерших рядом с ним людей, пытаясь определить, кто из женщин может быть его женой. В первом ряду она заметила много молодых знатных леди, но так и не сумела выделить ту, что стала новой леди Ньюленд. Эши поклонился Рапсодии, а потом вернулся к центру Второго флота.
В руках Эши держал посох Верховного жреца. Рапсодия с мрачным удовлетворением отметила, что Каддира, по всей вероятности, больше нет в живых. На плечах Эши развевался туманный плащ, так долго скрывавший его от всех. Только теперь плащ представлял собой не темный туман, а неистовые лазурные волны, привлекавшие к его владельцу внимание. На шее висела цепочка с горящей свечей Кринеллы, которая озаряла доспехи кирсдаркенвара на его груди, сиявшие подобно сине-зеленой рыбьей чешуе в золотых лучах предполуденного солнца. Но еще ярче, чем латы, сверкали волосы, придавая его облику царственность благородного лорда, потомка великих королей. Рапсодия яснее прежнего видела, что она его недостойна.
Акмед, Грунтор и болги-намерьены присоединились к намерьенам, но образовали отдельную группу. Они стояли на возвышении, к востоку от Помоста Созывающего, заняв почетное место хозяев. Рапсодия повернулась, чтобы посмотреть, как они рассаживаются, и обратила внимание на четырнадцать фигур, с ног до головы закутанных в плащи с опущенными на самые глаза капюшонами, молча устроившихся за спиной короля фирболгов. Сначала ее сердце сжалось от тревоги, она не видела появления этих намерьенов и не знала, к какому флоту они принадлежат. Затем она обратила внимание на тонкие руки, и что-то в их фигурах показалось ей знакомым, напоминающим некоторые черты Акмеда. Акмед улыбнулся, и они обменялись взглядами. И тут же беспокойство Рапсодии исчезло. То были дракиане, и ее душа наполнилась радостью: народ Акмеда не исчез.
Оглушительный грохот стер улыбку с ее лица. Она обратила взор к Чаше и увидела, что люди отчаянно спорят, ругаются, бросают друг на друга полные ненависти взгляды. Представители разных флотов устроили самый настоящий базар, а наины и лирины обменивались злобными репликами, грозившими в любой момент перерасти в кровавую схватку. Рапсодия вздохнула: Совет еще не начался, а намерьены уже готовы развязать новую войну.
Она сделала глубокий вдох и запела. Используя ноту намерьенского рога, она произносила древние слова Гвиллиама-Провидца, которые Меритин вырезал на стене пещеры драконихи, а сами намерьены писали на всем своем пути к новой жизни:

Cyme we inne frid, fram the grip of deap
to lif inne is smylte land.

Подобно звучанию огромного колокола в звоннице базилики Бет-Корбэра, ее песня эхом отразилась от стен Чаши, разом заставив всех замолчать. Сто тысяч пар глаз обратились к Рапсодии, стоящей на Помосте Созывающего, королеве, увенчанной звездной диадемой, Дающей Имя, призывающей намерьенов к порядку. Люди стояли с разинутыми ртами, не в силах оторвать от нее потрясенных взглядов. Первым пришел в себя Анборн, и на его лице появилась широкая улыбка. Он облегченно вздохнул, а вслед за ним вздохнули и десятки тысяч других гостей. Напряжение исчезло, наступившая тишина стала уважительной.
— Неплохо получилось, не правда ли? — Резкий голос, полный силы, низкий, точно рев огромного костра, разнесся над Чашей, взорвав наступившее спокойствие.
Многие из присутствующих удивленно вскрикнули, а у Рапсодии внутри все похолодело. Она молча наблюдала за намерьенами, быстро освобождающими середину амфитеатра.
Толпа вновь сомкнула ряды, а наступившее молчание наполнилось яростью и ненавистью. В самой сердцевине Чаши стояли три женщины, такие же высокие, как и их отец, с гордо поднятыми головами. Лица собравшихся намерьенов исказились от злобы и страха.
Рапсодия сразу же узнала первых двух сестер. Ронвин пришла на Совет в черной свободной накидке, которую носила в монастыре, она была бледной и хрупкой — казалось, будто она спит. А вот на лице Мэнвин застыла дерзкая усмешка, огненно-рыжие волосы разметал ветер, в зеркальных глазах отражался солнечный свет. Однако все внимание было обращено на третью сестру, самую высокую, лишь немногим уступающую Грунтору, с широкими плечами и почти сверхъестественно прекрасным лицом.
Совсем не такой Рапсодия представляла себе Энвин — она оказалась ошеломляюще, пугающе красивой. Золотая кожа, как у отца, прекрасное жесткое лицо, словно выкованное из металла. Такие же, как у Эши, медно-рыжие волосы, в них отражалось солнце, ослепляя тех, кто на нее смотрел. Она обвела пронзительными голубыми глазами толпу, демонстрируя собравшимся свое неудовольствие.
Акмед наблюдал за ней с большим интересом, готовый ко всему. Среди собравшихся здесь могущественных, проживших бесконечно длинные жизни людей лишь Энвин могла поспорить совершенством черт с Рапсодией. Он видел, что намерьены очарованы королевой лиринов. Но если Рапсодия вызывала любовь и желание, то Энвин воздействовала на людей угнетающе. И она это прекрасно знала, ее победоносная улыбка о многом рассказала Акмеду.
Теперь, когда в Чашу вошли прорицательницы, собрались все участники Совета, и вновь установилась тишина. Послышался низкий недовольный голос короля наинов:
— Кто призвал нас сюда? По какому праву Совет, распущенный тысячу лет назад, созван вновь?
Акмед посмотрел на Рапсодию, стоявшую на помосте Созывающего. Ее лицо оставалось удивительно безмятежным даже после появления прорицательниц, а голос прозвучал спокойно и четко:
— Это я трубила в рог, ваше величество.
— По какому праву? — потребовал ответа древний наин. — Совет более не управляет нами, и многие из нас не хотят его возвращения.
Со стороны Первого флота послышался голос Элендры, легко перекрывший поднявшийся шум:
— Она лиринская королева и илиаченва’ар.
Вновь начались разговоры, среди наинов разгорелся ожесточенный спор.
— Да какая разница! — выкрикнула Энвин, и мгновенно восстановилась тишина. — Ты не имела права даже прикасаться к рогу, девчонка. Он принадлежит двум людям — Королю и Королеве намерьенов.
— Чепуха! — взревел Анборн, сидевший среди представителей Третьего флота. — Рог намерьенов предназначен для того, чтобы в момент нужды созвать Совет, — на это имеет право каждый намерьен. Гвиллиам, которому мы все клялись, давно мертв, а тебе он никогда не принадлежал.
От дерзости Анборна все как один намерьены затаили дыхание.
Гнев Энвин стал еще яростнее, голубые глаза вспыхнули.
— Поосторожнее, Анборн, я много лет назад отреклась от тебя. Ты хочешь бросить мне вызов здесь и сейчас?
Анборн, не дрогнув, встретил ее взгляд, но ничего не ответил. Напряжение усилилось, небо потемнело, появились грозовые тучи. Через мгновение Энвин улыбнулась:
— Вижу, что нет. В присутствии свидетелей предателям лучше помалкивать.
— Предателям? — вскричал кто-то из лиринов, представляющих Первый флот. — Кто ты такая, чтобы обвинять других в предательстве?
Многие зашумели, поддерживая смельчака.
Энвин медленно повернулась и посмотрела на него — тот сжался под ее испепеляющим взглядом; не в силах справиться с дрожью, он не мог оторвать взгляда от ее змеиных глаз.
— Бабушка! — прозвучал сильный голос Эши, и все затихли. — Мы на Совете! Ты не имеешь права нападать на людей, находящихся внутри Чаши, и тебе это известно лучше любого из нас!
— С каких это пор Энвин стала подчиняться законам? — пробормотал кто-то из Второго флота.
Энвин не обратила на реплику никакого внимания и повернулась к Эши.
— Значит, и ты против меня? Решил с ним объединиться?
— Мне нет никакой необходимости ни с кем объединяться, я лишь хочу обратить твое внимание на то, что ты собираешься нарушить собственный закон. Нравится это тебе или нет, но мы здесь собрались, значит, Совет открыт, и ее величество призвала всех к порядку.
— Хорошо, пусть будет Совет, но эта девчонка не имеет права его возглавлять, — заявила Энвин, вновь поворачиваясь к Рапсодии. — Совет не может проходить без Короля или Королевы намерьенов. Так было всегда, а у намерьенов есть только одна Королева. Я поведу за собой Совет! Сойди с Помоста, девчонка. — И она решительно направилась к лесенке, ведущей к самому высокому пику из тех, что опоясывали Чашу.
На миг возникшая тишина взорвалась криками. Проклятья мешались с воплями негодования, не давая Рапсодии восстановить порядок. Акмед не сомневался, что, когда шум усилился, на лице Энвин появилась довольная улыбка. Анборн в чем-то убеждал Эдвина Гриффита, который, в свою очередь, смотрел вверх и гневно указывал на Энвин, поднимающуюся к Помосту Созывающего. В Чаше воцарился хаос, все орали, грозили друг другу кулаками. Взойдя на Помост, Энвин гордо расправила плечи и с удовлетворением посмотрела на плоды своих трудов.
Через мгновение этот безумный гам утонул в зове рога. Намерьены замерли, и даже Энвин побледнела. Смолкла последняя нота, а с ней затихли и все голоса.
Рапсодия опустила рог, ее лицо сохраняло спокойствие. Акмед не сдержал улыбки, увидев, с каким достоинством она себя ведет. И лишь по цвету ее глаз он понимал, что Рапсодия в ярости.
— Создается впечатление, что многие не согласны с вашими притязаниями, Энвин, — вежливо проговорила Рапсодия.
— Мнение толпы не имеет значения. — Энвин нисколько не взволновала тихая ненависть, обрушивающаяся на нее почти ощутимыми волнами. — Я Королева намерьенов. И пока я жива, другой быть не может.
Воздух тут же наполнился криками тех, кто предлагал решить эту проблему раз и навсегда. Толпа гневно требовала ухода Энвин с Помоста, но та лишь холодно взирала на них сверху. Наконец звучный голос одного из древних сереннов перекрыл крики остальных:
— Вопреки твоим заявлениям, тебя изгнали из Совета и лишили титула Королевы. Он тебе больше не принадлежит.
— Я не признаю права Совета принимать такой закон, — ледяным тоном заявила Энвин.
— Ты не признаешь? — вскричал Анборн, охваченный гневом. — А с чего ты взяла, что имеешь право признавать или не признавать что бы то ни было? Совет оказал тебе честь, сделав Королевой намерьенов, а после того как ты покрыла себя позором и едва не уничтожила всех нас, мы вышвырнули тебя вон!
Энвин выпрямилась во весь рост и свирепо посмотрела на своего сына, отказавшегося поддержать ее во время войны и за это проклятого еще много веков назад.
— Тебе легко обвинять других в бесчестье, ничтожество. Мое право древнее, чем у кого-либо из вас. Я дитя Меритина-Путешественника и драконихи, которой принадлежал этот мир задолго до того, как здесь появились вы. Я связующая нить, которая объединяет вас с землей, приютившей вас! Само мое существование есть символ союза намерьенов и этой страны, союз древней крови Серендаира с перворожденными, жившими здесь. Кто из вас может сказать о себе то же самое? Кто может оспорить мои права?
— Как ни странно… — начал Эдвин Гриффит, но Энвин, оказывается, еще не закончила.
— Я прорицательница Прошлого, дитя Древних, живой символ союза людей и этих земель. Без меня вас бы сбросили в море, из которого вы выползли! Вы обязаны мне жизнью, да и сейчас живете только благодаря мне — как вы думаете, кто подарил вам бессмертие? Откуда оно взялось? Есть ли у кого-нибудь право осудить меня?
Наступила тишина. Эхо ее голоса затихло, и Энвин с торжествующей улыбкой посмотрела на молчащую толпу. Взором дракона она оглядела намерьенов, ее пронзительные голубые глаза буравили людей, которыми она когда-то правила, некоторые из них сражались на ее стороне, другие против. Она увидела Элендру, и улыбка исчезла, а в глазах загорелась ненависть. Лиринская воительница спокойно встретила ее пылающий взгляд. Энвин задрожала от ярости и подняла руку, указывая на Элендру.
— У меня есть право осудить тебя. — Голос Эши нарушил тишину, и все глаза обратились к нему. — Ты солгала мне, ты больше не прорицательница.
По толпе пробежал ропот удивления.
Золотая кожа на лице Энвин стала пурпурной.
— Святотатство! Я не сказала тебе ни слова лжи.
— Нет, ты отделалась полуправдой! Ты манипулировала истиной и рассказала мне только то, что хотела, умолчав о том, что мне было необходимо знать. А это, бабушка, то же самое, что ложь. Ты меня предала. Твоя ложь разбила мне сердце, но страдал я один, и за это, возможно, я готов тебя простить. Однако, решив сохранить в тайне правду, чтобы удержать меня под своим влиянием, ты скрыла природу Трех. Многие погибли из-за тебя, бабушка. Ты предала намерьенов и их героев, которые напрасно погибали в схватке с демоном, а ведь его можно было победить, сохранив жизни лучших из нас! И теперь тебе нет прощения.
Его взгляд обратился к Рапсодии, и все присутствующие решили, что он уступает ей слово, но Акмед, стоявший у Рапсодии за спиной, смотрел в том же направлении, что и она, поэтому ему удалось увидеть нечто большее. Он не знал, о какой лжи говорил Эши, но сообразил, что она каким-то образом связана с Рапсодией. Акмед взглянул на королеву, на ее лице застыл молчаливый вопрос. Очевидно, она не понимала, что имеет в виду Эши, но неожиданное внимание вызвало румянец у нее на щеках.
И не он один это заметил. Энвин, смотревшая на лиринскую королеву, тоже увидела ее реакцию. Она помрачнела и перевела взгляд с Рапсодии на Элендру, а потом обратно.
— Отойди, девчонка, — приказала она. — Это мой народ, мой Совет. Я Королева намерьенов и не уступлю тебе мое право.
Рапсодия улыбнулась. Люди затаили дыхание, а потом послышался ропот недовольства. За недолгое время знакомства с Певицей намерьены успели полюбить скромную лиринскую королеву. Акмед не сомневался, что они готовы последовать за ней.
В их сердцах загорелся справедливый гнев, их возмутила оскорбительная манера поведения их бывшей Королевы. Акмед знал, что Рапсодия все прекрасно понимает, именно поэтому она улыбалась. Только так она могла ослабить напряжение, помешать насилию, которое могло вспыхнуть, как лесной пожар, стоило только произнести одно неосторожное слово.
— Не думаю, что вам следует называть меня девчонкой, ведь я родилась на несколько столетий раньше вас, — спокойно напомнила Рапсодия.
Надменная усмешка искривила губы Энвин.
— О чем ты говоришь, девчонка?
Акмед решил, что пришла пора отбросить правила хорошего тона.
— Это значит, — раздался скрипучий голос короля фирболгов, разрезавший шум толпы, точно разящий удар клинка, — что девушке не нравится, как к ней обращается старая карга.
Смех, смешавшийся с восклицаниями ужаса, прокатился над толпой. Лицо Энвин исказила ярость, и даже Рапсодия ужаснулась.
— Акмед, ты не прав, — укоризненно проговорила она. — Энвин вовсе не старая карга.
— Правильно, — проревел Грунтор. Намерьены повернулись к великану фирболгу, пытавшемуся обуздать свой гнев, но по всему было видно, что Грунтор эту схватку проигрывает. Возмущение намерьенов, вызванное хамством Энвин, бледнело перед яростью болга. — Она проклятая ведьма. Ой благодарит тебя, мисси, — и как только тебе удается сохранять вежливость! — и советует ведьме попридержать язычок, иначе Ой вырвет ее сердце и съест сырым.
По Чаше пробежал вздох ужаса — никому и в голову не пришло, что это просто пустая угроза.
Рапсодия взглядом попросила Акмеда успокоить Грунтора, и король фирболгов коснулся локтя великана.
Энвин побагровела.
— Как ты смеешь так со мной разговаривать, неразумное чудовище? Жалкий каприз природы! Уже одно твое присутствие оскверняет эту благородную землю. Как твой правитель, я приказываю тебе: немедленно покинь Совет, и если ты еще когда-нибудь осмелишься явить миру свою людоедскую морду, я обращу тебя в грязь, из которой вышел ты и все твое племя.
Она бросила на него полный ненависти взгляд — точно таким же она наградила лирина, осмелившегося выступить против нее, и тот так и не пришел в себя.
Однако Грунтор не собирался терпеть подобного обращения.
— Ну давай, попробуй, сука! — взревел он, и его рев эхом отразился от стен Чаши и проник в глубь горы, отчего сидевшие там болги содрогнулись.
Без лишних слов он бросился к Помосту. Люди в ужасе отшатнулись: то была сама разъяренная мощь, семь с половиной футов натренированных мускулов, жаждущих смерти того, кто посмел оскорбить Рапсодию. В последний момент перед ним возник Акмед, и только он отделял прорицательницу от верной гибели, — стоявшие за спиной Рапсодии лирины поспешно расступились в стороны, как только завязался диалог между Энвин и Грунтором.
— Сержант, не унижай себя, — сурово сказал Акмед. — Она недостойна чистить твои сапоги. Не пачкай руки, разрывая ей горло, хотя она этого заслуживает. — Он посмотрел в лицо великана: Грунтор тяжело дышал от захлестнувшей его ярости, но изо всех сил пытался взять себя в руки. Казалось, еще немного, и он отшвырнет Акмеда со своего пути. — Я твой король, и я приказываю тебе.
— Недостойна? — послышался трубный голос. Энвин захохотала, и ее смех громом обрушился на головы собравшихся намерьенов. — Я, Королева намерьенов, победительница Великой войны, недостойна? Вот вам доказательство того, как ошибочны пророчества.
Услышав последние слова, Мэнвин ощетинилась и сжала кулаки. А Энвин продолжала:
— Мой народ, узри Трех, которые должны были спасти тебя от гнева невидимого демона. Посмотри, вот они перед тобой во всей своей красе. Первый — огромный урод, животное, по всей видимости сбежавшее из бродячего цирка! Рядом с ним — благородный лорд, Разносчик Смерти, наемный убийца, который, как шлюха, служит тем, кто платит, убивая без всякого разбора…
— Похоже, она имеет в виду меня, — подняв руку, перебил ее Акмед, обращаясь к толпе. Потом он повернулся к Энвин, замолчавшей от неожиданности. На лице короля фирболгов промелькнула насмешливая улыбка. — О, извини, Энни, это было слишком самонадеянно. Вероятно, ты имела в виду себя? Несомненно, ты заслужила этот титул куда больше меня. Разносчик Смерти? Мои трофеи бледнеют перед твоими достижениями. Не я уничтожил четверть своего народа из-за домашней ссоры. Если бы Гвиллиам ударил посильнее и сломал тебе шею, удалось бы сохранить множество жизней и сейчас нам бы не пришлось выслушивать твой бред. Как жаль, что его рука оказалась недостаточно тяжелой. А теперь относительно шлюхи: это, пожалуй, не просто твой титул, но призвание. Кто еще не постеснялся продать свое королевство и лиринских союзников тому самому демону, который едва не уничтожил наш мир? И предоставить ему возможность повторить попытку, только для того, чтобы отомстить мужу? Ты законченная шлюха, Энвин. Сойди с Помоста и покинь мои земли, иначе я позволю Грунтору снести тебе голову с плеч, а твой череп мне пригодится в качестве ночного горшка.
В Чаше установилась полнейшая тишина; казалось, даже природа затаила дыхание. Лицо Энвин застыло в удивленной гримасе — за всю ее долгую жизнь никто не осмеливался говорить с ней подобным образом. Глаза Энвин превратились в щелки, она судорожно подбирала достойный ответ. Когда она заговорила, на ее губах появилась жестокая улыбка:
— Благодарю за титул законченной шлюхи, но, боюсь, я не смогу его принять. Поскольку он принадлежит данному сборищу. — Она повернулась к Рапсодии. — Подойдите, ваше величество, и…
— Хватит! — Голос Эши громом прокатился по Чаше, поддержанный живущим в его крови драконом. Он понимал, что сейчас произойдет, и был готов умереть сам или убить Энвин, лишь бы это предотвратить. Он обратился к прорицательнице Настоящего: — Ронвин, кто сейчас Королева намерьенов?
Хрупкая прорицательница подняла глаза к небу, не обращая внимания на толпу людей, которая, затаив дыхание, ждала ее ответа.
— Сейчас у намерьенов нет Королевы, — проговорила она, словно во сне, заблудившись в коридорах собственной души.
— Так сказала прорицательница Настоящего, слово которой закон! — вскричал Эши. — Друзья мои, сейчас у намерьенов нет Королевы! Твои притязания отвергнуты, бабушка!

75

Толпа разразилась радостными криками. Энвин потеряла дар речи, она посмотрела на Акмеда и Эши, обменявшихся заговорщицкими взглядами невольных союзников.
— Молчать! — рявкнула она, и радостный гул слегка утих. — Вы жалкие оборванцы, лишенные вождя, не способные увидеть королевскую кровь. Вы слушаете предателя, который стал королем чудовищ.
— Ты ошибаешься, — жестко перебила ее Элендра. — Здесь любой способен отличить предателя. Отступись, Энвин, избавь себя от дальнейших унижений. Совет собрался для того, чтобы воссоздать уничтоженное тобою, восстановить доверие, разбитое тобой и Гвиллиамом. Трое избавили эту землю от демона, за появление которого несешь ответственность только ты. Если бы ты была достойным правителем, то не стала бы продавать нас ф’дору ради достижения своих жалких целей. Оставь нас и удались в свою пещеру. Ты принадлежишь Прошлому во всех смыслах.
Энвин медленно повернулась на голос Элендры. Очевидно, слова лиринской воительницы привлекли ее внимание. Вновь установилась тишина. Прорицательница смотрела в глаза Элендры с искаженным от ненависти лицом.
— И это говорит так называемая лиринская героиня, — насмешливо проговорила Энвин и презрительно рассмеялась, увидев, как затрепетали ноздри Элендры, а в глазах загорелись опасные огоньки ненависти. — Как интересно. Если уж рассуждать о предательстве, тебе следовало бы помалкивать, Элендра, чтобы никто не начал разбираться в твоих поступках. Вижу, что ты не только труслива, но и глупа.
Раздались возмущенные крики протеста, в основном от представителей Первого флота и лиринов, но Чаша вдруг завибрировала, поглощая звук. Энвин вновь удалось привлечь внимание толпы, и она это прекрасно понимала. В ее глазах засверкало торжество, и она подошла к западному краю Помоста.
Она воздела руки к небу, словно вбирая в себя энергию солнца. Потом указала на Элендру и рассмеялась громким презрительным смехом.
— Ты жалкая лицемерка, — сказала Энвин, глядя на Элендру сверху вниз.
Толпа, собравшаяся вокруг лиринской воительницы, невольно отшатнулась от нее. Элендра оказалась одна в центре круга. Кровь Рапсодии вскипела, и она попыталась сойти с Помоста: если никто не готов поддержать Элендру, она сама встанет с ней плечо к плечу. Но ее ноги, казалось, приросли к камню, и она не могла двинуться с места.
— Вот она стоит, святая воительница, поклявшаяся сражаться с мифическим демоном. Ты сумела создать себе прекрасную репутацию, не так ли, Элендра? Неистовая, готовая защищать нас от зла, которое Гвиллиам невольно принес с собой в новый мир. Ты отказалась от бремени власти, чтобы избавить мир от ф’дора. Какое благородство! Многие пошли за тобой, чтобы разделить тяготы жестокой борьбы. И ты обучала их, а потом отправляла на верную смерть. Ты и теперь горюешь о них, Элендра? Ты скорбишь о цвете намерьенского воинства? Ведь ты могла сама положить конец существованию демона.
Над Чашей повисло тяжелое молчание. Даже издалека Эши видел, как сжались челюсти Элендры, а ненависть в глазах запылала с новой силой.
— Ответь мне, Элендра, перед всеми собравшимися здесь намерьенами. Поведай им правду о том, что ты все знала о месте и времени, знала, что с демоном можно покончить. Ты могла убить его десятилетия назад. Мэнвин открыла тебе в присутствии моего сына, как уничтожить демона в момент, когда он будет слаб, и ты бы могла справиться с ним без помощи Трех. Ты будешь это отрицать? — Глаза Энвин сверкнули, а голос стал жестче. — Ты осмелишься?
Сто тысяч пар глаз обратились к Элендре. Она стояла, не опуская головы и расправив плечи, но в ее глазах что-то погасло.
— Нет, — едва слышно ответила она.
Рапсодия поняла, что ее дух сломлен.
Отвратительная торжествующая улыбка появилась на лице Энвин.
— Тебя плохо слышно, Элендра, — насмешливо бросила она. — Что ты сказала?
Элендра вздохнула — Рапсодия видела, как тускнеют ее глаза, — и повторила:
— Нет.
Собравшиеся начали перешептываться. Энвин продолжала улыбаться, наслаждаясь унижением своего давнего врага.
— Ты все знала, но отказалась встретиться с ф’дором лицом к лицу. Ты уклонилась от исполнения обязанностей илиаченва’ар, ты, знаменитая лиринская воительница! Признайся, Элендра, ты испугалась, — ты, которая повсюду трубила о своей храбрости! Ты слышала предупреждение, риск был слишком велик, не так ли? Поэтому ты позволила другому занять свое место и вместо себя нести бремя неудачи. Мой внук, надежда намерьенов, невинная душа, перенес неописуемые страдания, потерял душу из-за твоей трусости. Твое бездействие отдало его в руки демона! Ты признаешь это?
— Прекрати! — вскричал Эши. — Кто ты такая, чтобы упрекать Элендру? Ты уничтожила Алмаз Непорочности, наше единственное оружие против ф’дора! Это было мое решение сразиться с ним в одиночку. И если я не считаю Элендру виновной в своей судьбе, какое ты имеешь право обвинять ее?
— Какое? — презрительно спросила Энвин. — Рассказать, Элендра? Быть может, ему будет интересно узнать, что не только его ты отправила на смерть. Поведать ему обо всех остальных, о Пендарисе?
Элендра нахмурилась, удивленно глядя на Энвин.
— Да, Элендра, лучше будет, если ты сама откроешь правду. Пусть все узнают, как погиб твой муж. Если бы не ты, он был бы сейчас жив.
Лицо Элендры стало белым, как мел. Даже стоя на противоположной стороне Чаши, во главе Второго флота, Эши почувствовал, что Элендра перестала дышать, обвинение Энвин оказалось для нее полнейшей неожиданностью и причинило невыносимую боль. Энвин радостно усмехнулась и вновь указала на лиринскую воительницу.
— Вот почему я имею право на титул Королевы. Лишь я одна понимаю Прошлое, лишь мне известна истинная история намерьенов! Только я владею всеми вашими тайнами. Ну, Элендра? Расскажи им! Расскажи, кого ты отдала ф’дору в Прошлом и когда нам ждать очередного предательства в Будущем?
И вновь закричали все разом, начались ожесточенные споры. Эши взглянул на Акмеда, их глаза встретились. Обоим стало очевидно: сейчас начнутся бесчинства. Они оба обратили взоры к стоящей на Помосте Рапсодии, но она наклонилась, и они не видели ее лица. Когда она выпрямилась, они поняли, что Рапсодия рылась в своей сумке. Ее лицо оставалось спокойным, она посмотрела на Акмеда и улыбнулась.
Рапсодия вытащила лютню и начала играть. Эши сразу узнал мелодию — она играла ее во время ритуала смены его имени. Мелодия отражалась от стен Чаши, вибрация усиливалась с каждым мгновением, и вскоре все открытое пространство наполнилось мерцанием.
— Энвин, — позвала Рапсодия.
Одно негромко произнесенное слово легко перекрыло поднявшийся шум. Прорицательница повернулась к ней, разгневанная тем, что ее прервали.
— Энвин, — повторила Рапсодия, — замолчи.
Энвин разинула рот, однако довольно быстро оправилась от потрясения, ее лицо покраснело от гнева, а тело сжалось, как у змеи перед атакой. Мышцы горла напряглись, она попыталась что-то сказать, и в ее глазах вспыхнула нестерпимая ненависть.
Рапсодия спокойно встретила ее взгляд. Лицо Певицы сохраняло безмятежное выражение, лишь глаза приобрели новый оттенок. Они стали цвета весенней травы и сияли так, что даже прорицательница на несколько мгновений заколебалась. Затем Энвин заговорила, точнее, попыталась заговорить, но из ее горла не вылетело ни звука.
Энвин схватилась за горло, и в глазах Рапсодии появилась жалость, но в остальном ее лицо сохраняло спокойствие. Энвин широко раскрыла рот в безмолвном крике ярости, но, когда ее глаза вновь обратились к Рапсодии, в них появился страх.
— Ты сама лишила себя права говорить, поскольку требовала от других ответов на вопросы, заданные тебе. Ты больше не можешь называться Прорицательницей Прошлого, ведь ты пожелала узнать о Будущем. Энвин ап Меритин туат Элинсинос, я даю тебе новое имя: Прошлое. Твои деяния нарушают равновесие. Впредь твой язык будет рассказывать только о том, что видят глаза. А вот во владения своих сестер — в Настоящее и Будущее — доступ тебе закрыт. И никто более не станет тебя искать, кроме тех, кого заинтересует прошлое, так что отвечай на вопросы правдиво, иначе ты лишишься и этого дара и будешь молчать до конца дней своих.
Рапсодия запела, а на лицах намерьенов застыло удивление и восхищение. Ее голос был нежным и твердым одновременно, исполненным скорби. Песня рассказывала об их истории, ужасной и горькой. Рапсодия пела на древнелиринском языке, поэтому слова понимали не все, но те, кто его знал, заплакали. Впрочем, плакали очень многие — люди чувствовали мелодию, и слова им были не нужны.
Песня рассказывала о гибели их любимого Острова и о долгом отчаянном бегстве. Напряжение достигло предела, а потом рассказ пошел о морском путешествии в новый мир, сквозь Великую Бурю, и об удивительных открытиях, сделанных переселенцами.
Эши тоже плакал от благоговения, но, когда мелодия изменилась, на его лице появилась улыбка. Зазвучал гимн Веку Намерьенов, полный восхищенной гордости, он рассказывал о временах истинного величия и гармонии, о которых впоследствии слагались легенды. Рапсодия пела о Белом Дереве, о встрече с местными жителями, об объединении трех флотов и о славных днях Золотого Века, когда были построены величайшие города и получены уникальные знания. Лица намерьенов просветлели, они вспоминали свое замечательное прошлое.
Неожиданно мелодия вновь изменилась.
Она наполнилась коварством, тайной и угрозой, диссонирующие звуки означали распад и разрушение. Свет на лицах намерьенов померк, глаза потемнели вместе с музыкой, повествующей о Великой войне, об уничтожении Томингоролло и лиринской твердыни Ханер Тил, о рейде Третьего флота, о бойне в Канрифе и Бет-Корбэре, а также о гибели множества людей — о самых черных моментах из семисот лет бессмысленного кровопролития. Песня несла боль, отразившуюся на лицах людей, слезы превратились в рыдания. Мелодия стала мрачной, беспокойной, как сама война, и, когда намерьены уже больше не могли выносить тоскливой безнадежности, наступила почти полная тишина — над Чашей повисла одинокая нота.
И вдруг из нее расцвели новые звуки, простые, но гармоничные, возник другой мотив. Печальное звучание лютни придавало глубину свежему весеннему голосу Рапсодии. То была симфония возрождения, происходящих изменений и памяти, следящей за соблюдением традиций, — почти безупречный портрет намерьенов, какими они стали теперь. И когда это стало очевидно, Ронвин, хрупкая сестра Энвин, улыбнулась и заговорила:
— Мы здесь. — И впервые ее глаза сфокусировались. — Настоящее пришло.
Музыка внезапно смолкла.
— Вы правы, — с мягкой улыбкой признала Рапсодия, обращаясь к Ронвин. — Поэтому мне пора остановиться, твое время закончилось, Энвин.
— А как же Будущее?! — послышался чей-то голос. — Расскажите нам! Дайте надежду! — Мольбу подхватила толпа, десятки тысяч голосов просили продолжить песню, этот звук прокатился по завибрировавшей Чаше.
— Подождите немного, — ответила им Рапсодия. — Настоящее принадлежит нам, а не ей. Отдайте Энвин должное. Она уходит.
Ненависть в глазах Энвин на мгновение исчезла, уступив место слезам скорби и восхищения. Она вновь попыталась заговорить, но не смогла. Энвин заглянула Рапсодии в лицо, но не нашла ни злорадства, ни удовлетворения от победы, в зеленых глазах читалось лишь умиротворение. Теперь все поняли, что Энвин перестала быть Королевой намерьенов, единственной, кто знал и понимал их прошлое, видели ее удивление и восхищение той, которая чувствовала это прошлое, хотя и не участвовала в нем. И впервые на памяти намерьенов она склонила голову.
— Мы принесли тебе дань уважения, леди Прошлое, теперь ты можешь уйти, — мягко сказала Рапсодия. — Желаю тебе разобраться в своих воспоминаниях. Скоро у тебя появятся новые.
Энвин бросила на Рапсодию еще один злобный взгляд, быстро спустилась с Помоста и скрылась в толпе.
Рапсодия разыскала Элендру и улыбнулась ей, потом подняла лютню вверх, как победоносное оружие. Женщины обменялись взглядами и поняли друг друга.
«Вот что я имела в виду, — говорила Рапсодия. — Существует много видов оружия, и каждое из них бывает могущественным в свое время».
Элендра лишь кивнула и тоже растворилась в толпе.
Восторженный рев намерьенов накатывал на Рапсодию, словно волны прибоя. Он резонировал в ее теле и душе, впервые она почувствовала себя единой со всеми этими людьми.
Она оглядела Чашу, задерживаясь на знакомых лицах, а потом ее глаза остановились на Эши. Сквозь тучи пробился солнечный луч, и его медные волосы ослепительно вспыхнули. Обжигающий взгляд голубых глаз был предназначен только ей, и Рапсодия покраснела.
Она смутилась и стала оглядываться, пытаясь найти место, куда бы она могла хоть ненадолго укрыться.
Шум усиливался с каждым биением ее сердца. Толпа требовала продолжения песни, им ужасно хотелось узнать, что будет дальше, они умоляли рассказать им о Будущем. Рапсодия откашлялась и незаметно вытерла вспотевшие ладони.
— Нельзя слишком быстро уходить от Настоящего, — обратилась она к бушующей толпе. — Прежде чем определить, кем вы станете, необходимо разобраться, что происходит сейчас. Ваше величество, я как раз собиралась ответить на вопрос, зачем мы здесь собрались, когда нам пришлось слегка отвлечься. — Рапсодия поклонилась Фейдриту, королю наинов, он улыбнулся ей и кивнул. По рядам намерьенов прокатился смех. — Если вы верите в пророчества, то должны знать, что смерть демона есть знак восстановления мира и единства среди намерьенов. Демон мертв. Пришло время забыть о разногласиях и вновь стать единым народом.
Со стороны морских магов послышался голос, полный печали:
— Как мы можем на это надеяться после того, что здесь произошло? Даже до появления в наших рядах Энвин, этой женщины-дьявола, мы обменивались насмешками и угрозами. Разве не лучше нам раствориться среди людей, живших здесь испокон веков, и забыть о своем прошлом?
Тут же раздались крики согласия и громкие возражения.
— Но ведь так и случилось, — ответила Рапсодия. — Намерьены действительно поселились среди людей, обитавших на этих землях. Когда вы только появились в новом мире, вы были беженцами, чужаками. Теперь все изменилось. Столетия войн не прошли даром. Оглянитесь вокруг. Многие из вас явились сюда, не понимая причин собственного поведения. Однако вы остались намерьенами — ведь вас влекла неодолимая сила. Вы — мы — стали частью земли, на которой живем. Представители разных народов, короли и королевы, принцы и лорды стоят рядом. Мы перестали быть беженцами в чужой стране — вот то хорошее, что осталось нам после ужасной войны Гвиллиама и Энвин.
— Но почему мы не можем оставить все как есть? — спросил маленький мужчина из группы гваддов, стоящих перед Вторым флотом. — Мы пережили слишком много войн, пролили слишком много крови.
— Вот именно, — кивнула Рапсодия. — Великая война была кровопролитной, но она еще не закончилась. Мы постоянно подвергаемся набегам, гибнут люди. Война может начаться в любой момент, только теперь она будет гораздо страшнее. Вместо того чтобы защищать честь своих суверенов, вы будете сражаться из-за ненависти и предрассудков; семена раздора посеяны четыре столетия назад. Сейчас у нас есть возможность создать Совет, который будет уважать суверенитет входящих в него королевств и следить за тем, чтобы на всем континенте царил мир. Неужели вы не чувствуете, что должны избавить от боли приютившую вас землю? Ведь она так много вам дала, а вы подвергли ее ужасным страданиям! Если мне будет дано право донести до вас хоть что-то, я скажу: с Прошлым покончено. Сделайте надлежащие выводы и отпустите его.
Рапсодия сглотнула, пытаясь избавиться от подкатившего к горлу кома и навернувшихся на глаза слез. Она говорила и сама страдала вместе с ними.
Рапсодия посмотрела на Анборна, он широко улыбнулся ей и одобрительно кивнул.

Предыдущая страница 25 Следующая страница


Судьба: Дитя Неба 26

— Мы должны простить друг друга. Мы должны простить себя. Только тогда наступит истинный мир. — Она поискала взглядом Элендру, но так и не сумела ее найти, и вновь глаза Рапсодии остановились на Эши, который так пристально на нее смотрел, что сердце мучительно забилось у нее в груди. — Я не являюсь одной из вас. Мне не довелось приплыть сюда ни с одним из флотов, и я покинула Серендаир еще до войны, а появилась здесь после ее окончания. Я не пережила ваших страданий, но даже на мою долю их выпало более чем достаточно. Народ лиринов приютил меня, дал мне дом, и для меня огромная честь его представлять. Совет может стать местом, где народы Тириана, Сорболда и Роланда будут встречаться и вести переговоры под предводительством Короля и Королевы намерьенов, которые будут признавать их независимость, но потребуют от них клятвы верности. Они будут отвечать за сохранение мира. В данный момент намерьены управляют всеми тремя странами, а также царством наинов, Маноссом и Островом Морских Магов. Вот что я предлагаю: сохраните свои государства в том виде, в каком считаете нужным, но объедините намерьенов в империю, во главе которой встанут Король и Королева. Встречайтесь в Совете, чтобы избежать войн, поддерживайте мир, верните величие своим народам. Станьте единым целым — вы сохраните свою индивидуальность и у вас будут общие цели, как было, когда вы прибыли в эти земли, — и помните о клятве Гвиллиама. Если вы так поступите, я обещаю, что лирины исполнят завет королевы Террелл и присоединятся к вам в качестве еще одной нации-государства в новом Веке Намерьенов.
И вновь волна рева накатила на Рапсодию. Она расправила плечи, словно пытаясь устоять перед порывом ураганного ветра. Теперь намерьены приветствовали ее аплодисментами. Камень, на котором она стояла, гудел, наполненный энергией, а в душе Рапсодия ощущала общее согласие, подтвержденное самой землей и скалой, в которой была вырезана Чаша. Она не выдержала и рассмеялась от удивления. Чаша оказалась инструментом, при помощи которого желания собравшихся в ней людей становились известны человеку, возглавлявшему Совет. Намерьены могли сделать выбор, не прибегая к голосованию. Однако новая мысль стерла с лица Рапсодии улыбку: Энвин и Гвиллиам, не раз стоявшие на Помосте, должны были знать о желаниях своего народа. Очевидно, они использовали это знание так, как им было выгодно. Еще одно предательство, вызвавшее у нее отвращение.
Между тем намерьены начали возбужденно обсуждать план дальнейших действий. Рапсодия подняла руку и была поражена наступившей тишиной.
— Я сказала все, что хотела. Мне удалось собрать вас вместе, и теперь вам предстоит обсудить ваши общие цели под руководством более подходящих людей. Кто из вас готов взять на себя ответственность и возглавить Совет?
Сто тысяч пар глаз заморгали в ответ.
— Прекратите, — с некоторым беспокойством продолжала Рапсодия, — вам предстоит большая работа, нужно разрешить многочисленные разногласия, и нельзя, чтобы одновременно говорили все. Пожалуйста, пусть трое из вас возьмут на себя роль глав флотов. И решите, кто будет представлять каждое государство. Пусть эти люди выступят вперед и возьмут бразды правления в свои руки. Потом, когда Совет завершится и будет создан новый союз, они смогут сложить с себя эти полномочия.
Намерьены начали переглядываться. Вперед выступил Акмед.
— Я буду представлять фирболгов, — заявил он. — Как тех, в чьих жилах течет намерьенская кровь, так и всех остальных, в качестве потенциального члена будущего союза.
— А я представлю наинов, — сказал Фейдрит. Послышались крики одобрения.
— Я буду представлять Роланд, — послышался голос Тристана Стюарда, и многие поддержали его.
Один за другим выступали вперед главы различных государств, народов и групп. Рапсодия смотрела по сторонам, пытаясь отыскать Элендру, но ее нигде не было видно. Тогда выступать от имени лиринов она предложила Риалу, сделав упор на том, что он прекрасно помнит войну, а также напомнив о его нынешнем положении вице-короля Тириана. Эши как главу Дома Ньюленд выбрали представителем Второго флота и намерьенов Маносса.
Наконец были выбраны представители всех групп, кроме двух намерьенских флотов. Тут послышался крик со стороны Третьего флота:
— Анборн! Мы выбираем Анборна ап Гвиллиама!
Чаша тут же отрезонировала, показывая согласие многих, хотя представители Первого флота сохраняли каменное молчание.
— Все согласны? — спросила Рапсодия Третий флот для соблюдения процедуры.
— Да, — последовал общий ответ.
Лорд-маршал выступил вперед, но на сей раз на его лице не было и следа обычного высокомерия. Как и все подходящие к Помосту, Анборн поклонился Рапсодии, но когда он выпрямился, она заметила смех в его глазах и почувствовала, что ее отвращение к предстоящей свадьбе начинает таять. Их отношения будут приятными и простыми. В последнее время он нравился ей все больше. Когда очередь дошла до Эши, она не рискнула посмотреть ему в глаза.
И вот возник последний и самый сложный вопрос: кто будет представлять Первый флот — намерьенов, сражавшихся за Энвин, и их потомков? Среди них многие пережили войну, большинство предпочли присоединиться к другим группам в качестве граждан их стран или по расовому признаку. Люди никак не могли прийти к согласию. Рапсодия терпеливо ждала ответа, жалея, что не выбрала туфли поудобнее. После продолжительного обсуждения кто-то крикнул:
— Пусть Гвидион ап Ллаурон представляет еще и Первый флот!
Вновь поднялся шум, начались новые споры.
Рапсодия шагнула вперед, чтобы получить подтверждение у Первого флота, но тут послышался зычный голос Анборна:
— Я против.

76

Анборн повернулся к Эши, а толпа вновь зашумела.
— Извини, мальчик, тут ничего личного. Боюсь, все немного сложнее.
Эши коротко кивнул и вновь посмотрел на Рапсодию. «Даже гораздо сложнее», — грустно подумал он.
Собравшиеся продолжали приводить новые доводы, и хотя в них не было прежней злобы, к согласию они прийти не могли. Иногда чей-нибудь голос перекрывал шум.
— Право представлять Первый флот принадлежит Эдвину Гриффиту, старшему сыну Энвин, — заявил Хиллион, лиринский аристократ, претендовавший на руку Рапсодии.
Первый флот одобрительно загудел:
— Веди нас, Эдвин Гриффит!
— Оставьте меня в покое, — взмолился Эдвин Гриффит, и толпа притихла: Гриффит заговорил в первый раз. — У меня слишком большое искушение довести вас до края Земли и сбросить. Всего несколько мгновений назад я имел глупость подумать, будто у нас есть надежда. Однако вы повторяете прежние ошибки, повинуясь слепой вере, которая повела вас за моей матерью к гибели! Выберите кого-нибудь другого, пусть вас возглавляет не тот, кто прибыл на новые земли на том же корабле, на котором приплыли ваши гнусные предки! Сохраните ваши клятвы верности для новых Короля и Королевы!
Вновь начались споры.
— Тогда пусть нас ведет Элендра, — предложил другой голос, и настроение в Чаше вновь поменялось. — Она руководила нами, когда шторм унес Меритина, и мы благополучно добрались до новых земель.
Послышались возгласы одобрения, намерьены начали скандировать ее имя.
— Я отказываюсь, — раздался негромкий голос со склона горы.
Рапсодия подняла голову и увидела, что лиринская воительница стоит в стороне от остальных, у края Чаши. Элендра повернулась и собралась уходить.
Сердце Рапсодии сжалось. Она знала, что должна сохранять нейтралитет, однако не могла не поддержать свою наставницу и друга. Она посмотрела на Грунтора и улыбнулась.
— Мы должны простить себя, — повторила она тихо, но ее слова эхом прокатились по Чаше.
— Точно, — сказал великан фирболг. — Конечно, это не мое дело, но ты, Элендра, отличный выбор. Если бы флот уважил твое мнение, дурацкой войны не было бы. Да и лиринам не пришлось бы умирать, верно? А если бы старая Энни послушала тебя, мы все остались бы завтракать дома, а не превратили бы континент в кровавую бойню. Ну, так что скажешь, мисс? Дай им последний шанс.
После нескольких мгновений ошеломленного молчания Первый флот разразился аплодисментами и начал еще громче скандировать имя Элендры. Рапсодия послала Грунтору воздушный поцелуй и повернулась к своей наставнице. Несмотря на разделявшее их довольно большое расстояние, она увидела, что на глазах у лиринской воительницы блеснули слезы.
— Хорошо, — кивнула она, и Чаша огласилась приветственными криками.
— Прекрасно, — проговорила Рапсодия, смаргивая слезы. — Теперь я предлагаю всем представителям групп собраться в одном из залов Илорка, предоставив остальным весело провести время и получше узнать друг друга. Возможно, у вас хватит доброй воли, чтобы мирно провести несколько дней и выбрать новых Короля и Королеву намерьенов, а также завершить процесс объединения. Вы спрашивали о Будущем — сейчас мы творим его сами.
Она вновь взяла в руки лютню, и в Чаше моментально установилась тишина.
— Вы знаете, я не Мэнвин, — продолжала Рапсодия, и в ее глазах заплясали веселые искорки. — Я могу поведать вам лишь о том, что мне кажется возможным. Вам выбирать свое Будущее.
Она махнула рукой маленькому золотоволосому мальчику из делегации лиринов.
— Арик, ты — Будущее. Подойди, спой вместе со мной.
Мальчик подбежал к Помосту.
Рапсодия начала играть на лютне быструю и легкую мелодию. Это была песня гваддов Серендаира, которая называлась «Блестящие потоки и луговые ручьи», — любовная песня холмов и горных пастбищ, родины маленького народа. Как только прозвучали первые ноты, многие гвадды встали рядом с другими малыми народами и, затаив дыхание, слушали ее, а некоторые даже подпевали. Их лица сияли, глаза сверкали восторгом; стройные тела гваддов отбрасывали длинные тени под лучами клонящегося к западу солнца.
Когда песня увлекла всех, Рапсодия начала вплетать в нее другую — единственный известный ей напев наинов, который пели рудокопы в глубоких пещерах Ночных Гор. Мотив подхватили десять тысяч голосов наинов, низких и глубоких, как сама земля, в которой они жили. Рапсодия выбрала тональность, гармонично сочетающуюся с песней гваддов, и теперь они пели вместе, их голоса резонировали с Чашей, отзываясь в душах намерьенов.
Одну за другой она добавляла песни других стран и народов, псалмы и гимны, простые мелодии, которые пели фермеры-филиды, работая в полях, матросские баллады Серендаира, и всякий раз к ней присоединялись новые группы намерьенов, узнававших родные напевы. Хвалебная песнь Прошлому, которую она исполнила в честь Энвин, превратилась в грандиозную симфонию, состоящую из множества различных частей, но прекрасную в своем единстве. На лицах намерьенов, как в зеркалах, отражалось сияние предзакатного сияющего солнца, повисшего над Зубами, и в своем сердце, уже во второй раз, Рапсодия ощутила единение с ними и любовь к ним, разделенную с Элинсинос. Казалось, она снова смотрит на мозаику полей и лесов Серендаира под голубым небом погибшего Острова — самая прекрасная картина…
Смолкла последняя нота, Рапсодия отложила лютню в сторону, и в Чашу пришла тишина. Сияющая аура гипнотического могущества, окружавшая Рапсодию с того момента, как она осмелилась войти в огонь земного ядра, передалась Чаше и, отразившись от нее, озарила каждую душу, слышавшую песню, связывая всех намерьенов воедино.
Рапсодия повернулась на запад и начала вечернюю молитву, гимн во славу заходящего солнца и вечерней звезды, мерцающей над высокими пиками гор.
Вечернюю песнь подхватили десятки тысяч голосов лиринов, а также намерьены из Тириана и других флотов, Роланда и даже Острова Морских Магов. Она звенела, поднимаясь к вечернему небу, эхом отражалась в Чаше, летела над Орланданским плато, над горными кряжами Зубов, пустошами и пустынями. Они продолжали петь, а небо на западе расцвело переплетающимися с лазурной синевой оранжевыми и красными лентами, медленно уплывавшими в далекое, неохотно темнеющее небо.
Когда затих последний отзвук эха, Рапсодия закинула за спину свою сумку.
— Моя работа закончена, — сказала она намерьенам. — Если вы примете меня в свои ряды, я с радостью к вам присоединюсь, предоставив руководство Советом тем, кого вы выбрали.
Со всех сторон раздались приветственные возгласы, а Эши выскочил вперед и обратился к уходящей Рапсодии:
— Могу я взять слово?
Рапсодия вяло махнула рукой, она провела на ногах весь день и страшно устала.
— Конечно, можешь, — ответила она, благодарная за возможность передохнуть, и тут же уселась в углубление в скале, напоминающее кресло.
Эши подбежал к Помосту, взобрался на самый верх, посмотрел на волнующееся море голов, и в алом свете заходящего солнца его волосы вспыхнули ослепительно ярким огнем.
— Как глава Второго флота я прошу вас обратить внимание на руководство Советом. Энвин напомнила: пока у нас нет Короля и Королевы, не может быть и Совета. Гвиллиам мертв, и, хотя Энвин жива, ясно, что она не способна повести нас за собой.
Намерьены одобрительно зашумели. Даже те, кто после окончания войны поддерживали Энвин, сейчас согласились с Эши. Время и поведение самой Энвин сделали свое дело.
— Поэтому я предлагаю, — продолжал Эши, — выбрать ее величество Рапсодию, лиринскую королеву, Королевой намерьенов! — Ему пришлось кричать, чтобы перекрыть поднявшийся шум. — Она принадлежит к Первому поколению, но не плыла ни с одним из наших флотов, следовательно, никому не будет отдавать предпочтения. Она одна из Трех, о которых говорила Мэнвин. В пророчестве она олицетворяет Небо, а Небо обнимает всех. Только с Рапсодией мы можем рассчитывать на длительный мир. Она убила ф’дора, древнего врага нашего народа, принесшего нам неисчислимые страдания после бегства с Серендаира. Она сумела объединить лиринов, благодаря ей между Тирианом и Бетани установлен мир, а ведь они находились на грани войны. Во многом благодаря Рапсодии у болгов началась новая, гораздо более счастливая жизнь. Как и у последних королей Серендаира, в ее жилах течет смешанная кровь, символизирующая связь разных народов. Предсказано, что она станет нашей Королевой, полной противоположностью Энвин. Рапсодия сумеет исправить зло, причиненное Энвин. И если этого недостаточно, напомню вам, что она сумела заставить мою бабушку замолчать — деяние, достойное всяческого восхищения.
При первых же его словах в глазах Рапсодии появился испуг, но она не могла прервать его речь, тем более что сама позволила ему говорить. Его последняя фраза вызвала искренний смех, и намерьены начали хлопать. Рапсодия вскочила на ноги с побледневшим лицом.
— Ты просто сошел с ума…
— Я поддерживаю этот выбор! — крикнул Анборн, и одобрительные возгласы стали еще громче.
— Подождите! — воскликнула Рапсодия, чувствуя, как ее охватывает паника. — Я возражаю!
— Рапсодия, ты нарушаешь порядок, — сказал Эши с лукавым видом. — Предложение сделано и поддержано. Как Созывающая, ты обязана поставить его перед Советом на голосование. Пожалуйста, выполни свой долг.
Рапсодия сердито посмотрела на него и повернулась к Совету, изо всех сил стараясь скрыть охватившее ее отчаяние.
— Есть еще какие-нибудь предложения?
Наступила тишина.
— Неужели у вас нет других кандидатов?
Собравшиеся тихонько перешептывались, но желающих взять слово не было.
— У кого есть возражения? Кто хочет выступить?
— Очевидно, таких желающих нет, миледи, — вновь заговорил Эши. — Пророчество сказало правду. Совет пришел к единому мнению. Верно?
Оглушительный рев одобрения потряс Чашу. И Рапсодия ощутила, как каменный помост, на котором она стояла, завибрировал, передавая ей энергию ликующей толпы. Лишь однажды Рапсодии пришлось испытать подобные ощущения — когда она шла сквозь огонь в центре Земли. Казалось, сама Чаша одобрила выбор Совета и, сконцентрировав в себе всю мудрость и силу духа собравшихся, передает их ей, маленькой женщине, которая отныне поведет намерьенов за собой и навеки свяжет их с этой землей. Рапсодия наконец поняла, что произошло: она стала Королевой намерьенов. Она к этому не стремилась и не думала о такой возможности, и только полученное от Чаши самообладание помешало ей заплакать горькими слезами.
— Друзья мои, — вскричал Эдвин Гриффит, — давайте праздновать!
Эши заметил выражение лица Рапсодии, и внутри у него все сжалось. Он повернулся к толпе.
— Мне известно, что его величество король фирболгов, хозяин Канрифа, приготовил пир в полях, — возвестил он, показывая на палатки, установленные фирболгами. — Давайте преломим хлеб и вернемся на заключительное заседание Совета, когда над Зубами взойдет луна.
Предложение было с радостью принято. Толпа распалась на отдельные группы, люди принялись оживленно обсуждать неожиданный поворот событий. Старые друзья встречались после долгих лет разлуки, обнимались и плакали, прежние враги пожимали друг другу руки, все радовались наступлению Нового Века Намерьенов, новому Совету, новой Королеве. Эши повернулся, чтобы еще раз взглянуть на Рапсодию, но она уже ушла с Помоста.

Яркие факелы и многочисленные светильники, разгонявшие мрак наступившей ночи, были установлены на зеленом поле у подножия Зубов. Столы ломились от угощений, вина хватало всем, отовсюду раздавался веселый смех. В последний раз намерьены собирались вместе во время свадьбы Энвин и Гвиллиама и соскучились по грандиозным праздникам.
За ужином Эши часто посматривал на Рапсодию и чувствовал, что она напряжена. Когда он впервые решил сделать Певицу Королевой намерьенов — его выбор подтвердило кольцо Патриарха в ночь летнего солнцестояния в прошлом году, но сам он пришел к этому гораздо раньше, — он понимал, что с ее непреложной верой в устаревшее понятие благородного происхождения ей будет трудно приспособиться к столь высокому положению. Однако он очень рассчитывал на то, что она привыкнет, как привыкла к титулу королевы лиринов. Но сейчас, чувствуя, какую она испытывает горечь, Эши испытал сомнения.
Он не сумел поговорить с ней во время ужина. Его друзья из Маносса, а также представители других флотов и придворные Роланда останавливали его на каждом шагу, чтобы выразить свою радость, ведь все считали Гвидиона мертвым. Товарищи по оружию, с которыми он сражался плечом к плечу, и прежде всего лорд Стивен, с нетерпением ждали от него рассказов о последних двадцати годах его жизни. Да и Рапсодию окружали восхищенные поклонники, главы всех групп намерьенов пытались установить с ней контакты еще до коронации. Лицо Рапсодии оставалось безмятежным, а его выражение — приятным, но Эши знал, что она с трудом сдерживает панику. В ее глазах он несколько раз уловил затравленное выражение, как у оленя, который уже не в силах бежать дальше.
Наконец луна перевалила через вершины Зубов, и прозвучал зов рога, призывающий намерьенов вернуться в Чашу. Почти час ушел на то, чтобы все расселись по своим местам и успокоились. Рапсодия оглядела намерьенов, море радостных лиц, обращенных к ней в серебристом свете полной луны. После восхода солнца она надеялась стать своей среди намерьенов, много веков назад покинувших ее родину. Теперь она будет их сувереном — эта мысль казалась ей невероятной, граничащей с абсурдом.
Она несколько раз глубоко вздохнула, стараясь обрести спокойствие. Отныне она будет обращаться к ним в качестве Королевы. Как только Рапсодия подошла к краю Помоста, почти сразу же наступила тишина.
— С чего мы начнем? — спросила Рапсодия у толпы.
В разных вариациях прозвучал один и тот же вопрос:
— Кто будет нашим Королем?
После того как намерьены выбрали ее своей Королевой, Рапсодии перестало казаться, будто голоса намерьенов звучат, словно шум прибоя, и она смогла различать отдельные реплики. Раньше она слышала лишь нестройный гам, сейчас люди выступали вперед, и их слова обрушивались на мозг Рапсодии, словно волны на побережье.
«Наверное, нечто похожее испытывает дракон», — подумала она.
Эши рассказывал, что он способен воспринимать самые мелкие подробности происходящего; в некотором смысле с ней происходили похожие вещи.
— Тут главный вопрос состоит в том, кто имеет право? — выступил первым наинский воин по имени Гэр.
— Правом обладает любой из нас, всякий может быть Королем, — ответил кто-то из Первой Волны.
— Но Королем намерьенов был Гвиллиам, потомок древних сереннских королей. Разве нам не следует ограничить выбор представителями этого Дома? Ведь именно они помогли нам благополучно покинуть Серендаир, — возразил Кэлтоп, другой наинский воин.
— Гвиллиам привел нас к войне, — напомнил Хэклроуд, один из солдат армии Кандерра.
— Ошибки одного человека не должны ложиться тяжким бременем на его потомков.
— Древняя слава не должна влиять на наш выбор.
— Королева принадлежит к Первому поколению. Почему бы не выбрать Короля из уроженцев новых земель? Разве не по этой причине мы решили последовать за прежними Королем и Королевой? Потому что он принадлежал к старой линии, а она к новой?
— Они были супругами, не значит ли это, что нам следует сначала устроить свадьбу Короля и Королевы?
— Они сочетались браком, чтобы завершить объединение и создать долговременный союз.
— Если вы не забыли, именно их брак привел к войне.
— У нас уже были Король и Королева, связанные законным браком. Нельзя допустить, чтобы человек, которого мы сейчас выберем Королем, смог ударить нашу Королеву, как Гвиллиам. В противном случае все намерьены потребуют его крови.
— Кроме того, она илиаченва’ар. Если она убила демона, то сумеет себя защитить.
— Хорошо сказано. Значит, их брак необходим, к тому же он поможет решить вопрос наследования.
— Подождите, — зазвенел над Чашей голос новой Королевы.
Рапсодия не могла возражать, когда намерьены выбрали ее своим сувереном, но теперь, когда встал вопрос о детях, кровь в ее жилах закипела.
— Не слишком ли вы бесцеремонны? Как вы смеете говорить обо мне, словно я племенная кобыла? Неужели вы думаете, что владеете мной, что имеете право решать за меня? Я считаю оскорбительными любые разговоры о договорном браке! Откуда вы знаете, что я не замужем? Никто об этом меня не спрашивал. Но даже если у меня нет мужа, почему вам не пришло в голову, что я могу быть помолвлена? Несмотря на свой солидный возраст, иногда вы ведете себя ужасно. Если вы намерены сделать выбор за свою Королеву, я отказываюсь от этого титула.
Рапсодия отошла к краю Помоста и попыталась спуститься вниз. Как и прежде, когда Энвин оскорбляла Элендру, она обнаружила, что не может его покинуть, когда вокруг раздаются дружные протестующие крики.
— Нет! — вырвалось из тысяч глоток, напомнив возмущенный рев на арене в Сорболде.
Вопли стихли, когда на Помост поднялся Анборн.
— Прошу нас простить, миледи, — с улыбкой сказал он, но его голос звучал жестко, как будто он отдавал приказы своим воинам на поле битвы. — Нас так взволновала перспектива объединения, что мы вернулись к прежним манерам тупых упрямцев. Третий флот и, надеюсь, остальные намерьены, уважают ваше право выбора. — Он обернулся к толпе. — Верно?
Согласный рев наверняка сбросил бы Рапсодию с Помоста, если бы она могла его покинуть. Она выпрямилась и посмотрела на Анборна. Он продолжал ей улыбаться, и она неуверенно улыбнулась в ответ, но что-то в выражении его лица тревожило Рапсодию. Ее вдруг посетило странное ощущение, она оглядела толпу и увидела своего бывшего возлюбленного, не сводящего с нее горящих глаз. Черты его красивого лица исказил панический страх, на Эши было больно смотреть. Она быстро отвернулась.
— Умница, твоя светлость, — услышала Рапсодия шепот Грунтора у себя за спиной.
Она обернулась и улыбнулась огромному фирболгу.
— Ладно, — выдохнула Рапсодия. — Давайте начнем сначала.

77

Утомительные споры продолжались почти до полуночи. У Рапсодии разболелась голова от однообразных выступлений: каждый следующий оратор возражал предыдущему.
— Почему бы не иметь двух Королев и ни одного Короля?
— Равное представительство разных полов разумно.
— У меня нет желания подчиняться Королю из народа наинов! — крикнул кто-то из лиринов, когда собравшиеся предложили избрать своим сувереном Фейдрита.
— А у меня нет желания сидеть в саду среди цветов и лиринов, — заявил обиженный наин.
— Тогда нам нужно найти человека, способного объединить все народы, — предложила Элендра.
— И того, кто рожден в новом мире, а не в старом, — сказал один из высоких людей с золотистой кожей, пришедших вместе с Эдвином Гриффитом. — В таком случае будет заключен союз с новой землей.
— Если бы я могла, я бы спрыгнула с Помоста навстречу собственной смерти, — устало сказала Рапсодия. — Надеюсь, Король намерьенов сумеет разобраться с этой штукой, чтобы я имела возможность уходить отсюда, когда захочу.
Намерьены с ужасом посмотрели на свою новую Королеву, но потом решили, что она шутит, чтобы разрядить обстановку. Они принялись оглушительно хохотать, а потом вновь вернулись к бесконечному обсуждению.
«Они плохо меня знают», — подумала Рапсодия, рассеянно оглядывая Чашу. Она перехватила взгляд Эши, который сочувственно улыбался, потом вновь обратила внимание на выступающих. Вперед вышла Элендра.
— Есть только одна линия, связывающая старый мир и новый. Я говорю о линии Энвин. — Ее заявление заставило намерьенов замолчать: все знали, как сильно она ненавидит Энвин. — Никакая другая кровь не соединит древнейшие народы Серендаира с кровью драконов, чья сущность есть часть новой земли. Перворожденные создадут союз с Перворожденными. Более того, эти линии несут Право Королей через Гвиллиама. Он был потомком древнего сереннского короля, повелителя всех рас.
— Значит, ты предлагаешь вновь поверить той линии, которая привела к чудовищным несчастьям? — спросил Найлсен, герцог из Сорболда.
— Лишь один Дом связывает всех нас, и именно его представители лучше других способны извлечь уроки из ошибок, допущенных их предками, — ответила Элендра.
— Но кто же из них?
— Право Королей переходит от короля к старшему сыну, — сказал человек из Третьей Волны. — Значит, лордом должен стать Эдвин Гриффит.
— Похоже, вы меня не слушали, — нахмурившись, заговорил морской маг. — Я не желаю никем руководить. Если меня выберут, я спрячусь на вершине самой высокой скалы или на дне самого глубокого моря и выйду оттуда только после того, как вы все поубиваете друг друга. Я никогда — повторяю для тех, кто не желает слушать, — никогда не приму титул Короля намерьенов.
Рапсодия печально вздохнула. Она не знала, что можно вот так, наотрез, отказаться. На будущее следует иметь это в виду.
— Тогда титул должен перейти к Ллаурону, но он мертв, — продолжил тот же человек, который предложил старшего брата.
— Ну, в некотором смысле, — послышался низкий, знакомый голос, эхом отразившийся от стен Чаши.
Потрясение намерьенов было таким сильным, что наступила мертвая тишина.
— Однако я пришел. Надеюсь, у вас нет возражений. В конце концов, я тоже слышал зов рога.
— Что за глупые фокусы? — осведомился Гаерхарт из Второго флота.
— Никаких фокусов, уверяю вас, — последовал немедленный ответ.
Прямо из земли возникло огромное мерцающее серое облако и через мгновение приняло расплывчатую форму змея: громадные крылья широко расправлены, чешуя отливает медью и серебром. Было трудно определить его истинные размеры, поскольку тело свернулось кольцом, но, когда дракон поднял гигантскую голову, Рапсодия решила, что он практически не уступает Элинсинос. Верхняя часть его тела приподнялась на могучих лапах, дракон хотел получше оглядеть намерьенов, но многие из них, не в силах справиться с ужасом, предпочли спрятаться за скамьями. Когда невероятное существо заговорило, на собравшихся повеяло горячим ветром, и они закрыли глаза, дрожа от страха.
Дракон медленно поднял огромные веки — загорелись два ослепительно синих огня. Намерьены попадали на землю, на ногах остались стоять лишь Трое и наследники Энвин.
— С каждым днем ты становишься все больше похож на мать, — с улыбкой сказал Анборн Ллаурону.
Эдвин Гриффит же бросил на среднего брата презрительный взгляд.
— Я тоже рад тебя видеть, — усмехнулся дракон и повернул голову к старшему брату. — Рад, что ты пришел на Совет, Эд.
— А я все больше об этом жалею, — ответил Эдвин Гриффит, даже не пытаясь скрыть своего отвращения. — Неужели тебе никто не объяснил, что подобные трюки следует приберегать для более подходящих случаев?
— Но сейчас именно такой случай и есть. Я здесь для того, чтобы поздравить новую Королеву намерьенов и похвалить Совет за мудрый выбор.
Гигантский змей поклонился Рапсодии, но лиринская королева ничего ему не ответила, она молча смотрела в его сторону, избегая, однако, заглядывать ему в глаза.
Дракон откашлялся, и от этого трубного звука задрожали тысячи намерьенов.
— Ну, тогда я должен представиться. Я есть, во всяком случае, был Ллауроном, сыном Энвин и Главным жрецом филидов.
— И ты пришел сюда, чтобы потребовать для себя титул Короля? — спросил Эдвин Гриффит.
— О боги, нет конечно, — пророкотал дракон. — Не настолько же я глуп. Для меня едва ли найдется подходящая корона или мантия. Нет, я отказался от притязаний на королевский титул, покинув свое человеческое тело. Я здесь для того, чтобы сообщить вам, что передаю свое право на корону сыну, заслужившему ее многочисленными подвигами: на протяжении многих лет он защищал всех нас от ф’дора, а также отомстил Каддиру, заключившему союз с демоном. Принимает ли Совет мое предложение?
— И ты рассчитываешь получить честный ответ, явившись сюда в таком виде? — язвительно спросил Анборн.
— Ах вот оно что. Теперь я выгляжу именно так, но ты привел убедительный довод. — И огромный змей начал стремительно уменьшаться.
Жуткое мерцание исчезло, перед Советом возник похожий на дракона ящер длиной около пятнадцати футов. Он прошествовал по дну Чаши, и намерьены бросились во все стороны, но дракон, не обращая на них никакого внимания, устроился у ног Эши. Затем он насмешливо посмотрел на своего сына, выглядевшего весьма подавленным.
— Извини, мой мальчик, такова семейная традиция: родители всегда приносят своим детям разочарования.
Эши вздохнул.
— Вот почему у нас с Анборном нет детей, — брюзгливо заметил Эдвин Гриффит.
Рапсодия наблюдала, как намерьены медленно возвращаются на свои места в центре Чаши, однако близко к Эши и лежащему у его ног дракону никто подходить не решался. Она с удивлением обнаружила, что улыбается, и Эши улыбнулся в ответ. Возникла одна из тех ситуаций, над которыми они бы с удовольствием посмеялись, лежа в постели в Элизиуме и тихонько перешептываясь в неярком свете камина. Но уже в следующее мгновение улыбки исчезли с их лиц, и они отвернулись друг от друга.
Споры возобновились с новой силой. Несколько раз предлагались альтернативы Дому Гвиллиама, все выступающие выдвигали своих кандидатов, достойных, по их мнению, стать Королем намерьенов, пока у Рапсодии не возникло ощущение, что они все дальше и дальше уходят от принятия решения. Наконец кто-то предложил кандидатуру Акмеда, а потом Грунтора, что лишь подтвердило ее предположения.
Возможно, намерьены опомнились именно после того, как предложили Акмеда. Он заявил Совету, что, если его выберут Королем, он немедленно отдаст всю власть в руки Рапсодии, поэтому не видит никакого смысла в дальнейшей дискуссии.
— Сначала вы избрали себе Королеву, а теперь хотите подчинить ее другому, — презрительно проговорил он. — Нет такого понятия, как удачно разделенная власть. А если Король и Королева разойдутся во мнениях, за кем останется последнее слово?
— За Королем, — ответила Лонгинотта, женщина-гвадд Первого поколения, служившая в гвардии при дворе Энвин и Гвиллиама.
Акмед кивнул.
— Вот видите? Если вы выбрали Рапсодию, если вы уважаете ее настолько, что готовы идти за ней, зачем все усложнять?
— Чепуха. — Голос Тристана Стюарда эхом прокатился по Чаше, заставив всех замолчать. — Вы обошли вниманием самое логичное решение: нам нужен человек, имеющий успешный опыт совместного правления. — И он со значением оглядел собрание.
— И кого же ты имеешь в виду? — осторожно спросил Стивен Наварн, хотя, если судить по выражению его лица, он уже знал ответ.
Тристан повернулся к лорду Канлиффе, главе своего Дома, и кивнул. Лорд Канлиффе откашлялся.
— Мне кажется, Королем намерьенов следует избрать Тристана Стюарда, — запинаясь, проговорил Канлиффе. — Он с самой лучшей стороны проявил себя в качестве регента Бетани, обеспечив стране надежное руководство в столь беспокойные времена, и сумел создать сильную армию. — Тристан Стюард наклонился и что-то прошептал в ухо Канлиффе. — Да, конечно. В дополнение к другим многочисленным достоинствам, правитель Роланда будет прекрасной парой новой Королеве намерьенов, уважая ее мнение и помогая принимать правильные решения. Он человек удивительной честности. Тристан Стюард должен стать Королем.
— Тристана Стюарда следует отдать на съедение хорькам! — проревел Эдвин Гриффит, и его оглушительный голос перекрыл все другие звуки. — Тристан Стюард человек удивительной честности? Тристан Стюард самый настоящий болван!
В наступившей тишине старший сын Гвиллиама встал и направил свой посох на дрожащего лорда Роланда.
— Как ты осмелился привести армию, любую армию, не говоря уже о такой огромной силе, сюда, на Совет? Или ты самый наглый человек во всей истории, или просто невиданный идиот! Совет всегда был местом мира. Всякому намерьену, даже столь несведущему в истории, как ты, известен закон Великой Встречи. Здесь запрещена агрессия! Как ты осмелился осадить Канриф? Я категорически против тебя. Я готов взять власть в свои руки, лишь бы не видеть на троне Тристана Стюарда. По-моему, ни у кого не остается сомнений относительно моего мнения. Отойди в сторону, глупец. Немедленно сверни лагерь и возвращайся в Роланд, как только Королева распустит Совет.
По Чаше прокатилась волна смеха и аплодисментов, а затем смолкла — встала их Королева.
— Прекратите, — сурово сказала она. — Лорд Роланд выбран правителем провинций Роланда, которые являются существенной частью нового союза намерьенов. Он играет важную политическую роль, и я собираюсь прислушиваться к его советам во время встреч с представителями своих государств после роспуска Совета. Я с удовольствием с ним побеседую, как только он отошлет армию домой. И я не хочу, чтобы кого-нибудь сжирали хорьки.
Она с преувеличенной суровостью посмотрела на Эдвина Гриффита. Морской маг усмехнулся и почтительно склонил голову.
Рапсодия уселась на свое место.
Выступление Эдвина Гриффита придало новое направление дебатам. В результате все сошлись на том, что Королем должен стать один из наследников Энвин и Гвиллиама. Грунтора итоги дебатов разочаровали, а Акмед лишь пожал плечами. Он посмотрел на Рапсодию, которая улеглась на Помосте, положив голову на сложенные руки.
— Вы совершенно измучили Королеву намерьенов, — сердито сказал Риал. — Давайте завершим на сегодня нашу встречу или же сделаем наконец выбор. Это просто смешно.
По толпе пробежал одобрительный шепот.
— Если мы намерены следовать Праву Королей, то наследником должен быть Эдвин Гриффит, — подвела итог Лонгинотта. — Однако он отказался от титула, я правильно вас поняла, милорд?
— Уж не знаю, мог ли я выразиться яснее, — проворчал глава морских магов.
— Тогда Право переходит к другим наследникам, — продолжала Лонгинотта. — Остается Ллаурон…
Ллаурону наскучила дискуссия, и он свернулся в кольцо за спиной у своего сына, стоявшего во главе Второго флота, под знаменем Дома Ньюленд. Казалось, дракон заснул, но едва прозвучало его имя, как он приоткрыл глаза, озарив жутковатым голубым светом маленькую воительницу. Ллаурон потянулся, так что стал слышен металлический скрежет чешуи, слегка приподнял голову и заговорил жестко и властно, отчего по спинам почти всех присутствующих пробежал холодок:
— Должно быть, ты шутишь.
Весьма лаконично высказав свое мнение, дракон вновь закрыл глаза и устроился поудобнее.
— Мы вас поняли, — торопливо проговорила Рапсодия, и Совет согласился с ней.
Лонгинотта собралась с силами и продолжала:
— Таким образом, остаются Гвидион, сын Ллаурона, имеющий право прямого наследования через отца, и Анборн ап Гвиллиам. Нам предстоит сделать выбор между ними — как мне кажется, они имеют равные права.
Тут же начались отчаянные споры, намерьены принялись приводить доводы за и против.
— Но Анборн возглавил армию, выступившую против Первого флота!
— А Ллаурон — против Третьего флота, так чем же его наследник лучше?
— А разве не следует судить человека по его собственным деяниям?
— Анборн сжег часть тирианского леса! Как он может рассчитывать на наше прощение?
— Анборн спас лиринов во время нападения пиратского флота Кадазиана через семьдесят лет после этого, или вы об этом забыли?
— Наины поддерживают Анборна, — сказал Фейдрит, и в его голосе прозвучала такая сила, что на несколько мгновений установилась тишина.
Однако ему возразил другой голос:
— Но только не наины Маносса. Мы за Гвидиона.
— Нам нужен знак. Быть может, Королеве следует обратиться к звездам.
— Звезды сказали мне, что я уже давно должна лежать в постели, — негромко проговорила Рапсодия, и толпа смущенно рассмеялась.
— Гвадды поддерживают Гвидиона, он нас всегда защищал, даже в те времена, когда скрывался от мира.
— Хотя мы должны признать, что пятнадцать лет назад Анборн спас поселение Финидел…
— Если мы хотим, чтобы Королева вышла замуж за Короля, возможно, нам следует спросить, кто ей нравится больше.
— Еще раз повторяю: Анборн обладает политическим и военным…
— А разве мы не пытаемся избежать военного…
— Конечно, Гвидион прекрасно проявил себя в сражении под…
Рапсодия перестала слушать, она больше не могла это выносить. Отчаяние наполнило ее сердце, и она почувствовала, что сейчас расплачется. Ее взгляд остановился на Эши, или Гвидионе, как его теперь называли. Он стоял молча, не вступая в обсуждение собственных достоинств и недостатков. На его лице застыло печальное выражение, и у Рапсодии сложилось впечатление, будто его не волнует, чем закончится обсуждение. И она вдруг поняла, что он хочет быть Королем ничуть не больше, чем она Королевой.
Почувствовав взгляд Рапсодии, он посмотрел на нее и улыбнулся, и она невольно улыбнулась в ответ. Медные волосы Эши блестели в свете факелов, его голубые глаза сияли. И как уже бывало не раз, сердце Рапсодии рванулось к нему навстречу. На его чешуйчатых доспехах танцевали отблески мягкого света свечи Кринеллы, напоминающие блики луны на поверхности океана. В левой руке Эши держал белый посох Главного жреца и на ту же руку надел кольцо Патриарха. В памяти Рапсодии всплыли слова, которые она сказала ему очень давно:
«А тебе известно, что, когда намерьены прибыли сюда с Серендаира, у них была только одна религия — нечто среднее между постулатами Гвинвуда и Сепульварты, и что разделение произошло после войны? Если ты собираешься воссоединить намерьенский народ, тебе придется обратить внимание и на разные религии, чтобы попытаться объединить и их тоже. Я видела священные ритуалы в обеих церквях, они гораздо ближе друг к другу, чем ты думаешь. Зачем нужны и Патриарх, и Главный жрец? Почему бы тебе не стать и тем и другим? Или почему бы намерьенскому Королю не возглавить обе религии, а теологические вопросы предоставить решать священникам? Признать право людей жить в мире, где существуют различные верования, но при этом оставаться единым народом».
Он больше не смотрел на нее так, как в те времена, когда они были любовниками. Эши сильно изменился, и она бы не узнала его нынешнего в скитальце, закутанном в плащ, которого встретила на улицах Бет-Корбэра, или в лесном проводнике, ставшем ее спутником во время путешествия к Элинсинос, а затем в Тириан. Да, теперь он настоящий Король, благородный лорд, возглавивший свой Дом. Он стоял, и от него исходила сила, а у ног свернулся великолепный дракон. Такое лицо она легко могла представить себе на портрете, висящем в королевском замке. Рапсодия надеялась, что намерьены не выберут Эши. Несмотря на его очевидную привлекательность, ей совсем не хотелось проводить рядом с ним много времени.
Она поискала взглядом его жену, о которой он говорил ей почти год назад, но никого не увидела рядом с ним. Рапсодия выкинула из головы ненужные мысли. Гвидион достоин стать Королем намерьенов, и она это прекрасно понимала.
Она почувствовала на себе чей-то взгляд, повернулась и увидела глаза Анборна. Он тоже не принимал участия в обсуждении, спокойно наблюдая за происходящим. Генерал обладал королевским достоинством. Рапсодия не сомневалась, что от Анборна не укрылось, как она смотрела на Эши. Расчетливая улыбка, в которой было что-то жесткое, появилась на его лице. Рапсодия научилась распознавать моменты, когда дракон начинал выходить из повиновения. Выражение лица неуловимо менялось — ослепленная яростью рептилия готовилась нанести удар. Рапсодия побледнела, когда Анборн решительно направился к Помосту. Поскольку никто не изъявлял желания говорить, он легко завладел всеобщим вниманием.
— Члены Совета! — громко заговорил Анборн, сразу же заставив всех замолчать. — Я слышал множество упреков относительно моей роли в Великой войне и хочу избавить своих сторонников от необходимости меня защищать. Я признаю свою вину. Да, я командовал армией Гвиллиама, я действительно уничтожил часть лиринского леса и убил множество людей из Первого флота. Однако громче всех меня упрекали те, кого я видел на полях сражений и на ком лежит не меньшая вина, — впрочем, не все обладают моим воинским талантом, а посему от моих рук пало больше людей. То была война, ужасная война. И кто из вас, принимавших в ней участие, скажет, что они чисты перед людьми и историей?
Все молчали. Анборн улыбнулся; то была улыбка победителя, но она почти сразу же сменилась серьезным выражением.
— Я исполнял свой долг вовсе не из любви к отцу или ненависти к матери, а лишь старался защитить то, во что верил. Охваченный безумием войны, я нарушил ряд запретов и теперь приношу свои извинения. Прежде всего они обращены к лиринам и их королеве. Речь идет не только об осаде городов, но и о том ущербе, который им нанесли мои отец и мать. Это была не их война, но лирины очень сильно от нее пострадали. Однако Великая война вошла в историю не только из-за своей беспрецедентной жестокости. Существует множество легенд о проявленных жалости и благородстве. Еще раз повторю: мы лишь пытались спасти то, что любили больше всего. Только два человека действовали из иных побуждений — Гвиллиам и Энвин. Сегодня мы слышали едва ли не полный список грехов моей матери, забыв о преступлениях отца, но скажу вам как генерал: Гвиллиам несет не меньшую ответственность за эту войну, чем моя мать. Поэтому, как его наследник, представитель Третьего флота и его армии, я приношу от имени Гвиллиама извинения за его преступления Первому флоту.
Наступила неловкая тишина. Вперед выступила Элендра.
— Как глава Первого флота, я принимаю извинения и приношу наши извинения Третьему флоту.
По Чаше прокатилась волна одобрительных аплодисментов. Анборн полностью завладел вниманием Совета и прекрасно это понимал.
— Как сказала наша новая Королева, — продолжал он, — мы должны простить самих себя. Я пытался искупить свою вину служением новым странам и землям, появившимся после войны. В Роланде и Дронсдейле, во владениях наинов и Сорболде, а также во многих других королевствах меня знают как воина и генерала. Именно в таком качестве я обращаюсь сегодня к вам — не как наследник Гвиллиама или глава Третьего флота, а как обычный человек, проживший среди вас долгие годы. Сегодня я на многие вещи посмотрел иначе. Прежде всего, на нас лежит ответственность за объединение народов нового мира, поскольку теперь это уже наш дом и мы сами отвечаем за его благополучие. И за развязанную здесь войну. Живущие на этой земле люди нуждаются в мире, который могут обеспечить только намерьены. Но добиться успеха сможет лишь тот, кто знает людей, кто жил среди них.
Рапсодия почувствовала, как у нее сжимается горло: Анборн на ее глазах становился Королем. Она ничего не могла возразить.
— Уже было сказано, что Король может быть избран только из моего Дома, и это правда, поскольку мы связываем воедино народы и королевства. Только дети Энвин и Гвиллиама в состоянии соединить старый и новый миры, только Дом Сереннских Королей собрал под свои знамена все народы. Только один человек знает армии и приюты, крестьян и королей, как если бы он был одним из них. Сейчас он носит титулы Главного жреца и Патриарха. Он потомок не только Первого и Третьего флотов, но и Второго. Поэтому я, Анборн ап Гвиллиам, сын Энвин, предлагаю избрать королем намерьенов лорда Гвидиона ап Ллаурона ап Гвиллиама из Дома Ньюленд, главу Второго флота, сына наследника Энвин, кирсданкенвара. Он не участвовал в войне, но всю свою жизнь самоотверженно пытался исцелить нанесенные войной раны. Только он способен стать достойным Королем!
Восторженный рев переполнил Чашу и выплеснулся наружу. Он прокатился по склонам Зубов и добрался до пещер фирболгов, вновь потревожив их сон, пронесся над армией Роланда, поселил в души солдат надежду на мир, хотя они готовились к сражению.
Сквозь камень Помоста Рапсодия почувствовала, что Чаша сделала выбор — Гвидион станет Королем. Эши потрясенно смотрел на Анборна. Его дядя лишь улыбнулся и протянул к нему руки, словно представляя Гвидиона толпе.
— Дом Фергуса воздерживается! — крикнул кто-то из рядов Второго флота, раздался громкий смех — очевидно, речь шла о древнем соперничестве, которое теперь свелось к шутке.
— Ну, они хотя бы не возражают, — зычно прокричал кто-то из окружения Эши.
Одобрительные возгласы становились все громче, через мгновение толпа подняла Гвидиона на руки. Одновременно многие бросились к Помосту, чтобы поговорить с Рапсодией или хотя бы прикоснуться к ней рукой.
Рапсодия обратилась в бегство. Он спрыгнула с Помоста и очутилась в могучих объятиях Грунтора.
— Забери меня отсюда, — выдохнула она.
Великан фирболг кивнул и понес ее на руках, уверенно пробираясь сквозь ревущую толпу. Когда они оказались вне досягаемости намерьенов, Грунтор поставил ее на землю и пошел рядом, закрывая своим телом. Они быстро добрались до выхода из Чаши и остановились перед дорогой, ведущей в Котелок.
Когда они пробивались к выходу, Рапсодия услышала, как кто-то зовет ее по имени; в голосе звучала такая настойчивость, что она попросила Грунтора остановиться. Рапсодия повернулась и увидела, что к ней с протянутыми руками бежит женщина-лиринглас. Она была в возрасте ее матери, какой Рапсодия запомнила ее перед расставанием, и хотя между ними не было никакого сходства, у нее перехватило горло.
Рапсодия взяла протянутые руки в свои ладони, до сих пор не понимая, кто стоит перед ней. Женщина изумленно смотрела на нее, но Рапсодия не увидела в ее глазах бессмысленного благоговения. В них стояли слезы. Потом они хлынули потоком, оставляя блестящие дорожки на щеках.
— Вы меня не помните? — тихо спросила она.
Рапсодии показалось, что она улавливает знакомые черты, но вспомнить женщину не удавалось. Сзади к ним приближалась толпа возбужденных намерьенов.
— Извините, но боюсь, что нет, — ответила Рапсодия.
— Это я, Эналайза, — сказала женщина и заплакала еще сильнее.
Рапсодия немного подумала, а потом ее глаза широко открылись. Эналайза Майкла Ветра Смерти, которую тот называл Петунией. Рапсодия вспомнила, как спасла ее от страшной участи. В последний раз она видела девочку в тот день, когда они решились войти в Широкие Луга под защитой стражей Наны, чтобы разыскать живущих там лиринов. То был печальный момент, не первое и не последнее расставание Рапсодии с людьми, которых она любила. Лирины тепло приняли девочку, и Рапсодия еще долго утешалась, вспоминая сидящую на лошади вождя лиринов Петунию, махавшую ей рукой.
Женщины крепко обнялись. Это был первый знакомый человек, спасшийся с Серендаира — если не считать двух болгов, — которого она встретила, и Рапсодия не смогла сдержать слез. Певица обменялась взглядами с Грунтором и отошла с Эналайзой в сторону, а великан встал между ними и толпой, давая женщинам возможность немного поговорить.
Их беседа шла на древнелиринском. Эналайза поведала Рапсодии свою историю и ответила на ее вопросы. Она уплыла с Серендаира вместе со Вторым флотом и поселилась в Маноссе, где ее жизнь протекала спокойно и счастливо: война обошла эти места. Она узнала о коронации новой лиринской королевы и решила отдать ей дань уважения, но тут услышала зов рога. И к своему удивлению, обнаружила, что королева и Рапсодия, которую она знала, одно и то же лицо.
— Я никогда не забуду того, что вы сделали для меня, — повторяла она, не переставая плакать.
Рапсодия содрогнулась.
— Пожалуйста, забудь. Я постаралась забыть.
— Не могу, — покачала головой Эналайза и улыбнулась. — Вы спасли меня от ужасной участи, Рапсодия. Благодаря вам у меня сложилась счастливая жизнь, мне удалось пережить войну на Серендаире. В Маноссе у меня семья. Я обязательно приведу моих внуков, чтобы они взглянули на ту, кому обязаны своим существованием.
Рапсодия смутилась.
— Пожалуйста, Эналайза, ничего им не рассказывай, но я с радостью познакомлюсь с ними. Буду счастлива принять тебя в Тириане в любое время.
На Рапсодию навалилась усталость, и ей вновь стало грустно. Она поцеловала Эналайзу, пообещала встретиться с ней на следующий день, когда рядом не будет такой толпы веселящихся намерьенов, и попыталась незаметно улизнуть в Элизиум.
Однако у нее ничего не получилось. Вокруг нее собрались тысячи счастливых людей, успевших хорошенько приложиться к бутылке. Тут и там звучало ее имя. Рапсодия думала, что за ужином успела переговорить со всеми главами государств, но, оглядевшись по сторонам, поняла, что конца регентам провинций и городов не предвидится. Даже если она перекинется парой слов только с главами Домов, ей придется остаться здесь до самого рассвета. Ей отчаянно захотелось оказаться где-нибудь в другом месте.
От напора восхищенных подданных Рапсодия почувствовала дурноту. Ей вдруг показалось, что она попала в ловушку, ее охватила паника, ладони вспотели, сердце мучительно забилось в груди. Стена людей надвигалась на нее. Краем глаза она заметила вспышку медных волос: Эши, окруженный собственной толпой восторженных сторонников, пытался пробиться к ней. Он перехватил ее взгляд и помахал рукой, а потом сумел продвинуться к ней еще на шаг.
Мысль о разговоре с ним показалась Рапсодии невыносимой. Она вновь бросилась бежать и налетела на Риала. Он широко улыбнулся, но улыбка тут же сменилась тревогой, едва он взглянул на выражение ее лица. Рапсодия протянула к нему руки и бросилась в его объятия.
— Миледи, что случилось? — Он осторожно обнял Рапсодию, а потом слегка отстранил, чтобы заглянуть в глаза.
— Пожалуйста, Риал, — задыхаясь, прошептала Рапсодия, — заберите меня отсюда. Пожалуйста, я упаду в обморок, если вы меня не уведете.
Риал сразу все понял, быстро развернулся и подхватил Рапсодию под руку. Он решительно повел ее прочь, пытаясь успокоить, точно напуганного ребенка:
— Ну вот и все, миледи, не нужно тревожиться. У вас был очень трудный день, они поймут. Вы успели со многими переговорить во время пира, сейчас мы уйдем отсюда, а потом я принесу за вас извинения.
Он осторожно обнял ее за плечи, а Рапсодия прижалась к нему так, словно только в нем видела спасение.

78

Эши с трудом держался на ногах, так сильно давила на него толпа. Он старался отвечать улыбкой всякому, кто хватал его за плечо, пожимал руку или хлопал по спине. Он знал, что Рапсодия ждет от него только такого поведения, и лишь ее возможное неудовольствие не давало Эши обнажить клинок и разогнать надоедливых болванов, оказавшихся у него на пути.
От приветственных криков у него разболелась голова. Эши не мог дождаться того момента, когда избавится от них и сможет обнять Рапсодию. Он целый год мечтал об этом и понимал, что, если его задержат еще немного, он сотворит какую-нибудь глупость.
Выбравшись из толпы, он бросил взгляд на то место, где только что стояла Рапсодия. Она исчезла.
Эши резко развернулся и воспользовался восприятием дракона, но не сумел ощутить ее присутствия. Он не раздумывая направился в Элизиум, но тут внутри у него все похолодело: он понял, что возможен и другой вариант. Рапсодия за время их разлуки успела побывать во многих удивительных местах, быть может, она сумела овладеть техникой, позволяющей ей скрываться даже от него. Тогда ее нет в Элизиуме.
В любом случае он понимал, что у него нет времени на ошибку, как после мнимой смерти Ллаурона. Если он будет искать Рапсодию там, где ее нет, ночь пройдет и Совет возобновится до того, как он успеет вернуть ей воспоминания. Он не мог этого допустить.
Эши принялся озираться по сторонам, и его взгляд случайно остановился на Элендре. Она выбралась из толпы и медленно двигалась к границе освещенного поля. Он побежал за ней, схватил за руку и не стал тратить время на приветствие.
— Где она? — резко спросил он.
Элендра огорченно взглянула на него.
— Мои поздравления, Король намерьенов. Желаю тебе самого лучшего…
— Где Рапсодия? Элендра, скажи мне, или, клянусь богами, я…
Глаза Элендры сузились.
— И что ты сделаешь? Вы неудачно начинаете, милорд.
— Извини, Элендра, — покорно опустил голову Гвидион. — За одним достойным исключением, нет ни одного человека, кто сделал бы для меня больше, чем ты. Но если ты думаешь, что я смогу еще хотя бы немного находиться вдалеке от моей жены…
— Ты спрашивал у нее до того, как она стала Королевой?
Лицо Гвидиона застыло.
— Что ты хочешь сказать?
— Ты спрашивал ее мнение или хотя бы рассказал о своих намерениях?
— Когда? — потрясенно спросил он. — Проклятье, я не видел ее три месяца, Элендра. Я медленно сходил с ума, дожидаясь разрешения поговорить со своей женой. Но так его и не получил.
— Возможно, на то есть причина.
— Несомненно, на то есть множество причин, но все они не имеют значения. Я должен повидаться с ней, Элендра, прямо сейчас. Прежде чем все будет испорчено, пока Анборн и Акмед не попытались заявить на нее свои права. Боги, я должен рассказать ей правду! Пожалуйста, пожалуйста, помоги мне. Она вернулась в Котелок? Или отправилась в Элизиум?
Элендра посмотрела ему в глаза: в них появилась мудрость, его взгляд стал взглядом истинного короля. Однако она увидела, что Эши в отчаянии, его снедал страх, он походил на человека, который боится потерять душу. Сердце Элендры потянулось к нему, но честь мешала ей ответить на вопрос Эши.
Он понял ее колебания.
— Элендра, я восхищаюсь твоей верностью Рапсодии, но ты должна понимать, что она может принять решение, не зная самого важного. Прошу тебя, представь, что она знает все, — чего бы тогда ждала от тебя Рапсодия? Неужели ты не понимаешь, как ей будет больно, если она узнает о свершившемся шесть месяцев назад слишком поздно? Ведь сейчас она может отдать свою руку другому — после того, как мы принесли друг другу клятву верности.
Элендра поняла доводы Эши. Он видел, что лиринская воительница пытается найти верное решение, Эши затаил дыхание. Наконец она сказала:
— Где она попытается найти утешение, понимая, что там ее никому не найти?
Эши понял:
— Она в Элизиуме.
Элендра улыбнулась.
— Желаю удачи, милорд.

Рапсодия медленно брела в Котелок, и тут в тусклом свете далеких факелов она заметила темные фигуры человека и лошади. Мужчина посмотрел на нее и широко улыбнулся. Несмотря на желание побыстрее избавиться от внимания намерьенов, Рапсодия подошла к нему. К счастью, ее оставили в покое. Вино лилось рекой вместе с более крепкими напитками из Илорка и Кандерра, из Чаши уже доносилось громкое пение.
Анборн перестал возиться с седельными сумками и внимательно посмотрел на Рапсодию.
— Они умеют праздновать, верно?
— Наверное, в последнее время у них не так уж часто возникали поводы для радости, — ответила Рапсодия, глаза которой блестели в темноте. — Почему ты так поступил?
— Как? — Он смутился под ее пристальным взглядом. — О, ты имеешь в виду Гвидиона? Я сказал то, что думал: он самый подходящий кандидат. Клянусь богами, у него больше терпения для этой чепухи, чем у меня. Кроме того, я представил себе, что нам придется провести остаток жизни в этой проклятой Чаше. Первый флот способен сто лет спорить, прежде чем принять мои доводы, — откровенно говоря, у меня есть занятия получше.
Рапсодия положила руку ему на плечо.
— Почему мне кажется, что за твоим поступком стоит нечто большее?
Анборн вздохнул и забросил седельную сумку на спину своего коня.

Предыдущая страница 26 Следующая страница


27 Элизабет Хэйдон

— Несмотря на твое умение попадать в дурацкие ситуации, ты мудрая женщина и не должна задавать вопросы, на которые не стоит отвечать. — Он с улыбкой посмотрел ей в глаза, и Рапсодия поняла, что он имеет в виду.
— Ты не останешься до окончания Совета?
Анборн покачал головой.
— Я не являюсь главой своего Дома, к тому же я уже достаточно сделал, верно?
Они оба рассмеялись. Потом Анборн взял Рапсодию за руки, и его лицо стало серьезным.
— Я должен кое о чем тебя попросить… уж и не помню, когда в последний раз мне было так трудно. — В его глазах промелькнула ирония. — Тебе прекрасно известна история моей жизни, поэтому ты понимаешь мое нынешнее состояние.
Рапсодия кивнула:
— Проси о чем хочешь, я сделаю все, что в моих силах.
— О, будь осторожна, моя дорогая, я ведь тебя уже предупреждал — не стоит так легко давать обещания. В особенности тому, кто хочет тебя с того самого момента, как впервые увидел. Я мог бы без особых усилий овладеть тобой — земля здесь мягкая и сравнительно теплая. — Кровь бросилась ей в лицо, и Анборн рассмеялся. — Извини, Рапсодия, я слишком груб. Вот в чем заключается моя просьба: ты должна освободить меня от обещания на тебе жениться.
На лице Рапсодии появилось недоумение, и она почувствовала, как у нее слабеют колени.
— Хорошо, — неуверенно проговорила она. — Могу я спросить почему?
Могучий воин осторожно сжал ее ладони.
— По трем причинам. Во-первых, намерьены выбрали тебя своей Королевой, а я отказался от титула Короля, поскольку это слишком скучное занятие. Как ты знаешь, больше всего на свете я ценю свою свободу. Я обладал бы ею в качестве твоего мужа, но теперь моя свобода была бы погребена под бременем обязанностей. Даже ради тебя, Рапсодия, я на такое не способен.
— Понимаю. — Она кивнула. — А каковы другие причины?
Анборн вздохнул и опустил глаза.
— Ну, несмотря на то что мы пришли к соглашению, я должен признаться, что не хочу жениться на женщине, которая любит другого. Ты весьма успешно скрывала свои чувства, моя дорогая, сомневаюсь, что о них догадывается кто-нибудь еще. Но я прочел правду в твоих глазах. И хотя мне трудно даются подобные признания, я бы тебя ревновал.
Рапсодия вновь покраснела, но в глазах Анборна она нашла лишь понимание и сочувствие. Напряжение спало, и они улыбнулись друг другу.
— А какова последняя причина?
После коротких колебаний Анборн ответил:
— Боюсь, что я не удовлетворяю твоему первому условию. Если не ошибаюсь, ты выбрала меня потому, что я тебя не люблю. — Он отвернулся, и сердце Рапсодии сжалось от боли.
Она обняла Анборна.
— Какая ирония, — тихо сказала она. — Похоже, я сама не сумела бы выполнить свои условия.
Анборн рассмеялся.
— Многие мужчины умерли бы с улыбкой на устах, услышав такие слова. — Он слегка отодвинул Рапсодию и посмотрел на нее. На мгновение его лицо смягчилось, и он опустился перед ней на колени. — Я клянусь тебе в своей преданности, Рапсодия, будь ты Королевой намерьенов, лиринской королевой или просто леди. Мой меч и моя жизнь принадлежат тебе, я готов тебя защищать всегда.
Рапсодия прекрасно поняла значение его клятвы.
— Для меня это большая честь, я искренне тронута, — тихо проговорила она, жестом подняв его с колен. — Спасибо тебе, Анборн.
— А теперь, если позволишь, я хочу поцеловать на прощание мою почти жену и уехать отсюда подальше, пока мужское естество не заставило меня изменить решение.
Рапсодия улыбнулась, и они обнялись. Сильные руки Анборна нежно сомкнулись на ее талии.
Его губы осторожно прикоснулись к ее устам, но потом стали более настойчивыми. Она почувствовала, как вспыхнул ее внутренний огонь, призывающий Анборна. Это поразило ее, но она не стала противиться этому чувству, хотя и понимала, что ей не суждено разделить его страсть. Она не могла бы полюбить Анборна, но уже успела привыкнуть к мысли, что станет его женой. Ей будет его не хватать.
Поцелуй становился все более страстным, и Рапсодия почувствовала, как разгорается желание Анборна. Он прижал ее к себе еще крепче, а потом резко оттолкнул.
— Неудачная идея, — пробормотал он. — Теперь мне будет неудобно сидеть в седле. Прощай, миледи. Ты знаешь, как обратиться ко мне при помощи ветра, если я тебе понадоблюсь.
— Пожалуйста, не забывай, что ты можешь сделать то же самое. — Она подарила ему нежную улыбку. — Не прикидывайся, будто мы едва знакомы.
Анборн расхохотался.
— Тут тебе нечего бояться, моя дорогая. Прощай, и желаю тебе насладиться пожалованной короной.
Он вскочил на своего мощного черного скакуна, конь фыркнул, нетерпеливо переступая копытами, а Анборн обернулся, чтобы в последний раз посмотреть на Рапсодию.
— Кстати, Рапсодия, добро пожаловать в нашу семью. — Он хитро подмигнул ей и сразу пустил скакуна галопом.
А Эши, который все еще выбирался из толпы в Чаше, ощутил, как губы Анборна коснулись губ Рапсодии, и издал такой отчаянный крик, что стоявшие рядом намерьены бросились в разные стороны, уступая ему дорогу. Он выскочил из Чаши и вскоре скрылся в ночи, поспешно направляясь вслед за Рапсодией в Элизиум.

79

Сады Элизиума были в цвету, хотя за ними никто не ухаживал. Последний месяц перед Советом Рапсодия прожила с Акмедом и Грунтором в Илорке, проводя одинокие ночи в своих покоях в Котелке, неподалеку от комнаты, которую раньше занимала Джо.
Она ненавидела свою лишенную окон спальню, но чувствовала себя здесь защищенной. Один раз, после приема очередной группы гостей, ей удалось выбраться в Элизиум, где она обнаружила нежную записку и букет зимних цветов на столе в гостиной. Очевидно, Эши по-прежнему мог свободно перемещаться по Пустоши, но был не в силах пробраться в Котелок. Поэтому Рапсодия предпочла не возвращаться в Элизиум, желая избежать встречи с ним.
Она открыла дверь темного дома, сразу ощутив терпкий аромат специй и засушенных цветов. Несмотря на грустные воспоминания, Элизиум благотворно действовал на нее, лишь здесь Рапсодия чувствовала себя дома.
Она сняла атласную накидку и атласные же туфельки, испорченные долгим стоянием на камне. Усталой рукой растерла ноги, а потом побрела в темноту спальни. Распахнув дверь, она обнаружила, что кровать по-прежнему застелена.
Рапсодия опустилась на колени возле камина. Кто-то его вычистил и даже сложил в него дрова — оставалось только их зажечь. Она почувствовала благодарность — будь то Акмед или Эши; сейчас у нее просто не было сил этим заниматься. Рапсодия произнесла одно слово, вспыхнуло пламя, веточки уютно затрещали и зашипели, постепенно обращаясь в пепел.
В свете разгоравшегося камина она оглядела спальню — любимую мебель и знакомые безделушки, — и на Рапсодию нахлынули воспоминания, столь дорогие ее сердцу. И хотя она ужасно любила Элизиум и скучала по нему в Тириане, она прекрасно понимала, что не сможет пробыть здесь долго — боль была слишком сильна.
Наконец яркое пламя окончательно разогнало ночную тьму, и Рапсодия разглядела, как что-то белеет в самом дальнем углу — на сложенной ширме висела шелковая рубашка, которую она хотела попросить у Эши за ту ночь, когда он забрал ее воспоминания. Очевидно, Эши выполнил ее просьбу. Рапсодия подошла к ширме и взяла рубашку, посмотрела на нее и прижала к щеке. Тонкая ткань сохранила его запах, чистый и полный ветра, несущего соленые брызги океана. На глаза Рапсодии навернулись слезы, и она выругала себя за слабость. Но даже чувство вины не смогло заставить ее выпустить рубашку из рук.
Рапсодия долго стояла возле ширмы, уткнувшись лицом в рубашку. Затем, когда в комнате стало тепло, усталость и печаль взяли свое. Она набросила рубашку на плечи и пошла в ванную. Накачав полную ванну ледяной воды, она прикоснулась к ней, и вода моментально согрелась. Рапсодия энергично вымыла лицо, словно стирая невидимые следы слез вместе с маской спокойствия, которую ей пришлось носить весь этот бесконечный день.
Она посмотрела на свое отражение в зеркале — обычное женское лицо, ничем не примечательное, лишь заметно побледневшее от усталости. Совсем некрасивое лицо, она никак не могла понять, почему мужчины так на нее реагируют.
«Должно быть, дело в короне, — подумала она. — Наверное, ослепительный звездный ореол заставляет их всех смотреть на меня с таким благоговением».
Рапсодия рассеянно вытащила из волос гребни и принялась расчесывать свои длинные локоны, одновременно пытаясь разобраться в событиях прошедшего дня. Она почистила зубы и прополоскала рот настоем с добавками аниса и мяты, чтобы избавиться от горечи. Однако ничего не помогало, она вся пропиталась этим ужасным вкусом. Рапсодия тряхнула головой, так что волосы свободно рассыпались по плечам, и вернулась в спальню.
Она вошла в комнату, и огонь радостно взметнулся ввысь. Рапсодия бросила рубашку на постель и направилась к шкафу, чтобы взять крючок для застегивания пуговиц. Утром ей помогла одеться Элендра, но сейчас предстояло в одиночку сражаться с бесчисленными маленькими пуговками на спине. Когда рядом был Эши, она никогда не пользовалась крючком. Что ж, теперь ей придется обходиться без посторонней помощи, хотя обычно его участие заканчивалось одинаково: она оказывалась без одежды. Рапсодия рассмеялась, представив себе, как лиринская королева, новая Королева намерьенов, ползает по полу в поисках инструмента, без которого не в силах раздеться.
Наконец она отыскала крючок за какими-то коробками для шляп — присутствие Эши всегда плохо сказывалось на порядке в ее спальне. Она направила крючок вдоль спины, высвобождая петли с ловкостью, приобретенной за дни одиночества. Рапсодию утешало сознание, что она научилась сама справляться с подобными трудностями. Платье соскользнуло с плеч и упало на пол. Певица посмотрела на него, а потом, впервые в жизни, оставила лежать посреди спальни.
Она стянула через голову нижнюю сорочку, бросила ее рядом с платьем и вернулась к постели. Взяла рубашку Эши и вновь посмотрела на нее — рукава обтрепались, на груди осталось маленькое пятнышко от белого вина.
«Наверное, он волновался в ту ночь», — подумала Рапсодия, вспомнив его смеющееся красивое лицо. Как она любила его смех!
От мысли о невосполнимой потере у нее вновь перехватило горло, и она прижала рубашку к обнаженной груди, пытаясь хоть как-то ослабить боль. Ощущение тонкой ткани на коже было лишь бледным напоминанием о его объятиях. Она надела рубашку и обхватила себя руками, пытаясь воссоздать прежние ощущения.
Ничего не получилось, но его аромат наполнил все ее существо. Рапсодии пришлось закатать слишком длинные рукава. Рубашка свисала почти до колен, создавая иллюзию объятий. Рапсодия понимала, что больше у нее ничего от Эши не осталось. Откинув одеяло, она забралась в постель в своей странной ночной сорочке. Только после этого она позволила себе заплакать. Быть может, ей удастся избавиться от грустных воспоминаний и очистить свое сердце раз и навсегда.
Такой Эши и нашел Рапсодию — она лежала под одеялом в его рубашке и горько рыдала. Она даже не слышала, как он вошел, и не почувствовала его присутствия. Эши был в своем туманном плаще и потому остался незамеченным. Рапсодия настолько погрузилась в свою боль, что обратила на него внимание, только когда он оказался совсем рядом с ней.
— Ариа? С тобой все в порядке?
Словно стрела, выпущенная из лука, Рапсодия с исказившимся от ужаса лицом выскочила из постели и спряталась за ширмой. Слезы разом высохли.
— Эши! Проклятье, что ты здесь делаешь? Боги, уйди, пожалуйста!
Вихрь эмоций обрушился на Гвидиона, когда она пробегала мимо: боль за ее страдания, мучительная потребность прижать к груди, удивление, неудержимое желание. Он успел разглядеть на ней свою рубашку, попытался стереть глупую улыбку и говорить серьезно.
— Извини, наверное, мне следовало постучать.
— Нет, тебе вообще не следовало приходить. Боги, о чем ты думаешь? Мне наплевать на то, что ты Король намерьенов. Пожалуйста, покинь мою спальню.
В ответ Эши снял туманный плащ и повесил на крючок возле двери, а затем вытащил крупную блестящую жемчужину из верхнего ящика шкафа и положил на стол. Выбрав кресло с подголовником, он уселся так, чтобы было удобно наблюдать за ширмой. Взгляд Эши упал на брошенную на пол одежду, и он не удержался от смеха.
— Послушай, Рапсодия, похоже, я оказываю на тебя дурное влияние! Ты становишься неряхой.
— Уходи, — сердито приказала она. — Интересно, зачем ты сюда явился?
— Хочу представить тебя моей жене, — ответил он, с трудом сдерживая веселье. — Если помнишь, я обещал это сделать после Совета намерьенов.
Рапсодия ахнула от ужаса.
— Что? Ты привел ее сюда? Боги, да что с тобой случилось? Совет еще не закончен. Я думала, это произойдет позднее, через несколько дней или недель…
— Месяцев или лет — знаю, но я побоялся, что ты не станешь ждать так долго. Ты забываешь, я же прекрасно тебя чувствую, Рапсодия. — Его глаза сверкнули, он наслаждался прелестями домашней ссоры.
— Как ты смеешь, — прошептала она, и на глазах у нее вновь выступили слезы. — У тебя нет права указывать, что мне делать. Это мой дом — похоже, ты забыл. Все, хватит, уходи.
Гвидион вскочил на ноги.
— Подожди, не говори так, — попросил он, став совершенно серьезным, поскольку следующими ее словами стали бы: «Тебе здесь нечего делать, тебя здесь не ждут». Не хватало только, чтобы она воспользовалась своим даром Дающей Имя. — Прости меня. Пожалуйста, выйди оттуда, и мы поговорим.
Рапсодию охватил ужас.
— Где она? Я не чувствую ее присутствия в моем доме. О нет, нет. Пожалуйста, Эши, пожалуйста, уйди сейчас. Мы поговорим завтра, на Совете, я обещаю. Нам в любом случае придется иметь друг с другом дело. А теперь, пожалуйста, уходите оба.
— Я никуда не уйду, пока ты не выйдешь и не поговоришь со мной. И здесь никого нет, мы одни. Выходи. Не увиливай. Ты никогда не отказывалась взглянуть правде в глаза.
Рапсодия разозлилась еще сильнее.
— Тебя это не касается. Теперь я буду поступать так, как посчитаю нужным, а с тобой я намерена согласовывать лишь политические вопросы.
— Ты ошибаешься. Выходи. Я не уйду.
— Я не могу, мне нужно одеться.
— Я заметил. Так даже лучше. Выходи. Пожалуйста.
Она выглянула из-за ширмы. Гвидион увидел на ее лице гнев, удивление, ярость — он не выдержал и расхохотался, такими выразительными были ее прелестные черты. Рапсодия схватила с полки книгу и швырнула ее в Эши, умудрившись попасть ему прямо в лоб.
— Да что у вас за семья такая? — изумленно спросила она, продолжала кипеть от ярости. — Стоило тебе стать Королем, и ты тут же превратился в лошадиную задницу.
— Эй! — закричал Гвидион с шутливым раздражением. — Разве позволительно так говорить с Королем и сувереном?
В ответ раздался пронзительный вопль, напомнивший ему свист кипящего чайника, и Эши едва не упал от хохота.
— Вон отсюда!
— Хорошо, хорошо, Рапсодия. — Он взял себя в руки. — Давай договоримся: ты выйдешь и выслушаешь меня, а потом, если ты захочешь, я тут же удалюсь без единого слова возражения. Обещаю. Ты согласна?
— Нет. Я не одета.
— Ты прекрасно выглядишь. Выходи.
— Боги, ты женатый человек, неужели у тебя нет ни капли стыда?
— Да, ни капли. Выходи, иначе я потребую, чтобы ты немедленно вернула мне рубашку. — Он подошел и встал между ширмой и шкафом.
Некоторое время из-за ширмы не доносилось ни звука. Потом Рапсодия тяжело вздохнула и, смущенно опустив голову, вышла к нему. Сердце Гвидиона защемило.
— О, Рапсодия, прости! — воскликнул он, подходя к ней и взяв за руку.
Он подвел ее к креслу, на котором только что сидел сам, и принес одеяло. Она спрятала под ним свои изумительные ножки, и Гвидион не удержался от вздоха.
Рапсодия молча смотрела в огонь. Гвидион видел, какой след оставили на ее лице долгие месяцы печали, и мысленно выругал себя: как он мог играть ее чувствами?
Он сел на пол у ног Рапсодии, как в первый день, когда она пригласила его в Элизиум. Вытащив из кармана маленькую коробочку, он открыл ее и заглянул внутрь. Потом повернул к Рапсодии.
— Ты помнишь это, Ариа? — мягко спросил он. Рапсодия бросила быстрый взгляд в его сторону и отвернулась к огню.
— Нет.
— Посмотри внимательно, — попросил он, пытаясь вновь завладеть ее вниманием. — Неужели оно ничего тебе не напоминает?
Рапсодия вновь посмотрела в коробочку. Там лежало узкое кольцо, состоящее из множества мелких фрагментов лиринских самоцветов с небольшим, идеальной формы изумрудом в центре. Она взяла коробочку в руки, чтобы получше рассмотреть кольцо, и от ее прикосновения самоцветы вспыхнули и заискрились, как ее диадема. Изумруд засиял подобно усыпанному звездами морю.
— Красивое, — сказала Рапсодия, возвращая кольцо Гвидиону. — Но я его не помню.
Он вздохнул.
— Ну, тогда надень его.
Рапсодия нахмурилась.
— Не смеши меня.
— Я совершенно серьезен. Пожалуйста, надень кольцо.
— Не буду.
Он не предвидел такого поворота событий.
— Рапсодия, чтобы…
Она встала, прижимая к себе одеяло.
— Хорошо, я выслушала тебя. А теперь я хочу, чтобы ты ушел. Немедленно и без единого слова. Ты обещал.
— Ар…
— Хватит, — прервала его Рапсодия, подняв руку. — Остановись. Ты только что стал Королем объединенного народа намерьенов, ты не имеешь права нарушать данное слово. Уходи. Утром или во время Совета, если не случится ничего неожиданного, я поговорю с тобой.
Эши смотрел на нее, не веря своим глазам. Шутливая манера помогала ему сдерживаться, бороться с нестерпимым желанием прижать Рапсодию к груди и больше никогда не отпускать. Три бесконечных месяца он жил, не в силах справиться с болью — человек и дракон; ему так не хватало магии ее присутствия, ее любви. Эши с нетерпением считал дни, бродил по склонам Зубов, надеясь на случайную встречу.
Но теперь, когда желанный миг настал, он понял, что она его боится. Присутствие Эши смущало Рапсодию. А он имел глупость надеяться, что будет достаточно просто надеть ей кольцо на палец. Он хотел помочь ей, облегчить встречу со своими воспоминаниями, а вместо этого добился лишь того, что она собиралась лишить его своего общества еще на один день, а завтра она обязательно постарается не оставаться с ним наедине.
По его щекам покатились слезы. Он попытался сохранить хладнокровие, но не сумел. Повернувшись к Рапсодии спиной, Гвидион подошел к вешалке, снял свой туманный плащ и сбежал вниз по лестнице. Он проклинал себя за смех, понимая, что теперь его слезы не тронут Рапсодию.
Когда Гвидион уже собрался выйти из дома, он услышал, как его позвали сверху:
— Эши?
Он вернулся и остановился у подножия лестницы, глядя на Рапсодию снизу вверх. Ее глаза были широко раскрыты, она с тревогой смотрела на него, блестящие волосы в беспорядке рассыпались по плечам. На ней была надета лишь его рубашка — казалось, в этой изящной фигурке воплотились фантазии всех мужчин.
Рапсодия медленно спустилась по лестнице, а когда между ними осталось лишь несколько ступенек, ее рука, скрытая слишком длинным рукавом, взметнулась к вороту, в вырезе которого виднелась трогательно тонкая шея с золотым ожерельем. Ее движения были неуверенными, а взгляд полон сочувствия.
— Я освобождаю тебя от обещания, — сказала она. — Что ты хотел мне сказать?
— Я люблю тебя, — ответил он.
Эти слова вырвались из самой глубины его измученного сердца, и, хотя Эши сказал совсем не то, что собирался, он дал самый правдивый ответ на ее вопрос. Ничего другого он сейчас не мог произнести. В его словах прозвучала страсть и глубина чувства и вся накопившаяся в сердце боль. И они соединили два мира, две жизни, наполнив душу Рапсодии скорбью. На лице ее вновь заблестели слезы.
— Тебе нужно уйти, — мягко проговорила она.
Фигура Рапсодии расплывалась у него перед глазами.
— Значит, ты больше меня не любишь, Ариа?
Она опустила голову.
— Люблю, — прошептала она. — Я же сказала, что всегда буду тебя любить. Тут ничего не изменить. Но это не имеет значения.
— Вот тут ты ошибаешься, Рапсодия, только это и имеет значение. — Он вздохнул и почувствовал, как боль слегка отпустила, холод отчаяния больше не терзал его душу. — Прошу тебя, я знаю, что не имею права на твое доверие, но прошу тебя в последний раз. Выслушай меня до конца, ладно?
Рапсодия чувствовала, что он дрожит.
— Хорошо, — неохотно согласилась она, — но после этого ты должен уйти.
— Да, если ты этого захочешь, я уйду. Обещаю.
По ее лицу промелькнула слабая улыбка.
— Знаешь, пора тебе прекратить давать обещания, которые ты не хочешь выполнять.
— Вот тут я полностью с тобой согласен. — Он неуверенно улыбнулся. — Мы можем вернуться в комнату? Не думаю, что лестница подходящее место для разговора.
Рапсодия покраснела.
— Пожалуй, — смущенно ответила она. — Могу я хотя бы накинуть халат?
Она посмотрела на свои обнаженные ноги, и ее бросило в жар. Решительно повернувшись, Рапсодия взбежала вверх по лестнице.
— Стоит ли? — с тенью прежнего веселья спросил он. — Возможно, я сразу же уйду, зачем тратить время и силы на всякие глупости.
Рапсодия вернулась в кресло и вновь накрылась одеялом. Гвидион уселся на пол и вытащил коробочку.
— Ну, так на чем мы остановились? О да, я попросил тебя надеть кольцо. Видишь ли, Рапсодия, как только кольцо окажется на твоем пальце, ты все поймешь. Нам не придется спорить долгие часы. И хотя я получил удовольствие от нашей ссоры, одного удара книгой по голове мне хватило. Ну пожалуйста, пойди мне навстречу — как суверен суверену. Клянусь, моя жена не будет этим скомпрометирована.
Рапсодия не смогла удержаться от улыбки.
— Хорошо. — Она вытащила кольцо из коробочки.
В ее руках самоцветы заискрились так ярко, что отразились в глазах сидящего у ее ног Эши, заставив Рапсодию вспомнить о других глазах и ночном небе другого мира. Несколько мгновений она просто держала кольцо, прислушиваясь к его музыке. Казалось, весь Элизиум настроен на эту мелодию, тихонько напевает ее, словно звучит увертюра к удивительной симфонии.
— На левую руку, — тихо попросил Гвидион. Она с подозрением посмотрела на него. — Пожалуйста, верь мне.
Рапсодия надела кольцо на палец и посмотрела на него, ожидая откровения, однако ничего не происходило. Но тут лежащая на столе жемчужина запела. Бриллианты и изумруд в кольце заискрились еще ярче, и Рапсодии пришлось отвернуться. Гвидион быстро наклонился над ее рукой и поцеловал кольцо.
Музыка стала громче, словно заиграл целый оркестр. Набирая силу, она наполнила комнату, дом, остров, грот, а потом и все подземное герцогство Элизиум прекрасной песней. После мощного крещендо мелодия зазвучала тише, а затем, подобно взметнувшемуся под порывом ветра флагу, она освободилась от земных пут и воспарила ввысь, танцуя в воздухе над озером, достигая самых дальних уголков пещеры.
Взгляд Рапсодии вернулся к Гвидиону, внимательно наблюдавшему за ней, и в этот миг перед ее мысленным взором возникли смутные картины потерянной ночи, с каждым мгновением становившиеся все более четкими и радостными. Рапсодия не была готова к такой буре эмоций, она едва усидела в кресле и протянула к нему руки. Он прочитал в ее глазах мольбу о помощи и подхватил ее в свои объятия. Мир завертелся в глазах Рапсодии и померк.

80

— Знаешь, я никогда не думал, что ты склонна падать в обмороки, но в последнее время с тобой это случается подозрительно часто.
Голос Гвидиона проник сквозь туман, которым было окутано сознание Рапсодии. В голове у нее понемногу прояснялось. Она слышала другие голоса, не дававшие ей сосредоточиться, требующие внимания. Рапсодия пыталась поймать ускользающую реальность, но ей лишь удалось определить, что она лежит на своей постели. Щека касалась жесткого кружева, украшавшего наволочку. Она проиграла битву за Настоящее, подчинившись противоречивым, непонятным голосам и образам Прошлого.
Рапсодия слышала слова их свадебной клятвы, прекрасные в устах Певицы и дракона, любивших друг друга в течение двух жизней. Она создала песню, навсегда связанную с гротом, так что сам Элизиум стал свидетелем произнесенных здесь клятв любви. Песня продолжала звучать, и теперь, когда память вернулась к ней, наполняла пещеру радостью.
Потом образы изменились, и она увидела другие лица, услышала новые голоса.
«Я больше не встречаюсь с вашим сыном, Ллаурон. Я выполнила вашу просьбу. Мы расстались».
«Какое безобразие. И это после того, как я лично благословил его. Позор! Мне очень жаль, милая».
Рапсодия заворочалась, но вновь не сумела вернуться в Настоящее.
«Они лжецы. На Серендаире мы, по крайней мере, знали, кто поклоняется богам зла, потому что они не скрывали своих взглядов. Здесь же, в этом новом, извращенном мире, даже те, кто стоят на стороне добра, являются расчетливыми хитрецами, старающимися использовать других для достижения собственных целей. Вспомни, что устроили здесь „хорошие“ Король и Королева, Гвиллиам и Энвин. А ты хочешь преподнести себя на тарелке с голубой каемочкой величайшему из лжецов».
«Если и так, это мой выбор. Я все-таки рискну и умру или останусь жить, приняв решение добровольно и с открытыми глазами».
«Ошибаешься. Мы все можем погибнуть, потому что ты рискуешь не только собой, ты ставишь на кон наш нейтралитет, и, если ты сделаешь неправильную ставку, мы проиграем».
Она почувствовала на шее горячие слезы, ее крепко и нежно обнимали сильные руки.
«Все в порядке, Сэм. Ты не сделаешь мне больно. Правда. Все будет хорошо».
«Эмили, я никогда, никогда не сделаю тебе больно, надеюсь, ты это знаешь».
«Рапсодия? Рапсодия, пожалуйста, скажи что-нибудь. Пожалуйста».
«Прошла истерика?»
«Извини, боги, мне так жаль…»
Кто-то убрал волосы, упавшие ей на глаза.
«Ой говорит, давайте его прикончим. А если мы ошибемся и заявится другой, и его тоже».
«Нельзя же убивать людей только потому, что ты не знаешь, прав ты или нет».
«Это еще почему? Очень даже верный способ. Серьезно, мисси, если ты в чем-то не уверена, нельзя рисковать».
Луч света коснулся распустившихся цветов в ее саду, впитал в себя их яркие краски и устремился ввысь, вспыхивая разноцветными фейерверками. Из воспоминаний всплыло улыбающееся лицо Эши.
«Ты у верен?»
«Уверен».
Она осторожно отвела руку, гладящую ее лоб.
«Ты назначила себя хранительницей моего сердца, Рапсодия. Почему бы тебе не взять меня в защитники своего? Обещаю, я буду заботиться и оберегать его».
«Это все обман. Ллаурон не умер. Он тебя использовал. Я бы хотел сказать тебе это как-нибудь помягче».
«Пожалуйста, будь тем, чем ты кажешься. Прошу тебя, не причиняй мне боль».
«Я тот, кем кажусь. И я никогда не причиню тебе боли».
«Ты должна понять, что мне легче умереть на месте, чем рассказать то, что я должен».
«Почему?»
«Потому что мои слова причинят тебе боль».
Эши, дрожа, наклонился ее поцеловать, а когда он заглянул ей в глаза, она увидела того мальчика, который влюбился в нее в другом мире, в лунную летнюю ночь в кружевной тени ивы.
Она услышала голос своего отца:
«Когда ты найдешь то, во что будешь верить больше всего на свете, твой долг перед собой не предать собственной веры, потому что она дается только один раз. И если твоя преданность будет безграничной и непоколебимой, окружающим тебя людям ничего не останется, как принять твой взгляд, согласиться с тобой. Кто лучше тебя самой может знать, что тебе нужно в этом мире? Не бойся и не пасуй перед трудностями, милая. Найди то единственное, что для тебя важнее всего, а остальное решится само собой».
Рапсодия открыла глаза. Гвидион смотрел на нее сверху вниз, на его лице застыла тревога. Увидев, что Рапсодия пришла в себя, он облегченно улыбнулся, но улыбка тут же исчезла.
— Добро пожаловать обратно. С тобой все в порядке?
Она закрыла глаза и положила тыльную сторону руки на лоб, пытаясь ослабить пульсирующую боль.
— Не знаю. Что будет теперь?
— Ну, все зависит от того, как ты себя чувствуешь. — Голос Гвидиона звучал тревожно. — Если тебя интересует мое мнение, я предлагаю найти пастушью хижину и счастливо прожить в ней долгие годы. — И он с любовью посмотрел на Рапсодию, но тут его лицо омрачили воспоминания. — Я люблю тебя, Ариа, боги, я так долго мечтал тебе это сказать. Но я больше не хочу никаких потрясений, ты и без того перенесла слишком много. Поэтому я поступлю так, как ты решишь. Задавай любые вопросы, поведай, что лежит у тебя на сердце.
Рапсодия посмотрела Эши в глаза. В них не было обмана, или так ей показалось, и еще она увидела в них надежду. Казалось, он затаил дыхание, ожидая ее ответа. И тогда Рапсодия собрала все свои мысли о лжи и предательстве в одну большую кучу и отбросила в сторону, чтобы правильно оценить собственные чувства. Она знала, что все еще любит его, знала с самого начала. И не сомневалась, что Гвидион продолжает ее любить. Но сначала она должна была кое-что узнать, чтобы принять окончательное решение. Она села, опираясь на руку Гвидиона.
— Мне нужно спросить тебя об одной вещи, но я боюсь. Боюсь так, как не боялась никогда в жизни. — Она попыталась сформулировать вопрос, причинявший ей невыносимые страдания с момента битвы с ф’дором, но после нескольких неудачных попыток расплакалась. — Я даже не в силах спросить, — рыдала она.
Гвидион обнял ее и прижал к груди.
— Давай я попробую задать твой вопрос и сразу ответить на него. Мы действительно женаты? Да.
Слезы Рапсодии высохли, она побледнела и отодвинулась от него.
— Нет, не угадал, — вздохнула она.
— Ну, тогда такой вопрос: правда ли, что я твой Сэм, а ты моя Эмили? Да.
— Эши…
— Я опять ошибся? Ладно. Люблю ли я тебя до сих пор? Невозможно выразить, как сильно, но ответ — да.
— Пожалуйста…
— Был ли я женат или любил ли кого-нибудь другого? Нет.
— Ты можешь заткнуться? — прорычала Рапсодия.
Гвидион вздрогнул и убрал руки. На его лице была написана такая боль, что сердце Рапсодии сжалось, а на глазах вновь появились слезы.
— Извини, Сэм, — прошептала она. — Я не хотела. Пожалуйста, дай мне немного подумать.
Гвидион молча кивнул. Рапсодия знала, как долго он ждал, мечтая все исправить, как хотел вернуть их любовь, но сначала она должна была получить ответ на свой вопрос. Рапсодия закрыла глаза, вспоминая слова, которые так стремилась выбросить из своего сознания.
«Не ревнуй, Рапсодия, ты понравилась Ракшасу гораздо больше, чем твоя сестра».
«Как? Неужели ты не знаешь? Ну, я не удивлен. Они и в самом деле очень похожи, оба твоих любовника. Мне ужасно повезло, что ты влюбилась в сына Ллаурона, после этого Ракшасу было совсем нетрудно овладеть тобой. Ты ведь понимаешь, что далеко не всякий раз занималась любовью с Гвидионом? После того как твоя сестра рассказала моему творению о вас, дальнейшее оказалось совсем просто. В ту ночь, в Зубах, царил такой мрак, верно, моя милая?»
Рапсодия побледнела и задрожала, страх в ее глазах обжег самое сердце Гвидиона.
— Спрашивай, Эмили, клянусь, я отвечу тебе правду на любой вопрос.
— Я знаю, — проговорила Рапсодия, стараясь сохранить спокойствие. — Хорошо. Ты помнишь ту ночь в Котелке, когда я рассказала тебе о Ракшасе и Джо?
Гвидион содрогнулся.
— Как я могу забыть? К несчастью, помню.
— Расскажи обо всем, что произошло, после того как ты покинул Котелок.
На его лице появилось сомнение.
— После того как я ушел? Откуда мне знать?
В глазах Рапсодии заметалось отчаяние.
— Нет, не в Котелке, меня интересует, что произошло с тобой?
— Я отправился на побережье. Ты хочешь вспомнить о времени, когда меня не было рядом с тобой, Ариа?
— Нет. — Она задрожала еще сильнее. — Пожалуйста, не отвлекайся. Расскажи мне все, что произошло в ту ночь. Ты дракон, я хочу знать подробности.
— Я перебрался через завалы, вышел на склон Зубов и начал спускаться на равнину. Я уже перевалил через вершину и тут услышал твой голос. Ты меня звала, но я подумал, что это ветер.
— И что ты сделал?
— Я вернулся назад и обнаружил тебя под каменной аркой, ты была почти обнаженной — кстати, нам нужно будет поговорить об этой твоей манере. Мне нравится видеть тебя без одежды, но только не зимой под открытым небом.
Рапсодия едва не набросилась на него с кулаками.
— Продолжай!
Эши пожал плечами.
— Ты отправилась в кромешную темень только для того, чтобы заставить меня поклясться, что я не стану выслеживать Ракшаса, и я имел глупость согласиться. А потом мы занимались любовью. Совсем не так, как мне бы хотелось, нами владело отчаяние, наверное, я делал тебе больно, но не мог остановиться. Нам обоим было так плохо, и я… — Он замолчал, увидев, какое облегчение появилось на лице Рапсодии. По ее щекам катились слезы радости. — Что происходит? Я ничего не понимаю.
Рапсодия продолжала рыдать, но теперь ее рыдания мешались со смехом. Боль, так долго терзавшая ее изнутри, мгновенно исчезла. Она обняла Гвидиона, разом удивив и обрадовав.
— Ладно, — пробормотал он, прижимая к себе Рапсодию. — Я ничего не понял, но я привыкну.
Она вытерла глаза рукавом его рубашки.
— Нет, не надо, — попросила она с улыбкой. — Надеюсь, никогда в жизни мне не придется переживать такого облегчения, — меня мучил невыносимый страх.
Гвидион пропел ладонью по ее щеке.
— Теперь ты можешь мне рассказать?
Рапсодия кивнула и потянулась к карману его плаща за платком, Гвидион улыбнулся и облегченно вздохнул, увидев этот жест. Прежняя Рапсодия возвращалась. Она высморкалась и подробно рассказала ему обо всем, что произошло во время схватки с демоном. Он побледнел, узнав, какую боль она носила в себе. Эши понимал, что даже мучения, которые он испытывал, лишившись части своей души, несравнимы с ужасом, пережитым Рапсодией. Он вновь прижал ее к груди.
— Боги, Ариа, почему ты не пришла ко мне? Почему не хотела меня видеть? Я бы рассказал, что в ту ночь с тобой был я, и тебе не пришлось бы страдать.
— Ну, твой ответ мог бы оказаться другим. — Рапсодия помолчала и, не поднимая глаз, тихо произнесла: Если бы выяснилось, что демон сказал правду, я бы не выдержала. Мне не удалось бы довести до конца этот проклятый Совет.
— И ты так долго терпела ради намерьенов? — пораженно спросил Гвидион. — Они того не стоят.
— Как бы там ни было, ради тех, кто живет в этом мире, намерьенов следовало собрать и объединить. Кстати, мне нужно свести с тобой кое-какие счеты.
— Да? — Его глаза засверкали. — Я весь твой. Мои уши, как и все остальное, в твоем распоряжении.
Она серьезно посмотрела на Гвидиона.
— О чем ты думал, когда предложил сделать меня Королевой? Ты свихнулся?
— Почему?
— Мы спорили об этом с нашей первой ночи… ну, с того самого момента, как стали любовниками, — напомнила она. — Ты знаешь все о моем происхождении, зачем ты заставил меня согласиться? Я не хочу быть Королевой намерьенов. Я не справлюсь.
Гвидион рассмеялся.
— Очевидно, Совет с тобой не согласен, поскольку тебя выбрали без колебаний. Наверное, тебе было приятно — обо мне они спорили долгие часы. — Рапсодия покраснела и опустила глаза. Эши перестал смеяться и взял ее за руки. — Рапсодия, я все время пытался тебе сказать, что никто не сможет повести этих людей за собой лучше тебя.
— Как это досадно!
— Берегись, — с самым серьезным видом предупредил ее Гвидион. — Ты говоришь о моей Королеве, а также о женщине, которую я люблю. Разве не ты сказала, что мы должны помогать другим людям? Кто, кроме тебя, мог бы успокоить это сборище разбойников, заставить их в первый раз за многие столетия вежливо общаться друг с другом? Представители Первого и Третьего флотов обнимались, словно старые друзья, произносили красивые тосты, клялись в вечной любви. Неужели ты не понимаешь важности того, что произошло? Кто, кроме тебя, мог справиться с Энвин, изгнать ее с Совета, не испытывая к ней и тени злобы, а потом спеть в ее честь песню? И заставить ее плакать, желая твоей любви?
— Я сильно сомневаюсь, что ты правильно оценил чувства Энвин.
Он взял ее лицо в свои ладони и долго смотрел в глаза.
— Кто еще мог перенести такое испытание ради людей, по отношению к которым нет никаких обязательств? Боги, Ариа, если это не доказывает, что ты достойна титула Королевы намерьенов, я не знаю, кто его достоин. Я женился на тебе не для того, чтобы ты стала Королевой, и сделал тебя Королевой намерьенов не затем, чтобы ты стала моей женой. Я поступил так только потому, что лучшего кандидата попросту не существует. И я буду помогать и заботиться о тебе. Я возьму на себя, по крайней мере поначалу, все тревоги, связанные с правами на ежегодный отлов рыбы, хлебными тарифами, налогами на рогатый скот в Орланданских провинциях и полезными ископаемыми…
Рапсодия скорчила гримасу:
— Не могу дождаться. С меня этих глупостей и в Тириане хватало.
Его лицо сохраняло серьезное выражение.
— Рапсодия, ты простишь меня? В твоем сердце осталось для меня место? Никто из нас не мог предвидеть, как будут разворачиваться события после ночи нашей свадьбы. Я знал, что тебя ждут страдания, но не понимал, какими ужасными они будут. Ты все еще меня любишь?
Она вздохнула.
— Да. И всегда буду любить.
— И этого для тебя достаточно?
Она долго смотрела на Гвидиона. Боль была почти невыносимой, ложь едва не уничтожила их обоих. Но лгали не они, а теперь на их плечи легло бремя власти. Воспоминания о свадьбе вернули невероятное ощущение счастья, которое она испытала и увидела в его глазах, когда они обещали хранить друг другу верность. И еще нежность их любви — объединились две половинки одной души, — веселый смех и планы, которые они строили в ту ночь. Тогда она впервые испытала совершенно безграничную радость, а теперь обрела и мудрость. Она вспомнила улыбку на лице у Патриарха:
«Превыше всего остального я желаю тебе познать радость».
Ей предстояло принять легкое решение. Она собрала все неприятные воспоминания и чувства и сожгла их воображаемым огнем, превратив в пепел, оставив себе лишь то, что было священным.
Райл хайра.
— Да, — сказала она, и лицо Гвидиона осветилось счастьем, чего она не видела уже почти полгода. — Да, мне кажется, ты меня научил. Этого достаточно. Более того, мы должны смиренно возблагодарить богов за наше счастье.
— Значит, ты примешь меня обратно?
Рапсодия рассмеялась.
— Похоже, я тебя и не отдавала, но если ты спрашиваешь — да, приму. Возможно, я даже прощу тебя за то, что ты сделал из меня Королеву намерьенов, но тут тебе не следует особенно обольщаться.
— Должен тебе напомнить, что именно ты сделала меня Королем или планировала сделать, — тут мы на равных.
— Вот уж нет. Мы никогда не будем на равных. — Рапсодия немного помолчала и улыбнулась. — Приходится признать, что ты всегда будешь намного выше.
— И еще я хочу, чтобы ты знала, что я твой верный муж: у меня никогда никого не было, кроме тебя.
— Мне кажется, я поняла.
— И еще: последние шесть месяцев мне хотелось кое-что прояснить насчет одной твоей маленькой реплики.
— В самом деле?
— Да. Помнишь, в ночь нашей свадьбы, после того как я сделал предложение, но до того как рассердился на тебя, ты рассказывала мне о нашей встрече на старой земле? Когда еще не знала, кто я такой?
— Да.
— Вспоминая о том, как мы в первый раз занимались любовью под звездным небом Серендаира, одновременно потеряв невинность, ты сказала: «Одна ночь бессмысленного секса на лугу». Я правильно все запомнил? — В его глазах заплясали огоньки, а на лице появилось обиженное выражение.
Рапсодия рассмеялась и смущенно покраснела.
— Кажется, я именно так и сказала, ты не ошибся.
— О да. — Гвидион с трудом сохранял на лице обиженное выражение. — А для меня это был прекрасный, святой момент, Эмили.
Она весело рассмеялась, но ответила ему, не опуская глаз.
— Для меня тоже, Сэм, — проговорила она, воспользовавшись своим даром. — Это было подобно заключению брака, который к тому же благословили небеса.
— Именно! Я испытал то же самое. Не помню, чтобы я тогда делал тебе предложение, просто мы оба решили, что должны пожениться.
— Да, верно.
— В таком случае мне принадлежит рекорд супружеского воздержания, оно продолжалось сто сорок лет между двумя эпизодами, когда мы занимались любовью, и значительно больше, если вспомнить о времени, проведенном тобой в Корне. Тогда промежуток исчисляется столетиями, точнее, тысячелетием.
Рапсодия вновь рассмеялась.
— Мои поздравления! Таким достижением стоит гордиться.
— И вот теперь, когда мы женаты, после обмена брачными клятвами и кольцами я ждал шесть месяцев, шесть месяцев, Рапсодия. Ни один мужчина, когда-либо видевший тебя, не поверит, что такое возможно.
— И никто, кто знает меня. Впрочем, я даже не подозревала о собственном браке. Мне тоже пришлось нелегко, Сэм.
— Меня можно теперь называть лорд Терпение, не так ли?
— Определенно. Я уже сказала, что восхищаюсь твоей сдержанностью. Чего еще ты хочешь?
— Довольно глупый вопрос.
— Давай я попробую угадать: ты намерен установить новый рекорд воздержания?
— Не смешно. — Однако Эши не выдержал и захихикал.
Рапсодия ухмыльнулась.
— Иными словами, ты рассчитываешь, что я должна каким-то образом компенсировать твои страдания?
— Именно.
— Ага. Ну, в таком случае чисто математически я не сумею это сделать за одну ночь, извини.
Он наклонился над ней и прикоснулся лбом к ее лбу, так что их глаза оказались совсем рядом.
— Но ты можешь попытаться.

Предыдущая страница 27 Следующая страница


Судьба: Дитя Неба 28

— Наверное. До рассвета мне все равно больше нечем заняться.
— Забудь о рассвете. Намерьены еще сейчас продолжают пить за нас. Они придут в себя не раньше полудня.
Глаза Рапсодии заискрились.
— Ладно. — Она обняла его рукой за шею.
Гвидион забрался в постель и расположился над ней, опираясь на ладони и колени.
— А после того как этот проклятый Совет закончится, твоя карточка для танцев будет занята на ближайшие шесть месяцев.
— Шесть месяцев? Нет, не думаю, Сэм. Быть может, две недели. Я слишком давно не была в Тириане.
Дракон зарычал.
— Извини, если ты хочешь сохранить меня, придется устроить свадьбу, в противном случае…
— Не говори ничего, все будет сделано.
— Хорошо.
— Тогда ты моя до тех пор, пока я тебе не надоем. Договорились?
Ее глаза сверкали в темноте.
— Договорились.
Ослепительная улыбка расцвела на его губах.
— Отлично. А теперь отдавай мою рубашку.

В Чаше и на окружающих полях горели костры — не меньше десяти тысяч, а в центре Чаши полыхало настоящее море огня. Ревущее пламя озаряло ночное небо, оранжевое сияние окутывали черные клубы дыма, постепенно бледнеющего, по мере того как он поднимался к звездам.
Немалые запасы вина и крепких напитков, заготовленные Акмедом, закончились уже через несколько часов, но опьяненные произошедшими событиями намерьены продолжали праздник. Оглушительное, но невнятное пение разносилась над Чашей, пугая болгов Канрифа.
Когда взошла луна, Акмед, равнодушно наблюдавший за праздником, предложил доставить новые запасы алкоголя со складов на посту Гриввен, и гости с радостью его поддержали. Фейдрит и его адъютант, Терион, начали собирать добровольцев для транспортировки новых запасов. Оказалось, что среди тех, кто еще способен стоять на ногах, большинство составляют наины.
Вскоре небольшой отряд добровольцев, повинуясь указаниям короля фирболгов и захватив с собой несколько фургонов, покинул Чашу. Пошатываясь, они шагали вперед в сопровождении болгов-намерьенов.
Акмед остался у входа в Чашу, а отряд вскоре скрылся в ночи, скрип колес заглушили песни тысяч голосов и веселый смех, которые уже много часов обрушивались на восприимчивую поверхность кожи Акмеда.
Ему еще никогда не приходилось ощущать своей кожей такого шума, даже во время сражений. Однажды Грунтор сказал, что самое страшное во время битвы — это оглушительный топот копыт и грохот орудий, убийственный шум ярости и уничтожения, отчаянные крики умирающих людей.
Этот шум не имел ничего общего с голосами войны. Хохот и песни, треск горящего дерева, радость, что долгие годы страданий остались позади, — все смешалось в чудовищный рев. Грохот прибоя, заглушавший все остальные звуки, производил на Акмеда похожее впечатление; сам воздух наполнился отвратительной какофонией, не имеющей ничего общего с прекрасной песней Рапсодии.
Казалось, весь мир плывет в изменчивом пламени костров, то ослепительно вспыхивающих, то скрывающихся в дыму. Когда тьма задержалась чуть дольше, чем обычно, Акмед поднял глаза и увидел возникшего рядом Грунтора. Шум заглушил пульс великана. До Совета Акмед воспринимал биение сердец всего нескольких человек. Теперь он оказался в окружении представителей Первого поколения и чувствовал их всех. Неожиданно приятное и успокаивающее ощущение вызвало у Акмеда легкую ностальгию.
Грунтор протянул ему старую флягу с дешевым элем.
— Пришлось все им отдать. Они знают, как устраивать праздники, верно, сэр?
Акмед ничего не ответил, лишь поднес флягу к губам и сделал несколько больших глотков.
Край Чаши возле Помоста Созывающего закрывала пелена черного дыма, поднимавшегося над ревущими кострами. Ослепительные вспышки пламени лишь изредка разгоняли тьму, и никто не заметил на Помосте человека, молча наблюдавшего за всеобщим весельем, даже стражники болги, пустившие по кругу мех с вином.
Никто так и не заметил, как человек отвернулся и слился с клубами дыма, точно тень из Прошлого. В кромешной тьме незнакомец склонился над Помостом, взял рог намерьенов и ушел прочь, скрываясь за тучами дыма и пепла.

81

Сладкий аромат корицы и кардамона, который сопровождался другими, более сильными запахами, наставил Гвидиона открыть глаза. Он тут же увидел свою сияющую жену, присевшую на край постели с дымящимся подносом на коленях. Она рукой направляла ароматы в сторону Гвидиона и улыбалась ему.
— Доброе утро, милорд, — произнесла она голосом вышколенной служанки. — Не хотите ли слегка перекусить перед Советом?
— Я безусловно не против, но милорд уже встал. И он не любит, когда о завтраке говорят так небрежно. — Он ухмыльнулся, наслаждаясь изумительными ароматами. — Боги, какой чудесный запах.
— Рада, что тебе нравится. Корица и более сладкие приправы подобны флейтам они ласкают ноздри, в то время…
— Я имел в виду не пищу, — с хитрым видом заявил он. — Кто позволил тебе оставить королевские объятия?
Рапсодия посмотрела на свои руки.
— Оставить? По-моему, я их нигде не оставляла.
— О, правда, а я и забыл, теперь ты тоже королева, не так ли? Королева намерьенов.
— Давай не будем о грустном, — с шутливой мрачностью отвесила она. — Это ты во всем виноват.
— Я с радостью признаю свою вину. Не исключено, что намерьены в конечном слете будут благодарить меня только за это.
— И не рассчитывай, — возразила Рапсодия. — А теперь принимайся за завтрак. Вот попки с корицей… — Гвидион расхохотался, вспомнив, как прежде называл эту часть ее тела «булочками», и чуть не перевернул поднос. — Эй, осторожнее. А еще я сварила ужасный кофе, как ты любить.
— Да благословят тебя боги. — Гвидион взял протянутую чашку и держал ее, пока Рапсодия наливала сливки. Потом он сделал глоток и ухмыльнулся: — Превосходно, благодарю тебя.
Рапсодия вздохнула, делая вид, что ее переполняем отчаяние.
— Он ненавидит мой чай, но хотя бы пьет кофе.
— Твой чай он тоже любит, он рассказал тебе об этом века назад. Он все в тебе любит. Очевидно, все это означает, что завтра утром еду буду готовить я?
— Ты совершенно прав, — серьезно ответила Рапсодия. — Я решила, что мы будем меняться каждое утро, и тогда у другого появится шанс немного поспать.
Он сделал еще пару глотков.
— Ты шутишь? Я никогда не видел тебя спящей, постоянно что-то убираешь, поешь — уж и не знаю, чем ты занималась целых три часа. Ты уже встала и оделась, а до рассвета еще два часа — снаружи темно, Эмили.
— Ну, еще несколько таких ночей, и я не сумею рано встать. Я думала, что проснусь не в постели, а в дымящемся кратере. Мне необходимо спать, чтобы выжить. — Рапсодия с интересом наблюдала, как Эши краснеет и поспешно прячет лицо за чашкой. — Кофе слишком горячий?
— Нет, спасибо, все в порядке.
Ее смех прозвучал, как звон колокольчиков, всколыхнув весь Элизиум.
— О, Сэм! Ты покраснел!
Гвидион поставил пустую чашку на поднос.
— Да, причем всем телом. Хочешь проверить? — Она засмеялась и сбросила его руку со своего колена, — Положите это на место, миледи, — строго проговорил Гвидион.
Однако она уже встала, не обращая внимания на его протянутые руки.
— Нет, извини. — Рапсодия отошла еще на несколько шагов. — Скоро нам нужно отправляться на Совет, а я очень хорошо разгадала твою уловку.
— Это не уловка, а королевский эдикт.
— Ну, тогда я должна разочаровать твой… м-м… эдикт, — заявила Рапсодия, — поскольку нас ждут десятки тысяч людей. Боюсь, они заметят наше отсутствие.
Эши провел рукой по растрепанным волосам.
— Теперь я понимаю, почему у Энвин не было ни одного шанса в борьбе с тобой, — проворчал он. — Ты жестока. Пожалуйста, Эмили, вернись в постель. Пропади пропадом Совет, у меня будет ужасное настроение, если ты откажешься.
— Извини, — повторила она, но ее улыбка получилась сочувственной. — Насколько я понимаю, нам обоим не избежать паршивого настроения на Совете. Однако я намерена принять ванну — прошу прощения, королевскую ванну. Хочешь ко мне присоединиться?
— Да! — Наступила драматическая пауза. — Надеюсь, ты не пошутила?
— Ты гадкий мальчишка. Пойдем. — Она взяла его за руку и вытащила из-под одеяла.
Гвидион обнял ее за плечи, и вдвоем они направились в ванную.
— Гадкий? Как можно так выражаться, миледи? Уверяю вас, что мои намерения…
— Полны благородства, это я уже слышала. Хочешь перед уходом получить по голове книгой?
— Неплохая мысль, — задумчиво пробормотал Гвидион, взял том, который Рапсодия швырнула в него вчера, и спрятал его за спину. — Так будет безопаснее.
Рапсодия рассмеялась, выхватила книгу из его рук и бросила на заметно выросшую гору одежды.
— Пойдем, — сказал он, и его глаза хитро сверкнули. — Сделаем нашу собственную свечу Кринеллы.
— Да?
Его губы коснулись ее волос.
— Ну, ты же знаешь, воду в огне.

Гвидион расслабленно лежал в теплой воде и вздыхал. Вода начала уходить через сливное отверстие — еще одно замечательное изобретение Гвиллиама. Вместе с водой уходили тревоги и одиночество последних шести месяцев. Гвидион посмотрел на стоявшую у зеркала жену и вновь вздохнул. Он был счастлив.
Обнаженная Рапсодия разглядывала себя в высоком серебряном зеркале. Особенно внимательно она изучала живот, и ее лицо приняло меланхолическое выражение. Гвидион схватился за края ванны и встал, с него капала вода. Он подошел к Рапсодии сзади и со смехом обнял, но она ловко выскользнула из его рук.
— Возьми полотенце. — Она поцеловала Гвидиона и повернулась к зеркалу.
Он вновь прижал ее к себе и поцеловал в затылок.
— Нет, я предпочитаю вытираться огнем, — пробормотал он, наслаждаясь прикосновением ее теплой кожи.
Рапсодия продолжала смотреть в зеркало, раньше Гвидион никогда не заставал ее за этим занятием.
— На что ты так внимательно смотришь?
Рапсодия ответила, не отрывая глаз от своего отражения:
— Я пытаюсь понять, почему мне кажется, будто у меня вырос живот, и почему Элинсинос говорила, что во мне растет нечто злое. И еще я сомневаюсь, ты ли был со мной в ту страшную ночь в Зубах. Мне ничего не приснилось?
Увидев, какая тревога появилась в ее глазах, Гвидион ласково провел ладонью по ее волосам.
— Да, да, — ответил он, повернув Рапсодию к себе лицом и крепко обняв. — Это был я, Ариа, но проявил себя не лучшим образом. Более того, с тех самых пор, как мы стали любовниками, и до той самой ночи я не отходил от тебя ни на шаг, так что, если ты не занималась любовью с кем-то похожим на меня после моего ухода, демон определенно солгал.
На лице Рапсодии, прижимавшейся к его груди, появилась неуверенная улыбка. В его голосе прозвучал вопрос, который он никогда не осмелился бы ей задать, поэтому она сама на него ответила:
— После твоего ухода я ни с кем не занималась любовью, Сэм. Мне кажется, прошлой ночью ты не мог этого не понять. Но я по-прежнему не понимаю, откуда взялись эти странные ощущения у меня в животе. Что заметила Элинсинос?
Гвидион задумчиво посмотрел на нее, взял за руку и отвел обратно в спальню, к постели.
— Приляг, — успокаивающе сказал он, я попробую посмотреть сам.
Она молча улеглась поверх одеяла, а Гвидион сел рядом и положил ладонь на ее живот, который оставался совершенно плоским.
Воспользовавшись чувством дракона, он самым тщательным образом исследовал ее тело, но лишь убедился в том, что знал с самого начала: в ней ничего не изменилось. Он запомнил все подробности, что доступно только дракону, и мог с абсолютной уверенностью утверждать: она не беременна и в ее теле нет чужеродной жизни. Однако в крови Рапсодии ему удалось обнаружить едва заметный след порчи, исчезающий с каждым биением ее сердца, словно бесконечная циркуляция продолжала ее растворять. Кроме того, Гвидион ощутил в ней сияние, происхождение которого не сумел определить, нечто вроде рассеянной энергии, — быть может, то была связь со стихией огня. Он успокаивающе улыбнулся, надеясь изгнать страх из ее глаз.
— Расскажи мне, что говорил демон, когда это случилось, — мягко попросил он.
Она задумалась.
— Вирак, ург, кэз, — содрогнувшись, ответила Рапсодия. — И еще он сказал: «Ты должна зачать». И добавил: «Мерлус» или что-то в этом роде, и еще: «Расти».
Холодок пробежал по спине Эши.
— Теперь, любимая, у тебя внутри ничего нет.
Рапсодия задрожала.
— Теперь?
Гвидион погладил ее руку.
— Ну, ничего реального в тебе и не было. Ты знаешь, что ф’дор способен оказывать влияние на людей разными способами. Вспомни, например, солдат, которые исполняли его приказы, а потом ничего не помнили.
Она кивнула.
— Демон понял, что попал в ловушку, он чувствовал приближение смерти и попытался спастись, заронив семя сомнения, а не ребенка. Ты постоянно терзалась, и семя сомнения зрело, отравляя мозг и тело, заставляя поверить в беременность. Не забывай, Рапсодия, именно ф’доры изобрели обман. К тому же все усугублялось тем, что ты Дающая Имя и в таких ситуациях особенно уязвима. Сколько раз ты мне говорила, что предпочитаешь поверить в желаемое и заставить его произойти, чем принять мир таким, какой он есть?
«Будет только лучше, если ты даже не станешь пытаться понять».
«Наверное, ты прав. Для меня лучше решить, чем все должно закончиться, и это произойдет».
— Верно, — неохотно согласилась она.
Гвидион погладил ее по щеке.
— В определенном смысле ты сама его пригласила, о том не ведая, — ласково сказал он, стараясь успокоить. — Как только ты поверила, что демон говорит правду, у него появилась возможность войти, после чего его слова стали до некоторой степени правдой. Он завладел небольшой частью твоего сознания, и чем сильнее ты верила в неблагоприятный исход, тем сильнее он становился. Семена сомнений росли. Со временем, если бы ты окончательно уверилась в том, что он сказал правду, демон завладел бы твоей душой, он стал бы твоим властелином.
Гвидион провел рукой по животу Рапсодии и почувствовал, как напряглось ее тело.
— Но теперь ф’дор над тобой не властен. Парадокс, но твоя надежда или вера тебя спасли. И с того самого мгновения, как ты узнала правду, каждый твой вдох, каждое биение сердца очищает твое тело от присутствия ф’дора. Ты от него свободна и снова принадлежишь только себе.
Рапсодия улыбнулась. Она взяла Эши за руку и поцеловала.
— Нет, неправда, — возразила она, — я целиком и полностью принадлежу тебе.
Гвидион ухмыльнулся.
— Я надеялся, что ты это скажешь, — с озорной улыбкой заявил он, склоняясь над Рапсодией. — Как ты думаешь, зачем я уложил тебя в постель?
Она притянула его к себе и поцеловала, обхватив стройными ногами.
— Сейчас попробую угадать.

82

Даже издалека до нее доносились оглушительные крики веселья, она видела высокие сполохи костров на фоне темного неба. Она стояла на вершине небольшого холма среди топей, и ветер доносил до нее запах гари и горький вкус Прошлого, вдруг сделавшийся сладким вместе с появлением надежды.
Энвин посмотрела на рог, который держала в руках. Даже в темноте он сверкал, подобно волшебной жемчужине. Металл оставался теплым, он хранил жар узурпировавшей его женщины, подносившей рог к своему идеально очерченному рту, чтобы призвать ее народ, народ, принадлежавший Энвин. Конечно, они были вынуждены прийти. Никто из тех, кто приплыл из Серендаира, даже их потомки, не смогли противостоять зову рога. Гвиллиам об этом позаботился.
Однако предательство заслуживает наказания.
Им не будет прощения.
Энвин закрыла глаза и подняла рог, воздев руки к темному звездному небу.
Слова наглой девки вернулись к ней вместе со смехом ночного ветра, пьяного от празднества.
«Энвин ап Меритин туат Элинсинос, я даю тебе новое имя: Прошлое. Твои деяния нарушают равновесие. Впредь твой язык будет рассказывать только о том, что видят глаза. А вот во владения своих сестер — в Настоящее и Будущее — доступ тебе закрыт. И никто более не станет тебя искать, кроме тех, кого заинтересует прошлое, так что отвечай на вопросы правдиво, иначе ты лишишься и этого дара и будешь молчать до окончания дней своих».
Прорицательница рассмеялась, сначала весело, но потом в ее голосе появились истерические нотки. Она закинула голову, и в ее хохоте зазвучало безумие Мэнвин, но также коварство и злоба. Она смеялась так долго, что уже было невозможно понять, хохот это или вопли безумца. Впрочем, ни одна живая душа ее не слышала — все звуки перекрыл рев костров в Чаше.
«Впредь твой язык будет рассказывать только о том, что видят глаза».
Энвин еще сильнее сжала в руках рог и открыла пронзительно голубые глаза, засиявшие в ночи.
— Очень хорошо, — громко сказала она. — Как прикажете, ваше величество.
«Мне нужны твои воспоминания», — прошептал из огня дух демона.
Ее ответ слился с воем налетевшего ветра.
— Я понимаю.

Анборн ехал по просторам Кревенсфилдской равнины, пребывая в прекрасном настроении. Если вспомнить, как начинался этот день, его окончание стало приятным сюрпризом.
Прошло много столетий, с тех пор как генерал чувствовал себя таким свободным, не отягощенным бременем забот. Анборн с удовольствием вдыхал свежий ветер, влажный предутренний воздух лета с легкой горечью дыма далеких костров. Над головой у него расстилалось чистое звездное небо. Он снял шлем и провел ладонью по волосам. Уверенный ход лошади, земля, проносящаяся мимо, — оказывается, еще остались в жизни вещи, приносящие удовольствие.
После стольких столетий разочарований неожиданно разбилась каменная стена, окружавшая его сердце. В юности Анборн был идеалистом, он еще не забыл, какой напряженной была его жизнь, какие клятвы он давал, обещая следовать призыву Кузенов, древнего братства воинов, в которое вступил. Все прежние обязательства умерли на полях сражений Великой войны вместе с его душой так он думал.
Он вспомнил слова своей наставницы Элендры Андарис:
«Я не служу никакому королю или королеве. Когда они сами начнут служить, я принесу клятву короне».
Они оба, Анборн и Элендра, были Кузенами, в их душах война оставила жестокий след, но теперь для них пришло время надежды. Подобно рассвету на горизонте, к ним приближался мир.
Мысли Анборна обратились к Рапсодии, как часто бывало в последнее время, когда он не занимался решением конкретных проблем. «Интересно, что она сейчас делает», — подумал он, но тут же постарался выбросить из головы эту мысль. Он сумел перехватить взгляд, которым она обменялась с Гвидионом. Если его племянник не полнейший болван, он не может не понимать, что с ней происходит. Размышлять о возможном продолжении не пристало приличному человеку.
Анборн громко рассмеялся, довольный тем, как все сложилось, предвкушая начало новой жизни. Радость пронеслась над ним, словно волна, взметнув волосы, как ветер, игравший полами его плаща. Дух Анборна устремился к звездному небу, а бесконечный горизонт впереди начал светлеть — приближалось утро.

Энвин поднесла рог к губам и протрубила призыв.
Однако ни одна живая душа не услышала пения рога. Он эхом отразился в царстве Прошлого, как уже не раз звучал в минувшие столетия. Неслышимые обычными людьми звуки оторвались от серебряного рога и повисли в тяжелом воздухе воспоминаний.
Затем, после множества отражений, призыв медленно опустился на землю.
Энвин улыбнулась, закрыла глаза и начала долгую заунывную песнь.
Рейд на Фарроу Даун.
Осада Бет-Корбэра.
Смертельный Марш намерьенских наинов.
Сожжение западных поселений.
Кэсел Тай.
Томингоролло.
Топь Линген.
Бойня у Твердыни Виннарта.
Похищение у водяного лагеря в Яремисе.
Атака юго-восточного Склона.
Разгром Четвертой колонны.
Массовое избиение крестьянских поселений Первого флота.
Сражение в Кандерианских полях.
Она вспоминала мрачную историю битв и насилия, каждый кровавый эпизод Великой войны, конфликты, разжигаемые ф’дором, но вызванные самыми обычными причинами — яростью, предательством, ревностью и жаждой власти. Ненавистью более древней, чем Преждевременье.
Перечислив все великие сражения войны, Энвин двинулась дальше, вспоминая каждое столкновение, каждое место, где люди пали жертвами демона.
Наконец, когда список его деяний подошел к концу, она вновь поднесла к губам рог.
Энвин открыла глаза. Она улыбалась.

Анборн выехал на вершину холма, и вдруг его конь неожиданно встал на дыбы. Анборн успокоил благородное животное, а потом огляделся в поисках причины его страха.
Некоторое время он ничего не видел в темноте. Затем его зрение обострилось, кровь дракона закипела от ужаса.
— О Создатель, — пробормотал он, и у него перехватило горло.
Мрак у него под ногами дрогнул.
Бескрайние пространства Кревенсфилдской равнины зашевелились.
Не теряя ни секунды, Анборн развернулся, пришпорил коня и галопом помчался обратно к Чаше, а земля под копытами его скакуна рвалась на части.

83

Над Чашей повисла густая дымка — то был не обычный утренний туман, а туча, напитанная парами алкоголя. Великая Намерьенская Пелена, как ее в шутку назвали впоследствии, поднялась, как и предсказал Эши, в тот самый момент, когда солнце оказалось в зените, заставив даже самых больших любителей сна продрать глаза, готовясь ко второму заседанию Совета.
— Какое расточительство, — прошептала Рапсодия Гвидиону, с легким недоумением рассматривая стонущих после долгого пира мужчин, пытающихся привести себя в порядок. — Существуют куда более привлекательные развлечения, чем пьянки до бесчувствия.
— Постарайся не забывать об этой мысли, — ответил Гвидион, похлопывая ее по «булочкам».
Рапсодия разыскала Элендру и поведала ей о том, что произошло. Пряча слезы, лиринская воительница с материнской нежностью обняла свою королеву, и Рапсодия сама едва не расплакалась. Однако новая Королева намерьенов преодолела минутную слабость и с улыбкой посмотрела на старого друга, однако ее глаза при этом подозрительно блестели.
Рапсодия выбрала в этот день платье из лазурного шелка, с высокой талией и узкими рукавами, но пышной юбкой, и, как всегда, пристегнула к поясу ножны со Звездным Горном. Гвидион увидел ее в новом наряде, и его глаза засверкали, он нежно поцеловал Рапсодию в щеку.
— Какое красивое платье, и вполне королевское!
Рапсодия покачала головой:
— Это маскировка. Я хочу быть незаметной на фоне неба. Возможно, они меня не увидят и оставят в покое.
Новых Короля и Королеву встретили овацией, правда она была не столь восторженной, как прошлой ночью. Большинство членов Совета мучались жесточайшей головной болью. Однако их настроение заметно улучшилось, когда Эши поднялся на Помост, показал на свою Королеву и попросил внимания, чтобы сделать важное заявление.
— С огромной радостью и смирением я объявляю, что Королева намерьенов милостиво согласилась стать моей женой.
На несколько мгновений воцарилась абсолютная тишина, а потом по Чаше прокатилась волна возбуждения, переросшая в восторженный рев. Раздались аплодисменты, собравшиеся радостно вопили на разных языках. Горные Ножи, о которых Эши рассказывал в прошлом году в ночь летнего солнцестояния, испустили такой звонкий боевой клич, что многим показалось, будто они навсегда оглохли. Рапсодия улыбнулась ликующей толпе, солнце сверкало на доспехах и вымпелах, на лицах людей была написана надежда — наступил новый век.
Послышался уже хорошо знакомый голос представителя Дома Маклеода.
— Гвидион ап Ллаурон, внук Гвиллиама Жестокого и Энвин Коварной, как тебе удалось завоевать королеву? Она не принадлежит к твоему роду, именно поэтому ее так хорошо здесь приняли. Убеди нас, что это соглашение было заключено без принуждения!
Ревущая толпа замолчала. Гвидион побледнел, его руки дрожали от ярости. Радость, горевшая в его глазах еще несколько мгновений назад, исчезла, и на смену ей пришла темная змеиная ненависть. Он стойко переносил оскорбления в адрес своей семьи и Дома, встречая их со спокойной улыбкой, но обвинение в том, что он способен поднять руку на свою невесту, он вынести не смог. Но прежде чем он успел хоть что-то сказать, вперед выступила Рапсодия.
— Я готова ответить на ваш вопрос, — заявила она, и в ее словах, произнесенных не без легкой примеси юмора, послышались интонации Дающей Имя. — Счастлива сообщить, что мне не пришлось применять силу, он сразу согласился, причем с радостью. Я напрасно прихватила меч и тиски для пальцев.
Толпа молча выслушала ее слова, а потом разразилась хохотом и такими аплодисментами, что стены Чаши заходили ходуном, а эхо отразилось от вершин Зубов. Смех унес гнев Гвидиона. Он заморгал и посмотрел на Рапсодию. Ее улыбка была полна доверия и уверенности в нем, прекрасное лицо жены показалось ему поистине неземным. Он улыбнулся, а Рапсодия повернула его лицо к себе и поцеловала перед всем Советом.
Он обнял ее, и все вокруг стихло, как будто они остались вдвоем. Их губы встретились, и Гвидион вновь услышал оглушительный рев намерьенов, земля у него под ногами содрогнулась. Впрочем, он знал, что толпа здесь ни при чем: то же самое происходило, когда он целовал Рапсодию на Пустоши над Элизиумом.
Сладкий запах кожи Рапсодии, радость от того, что она, наконец, оказалась в его объятиях, помешали Гвидиону заметить нарастающий грохот в недрах земли и наступление жуткой тишины, поглотившей радостные вопли толпы.
К тому моменту, когда он понял, что происходит, было уже слишком поздно.

84

Первым почувствовал изменения Грунтор.
Нечто подобное происходит в ушах, когда ты забираешься высоко в горы: давление в голове усиливается, а потом раздается хлопок. Земля у него под ногами заколебалась.
Акмед вопросительно посмотрел на своего друга. С Грунтором что-то происходило: янтарные глаза широко раскрылись и начали стекленеть, кожа покраснела, огромные ноздри раздувались — сердце стремительно накачивало кровь. Он посмотрел на запад, а потом его мускулы напряглись, и он соскочил с края Чаши и ринулся к королевской чете.
— Прочь с Помоста! — крикнул он Рапсодии и помчался вниз, прямо в гущу толпы оторопевших намерьенов, всего несколько мгновений назад от души веселившихся. — Шевелитесь! Шевелитесь! — Его голос прогрохотал над головами смущенных людей, в ужасе замерших на месте.
Грунтор расталкивал их в разные стороны, откидывая подальше от Помоста, — лишь фирболг ощущал, что он закачался.
Едва услышав Грунтора, Рапсодия высвободилась из объятий Гвидиона и повернулась. Перед ней было море недоуменных лиц намерьенов. Толпа расступалась перед великаном, над Чашей все еще висела пугающая тишина. Взгляд Рапсодии скользнул к возвышению справа от нее, и глаза Певицы округлились от ужаса.
— Рог исчез, — выдохнула она и крикнула Акмеду: — Рог исчез!
Акмед кивнул, не оборачиваясь к ней. В этот момент он услышал сигнал тревоги от своих разведчиков, следивших за войсками Тристана, расположившимися на западном склоне. Он быстро повернулся, защищая ладонью глаза от ярких лучей полуденного солнца.
По Кревенсфилдской равнине, безжалостно пришпоривая своего коня, мчался всадник. Даже на таком огромном расстоянии король болгов слышал его хриплый тревожный клич. Разбившая лагерь Орланданская армия начала неуверенно собираться, и тут раздался новый крик:
— Это Анборн! Откройте ворота!
За спиной у генерала стремительно чернело небо, казалось, на небесах началось извержение гигантского вулкана. По мере приближения Анборна черный дым становился гуще, создавалось впечатление, будто горит трава, а сильный ветер разгоняет огонь во все стороны, но вскоре намерьены поняли, что огня нес, это рвется земля на равнине, встает на дыбы, взметая ввысь пыль и песок.
Из темноты возникла армия. На мгновение показалось, будто наступает легион чудищ, поскольку многие не могли шагать прямо — незримая сила тащила их вперед. Рапсодия вскрикнула и схватилась за руку Гвидиона, вспомнив видение с наблюдательной башни.
— Это погибшие намерьены, жертвы Великой войны, — прошептала она. — Энвин вызвала их из Прошлого.
Волна за волной двигались изуродованные тела, океан мертвецов выплеснулся за край мира, все вокруг почернело. Всех погибших на этой земле подняла из могил сила памяти, заставив их шествовать к Чаше. Живые казались маленьким островком среди моря мертвецов, потревоженных гневом Энвин.
С вершин Зубов послышался рев, как будто но склонам пронеслись раскаты громы. Лавина камней и земли обрушилась вниз, сначала на Гриввен, а потом на Канриф и холмы, расположенные у подножия Зубов. На Чашу опустилась туча пыли, по головам и спинам собравшихся забарабанили мелкие камешки. Из-под земли вставали все новые и новые воины армии Энвин, поднимались погибшие наины и лирины, люди и полукровки, взрослые и дети. Бесчисленные жертвы безумия Энвин и Гвиллиама выползали из могил, повинуясь зову рога, как многие столетия назад.
Стотысячная армия Роланда, еще недавно казавшаяся огромной, строилась в колонны, но теперь силы Энвин превосходили ее в соотношении сто к одному или даже больше. Подсчитывать Рапсодия не успевала.
Из основания Чаши раздался грохот. Земля вздыбилась и расползлась в стороны, поглощая не успевших убежать намерьенов из всех флотов. Под крики ужаса из разверзшейся земли полезли новые мертвецы из давно забытых массовых захоронений, державшие в руках проржавевшие, мечи и копья. Их невидящие глаза обратились к разбегающимся намерьенам, пытающимся спастись, точно вороны перед гневом неожиданно налетевшей бури.
Грунтор и небольшой отряд, который он успел собрать и вооружить из собственного арсенала, занял позицию между толпой бегущих намерьенов и тысячами мертвецов. Одновременно он выкрикивал приказы, мобилизующие армию болгов, которая до поры оставалась в укрытиях.
И хотя земля под ногами Рапсодии продолжала дрожать, на нее вдруг снизошло спокойствие, ослабив гнев. Она быстро оглядела Чашу — бесчисленные мертвецы возникали среди живых, волны жутких зомби грозили захлестнуть всех.
Когда земля пошла глубокими трещинами, группа детей оказалась оторванной от взрослых. Их крики о помощи были лишь немногим громче воплей взрослых, пытавшихся добраться до них. Сверху Рапсодия видела участок еще не потревоженной земли — единственный путь к спасению.
Гвидион сжал ее руку, и они обменялись быстрыми взглядами.
— Открыть ворота! — крикнул он толпе обезумевших людей, мечущихся возле огромных западных дверей Чаши.
Гвидион спрыгнул вниз и бросился к воротам, а Рапсодия устремилась в противоположном направлении, к расселине, разделявшей взрослых и детей, где земля вот-вот должна была разверзнуться.
— Сюда! Сюда! Идите по нетронутой земле! — позвала она.
Ее чистый голос, полный силы Дающей Имя, прозвенел над чудовищным шумом, рассекая его, подобно алмазу, режущему стекло. Дети тут же повернулись в ее сторону.
— Идите, идите ко мне. — Рапсодия протянула к ним руки, указывая перепуганным детям путь к спасению.
На противоположной стороне Чаши Гвидион увидел своего друга.
— Стивен! — закричал он. Герцог Наварн повернулся к нему, окруженный толпой живых и мертвых намерьенов. — Стивен, открой ворота! Нужно выпустить людей!
Гвидион увидел, как Стивен понимающе кивнул, передал плачущую от ужаса дочь стоящему рядом воину и начал пробиваться сквозь толпу к восточным воротам.
Гвидион повернулся и увидел, что охваченная паникой толпа бежит вниз по склонам Чаши, топча все на своем пути. Каменные скамьи содрогались от напора снизу и сверху — кто знает, сколько они еще выдержат? Гвидион схватил за руку упавшую женщину-лиринку и встал перед ней на пути бегущих.
— Успокойтесь! — гаркнул он, и в его голосе послышались раскаты гнева пока еще дремлющего дракона. — Слушайте все, не бегите, спускайтесь осторожно.
Толпа заколебалась, но остановилась. Новый Король намерьенов поднял лежащую на земле женщину, поставил на ноги и слегка подтолкнул в сторону выхода из Чаши.
— Медленно и спокойно, — приказал он и повел за собой людей вдоль края разверстой расселины.

В центре Чаши Грунтор считал свои войска и уже появившиеся жертвы, однако ему все время приходилось делать поправку: новые мертвецы продолжали выползать на поверхность земли. И хотя намерьены были сильным и почти бессмертным народом, сейчас они не могли сражаться. Древний закон запрещал любые проявления агрессии во время Совета, и сама Чаша блюла этот закон, потому большинство собравшихся были совершенно безоружны, и только армия Тристана приготовилась дать отпор морю мертвецов. Грунтор понимал, что лишь при большом везении ему представится возможность выбирать, кого из находящихся в Чаше он сможет спасти от бесконечной армии Энвин.
— Следовало оторвать суке голову, когда Ой это мог, — мрачно пробормотал он, прикрывая рукой глаза от ослепительного солнца и туч пыли и песка, смешавшихся с кровью и кусками истлевшей плоти.
Он вздохнул и развернул свой небольшой отряд добровольцев так, чтобы защитить Рапсодию и детей. Грунтор слышал стоны земли — так кричит жертва насильников или мать, на глазах которой убивают ее детей. Он и сам не заметил, как испустил могучий боевой клич, на мгновение перекрывший чудовищный шум, но тут же поглощенный криками ужаса.
От этого страшного рева у Рапсодии заледенела кровь. Она проводила последнего ребенка к центру Чаши и попыталась присоединиться к Грунтору, ускользая от моря костлявых рук, тянущихся к ней из гробниц памяти.
Солнечный свет закрыли черные тучи, волнующиеся подобно океану во время бури. И вместе с мраком на Чашу спустилась настороженная тишина. Затем по Чаше прокатился крик, который услышали все:
— Ворота! Ворота открыты!
Поток мертвецов превратился в чудовищный вал, затопивший землю и всех, кто на ней стоял. Неуклюжая армия устремилась вниз по горным тропам, словно реки пролитой крови, превращая сверкающие водопады в алые потоки. Земля внутри Чаши продолжала выплевывать все новые и новые ожившие трупы, а на горизонте вставали полчища солдат армии Прошлого, ответивших на зов Энвин. Пахло разоренными могилами.

Внимание Рапсодии привлекли волны голубого света. Она повернулась и увидела Эши, в руках которого кипел Кирсдарк. Клинок описывал в воздухе широкие дуги, не давая приблизиться фаланге павших воинов. Он сумел собрать вокруг себя отряд намерьенов, вооружившихся посохами, светильниками и всем, что попалось под руку. Новый Король продолжал охранять место, откуда правили огромной империей его предки, в который раз навлекшие на своих подданных кровавый ужас.
— Ариа! — закричал он. — Выводи людей!
Рапсодия обернулась: за спиной Эши толпились испуганные намерьены — гвадды и люди, попавшие в ловушку между наступающими мертвецами и глубокой расселиной. Лишь тонкая полоса нетронутой земли тянулась от них к воротам, по обе стороны от нее зияла пропасть. Запаниковавшие намерьены то ли не видели прохода, то ли были так напуганы, что не находили в себе мужества сделать первый шаг.
Рапсодия быстро обнажила Звездный Горн. Клинок, сотканный из стихии огня, с ревом вырвался на свободу. Люди отпрянули, защищая глаза от ослепительного пламени.
И в сознании Рапсодии прозвучал терпеливый голос ее наставницы Элендры:
«Илиаченва’ар — это слово означает: „тот, кто приносит свет в темное место“.
«Или уносит его».
«Да».
Рапсодия подняла меч, ослепительный маяк, прорезающий нависший над всеми сумрак смерти, и крикнула:
— Идите за мной!
Она спрыгнула с выросшего посреди Чаши кургана, держа перед собой меч, и медленно зашагала по узкой полоске земли к воротам, молясь, чтобы армия, которую Тристан привел для устрашения Акмеда, удержала позиции на склоне холма у Чаши. Свет меча озарил земляной мост, неровное пламя указывало людям дорогу.
Застывшая от ужаса толпа неуверенно последовала за ней. Рапсодия шла медленно, изредка нанося удары по возникающим у нее под ногами головам или рукам мертвецов, все ближе подводя напуганных людей к выходу из Чаши. Краем глаза она видела вспышки голубого меча, продолжающего сдерживать натиск тьмы, мутными волнами выплескивающейся из чрева земли.
Затем толпа за ее спиной стала напирать, и Рапсодию вынесло через разбитые ворота — дело рук Стивена и его людей, которые теперь рассеялись в полях, окружавших Чашу. Намерьены, избежавшие верной смерти в Чаше, оказались лицом к лицу с наступающей армией. Со всех сторон кипела битва между живыми и давно павшими в братоубийственных войнах.
Вырвавшись из Чаши, намерьены обретали способность сражаться. Мужчины и женщины вооружались древками флагов, корзинами, некоторые бились голыми руками, но все без исключений решительно вступали в сражение с силами тьмы. Главы провинций, Стивен Наварн, Квентин Балдасарре и Мартин Ивенстрэнд, сумели организовать большие отряды намерьенов, составив вторую линию обороны за солдатами Роланда. Стивен повернулся к Тристану, которому удалось в первых рядах выбраться из Чаши.
— Ну, кузен, — задыхаясь, проговорил он, обнажая меч, — не знаю, зачем ты привел сюда армию, но это оказалось очень кстати.
Тристан, чья порванная одежда потемнела от крови предков, только кивнул.
— Посмотри на своих солдат в последний раз, — с сочувствием сказал Балдасарре, положив руку на рукоять меча. — С одной стороны — неприступные склоны Зубов, с другой — огромная армия мертвецов, у них нет никаких шансов на спасение.
— Боги, — прошептал Ивенстрэнд, подходя к ним.
Армия Павших приближалась к солдатам Роланда. Орланданские войска привели в действие баллисты и катапульты, воины метали в наступающего врага горящую смолу — все напрасно. Враг во много раз превосходил их в численности. Казалось, что поток погибших в сражениях Великой войны бесконечен, точно океанский прибой, с непоколебимым упорством накатывающий на берег. Энвин сможет насладиться местью за свое унижение.

Акмеду удалось расчистить небольшой участок земли от наступающих зомби. Он переглянулся с Грунтором, стоящим на одном из возвышений. Великан кивнул, король фирболгов кивнул в ответ.
Грунтор закинул голову и издал оглушительный вопль. Пронзительный звук воспарил над полем битвы, дошел до самых недр Земли, заставил вздрогнуть горы. Повсюду на окружающих Чашу полях, где кипели жестокие схватки, и на Кревенсфилдской равнине люди услышали зов могучего фирболга. Даже мертвецы на миг замерли и к чему-то прислушались.
Через мгновение в Зубах появились огромные трещины — открылись двери бастионов и сторожевых башен. Склоны гор потемнели — вниз устремилась армия фирболгов.
Боевой клич Грунтора подхватили полмиллиона голосов, могучий рев эхом разнесся над полями и горными пиками, сотрясая землю. Солдаты Роланда, вступившие в сражение с мертвецами, ощутили появление новой силы, как и в прошлом году во время Весенней Чистки, но только теперь фирболги готовились прийти им на помощь, вступить в сражение с общим врагом. Болги присоединялись к людям, стремясь загнать мертвых обратно в могилы.
Когда океан фирболгов устремился с гор на Кревенсфилдскую равнину, Мартин Ивенстрэнд схватил Тристана Стюарда за руку.
— Кажется, ты говорил, что они почти все вымерли после эпидемии! — закричал он.
— Они… они вымерли, — пробормотал лорд Роланд. — Они…
Колонна солдат болгов, скандируя боевой клич, устремилась мимо них в бой, и герцоги поспешили укрыться за скалой.

Рапсодия стояла на вершине небольшого холма посреди равнины. Вокруг бушевало сражение. Земля дрожала от топота тысяч ног и копыт, ей с трудом удавалось удерживать равновесие. И среди звона мечей, криков умирающих, боевых кличей она сумела различить знакомый сигнал вечерней зори.
Она задрожала и огляделась. К ней приближалось огромное облако пыли, слышался грохот копыт. А потом она увидела залитого кровью воина из своих кошмаров, голубые глаза сверкали яростным огнем, шпоры безжалостно вонзались в бока скакуна. На лице и шее вздулись вены.
То был Анборн.
Он что-то кричал, но Рапсодия не могла разобрать его слов. Анборн наклонился вперед, протягивая к ней руку. За его спиной горизонт почернел от надвигающегося кошмара. Рапсодия потянулась к нему и уже собралась вскочить на спину его лошади.
В этот момент огромная тень легла на поле боя, жар битвы сменился порывом холодного ветра, пробравшего ее до самых костей. Казалось, время замедлило свой бег. Рапсодия увидела, как напряглась жила на шее Анборна, он оскалил зубы, и из его глотки вырвался боевой клич, разом перекрывший все звуки вокруг.
Она подняла взгляд и увидела дракона, закрывшего солнце. С поразительной быстротой он нанес удар, сорвал ее с места и в мгновение ока унес с собой в небеса, словно беспомощную куклу.

85

Эши стоял на склоне горы, следя за тем, как оставшиеся намерьены покидают Чашу, и внезапно почувствовал, что в небе появилась Энвин.
Мощный выброс энергии пронзил воздух, отчего он стал сухим, почти ломким. А затем солнце закрыло темное пятно. Бесформенная тень дракона повисла в воздухе, готовясь нанести удар. Прошло еще несколько мгновений, дракон начал приобретать форму, поглощая энергию эфира для придания материальности своему телу. Сначала возникли огромные крылья, каждое величиной с пару запряженных быками повозок, и изогнутые подобно кривым мечам когти, за ними змеиное тело, а потом дракон метнулся к земле, туда, где находилась Рапсодия. Через долю секунды змей вновь устремился в небо, а Рапсодия исчезла. Анборн промчался мимо того места, где она только что стояла, и, остановив своего взмыленного скакуна, начал дико озираться по сторонам.
Слово из прошлого, вопль души вырвался из груди Эши:
— Не-е-е-е-т!
Из самых глубин его существа, из того места, куда леди и лорд Роуэн вложили кусочек звезды, спасая его жизнь, — места рождения его двойственной натуры вырвался его собственный дух дракона, и Эши ощутил, как начинается изменение. Дракон, живущий в его крови, с ревом бросился вперед, как лесной пожар.
— Сюда! — взревел Эши собственным голосом и одновременно голосом дракона, этот крик тут же подхватил ветер. — Энвин! Я здесь!

Грунтор, с разрубленной до кости щекой, пробился к Эши, смотревшему на небо и дико орущему на каком-то лишенном слов языке драконов, отчего вены на его шее вздулись. Великану показалось, что он видит, как под доспехами Эши начинают происходить изменения; туманный плащ за спиной развевался, словно парус в бурю.
Грунтор схватил Эши за плечо и густые медные волосы и поднял в воздух так, что их глаза оказались на одном уровне. Однако Эши не смотрел на него. Он отчаянно извивался в руках Грунтора, боясь выпустить из виду дракона, парящего в небе. С каждым мгновением тело Эши становилось все более невесомым, парообразным.
— Энвин! Я здесь! Я здесь!
— Послушай! — взревел Грунтор прямо в лицо Эши.
В глазах Короля намерьенов с вертикальным разрезом зрачков плескалось безумие. Эши попытался вырваться из объятий великана фирболга, но Грунтор не разжимал могучих рук, тогда Эши потянулся к мечу.
Терпение Грунтора иссякло. Он выпустил волосы Эши и схватил его за горло.
— Не шевелись! Прекрати бушевать. Будь мужчиной! Будь Королем, или Ой разорвет тебя на части!
Эши заморгал. Он посмотрел в суровое лицо великана и почувствовал, как дракон в его крови слабеет. Сглотнув, он с трудом проговорил:
— Мне необходимо до нее добраться. Я не могу потерпеть поражение.
Грунтор обнаружил, что смотрит в голубые глаза, холодные, словно ледник, и увидел, как сжимаются от страха зрачки. Но уже в следующее мгновение фирболг понял, что Эши боится только за Рапсодию. И в тот же миг гнев Грунтора растаял, ведь его самого терзал страх за любимую женщину.
Он стиснул зубы, схватил Эши за руку и поднес Кольцо Мудрости к змеиным глазам Короля намерьенов.
— Что оно тебе говорит? — спросил он.
Вокруг ревел ветер и нес с собой едкий запах гари.

Предыдущая страница 28 Следующая страница


29 Элизабет Хэйдон

Эши начал успокаиваться, ярость дракона быстро улетучивалась. Морщины на лбу разгладились, он оторвал взгляд от кольца, обратил его к небесам, а потом посмотрел в мрачное лицо Грунтора.
— Если я вступлю в воздушное сражение с Энвин, Рапсодия умрет, — проговорил он почти спокойно.
— Что еще? — подтолкнул Грунтор.
— Теперь Энвин все равно. Если я нападу на нее, но попытаюсь спасти Рапсодию, мы оба умрем.
— Ясно. Что ж, тогда будь Королем, которым тебя избрали. Если ей суждено умереть, пусть она напоследок увидит тебя человеком, а не драконом. Веди их. — И он нетерпеливо указал на мечущихся в панике намерьенов. — И тогда Рапсодия сможет тобой гордиться.
Эши несколько мгновений смотрел на Грунтора, а потом кивнул.
— Да, — устало кивнул он. — Она бы одобрила такой выбор.
Он повернулся к намерьенам, которые продолжали ломиться к выходу, сметая все и вся на своем пути. Рядом с воротами он заметил группу наинов и закричал, обращаясь к ним на наинском языке:
— Мужчины Кузнецы, удерживайте ворота!
Наины, услышав приказ, остановились и повернулись к воротам, а Король уже обращался к группе крестьян, которых отправил к пролому в стене. Горные Ножи тут же атаковали море мертвых воинов, стараясь не думать о том, что среди врагов могут оказаться их собственные предки.
Эши бросил отчаянный взгляд в небо.

Дракон сделал резкий разворот, и стена воздуха ударила в грудь Рапсодии. Внизу расстилалась Кревенсфилдская равнина, залитая кровью и изрытая, словно лицо больного проказой.
Ее руки были прижаты к телу цепкими когтями драконихи, не позволявшими ей взяться за меч, который бесполезно висел на опухающем запястье. Она чувствовала, как огонь лижет ее ногу и юбку в тех местах, где их касается клинок. Над головой у нее болтался треснутый намерьенский рог, надетый на один из гигантских когтей.
Энвин сжала лапу, оставляя синяки на ее теле.
— Прекрасный вид, не так ли, миледи? — Хриплый голос драконихи вызывал отвращение. — Посмотри внимательно на свой народ — видишь, какой ужас ты навлекла на их головы, Дитя Неба! Ну как, нравится вид?
Энвин резко взмахнула крыльями, тугая волна воздуха ударила в лицо Рапсодии, и она едва не потеряла сознание. Дракониха была слишком сильна, однако Рапсодия продолжала безнадежные попытки вырваться. Ничего не получалось.
— Будь ты проклята, Энвин! — закричала она, пробуя высвободить свой меч.
— Слишком поздно. — Могучий дракон захихикал, звук был такой, будто кто-то скребет ножом по стеклу.
— Прекрати, — задыхаясь, проговорила Рапсодия, когда чудовище понеслось к земле, а потом замахало огромными крыльями и вновь взмыло в небеса. — Внизу твой народ, он тебе служил! Так не дай ему погибнуть.
— Они меня предали, — прошипела дракониха, паря над полем битвы, где люди и болги сражались с восставшими из могил трупами людей и болгов. — Все они так или иначе предавали меня. Как предала меня ты. И…
Трижды послышалось негромкое серебристое гудение. Ярко-алая кровь брызнула в лицо Рапсодии. Дракониха рванулась в сторону и испустила крик ярости и боли. Рапсодия ощутила, как слабеет хватка Энвин: один из когтей оторвался и полетел вниз вместе с надетым на него серебряным рогом, и рука Рапсодии с зажатым в ней мечом оказалась свободной.
Ей пришлось схватиться левой рукой за когтистую лапу, чтобы не упасть. Только тут Рапсодия заметила половину блестящего голубого диска квеллана, торчащего из раненой лапы. Рядом наверняка было еще два — оружие Акмеда всегда выпускало диски тройками.
Дракониха снова закричала и затрясла лапами. Теперь Энвин летела по спирали, изрыгая на землю огонь.
Ухватившись покрепче за лапу левой рукой, Рапсодия вонзила меч между сочленениями крыла дракона. Пылающий клинок вошел в плоть огромного змея с такой легкостью, словно резал полог палатки. Образовалась дыра с неровными почерневшими краями. Энвин взревела от боли и принялась бить раненым крылом, пытаясь сбросить мучительницу на землю.
Дракониха вновь резко развернулась, и мир перед глазами Рапсодии почернел. Она понимала, что неминуемо разобьется, если рухнет с небес на землю. Потом Рапсодия сообразила, что чем дальше от поля сражения они упадут, тем меньше людей пострадает. В ее затуманенном сознании вдруг возникла мысль: Рапсодия поняла, чего больше всего боится дракониха.
Набрав в легкие побольше воздуха, Рапсодия крикнула:
— Энвин ап Меритин туат Элинсинос, я даю тебе новое имя: Пустое Прошлое, Забытое Прошлое. Я вверяю память о тебе тем, кто уже умер, проклятая тварь!
— Нет! — вскричала дракониха.

Сидя на вершине скалы, Акмед перезарядил квеллан. У него вспотели пальцы, пока он оттягивал пружину, чтобы вставить на место острые прочные диски из райзина. Столетия назад Гвиллиам сделал их именно для этих целей. Акмед ждал, когда дракон окажется в нижней точке своего полета к земле. Затем подал знак Анборну, скакавшему вслед за драконом.
Анборн пришпорил коня.
Акмед прицелился в фасеточный глаз, голубой, точно огонь в сердце Земли, сделал поправку на скорость полета и произнес короткую молитву.
А потом выстрелил.
Квеллан ударил его в плечо, посылая волны боли по всему телу.
Даже на таком огромном расстоянии Акмед ощущал, как диски разрезают воздух, а потом рассекают глаз мерзкой твари.
Он увидел, как дракониха, взревев от боли, буквально встала на дыбы.
Зажатый в твердой руке Рапсодии сверкающий клинок, чье сияние терялось на фоне черного дыма, застилающего небо, исчез в теле чудовища. Рапсодия вонзила Звездный Горн под вытянутое крыло. Огромная лапа разжалась, Рапсодия прокатилась вдоль чешуйчатого живота, продолжая рубить клинком плоть дракона, а затем полетела вниз. Меч выпал из ее руки и, словно падающая звезда, прочертил огненную дугу в воздухе.

Анборн вновь безжалостно пришпорил коня. Человек и животное превратились в единое целое и мчались вперед, чтобы подхватить падающее с неба тело. В ушах Анборна звенели слова Мэнвин, Прорицательницы Будущего, произнесенные на Совете много веков назад; потом их повторил голос Ронвин, когда Будущее стало Настоящим.
«Если ты хочешь залечить разрыв в своей душе, генерал, береги Небо, чтобы оно не упало».
«Береги Небо, чтобы оно не упало».
«Чтобы оно не упало».
Он видел, как летит к земле тело Рапсодии, вот оно, совсем рядом, — король фирболгов прекрасно рассчитал время своего выстрела. Анборн последним усилием бросил коня вперед, и Рапсодия упала ему в руки. Он поймал ее, вырвал из невесомого воздуха, и они покатились по земле, Рапсодия, воин и лошадь, под жуткий звук ломающихся костей, сквозь волны боли, ослепившей Анборна, а потом он провалился в благословенную тишину.

Рапсодия слышала далекий голос Грунтора, выкрикивающего ее имя. Она попыталась пошевелиться, но обнаружила, что стоит на четвереньках, придавленная сверху чем-то ужасно тяжелым, не дающим свободно вдохнуть.
Голос Грунтора стал громче и приблизился. Рапсодия ощутила, как исчезает тяжесть, а потом она оказалась в кольце знакомых теплых рук. Она открыла глаза и увидела огромное зеленое лицо своего друга, в ужасе смотрящего на нее.
— Твоя светлость? Ты в порядке? Ты живая?
Она кивнула, не в силах вымолвить ни слова. В тот же миг ее тело пронзила острая боль.
— Благодарение богам, — прошептал Грунтор, прижимаясь лбом к ее лицу.
В землю за их спинами ударил сноп огня, и великан моментально нырнул за груду вывороченной земли. Раненая дракониха кругами летала над ними, поливая землю огнем.
Кровь Рапсодии вскипела.
— С меня хватит, — сказала она, сердито стряхивая комья грязи с разорванного платья. — Где Акмед?
— У тебя за спиной, — послышался скрипучий голос, — там, где я буду всегда.
Рапсодия обернулась и увидела короля фирболгов. Она быстро обняла его и показала на разбитый Помост на самом верху Чаши.
— Пошли. — Она притопнула ногой, грозно поглядывая на небо. — Пора воплотить в жизнь еще одно пророчество, будь они все прокляты.
— Хрекин, — мрачно ответил Акмед. — Надеюсь, оно будет последним.

86

Шум сражения рвал воздух, а Трое, не обращая ни на что внимания, перебирались через трещины и расселины, возникшие на месте ровных зеленых полей Кревенсфилдской равнины. Повсюду лежали тела погибших, полуразложившихся зомби и намерьенов, еще утром радовавшихся помолвке своих суверенов. Солнце успело зайти, но никто этого не заметил — с полудня над полем боя царил мрак от клубов дыма и пыли.
Рапсодия нашла свой меч неподалеку от того места, где она упала. Он сиял в темноте, призывая свою хозяйку. Теперь он покоился в ножнах, и Трое пробирались по развалинам Чаши, разрушенному символу мира, созданному Гвиллиамом. Именно здесь много столетий назад собралась великая нация, намеревавшаяся построить империю. Империю, просуществовавшую несколько веков и оставившую яркий след в истории человечества. А потом империя рухнула из-за непомерной жажды личной власти.
Внутри Чаши продолжал сражаться с мертвецами Эши, спасая своих подданных от верной смерти. Он остался один, враг окружал его со всех сторон, как в тот день, на Кревенсфилдской равнине, когда он защищал Шрайка.
Акмед вскинул свой квеллан и навел его на зомби, атаковавших Короля намерьенов.
— Эши! — крикнул Акмед.
Эши повернулся и быстро взглянул на него.
— Ты не откажешься от моей помощи на сей раз?
Продолжая наносить удары, Король намерьенов благодарно кивнул.
Акмед выстрелил. Блестящие диски, подобно вылетающим из костра искрам, помчались вперед, рассекая шеи мертвецов, атаковавших Эши. Акмед снова и снова перезаряжал свое оружие, посылая в толпу зомби смертоносную сталь, — мертвецы падали на землю, как подкошенные.
Затем Трое были вынуждены спрятаться под каменным козырьком — над ними пронесся раненый дракон, ревущий от боли и ярости. Ночь расцвела оранжевым огнем — дракон продолжал изрыгать пламя. Рапсодии пришлось затаптывать пламя, когда вспыхнул плащ Грунтора.
— Эши! — прокричала она, поднимаясь к Помосту Созывающего. — Уходи из Чаши!
Вслед за болгами она перебиралась через завалы, один раз упала, расцарапала колени и разорвала в клочья подол платья, но в конце концов залезла на Помост.
Она в смятении смотрела на далекие поля, где все еще кипела битва. Армия фирболгов объединила силы с солдатами Роланда, и они вместе с оставшимися в живых намерьенами продолжали сражаться с кошмарами Прошлого.
Рапсодия оглядела развалины Чаши. Огромная трещина рассекала плоскую центральную часть, где еще утром намерьены праздновали рассвет новой эры. Она повернулась к Акмеду и Грунтору.
— Там? — спросила она.
Оба болга кивнули.
Она услышала шум и тяжелое дыхание у себя за спиной. Акмед развернул квеллан и направил его в темноту. Через мгновение появился залитый кровью Эши, в рассеченных доспехах, измазанный могильной землей. Глаза Рапсодии наполнились слезами — перед ней стоял настоящий Король намерьенов.
Он обнял ее, но она сразу же оттолкнула его, не спуская глаз с неба, где рыскал дракон. Рапсодия увидела Энвин, кружащую над полем битвы и сеявшую огненную смерть среди болгов и людей. Дракониха искала Королеву намерьенов.
Рапсодия вытащила из ножен Звездный Горн, и его чистое пламя озарило темноту ночи, наполнив воздух звоном справедливой ярости, заглушившим все остальные звуки.
— Энвин! — негромко позвала Рапсодия, но от ее голоса вздрогнула земля и эхо прокатилось над Зубами и Кревенсфилдской равниной. — Энвин, ты боишься! Я здесь, Энвин!
Дракониха развернулась и понеслась к Чаше.
Грунтор и Акмед помогли Рапсодии поднять клинок повыше. Она поискала в небе звезду, ее взгляд остановился на Карендрилл, бело-голубой звезде, под которой лирины пели свои мирные песни.
— Вы готовы? — спросила она, стараясь держать меч ровно. — Этого момента ждали все с конца Первого века. Наши слова будут наполнены силой — мы должны быть осторожны.
Оба болга посмотрели в небо на приближающегося дракона и кивнули.
Акмед ощутил, как под пылающим клинком меча устанавливается тишина и биение его сердца вызывает эхо, тяжело отдающееся в ушах. Кровь в его жилах вскипела, ожила, наливаясь энергией, почерпнутой из прежней жизни и переданная ему бежавшими с Серендаира и оставшимися в живых в сегодняшней битве дракианами. Они прятались в полях, спасаясь от гнева разъяренного дракона. Он чувствовал ужас своих сородичей, их объединяла общая история и надежда на будущее. И с его губ слетели слова, как никогда похожие на молитву:
— Пусть здесь не прольется больше ни одной капли крови.
Дитя Крови.
Янтарные глаза великана, молча стоявшего рядом, наполнились слезами скорби. Эти глаза видели множество трагедий, войн и смертей, они, не мигая, наблюдали за гибелью целых народов, за разрушительными последствиями деяний порочных правителей, но сейчас все было иначе. В самой глубине своей души, благодаря связи, полученной им после путешествия вдоль Оси Мира, Грунтор чувствовал боль и ужас Земли за тех, кто уже нашел покой в ее объятиях. А теперь их снова заставила страдать женщина, лишенная души. Слезы катились по его щекам, но Грунтор скорбел не о тех, кто сейчас спасался от смерти. Могучий фирболг жалел тех, кто нашел ее столетия назад, а сейчас, без всякой своей вины, был вынужден вернуться под солнце, чтобы вновь пережить ужас битвы после стольких лет безмятежного покоя в материнских объятиях Земли.
— Откройся, Земля, и забери обратно своих детей, — сказал он.
Дитя Земли.
Из всех Троих лишь Рапсодия продолжала бороться с гневом. Ее тело, еще несколько мгновений назад мучительно болевшее после падения с огромной высоты, исцелили могущество меча и звездный огонь, с которым клинок был связан.
«Достаточно, — с горечью подумала она, пытаясь совладать со своей ненавистью к дракону, подлетавшему все ближе. — Ты оскверняешь небо. Оно предназначено хранить мир и не должно служить источником смерти. Небо есть общая душа вселенной, а ты сама сказала, что у тебя нет души».
Рапсодия сделала глубокий вдох, а потом медленно выпустила воздух, не сводя глаз с приближающейся драконихи.
— И если с Неба прольется огонь, он больше не будет служить твоей ненавистной воле, Энвин. Пусть всякий огонь Небес положит конец ссорам и послужит началом новой эры.
Дитя Неба.
Под ними, в Чаше, огромная трещина стала шире и глубже. Тела Павших начали распадаться и покатились в огромную разверстую могилу, как лавина по крутому склону холма.
Свет огненного дыхания дракона озарил стоящих на Помосте людей. Рев жгучей ярости разорвал воздух в Чаше. Истекающее кровью одноглазое чудовище пронеслось над ними. Энвин набрала побольше воздуха, готовясь сжечь Помост Созывающего.
И в этот момент Рапсодия произнесла имя звезды.
Сильнейший порыв ветра сотряс Помост и Чашу. Огонь звезды, чистая неукротимая стихия эфира, предшествующая рождению всех остальных стихий, с оглушительным ревом обрушилась с неба на парящего дракона, уже изготовившегося нанести удар. Чудовище выгнулось, опаленное светом, более ярким, чем солнце, и начало по спирали падать в глубокую расселину посреди Чаши, откуда по его приказанию выходили ожившие мертвецы.
Когда Энвин исчезла в расселине, Грунтор закрыл глаза и приподнял плечи, одновременно крепко сжав ладони, словно лепил что-то из невидимой глины. Пол Чаши задрожал, и края расселины быстро сомкнулись, образов огромный курган.
Рапсодия вновь произнесла имя звезды, на сей раз вниз пролился чистый и прозрачный свет, омыл Чашу и навеки запечатал землю, где лежал дракон.
Рапсодия услышала, как стихли крики и шум сражения, наступила тишина. Когда звездный свет померк, она посмотрела в темное небо, а потом ее взгляд устремился вниз. Павшие вернулись обратно в Землю, к своему Прошлому, оставив после себя потревоженную землю и страшные разрушения. Сражение прекратилось.
Рапсодия повернулась к Гвидиону и обняла его, он прижал ее к себе, а потом повернулся и обнял двух спутников Рапсодии, разделивших ее прошлое, настоящее и будущее.
— Все кончено, — просто сказала она. — Теперь начинается работа.

Наступившее утро застало Акмеда, Грунтора, Рапсодию и Эши за попытками привести поля и горы, где вчера происходило сражение, в относительный порядок. Они покончили с останками некоторых мертвецов, не желавших возвращаться в свои могилы, подобрали раненых, вызвали целителей. К рассвету удалось собрать всех оставшихся в живых, хотя многие еще не до конца оправились от страшного потрясения.
Тысячи костров освещали следы огромного сражения. Возле одного из них Акмед нашел Тристана Стюарда. Лорд Роланд не получил ранений, но сидел, молча глядя в сторону Чаши, а его рыдающая жена крепко вцепилась ему в руку.
Король фирболгов посмотрел на регента, и в его глазах появилась жалость. Наконец Тристан Стюард повернулся к нему.
— Вам требуется помощь целителей? — спросил Акмед.
Лорд Роланд покачал головой. Король фирболгов кивнул и повернулся, собираясь уйти.
— Подождите, — окликнул его Тристан Стюард.
Тристан молча смотрел на хозяина Канрифа, и Акмед начал проявлять нетерпение.
— Ну?
— Армия… моя армия…
— Да?
Лорд Роланд вновь замолчал.
— Вас посетило вдохновение, когда вы решили привести сюда армию с целью поклясться в верности новым суверенам, — сказал Акмед, стараясь, чтобы его голос звучал искренне. — Теперь ваша армия, как и моя, подчиняется Рапсодии. Вы все рассчитали верно, и только к лучшему, что ваши солдаты присутствовали при ее коронации. Вы именно это хотели сказать?
Тристан Стюард молча кивнул.
— Да, — наконец выдавил он из себя.
— Я так и думал. Прошу меня извинить.
Акмед повернулся и быстро зашагал к другому костру в сопровождении Грунтора и своих адъютантов.

Рапсодия шла по спешно организованному лазарету вместе с Кринсель, повивальной бабкой и Искательницей, обрабатывая раны болгов и людей. Благодаря армиям Роланда и Илорка намерьены пострадали меньше, чем могли бы. Эши и пришедшие к нему на помощь воины помогли большинству выходцев с Серендаира благополучно выбраться из Чаши.
Рапсодия перевязывала сломанную руку смуглому намерьену, принадлежащему к расе кизов, когда к ней подошел хмурый Риал.
— Миледи?
Рапсодия посмотрела на своего вице-короля и улыбнулась, однако тут же помрачнела, увидев выражение его глаз.
— Что случилось?
Риал протянул ей руку.
— Пойдемте со мной, миледи.
Она взяла Риала за руку и последовала за ним. Они прошли через изрытое поле к распростертому на земле телу красивого черного скакуна. Над хозяином коня склонились Фейдрит, король каинов, и Элендра, невольно загораживая его от глаз Певицы. Рапсодия посмотрела на мертвую лошадь и задрожала.
— Нет, — прошептала она. — О боги, нет. Анборн.
Король наинов, из рассеченного лба которого струилась кровь, посмотрел на нее.
— Жизнь еще теплится в нем, — печально сказал Фейдрит. — У него сломана спина.
— Нет, — повторила она и склонилась над телом, встав между королем и Элендрой. — Анборн? Боги, что я с тобой сделала?
Голова намерьенского генерала лежала на коленях короля наинов, тело покрывал красный плащ Риала. Его лицо было мертвенно бледным, но он сумел слабо улыбнуться. Рапсодия взяла его руку в свои ладони.
— Ты помогла мне искупить вину, — тихо проговорил он. — Благодаря тебе исполнилось пророчество Мэнвин. Я нашел самых дальних своих родственников. И поймал небо, когда оно упало. Ты помогла мне… благодаря тебе я сумел залечить разрыв в своей душе… Я починил мост, который сам разрушил так много веков назад… через пропасть, разделявшую намерьенов. Ты видишь? За мной ухаживают лирины и наины, кто бы мог в это поверить?
Слезы покатились по лицу Рапсодии, она сжала его шершавую руку между ладонями и прижала к щеке. Анборн с трудом погладил ее волосы.
— Я бы с удовольствием отдал жизнь… или ноги… чтобы служить вам, миледи, — едва слышно проговорил он. — Это большая честь для меня… стать вашим вассалом.
— Рапсодия! Рапсодия!
Голос Эши заглушил потрескивание огня и вой ветра, в нем слышались отчаяние и страх. Анборн провел рукой по ее щеке.
— Иди… к нему, — приказал он.
— Я вернусь и постараюсь тебя вылечить, — пообещала она, вставая. — Не забывай, я ведь Певица, я исцелю тебя.
— Иди, — повторил Анборн.
Рапсодия оглядела поля, изрытые рваными трещинами и дырами, где лежали раненые и умирающие. Она последовала по ветру за голосом Эши и вскоре оказалась перед входом в Чашу, где еще вчера собирались намерьены, полные самых радужных надежд.
Здесь, возле ворот, скопилось особенно много тел. Эши стоял на коленях возле распростертого на земле лорда Стивена Наварна, своего лучшего друга. Рапсодия поспешила к ним.
— Помоги ему, Ариа, пожалуйста, не дай мне еще раз его потерять…
Голос Эши пресекся.
Он погладил лицо Стивена, пытаясь привести герцога в чувство, но его сине-зеленые глаза смотрели на другие миры.
Рапсодия опустилась на колени на залитую кровью землю и посмотрела на склон холма. Там стоял Гвидион Наварн, ее старший внук, который из последних сил старался сохранить мужество. Он обнимал сестру, Мелисанду, девочка рыдала так, будто ее сердце разбилось на мелкие осколки. Розелла стояла сзади, обнимая обоих за плечи, в ее глазах застыл ужас.
Рапсодия положила руку на грудь герцога, надеясь уловить биение сердца.
— Милорд?
Никакого ответа, кожа под ее пальцами оставалась холодной. Она положила руку ему на шею.
— Милорд?
Пульс был совсем слабым, а в его глазах Рапсодия увидела отражение Покрова Гоэн.
— Ариа, пожалуйста…
— Папа?
Голос Мелисанды вызвал поток воспоминаний. В последний раз Рапсодия разговаривала с лордом Стивеном возле Хагфорта; дул ледяной ветер, и она пришла рассказать о смерти Ллаурона. Он улыбнулся ей своей обычной улыбкой, а в его глазах она прочитала нежность.
«Вы же знаете, Рапсодия, мы с вами почти что одна семья. Неужели вы так и не начнете называть меня просто по имени?»
«Нет, милорд».
Рапсодия задумалась. Однажды ей удалось вернуть к жизни Грунтора, находившегося уже у самого порога смерти, хотя раны Стивена казались ей более серьезными.
— Стивен, — запела она, не убирая руку с его груди. — Стивен, оставайся с нами. — Она повернулась к Эши, его глаза лихорадочно блестели. — Как его зовут, Сэм? Назови его полное имя.
— Стивен ап Вайан ап Хааг туат Юдит.
Она повторила имя, напевая его в тон со слабым биением сердца герцога.
«Отведите свои руки, милорд Роуэн, — взмолилась она, используя силу Дающей Имя. — Оставьте его здесь, с нами, хотя бы ненадолго».
Рапсодия снова и снова повторяла имя Стивена Наварна, ее песня лилась до тех пор, пока не взошло солнце, а в горле не запершило. Когда тонкий луч восхода коснулся земли, она сосредоточилась на нем, пытаясь использовать его тепло, чтобы согреть Стивена, оставить его в этом мире. В ослепительном луче Рапсодия уловила силуэт лорда Роуэна. Он подождет ради нее, остановит свою руку, какими бы тяжелыми ни были раны лорда Стивена, заменит смертный приговор всем намерьенам, которым пришлось столкнуться с восставшими из могил мертвецами. Она сможет исцелить их, дать новые имена, спасти. Рапсодия с облегчением отвернулась, увидев, как уцелевшие солдаты собирают, словно дрова, тела тех, кого Энвин лишила вечного сна и вызвала из могил.
Она вернет их к жизни ради мира и служения высшей цели. Рапсодия представила их себе улыбающимися, перед ней возник образ Стивена, стоящего у двери музея.
И она заплакала. Она знала, что может вернуть его к жизни, но видела, что он уходит.
— Нет, — сказала она, всхлипывая. — Я не могу, Сэм. Не могу. Он должен сделать собственный выбор, сам пройти через Врата или остаться на нашей стороне. Я могу спеть, чтобы он вышел на тропу, но свой путь он выберет сам. Если Смерть решила его забрать, я имею на него прав не больше, чем Энвин.
— Ариа…
— Нет, — повторила она, и ее голос зазвучал тверже. — Я не могу заставить его пройти обратно сквозь Врата. У него есть любимые по обе стороны. Если он выберет другой путь, кто я такая, чтобы ему мешать? У него есть причины остаться и есть основания уйти. И мы должны уважать выбор, который сделают Стивен и Смерть.
Она взяла руку Эши, и он скорбно склонил голову. Они стояли и молча смотрели на Стивена, надеясь, что он вновь начнет дышать и на его щеках появится румянец. Но мгновения шли, его кожа все больше походила на алебастр, а руки холодели.
Когда солнце залило своим светом равнину, последние его отблески исчезли из глаз герцога. Рапсодия продолжала смотреть на него, и ей показалось, что она видит проблеск улыбки из тени Полога Гоэн.
— Будь добр к нему, милорд Роуэн, — прошептала она утреннему ветру.
Стоящий рядом Эши заплакал.
Рапсодия посмотрела на бледные лица Розеллы и детей и протянула к ним руки:
— Быстро! Идите сюда!
Она сжала холодную, как лед, руку Гвидиона Наварна, другой рукой обняла Мелисанду и кивнула на восходящее солнце.
В золотом свете над горизонтом они увидели очертания своего друга, лорда, отца, гордо расправившего плечи. Его тень тянулась к ним. В лучах солнца сияли золотом волосы.
Неожиданно рядом с ним возникла другая, хрупкая тень.
— Кто это? — спросила Мелисанда, прикрывая ладонью глаза.
Рапсодия прижала ее к себе еще крепче и улыбнулась сквозь слезы:
— Твоя мать.
И она тихо запела лиринскую Песнь Ухода, вплетая имя — Стивен — в древнюю погребальную песнь. На несколько мгновений восходящее солнце застыло над горизонтом.
Эши понял, что делает Рапсодия. Он протянул руку и коснулся лица Мелисанды, а потом положил ладонь на плечо Гвидиона Наварна.
— Попрощайтесь с ним, — сказал он детям.
Его голос вновь обрел силу, он отпускал своего друга. Гвидион Наварн поднял голову и посмотрел на далекий горизонт.
— Прощай, отец, — негромко сказал мальчик, а Мелисанда помахала рукой, не в силах вымолвить ни слова.
Позади тихо плакала Розелла.
Из глубин памяти Гвидиона вдруг всплыли слова отца, произнесенные на погребении Талтеи Прекрасной:
«Время держит нас в своих цепких руках, Гвидион. Целитель, как и все смертные, страдающие от капризов Времени, сражается за то, чтобы отсрочить конец, потому что не понимает — иногда она является благословением. Для нас с тобой Время продолжает идти вперед».
Гвидион протянул руку к встающему солнцу.
Оцепеневшая Рапсодия продолжала петь, свет слепил, голова у нее кружилась, сердце замерло, в душе сооружалась дамба, которая должна была остановить неизбежную боль. Наверное, мудрость Чаши дала ей силу сохранять спокойствие ради детей Стивена и всех намерьенов. Ради Эши.
И ради себя самой.
Она в последний раз смотрела на тех, кто стоял в далеком свете зеленой мирной долины за Покровом Гоэн.
Рапсодия допела погребальную песнь до конца.
— Прощай, Стивен, — прошептала она. — Я позабочусь о них за тебя.
Во всем блеске своего великолепия солнце встало над горизонтом, огромное, пронзительно голубое небо обнимало землю. Поднялся утренний ветер, унесший прочь запах гари и горький пепел.
Рапсодия оглядела потемневшие поля, стелющийся над ними дым и развалины Великой Чаши. Солдаты Роланда и Илорка сновали среди намерьенов, словно живые среди сомнамбул.
Король намерьенов встал и протянул руку Рапсодии.
— Пойдем, — сказал он. — Давай покончим с этим.

Стоя на развалинах Помоста, новые Король и Королева намерьенов оглядывали долину, раскинувшуюся у подножия Зубов, и людей, вчера поклявшихся им в верности. Их лица отражали боль понесенных потерь, но была и надежда: уж если даже солдаты-фирболги объединились с армией Роланда, то и беглецы с Серендаира должны забыть о давней вражде и вековых распрях ради строительства нового мира.
Рапсодия смотрела на рог, который держала в руках. Его гладкая поверхность потрескалась, магия клятвы, данная столетия назад намерьенами, была нарушена, она исчезла, точно блеск с проржавевшего металла. Однако рог все еще окружала аура радости, в нем осталась вера, которая вела намерьенов после гибели Серендаира, через ужасы Великой войны и даже в страшный час, когда восстали мертвецы. Рог звал их в будущее, полное надежды.
Рапсодия поднесла его к губам и заиграла песнь победы.
В ответ намерьены испустили клич, полный ликования, и летний воздух наполнился криками радости.
Рапсодия уступила место Гвидиону, стоявшему рядом с ней. Он вознес хвалу тем, кто храбро сражался, почтил память погибших, после чего заговорил о том, что так и не успел сказать, когда под ними разверзлась Земля.
Гвидион еще раз пригласил глав государств и народов остаться в Канрифе, чтобы обсудить процесс объединения всех намерьенов. Остальным предлагалось вернуться через год на следующий Совет, который в дальнейшем будет собираться раз в три года. Свадьба состоится через три месяца, в первый день осени, возле побега Дуба Глубоких Корней, растущего рядом с руинами Дома Памяти. Он поблагодарил намерьенов за участие в Совете, схватил Рапсодию за руку, и они скрылись с Помоста, прежде чем толпа успела их окружить.
Рапсодия бросила прощальный взгляд на Акмеда и Грунтора, молча смотревших им вслед. Она неуверенно улыбнулась им: Грунтор наблюдал за ней с непроницаемым лицом, но Акмед понимающе улыбнулся. А потом Рапсодия исчезла, ускользнув от волнующейся толпы.

Из своего укрытия на нижнем карнизе Рапсодия наблюдала, как толпа медленно покидает развалины Чаши. Она понимала, что пройдет много дней, прежде чем поля вокруг опустеют, ведь здесь после многолетних раздоров объединялись Дома, встречались старые друзья, не видевшие друг друга долгие годы. Не говоря уже о том, что перемещение сотни тысяч людей занимает время. Она вздохнула. Акмед без единой жалобы решал все возникающие вопросы. Рапсодия чувствовала свою вину, ведь ему предстояла огромная работа по наведению порядка в Илорке. Она договорилась с Акмедом, что Чаша станет традиционным местом проведения Совета, но не рассказала заранее об их помолвке с Эши. Она все еще считала себя виноватой.
Рапсодия ощутила странное покалывание на всей поверхности кожи, кончики волос потрескивали, подушечки пальцев чесались. Потом она услышала голос и нахмурилась.
— Надеюсь, ты разрешишь мне принести искренние поздравления с твоим избранием и помолвкой.
Казалось, слова исходят из самой земли или из воздуха, Рапсодия так и не сумела определить их источник.
— Благодарю, — ответила она, не зная, куда повернуться. — Пожалуйста, оставь меня в покое, Ллаурон. Мне не о чем с тобой говорить.
Его смех эхом отразился от земли, и она почувствовала, как поднимается ветер — так бывало рядом с Элинсинос. Но вместо того чтобы ласково погладить ее волосы, ветер разметал пряди.
— Сомневаюсь, что это правда, дорогая.
Она постаралась сохранить спокойствие.
— Ты прав, я попробую сформулировать свою мысль иначе. Есть множество неприятных вещей, которые мне следовало бы тебе сказать, Ллаурон, но я лучше промолчу. Оставь меня.
— Уже лучше. Сожалею, что ты все еще сердишься, Рапсодия. Конечно, у тебя есть для этого все основания. Однако я надеялся, что твоя поразительная способность прощать распространяется и на отца будущего мужа. И я не смогу попросить твоего прощения, если ты не станешь меня слушать. Ведь ты сама говорила, что мы должны прощать друг друга.
— Есть вещи, которые невозможно простить, — послышался жесткий голос Гвидиона из-за спины Рапсодии. — Оставь Королеву в покое, отец. После всего зла, которое ты ей причинил, у тебя нет права с ней разговаривать.
Рапсодия потянулась к нему.
— Сэм…
— Его слова — сама истина, — ответил нежный голос Ллаурона. — Я более не имею никаких прав. Но я просто жду твоего прощения.
— Сэм, почему бы тебе не спросить у Акмеда и Грунтора, не нужна ли им помощь, чтобы разобраться с этой чудовищной толпой? — мягко предложила Рапсодия. — Я могу сама о себе позаботиться. Пожалуйста, иди.
Гвидион с сомнением посмотрел на нее, все понял и с недовольным видом ушел.
— Он все еще разгневан и страдает, — вздохнул Ллаурон; казалось, источником его голоса являются земля и воздух одновременно. — Надеюсь, ты поможешь ему справиться с яростью, моя дорогая.
— Я не уверена, что это следует делать, — вскинулась она. — Быть может, нам обоим лучше все помнить.
Из земли послышался низкий смех.
— Возможно, ты так действительно думаешь, Рапсодия, но ты ошибаешься. Ты недостаточно злопамятна. Боюсь, тебе и без того хватает дурных впечатлений. А если учесть продолжительность твоей жизни, тебе придется носить в себе слишком много боли. К тому же ты не из тех, кто долго держит камень за пазухой.
— Ну, если я забуду, почему не хочу с тобой говорить, то всегда смогу вспомнить этот день: Анборна, который, спасая меня, превратился в калеку, Стивена, отдавшего жизнь за то, чтобы намерьены сумели выбраться из Чаши. И ужасы, которые наслала на нас Энвин, пожалуй, я не забуду. Время покажет, способна ли я носить камень за пазухой.
— Но почему ты так на меня сердита? — В голосе, принесенном ветром, слышалось искреннее недоумение. — Что я такого сделал?
Рапсодия раздраженно отмахнулась от ветра.
— Где ты был? Почему не помог? Ты мог спасти жизнь многим, а ведь речь шла о намерьенах, которых ты любил. Почему ты сам не расправился с Энвин? Ты ведь мог.
— Она была моей матерью, Рапсодия.
— Гвидион твой сын. Анборн брат. Стивен был твоим другом. И это твой народ. По-моему, вполне уважительные причины, чтобы поднять руку на мать.
— У Гвидиона есть ты. Многие считают Анборна своим другом. Стивен, да благословит его Создатель, был любим женщиной и двумя чудесными детьми, а также всеми, кто его знал. Намерьены связаны между собой нерасторжимыми узами, что придает смысл их жизни. А у Энвин остался лишь я. — Теплый ветер погладил ее волосы. — Надеюсь, придет день, когда ты меня поймешь и простишь. И еще я надеюсь увидеть внуков. Ты ведь не откажешь мне в этом?
— Сомневаюсь, что я когда-нибудь пойму мотивы твоих поступков, но не в моих силах что-либо тебе запрещать, Ллаурон, — ответила Рапсодия. — Теперь ты живешь в своем собственном мире. И однажды, если у нас будут дети и если они захотят тебя увидеть, никто не станет им мешать. — Потом ее зеленые глаза потемнели. — Но только в том случае, если ты больше не попытаешься вмешиваться в нашу жизнь.
— Наши миры настолько далеки друг от друга, что едва ли я смогу вмешиваться в ваши дела.
— Будем надеяться.
— Рапсодия, я должен попросить тебя кое-что запомнить, — принес ветер звучный голос Ллаурона.
Она посмотрела на намерьенов, разбившихся на небольшие группы и что-то оживленно обсуждавших.
— Да?
— Уж не знаю, понимаешь ты или нет, но все, что вызывает у тебя такую ненависть в отношении меня, однажды еще повторится.
— О чем ты говоришь?
— Я говорю о том, — раздался голос дракона, — что ты выходишь замуж за мужчину, который тоже дракон, и настанет день, когда ему придется сделать выбор. И если его человеческая сторона победит, ты станешь вдовой и узнаешь боль, пережитую мной. А если он выберет мой путь, ну, тогда у тебя будет окно, куда вы сможете оба шагнуть. У меня и в мыслях не было посягать на твое счастье, моя дорогая, но таковы законы нашей семьи. Просто я не хочу, чтобы ты однажды проснулась и почувствовала себя обманутой.
Боль сжала горло Рапсодии. Она поняла, что Ллаурон говорит правду. Вот только не знала зачем. То ли Ллаурон предупреждал ее о предстоящих трудностях, то ли рассчитывал отговорить от свадьбы с сыном.
Она вновь посмотрела вниз, на дно Чаши, где Гвидион утешал детей Стивена Наварна и Розеллу.
— Прощай, Ллаурон. — Она встала и подобрала юбки. — Полагаю, мы встретимся на свадьбе, во всяком случае я буду ощущать твое присутствие.
Она спустилась вниз и поспешила туда, где ее ждал муж.

87

В главном зале Тириана, на вершине Томингоролло, под аккомпанемент веселых звуков труб торжественная процессия несла свадебный дар, чтобы поместить его на пьедестале рядом с диадемой. Дар был с подобающим благоговением выставлен для всеобщего обозрения.
Из множества богатых подарков, представленных на суд королевы лиринов, имелись сокровища огромной ценности от королей и герцогов, мечтавших получить ее руку. Однако она выбрала простой свиток, перевязанный черной бархатной лентой. Он был запечатан необычной тринадцатиугольной медной печатью — говорили, что во всем мире их осталось лишь две.
Ходили слухи, что в свитке записана удивительная песня. А поскольку сама королева являлась непревзойденным музыкантом, все верили, что песня должна быть волшебно прекрасной, если она выбрала именно этот дар. Свиток лежал на блюде, на котором было выгравировано имя: Гвидион из Маносса, Король намерьенов.
Во время этой церемонии королева, в соответствии с обычаем, отсутствовала. Во всяком случае, ее никто не заметил, поскольку она лежала на полу балкона Главного зала и из-под туманного плаща вместе с Гвидионом наблюдала за происходящим. Им обоим лишь с огромным трудом удалось удержаться от идиотского смеха, когда она продемонстрировала выбранный ею дар Риалу, после чего ей пришлось убежать из его кабинета, чтобы не нарушить торжественности момента.
Песня была даром только для невесты. Гвидион грозился, что там будет записан один из любимых маршей Грунтора. Но, развернув свиток, Рапсодия обнаружила, что ее уроки не пропали даром: на тщательно разграфленном пергаменте были без единой ошибки начертаны ноты, из которых складывалась фраза: «Эмили и Сэм навсегда».
Букет зимних цветов, который он преподнес вместе со свитком, напомнил ей об Элизиуме. День за днем цветы понемногу раскрывались, причем каждый следующий лепесток был красивее предыдущего. Букет заморозила магия, остановившая процесс цветения. Настоящее чудо, но королева не пожелала его ни с кем делить.
«Еще одно доказательство моего эгоизма», — сказала она своему избраннику, но тот в ответ лишь улыбнулся.

— И кто же свершит обряд нашего бракосочетания? — спросила Рапсодия у Гвидиона во время их прогулки по садам Томингоролло. — Ты Главный жрец и Патриарх, в религиозной иерархии нет никого выше.
Гвидион улыбнулся.
— Ты слегка отстала от жизни, — ответил он, поцеловав ей руку. — Пока ты отказывалась со мной встречаться, мне пришлось придумать себе занятие, которое бы не дало мне сойти с ума, вот я и позаботился о том, чтобы передать эти полномочия другим.
Рапсодия рассмеялась.
— Да, в самоуверенности тебе не откажешь. Мне казалось, ты сомневался в том, что станешь Королем намерьенов.
— А я действительно ни в чем не был уверен. Просто я всегда считал, что руководство церковью — работа не для меня. К тому же если бы ты вышла замуж за Акмеда или Анборна, я бы бросился в море и дальнейшее уже не имело бы для меня никакого значения.
— Значит, ты намерен сохранить оба титула себе?
— Да, но я назначил двух людей, которые, как мне кажется, сумеют справиться с этой непростой задачей и при этом станут сотрудничать. И даже если этого не произойдет, я рассчитываю на гармоничное сосуществование двух различных верований.
— Прекрасно. И кто же теперь является Главным жрецом?
Эши остановился и посмотрел вдаль.
— Гэвин. А вот и тот, кого бы я хотел видеть Патриархом, — конечно, сначала Весы Джерна Тал должны определить, достоин ли он этого. Мне показалось, что его удивило мое предложение. Я попросил его прибыть в Тириан после Совета намерьенов, чтобы ты с ним познакомилась. Он недавно принял веру, но очень мудр. Пойдем, я представлю его тебе.
Рапсодия взяла Эши за руку и последовала за ним через сад туда, где их ждал немолодой человек. Его длинная борода слегка курчавилась, в светлых волосах блестела седина. Несмотря на солидный возраст, он был высоким, стройным и широкоплечим, а его улыбка показалась Рапсодии знакомой, хотя издалека она не смогла его узнать.
— Он был на Совете? — спросила она Гвидиона.
— Да, он принадлежит к диаспоре. Я встретился с ним за несколько дней до того, как Второй флот прибыл на Совет. Я спросил его, откуда он появился, и его ответ меня смутил. Он заявил, что он из того места, которое ближе и дальше, чем любой известный край нашего мира. Мы провели вместе несколько дней, и на меня произвели впечатление его мудрость и дар предвидения, а также удивительная способность к исцелению. За эти дни он с поразительным мастерством вылечил от серьезных болезней несколько человек. От него исходит ощущение покоя. Я решил предложить ему пост Патриарха, если у меня будет такая возможность. Мне кажется, он тебя знает. Этот человек спрашивал о тебе, но тогда я ничего не мог ему рассказать. Полагаю, ты будешь приятно удивлена.
Рапсодия замерла на лесной тропе, не в силах отвести глаз от мужчины в рясе. На его морщинистом лице появилась улыбка, заставившая ее покраснеть от нахлынувших воспоминаний.
— Константин!
Он протянул к ней руки, на которых время оставило свой след, и она поспешила к нему навстречу, обняла, поцеловала в щеку и ужасно покраснела — воспоминания были не только приятными. Однако его глаза оставались безмятежными, и он лишь улыбнулся.
— Привет, миледи, — произнес он знакомым низким голосом. — Для меня большая честь, что вы меня помните.
Рапсодия протянула руку и коснулась его щеки.
«Я провела за Покровом Гоэн семь лет, а когда я вернулась в наш мир, снег даже не успел засыпать рукоять меча, — подумала она. — После моего возвращения прошло полгода. Боги, удивительно, что он еще жив».
— Я же говорила, что никогда тебя не забуду, — мягко ответила она.
Константин поцеловал ее руку.
— Как и я. Желаю вам счастья. Король намерьенов счастливый человек.
— Спасибо, — одновременно сказали Гвидион и Рапсодия.
Король намерьенов привлек к себе Рапсодию.
— Константин согласился — если Весы его одобрят — занять пост Патриарха в ночь летнего солнцестояния, — сообщил Эши. — И тогда они вместе с Гэвином нас поженят, если ты не против, Ариа.
Рапсодия улыбнулась:
— Конечно, я не против. Благодарю тебя, Константин. — Она внимательно всмотрелась в его лицо. — А почему ты решил уйти?
Его глаза потемнели, но он не отвел взгляда.
— Время пришло, — только и ответил он.
Рапсодия вспомнила, как Анборн говорил, что иногда лучше проявить мудрость и остаться в неведении. Потом она повернулась к Королю намерьенов, с интересом следившему за их разговором.
— Я восхищена твоим выбором, дорогой. Он занимался с самыми лучшими учителями, и я уверена, что в нем нет ни капли зла. — Ее глаза хитро сверкнули, и Константин рассмеялся.
На лице Гвидиона отразилось недоумение.
— Пойдем, Сэм. — Рапсодия потянула жениха за собой. — Нам нужно найти место, где его милость мог бы отдохнуть, ведь он проделал очень долгий путь. Мы расскажем тебе его историю. Ты будешь удивлен, когда узнаешь, что новый Патриарх помог нам прикончить ф’дора.
Гвидион только развел руками.
— Ну, Рапсодия, ты обладаешь поразительной способностью испортить любой сюрприз.

Предыдущая страница 29 Следующая страница


Судьба: Дитя Неба 30

Верная своему слову, Рапсодия потребовала простое платье, как и обещала Гвидиону после свадьбы Тристана Стюарда в Бетани. Шлейф платья тянулся за ней всего на пару футов, плечи остались открытыми солнцу, поскольку свадьба проходила в первый день осени.
Несмотря на кажущуюся простоту наряда, портнихи Тириана трудились над ним очень долго. Миресилл нашла кусок белого с голубым отливом кандеррского шелка, прекрасно гармонировавшего с золотистой кожей Рапсодии. Платье было скроено с удивительным изяществом и простотой — истинным знаком мастерства, объяснила Рапсодия своему недоумевающему жениху, отправляясь на седьмую примерку.
— Платье не украшено ни вышивкой, ни кружевами. Многие белошвейки используют их для того, чтобы скрыть недостатки материала или мастерства. А Миресилл всегда стремится к совершенству.
Гвидион обнял невесту и поцеловал ее.
— Не сомневаюсь. Уверен, что мне понравится платье, несмотря на то что ты слишком часто уходишь от меня к нему.
— Ты такой жадный, — с шутливой суровостью сказала Рапсодия. — Боюсь, ты бы предпочел, чтобы я и вовсе обходилась без одежды.
— Точно.
У самого Гвидиона с костюмом возникли проблемы. Хотя покрой костюма жениха был достаточно простым, ему предстояло разместить на нем отличительные знаки многочисленных союзов и сообществ, к которым он принадлежал в течение своей жизни. Каждый такой знак являлся эмблемой и подтверждением его высокого статуса. Никто и мысли не допускал, что Гвидион может прийти на свадьбу без них. Рапсодия не могла удержаться от хохота, когда он с возмущением разложил все это на столе в Главном зале Тириана. Стол длиной в двадцать футов был плотно уставлен самыми разнообразными предметами, каждый из которых Гвидион должен был прицепить к своему костюму.
— Тебе придется больше есть — твои размеры следует увеличить по меньшей мере в десять раз, — смеялась она, разглядывая сотни шляп, кинжалов, посохов, церемониальных мечей, корон и гульфиков, покрывавших стол. Она взяла одно из двадцати с лишним колец с печаткой, лежавших в куче. — Так, посмотрим, по одному на каждый палец на руках, на ногах и еще одно для твоего…
— Не говори ничего, — с шутливой угрозой перебил ее Эши. — Иначе сегодня ночью тебе будет не слишком удобно, моя дорогая. Я могу выбрать кольцо с самыми острыми краями.
— А вот это мне нравится больше всего, — заметила Рапсодия, поднимая жуткую боевую маску наинов. — Неужели они носят такие штуки во время сражений?
— Да, и даже хуже. — Он оглядел стол и тоскливо вздохнул. — Я буду выглядеть смешным, если все это надену, Ариа. А если выберу лишь часть, то рискую оскорбить тех, чьих символов на мне не будет. Если же их совсем не надевать, оскорбленными почувствуют себя все. Что же делать? Как ты думаешь, еще не поздно сбежать?
— Один раз мы уже так поступили, помнишь? Сейчас нам предстоит официальная церемония, ты и я уже совершили самое важное без свидетелей. — Она улыбнулась ему, надеясь успокоить. — Ничего, я тебе помогу. Давай разберем все это вместе, и ты расскажешь, от кого они и что символизируют.
Через месяц, утром перед репетицией свадебной церемонии, она протянула ему коробочку, обтянутую бархатом.
— Это тебе за терпение, которое ты проявил во время примерок моего подвенечного платья, — сказала Рапсодия, и Гвидион нежно ее поцеловал. — Открой ее и посмотри, не решает ли она твою проблему.
В коробке лежало длинное ожерелье, цепь, состоящая из шестиугольных пластин, оправленных в красное золото. Пластины были инкрустированы отличительными знаками всех сообществ. Здесь даже имелась жуткая маска наинов с горы Сардоникс, украшенная небольшими самоцветами. Гвидион не удержался от смеха, когда представил себе ювелира, потратившего долгие часы на поиски камня подходящего цвета, чтобы изобразить жидкость, капающую из миниатюрных ноздрей маски.
— Как и все, что связано с тобой, этот подарок само совершенство, — нежно пробормотал Гвидион, привлекая Рапсодию к себе.
— Очень хорошо. Теперь я могу не опасаться всех этих больших заостренных предметов?
— Да, всех, кроме одного.

Гвидион подтащил ведро к двери маленького домика, спрятавшегося за водопадом, и выплеснул из него грязную воду на зеленую траву.
«Как она это делает?» — удивленно подумал он, со стоном усаживаясь в удобное старое кресло. Он как-то помогал Рапсодии наводить порядок в доме в Элизиуме, но тогда это доставляло ему удовольствие. Гвидион покачал головой и рассмеялся. Если бы Рапсодия находилась рядом и держала его за руку, он бы согласился, чтобы его заклеймили каленым железом.
Эши вспомнил о прошлогодних дремотных утренних часах — запахе свежего кофе, мыла и нежном пении. Рапсодия всегда вставала до рассвета, наводила в Элизиуме чистоту, гладила одежду, работала в саду — и все это задолго до того, как нормальные люди открывали глаза. Дело в том, что она выросла в деревне, объяснила Рапсодия, когда он пытался затащить ее обратно в постель, если она заходила в спальню. Воспоминания о спокойной совместной жизни стали для него самыми любимыми, оставаясь островком здравого смысла в мире, где все охвачены безумием. Он вздохнул, с радостью предвкушая возвращение этих дней.
Он с удовлетворением оглядел комнату. В грязном домике холостяка был наведен идеальный порядок, новая двуспальная кровать застелена свежим атласным бельем, которое он купил для Рапсодии в Наварне. Он сам по ночам перевозил сюда мебель на тележке, чтобы никто не узнал о существовании его убежища, нечто вроде западного Элизиума, где они смогли бы остаться вдвоем во время поездок по этим провинциям.
«Здесь необходим женский присмотр или служанка», — сказала Рапсодия. Эши решил проблему, попытавшись украсить свой дом так, как это сделала Рапсодия в Элизиуме. И он стал уютным и милым. Ну а в роли служанки Эши выступил сам, проводя здесь по четыре часа в последние дни перед церемонией бракосочетания. Рапсодии потребовалось всего полчаса, чтобы навести здесь образцовый порядок в тот день, полтора года назад, но Эши понимал, что она оценит его усилия.
Гвидион неохотно встал и еще раз внимательно осмотрел результаты своих трудов. Вино охлаждалось в специальном ведерке со льдом, на столе хрустальные бокалы, он даже не забыл положить ароматные травы в камин. Если они захотят пожить здесь зимой, ему придется построить комнату для ванны, хотя мысль о том, что Рапсодия и в стужу может нагреть воду в пруду за водопадом, вызывала у него восторг. Он нанес последний штрих, поставив в угол мешок, полный лепестков красных и белых роз, — ему удалось убедить Рапсодию, не объясняя зачем, применить свою магию, и лепестки сохраняли свежесть. Эши представил, какое выражение появится у нее на лице, когда следующей ночью она увидит на полу и постели рассыпанные лепестки.
«Романтический дракон, нет ли здесь противоречия?»
«Да. Но ты все равно меня любишь?»
«И буду любить всегда».
Когда постель была покрыта лепестками, он в последний раз оглядел спальню. Затем вышел из хижины, тщательно запер дверь и, насвистывая, направился к тому месту, где оставил лошадь и тележку.

Дом Памяти, Наварн

Для свадебной церемонии лирины украсили лесные угодья Тириана и Гвинвуда, повсюду висели колокольчики и тростниковые флейты. Весь путь от лиринского города до Великого Дерева сверкал от ярких лент, усыпанных тысячами самоцветов, подаренных наинами. В результате лес купался в разноцветных вспышках света, повсюду сияли радужные отблески.
А потом произошло чудо: в утро свадьбы зацвели все цветы в саду Дома Памяти. Землю украсил огромный алый ковер зимних цветов, дар Спящего Дитя, безмятежно покоящегося в объятиях матери Земли.
Кроме традиционных украшений, Эши при помощи дворцовых слуг завязал муслиновые банты в виде восьмерки — символа любви — в спальне Королевы намерьенов, а также в залах замка Стивена, где она остановилась. С удивительными подробностями — тут ему на помощь пришла память дракона — он воссоздал сцену их первой встречи в ту прекрасную летнюю ночь на танцах по случаю окончания сбора урожая. Утром в день свадьбы Рапсодия проснулась в спальне, полной свежих сосновых веток и букетов полевых цветов, похожих на те, что украшали столы и бочки в ее родной деревне. Она села на кровати и с изумлением взирала на точность, с которой Эши воспроизвел все, что окружало их тогда, а потом радостно рассмеялась. Должно быть, ночью он пробрался в ее спальню, укрыл своим плащом, а постель усыпал листьями ивы. На плаще лежала узкая бархатная ленточка черного цвета с серебряной пуговицей в форме сердца.

Элендра удобно устроилась в кресле в спальне невесты и с улыбкой наблюдала за приготовлениями. Рапсодия сидела на полу в нижней рубашке и терпеливо поправляла подол платья Мелисанды Наварн, а служанка-лиринка устроилась на постели у нее за спиной и вплетала в волосы жемчужины, всякий раз недовольно вздыхая, когда королева шевелилась. Сильвия стояла возле двери, поскольку каждые несколько минут в спальню что-то приносили, и призывала к порядку маленьких фирболгов — внуков королевы, которые с дикими воплями бегали по комнате.
— Они едят цветы из венков, миледи, — пожаловалась служанка.
Рапсодия кивнула.
— Я знаю. Проследи, чтобы у них не застряли в зубах ленточки.
Когда старший ребенок из ее свиты был наконец приведен в порядок, Рапсодия встала. Ее волосы убрали от лица, но по спине они ниспадали до самого пояса, украшенные маленькими белыми цветами и побегами розмарина, символизирующего мудрость. Рапсодия нервно улыбнулась Элендре и последовала за болтающими служанками в другую комнату, где висело свадебное платье. Миресилл ужасно суетилась — казалось, она исполняет роль повитухи, помогающей появиться на свет наследнику короны. Наконец после исправления множества недочетов королева выпрямилась, повернулась к присутствующим лицом, и все в благоговении отступили на шаг. Довольная улыбка Элендры стала еще шире. Она всегда считала, что Рапсодию невозможно сделать красивее, чем она есть, но теперь наглядно убедилась в том, насколько была неправа. Она попыталась понять в чем дело: в совершенном платье, снежно-белом с голубым отливом, или в счастливом сиянии глаз невесты. Сильвия решительно хлопнула в ладоши.
— Ладно, теперь все могут идти, — сказала она детям и служанкам.
Наступившая суматоха позволила Элендре на несколько мгновений остаться наедине с Рапсодией. Она подошла к ней сзади, пока Рапсодия, стоя перед зеркалом, надевала сережки, и положила руку ей на плечо.
Невеста, глядя в зеркало, улыбнулась Элендре и вдруг резко повернулась и обняла ее. Элендра прижала Рапсодию к себе, а потом подошла к туалетному столику и бросила на него ключ. На лице Рапсодии появилась неуверенная улыбка.
— А это еще что такое?
— Ключ от моего дома, — ответила Элендра, поправляя ожерелье. — Я просто хочу сказать, что теперь это и твой дом.
Рапсодия кивнула.
— А зачем мне ключ? Я буду приходить, только если ты будешь дома.
Элендра поцеловала ее в щеку и направилась к двери.
— На тот случай, если ты захочешь провести время наедине со своим мужем вне дворца. Ты выглядишь удивительно красивой, дорогая, и очень счастливой. Я постараюсь запомнить тебя такой. А сейчас не мешкай, тебя ждет жених. — Она улыбнулась и вышла из комнаты.
Рапсодия еще раз поправила подол платья и огляделась. Ее окружали люди, которых она любила, и очень скоро их будет еще больше. Ее внуки — Наварны, дети Гоэн и фирболги — были одеты в белый шелк, украшенный цветами. Риал, естественно, тоже занимал место в ее свите, а Элендру она выбрала свидетельницей. Акмед и Грунтор, в подобающих случаю пышных костюмах, приготовились подвести невесту к алтарю. Тут же находился паланкин Анборна, двое воинов наинов ждали команды. А в мерцающем эфире, видимые только Рапсодии, парили два громадных дракона, не спускавших с нее полных любви многоцветных глаз. Она представила себе, как бы веселилась Джо, увидев их, и послала сестре поцелуй, зная, что и она невидимо присутствует здесь.
— Хорошо, — сказала она, обращаясь к этому удивительному сборищу. — Мы можем начинать.

— Это извращение.
Леди Мадлен Стюард, жена лорда Роланда, быстро отошла в сторону, уступая дорогу свадебной процессии и зло погрозив ухмыляющемуся ребенку, который попытался потрогать усыпанное самоцветами платье. Волосатое личико под цветочным венком показалось ей жутким. Мадлен пришла к выводу, что в ублюдочных маленьких фирболгах в праздничных нарядах есть нечто непристойное, и как их можно включать в свадебную процессию?
Вообще леди Роланд была не слишком счастлива в последние три месяца, с тех самых пор, как ее муж вернулся с ней домой после окончания Совета намерьенов. Тристан со счастливым видом нес чепуху о клятве верности новым Королю и Королеве. Мадлен гордилась тем, что вышла замуж за человека, принадлежащего к самому могущественному Дому. Теперь все изменилось, и ей приходилось признавать превосходство бесспорного красавца с медными волосами и женщины, в свиту которой входило чудовище и самый грубый человек из всех, кого ей доводилось встречать. Ее мир перевернулся, и леди Мадлен могла лишь беспомощно наблюдать за дальнейшим усилением кошмара.
Тристан Стюард бросил на жену свирепый взгляд.
— Тише, — сердито прошипел он, а потом отвернулся от жены и вновь взглянул на сияющие лица Короля и Королевы намерьенов, готовых заключить союз.
Свадьба, по королевским стандартам, получилась довольно скромной. Церемония была необычной, даже завораживающей: она проходила под открытым небом, у потомка Дуба Сагии, возле развалин Дома Памяти, а не в базилике Бетани или Сепульварты. Тристан печально улыбнулся, глядя на нового Патриарха, благословляющего жениха и невесту вместе с Главным жрецом филидов.
Тристан с трудом переносил вид искаженного негодованием лица Мадлен, в особенности когда имел возможность взглянуть на Рапсодию. Бесспорно, она была необыкновенно, волшебно красива, но люди не могли оторвать от нее глаз по другой причине: поражало то, с какой любовью она смотрела на своего короля. Так ведет себя лишь влюбленная и совершенно счастливая женщина.
Тристан вздохнул. Если бы кто-нибудь хотя бы один раз так взглянул на него… Он понимал, что теперь, когда Пруденс больше нет, этого не произойдет никогда. Мир вокруг на мгновение потемнел, но тут колокольчики на деревьях и колокола на отстроенной башне зазвенели — губы Короля и Королевы намерьенов слились в поцелуе.

Рапсодия разговаривала с Константином в тени высоких причудливо украшенных деревьев и вдруг спиной почувствовала чей-то пристальный взгляд. Она повернулась и не сумела сдержать радостной улыбки: Элендра. Лиринская воительница успела переодеться, она сменила праздничный наряд на привычное белое шерстяное платье, похожее на рясу жрецов-филидов. Элендра улыбнулась в ответ и так многозначительно посмотрела на Рапсодию, что та мгновенно забыла обо всем остальном.
— Ты меня извинишь? — спросила Рапсодия у Константина.
Его блестящие голубые глаза на изборожденном морщинами лице улыбнулись.
— Конечно, миледи.
Рапсодия приподняла подол свадебного платья и перешагнула через камни, которыми был обозначен край лесной тропы. Однако стоящая поодаль Элендра подняла руку, остановив Рапсодию, а потом помахала ей и двинулась в лес, в направлении Покрова Гоэн. Обернувшись, она кивнула невесте, с любовью глядя на нее. Затем решительно зашагала вперед и скрылась за деревьями.
— Рапсодия? Что случилась, дорогая? — послышался ласковый голос Эши.
Она повернулась к мужу и прижалась к нему, не замечая слез, которые катились по ее щекам.
— Ничего, Сэм. Ничего не случилось.
Гвидион посмотрел в сторону леса и на мгновение прикрыл глаза.
— Это Элендра? Я едва могу ее разглядеть.
— Да. Тебе следует смотреть внимательнее, Сэм. Не думаю, что ты снова ее увидишь. Во всяком случае, в нашем мире.
Гвидион стер слезы с ее лица.
— С тобой все в порядке?
Рапсодия кивнула:
— Конечно. Я могу лишь порадоваться за нее. Сегодня ночью она будет вновь спать рядом с Пендарисом.
Акмед стоял под густой листвой древнего дуба, растущего на склоне холма. Дуб возвышался над площадкой для танцев, расчищенной в садах Дома Памяти. Маленький, но очень хороший оркестр из Наварна расположился неподалеку от того места, где предавался раздумьям король фирболгов. Оркестр исполнял самые разные мелодии, предоставив возможность отдохнуть уставшим музыкантам из Тириана. Король и Королева танцевали с самого начала бала, к ним присоединились сотни гостей, и даже теперь, несколько часов спустя, лес все еще пел и люди грациозно двигались под звуки чарующей музыки.
К Акмеду подошел улыбающийся Грунтор, совершенно счастливый после танца с невестой.
— Ты только посмотри на нее, сэр, настоящий демон вальса, — с трудом выдохнул он, вытирая огромный лоб. — Однако Ой здорово придумал: нужно, чтобы она встала тебе на ноги — это совсем не больно, она весит не больше перышка, — и тогда ты не будешь наступать на подол платья. Она ужасно сердится, если ты ошибаешься.
Акмед глотнул бренди и хмыкнул.
— Спасибо за подсказку.
Грунтор спрятал платок в карман, почесал затылок, и оба друга принялись наблюдать за танцами. Рапсодию было трудно не заметить, несмотря на небольшой рост и огромную толпу зрителей. От ее лица исходило неземное сияние, а смех звенел, словно колокольчики на деревьях Тириана и в лесу Белого Дерева. Те, кто во время танца оказывался на расстоянии десяти футов от нее, обычно останавливались, словно зачарованные волшебством ее любви. Сейчас она кружилась в вальсе с Риалом, но, когда мужу удавалось вновь заполучить ее в свои объятия, лицо Рапсодии светилось ярче солнца.
— Она выглядит счастливой, верно?
— Да.
Грунтор посмотрел на друга.
— И как тебе удается сдерживаться?
— О чем ты?
— Ну, — промычал болг, — Ой всегда полагал, что ты питаешь к ней слабость, если мне будет позволено так выразиться.
Акмед сделал еще один глоток, но ничего не ответил.
— Конечно, это меня не касается, сэр, но что ты собираешься делать? Ой хочет сказать, зачем ты ее отпустил?
Вальс закончился, и Акмед улыбнулся. Рапсодия низко поклонилась своему партнеру, который сначала удивился, а потом весело расхохотался вместе с ней. Оркестр заиграл пеннафар, традиционный праздничный танец, и Эдвин Гриффит с хитрым видом отстранил Гвидиона в сторону и подхватил Рапсодию.
— А кто сказал, что я ее отпустил?
Грунтор наморщил лоб и посмотрел на своего короля.

— Ой полагает, ты немного опоздал, да?
— Нет, на самом деле я пришел слишком рано.
— С чего ты взял?
Акмед прислонился к стволу дерева, возле которого они стояли.
— Все это временно. Эши — дракон с кровью намерьенов, его жизнь будет очень долгой, но он не бессмертен, как мы трое. Рано или поздно он столкнется с проблемой Ллаурона. В нем будет все больше и больше от дракона, и придет миг, когда он откажется от своей человеческой стороны, в том числе и от любимой жены, чтобы воссоединиться со стихиями.
Грунтор постепенно начал понимать, о чем говорит Акмед.
— И тогда она станет твоей?
Акмед посмотрел на него.
— Кое-чего ты до сих пор не понимаешь. В некотором смысле она уже моя. И она единственная, кто об этом знает.
— Она знает?
— Да. — Акмед допил бренди. — А теперь, если ты не возражаешь, пришел мой черед танцевать с невестой.
Грунтор лишь покачал головой, а Акмед начал спускаться по склону холма. Он оказался рядом с Рапсодией как раз в тот момент, когда танец закончился, и великан лишь восхищенно закатил глаза, увидев взгляд, подаренный ею королю фирболгов и широкую улыбку, с которой Певица радостно протянула ему руку. Грунтор даже не мог сказать, что его позабавило больше: танцующий мазурку Акмед или выражение лица Гвидиона, когда Акмед элегантно увел невесту из-под самого его носа.

На небе загорелась первая звезда, ее приветствовал лиринский хор, и тут же начался грандиозный фейерверк. Гвидион наблюдал за роскошным зрелищем, сидя под ивой на вершине холма, а его прекрасная и теперь уже официальная жена пристроилась подле него и, положив голову ему на плечо, смотрела вместе с ним в небо.
Рапсодия глубоко вздохнула и перевела взгляд на лицо своего мужа, в ее глазах заблестели воспоминания о другой звездной ночи и другой иве.
— Ты знаешь, я кое-что решил, миледи, — сообщил он, наклоняясь к Рапсодии и целуя ее.
— Да, милорд?
— Теперь я буду видеть звезды, только глядя на их отражение в твоих глазах. — Он вновь поцеловал ее, а затем новая вспышка озарила лицо Рапсодии и ее роскошные волосы.
— Как пожелаешь.
Шум от подножия холма усилился: гости проявляли нетерпение, дожидаясь новых тостов и музыки. Рапсодия вновь вздохнула.
— Сколько это еще будет продолжаться? Мы празднуем уже целый день.
Гвидион встал и помог подняться жене.
— Королевский титул предполагает и некоторые преимущества, — заметил он, — Ты можешь выбрать момент для ухода, — добавил Гвидион, с улыбкой вспоминая усыпанную лепестками роз постель в домике за водопадом. — Пойдем выпьем за всеобщее счастье, а потом покинем их, чтобы насладиться своим собственным. Тебе нравится такое предложение?
— Вполне.
Над ними вновь засияли огненные цветы, они разогнали темноту, а потом начали медленно опускаться, влекомые к земле теплым ветром. Рапсодия подняла руки и с детской радостью попыталась поймать падающие огоньки. Крошечные искорки далеких звезд падали на ее ладони, мерцали между пальцев, как во сне, посетившем ее много лет назад, по другую сторону мира и Времени. Свет переливался на гранях бриллиантов ее обручального кольца. И значимость этого момента ускользнула от всех, кроме Сэма, который уже разделял с ней небо под звездами в Серендаире и теперь с улыбкой ждал Рапсодию, глядя, как ярко вспыхивают и гаснут огоньки в ее ладонях.
Она повернулась к нему и увидела последние искорки, отразившиеся в бездонных пропастях его зрачков с вертикальным разрезом. Рапсодия поцеловала его, вызвав гром аплодисментов у всех собравшихся.
— Райл хайра, — прошептала она. «Жизнь такая, какая она есть».
— Нол хира виндракс, — с улыбкой ответил он. «И я ей за это благодарен».
И, держась за руки, они быстро спустились вниз. Их окутал звездный сумрак, и, молодые и счастливые, они побежали вперед, к своей новой жизни.

Эпилог

Меридион остановил изображение. На экране Редактора Времени застыла размытая картинка, на гладкой изогнутой стене обсерватории плясали пылинки. Он склонился над инструментальной панелью, положив подбородок на руки и задумчиво глядя на изображение своих родителей, навсегда застывших в момент своего счастья. Они замерли во Времени, когда, смеясь, бежали сквозь звездную ночь. Хотя выбор момента был совершенно случайным, получилось удачно.
Меридион встал. Ореол, сформировавшийся вокруг его фигуры, пока он работал, сидя в кресле за панелью управления, растаял и был поглощен его прозрачным телом, едва он отошел от машины. Меридион приблизился к стеклянной стене и остановился возле размытого изображения матери. Пока он перемещался, проекция колебалась, тени слегка удлинились, словно влекомые невидимым ветерком.
«Какой счастливой ты выглядишь, — подумал он, скрестив руки на груди и глядя на ее изображение. — Я рад. Даже если это означает конец для меня и новый, только что сотканный ковер Времени окажется не лучше прежнего, ты сейчас по-настоящему счастлива. Теперь получилось намного лучше, чем раньше. Я рад».
Его глаза переместились к отцу, человеку, которого он видел лишь издалека, но никогда не встречал, совершенно неузнаваемому на пике юности и здоровья.
«К этому моменту в прежней жизни ты уже полностью погрузился в безумие, разум и тело отказали тебе, — подумал Меридион, наблюдая за потоками воздуха в стеклянной сфере обсерватории, которые все еще создавали иллюзию, будто Гвидион бежит, навсегда запечатленный в мгновение ликования. — И вновь повторю, я рад за тебя».
«Как странно выходит, — размышлял он, возвращаясь к машине. — Я испытываю такие сильные чувства к людям, которых никогда не встречал».
Время тяжело стучало в его ушах. Меридион наконец набрался мужества и выглянул сквозь стеклянные панели обсерватории на мир, раскинувшийся далеко внизу. Он глубоко вдохнул, а потом медленно выдохнул.
Огонь отступил, более того, исчез с поверхности далекой Земли. Теперь только дождевые тучи собирались над сине-зелеными морями, клубились, потревоженные порывами ветра, вздымались над горными кряжами, закрывая видимость.
«Так и должно быть, — подумал он, сражаясь с печалью, затопившей его сердце, — Ни один человек не может ясно видеть весь свой мир, если он намерен в нем жить».
Он склонился над полом возле Редактора Времени и принялся аккуратно собирать обрывки хрупкой пленки, превратившейся в разноцветное конфетти. Он искал до тех пор, пока не нашел фрагмент, совсем недавно упавший на пол. Между тем новая история сменяла старую, подобно реке, выбирающей другое русло, или узору гобелена, сотканного из шелковистых нитей. Ломкие обрывки тускнели и исчезали, уходя из Времени и истории. Скоро они совсем пропадут, не оставив ничего, даже воспоминаний, поскольку в реальности теперь имелись лишь крупицы Прошлого, которого никогда не было.
Меридион поднес кусочек пленки к свету. Удовлетворенно вздохнув, он приложил его ко второй лампе Редактора и сфокусировал изображение на стене, где оставались образы его родителей.
В тусклом свете он едва различал изображение — маленькую фигурку женщины преклонного возраста в светлых одеждах Дающих Имя. Длинные волосы, белые как снег, стягивала простая черная лента. Изрезанное морщинами лицо покрывали шрамы, тело согнулось под тяжестью прожитых лет, однако в женщине чувствовалась огромная сила воли. В руках она держала большой кусок белой ткани, предназначенный для ребенка, который должен был покинуть материнское чрево. Она вся подалась вперед, точно молила о чем-то.
Таким был момент его рождения в прежней жизни.
Он избегал смотреть на другие фрагменты пленки, лежащие на панели и свернутые в спираль. На них осталось изображение тягостной агонии и ужасной смерти. И хотя Меридион не знал своей матери, он ощущал ее любовь даже в эти последние мгновения ее жизни, предшествующие страшной смерти. Он сумел изменить Время и почти наверняка ее судьбу, но сейчас не мог найти в себе мужества узнать, что случилось с ней в новой реальности.
Меридиону на глаза попалась катушка с пленкой новой истории, терпеливо дожидавшаяся своей очереди. Он медленно потянул за кончик, и катушка несколько раз повернулась вокруг оси. Меридион поднес пленку к свету. В отличие от обрывков с тускнеющим прошлым, исчезающим у него на глазах, здесь все было четким и ярким.
Он еще немного размотал катушку, стараясь отыскать самые замечательные мгновения: встречу Эмили и Гвидиона, юноши, которого она называла Сэм, на зеленом летнем лугу; выход Троих из Корня в новый мир — при других обстоятельствах они бы никогда его не увидели; момент, когда Акмед стал королем фирболгов, взяв их судьбу в свои руки. Воссоединение его родителей, победа над демоном, восстановление нового мира.
«Да, — подумал он, проводя кончиком пальца по гладкой пленке, — оно того стоило».
А как насчет Прошлого? Следовало с благоговением относиться к его утрате. Не оставалось ни малейших сомнений, что ход событий в прежней линии Времени вел к поражению и катастрофе. Однако и в ней были мгновения славы, героизма, и там встречались мудрость и любовь. Он вновь посмотрел на изображение Акмеда, наблюдающего за венчанием его родителей, и насмешливо улыбнулся. Да, любовь, несомненно, присутствовала.
Вдруг он ощутил непреодолимое желание сохранить неправленное минувшее, и, не успев осмыслить свои действия, собрал все обрывки пленки с изображением прежней жизни, той истории, переписанного Прошлого. Он сложил тускнеющие кусочки на стеклянную панель рядом с половинкой, остававшейся в Редакторе Времени, и выхватил из вращающегося в воздухе цилиндра флакон с фиксирующим раствором. Меридион лихорадочно облил обрывки мерцающей жидкостью, чтобы сохранить их. Затем зажал между стеклянной панелью и плоской рамкой.
Открыв дверцу Редактора Времени, он вытащил созданный диапозитив и осторожно задвинул рамку на место. Он делал быстрые частые вздохи, стараясь успокоиться.
На Меридиона обрушилось ощущение благоговейного ужаса, смешанного с облегчением. Он не имел ни малейшего представления о том, какие еще фрагменты переписанного Прошлого сумел сберечь. Возможно, его поступок будет иметь ужасные последствия, а может, замечательные, но ему еще никогда не приходилось испытывать такого непреодолимого желания. Поскольку теперь он не знал своего будущего, он решил, что имеет право довериться своему порыву.
Его внимание привлекла тень на стене. Он поднял взгляд и увидел, что последний кадр еще остается там, словно его изображение отпечаталось на стекле. Контур пожилой женщины стал более тусклым, ее руки тянулись к серым пятнам рассеянного света. Меридион прижался горячим лбом к прохладной поверхности Редактора Времени и попытался собрать мужество для следующего шага.
И хотя его тело состояло лишь из мысли, легенд и воли, а сознание не знало ограничений человеческой плоти, Меридион все еще был способен ощущать боль близкой потери, жжение в напряженных руках и усталость после немыслимо долгого отчаяния. Он изо всех сил сопротивлялся всеобъемлющему страху перед неизвестным будущим.
События, в результате которых он появился на свет, навсегда изменились, превратившись в обрывки хрупкой пленки; они исчезли, за исключением нескольких случайных фрагментов, которые он спас вместе со свидетельством своего рождения. Шаги, предпринятые им для изменения Времени, казалось, привели к результату, о котором он мечтал. Мир под ним поворачивался, медленно проплывая в голубом и цельном эфире, потоки воздуха танцевали над поверхностью Земли, словно не подозревая о едва не произошедшей катастрофе. Его вмешательство в Прошлое принесло необходимые плоды. Он сумел предотвратить ужасную гибель всего сущего.
Вместе с тем Меридион понимал, что вмешательство изменило его собственную историю, попало в противоречие с обстоятельствами, при которых он был зачат. И он не знал, приведет ли новая линия Времени к его появлению на свет.
Меридион много размышлял о своей судьбе, перед тем как собрался изменить Прошлое, и пришел к выводу, что не должен исчезнуть. Он появился на свет как идея, а не как ребенок, зачатый двумя покрытыми шрамами людьми, одним старым, а другим — преждевременно состарившимся. Его родители отдали свои жизни и знания, чтобы исполнить пророчество, повторяющееся во всех вариантах переписанной истории. Во всяком случае, первая часть не изменилась, Меридион удивился, когда Мэнвин произнесла то же пророчество в новой истории, в том Времени, которое наступило теперь. В прежней истории оно предсказывало его рождение:
«Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует опасаться рождения ребенка: мать умрет, но ребенок будет жить».
Почему Прорицательница вновь повторила свои страшные слова? Он обхватил голову, погрузившись в мучительные размышления. Будет ли магическое жертвоприношение, которое принесли Рапсодия, старейшая Дающая Имя среди лирингласов, и Гвидион из Маносса, сломанный человек, мертвый в глазах всего мира, чтобы он появился на свет, — будет ли оно необходимым в Будущем? Теперь, когда ф’дор уничтожен, а война предотвращена, это представлялось сомнительным. И все же, после того как Прошлое было стерто и написано заново, Будущее оставалось непостижимым.
Вместо того чтобы встретиться в конце жизни для рождения Меридиона и исполнения пророчества, его родители узнали и полюбили друг друга в ранней молодости. Им удалось соединить души по собственной воле. Они перенесли жестокие лишения, но вновь встретились, хотя надежды почти не оставалось, встретились почти случайно, как и множество других людей. Однако Меридион понимал, что на самом деле это совсем не так. Свести двух людей вместе еще недостаточно. Он пришел к такому выводу во время многократных просмотров Прошлого, которое разворачивалось перед ним после того, как он в очередной раз его изменял. Время — хрупкий предмет, подверженный изменениям.
«Это твоя судьба».
«Чепуха. Мы сами творим свою судьбу».
«Да, — подумал Меридион с горькой улыбкой. — Да, да, так и есть».
Сейчас его жизнь зависла во Времени внутри стеклянной сферы обсерватории, черпающей энергию из эфирного огня Серенны, звезды, в честь которой была названа родина его матери. Когда Редактор Времени будет выключен, пленка времени поползет дальше, более не прерываясь. И он исчезнет, как пламя задутой свечи.
«Все ли я исправил, у всех ли попросил прощения?» — устало подумал он, вспоминая разных людей, надеясь, что прощение придет в любом случае — кто знает, сколько судеб он изменил своим вмешательством? Больше всего он думал об Акмеде и о том, чего ему стоили изменения во Времени.
«Прости меня, — взмолился Меридион, обращаясь с безмолвной молитвой к человеку, которого никогда не встречал. — Наверное, на моем месте ты поступил бы так же». Он вспомнил слова искреннего раскаяния, которые король фирболгов произнес в новой истории, обращаясь к Патриарху, и слабо улыбнулся. «Знай вы, как обстоят дела, вы бы меня поняли».
Однако у него была главная цель, и потому все жертвы, все изменения, которые произошли в результате замены первой истории на вторую, стоили того, что за них пришлось заплатить. Какой бы вред ни принесли перемены, они не повлияли на общий баланс, как и все случайные удачи. Меридион еще раз посмотрел на изображение своей матери в счастливые мгновения новой истории и покачал головой. Если бы он не вырезал своего отца из Времени его юности, не пересадил в Прошлое для встречи с ней, она бы никогда не последовала за ним, не объединилась бы с Акмедом и Грунтором и не наступили бы эти счастливые мгновения, как и многие другие, которые за ними последуют. И мир погиб бы в огне.
«Я сделал это не для тебя, — подумал он, глядя на проекцию. — Но все равно я рад».
На глазах у Меридиона изображение его рождения потускнело и исчезло.
«Я и сам начал тускнеть».
Меридион протянул руку и выключил Редактор Времени, отсоединив машину от света Серенны. Сияющая инструментальная панель исчезла. Остатки время-пленки вспыхнули на катушках и исчезли, точно дым от последних угольков давно погасшего огня. Он закрыл глаза.
Одного удара сердца оказалось достаточно, чтобы стены обсерватории растаяли.
Последние слова, которые он услышал, когда исчезал окружающий мир, были произнесены голосом человека, охранявшего его с самого рождения и стоявшего рядом до того момента, пока Меридион не скрылся в обсерватории, и они послужили ему своеобразным утешением.
«Умру ли я?» — спросил Меридион у своего стража, прекрасно понимая, что, каким бы ни был ответ, он не изменит его решения. И он вновь услышал те слова в момент, когда воздух обсерватории стремительно уходил в пустоту. Слова отразились от исчезающего стекла умирающим эхом:
«Может ли испытать смерть тот, кто не был по-настоящему живым? Тебе, как и всему остальному миру, нечего терять».
Среди ужасного шума и стремительного водоворота, поглощающего его жизненную энергию, Меридион ощутил, как прозрачная оболочка его тела бесконечно растекается по бескрайним просторам Времени и пространства, а потом лопается, причиняя боль. Его ускользающая мысль потускнела, а потом вспыхнула, достигая крайних пределов неба сверкающим лучом света, и упала, подобно пылающему камню, пронзающему тучи, на далекую Землю.
Последние крупицы его сознания кричали о мучительной смерти, навстречу неслись ослепляющие фрагменты Прошлого, которого он не узнавал, и Будущего, которое едва мог разглядеть. И вдруг все остановилось, он вновь начал воспринимать окружающий мир, словно очнувшись после долгого сна.

Меридион открыл глаза.
Прежде всего он увидел знакомый полированный камень и толстые оконные стекла высокой башни, внутри которой находился. Он ощутил холод мраморного кресла и вдруг понял, что у него стынут мышцы, и осознал: у него есть настоящее тело. Меридион с радостью отметил воссоединение сознания и физической формы. Он вспомнил, как медитировал в первый раз, перемещаясь вперед и назад во Времени, цепенея от страха, опасаясь, что ему не удастся вернуться. Лишь постепенно он смирился с неизбежным риском.
Меридион с большим облегчением вышел из Времени и вернулся в себя, в свои воспоминания и историю, известную по старым легендам и собственному опыту.
Однако Меридиону не удавалось обнаружить то, что он разыскивал. У него всегда было твердое ощущение: Время совсем не такое, каким кажется, но он никак не мог найти связь, свидетельства того, что существовала и другая реальность, отличная от известной ему и той, которую он узнал во время своих путешествий. Меридиону почему-то казалось, что его воспоминания и известная история стали новыми, не такими, какими им следовало быть.
Иногда в его снах появлялись фрагменты, которые могли принадлежать иному времени, иной реальности, полной странных отблесков и теней, а еще он запомнил нечто похожее на нити, словно бы висевшие среди звезд. И всегда в этих снах его преследовало ощущение ужаса, предчувствие неизбежной гибели. Он просыпался в страхе, задыхаясь, и даже яркий утренний свет его не спасал, не согревал заледеневшей души. Меридион пытался объяснить эти странные видения своей матери, наделенной даром предвидения, но она не понимала, о чем он говорит.
Дверь в комнату отворилась, и она вошла. Меридион наблюдал краем глаза, как она ставит поднос на стол. Меридион улыбнулся, а потом повернулся и задумчиво посмотрел на мать. Уже очень много лет прошло со дня ее свадьбы, но внешность Рапсодии совершенно не изменилась, хотя ее взгляд стал более глубоким, чего не было раньше. Его отец тоже выглядел очень молодо, однако время оставило свой след и на нем: стоило ему улыбнуться, как в уголках глаз появлялись морщинки.
— Ну, ты закончил? — спросила Рапсодия, протягивая Меридиону чашку с дол моулом.
Он взял чашку с горячим напитком, благодарно кивнул и с удовольствием глотнул розовато-янтарной жидкости. Дол моул они оба очень любили.
Иногда его пил и отец, но так по-настоящему и не проникся его удивительным вкусом.
— Да, спасибо, — ответил Меридион.
Она подошла к нему сзади и положила руки на плечи.
— Куда ты отправлялся сегодня — вперед или назад?
Меридион попытался найти ответ на ее вопрос, но вспомнил только смутное изображение своих родителей, бегущих в звездной ночи.
— Назад. — Он сделал еще один глоток. — Кажется, я побывал на вашей свадьбе, но почти не помню подробностей. У тебя было очень красивое платье.
— Миресилл была бы рада это слышать, — легко вздохнула Рапсодия и взяла свою чашку. — Она работала над ним два месяца. — Ее изумрудные глаза сверкнули. — Ты видел на свадьбе Элендру, мою наставницу?
Он задумался, перебирая в памяти события того волшебного дня.
— Да, но не сегодня. Я многократно бывал на вашей свадьбе, поскольку там был замечательный фейерверк. Но в этот раз я ее не видел. Да и фейерверка тоже. — Он вновь поднес чашку к губам, ему не хотелось признаваться, что больше он почти ничего не помнит.
— Жаль, что ты ее не знал, Меридион, она была удивительная.
Он улыбнулся.
— Ну, в некотором смысле я ее знаю, — заявил он. — Ты не заметила, но в тот день, когда ты впервые пришла в Тириан, я был одним из ребятишек, которых она учила фехтованию.
Рапсодия рассмеялась и взъерошила его волосы, на мгновение задержав ладонь в упругих золотых локонах.
— Ты и в самом деле много где побывал во время своих путешествий во Времени, не так ли? Я помню, как ты у фонтана в Истоне раз за разом просил меня сыграть одну и ту же песню.
Меридион кивнул и сделал глоток дол моула.
— Я присутствовал и на Совете намерьенов. Но тогда я уже стал взрослым.
— Ты получил драгоценный дар — тебе по силам входить и выходить из Времени по собственному желанию.
— Верно, — кивнул Меридион, поставил чашку на поднос и взялся за пирожок. — Но иногда я испытываю сильное разочарование, когда не могу вмешаться в Прошлое или Будущее. У меня возникает странное чувство, будто нужно что-то изменить, но, увы, попав в Прошлое, я становлюсь сторонним наблюдателем. Пришлось очень постараться, чтобы ты услышала меня, когда я просил сыграть песню. — Он рассмеялся. — Возможно, это даже лучше, что там я всего лишь образ: если бы я имел возможность вмешаться в течение Времени, то мог бы все испортить.
Рапсодия сделала несколько глотков из чашки, над которой поднимался пар, а потом серьезно посмотрела на сына.
— Мне кажется, любой из нас может воздействовать на Время. Похоже, что способность заглядывать в Прошлое и Будущее — семейная черта в твоем случае — приносит только несчастья. Меня посещали видения, ужасные кошмары, а что касается прабабушки и ее сестер — им дар Прорицательницы стоил разума. В особенности это коснулось Мэнвин — умение видеть Будущее самое опасное из всех. — Ее глаза слегка сузились, словно она заметила тень на лице сына. — Меридион, о чем ты думаешь?
Он пожал плечами и вновь взялся за чашку.
— Тебе известно, как Мэнвин получает информацию о Будущем? — В глазах Рапсодии заплясали искорки.
Меридион рассмеялся.
— Ну, кое-что она узнает от меня. Я довольно часто захожу к ней на чашку чаю, чтобы немного посплетничать. Не следует забывать, она приходится мне троюродной тетей, и, кроме меня, никто не навещает ее просто так. Правда, я для нее не более чем отражение, но зато я обретаю физические черты, когда нахожусь рядом с Мэнвин. Иногда она позволяет мне воспользоваться секстантом Меритина чтобы заглянуть в Будущее. Она очень забавная, если тебе удается узнать ее получше, хотя и немного сумасшедшая.
— В самом деле? — Рапсодия расчесала его спутавшиеся волосы. — Как странно. Ты Дающий Имя, Меридион. И если она получает свои пророчества от тебя, то почему она так таинственно себя ведет? И почему столь редко делится ими с миром?
Его улыбка исчезла, и он отвернулся. Мимо окон башни пролетел жаворонок, солнце сверкнуло на его крыльях.
— Она немного глуховата.
— И все?
Меридион продолжал задумчиво смотреть на птицу, поднимавшуюся все выше и выше.
— А кто сказал, что она ошибается?
— А разве все, что она говорит, правда?
Он покачал головой, не глядя на мать.
— Нет. Она безумна и лукава, ее слух далек от совершенства, но Мэнвин никогда не ошибается. — Наконец он повернулся к Рапсодии и посмотрел ей в глаза. — Ты помнишь, как Джо сказала тебе насчет жизни у Роуэнов: человек не способен понять Загробную жизнь, пока сам там не окажется?
Рапсодия поставила чашку.
— Да.
— То же самое относится и к Будущему. Мэнвин его видит, но из этого еще не следует, что понимает.
«Не более, чем ты», — с грустью подумал он.
— А ты понимаешь?
Он наклонился к окну, надеясь вновь увидеть жаворонка.
— По большей части.
— Хмм. — Рапсодия проследила за его взглядом; сквозь окно в башню струилось осеннее солнце. Она вновь посмотрела на Меридиона, и на ее лице появилась улыбка. — А ты сумел установить, откуда появилась твоя способность? Я знаю, почему три сестры получили свой дар. Их отец родился там, где берет свое начало Время, а их мать — там, где находится его конец. К тому же оба принадлежат к древним расам. А почему ты получил свой дар, Меридион?
Он откусил кусок пирожка.
— Очень вкусно, — похвалил он с набитым ртом.
Ее вопрос так и остался висеть в воздухе.
Через несколько мгновений неловкого молчания Меридион начал ерзать на месте. Наконец он вздохнул.
— Как и у Прорицательниц, мои родители происходят с разных сторон нулевого меридиана, но оба успели провести время и в том, и в другом мире.
«И зачать душу в одном мире, пронести ее сквозь Время, чтобы она появилась на свет в другом», — подумал он.
Меридион отвернулся, пытаясь избежать внимательного взгляда ее зеленых глаз. Он так и не нашел способа объяснить Рапсодии, что именно присутствие его нерожденной души внутри ее тела, ставшего мостом через Время, связь, возникшая между его матерью и отцом в ту ночь на зеленом лугу, позволяла ей заглядывать в Будущее в течение всей ее жизни. Лишь с рождением Меридиона видения прекратились. Впрочем, он и сам не до конца понимал механизм своего удивительного дара. Во время путешествий он часто пытался найти ответ на этот важнейший вопрос: как его отец был на мгновение выхвачен из своего Времени и перенесен назад, ведь только благодаря этому его родители смогли соединить свои души, одновременно положив начало ему самому, — но так и не сумел добиться успеха.
Рапсодия с любовью посмотрела на сына.
— Нулевой меридиан не имеет отношения к твоему имени, если вдруг у тебя возник такой вопрос. Мы назвали тебя так в честь твоего отца и Меритина.
— Знаю, я слышал речи на церемонии выбора имени вскоре после моего рождения. В конечном счете именно ты дала мне имя. А у тебя есть обыкновение даровать вместе с именем дополнительные возможности. — Меридион соскользнул с мраморного кресла. — Могу я пойти поиграть?
— Конечно. — Рапсодия снисходительно посмотрела на сына. — Ты становишься таким большим. Скоро ты уже станешь с меня ростом, сын.
— Через три года, три месяца и семнадцать дней, — уточнил Меридион, засовывая остатки пирожка в рот. — Пока, мама.
Она наклонилась, чтобы его обнять, и он поцеловал ее в щеку, его голубые глаза с необычным вертикальным разрезом зрачка с любовью посмотрели на мать.
А потом он выбежал из комнаты, протопал по ступенькам и выскочил на чистый осенний воздух.

Моя глубочайшая признательность

Я, как всегда, искренне признательна прекрасным жителям Тора, в особенности Джиму Минцу и Джоди Розофф и великому Тому Доэрти. И разумеется, Ричарду Куртису.
Самая искренняя благодарность Музею Генри Мерсера, заводу по производству изразцов, факультету сравнительной литературы SMU, Международному морскому музею, а также вождям и старейшинам племени онондага.
Я благодарю Глинна Гомеса за гидрогеологический обзор.
Я не могу здесь не упомянуть Эйдан Роуз, М. Дж. Юриста, Ребекку Кабалло, Диану Роджерс, Аз-Кима, Фридманов, а также клан Вельтманов — всем им я обязана бесконечной поддержкой.
С любовью моим родителям за все, чему они меня научили, и за мир, который мне открыли.
А также Биллу и моим детям, которые стали моим миром.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Хэйдон - Биография

Элизабет Хэйдон

На основную страницу

Биография

Элизабет Хэйдон (Elizabeth Haydon) — американская писательница, новая «звезда» фэнтези. Будучи дочерью офицера ВВС США, Хэйдон еще в раннем детском возрасте много путешествовала вместе с семьей (с тех пор путешествия по миру - ее любимое занятие). Увлекается музыкой, антропологией и фольклором, что нашло отражение в ее книгах. Играет на арфе и поет мадригалы в средневековом стиле. Работает литературным редактором в образовательном издательстве, живет с семьей на Восточном побережье США.

Элизабет Хэйдон, вызвавшая появлением своей Рапсодии столь мощную волну интереса, до сих пор остается одной из главных литературных загадок для множества ее почитателей. Кто она, таинственная Элизабет Хэйдон? Если это не настоящее имя, то кто скрывается под этим псевдонимом? На публикацию «Рапсодии» восторженно отозвались такие совершенно не похожие друг на друга авторы, как Марио Пьюзо и Пирс Энтони, Энн Маккефри и Харлан Эллисон. Мнение у всех одно: «Сильно, неожиданно, интересно!»


Оглавление

  • ПРОРОЧЕСТВО ТРЕХ (Страница 1)
  • ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ (Страница 1)
  • ПРОРОЧЕСТВО СПЯЩЕГО ДИТЯ (Страница 1)
  • ПРОРОЧЕСТВО ПОСЛЕДНЕГО СТРАЖА (Страница 1)
  • ПРОРОЧЕСТВО КОРОЛЯ СОЛДАТ (Страница 1)
  • ПРИЗЫВ КУЗЕНОВ (Страница 1)
  • ОРДЕН ФИЛИДОВ (Страница 1)
  • ПАТРИАРХАЛЬНАЯ РЕЛИГИЯ СЕПУЛЬВАРТЫ (Страница 1)
  • НА ГРАНИЦЕ КРЕВЕНСФИЛДСКОЙ РАВНИНЫ (Страница 1)
  • 1 (Страница 1)
    • Ярим-Паар, провинция Ярим (Страница 1)
  • 2 (Страница 2)
    • Келтар’сид, граница Сорболда, к юго-востоку от Сепульварты (Страница 2)
  • 3 (Страница 2)
    • Хагфорт, провинция Наварн (Страница 2)
  • 4 (Страница 2)
    • Ярим-Паар, провинция Ярим. История Энтаденина (Страница 2)
  • 5 (Страница 2)
    • Фабрика по производству изразцов, Ярим-Паар (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
    • Кревенсфилдская равнина, юг Бетани (Страница 3)
  • 10 (Страница 4)
    • Граница, Восточный Ярим, Северный Илорк (Страница 4)
  • 11 (Страница 4)
    • На границе, Северо-Западная Бетани, Юго-Восточный Кандерр (Страница 4)
  • 12 (Страница 4)
    • Старые намерьенские кузни, Илорк (Страница 4)
    • Нимет, Северо-Западный Сорболд (Страница 4)
  • 13 (Страница 5)
    • Зимний карнавал, Хагфорт, провинция Наварн (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 6)
  • 17 (Страница 6)
    • Кревенсфилдская равнина, к югу от Сепульварты (Страница 6)
  • 18 (Страница 7)
    • Восточный Авондерр, неподалеку от границы с Наварном (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 7)
    • Глубоко в туннелях Илорка. Законы Искателей (Страница 7)
  • 22 (Страница 8)
    • Котелок, Илорк (Страница 8)
  • 23 (Страница 8)
    • Возле Тирианского города, Тирианский лес (Страница 8)
  • 24 (Страница 9)
    • Круг, Гвинвуд (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 9)
    • Северные пустыни за Хинтервольдом (Страница 9)
    • Илорк, в глубоких туннелях (Страница 9)
  • 27 (Страница 9)
    • Сорболд (Страница 9)
    • Дворец Главного жреца, Круг, Гвинвуд (Страница 10)
  • 28 (Страница 10)
    • Сорболд (Страница 10)
  • 29 (Страница 10)
    • Дворец Главного жреца, Круг, Гвинвуд (Страница 10)
    • Сорболд (Страница 10)
  • 30 (Страница 10)
    • Хагфорт, провинция Наварн (Страница 10)
  • 31 (Страница 10)
  • 32 (Страница 11)
  • 33 (Страница 11)
    • Хагфорт (Страница 11)
  • 34 (Страница 11)
    • Илорк (Страница 11)
    • Дворец Регента. Бетани (Страница 12)
  • 35 (Страница 12)
    • Гвинвуд, к северу от реки Тарафелъ (Страница 12)
  • 36 (Страница 12)
    • Древесный дворец в Круге, Гвинвуд (Страница 12)
  • 37 (Страница 12)
    • Хагфорт (Страница 12)
  • 38 (Страница 12)
    • В чаще Тирианского леса, возле Покрова Гоэн (Страница 12)
  • 39 (Страница 13)
  • 40 (Страница 13)
  • 41 (Страница 14)
  • 42 (Страница 14)
  • 43 (Страница 14)
    • Дом Памяти, Наварн (Страница 14)
  • 44 (Страница 14)
    • Столица Бетани, у западных городских ворот (Страница 14)
  • 45 (Страница 15)
  • 46 (Страница 15)
  • 47 (Страница 15)
  • 48 (Страница 15)
  • 49 (Страница 16)
  • 50 (Страница 16)
  • 51 (Страница 16)
  • 52 (Страница 17)
    • В Гроте Элизиума, под Кралдуржем (Страница 17)
  • 53 (Страница 17)
    • Хранилище Гвиллиама, Илорк (Страница 17)
  • 54 (Страница 17)
    • В туннелях Руки (Страница 17)
    • Пещера Спящего Дитя (Страница 18)
  • 55 (Страница 18)
  • 56 (Страница 18)
    • Круг, Гвинвуд (Страница 18)
    • Наварн (Страница 18)
    • Гвинвуд (Страница 18)
  • 57 (Страница 18)
  • 58 (Страница 19)
    • Тириан (Страница 19)
  • 59 (Страница 19)
    • Дворец Патриарха, Сепульварта (Страница 19)
    • Дворец регента, Бетани (Страница 19)
    • На мосту через реку Пхон, Бетани (Страница 19)
  • 60 (Страница 19)
    • Юго-Западный Наварн, на границе леса Тириан (Страница 19)
    • Дворец лиринов в Ньюид-Дда (Страница 19)
  • 61 (Страница 20)
  • 62 (Страница 20)
    • На восточной границе Кревенсфилдской равнины (Страница 20)
    • Бетани (Страница 20)
    • Лиантаар, базилика Звезды, Сепульварта (Страница 20)
  • 63 (Страница 20)
    • Тириан (Страница 20)
  • 64 (Страница 21)
    • Дом Памяти, Наварн (Страница 21)
  • 65 (Страница 22)
    • Юг Бет-Корбэра (Страница 22)
  • 66 (Страница 22)
  • 67 (Страница 22)
  • 68 (Страница 23)
  • 69 (Страница 23)
  • 70 (Страница 24)
  • 71 (Страница 24)
  • 72 (Страница 24)
    • Граница Илорка (Страница 24)
  • 73 (Страница 25)
  • 74 (Страница 25)
  • 75 (Страница 25)
  • 76 (Страница 26)
  • 77 (Страница 26)
  • 78 (Страница 26)
  • 79 (Страница 27)
  • 80 (Страница 27)
  • 81 (Страница 28)
  • 82 (Страница 28)
  • 83 (Страница 28)
  • 84 (Страница 28)
  • 85 (Страница 28)
  • 86 (Страница 29)
  • 87 (Страница 29)
    • Дом Памяти, Наварн (Страница 30)
  • Эпилог (Страница 30)
  • Моя глубочайшая признательность (Страница 30)


Элизабет Хэйдон

Судьба: Дитя Неба

Цикл: "Симфония веков" - 3

Перевод: В. Гольдич, И. Оганесова

 Читать книгу

Аннотация

Восстановить былую силу короны лиринов и объединить их в одно королевство — вот задача, стоящая перед Рапсодией и ее друзьями. Вторая задача, еще более сложная, — воссоздать империю намерьенов. Но для этого нужно справиться с ф’дором, неуловимым демоном, вселяющимся в чужие тела.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel