Элизабет Хэйдон - Реквием по солнцу

1 Элизабет Хэйдон

Потому что он увидел «Рапсодию» в бигуди и косметической маске, но не захлопнул рукопись;
потому что пошел на риск, от которого многие отказались; потому что соглашался принять только лучшее, на что я была способна; потому что для него это значило не меньше, чем для меня, эта книга с благодарностью и любовью посвящается
Джеймсу Минцу, мечтателю, редактору, другу.

ОДА

Мечтая, мы музыку пишем,
В ручей одинокий глядим,
Его откровения слышим,
Без цели моря бороздим,
Для этого мира чужие,
От блеклого света луны
Уходим, но преображаем
Всегда его все-таки мы.

Под чудные вечные песни
Мы строим свои города,
И рвется из сказочки тесной
Империи слава тогда.
Да, может мечтатель, ликуя,
Короны добиться в бою,
Но Трое под песню иную
Растопчут ее и добьют.

Века пролежим и эпохи
Мы с тем, что на свете прошло,
Ниневию строим на вдохе
И в шутку — большой Вавилон;
Затем их разрушим и скажем,
Что смена веков суждена:
Мечта, умиравшая даже,
Опять возродиться должна.
Артур О'Шонесси (Перевод Семена Злотина)

Семь даров Создателя,
Семь цветов света,
Семь морей в большом мире,
Семь дней в неделе,
Семь месяцев земли под паром,
Семь исхоженных континентов сплетают
Семь веков истории
В глазах Бога.

ПЕСНЬ НЕБЕСНЫХ ПРЯХ

Ох, наша мать Земля,
Ох, Небо, наш отец.
Мы трудимся без отдыха,
Устали наши спины,
Для вас одних мы создаем прекрасные дары.
Ах, если бы и вы сплели для нас наряд!
Пусть будет ткань из солнечного света,
Пусть вечер разошьет ее сиреневым узором,
Пусть бахромою станет летний дождь,
А радуга — каймою многоцветной.
Ах, если б вы сплели для нас такой наряд!
Тогда и нам не стыдно будет выйти на прогулку
Туда, где птицы песни звонкие поют,
Туда, где травы буйно зеленеют.
Ох, наша мать Земля.
Ох, Небо, наш отец.

НЕБЕСНАЯ ТКАЧИХА

Время — это чудный гобелен,
Который ткет небесная ткачиха
Бестрепетно, умело, неустанно,
Каков бы ни был странный Его узор.
Она сплетает вместе
Три нити, чьи названия известны:
Будущее, Настоящее и Прошлое.
Будущее, Настоящее — это нити утка.
Они, едва возникнув, исчезают,
Но сколько радости цвета их добавляют,
Ложась на нить основы — Прошлое.
Оно Историю навек запечатлевает.
Все, что под солнцем происходит,
Свое здесь отражение находит.
Рождение, смерть, победа, поражение —
Все память Времени навеки сохранит,
Всему Судьба свое укажет место.
Небесная ткачиха держит эти нити
В своих руках, в веревку их сплетая,
Но как ее использовать, решаем
Судьба и мы: как трос спасательный,
Как сеть — или как петлю.

Первая нить

ОСНОВА

Один человек, способный мечтать,
Корону может завоевать;
А Трое с песней готовы летать,
Империю им легко растоптать.

Аргот, континент Портленд
СВЕТ ФАКЕЛОВ, пытавшийся разогнать ночной мрак в гавани, трепетал на волнах и отражался в ночном небе бледным подобием восковой луны, что упрямо нависала над концом причала, выныривая и вновь скрываясь за влекомыми ветром тучами.
В эти темные часы окутанные мраком люди ругались, то и дело сплевывали, потели, когда им приходилось спускаться в трюмы кораблей, стоявших вдоль пирса. Они вытаскивали наружу товары — бочки, ящики, тюки, привезенные на рынки Ганта, а потом загружали их в фургоны или, продолжая ругаться и напрягая мышцы, тащили к повозкам. Запряженные в фургоны и повозки лошади, чувствуя приближение грозы, нетерпеливо переминались с ноги на ногу.
Когда в гавани наконец наступила тишина, догорели факелы и единственным источником света осталась тусклая луна, Куинн выбрался из трюма «Короны» и направился к сходням. Он перестал оборачиваться только после того, как вышел на пирс.
Портовые грузчики вместе с командой корабля отправились в таверну, где они будут пить до тех пор, пока не свалятся под столы. Куинн мог легко представить себе, как будет вонять в их домах на следующее утро. Однако кислый запах рвоты и желудочных газов покажется сладостным ароматом по сравнению с тем, что предстояло встретить Куинну в конце темного причала.
Зрение Куинна всегда отличалось остротой. У него были глаза моряка, привыкшего обозревать бескрайние просторы и способного заметить любые, даже незначительные изменения среди серо-голубого однообразия. Он умел отличить чайку от крачки на таком расстоянии, что другие матросы только разводили руками. И все же он всегда начинал сомневаться в своем зрении в последние несколько мгновений перед встречей с человеком, меняющимся прямо у него на глазах.
Куинн ничего не мог утверждать с уверенностью, но ему всякий раз казалось, что человек сгущался и обретал плотность, длинные тонкие пальцы обрастали плотью, плечи под богатым плащом становились шире. Однажды Куинну почудилось, будто он разглядел тусклый кровавый ободок в глазах сенешаля, но уже в следующее мгновение убедился в своей ошибке. На него смотрели прозрачные голубые глаза, чистые, словно безоблачное летнее небо, без малейших следов красного. Этот взгляд почти всегда разгонял холод, сковывавший Куинна, когда они встречались.
— Добро пожаловать домой, Куинн.
Голос сенешаля был таким же теплым, как его взгляд.
— Благодарю вас, милорд.
— Надеюсь, плавание прошло успешно.
— Да, сэр.
Сенешаль уже не смотрел на Куинна, его взор был устремлен на волны, с шумом разбивающиеся о причал.
— И это она?
В горле у Куинна сразу пересохло, и он судорожно сглотнул.
— Я практически уверен, милорд.
Сенешаль повернулся и задумчиво посмотрел на Куинна. Моряк вновь уловил слабый отвратительный запах горящей человеческой плоти, который так хорошо был ему знаком.
— Ты уверен, Куинн? Мне совсем не хочется отправляться на другой конец света просто так. Не сомневаюсь, что ты согласишься со мной.
— Милорд, она носит медальон, он сильно потерт и сразу бросается в глаза среди остальных драгоценностей.
Несколько мгновений сенешаль изучал лицо Куинна, затем кивнул:
— Ладно. Пожалуй, пришло время нанести ей визит.
Куинн безмолвно кивнул в ответ, не замечая дождя, барабанящего по деревянному причалу.
— Спасибо, Куинн. У меня все.
Словно соглашаясь с сенешалем, небо прочертила молния, а через мгновение за ней последовал мощный удар грома. Моряк торопливо поклонился и поспешил обратно на «Корону», в свою маленькую темную каюту.
К тому времени как он взобрался на палубу и оглянулся, человек на пирсе стал частью дождя, ветра и мрака.

Хагфорт, Наварн
НА ДРУГОМ КОНЦЕ света шел сильный дождь. Приближалась ночь, а ливень, начавшийся еще с утра, даже не думал ослабевать. Он не давал покоя Берте с того самого момента, когда на рассвете с неба посыпалась легкая морось, ставшая предвестником разразившейся чуть позже ужасной бури. Почти каждый час в двери стучались путники с просьбой дать им убежище от непогоды. Они оставляли на чисто вымытом полу грязные следы.
К наступлению ночи Берта разозлилась окончательно и принялась поносить всех подряд с такой яростью, что сам гофмейстер сделал ей замечание, напомнив, что она работает здесь недавно и не ей менять правила гостеприимства, установленные королевой намерьенов в Хагфорте, старинном замке из розовато-коричневого камня. Королевская чета поселилась здесь до тех пор, пока не завершится строительство их собственного великолепного дворца, задуманного лордом Гвидионом.
Но королева уехала несколько недель назад, что далеко не лучшим образом сказывалось на настроении ее мужа. Лорд Гвидион провел последние две недели в бесконечных, не заканчивавшихся даже с наступлением ночи совещаниях со своими помощниками, которые уже начали вслух выражать надежду, что две недели, оставшиеся до возвращения Рапсодии, пройдут быстро: слишком уж мрачным стал король. Берта не была знакома с королевой намерьенов, никогда ее не видела, но в отличие от остальных слуг не молилась о ее скорейшем возвращении, несмотря на отвратительное настроение короля. За десять дней пребывания в Хагфорте Берта поняла, что королева — особа необычная, к тому же ее нередко посещают весьма странные идеи.
В огромной кухне было темно, каменный пол наконец вымыт, дрова в очаге почти догорели. На втором этаже, в зале, где проходил совет, еще горел свет, оттуда доносились приглушенные голоса и смех. Берта прислонилась к стене и вздохнула.
И тут, словно в насмешку, в дверь снова постучали.
— Уходите прочь! — крикнула судомойка сквозь щель в дверях.
Наступила тишина, но почти сразу же поздний посетитель принялся стучать снова.
— Уходите! — рявкнула Берта, но потом вспомнила про гофмейстера и испуганно оглянулась.
Убедившись, что никого поблизости нет, она облегченно вздохнула, отодвинула засов и слегка приоткрыла дверь.
Ни единого живого существа, лишь мрак и холодный дождь.
Увидев, что на пороге никого нет, Берта, недовольно ворча, собралась закрыть дверь.
Сверкнувшая молния на миг высветила силуэт человека, который в тот момент отбросил капюшон плаща, — Берта могла бы поклясться, что секунду назад тут не было ни души. После яркой вспышки мир вновь погрузился в темноту, и Берте опять пришлось вглядываться в сумрак ночи. Да, если бы не молния, она бы ничего не заметила. Судомойка встала на пороге, не давая гостю ступить на только что вымытый пол.
— Дальше по дороге есть постоялый двор, — заявила она, пытаясь рассмотреть хоть что-нибудь за струями дождя. — У нас все легли спать. Кладовая заперта на ночь. Люди не могут работать без отдыха.
— Пожалуйста, впустите меня, на улице очень холодно.
Тихий и усталый голос, в котором слышалось отчаяние, принадлежал молодой женщине.
Берта не смогла сдержать раздражения, хотя и старалась говорить вежливо, поскольку королева требовала уважать даже крестьян.
— Чего вы хотите? Сейчас уже ночь. Слишком поздно, уходите.
— Я хочу видеть королеву намерьенов, — последовал ответ из темноты.
— День Обращений в следующем месяце, — ответила Берта, закрывая дверь. — Тогда и приходите. Король и королева выслушивают просьбы на рассвете первого дня новой луны.
— Подождите, — молил голос из темноты. — Пожалуйста, передайте королю, что я здесь, и тогда он наверняка захочет со мной встретиться.
Берта сплюнула в лужу грязной воды, собравшейся на ступеньках крыльца. Она уже имела дело с подобными женщинами. Ее прежний хозяин, лорд Дронсдейл, привечал подобных особ, каждый вечер приходивших к его замку. Они стояли возле конюшни, дожидаясь, пока леди Дронсдейл отправится спать, после чего начинали прохаживаться под окном, причем каждая надеялась, что лорд выберет именно ее и подаст сигнал с балкона. В обязанности Берты входило прогонять тех, кому не повезло, — довольно обременительное занятие. Оставалось надеяться, что в Хагфорте другие нравы.
— Ну и нахальные пошли девки, — проворчала Берта, забыв обо всех наставлениях. — Полночь давно миновала, милочка, ты прибыла без предупреждения и не в День Обращений. Кто ты такая, чтобы лорд захотел тебя увидеть в этот час?
В ответ твердо прозвучало:
— Его жена.
Позднее Берта поняла, что странный звук, который она услышала, был щелканьем ее открывшейся челюсти; в таком положении она оставалась довольно долго. Наконец она закрыла рот и широко распахнула дверь, отчего металлические петли протестующе заскрипели.
— Миледи, прошу меня простить, я не знала, что это вы.
«Кому придет в голову, что королева намерьенов в крестьянской одежде и без охраны подойдет к дверям кухни посреди ночи?» — подумала она, прижимая руки к неприятно сжавшемуся желудку.
Сгусток темноты переместился, и женщина торопливо вошла внутрь. Теперь, когда на нее падал свет от догорающего очага, Берта поняла, что королева такого же роста, как она, и довольно хрупкого телосложения. Губы молодой женщины дрожали, и она поспешно сняла с плеч промокший насквозь плащ.
Прежде всего Берта увидела удивительной красоты лицо в обрамлении золотых волос, перевязанных простой черной лентой. На лице застыла гримаса неудовольствия, но королева молчала до тех пор, пока не развесила на каминной решетке свой плащ, все еще окруженный облаком тумана. За ним последовали колчан со стрелами и лук. Только после этого она повернулась к Берте.
Когда королева взглянула в лицо судомойки, в ее глазах, зеленых, точно изумруды, не было и намека на раздражение. Стряхнув воду с коричневых льняных штанов, она подошла к очагу, и пламя тут же устремилось ей навстречу, согревая руки.
— Меня зовут Рапсодия, — просто сказала она, искоса поглядывая на судомойку. — Кажется, мы не встречались.
Берта открыла рот, но не сумела произнести ни звука. Она сглотнула и, собравшись с духом, пробормотала:
— Меня зовут Берта, миледи, я здесь новенькая. И покорнейшим образом прошу прощения — я не знала, что за дверью стоите вы.
Королева намерьенов сложила руки на груди.
— А тебе и не нужно было знать, Берта. Любого путешественника, постучавшего в нашу дверь, следует впустить, обогреть и накормить. — Она увидела ужас, появившийся на морщинистом лице немолодой женщины, и ее рука бессознательно потянулась к запутавшейся цепочке, на которой висел золотой медальон. Она поправила цепочку и откашлялась. — Тебе, видимо, не слишком подробно объяснили, в чем состоят твои обязанности, когда нанимали на работу, — торопливо добавила Рапсодия, бросив взгляд в направлении комнаты гофмейстера. — Сожалею, что потревожила тебя так поздно. Добро пожаловать в Хагфорт. Надеюсь, тебе понравится здесь работать.
— Да, миледи, — нервно пробормотала Берта. — Я скажу гофмейстеру, чтобы он сообщил милорду о вашем возвращении.
Королева намерьенов улыбнулась, и отсветы пламени заплясали на ее медальоне.
— В этом нет необходимости, — качнула головой она. — Он уже знает.
Дверь на кухню распахнулась с таким грохотом, что Берта подпрыгнула на месте. Она едва успела отскочить в сторону, когда на кухню ворвался король намерьенов и стремительно бросился к жене. Его медные волосы развевались и сверкали в свете рванувшегося ввысь пламени очага. Берта нервно поднесла руку к горлу, увидев, как высокий мужчина, в жилах которого, по слухам, текла кровь драконов, сдавил в объятиях хрупкую женщину. Служанку совершенно не удивило бы, если бы у нее на глазах он разорвал королеву на части.
Через мгновение дверь снова открылась. Берта прислонилась к стене, чтобы не упасть, пропуская гофмейстера Джеральда Оуэна и нескольких королевских советников, появившихся на пороге с оружием в руках.
Увидев в объятиях короля Рапсодию, Оуэн широко улыбнулся, и на его встревоженном лице промелькнуло облегчение.
— О, миледи, добро пожаловать домой, — проговорил он, вытаскивая платок, чтобы вытереть выступивший на лбу пот. — Мы ждали вас только через две недели.
Королева попыталась высвободиться из объятий мужа, но ей удалось лишь оторвать голову от его плеча.
— Спасибо, Джеральд, — ответила она, с трудом повернувшись в сторону гофмейстера. Потом кивнула остальным. — Господа.
— Миледи, — ответил нестройный хор голосов.
Королева что-то прошептала на ухо супругу, и тот рассмеялся, а она погладила его по плечу и выскользнула из объятий. Лорд Гвидион повернулся к советникам:
— Благодарю вас, господа. Спокойной ночи.
— Нет-нет, пожалуйста, пусть совет продолжается, — возразила королева. — Я бы хотела на нем присутствовать, мне необходимо обсудить с вами несколько крайне важных дел. — Она посмотрела на лорда Гвидиона, который был на голову выше ее. — Мелисанда и Гвидион уже в постели?
Лорд Гвидион покачал головой, подошел к камину и снял с решетки плащ, хотя вокруг него все еще клубился туман.
— Мелли, конечно, спит, а Гвидион участвует в совете. Кстати, он внес немало толковых предложений.
Улыбка королевы стала еще шире, и она раскрыла объятия тезке своего мужа, высокому худощавому юноше, будущему герцогу Наварна. Гвидион поспешил к ней. Пока они о чем-то негромко беседовали, король повернулся к своим советникам.
— Дайте нам немного времени, — попросил он. — Мы придем через полчаса.
Советники немедленно удалились, аккуратно прикрыв за собой дверь кухни.
Берта посмотрела на гофмейстера, а затем вопросительно глянула в сторону задней двери, ведущей в ее комнату. Джеральд Оуэн решительно кивнул. Судомойка неловко поклонилась и спешно покинула кухню, размышляя о том, возьмет ли ее обратно леди Дронсдейл.
Король намерьенов наблюдал, как Джеральд Оуэн медленно приближается к его жене, которая отстегивала пояс с мечом, не прерывая беседы с молодым Гвидионом. Оуэн много лет был гофмейстером в Хагфорте, у отца Гвидиона Наварнского, Стивена, а до того — у отца Стивена. И даже будучи в преклонном возрасте, он продолжал верно служить детям Стивена и их опекунам. Джеральд осторожно взял меч и плащ Рапсодии и вышел из кухни, не помешав их разговору.
— Двадцать выстрелов в центр мишени во время одной серии? — переспросила Рапсодия Гвидиона Наварнского. — Превосходно! Я привезла из Тириана лиринские стрелы, которые так тебе понравились; их оперение сделано в цветах дома лордов Наварна.
Обычно серьезное лицо Гвидиона сияло.
— Спасибо.
Король намерьенов положил руку на плечо Рапсодии и указал в сторону двери, за которой скрылся Джеральд Оуэн.
— Я одолжил тебе свой туманный плащ, чтобы ты могла путешествовать невидимой для разбойников и воров, — произнес он с шутливой суровостью. — А вовсе не для того, чтобы ты вернулась незаметно для меня.
— Верь мне, у тебя еще будет случай убедиться в моем возвращении, поддразнила она мужа. — Но я должна поговорить с Ирманом Карскриком до его возвращения в Ярим. Кажется, я видела его среди тех, кто собирался доблестно защищать эту кухню пять минут назад.
— Да.
— Хорошо. — Рапсодия взяла мужа под руку. — А теперь займемся делами государства, чтобы побыстрее вернуться в наши покои и обсудить… э-э-э… положение дел.
Проходя под руку с Гвидионом по широким коридорам Хагфорта мимо древних, но прекрасно сохранившихся гобеленов Первого века намерьенов, Рапсодия вдруг ощутила, как на нее нахлынули воспоминания, одновременно радостные и горькие, неподвластные течению времени.
После смерти Стивена Наварнского, отца Гвидиона и ближайшего друга Эши, прошло три года, но боль утраты не стала менее острой. Ну как можно идти по великолепным коридорам Хагфорта, замка, который с таким старанием привел в порядок Стивен, собравший к тому же множество бесценных экспонатов для музея намерьенов, и не вспоминать о молодом герцоге, так искренне любившем жизнь! Всякий раз, когда Рапсодия возвращалась в Хагфорт, она видела, что сын становится все больше похож на отца.
От этих мыслей у нее защемило сердце, и она постаралась незаметно сморгнуть слезы. Гвидион Наварнский смотрел на нее с верхней ступени широкой парадной лестницы, предлагая руку, чтобы проводить в библиотеку замка, где проходил совет. Юноша удивительно походил на отца. Эши тихонько сжал ее пальцы — он все понимал. Рапсодия выпустила ладонь мужа и взяла под руку юного Гвидиона.
Разноцветный свет, льющийся сквозь раскрашенное стекло люстр, в которых горело множество свечей, озарял ступени лестницы. Рапсодия подумала о том, как тщательно подбирал Стивен эти необычные люстры да и все остальное в замке и музее. Размышления об умершем друге заставили ее вздохнуть.
Они с Эши решили поселиться в Хагфорте после смерти Стивена, ничего не меняя в обстановке замка, ради Гвидиона и его младшей сестры Мелисанды. Стивен овдовел, когда дети были совсем маленькими, и сделал все, что мог, стремясь обеспечить им нормальную жизнь после смерти их матери. И теперь Рапсодия и Эши старались заменить им и мать, и отца. Тем не менее приближалось время, когда Гвидион Наварнский станет достаточно взрослым и, как некогда Стивен, возьмет бразды правления провинцией в свои руки. Глядя на поднимающегося по лестнице юношу, Рапсодия поняла, что этот день приближается слишком быстро.
Войдя в полосу голубого света, Рапсодия вдруг ощутила холод. Она остановилась и резко обернулась: ей показалось, что в свете множества свечей она заметила какое-то движение. Но, приглядевшись, она не увидела ничего, кроме отблесков танцующего огня.
Эши мягко сжал ее локоть:
— Ариа? С тобой все в порядке?
Однажды пережитый ужас, вырвавшись из дальнего уголка памяти, подкатил к горлу, словно тошнота. Но повеял ветерок, дрогнули свечи, и ужас развеялся.
Рапсодия молча поднесла руку к шее; страх отступил. Она поправила медальон и покачала головой, словно пытаясь отогнать дурной сон. Иногда ее посещали видения прошлого или будущего, но внезапно охвативший ее холод исчез бесследно.
Королева намерьенов посмотрела на мужа и улыбнулась, чтобы прогнать тревогу, появившуюся в небесно-голубых глазах с вертикальными зрачками — признак крови дракона, текущей в его жилах.
— Да, — просто ответила она. — Пойдем, не стоит заставлять твоих советников ждать.

1 Следующая страница


Реквием по солнцу 2

Вторая нить

УТОК

Гончарная мастерская, Ярим-Паар, провинция Ярим
КАК РЕКИ НЕИЗБЕЖНО впадают в моря, так в Ярим-Пааре все сведения, общедоступные и тайные, рано или поздно стекались к Эстен.
И Слит это знал.
Какие бы секреты ни открывались под палящим солнцем Ярим-Паара, высушивавшим красно-коричневую глину дорог разрушающегося северного города, или в темных прохладных переулках Рынка Воров, бескрайнего, смрадного базара, где ни днем, ни ночью не стихала торговля, экзотическая и жуткая, — Эстен обязательно о них узнавала.
Это было неизбежно, как смерть.
А поскольку утаивание секретов могло повлечь за собой смерть, лучше было стать источником новых сведений для Эстен, чем пытаться что-то от нее скрыть.
Хотя и не всегда.
Слит с беспокойством посмотрел вверх. Ремесленник, надзиравший за работой Слита и других учеников, разминал ноги в тени высокой открытой печи для отжига, ища спасения от жара, — сейчас он не обращал на мальчишек ни малейшего внимания. Боннард, тучный мужчина, искусный мастер по изготовлению керамики, не имел себе равных в работе с мозаикой, но надзиратель из него получился никудышный. Слит вздохнул и вновь осторожно засунул руку в необожженный кувшин, стоявший на нижней полке.
Вчерашняя находка оставалась на прежнем месте, на дне кувшина.
Еще раз убедившись, что Боннард смотрит в другую сторону, Слит быстрым движением — чтобы не заметили работавшие рядом мальчишки — взял глиняный кувшин и засунул под мышку. Никто даже не взглянул на него, когда он вышел из мастерской и направился во двор, в уборную.
Слит уже давно привык к вони, которая на него обрушивалась, стоило ему отодвинуть в сторону мешковину, закрывающую вход. Нырнув внутрь, он тщательно задвинул ее за собой и осторожно засунул влажные, слегка дрожащие пальцы внутрь кувшина. Вытащив свою находку, он принялся рассматривать ее в свете луны, проникавшем сквозь щели уборной.
Перед его глазами возникло черно-синее сияние.
Слит очень осторожно повернул круглый диск, тонкий, словно крыло бабочки, и лунный свет отразился на его идеально гладкой поверхности. Внешний край был острым как бритва — вчера Слит сильно поранил руку, когда случайно засунул ее в глиняный кувшин.
Вероятно, он бы этим удовлетворился, решив, что странный металлический диск является каким-то неизвестным инструментом, но его внимание привлекла темная липкая тень, портившая поверхность диска. Слит дрожащей рукой перевернул диск.
Тень не исчезла.
След засохшей крови.
На Слита нахлынули воспоминания. Три года назад его и других учеников-первогодков разбудил посреди ночи отчаянный перезвон колоколов. Они выскочили в коридор, но их бесцеремонно отпихнули в сторону ремесленники, бежавшие в мастерскую. То, что Слит чуть позже увидел в мастерской, не давало ему заснуть в течение многих ночей.
Огромные котлы с кипящей массой для изготовления изразцов были перевернуты, по полу растеклась раскаленная лава. Трое учеников, работавших в ночную смену, исчезли. Лишь одного из них удалось найти, когда фарфоровая масса остыла. Тела двух других — Омета, бритого наголо ученика пятого года, который нравился Слиту, и Винкейна, жестокого парня, обожавшего злые шутки, — больше никто не видел. Пропали и человек десять ремесленников из ночной смены.
Но хуже всего дела обстояли с нишей, откуда начинался туннель, который копали мальчики-рабы: вход в него наполнился кипящей лавой, а потом каким-то образом вспыхнул огонь и фарфоровая масса затвердела, превратившись в неприступную керамическую стену.
В ночь катастрофы Слит во второй раз в жизни увидел Эстен, владелицу мастерской и главу Гильдии Ворона, объединявшей изготовителей керамики и черепицы, стеклодувов и других ремесленников, а также служившей прикрытием для самой жестокой и гнусной банды Рынка Воров.
В первый раз Слит увидел Эстен, когда поступал учеником в мастерскую по производству изразцов. И хотя ее лицо отличалось темной красотой, фигура была хрупкой, а улыбка ослепительной, она буквально излучала опасность, и Слита, которому тогда исполнилось девять лет, начала бить крупная дрожь, едва его подвели к ней. Эстен оглядела мальчика с ног до головы, словно собиралась купить борова, затем кивнула и небрежно махнула рукой. Сделка состоялась, бумаги подписали, и с тех пор его жизнь больше ему не принадлежала. С того дня страх, родившийся в его душе, постоянно преследовал Слита.
Теперь выяснилось, что этот страх может стать еще сильнее.
В ночь катастрофы он увидел Эстен во второй раз. Холодное равнодушие первой встречи исчезло, ему на смену пришла такая ослепительная ярость, что Слиту показалось, будто сейчас на него обрушатся небеса. Он попытался выбросить из головы образ стремительно шагающей Эстен, пинающей обломки застывшей лавы, хлопающей дверями, швыряющей на землю горшки, бьющей готовые изразцы, — ее черный гнев искал выхода, рвался наружу. Оставшиеся в живых ремесленники вздрагивали от ее взгляда и едва не умерли от страха, когда бешенство Эстен сменилось холодной злобой.
Наконец, примерно через час, Эстен остановилась и обвела ледяным взглядом собравшихся ремесленников и учеников.
— Это не случайность, — негромко заявила она, четко выговаривая слова.
От тона, которым были произнесены эти слова, спина у Слита покрылась холодным потом, а стоявшие рядом с ним мужчины побледнели.
Эстен больше ничего не сказала — не было необходимости.
Однако и через три года, насколько знал Слит, улик найти не удалось, произошедшая той ночью катастрофа так и осталась загадкой.
Жизнь в мастерской изразцов стала еще тяжелее. До катастрофы все были настороже из-за таинственных работ, проводившихся в туннелях под фабрикой. Теперь всех мучил вопрос о том, кто осмелился помешать самой Эстен, уничтожив нечто для нее крайне важное. Стоит ли за случившимся умный и могущественный противник или удачливый глупец, значения не имело. Поскольку все секреты, подобно рекам, неизбежно впадающим в море, рано или поздно попадали в уши к Эстен.
И Слит только что нашел новый секрет.

Котелок, Илорк
ОГОНЬ В ОГРОМНОМ КАМИНЕ комнаты совета то весело потрескивал, то яростно пылал, точно отражая настроения короля фирболгов.
Акмед Змей, Сверкающий Глаз, Пожиратель Земли, Безжалостный, обладатель других наводящих страх титулов, пожалованных ему верными болгами, наклонился вперед в своем тяжелом деревянном кресле и швырнул горсть осколков стекла в ревущее пламя, бормоча под нос ругательства на болгише. Он переплел длинные тонкие пальцы и опустил на них подбородок; его лицо, как всегда, скрывала черная вуаль, а разноцветные глаза — один светлый, другой темный — сердито уставились в огонь.
Омет рассеянно провел рукой по бороде и прислонился к стене, но вслух ничего не произнес. Как правило, он предпочитал наблюдать за происходящим и редко высказывал свое мнение вслух. С того самого момента, как он появился в Илорке почти три года назад, Омет понял, что подобное настроение короля означает лишь одно: тот собирает воедино многочисленные мысли, планы, образы, ответные ходы и впечатления, обрушивающиеся на его сверхчувствительные органы восприятия, и заговорит только тогда, когда этот процесс будет завершен.
Какое-либо вмешательство в эти минуты не приветствовалось.
В отличие от его товарищей-мастеровых, большинство из которых были болгами, Омета вполне устраивало такое положение дел. Понаблюдав несколько минут за тем, как они смущенно переминаются с ноги на ногу и испуганно потеют в присутствии своего монарха, он потянулся, а потом наклонился и поднял с пола оставшийся осколок, пропустил его между большим и указательным пальцами и поднес к свету камина.
«Король прав, — подумал он. — Слишком толстое».
Но вот Акмед наконец опустил руки, и Омет выпрямился. Он уже научился различать даже едва заметные изменения в настроении короля болгов и пытался ненавязчиво передать свои знания товарищам.
— Слишком много полевого шпата, — сказал Омет.
Король болгов моргнул, но ничего не ответил.
Шейн, крупный, дюжий мастер по изготовлению керамики из Кандерра, наклонился чуть вперед, смущенно теребя свой передник.
— Золотая смальта? — испуганно спросил он. Король болгов не пошевелился, но его разноцветные глаза уставились на Омета, который молча покачал головой.
Шейн нетерпеливо фыркнул:
— Значит, стекло. Что скажешь, Песочник? Омет тяжело вздохнул:
— Недостаточно прочное.
— Фу! — фыркнул Шейн и швырнул изъеденную кислотой перчатку на стол.
У короля напряглись мышцы спины. В комнате неожиданно повисла напряженная тишина.
Рур, каменщик-фирболг, единственный в комнате, кроме Омета, чей лоб не был покрыт испариной от ужаса, встретил взгляд юноши.
— И что тогда? — спросил он с резким присвистыванием в голосе, присущим его родному языку.
Омет посмотрел на Шейна, на Рура, а затем на короля.
— Не имеет смысла продолжать экспериментировать, — ответил он. — Нам нужен мастер по изготовлению витражей. Настоящий, прошедший обучение.
Король Акмед оставался неподвижным ровно столько, сколько потребовалось Омету, чтобы сосчитать до десяти. Затем, не говоря ни слова, он встал и вышел из комнаты, не произведя ни малейшего шума и даже не потревожив воздух при движении.
Когда Омет решил, что король отошел достаточно далеко и не услышит его слов, он повернулся к Шейну.
— Мастер Шейн, моя семья родом из Кандерра, и, возможно, наши матери дружили в детстве, — заявил он ровным голосом, каким юноша восемнадцати лет обращается к человеку старше себя, надеясь избежать ненужной конфронтации. — Ради этой возможной дружбы я бы попросил вас не испытывать терпение короля своим упрямством, когда я стою с ним совсем рядом.
Проходя по темным коридорам, прорезавшим внутренности горы, в которых скоро зажгутся факелы, Акмед неожиданно почувствовал, что задыхается.
Он проследовал по главному проходу Котелка, средоточия его власти, мимо солдат и рабочих, почтительно его приветствовавших, и вскоре оказался на площадке наблюдательной башни, откуда открывался вид на Канриф, древнюю намерьенскую столицу, — вот уже четвертый год здесь шли восстановительные работы.
Поток теплого воздуха принес какофонию звуков и вибраций, поднимавшихся со строительных площадок, окатил его лоб, коснулся рук и глаз, не прикрытых вуалью. Его чувствительная кожа, пронизанная сетью вен и открытых миру нервных окончаний — дар матери дракианки, — даже под одеждой реагировала на эманации окружающего мира. Постоянный, нескончаемый поток ощущений раздражал, но король болгов давно научился с этим жить.
Когда четыре года назад он впервые попал сюда, мрачные скалы, раскинувшиеся внизу, у него под ногами, и уносящиеся в небеса, являли собой гробницу мертвого города, безмолвно разрушавшегося в застоявшемся воздухе, плененном горой. По обваливающимся коридорам и залам, по печальным в своей заброшенности улицам бродили кланы фирболгов, уродливых полулюдей, которые захватили Канриф в конце Намерьенской войны и которым не дано было оценить славное прошлое великого города.
Тысячу лет назад Канриф являлся шедевром архитектуры, каждый его камень воспевал гениальность человека, его задумавшего. Город выстроили в брюхе Зубов, исполняя волю Гвиллиама Мечтателя, единственного, кроме самого Акмеда, кто осмелился провозгласить себя правителем не слишком гостеприимных горных кряжей.
Скоро город снова станет шедевром и возродится его былая слава.
Четыре года напряженного труда тысяч болгов, а также дорогостоящая, но достаточно ограниченная помощь знаменитых мастеров из-за пределов Илорка — так болги называли свои земли — привели к тому, что удалось восстановить почти половину города, вновь сделав его образцом высокого искусства, и при этом на редкость удобным для жизни, коим он некогда был. Представители древней культуры, выстроившие его и назвавшие Канрифом, скорее всего, не поняли бы, почему король болгов посчитал необходимым возродить город в кратчайшие сроки. И хотя Гвиллиам оценил бы стремление Акмеда укрепить оборону и воссоздать инфраструктуру, его, наверное, озадачил бы приказ короля приделать к древним намерьенским статуям клыки и по возможности придать им облик болгов.
Шум внизу немного стих, и Акмед, бросив взгляд на часть города, расположенную под массивной наблюдательной башней, увидел, что все работы там прекратились. Люди, таскавшие камни, крывшие черепицей крыши, укладывавшие кирпичи и занимавшиеся сотней других дел, подняли головы и смотрели на него. Оцепенение распространялось, словно океанская волна, по мере того как его замечали все новые и новые болги, которые тут же замирали на своих местах.
Акмед резко развернулся и ушел со смотровой площадки. Идя по коридору, он чувствовал, что жизнь и движение снова вернулись в свое привычное русло.
Он подошел к выходу из туннеля и кожей почувствовал прикосновение свежего воздуха. А уже в следующее мгновение, когда Акмед остановился на каменистом уступе, вокруг него принялся резвиться прохладный ветерок огромного мира, открывшегося его взгляду, потянул за края вуали, взметнул полы плаща, принес на своих крыльях самые разные оттенки вибраций, запах солдатского костра, грохот марширующих ног в каньоне внизу.
Акмед подошел к краю уступа и заглянул вниз, где по высохшему руслу реки, когда-то пробегавшей по дну каньона, шагали солдаты — смена караула, удвоенного из-за наступления ночи. Огни факелов превращались в узкие полоски света, извивающиеся, словно растревоженные змеи: стража уверенно занимала свои посты. Когда ветер менял направление, Акмед слышал обрывки воинственных иесен.
Довольный, он перевел взгляд на небо, на котором тут и там чернели заплаты, а между ними ярко сияли светлячки звезд, время от времени начинавших мигать, когда ночной ветер пригонял тучи.
Король посмотрел вдаль, туда, где потемневший горизонт обозначал границу каньона, поворачивающего на юго-восток. Потом он снял вуаль и закрыл глаза, позволив ветру омыть его лицо и шею, коснуться оголенных вен кожи-паутины. В следующее мгновение Акмед открыл рот и вдохнул аромат ветра.
Он искал биение сердца, далекий ритм, летящий на крыльях ночи. При рождении он получил уникальный дар — способность настроить биение своего сердца на ритм сердец тех, кто родился там же, где появился на свет и он сам, на погибшем острове Серендаир, давным-давно опустившемся на дно моря. Теперь этот дар позволял Акмеду почувствовать всего несколько тысяч человек, чей возраст остался таким же, как в тот день, когда они покинули Остров, словно Время навсегда отвернулось от них и перестало существовать.
Акмед быстро нашел ритм, который искал, ровный, чуть замедленный и могучий, — он сразу узнал своего старого друга. Акмед выдохнул, этот ночной ритуал дарил ему ощущение, похожее на облегчение.
«Грунтор жив. Хорошо», — подумал он радостно.
Затем он повернулся и принялся искать на ветру биение другого сердца, более легкое, быстрое; найти его было значительно труднее, но Акмед прекрасно понимал: немного терпения, и он его почувствует. Потому что это сердце он знал, как свое собственное, и был связан с его владелицей историей, дружбой, пророчеством и клятвой.
Временем.
Он отыскал его достаточно быстро, хотя оно находилось далеко за пределами Зубов и бесконечной Кревенсфилдской равниной, за зелеными холмами Роланда, почти на берегу моря. Оно мерцало, словно тихая песня, тиканье часов или рябь на поверхности ручья.
Акмед снова выдохнул.
«Спокойной ночи, Рапсодия», — беззвучно прошептал он.
Он почувствовал присутствие Омета еще до того, как раздалось вежливое покашливание, и ждал, пока мастер подойдет к нему, продолжая смотреть вниз, в каньон.
Омет проследил за его взглядом.
— Тихая ночь, — заметил он.
— Почта прибыла? — кивнув, спросил Акмед. — Да, — Омет протянул королю кожаный мешочек, потом тряхнул головой — ветер, подхватив его волосы, швырнул их ему в глаза. Они давно отросли, и он больше не брил их, как в бытность свою учеником в мастерской по производству изразцов в Яриме. Вспомнив, что заставило его это сделать, Омет невольно вздрогнул и покачал головой. Он молча ждал, когда король просмотрит послания, прибывшие с крылатой почтой. Система, придуманная Акмедом, работала так же надежно, как восход и закат солнца.
— Из Кандерра ничего, — буркнул король, перебирая маленькие листки пергамента и задержавшись взглядом на одном из них.
Омет кивнул:
— Я слышал, что Фрэнсис Прэтт, их посол, неважно себя чувствует.
От Шейна?
— Да, — фыркнул Омет.
— В таком случае Прэтт, скорее всего, шляется по борделям и уже перепробовал половину шлюх Кандерра. Я еще в жизни не встречал человека, который ошибался бы так же часто, как Шейн. — Акмед сбросил ногой камешек в каньон, прекрасно зная, что все равно не услышит, как тот упадет и ударится о землю. — Похоже, Прэтту не удалось найти нужного нам мастера в западных провинциях.
— Похоже.
Ответ Омета прозвучал легко, но ночной ветер подхватил его и не желал выпускать, оставив его висеть в воздухе над уступом.
Король болгов задумчиво повертел в руках последнее письмо.
— Если Прэтт не найдет в Кандерре мастера, которому мы сможем доверять, возможно, такой отыщется в Сорболде. Или придется плыть в Маносс.
Омет едва слышно вздохнул.
— Можем рискнуть и поискать в Яриме. Там самые лучшие мастера.
Король болгов медленно повернулся, посмотрел юноше в глаза, и его губы тронула легкая улыбка.
— Забавно, что ты вспомнил про Ярим, — хмыкнул он, — потому что от Рапсодии пришло письмо. Она хочет встретиться там со мной, Грунтором и тобой через две недели.
Он рассмеялся, увидев удивление на лице молодого человека.
— Я с удовольствием останусь и присмотрю за нашим производством в ваше с сержантом отсутствие, — поспешно проговорил Омет, сумев справиться с собой.
— Почему-то меня это не удивляет, — бросил Акмед. — Ну ладно, можешь остаться с Руром, ремесленниками-болгами и идиотом Шейном и слушать, как он называет тебя Песочником.
— Думаю, я переживу, — вздохнув, ответил Омет. — Мне совсем не хочется возвращаться в Ярим.
— Дело твое, — кивнул Акмед. — Лично я готов на все, лишь бы не видеть Шейна.
Он снова надел вуаль, еще раз окинул взглядом горы, каньон и Проклятую Пустошь, лежащую за ним, затем повернулся и направился в сторону Котелка.
По дороге в свои апартаменты он остановился в кузнице, где круглосуточно работали древние печи Гвиллиама, восстановленные и усовершенствованные по приказу нового короля. В них производилось оружие и инструменты, доспехи и все необходимое для строительства. Три тысячи болгов трудились в каждой смене, не обращая внимания на слепящий свет и почти невыносимую жару, укрепляя мощь горы каждым ударом молота, каждым движением своих могучих рук.
Управляющий кузницами болг кивнул, приветствуя Акмеда, как делал каждую ночь, когда вместо Грунтора с инспекцией приходил король. Монарх быстро справился с обязанностями своего сержанта: убедился в том, что весь брак на месте, что кузнецы используют ровно столько железной руды в смеси, сколько требуется (в отличие от прошлого года), проверил балансировку свард, круглых метательных ножей с тремя лезвиями, которые болги экспортировали в Роланд.
В конце концов, удостоверившись в том, что кузницы работают как нужно, он попрощался с управляющим и зашагал в сторону своих апартаментов, остановившись лишь для осмотра новой партии дисков для квеллана, своего любимого оружия. Акмед сам придумал квеллан, похожий на асимметричный арбалет, изогнутый таким образом, чтобы удобнее было натягивать тетиву. Однако вместо стрел из квеллана вылетали тонкие металлические диски, острые, точно бритва, сразу три штуки, один за другим, и каждый следующий глубже загонял предыдущий в тело жертвы.
На мгновение Акмед поднес один из них к свету, исходящему от горящих внизу печей. Отблески огня плясали на гладкой черно-синей поверхности смертоносного диска.
Внезапно почувствовав усталость, король фирболгов отложил диск и отправился наконец в свою спальню.

Третья нить

ПРЯЖА

Джерна Тал, Дворец Весов, Сорболд
СОРБОЛД всегда славился своим безжалостным солнцем. Эта горная страна, иссушенная горячими ветрами, тянулась, словно жадные пальцы, к югу от границы гряды Мантейды, более известной под названием Зубы. Голые, заросшие колючим кустарником холмы, будто истерзанные артритом суставы, поднимались над безжизненной пустыней и простирались до скалистых степей Нижнего континента и дальше, к берегу моря, населенному призраками, где останки кораблей, погибших многие века назад, по-прежнему лежали на черном песке, кутаясь время от времени в седую дымку, повисающую над теплой водой.
Зимой над бесцветными дюнами с диким воем проносились ледяные ветра, швырявшие на землю пригоршни кристалликов льда и создававшие причудливые сооружения из песка, подобно ребенку, строящему в песочнице сказочные замки. По ночам они поднимали в воздух столбы золотистых крупинок, и те уносились в самое небо, где несколько мгновений висели среди сияющих звезд, отражая их безмолвный свет, а затем падали вниз, в бесконечный мрак, окутывающий огромную пустыню, по которой беспрепятственно разгуливало эхо.
Несмотря на суровую природу и ощущение, порой возникающее у местных жителей, будто Создатель забыл эти земли, Сорболд был страной могущественной магии.
Тяжелые условия жизни сделали тех, кто населял эти земли, не слишком гостеприимными. Сорболдцы славились своей вспыльчивостью, союзы с ними никогда не отличались надежностью, а добрые отношения частенько превращались во вражду. Единственное, чему они никогда не изменяли, это своей памяти. Сорболдцы бережно хранили свою историю: проигранные сражения и потери, предательства, совершенная по отношению к ним несправедливость — все, вплоть до самых незначительных мелочей, передавалось из поколения в поколение, и так годы сменялись веками, а века тысячелетиями. Династии приходили и исчезали, погребенные под песками, не знающими покоя, но память оставалась, скрытая, затаенная, живущая в гробнице Времени.
Вот уже три четверти века Сорболдом правила ее величество Лейта, вдовствующая императрица, мрачная женщина, чья холодная сдержанность резко контрастировала с климатом страны, которой она управляла железной рукой. Миниатюрная императрица обладала несгибаемой волей. Когда Лейту короновали, ее фигура напоминала почти идеальный шар, но по прошествии лет высохла, словно старое яблоко, как будто жара Сорболда медленно, постепенно сделала ее жесткой, точно выдубленная кожа. Она обрела силу, как сталь, закаленная в огне. Пограничные государства не доверяли отцу Лейты, Четвертому императору Темных земель, а ее боялись. Казалось, она решила жить вечно и отлично справлялась с этой задачей.
Самые смелые из ее подданных и советников временами называли императрицу (разумеется, когда она не слышала) Серой Убийцей, поскольку частенько в темных, прохладных уголках замка видели ядовитых пауков. Поговаривали, что императрица, следуя обычаям пауков, имела только одного супруга. Ее консорта, бледного аристократа из Хинтерволда, нашли на следующее утро после свадьбы в спальне. Его остывшее тело, тщательно одетое, лежало на аккуратно убранной кровати, лицо искажала гримаса смерти, а сама императрица отправилась на свою традиционную утреннюю верховую прогулку.
Короткий союз подарил императрице наследника, кронпринца Вишлу. Кронпринц внешне походил на своего отца: его кожа оставалась бледной и нездоровой даже в жарком климате страны, где жили смуглые люди; руки и тело были мягкими и нежными, как у женщины. Как-то раз солдаты одного из полков довольно недвусмысленно пошутили по этому поводу, но вскоре им пришлось узнать, что даже горы и песок имеют уши. Их лишенные глаз останки, высушенные пронзительными ветрами, больше года висели на стенах дворца Джерна Тал, пока принцу в конце концов не удалось добиться, чтобы их убрали: по его мнению, они не слишком гармонировали с нарядно украшенными по случаю наступления весны улицами.
Однако не принц, а его мать приказала казнить несчастных.
Кронпринц так и не женился. Сначала за пределами Сорболда поговаривали, будто причина кроется в его слишком высоких требованиях, которым не соответствовала ни одна из смертных женщин. Однако шли годы, и, когда этот вопрос поднимался за кружками эля на постоялых дворах у весело потрескивающего огня, назывались и другие причины.
Кое-кто утверждал, будто дело в отвратительном характере самого принца, — Вишла славился вспыльчивым нравом и нередко впадал в беспричинную ярость, с которой не мог справиться. Кроме того, время от времени возникали слухи о его импотенции. Но, несмотря на то что Вишла, бесспорно, вел себя как испорченный и неуправляемый ребенок, он был не первым и не единственным правителем могущественной страны, абсолютно лишенным привлекательности и не располагавшим к себе людей. Впрочем, отсутствие этих качеств никогда не являлось преградой для заключения династических браков, поскольку главным достоинством наследника престола являлось то, что он рано или поздно встанет во главе своей страны, а вовсе не его физическая или душевная красота.
Постепенно сплетни изменили характер. Теперь поговаривали, что принц Вишла не женился и не обзавелся наследником из-за своей матери, ревнивой, жадной женщины, правившей Сорболдом более семидесяти пяти лет и без особых проблем справлявшейся со своими агрессивными соседями, чьи армии не осмеливались приближаться к ее границам. Она превратила сухие, жалкие, лишенные полезных ископаемых земли в могущественное государство исключительно благодаря своей несгибаемой воле. По всей видимости, она даже не думала о необходимости появления наследника, поскольку не собиралась расставаться с властью и троном. Кое-какие из самых невероятных историй утверждали, будто императрица высушила на ветру тела несчастных солдат, осмелившихся пошутить в адрес ее сына, в качестве эксперимента, желая проверить, сможет ли она остаться во главе своего королевства после смерти.
Однако, несмотря на железную волю эгоистичной императрицы и безобразное поведение ее испорченного во всех отношениях сына, один эпизод, имевший место совсем недавно, продемонстрировал, что императрица Темных земель и ее наследник являются истинными монархами и, действуя в интересах Сорболда, в состоянии принимать весьма разумные решения относительно отношений с другими государствами.
Они более или менее добровольно согласились подписать и в конечном счете подписали договор о торговле и ненападении с новым Намерьенским Союзом.
Сначала старая королева и ее сын испытали беспокойство, когда Благословенный Сорболда, возглавляющий церковь этой суровой страны и личный духовник императрицы, вернулся из Сепульварты, независимого города-государства, являвшегося религиозным центром континента, и сообщил о том, что Роланд, расположенный к северу от Сорболда, лесное лиринское государство, раскинувшееся на западе, и Илорк, страна, населенная дикарями фирболгами и находящаяся за горами на востоке, заключили между собой союз.
Новая королева лиринов, женщина по имени Рапсодия (принц Вишла, впрочем без особого желания, сделал ей предложение), и Гвидион из Маносса, возможный наследник намерьенской династии, правившей Роландом, Илорком и самим Сорболдом тысячу лет назад, были избраны советом, на котором присутствовали оставшиеся в живых намерьены и их потомки, едиными правителями объединившихся королевств центральных земель, сохранивших при этом свой суверенитет. Императрица сумела понять, что с ее стороны будет разумно с самого начала продемонстрировать дружественные намерения, а не проверять на деле, насколько решительно станут действовать в будущем лирины и болги, пытаясь завоевать ее земли.
Вдовствующая императрица всегда отличалась дальновидностью и прекрасно осознавала, что сотрудничество с новым союзом обеспечит ей защиту в дальнейшем.
Но, как и большинство людей, способных заглянуть в будущее, она не видела тени, прятавшейся у нее за спиной.
Над улицами Джерна'сида, столицы Сорболда, тяжело поднималась почти полная луна, чей тусклый свет лился на песок, засыпавший аккуратные сады и превосходные дороги, как постоянное напоминание о пустыне, которая подступала к городу с двух сторон. Казалось, ветер потешался над луной, насмешливо швыряя в ее бледное лицо клочья облаков, с пронзительным, диким воем проносясь над спящим городом. «Попытайся меня укротить, — словно говорил он. — Ну же, я бросаю тебе вызов».
Луна же в ответ залила центральную часть города ослепительным сиянием.
Над дворцом Джерна Тал, Дворцом Весов, возвышалась самая священная реликвия этих земель. Она представляла собой огромные весы: деревянную колонну с балкой, отполированную руками намерьенских мастеров тысячу лет назад, и еще более древние металлические чаши — отполированные безжалостным песком и ветром поддоны из сверкающего золота, которые пересекли океан на кораблях, убегая от гибели того места, где их выплавили.
В последний раз гигантские весы использовали три года назад, когда после смерти Патриарха Сепульварты было принято решение исключительной важности. Умирая, Патриарх отказался назвать имя своего преемника, предоставив право выбора весам. Благословенные всех провинций, священники, непосредственно подчиняющиеся Патриарху, прибыли в Джерна Тал для участия в древнем и высокочтимом ритуале, в результате которого весы должны были указать человека, достойного стать новым Патриархом.
За время своего существования весы принимали самые разные решения, например о виновности или невиновности того или иного преступника, а также о правильности и справедливости заключаемых соглашений. Однако в последнее время к их мудрости прибегали, только когда речь шла о вопросах государственной важности. Выбор будущего Патриарха Сепульварты, естественно, относился именно к таким вопросам.
Кольцо Мудрости, один из атрибутов власти Патриарха, торжественно положили на чашу, повернутую в сторону западного ветра, ветра справедливости, имя которого Льюк.
Один за другим кандидаты забирались на восточную чашу, и она всякий раз резко взмывала вверх, потом под радостные вопли толпы, собравшейся понаблюдать за происходящим, падала вниз, и несостоявший Патриарх плюхался на мягкое место в пыль у основания весов. Самый молодой из Благословенных, Ян Стюард, храбро вызвался быть первым. Он приземлился на мостовую с таким грохотом и имел столь жалкий вид, что самый старший из Благословенных, Колин Абернати, сразу же решил отказаться от своих притязаний на пост Патриарха.
В конце концов, когда все претенденты были отвергнуты весами как недостойные кольца и имени Патриарха, вперед выступил высокий широкоплечий человек, чьи вьющиеся светлые волосы и борода заметно поседели. Он поднялся на чашу весов с таким видом, будто проделывал это уже множество раз, и стоял не шелохнувшись, словно прислушивался к голосам, что-то нашептывающим ему с затянутого тучами неба. Огромные весы вознесли его над головами присутствующих, а в следующее мгновение замерли в равновесии.
Когда потрясенная толпа пришла в себя и радостно взревела, приветствуя нового Патриарха, он произнес только одно слово — свое имя:
«Константин».
Толпа на несколько секунд потрясение замерла, — это имя прекрасно знали в Сорболде, оно принадлежало знаменитому гладиатору из западного города-государства Джакар, хладнокровному, кровожадному убийце, не знавшему милосердия на арене и вдруг исчезнувшему несколько месяцев назад.
То, что пожилой священник, который вскоре будет посвящен в сан Патриарха и станет самым могущественным целителем в мире, является тезкой жестокого гладиатора, таило в себе невероятную иронию, и по толпе пробежала волна смеха, разбудившая колокола на башнях Джерна Тала.
Вечером того же дня, когда решение весов было торжественно занесено в священные книги Сепульварты, после того как толпа давно разошлась, нового Патриарха видели у подножия весов, где он стоял, с благоговейным изумлением глядя на древний инструмент правосудия.
В свете убывающей луны на весы смотрел другой человек, на жестком лице которого выражение благоговения постепенно сменилось почтением. Его смуглые руки, залитые серебряным светом, нервно поглаживали какой-то предмет, в то время как он сам не сводил глаз с величественного инструмента правосудия, окутанного сгустившимся мраком.
Сменилась последняя ночная стража, а он продолжал стоять в тени Джерна Тала. Солдаты Второй степной колонны, ужасно потеющие в своих жестких кожаных шлемах, обернутых изнутри простой льняной тканью, прошли мимо него, не заметив ничего необычного, и на улице воцарилась тишина. Потом огни во дворце начали гаснуть, и вскоре он погрузился в темноту.
Тогда незнакомец выдохнул и затем сделал глубокий вдох, наполнив свои легкие горячим летним воздухом, сухим, несущим в себе предзнаменования.
Затем он начал медленно подниматься по ступеням, ведущим к гигантским весам.
Неверный лунный свет отражался от золотых чаш, таких больших, что на них легко уместилась бы телега, запряженная парой быков. Человек устремил задумчивый взгляд в центр одной из чаш, на поверхность, отмеченную следами времени и непогоды, но продолжавшую испускать собственное сияние.
Его левая ладонь раскрылась.
В ней лежала гирька в форме трона.
Резьба на гирьке поражала воображение своей изысканной красотой. Крошечный трон как две капли воды походил на трон Сорболда, на нем даже имелось изображение меча и солнца, украшавшее древний символ власти, ныне занимаемый вдовствующей императрицей.
Однако наибольший интерес представлял материал, из которого была сделана гирька. Холодный на ощупь, несмотря на жару, царящую в пустыне даже ночью, он был окрашен в зеленый, коричневый и пурпурный цвета.
А еще его переполняла жизнь.
Человек осторожно положил крошечный трон на западную чашу, а затем решительно обошел массивные весы и встал перед восточной. И раскрыл правую ладонь.
В это мгновение луна скрылась за тучей, и мрак окутал предмет в его руке, но уже в следующее мгновение, словно не в силах сдержать любопытство, ночное светило вернулось и озарило идеальный овал фиолетового цвета. Едва сияние луны коснулось его поверхности, он вспыхнул, точно одновременно зажглись тысячи свечей. На его абсолютно гладкой поверхности была вырезана руна на языке острова, давным-давно погрузившегося на дно моря.
Это тоже были весы, но совсем другого рода.
Человек очень осторожно положил их на пустую чашу, с восторгом глядя на то, как волны фиолетового света разошлись к ее краям, словно по гладкой поверхности воды пошла рябь от брошенного камня.
Кинжал, всего несколько секунд назад висевший на боку незнакомца, сверкнул в темноте.
Он закатал рукав своего одеяния и быстро полоснул кинжалом по запястью, затем наклонился и вытянул кровоточащую руку над чашей.
Ровно семь капель крови упали на фиолетовые весы.
Человек выпрямился и, не обращая внимания на кровь, которая начала впитываться в рукав, стал внимательно следить за большими весами.
Огромные чаши медленно сдвинулись с места, с легким шорохом коснулись камней мостовой.
Потом чаша с кровью поднялась в воздух, и лунный свет вспыхнул на ее золотой поверхности.
Весы пришли в равновесие.
Кусок Живого Камня, вырезанный в форме трона Сорболда, вспыхнул и превратился в пепел, окутавшись клубами дыма.
Человек постоял несколько мгновений не шевелясь, а затем поднял голову и торжествующе вскинул руки к небу, словно тянулся к луне.
Он не отбрасывал тени.
В полумраке своей спальни кронпринц метался в когтях кошмарных снов. Он покрылся потом и дышал с трудом.

Граница Илорка с Сорболдом у Крипе Дара
ГРУНТОР НАХОДИЛСЯ в мрачном настроении всю ночь.
За всю дорогу назад, в Котелок, он не произнес ни слова, даже не поднял глаз от земли под копытами своего коня. Он только пришпоривал его, вынуждая скакать из последних сил, стремясь побыстрее добраться до столицы королевства фирболгов.
Когда он объезжал приграничную полосу, у него было прекрасное настроение, он то и дело выкрикивал насмешливые оскорбления на болгише в адрес стражей, стоявших по ту сторону границы с Сорболдом, радостно ухмылялся им и махал руками, не обращая внимания на суровые лица солдат, всячески стараясь вывести их из себя. При этом Грунтор изо всех сил делал вид, будто он самое миролюбивое и добродушное существо на свете, насколько такое возможно для великана семи футов ростом, с устрашающими клыками и зеленой шкурой. По им самим установленной традиции Грунтор всегда именно так заканчивал проверку состояния дел на границе.
— Эй, милашка! Моя лошадка хочет с тобой побалакать! Она думает, будто это ты заделал ей жеребеночка!
Свет от костров падал на его широкоскулое лицо и зловеще отражался от клыков и зубов, которые он содержал в безупречном состоянии.
Сорболдцы, получившие четкие указания не реагировать ни на что, кроме прямого нападения, продолжали упрямо смотреть на восток, в сторону Илорка.
Сержант натянул поводья и заставил своего громадного боевого коня сделать несколько шагов назад, а затем уверенно встал в стременах, ловко сохраняя равновесие.
— Кстати о папашах: знаешь, дружок, а ведь Ой вполне мог бы быть твоим, если бы его не обогнал тот шелудивый пес.
Ни один из сорболдцев даже не взглянул на него, а солдаты Грунтора весело захихикали.
Глаза сержанта хитро сверкнули в предвкушении новой шутки. Он остановил свою кобылу Лавину и начал спускаться на землю, продолжая выкрикивать насмешливые оскорбления в адрес стражников.
— Как там у вас с яйцами, ребятки? Какие-то они облезлые. С кустами, что ли, трахались или…
Едва его нога коснулась земли, Грунтор замер.
Кожа сержанта, обычно имевшая цвет старых синяков, вдруг побледнела настолько, что его солдаты заметили это даже в тусклом свете костров.
Грунтор быстро наклонился и приложил руки к земле, изо всех сил стараясь сохранить сознание и не обращая внимания на гул в ушах. Грохот в чреве земли чуть не сбил его с ног, сделал его слабым, а следом пришли боль и отчаяние.
Земля у него под руками стонала от ужаса.

Мечта, умиравшая даже,
Опять возродиться должна.

Прядение нитей

КРАСНАЯ

ТОТ, КТО СБЕРЕГАЕТ КРОВЬ,

И ТОТ, КТО ПУСКАЕТ КРОВЬ
Лизелъ-ут

Предыдущая страница 2 Следующая страница


3 Элизабет Хэйдон

1

Хагфорт
СОВЕТНИКИ ЛОРДА Гвидиона, снова собравшиеся в роскошной библиотеке Хагфорта, разбрелись по огромной комнате. Разбившись на пары и тройки, они изучали различные документы или тихонько переговаривались между собой.
Первым поздоровался с королевой, вернувшейся домой, Тристан Стюард, принц Бетани, самой могущественной провинции Роланда. Он торчал возле двери в полном одиночестве и, едва Рапсодия появилась на пороге, быстро встал, а затем вежливо склонился над кольцом на ее левой руке.
— Добро пожаловать домой, миледи, — приветствовал он королеву, правда не слишком внятно, поскольку явно перебрал прекрасного бренди из погребов Хагфорта.
Свет, падающий от светильников, развешанных в библиотеке, блеснул на его золотистых локонах, по цвету похожих на волосы Эши, но лишенных того диковинного металлического блеска, который король намерьенов получил в наследство от своей бабушки драконихи.
Рапсодия поцеловала принца Бетани в щеку, и он снова выпрямился.
— Здравствуйте, Тристан, — мягко проговорила она, забирая у него руку. — Надеюсь, леди Мадлен и маленький Малькольм здоровы?
Глаза Тристана Стюарда, зелено-голубые, как у всех представителей королевской линии намерьенов, моргнули, когда он на нее посмотрел.
— Да, вполне, благодарю вас, миледи, — через пару секунд серьезно ответил он. — Мадлен будет рада узнать, что вы о ней спрашивали.
— Юный Малькольм, наверное, уже делает первые шаги, — сказала Рапсодия, проходя в библиотеку под руку с Эши.
— Да, он вот-вот пойдет. Как мило с вашей стороны, что вы помните.
— Я помню каждого малыша, которому пела на церемонии Присвоения Имени. Добрый вечер, Мартин, — обратилась Рапсодия к Ивенстрэнду, герцогу Авондерра, который улыбнулся и почтительно поклонился.
Затем она кивнула каждому из собравшихся в библиотеке советников и поспешно заняла свободное кресло за длинным столом из отполированного дерева, за которым заседал совет. Герцоги Роланда и послы Маносса и Гематрии, Острова Морских Магов, — представители государств, входящих в Намерьенский Союз, опустились на свои места после того, как сел король.
— Я вижу, в мое отсутствие ты слишком долго задерживаешь своих советников, ведь уже ночь, — попеняла Рапсодия мужу, осторожно отодвинув в сторону тарелку с недоеденной индюшачьей ножкой, стоящую среди смятых бумаг и пустых бокалов прямо перед ней.
Потом она демонстративно оглядела стол и библиотеку, в которой царил весьма красочный беспорядок.
— Мы пересматриваем структуру орланданских тарифов, — ответил Эши с деланным отчаянием.
— А, тогда понятно. — Рапсодия повернулась к юному Гвидиону Наварнскому, сидевшему слева от нее. — Гвидион, на чем вы остановились, когда я своим появлением прервала заседание совета?
— Мы, похоже, зашли в тупик, обсуждая просьбу провинции Ярим предоставить ей льготы касательно налогов на продукты питания в связи с засухой, вот уже два года терзающей их земли.
— Именно, — подтвердил Эши. — Кандерр, Авондерр и Бетани выступают против отмены тарифов, а Бет-Корбэр согласен.
— Бет-Корбэр граничит с Яримом, и его расходы на перевозку товаров значительно ниже, чем у Авондерра, — запротестовал Мартин Ивенстрэнд, чья провинция, расположенная на берегу моря, находилась дальше всех от Ярима.
— Кроме того, что-то я не припоминаю, чтобы Ярим снижал тарифы на свои опалы или соль в те годы, когда морская торговля шла не слишком успешно для нас, — заявил Седрик Кандерр, пожилой герцог провинции, носившей его имя и славившейся предметами роскоши, прекрасными винами и изысканными деликатесами. — Мне не совсем понятно, чем эта засуха отличается от трудностей Кандерра и других провинций Роланда.
— Потому что эта засуха грозит уничтожить мою провинцию, тупица, — прорычал Ирман Карскрик, герцог Яримский. — Ваши так называемые трудности вообще никак не сказались на благосостоянии Кандерра, и тебе это прекрасно известно. А Яриму грозит голод.
Рапсодия откинулась на спинку кресла и посмотрела на Тристана Стюарда.
— А что думает по данному вопросу Бетани, Тристан?
— Мы, разумеется, сочувствуем Яриму, — ровным голосом проговорил герцог. — И потому готовы предложить весьма щедрые льготы по тарифным платежам.
В зеленых глазах Рапсодии вспыхнуло удивление, но голос оставался совершенно спокойным.
— Вы очень добры.
Мягкое выражение на лице Тристана сменилось более жестким.
— Однако, миледи, Бетани беспокоит тот факт, что данный вопрос вынесен на обсуждение на уровне Намерьенского Союза. — В его голосе прозвучало напряжение. — До сих пор каждая провинция Роланда имела право самостоятельно, так, как она считала нужным, устанавливать свои тарифы, без вмешательства со стороны… э-э-э… высших властей. — Он посмотрел Эши в глаза. — На совете, назвавшем вас королем и королевой намерьенов, нас заверили, что провинции, входящие в состав Союза, будут иметь суверенитет.
— Да, и с тех пор ничего не изменилось, — быстро произнесла Рапсодия, заметив, как потемнело лицо ее мужа. Она снова повернулась к молодому человеку, который скоро займет место за этим столом по праву герцога Наварнского. — Твое мнение, Гвидион?
Юный Гвидион смущенно заерзал на своем стуле, но через несколько мгновений заставил себя выпрямиться.
— Я считаю, что право каждой провинции устанавливать собственные тарифы следует уважать, но иногда возникают ситуации, когда необходимо коллегиальное решение, — просто ответил он своим чуть хриплым юношеским голосом. — Мне представляется, что нехватка продовольствия — одна из таких ситуаций. Почему те из нас, кому повезло владеть более плодородными землями и кто не сталкивается с недостатком продовольствия, должны получать огромные прибыли, наживаясь на страданиях жителей одной из провинций Орландана, вместо того чтобы оказать им помощь в минуту бедствия?
— Твой отец сказал бы то же самое, — улыбнулся Гвидиону Наварнскому король намерьенов, не сводя глаз с Тристана. — Ты, как и он, способен к состраданию.
— Прошу меня простить за то, что я вмешиваюсь в обсуждение довольно щекотливого вопроса, но, если вы позволите, мне кажется, я могу предложить альтернативное решение проблемы тарифов, — внезапно заявила Рапсодия, сжав ладонь Эши.
— Мы вас с радостью выслушаем, миледи, — откликнулся Квентин Балдасарре, герцог Бет-Корбэра.
— Ярим нуждается в воде, — проговорила Рапсодия и сложила руки на груди.
Советники непонимающе переглянулись, затем уставились на поверхность стола, смущенно покашливая. Ирман Карскрик, с трудом скрывающий раздражение, нахмурился.
— Будучи Певицей Неба, миледи имеет возможность обратиться к тучам с просьбой, чтобы они пролили на землю побольше воды? Или вы решили напомнить нам об очевидном факте, желая немного развлечься за мой счет?
— Милорд, я не настолько жестока, чтобы смеяться над вами, когда дело касается такого серьезного вопроса, — поспешно проговорила Рапсодия, придерживая Эши, начавшего медленно подниматься со своего места. — Однако в Яриме имеется собственный источник воды, которым вы в последнее время не пользовались и который, вне всякого сомнения, поможет вам справиться с последствиями засухи.
Гнев на лице Карскрика сменился удивлением.
— Надеюсь, миледи известно, что Эрим-Рас высох и что даже весной, когда в нем имелась вода, она была заражена кровавой лихорадкой.
— Да.
— И что шанойны теперь все реже и реже находят в земле водоносные жилы.
— Да, — повторила Рапсодия. — Но я имела в виду Энтаденин.
В полутемной библиотеке, где уже прогорели почти все масляные лампы, повисла тишина. Впрочем, в камине продолжал пылать ровный огонь, который отбрасывал тени на лица советников.
В свое время в Яриме, посреди пыльной пустыни, бил могучий гейзер. Его называли Энтаденин, а еще Фонтан в Скалах или Чудо. Сверкающие потоки воды вырывались из обелиска, состоящего из разноцветных минералов, подчиняясь циклам, схожим с циклами луны. Примерно двадцать дней каждого лунного цикла он давал сухой земле столь необходимую ей воду, и в те времена пыльный Ярим напоминал изысканный цветок, выросший в пустыне. Источник снабжал всю провинцию, фермы и поселки шахтеров водой, и вскоре неподалеку от него выросла столица, Ярим-Паар, прекрасная, словно драгоценное украшение, случайно упавшее на огромные безжизненные земли у подножия северных Зубов.
Но несколько веков назад силы источника иссякли, и однажды без объяснения или предупреждения чудесный гейзер, дававший жизнь этим землям, превратился в высохшую скорлупу и больше никогда не подарил им ни капли влаги. Прошли века, обелиск под ударами сухих ветров и жары превратился в самый обычный унылый камень, такой непримечательный, что на него не обращали никакого внимания прохожие, спешившие по своим делам через центральную площадь Ярим-Паара, где он стоял.
— Энтаденин умер многие века назад, миледи, — напомнил Рапсодии Ирман Карскрик, стараясь сохранять спокойствие.
Рапсодия наклонилась вперед, и в ее глазах отразилось пламя камина.
— Возможно. Но также возможно, что он просто уснул.
Карскрик изо всех сил старался подавить раздражение.
— Миледи знает какую-нибудь особую песню, которая разбудит Энтаденин, проспавший триста лет?
— Мне кажется, да. Это песнь землекопов. — Рапсодия снова сложила на груди руки. — Но я не могу ее спеть. Однако в Намерьенском Союзе такие певцы есть.
— Прошу тебя, объясни, что ты имеешь в виду, — сказал Эши, заметив удивление на лицах своих советников.
Рапсодия откинулась на спинку кресла.
— Энтаденин был чудом — свежая вода в самом сердце Ярима, где почва в основном представляет собой сухую глину. Считалось, что это дар Единого Бога и языческих богов, которым поклонялось местное население до того, как туда пришли намерьены. Таким образом, когда он высох, все стали думать, будто боги отняли у земли свое благословение, чтобы наказать ее жителей за какую-то провинность. А если дело обстояло иначе?
Тишину в комнате нарушал лишь треск поленьев в камине.
— Пожалуйста, продолжайте, — попросил Тристан Стюард.
— Я думаю, что вода, изливающаяся из Энтаденина, попадала туда из моря, — сказала Рапсодия. — Тогда становится понятно, почему он оживал в соответствии с лунным циклом: фазы луны точно так же воздействуют на океанские течения и приливы. Я совсем недавно побывала на скалах из застывшей лавы на южном побережье земель, принадлежащих морским лирикам, — они очень похожи на те, что находятся на морском берегу неподалеку от Авондерра. Мне стало интересно, откуда Энтаденин брал воду. Вполне вероятно, она поступала из небольшой бухты или откуда-нибудь с севера, по подземному руслу до самого Ярима. Земля состоит из таких сложных пластов и наслоений, что ни один человек не в состоянии в этом разобраться. — Рапсодия не сумела сдержать тяжелый вздох, вспомнив о своем путешествии под землей. — Итак, может быть, следует благодарить за существование гейзера, находившегося в тысяче миль от моря и снабжавшего Ярим живительной влагой, удачное расположение подземных холмов и долин, рек и озер, а также песка, сквозь который фильтровалась вода. Если такое возможно, значит, возможно и то, что где-то по дороге возникло препятствие, остановившее воду. И если мы его отыщем, Энтаденин снова оживет.
— Но как мы узнаем, миледи? — недоверчиво спросил Квентин Балдасарре. — Если, как вы предполагаете, препятствие возникло где-то в подземном туннеле длиной в тысячу миль, как мы можем его найти?
— Нужно спросить у тех, кто хорошо знаком с подземными картами мира, кто ходит по таким туннелям каждый день и у кого есть необходимые инструменты, чтобы справиться с этой задачей, — наклонившись вперед, ответила Рапсодия.
— Прошу вас, скажите, что вы имеете в виду наинов! — воскликнул Мартин Ивенстрэнд.
— Разумеется, я имела в виду болгов, — рассердилась Рапсодия. — И мне совсем не нравится ваш тон и намеки. Наины готовы сотрудничать с нами ровно столько, сколько нужно, чтобы их оставили в покое. Болги же являются полноправными членами Союза — они участвуют как в торговле, так и в охране границ и в случае необходимости предоставят нам свою армию. — Она повернулась к Ирману Карскрику, лицо которого приобрело нездоровый синюшный оттенок. — Кажется, вам нехорошо, Ирман. Я думала, что мое предложение вас обрадует и вызовет энтузиазм, а не несварение желудка. — Она посмотрела на индюшачью ножку. — Хотя меня не удивит, если окажется, что у вас действительно проблемы с желудком.
Герцог Яримский сухо откашлялся.
— Неужели, миледи, вы считаете, будто я настолько выжил из ума, чтобы иметь дело с болгами?
На лице королевы появилось выражение сильнейшего любопытства.
— А почему, Ирман? Вот уже четыре года Роланд и Илорк торгуют друг с другом. Вы продаете им соль и покупаете их оружие, они являются членами Намерьенского Союза — почему бы вам не воспользоваться их знаниями и опытом в решении проблемы, с которой вы сами разобраться не в состоянии?
— Потому что я не намерен становиться должником короля фирболгов, вот почему! — рявкнул Карскрик. —У нас общая граница. Я не хочу, чтобы он решил, будто может пересечь ее и потребовать у Ярима плату за свою помощь, стоит ему только этого пожелать.
— У меня и мысли не было, что вы можете оказаться в столь невыгодном положении, — пожала плечами Рапсодия. — Никто не позволит королю Акмеду так поступить. Я предлагаю вам заключить договор с его мастерами. Вы же приглашаете к себе ремесленников из Роланда, Сорболда и даже Маносса, расположенного довольно далеко от ваших земель. У вас имеются какие-то серьезные возражения против того, чтобы употребить на пользу Яриму умения мастеров-фирболгов?
— Я ни в коем случае не желаю по собственной инициативе приглашать орды фирболгов в Ярим. Нет, не желаю, миледи, — заявил Карскрик. — Возможные последствия приводят меня в ужас.
— Данная позиция представляется мне достаточно разумной, — поддержал герцога Яримского Тристан Стюард. — Король Акмед не слишком радушно принимает орланданских мастеров в своем королевстве. Те немногие, что прибыли в Канриф, чтобы помочь в его восстановлении, подверглись тщательной проверке, но работу получили только двое или трое. С какой стати мы должны приглашать его ремесленников, в то время как он не очень-то жалует наших?
— Возможно, причина недостаточно радушного приема кроется в том, что в прошлый раз, когда ваши люди пришли в Илорк, они были вооружены дубинами и факелами, Тристан, — заметил Эши. Он сидел в своем кресле, откинувшись на спинку и наблюдая за тем, как Рапсодия пытается убедить Карскрика в своей правоте. — Болгам потребуется некоторое время, чтобы забыть о ежегодных Весенних Чистках, которые мы устраивали на протяжении веков и в которых гибли их люди.
— Если я правильно помню, ты принимал участие в одной из таких экспедиций, когда был совсем юным и служил в армии, — с мрачным выражением на лице напомнил Тристан Стюард. — Мы с тобой служили в одном полку.
— Сейчас это не имеет значения, — вмешалась Рапсодия. — Вы упускаете один очень важный момент. Возможно, болги смогут помочь вам восстановить Энтаденин и спасти провинцию от засухи, которая грозит благополучию ее жителей. Если существует хотя бы малейший шанс, неужели вы не обязаны им воспользоваться?
— А разве я не обязан заботиться о безопасности моего народа, миледи? — с отчаянием в голосе спросил Карскрик.
— Обязаны, — кивнула Рапсодия. — И я тоже. Поэтому я готова взять на себя ответственность за поведение и работу болгов — ремесленников, рудокопов и мастеровых, которые приедут в Ярим, чтобы изучить Энтаденин. Мне прекрасно известно, что этот источник, по крайней мере с исторической точки зрения, является священным и что вы готовы сделать все для его сохранения.
— Да.
— Итак, повторяю: я готова взять на себя ответственность за работы и все, что может произойти во время них.
Герцог Яримский поднял руки, признавая правоту Рапсодии, и откинулся на спинку кресла. Остальные члены совета начали изумленно переглядываться. Наконец Карскрик тяжело вздохнул, окончательно сдаваясь.
— Хорошо, миледи.
Рапсодия встала из-за стола и радостно улыбнулась.
— Прекрасно! Спасибо. Мы встретим короля Акмеда и отряд его мастеровых через четыре недели в Ярим-Пааре, на площади, где стоит Энтаденин. — Она посмотрела на удивленные лица присутствующих, не сводивших с нее глаз. — Ну, господа советники, если на сегодня не осталось никаких срочных дел, я, пожалуй, прикажу мужу отправить вас всех отдыхать.
Эши мгновенно вскочил на ноги.
— Да, разумеется, благодарю всех за терпение. Я позабочусь о том, чтобы вам завтра дали выспаться. А продолжение совета отложим на послезавтра. По меньшей мере. Спокойной ночи, Гвидион.
Он пододвинул свое кресло к столу, поклонился каждому из советников в отдельности и быстро повел Рапсодию из библиотеки. По дороге он наклонился к ней и тихонько прошептал на ухо:
— Добро пожаловать домой, милая. Меня радует, что я не растерял свои фамильные способности: я чуть не перессорил между собой всех членов совета.
Когда они проходили мимо большого открытого камина, огонь взмыл вверх, приветствуя Рапсодию, но тут же успокоился, однако она остановилась и быстро оглянулась.
— В комнату… сюда кто-то только что вошел? — шепотом спросила она Эши.
Король намерьенов остановился, и его глаза чуть сузились. Он призвал на помощь восприятие дракона и тщательнейшим образом обследовал всю библиотеку. Ему потребовалось всего несколько мгновений, чтобы проверить каждую нить в коврах, каждую свечу, каждую страницу в книгах, вслушаться в дыхание каждого из членов совета, почувствовать каждую капельку дождя на улице.
Он не заметил ничего необычного, но внутри у него все похолодело.
— Нет, — ответил он наконец. — Ты что-то почувствовала?
Рапсодия вздохнула и покачала головой:
— Ничего определенного. — Она взяла мужа за руку. — Возможно, дело в том, что я хочу как можно быстрее отсюда уйти и остаться с тобой наедине.
Эши улыбнулся и поцеловал ее тонкие пальцы.
— Миледи, я, как и всегда, склоняюсь перед вашей мудростью.
Продемонстрировав поразительную силу характера и сдержанность, он дождался, пока двери библиотеки закроются за ними, и только после этого подхватил Рапсодию на руки и, перепрыгивая через несколько ступеней разом, понес ее в их апартаменты, расположенные в башне.
В библиотеке шторы из дамасского шелка на стеклянных дверях балкона, выходящего на музей намерьенской истории, который располагался внизу, во дворе, слегка колыхнулись, но советники, не обращавшие внимания на бушующую за окнами непогоду, вновь занялись обсуждением своих насущных проблем.
Одно короткое мгновение, и шторы снова повисли неподвижно, точно смерть.

ОРАНЖЕВАЯ

ТОТ, КТО ЗАЖИГАЕТ ОГОНЬ,

И ТОТ, КТО УБИВАЕТ ОГОНЬ
Фрит-ре

2

Аргот, Портленд
НОЧЬЮ НА ГОРОД черной стеной обрушился ливень, такой сильный, что его колючие иглы буквально врезались в грязные мостовые улиц, ведущих к Дворцу Нравственности, высокому каменному зданию, в котором размещалась Судебная Палата Аргота.
Сенешаль на мгновение остановился на верхней площадке мраморной лестницы, ведущей в Палату, словно прислушивался к далеким голосам, которые нес ему безумствующий ветер.
На улицах города царила тишина, она казалась особенно пронзительной из-за рева ветра и грохота дождя. Даже в портовых тавернах и борделях владельцы погасили свет и закрыли ставни, чтобы не впускать внутрь непогоду.
Сенешаль посмотрел в сторону гавани, туда, где горели огни маяков, которые даже в такой ливень указывали путь к берегу кораблям, измученным суровыми ветрами. «Мы можем себе позволить потерять один день», — подумал сенешаль, глядя на маяки; свет на них вспыхивал и гас, прочерчивая небо неровными полосами, потом ненадолго становился ярче, когда в светильники подливали масла. Он глубоко вздохнул. Когда морские ветры несут на своих спинах смерть, это так здорово, так полезно для легких.
Сенешаль закрыл на мгновение глаза и поднял лицо к черному небу, позволив бушующему ветру коснуться своих век, наслаждаясь колючими прикосновениями ледяных капель. Потом он вновь посмотрел перед собой, стряхнул воду с плаща, вытер лицо и преодолел последние несколько ступеней, ведущих к Дворцу Нравственности.
Огромная железная дверь была закрыта на засов от ночи и непогоды. Сенешаль переложил небольшой холщовый мешок в другую руку, ухватился за молоток и постучал. Внутри раздался звук, похожий на звон колокола, возвещающего о приближении смерти, затем на мгновение вернулось эхо, но и его вскоре поглотил рев ветра.
Дверь распахнулась с громким металлическим скрежетом, и на ступени пролился водопад тусклого света. Стражник быстро отошел в сторону, сенешаль похлопал его по плечу и, оставив за спиной свирепствующую бурю, вошел в теплый просторный вестибюль.
— Добрый вечер, ваша честь, — с поклоном проговорил стражник и закрыл железную дверь за сенешалем.
— Милорд за мной посылал?
— Нет, все спокойно.
Принимая у сенешаля промокший насквозь плащ и треуголку, стражник подумал, что они произносят эти слова каждый вечер. Лорд никогда не посылал за сенешалем; по правде говоря, он вообще никогда ни за кем не посылал. Барон Аргота был отшельником, жил в изолированной от остального мира башне и общался только с горсткой самых доверенных советников, главой которых являлся сенешаль. Солдат вот уже четыре года стоял на посту у входа во Дворец Нравственности, но еще ни разу не видел барона.
— Хорошо. Доброго тебе вечера, — пожелал ему сенешаль.
Стражник кивнул и вернулся на свой пост у двери. Еще некоторое время он слышал шаги сенешаля, сапоги которого громко стучали по мраморному полу вестибюля, а потом в длинном коридоре, ведущем в зал суда. Стражник позволил себе выдохнуть, только когда эхо шагов окончательно стихло.
Свечи в подсвечниках, укрепленных на стене длинного коридора, ведущего в зал суда, ярко вспыхивали при приближении сенешаля, тени на полу пускались в дикую пляску, но потом все снова успокаивалось, и огонь опять горел ровно, словно ничего и не произошло.
Сенешаль открыл дверь в конце центрального коридора и вошел в темный зал суда, его глаза почти сразу же приспособились к царящему здесь мраку, после чего он осторожно прикрыл за собой дверь.
Глаза сенешаля, обведенные красными ободками, с любовью оглядели просторное помещение, бывшее свидетелем стольких исторических трагедий: здесь мужчины и женщины выслушивали обвинение, а потом и приговор. Сейчас его окружали лишь мрак и тишина, но отзвуки стонов и воплей отчаяния, раздававшихся сегодня и оглашающих зал изо дня в день, продолжали вибрировать в воздухе, наполняя его восхитительной симфонией боли.
Сенешаль быстро двинулся по окутанному тенями залу, прошел мимо мест для свидетелей, на несколько мгновений замер у стола писаря, состоящего из двух частей и похожего на клетку с деревянным потолком. На нем лежал длинный свиток с обтрепанными краями, развернутый, чтобы просохли чернила. В документе перечислялись имена — список на завтра, души, которые уже осуждены, но не знают, что их судьба решена еще прежде, чем им предъявили обвинение. Сенешаль прикоснулся к документу с видом задумчивой печали.
«Для этого у меня нет времени. Ну что же… »
Он вспомнил шлюху, которую убил сегодня вечером под мостом, — наверняка безжалостная буря сейчас швыряет и треплет ее тело, играет с ним, точно с тряпичной куклой. Потом он подумал о моряке, которого завтра сожгут за это преступление: он крепко спит, потому что вечером пропустил не один стаканчик рома, а кровь женщины, хоть он никогда ее и не видел, пропитала его одежду и засохла на руках темными густыми кляксами. Предстоит восхитительное судебное разбирательство и еще более волнующая казнь, в особенности если приговоренный к сожжению моряк окончательно не протрезвеет и из его рта будут вырываться пары рома.
Какая жалость, что он не сможет присутствовать на казни и насладиться происходящим!
Сенешаль резко выдохнул и сосредоточился, заставив смолкнуть гул темных голосов, звучавших у него в ушах.
Едва заметное движение в холщовом мешке, который он держал в руке, вернуло его к реальности и к тому, что он собирался сделать.
За креслом, занимаемым им каждый день во время судебных процессов, висел красный занавес из тяжелого дамасского шелка, источавший запах земли и плесени. Сенешаль поднялся по ведущим к креслу ступеням, отодвинул занавес, скрывавший каменную стену. Он провел пальцем по едва заметной трещине, нащупал ручку, и вбок скользнула дверь. Сенешаль вошел в темный туннель, а потом аккуратно прикрыл дверь за собой.
Он спускался по хорошо известному ему коридору, легко находя дорогу в кромешном мраке. Повернул налево, потом три раза направо; его глаза превратились в щелочки.
Все его существо окутало приятное тепло, когда он различил вдалеке зеленоватое сияние. Тогда он зашагал быстрее и позвал, обращаясь к мраку:
— Фарон!
Над полом туннеля начал подниматься пар, тонкие щупальца испарений повисли над сверкающим прудом.
Сенешаль улыбнулся, чувствуя, как жар наполняет его тело.
— Выходи, дитя мое, — прошептал он.
Сияющий туман обрел плотность, извивающиеся волны потянулись в разные стороны: к нему, в темноту, к самому потолку.
Сенешаль пристально глядел на туман.
Наконец на поверхности пруда возникли сверкающие пузырьки воздуха, которые тут же начали беззвучно лопаться. Призрачный туман закружился в последнем танце и исчез.
Из центра пруда вынырнула голова, по форме напоминающая человеческую, но только по форме. Большие рыбьи глаза, затянутые молочно-белой пленкой, заморгали, появившись над поверхностью, потом показался плоский нос, пасть существа — впрочем, у него не было губ, только разрез, открывающий зубы, черная горизонтальная щель, по краям которой стекала вода. Землистая кожа с золотистым оттенком, казалось, являлась частью пруда, где обитало существо.
Окутанное сверкающими потоками воды существо с огромным трудом начало выбираться на поверхность, опираясь на руки, которые тут же согнулись под весом могучего торса: конечности диковинного создания были более чем необычны, они словно состояли не из костей, а мягких хрящей. Шелковое одеяние, прикрывавшее тело существа, слегка топорщилась в тех местах, где у него имелись половые признаки как мужчины, так и женщины, будто в насмешку прилепленные обезумевшим творцом к скелету, диким образом перекрученному и какому-то мягкому.
Сенешаль несколько мгновений взирал на него с любовью, а потом в его глазах зажглось алое пламя. Демонический дух, почувствовав родственную душу, возбужденно захрипел и принялся почесываться.
— Добрый вечер, малыш, — ласково проговорил сенешаль. — Я принес тебе ужин.
Затянутые туманной дымкой глаза существа обвела красная полоса. Он подтянулся вперед на своих искривленных руках, но нижняя часть тела осталась в зеленой воде.
Сенешаль вытащил меч, висевший у него на боку, и разрезал холщовый мешок. Засунув в него пальцы, он вытащил и поднял в воздух двух морских угрей, черных, слепых, с маслянистой кожей и очень жирных, — они отчаянно бились в его руках. Сенешаль оторвал им головы и бросил в темноту, удовлетворенно фыркнув, когда глаза диковинного существа широко раскрылись от предвкушения.
Затем он с величайшей тщательностью разрезал извивающиеся тела на тонкие полоски и с любовью принялся кормить существо через боковые отверстия рта. Некоторое время тишину нарушали лишь отвратительные хлюпающие звуки.
Когда существо проглотило последний кусочек, оно начало осторожно отступать от берега и погружаться в воду.
Сенешаль быстро схватил его рукой за подбородок, где висели складки сморщенной, колышущейся кожи.
— Нет, Фарон, подожди.
Он посмотрел на свое дитя, результат одной из самых любимых и жестоких побед. Тысячу лет назад к нему в руки попала сереннская женщина. Зверства, сотворенные им над ней, и сейчас возбуждали его, заставляли кровь быстрее бежать по жилам, зажигали в сердце огонь удовлетворения. Он овладел ею и зачал ребенка. Да, он лишился части своего могущества, но оно того стоило. Магия, присущая всем представителям ее народа, — стихия эфира, подчинявшаяся им со времен Творения, когда Земля была всего лишь кусочком пылающей звезды, висящей в пустоте пространства, — наполняла кровь Фарона точно так же, как не гас могущественный огонь, давший начало его собственной демонической сущности. Рожденное ею дитя обладало извращенной красотой: противоестественное, наделенное одновременно чертами юноши и старика, уродливое, практически лишенное костей, оно принадлежало только ему.
Огромные немигающие глаза уставились на него.
— Мне нужен твой дар, — сказал сенешаль.
Фарон еще некоторое время смотрел на него, а потом кивнул.
Сенешаль ласково погладил лицо лишенного языка существа, а потом убрал руку, чтобы достать из внутреннего кармана плаща кусок бархата, после чего осторожно, почти благоговейно развернул его.
Внутри лежал локон, ломкий и сухой, как солома. Эти волосы, когда-то золотые, точно пшеница на летнем поле, потускнели и утратили свою красоту. Они были перевязаны черной бархатной лентой, которая практически рассыпалась в прах. Сенешаль протянул их существу, жившему в пруду, окутанному зеленым светом и влажным туманом.
— Ты ее видишь? — прошептал сенешаль.
Фарон задержал на нем взгляд, словно пытался оценить его слабость. Сенешаль чувствовал, что существо изучает его лицо, не понимая, что с ним происходит. Он и сам хотел бы это понять: от нетерпения у него дрожали руки, а в хриплом голосе прозвучал ужас, которого он не знал раньше.
Наверное, все дело в том, что за прошедшие тысячу лет ему не приходило в голову, что она, возможно, жива.
До сегодняшнего вечера.
Фарон, похоже, сумел увидеть у него на лице то, что искал. Он взял древний локон, снова кивнул, скрылся под водой и тут же появился опять.
В одной из рук, покрытых отвратительными наростами, он держал тонкий голубой овал с помятыми краями, тускло сиявший в отраженном свете, который испускала вода. На обеих поверхностях диковинного предмета имелась гравировка: на одной стороне глаз, закрытый тучами, на другой — никаких туч, только глаз. Рисунок был таким старым, что практически истерся от времени.
Сенешаль радостно заулыбался. Он получал несказанное удовольствие, когда видел в руках своего создания диск. Мать Фарона стала последней из сереннских Провидцев, владевших дисками, и ее способность управлять ими передалась Фарону. Когда демон, вселившийся в его душу, представлял себе, как она стонет от ужаса в Загробном мире, он принимался восторженно вопить, не в силах скрыть ликования.
Сенешаль с благоговением наблюдал за тем, как Фарон опустил диск под воду. Уже в следующее мгновение над поверхностью начали подниматься клубы пара, рожденные жаром огня, пылающего в крови Фарона. Воздух наполнили белые испарения, похожие на сгорающих от любопытства призраков, которым хочется узнать очередную тайну.
«Земля, живущая в самом диске, — подумал сенешаль, всматриваясь в белый туман. — Огонь и эфир, наполняющие кровь Фарона, вода из пруда».
Он назвал все стихии, кроме одной. Он знал, что Фарону придется заглянуть очень далеко, а значит, нужно собрать все силы.
Сенешаль медленно взялся за рукоять меча, скрывавшегося в ножнах, висевших у него на боку, и очень осторожно вытащил Тайстериск. Клинок покинул ножны, невидимый, если бы не рассыпавшиеся дождем искры, и по подземелью, поднимая с пола тучи спор плесени, промчался порыв ледяного ветра.
Дрожь этого усилия отозвалась в плоти человека и демонического духа, напомнив о глубокой связи древнего меча со стихией воздуха, наполнявшей его и рвущейся на свободу. Когда сенешаль держал в руках Тайстериск, он испытывал ни с чем не сравнимое удовольствие, такое сильное, какого его плоть никогда не знала. Он поднял меч над сияющим зеленым прудом, и на Фарона обрушились могучие волны, мгновение назад бывшие всего лишь легкой рябью на поверхности воды.
Круг стихий был замкнут.
Диск, погруженный под воду, вспыхнул собственным сиянием.
Окутанные белесой пеленой глаза Фарона прояснились, и свет синих зрачков, словно свет звезд, отразился от поверхности воды. Сенешаль это заметил, и демон, поселившийся внутри него, возликовал.
— Ты ее видишь? — снова спросил он свое древнее дитя, рожденное от противоестественной связи, изо всех сил стараясь, чтобы голос звучал ровно.
Уродливое существо уставилось в беспокойную воду, прищурилось, но потом покачало головой, и складки у него под подбородком отвратительно заколыхались.
Сенешаль принялся нетерпеливо шарить в мешке, из которого чуть раньше достал угрей, и вытащил мягкую сальную свечу, слепленную из едкой щелочи и человеческого жира, вытопленного из больных стариков и детей, остававшихся на захваченных кораблях после того, как с них уводили здоровых пленников и забирали сокровища. Он прикоснулся к фитильку пальцем, призывая черный огонь из своей демонической души, и тот вспыхнул. Когда пламя разгорелось, сенешаль поднес свечу к пруду, чтобы пролить побольше света на диск, погруженный в воду.
— Ты ее видишь? — В голосе вспыхнуло пламя, исполненное угрозы.
Фарон прищурился и принялся разглядывать поверхность диска. Через несколько мгновений он повернулся, встретился взглядом с пылающими голубыми глазами своего отца и кивнул.
Сенешаля охватило жгучее возбуждение, пришедшее на смену недавнему нетерпению.
— Что ты видишь? Говори.
Немое существо беспомощно уставилось на него.
— Что она делает? Она одна? Фарон покачал головой.
Возбуждение превратилось в ослепительную ярость.
— Нет? Она не одна? Кто с ней? Кто? Безобразное существо пожало плечами.
Дикая буря, плескавшаяся в глазах сенешаля, вырвалась на свободу, подобно беснованию волн во время яростного шторма.
Он засунул пальцы обеих рук в мягкий череп несчастного существа и сжал их, отчего похожий на рыбью пасть рот чудовища раскрылся в безмолвном крике боли.
Когда тело Фарона напряглось от страшной муки, сенешаль закрыл глаза и сосредоточился. Он направил всю свою силу внутрь себя, разрывая метафизическую связь, при помощи которой его демоническая сущность держалась за физическое тело, и принялся искать вибрации в крови Фарона, чтобы на них настроиться. Он легко нашел их.
Между его телом и душой протянулись тонкие прочные нити силы, и он принялся осторожно отцеплять их и соединять с плотью несчастного, извивавшегося у него в руках.
Когда огонь, составлявший его сущность, проник внутрь Фарона, его собственное покинутое тело охладилось и сжалось, словно превратившись в высохшую мумию. Оно продолжало цепляться за Фарона, а его окостеневшие пальцы все еще торчали из головы этого существа.
Изуродованное тело Фарона, ставшее вместилищем бессмертной души демона, выпрямилось и словно обрело плотность. Из голубых глаз на мир смотрел демон.
Он взглянул на волны синего света, отражавшегося от диска, который замер под зеленой водой.
Сначала он увидел только далекую тень. Затем возникло легкое движение, и картинка стала четче.
В неспокойных водах пруда он разглядел лицо, чужое и одновременно до боли знакомое. На это лицо он смотрел многие годы — целую жизнь — назад, изучал на портретах, вглядывался, когда оказывался рядом. Он знал каждую черточку, хотя, окутанное клубами пара, оно казалось ему не совсем таким, каким он его помнил.
Возможно, дело было в выражении. Лицо, которое он знал, всегда оставалось холодным, на нем редко появлялась улыбка, и та всегда была грустной. В изумрудных глазах пылало презрение, старательно скрываемое под маской равнодушия, особенно в те моменты, когда они были обращены на него.
Однако сейчас выражение этого знакомого и такого чужого лица поразило его, раньше он такого никогда не видел.
В ее глазах искрился смех и что-то еще, он не знал что, но ему это совсем не понравилось. Ее лицо сияло в свете горящих свечей и испускало свое собственное сияние.
Она с кем-то разговаривала.
И не с одним человеком, судя по тому, как она поворачивала голову, — с кем-то одного с ней роста, кто сидел слева, и с другим, выше ее, который был справа. Когда она смотрела на этого второго, в ее глазах появлялось возбуждение, пылавшее, точно чистый, горячий огонь, рожденный в недрах Земли. Ее лицо притягивало, и, не в силах справиться с искушением, он опустил руку в воду и прикоснулся к ее шее, окутанной золотым дождем волос, о которых он мечтал целую тысячу лет. Он провел уродливым шишковатым пальцем Фарона по воде, словно хотел ее приласкать.
Несмотря на то что она находилась на другом конце света, она замерла. Отвращение или, может быть, страх прогнал с ее лица улыбку и стер все краски. Оглянувшись через плечо, она прижала руку к груди, словно хотела защититься от ледяного ветра или несущегося на нее волка с раскрытой пастью.
Его прикосновение заставило ее отшатнуться.
Снова.
«Шлюха, — мысленно прошипел он. — Мерзкая, жалкая шлюха».
Он больше не мог контролировать свою ярость, и тело Фарона трепетало и дергалось, не в силах устоять против его гнева. Тогда резким движением уродливой руки он ударил по воде, и диск отлетел в один из темных углов подземелья.
Он тяжело дышал, пытаясь прийти в себя.

Предыдущая страница 3 Следующая страница


Реквием по солнцу 4

Когда к нему вернулся рассудок, он закрыл свои небесно-голубые глаза и сосредоточился на метафизических нитях, которые привязывали его к телу Фарона, постепенно, осторожно возвращая их на место.
Как только демоническая сущность вернулась в тело сенешаля, высохшая мумия ожила, злобный свет снова наполнил ее пустые до этого момента глазницы. Тело же Фарона погрузилось в воду и свернулось под собственным весом.
Сенешаль вытащил пальцы из черепа своего ребенка и смыл кровь, капавшую из отверстий. Он нежно прижал безмолвно плачущего Фарона к себе и начал гладить его ио жалкому подобию волос, складкам на шее, целовать в голову.
— Извини, Фарон, — едва слышно прошептал он. — Прости меня.
Когда несчастное существо успокоилось, сенешаль взял его лицо в свои руки и повернул так, чтобы заглянуть ему в глаза, которые снова окутала туманная дымка.
— У меня для тебя отличные новости, Фарон, — сказал он и погладил его по щеке. — Я отправляюсь в дальнее путешествие за море… — Он прижал палец к губам существа, задрожавшего от страха. — И я возьму тебя с собой.
Темную лестницу, которая вела в башню барона Аргота, построили, если не считать нескольких последних ступеней, из гладко отполированного серого мрамора с черными и белыми прожилками. Ступени, как и сама лестница, были узкими, и потому шаги на ней звучали как мягкие, пугающие щелчки, в отличие от гулкого грохота, раздававшегося в коридорах Дворца Нравственности.
Последние ступени на самом верху лестницы были сделаны из кровавого коралла, окаменевшего морского растения, — говорят, в море оно было живым существом, — которое превратилось в ядовитый риф длиной в тысячи миль и находилось около Огненной границы, за много океанских лиг от Аргота. Его было невозможно отличить от мрамора, и он служил непреодолимым барьером для всякого, кто боится огня и смертоносного яда.
Сенешаль остановился на последней ступеньке перед черной дверью, отделанной стальными полосами, осторожно постучал, а затем медленно толкнул тяжелую створку.
Вокруг него заклубился мерзкий вонючий воздух и мрак.
Он быстро вошел внутрь и закрыл за собой дверь.
— Добрый вечер, милорд, — тихо проговорил он. Сначала он услышал лишь легкий шорох разбегающихся мышей да хлопанье крыльев летучих мышей под потолком.
Затем у него в сознании прозвучал голос, обжегший его, точно черный огонь:
«Добрый вечер».
Сенешаль откашлялся и окинул взглядом комнату, погруженную в непроницаемый мрак.
— В Арготе все в порядке. В суде сегодня прошел еще один чудесный день.
«Очень хорошо». Сенешаль снова откашлялся.
— Я уезжаю в долгое путешествие. Милорду нужно что-нибудь, пока я еще здесь?
Его окутало темное молчание. Когда голос раздался снова, в нем прозвучала угроза, яростным огнем опалившая мозг сенешаля:
«Для начала я требую объяснений».
— Сегодня я получил известие о человеке, который является моим должником, — глубоко вздохнув, сказал он. — До Великого Катаклизма мне была дана клятва. Человек, ее давший, остался жив. Я хочу получить то, что мне причитается.
Последние слова сенешаль произнес на выдохе.
«Почему? — сердито поинтересовался обжигающий голос. — Пошли слугу».
Сенешалю хватило ума не произнести вслух сердитое возражение, которое чуть не сорвалось с его губ. Он знал, что злить барона не слишком разумно.
— Это невозможно, милорд, — проговорил он спокойным, уважительным тоном. — Я должен лично потребовать долг. Могу вас заверить, что приз, с которым я вернусь, будет стоить моего отсутствия.
«Возможно, с твоей точки зрения. Но не с моей. — Гнев в голосе барона едва не спалил мозг сенешаля. — Если ты уедешь, кто будет наказывать рабов? Кто станет поддерживать порядок, который зиждется на страхе? Кто возглавит суд? Кто будет следить за казнями и исполнением закона? »
Глаза сенешаля обвели алые ободки, он изо всех сил старался держать себя в руках и не давать волю ярости.
— У нас все прекрасно налажено, милорд. Все, о чем вы говорите, будет идти своим чередом. — Неожиданно он встал на одно колено и опустил голову. Когда он снова заговорил, в его голосе прозвучало такое возбуждение, что оно наполнило своим напряжением темную комнату. — Но чтобы доставить удовольствие милорду, прежде чем уехать, я выполню его волю. Я организую массовые сожжения преступников, мои костры зальют небеса огненным сиянием, которое не погаснет много дней. Я сделаю все, что пожелает милорд. Но мне необходимо уехать до наступления утреннего прилива. Я должен напомнить о заключенном со мной договоре. — Он поднял голову и посмотрел в глаза темноте. — О клятве, которая мне дана.
В комнате повисла звенящая тишина. Сенешаль ждал.
Наконец, когда, казалось, прошла целая вечность, прозвучал ответ, но в голосе слышалось почти осязаемое разочарование.
«Хорошо. Но постарайся вернуться сразу же, как только ты получишь своп долг».
Сенешаль быстро поднялся и низко поклонился.
— Непременно, милорд. Благодарю вас.
Темный голос вновь раздался в голове сенешаля, на сей раз совсем тихо, словно его поглотил мрак:
«Можешь идти».
Сенешаль еще раз поклонился и начал пятиться в темноте, пока не наткнулся на дверь. Он нащупал ручку и быстро вышел, не забыв аккуратно закрыть дверь за собой.
Дверь в совершенно пустую комнату.

ЖЕЛТАЯ

ТОТ, КТО НЕСЕТ СВЕТ,

И ТОТ, КТО ГАСИТ СВЕТ
Мерте-ми

3

Рынок Воров, Ярим-Паар
СЛИТ НЕ ПЕРЕСТАВАЛ удивляться тому, сколько силы может содержаться в одном слове, обозначающем имя.
Эстен.
Сейчас, следуя за Боннардом, чье огромное тело колыхалось при каждом шаге по выложенным булыжниками улицам Рынка Воров, он раздумывал над тем, разумно ли поступил, произнеся это имя.
Насмешливое выражение на лице Боннарда, когда он застал мальчика в туалете, где тот отлынивал от работы, тут же сменилось изумлением и страхом, стоило ему услышать, что Слит хочет предстать перед главой гильдии. Мальчик смотрел себе под ноги, на красный булыжник мостовой, и улыбался, вспоминая их разговор.
«Что… что может букашка вроде тебя сказать Эстен? »
«А вы уверены в необходимости услышать ответ, Боннард? Получится, что, кроме меня, вы будете единственным, кому известно мое дело».
Мастер надолго задумался над его вопросом, затем нахмурился, быстро покачал большой головой с жирными брылями и знаком показал Слиту, чтобы тот следовал за ним.
Теперь же, когда они углубились в самое сердце Рынка Воров, Слит задавал себе один и тот же вопрос: не совершил ли он самую большую глупость в своей жизни, произнеся имя Эстен вслух?
Еще ребенком он как-то раз осмелился дойти аж до Внешнего Рынка, где торговцы и купцы со всего света продавали свои товары. Его глазам предстали лавки с открытыми прилавками, уличные лотки, экзотические животные, разгуливавшие около магазинчиков, яркие шелка и мешочки со специями. Аромат благовоний и духов мешался с жирным тяжелым запахом дыма, поднимавшегося над кострами, на которых жарилось мясо. Он пришел туда с матерью, пытавшейся отыскать лекарство для его больного отца. Она заплатила все деньги, что у нее были, за бутылочку какой-то блестящей жидкости, но и она не помогла. И тогда Слит понял — насколько может понять ребенок шести лет, — как рынок получил свое имя.
Однако еще ни разу в жизни ему не доводилось заходить так далеко и еще никогда он не оказывался так близко от страшного Внутреннего Рынка, где человека подстерегали самые разнообразные ужасы. Ему казалось, что сам воздух здесь пропитан опасностью, особенно в боковых улицах, где на смену ярким краскам пришли мрачные темные ниши и окутанные тенями портики. Дома, выстроенные из глиняных кирпичей, высохших на солнце и приобретших цвет крови, как и все в Яриме, соломенные палатки и грязные тряпки, валяющиеся под ногами, — все говорило о страшных, грозных тайнах.
Куда-то девались купцы, громко расхваливавшие свои товары, исчезли гадалки и певцы, не лаяли собаки. Район Внутреннего Рынка был царством мертвой тишины и осторожных взглядов, следящих за тобой исподтишка.
Как ему и было приказано, Слит не поднимал головы, продолжая упорно смотреть себе под ноги и на подбитые гвоздями подметки сапог Боннарда. Он чувствовал на себе взгляды тысяч глаз, но знал, что пытаться с ними встретиться опасно для жизни.
Наконец Боннард остановился, и Слит поднял голову.
Они оказались перед массивным одноэтажным домом, выстроенным из яримской глины, в которую при обжиге добавили угольную пыль, отчего кирпичи получились более темного оттенка. Как и большинство построек Ярима, это здание находилось в полуразрушенном состоянии, штукатурка облупилась и висела грязными хлопьями. Тут и там дом пытались латать и ремонтировать, и теперь казалось, будто он весь покрыт кровоточащими ранами.
Дверь украшал знак — ворон, держащий в когтях золотую монету. Слит внутренне сжался: он уже видел герб гильдии в тот день, когда поступил в ученики и мать привела его в контору Гильдии Ворона, чтобы на него посмотрела Эстен. Гильдия Ворона занимала огромное здание в самом центре Ярим-Паара, в нем размещались крупнейшие торговые компании провинции, союзы мастеров по изготовлению изразцов, керамиков, стеклодувов, а также кузнецов самых разных специальностей. Кроме того, гильдия обеспечивала почтовое сообщение внутри провинции. В Яриме все знали, что делами здесь заправляют профессиональные воры, убийцы и разбойники, которым подчиняется ночная жизнь Ярима.
А Эстен была их главарем.
Когда Боннард открыл дверь и приказал Слиту следовать за ним, тот почувствовал, как по спине у него стекают холодные струйки пота. Следуя указанию мастера, мальчик отошел к нише, расположенной слева от двери, и испуганно проследил взглядом за Боннард ом, но тот быстро растворился в темноте.
Слит несколько раз сморгнул, пытаясь приспособиться к темноте. Ему казалось, что комната, в которую он попал, не имеет стен: куда бы он ни посмотрел, всюду его взгляд натыкался на сумрачные тени. Справа от него, у самой двери, стоял видавший виды стол из грубо отесанного дерева — по крайней мере, по форме этот предмет напоминал стол. Около него сгрудились стулья самых разных цветов и размеров. Вроде бы дальше за столом находился погасший камин, в застоявшемся воздухе сильно пахло углем и прогорклым жиром.
— Ты хотел со мной поговорить?
Слит испуганно отшатнулся, его начала бить мелкая дрожь.
Рядом с ним возникло лицо, бледные очертания которого почти сливались с темнотой, царившей в комнате. Казалось, оно живет само по себе, лишенное тела, и только черные глаза холодно смотрели на Слита.
Он с трудом сглотнул, потом молча кивнул — во рту у него пересохло, и он все равно не смог бы произнести ни слова.
В черных глазах на короткое мгновение вспыхнула насмешка.
— Ну, говори.
Слит открыл рот, но не смог выдавить из себя ни звука. Глаза в темноте чуть сузились, в них появилось раздражение. Слит откашлялся и с трудом проговорил:
— Я кое-что нашел. И решил, что должен вам показать. Лицо чуть наклонилось.
— Хорошо. Показывай.
Слит вытащил из кармана рубашки тряпицу, в которую завернул диск. Но прежде, чем он успел протянуть свою находку Эстен, тряпка исчезла у него из руки.
Темные глаза опустились, потом лицо отвернулось и исчезло.
В отдалении начал пульсировать свет, постепенно разрастаясь в кольцо по мере того, как разгорались фонари.
Когда в помещении стало светло, Слит понял, что оно совсем не такое большое, как ему показалось вначале. В дальних углах он заметил устрашающего вида мужчин, державших в руках масляные лампы и наблюдавших за ним.
Эстен стояла возле него и осторожно вертела тонкими изящными пальцами черно-синий диск. Ее лицо, в отличие от принятой традиции, было открыто. Теперь Слит смог разглядеть, что она не выше его самого, что у нее длинные волосы цвета воронова крыла и черное, точно беззвездная ночь, платье, которое так легко сливалось с темнотой комнаты всего несколько мгновений назад. Волосы Эстен были заплетены в косу и закреплены на затылке, и это еще сильнее подчеркивало заостренные черты ее лица. Мальчик решил, что в ее жилах течет смешанная кровь, поскольку на чистокровную уроженку Ярима она не походила. Он некоторое время пытался понять, откуда Эстен родом, но стоило ей заглянуть Слиту в глаза, как у него из головы тут же улетучились все мысли.
— Ты один из учеников Боннарда?
Отец Слита дал сыну несколько советов, которые тот запомнил, и один из них, повторяемый особенно часто, всплыл сейчас в его памяти:
«Смотри человеку в глаза, вне зависимости от того, друг он тебе или враг. Твои друзья заслуживают уважения, враги тем более».
Слит почтительно, но без подобострастия посмотрел в глаза Эстен:
— Да.
Эстен кивнула:
— Как тебя зовут?
— Слит.
— Какой год?
— Четвертый. Эстен снова кивнула:
— Значит, тебе одиннадцать или двенадцать?
— Тринадцать.
В глазах Эстен появился интерес.
— Хмм. Выходит, я поздно тебя взяла?
Слит сглотнул, но решил не сдаваться и просто пожал плечами.
На лице Эстен заиграла улыбка.
— А он мне нравится, Дрант. У него есть характер. Проследи за тем, чтобы его хорошенько накормили. — Черно-синий диск вновь появился в ее длинных тонких пальцах. — Где ты его взял?
— Нашел в зеленой вазе на самой дальней полке в комнате обжига.
— Ты знаешь, что это такое?
— Нет, — покачал головой Слит и увидел, что Эстен снова рассматривает диск. — А вы?
На лице Эстен промелькнуло такое потрясение от его наглости, словно он ее ударил. Однако она быстро пришла в себя и успела жестом остановить мужчин, стоявших у нее за спиной. Ее сияющие глаза устремились на мальчика.
— Нет, Слит, я не знаю, что это такое, — ровным голосом ответила она и повернула диск так, чтобы на него упал свет одной из ламп. — Но ты можешь спать спокойно, я непременно узнаю.
— Сначала я принял его за специальный нож для очистки швов, — добавил Слит, глядя на то, как свет отражается от диска, все еще находящегося в руках Эстен. — Но потом мне пришло в голову, что, возможно, он пролежал в той вазе довольно долго.
Когда Слит снова посмотрел на Эстен, в ее глазах, уставившихся в темноту, зажегся жестокий огонек.
— Может быть, ты прав, — тихо проговорила она. — Не исключено, что он пролежал там три года. — Она повернулась к одному из мужчин, стоявших в углу. — Ябрит, заплати Слиту десять золотых крон за то, что у него такие прекрасные глаза, и не забудь как следует накормить его. Передай Боннарду, пусть они возвращаются на фабрику, как только мальчик поест. — Она еще раз взглянула на Слита. — Твоя внимательность сослужила нам обоим хорошую службу. Советую тебе и дальше держать ухо востро. И не говори никому о своей находке.
Слит кивнул и последовал за мрачным человеком, знаком велевшим ему идти за собой.
Дрант, наследник Эстен, посмотрел вслед удаляющемуся мальчику, а затем повернулся к главе гильдии:
— Убрать его?
Эстен покачала головой и снова повертела диск в руке.
— Не нужно, пока мы не выясним, что это такое. Жалко выбрасывать на ветер четыре года обучения, если эта находка окажется самым обычным ножом.
Дрант прищурился в свете фонаря.
— А если нет? Если это осталось после… той ночи? Эстен снова поднесла диск к свету, и синие отблески отразились в ее темных зрачках.
— Боннард знает, где спит мальчишка. А тебе известно, где спит Боннард.
Наконец она оторвала взгляд от диска и кивнула остальным мужчинам, которые тут же растворились в темноте.
Все фонари, кроме одного, были погашены, и ночь воцарилась в залах гильдии, когда мужчины вернулись с матушкой Джулией.
Эстен печально улыбнулась, глядя, как мудрая старуха входит в прихожую. Высушенная, словно старая слива, сгорбленная и укутанная в несметное количество разноцветных шалей, матушка Джулия по своему влиянию и могуществу уступала лишь самой Эстен и привыкла принимать тех, кто хотел получить у нее нужную им информацию, в своем доме и на своих условиях. То, что ее посреди ночи заставили тащиться в район Внутреннего Рынка, вне всякого сомнения, не способствовало улучшению ее настроения и смягчению и без того вздорного нрава, но, как и все в царстве воров, она не могла отказать Эстен или продемонстрировать ей недовольство.
Фальшивая улыбка, явившая миру отсутствие нескольких зубов, расцвела на морщинистом лице.
— Добрый вечер, глава гильдии. Да благословит тебя удача.
— И тебя тоже, матушка.
— Чем могу быть тебе полезна?
Эстен посмотрела в старое, морщинистое лицо, на котором светились умные живые глаза. Матушка Джулия была гадалкой и довольно неплохо зарабатывала на дураках, которые обращались к ней за советом. И хотя она умела предсказывать будущее не лучше всех остальных людей, матушка являлась очень надежным источником информации, касающейся прошлого и настоящего, благодаря разветвленной шпионской сети, состоящей главным образом из членов ее семьи. Ее штаб находился в Яриме, но члены организации нередко наведывались и в другие провинции. Эстен точно знала, что сейчас у матушки Джулии семнадцать детей, потому как именно она уменьшила их количество на одного, а сколько у нее внуков, двоюродных братьев, сестер и прочих родственников, было просто не сосчитать.
Эстен сразу же поняла, что матушка Джулия взволнована. Ее морщинистое лицо оставалось непроницаемым, но в глазах плескалось беспокойство. Как правило, матушка Джулия лучше всех на рынке разыгрывала партии, в которых обе стороны — а чаще одна — получали информацию. Но сейчас она слишком поспешила, пытаясь намекнуть Эстен, что, получив нужные сведения, та станет ее должницей.
«Да, она теряет хватку», — подумала Эстен, отправив эту мысль в специальное хранилище, где она сберегала все сведения, которые могли когда-либо ей пригодиться. Она отвернулась и подошла к огню, не давая матушке Джулии заглянуть себе в лицо.
— Ничем, матушка.
Старуха закашлялась, и Эстен поняла, что та напугана.
— Правда?
Эстен улыбнулась про себя, затем нацепила на лицо самое серьезное выражение и повернулась к матушке Джулии:
— Я чрезвычайно огорчена тем, что до сих пор не получила от тебя ответа на вопрос, относительно которого действительно просила помощи.
Старуха испуганно поднесла к горлу скрюченную артритом руку.
— Я… старательно ищу, я вглядываюсь в… в красные пески Времени, чтобы найти…
Эстен подняла руку, и матушка замолчала на полуслове.
— Избавь меня от своей глупой болтовни, я не принадлежу к тем болванам, которые приходят к тебе, чтобы поглазеть на твои фокусы. У тебя было больше трех лет, чтобы ответить на очень простой вопрос, матушка: кто уничтожил мой туннель, украл рабов, убил мастеров? Кто в последний момент не дал мне разбудить спящий Энтаденин и оставил Ярим страдать от жажды, а меня лишил денег и власти, которую я могла бы получить? Уж какой-нибудь маленький ключик к разгадке можно было бы найти, однако ты не принесла мне ничего, совсем ничего.
— Клянусь тебе, глава гильдии, я искала изо всех сил, день и ночь, день и ночь, но не осталось никаких следов! — заикаясь, пролепетала старуха. — Никто в Яриме ничего не знает. За пределами Рынка никто и не догадывался о существовании туннеля. Его уничтожение, наверное, дело рук злых богов. Кто еще, как не демон, мог заставить весь этот раствор затвердеть, когда на такое не способны все ваши печи, вместе взятые?
Едва заметное движение, и вот уже Эстен стоит рядом со старухой и смотрит ей в глаза, сверкающий кинжал приставлен к горлу, и крошечные капельки крови падают на пол с каждым ее вдохом.
— Старая дура, — прошипела Эстен. — Боги, говоришь? Получше ничего не могла придумать? — Презрительным жестом она оттолкнула матушку Джулию прямо на стол, стоявший у той за спиной, и старуха взвизгнула от боли. — Нет никаких богов, матушка Джулия, как, впрочем, и демонов тоже. Уж шарлатанка твоего уровня, которая так ловко обирает наивных дурачков с помощью клубов разноцветного дыма и бестелесных голосов, должна это знать, иначе ты бы уже давно горела в пламени Подземных Палат.
— Нет, нет, — простонала старуха, пытаясь встать, однако ей удалось лишь уцепиться за край стола. — Я уважаю Единого Бога, создавшего меня.
Дрожащими руками она привычным жестом коснулась своих ушей и сердца.
Эстен вздохнула, подошла к женщине, скорчившейся на полу, схватила ее за руку, подняла и толкнула к ближайшему стулу.
— Нас создали не боги, матушка Джулия, это мы их придумали. Если бы ты поняла столь простую истину, ты бы стала поистине могущественной и уважаемой женщиной, а не оставалась жалкой лгуньей, которая вместе с Мэнвин облапошивает доверчивых болванов.
Услышав имя Провидицы Будущего, старуха вновь молитвенным жестом дотронулась до ушей и сердца, в глазах у нее застыл ужас.
— Не вспоминай ее, — прошептала она, — прошу тебя.
— Слишком поздно ее бояться, — презрительно фыркнув, заявила Эстен. — Мэнвин видит только Будущее. Она знала, что я собираюсь сказать, за мгновение до того, как я произнесла эти слова. Но она их тут же забыла. — Медленно, с угрожающим видом, точно паук, который готовится атаковать свою жертву, Эстен подобралась к перепуганной гадалке. — Она знает только о том, что тебя ждет. — Эстен склонила голову набок, и в ее черных глазах зажегся опасный огонь. — Как ты думаешь, она за тебя боится?
— Прошу…
— Ты просишь? Ты смеешь взывать к моей жалости? — Эстен почти вплотную приблизилась к матушке Джулии, при этом ее руки, словно сами по себе, исполняли наводящий ужас танец. — Неужели ты воображала, что твоя жизнь бесконечна, а мое терпение не имеет предела? Значит, ты еще глупее, чем те жалкие ничтожества, что пытаются найти у тебя ответы на свои бессмысленные вопросы. — Она замерла около дрожащей старухи, и выражение ее глаз стало жестким, словно обожженная глина. — Я пользуюсь твоими услугами только потому, что у тебя есть шпионская сеть, состоящая из безмозглых членов твоей семьи. — Ее голос звучал спокойно и холодно и оттого еще более пугающе. — Но мне представляется, что твои тысячи глаз ослепли, раз они за три года не в состоянии разобраться в одной загадке. Ты со мной не согласна, матушка? — Наводящая ужас улыбка медленно скользнула по прекрасным губам. — В таком случае глаза им больше не нужны. — Эстен повернулась к своему помощнику. — Дрант, огласи приказ для всех членов Гильдии Ворона: с настоящего момента каждому представителю этой жалкой семьи необходимо при встрече немедленно выколоть глаза, в том числе и ее гнусным внукам, болтающимся по улицам и распространяющим вокруг себя грязь и вонь. Хватит им дышать воздухом, предназначенным для более достойных людей.
— Имей сострадание, — прохрипела старуха и протянула к Эстен руки. — Прошу тебя, хозяйка, умоляю…
Эстен села на — корточки и посмотрела на матушку Джулию, чье лицо посерело и покрылось капельками пота.
— Ты молишь о сострадании? Ну, пожалуй, я могу пойти тебе навстречу и предоставить еще один, последний шанс спасти свою бездарную семью. Но если ты снова не справишься, весь мир будет считать ваш клан чудовищами, потому что я прикажу выколоть вам всем глаза, отрезать уши и языки и бросить на растерзание своим собакам. Ты меня поняла, матушка?
Старуха смогла лишь едва заметно кивнуть:
— Хорошо.
Из складок платья Эстен вынула тряпицу, которую ей дал Слит. Она осторожно развернула ее и продемонстрировала тонкий, острый, точно лезвие бритвы, черно-синий диск, сверкавший в тусклом свете фонарей.
— Ты знаешь, что это такое? Матушка Джулия покачала головой. Эстен вздохнула.
— Хорошенько его изучи, матушка Джулия, воспользуйся своими глазами, возможно в последний раз. Я даю тебе столько времени, сколько длится один цикл луны. Расспроси всех членов своей семьи, и только их, — уж не знаю, насколько далеко распространяется твое влияние, — о том, что это такое. И самое главное — я должна знать, кому он принадлежал. Соберешь для меня необходимую информацию, и я возьму тебя под свою защиту, а нет…
— Я не подведу, — прошептала матушка. — Благодарю, хозяйка.
Эстен ласково погладила морщинистую щеку старухи.
— Вот и хорошо. Я знаю, ты меня не подведешь, матушка. — Она засунула руку в карман платья и вытащила золотую монету, на одной стороне которой было выгравировано изображение короля намерьенов, а на другой герб Союза. — Возьми для своего новорожденного внука. Кстати, как его назвали?
— Игнасио.
— Игнасио… какое красивое имя. Передай монету его матери, пусть сохранит для него. И поздравь ее от меня с рождением сына.
Старуха с трудом кивнула, затем щелкнула пальцами, и двое мужчин, взяв матушку за руки, помогли ей подняться.
— Проследите, чтобы матушка Джулия благополучно добралась до дома, — приказала им Эстен, когда они повели старуху к двери. — Я не хочу, чтобы с этой уважаемой дамой приключилось какое-нибудь несчастье.
Эстен подождала, пока закроется дверь, потом села перед лампой и, положив перед собой диск, стала наблюдать за тем, как свет скользит по его гладкой поверхности, словно яркие волны, обрушивающиеся с высокого обрыва в море.
«Скоро, — подумала она. — Я скоро тебя найду».

ЗЕЛЕНАЯ

ТОТ, КТО ПРЯЧЕТСЯ В ТРАВЕ,

И ТОТ, КТО ВОРОЖИТ НА ПОЛЯНАХ
Курх-фа

4

Котелок, Илорк
ДАЖЕ ЕСЛИ БЫ он не обладал королевским предвидением, которое помогало ему чувствовать все передвижения и изменения, происходящие в его горах, Акмед все равно бы понял, что Грунтор вернулся в Котелок.
Много веков назад, в прежней жизни, Акмед пересек фьорд неподалеку от Огненной границы, пустынный залив, где между высокими базальтовыми скалами перемешивались морские течения. В густых лесах на их вершинах бродили дикие животные и не решались селиться люди, ибо там обитали огневирмы — громадные чудовища, похожие на драконов со шкурой хамелеона. Легенды утверждают, будто они рождены из лавы, а зубы у них из самородной серы. Большую часть времени они спали, а когда выходили на охоту, то скользили сквозь кустарник совершенно бесшумно, однако Акмед всегда знал об их приближении, потому что жизнь в лесу мгновенно замирала, а животные исчезали. Птичьи трели, постоянно тревожившие его сверхчувствительную кожу, смолкали, словно лес задерживал дыхание в надежде, что хищники уйдут.
В Илорке происходило нечто подобное, когда возвращался Грунтор.
Акмеду так и не удалось узнать, каким образом сержант сумел вселить в сердца своих солдат-фирболгов такой ужас, но к какому бы методу он ни прибегнул, сделать это ему пришлось всего один раз.
Едва Грунтора замечали в трех или даже больше лигах от Котелка, солдаты в туннелях и горных проходах Илорка замирали по стойке «смирно», быстро приводили в порядок форму и вспоминали о дисциплине. Фирболги чувствовали его приближение издалека, точно птицы и животные в том фьорде, которые прятались от огневирмов, и, подобно лесным зверям, они изо всех сил старались не попадаться Грунтору на глаза.
Несмотря на очевидный страх перед командиром, который Грунтор старательно культивировал, армия была ему предана, как никакому командующему до сих пор. Акмед не переставал удивляться тому, что примитивным кочевникам, которых они с Грунтором и Рапсодией обнаружили в горах, когда впервые здесь появились, понадобилось всего четыре года, чтобы превратиться в прекрасно выученных солдат, способных нести службу не хуже солдат Роланда, Сорболда или Тириана, а в вопросах применения оружия даже превосходивших мастерством своих соседей. Такое достигается не только долгими и напряженными учениями, но и безоговорочной верностью своему командиру.
Однако, похоже, сегодняшнее появление Грунтора вызвало непривычную панику у его подчиненных. Вместо того чтобы замереть на месте по стойке «смирно», — так обычно поступали фирболги, узнавая о возвращении своего командира, — они разбежались в разные стороны еще до того, как разведчики известили о его скором появлении в Илорке.
Акмед решил, что во время проверки состояния дел на границе Грунтору удалось узнать что-то очень неприятное.
Через несколько мгновений подозрение Акмеда подтвердилось. На горизонте, где степи соединялись с подножием горной гряды Мантейды (так картографы официально называли Зубы), появился отряд из восьми всадников, возглавляемый великаном на огромном боевом коне. Необычно острое зрение позволило Акмеду разглядеть сержанта, из-за спины которого торчали рукояти его многочисленных мечей и кинжалов: он то и дело пришпоривал Лавину и вскоре въехал в ворота недавно построенной стены из обожженного кирпича.
Король болгов поспешил к конюху, терпеливо ожидавшему, когда подъедет сержант, чтобы забрать его лошадь.
Земля под ногами угрожающе ревела, и этот рев становился все громче по мере приближения отряда. В воздухе, точно дым от пожарища, висела пыль, поднятая копытами лошадей. Акмед издалека заметил выражение глаз Грунтора, и оно ему совсем не понравилось. Эти янтарные глаза видели более чем достаточно смертей, разрушений и катастроф, великану болгу пришлось сражаться с жестокими врагами, как людьми, так и демонами, но его взгляд всегда оставался спокойным. Сейчас же в глазах Грунтора застыла тревога, смешанная с удивлением.
— Что произошло? — крикнул Акмед, посылая свой вопрос на крыльях горного ветра, когда сержант остановил кобылу и бросил поводья конюху.
Великан болг несколько мгновений смотрел на короля, а потом покачал головой.
— Ой собирался спросить тебя о том же, сэр, — сказал Грунтор, перекидывая ногу через круп своей кобылы. — Ой думал, здесь страшный пожар.
Он спрыгнул на землю, и она содрогнулась у него под ногами.
Акмед не сводил с него глаз до тех пор, пока конюх не увел лошадь.
— Почему ты так разволновался?
Грунтор наклонился и с благоговением прижал руку к земле, с которой был связан стихийными узами. Земля больше не стонала от страха, она успокоилась.
— Что-то не так на перевале. Там творится ужасное, — пробормотал он и провел рукой по пыли и мелким камешкам на дороге.
Король болгов молча наблюдал за тем, как сержант выпрямился, несколько раз повернулся вокруг собственной оси, а потом пожал плечами.
— Я почуял что-то вроде разрыва или страшной раны, — сообщил он скорее самому себе. — Больше никак не могу объяснить. Земля истекала кровью, она умирала.
— А сейчас?
Великан покачал головой:
— Не-е. Сейчас все спокойно.
— Есть какие-нибудь предположения о том, что это было? — кивнув, спросил Акмед.
Грунтор вдохнул и медленно выдохнул, прислушиваясь к биению сердца Земли в своей собственной крови. Его единение с ее стихией родилось во время путешествия, которое они проделали с Акмедом и Рапсодией, спасаясь из приговоренного к смерти мира, бывшего их домом, когда ползли по корню Сагии, Дерева Мира. Во время этого, как им казалось, бесконечного движения сквозь Время он впитывал древние ритмы, вдыхал ароматы, дремавшие в глубинах земли, он узнал ее так близко, что сроднился с ней, хотя никогда не смог бы сказать, какое знание ему открылось.
Грунтор, сильный и надежный, как сама Земля, — так назвала его Рапсодия, когда они прошли сквозь очищающий огонь, пылающий в самом сердце Земли. Новое имя воплотило в себе его связь с этой стихией. Сейчас, стоя на поверхности, он чувствовал себя брошенным, словно его лишили материального тепла.
И потому рана, нанесенная Земле и заставившая ее кричать от ужаса, отозвалась в его душе, наполнив страхом — чувством, с которым он был не слишком близко знаком.
Он снова покачал головой:
— Не-е-е.
Акмед посмотрел через открытые ворота на тянувшиеся за ними бескрайние степи. Приближался рассвет, заливая мир холодным сиянием; ветер метался по пустынной равнине, и трава покорно склонялась перед ним, пряча ряды укреплений, окопов и туннелей, являвшихся первой линией обороны фирболгов. В том, как бушевал ветер, было что-то угрожающее.
Когда Акмед посмотрел Грунтору в глаза, они сразу поняли друг друга и одновременно бросились в Котелок.
Прежде чем закрыть дверь на засов, Акмед внимательно проверил коридор перед своей спальней. Потом он кивнул Грунтору, и тот осторожно снял сложную систему ловушек и открыл замки массивного сундука, стоявшего в ногах кровати короля болгов, затем поднял крышку, под которой начинался темный проход. Они по очереди забрались внутрь, и Акмед аккуратно прикрыл крышку сундука.
Друзья молча шли по темному коридору, шершавые базальтовые стены поглощали все звуки. По мере того как они углублялись в толщу горы, свежий утренний воздух уступал место застоявшейся сырости.
Чем дальше они шли, тем труднее становилось дышать. Тяжелый запах разрушения, пропитанный дымом воздух наполнил эти коридоры три года назад, и хотя пожар, вспыхнувший во чреве горы, давно погас, после него остались черная сажа и пыль, забивавшие глаза и легкие.

Предыдущая страница 4 Следующая страница


5 Элизабет Хэйдон

Шагая по туннелю, построенному Грунтором и ведущему в Лориториум, оба молчали. В этих коридорах разгуливали призраки людей и надежд, чей конец был ужасен. Все свое внимание друзья сосредоточили на том, чтобы не попасть в ловушки, расставленные Грунтором для непрошеных гостей, — только они с Акмедом и Рапсодия, приходившая в Лориториум раз в год взглянуть на Спящее Дитя, знали, как их обойти.
В самом сердце горы, в конце туннеля, возвышалась огромная, устрашающая груда обломков: баррикада из поделенных камней и кусков базальта служила последним препятствием перед входом в Лориториум. Акмед на мгновение остановился и подождал, пока Грунтор откроет в ней проход.
Подняв к потолку голову, он посмотрел на темный купол Лориториума, и его уже в который раз наполнила печаль. Смириться с гибелью великолепного шедевра, спрятанного глубоко под землей города мастеров и ученых, одного из примеров безграничного гения Гвиллиама, намерьенского короля, выстроившего Канриф и населившего земли вокруг него людьми, было невозможно. Сейчас же Лориториум стал напоминанием о том, что мечту без труда могут разрушить амбиции, а их, в свою очередь, — ненасытная жажда власти.
«Проклятье, — обожгла его сознание сердитая мысль, — я занимаюсь исключительно тем, что восстанавливаю разрушенное этим идиотом».
Впрочем, эту мысль он тут же прогнал прочь. Акмед собирался строить в горах бесконечно, потому что его занимал не результат, а сам процесс. Восстановление Канрифа и часть последующих проектов, над которыми они работали, преследовали одну цель: превратить болгов, сородичей его неизвестного отца, из разрозненных враждующих кланов примитивных полулюдей, кочевников, живших в сырых пещерах, в настоящее полноценное общество — военизированное, с суровыми законами, но достаточно цивилизованное и имеющее собственную культуру, способное внести свой вклад в мировую историю.
У него впереди была бесконечная жизнь, чтобы выполнить задуманное, — как еще может человек использовать вечность?
«Но это место останется нетронутым, — подумал он. — Оно всегда будет таким, какое оно есть».
Акмед проверил скрытые устройства, установленные им здесь, чтобы обеспечить неприкосновенность этого места на случай, если с кем-нибудь из них что-нибудь произойдет, — особые приспособления, настроенные на ритм их сердец и внутренние вибрации и предназначенные для того, чтобы запечатать туннель, если сюда заявятся непрошеные гости.
«Если Грунтор умрет, мне придется привести сюда команду рабочих, чтобы они открыли и расчистили туннель, а потом убить их, — подумал он. — Жалко столь бессмысленно тратить людские ресурсы, но ничего не поделаешь».
Краем глаза он заметил красно-оранжевое сияние и, повернувшись, увидел, что вокруг вытянутых вперед рук Грунтора преграждающая им путь стена из обломков камней начала светиться, словно расплавленная лава, а потом в ней открылся проход с гладкими, точно стекло, стенами. Акмед отбросил все мысли и последовал за великаном.
По другую сторону огромной каменной баррикады находились руины окутанного безмолвием Лориториума. Под куполом висело смрадное облако застарелого дыма, потревоженное их появлением и ворвавшимся из туннеля потоком воздуха.
В центре старой площади стоял алтарь из Живого Камня, а на нем лежало Спящее Дитя, рожденное стихией Земли.
Акмед и Грунтор осторожно, чтобы не побеспокоить Дитя, приблизились к алтарю. Перед входом в помещение, в котором она спала прежде, на стене было выбито предупреждение:

ПУСТЬ ТОТ, КТО СПИТ ВО ЧРЕВЕ ЗЕМЛИ,

ПОКОИТСЯ С МИРОМ;

ЕГО ПРОБУЖДЕНИЕ СТАНЕТ НАЧАЛОМ

ВЕЧНОЙ НОЧИ.

Оба болга очень серьезно относились к этому предупреждению, поскольку доподлинно знали, о какой угрозе шла речь — о гораздо более страшном Спящем Дитя, которого они видели, когда путешествовали по Корню в недрах земли.
Дитя продолжало спать. Как и в тот раз, когда они увидели ее впервые, ее глаза были смежены вечным сном. Алтарь, на котором она лежала, и ее гладкая прозрачная кожа были серого цвета с разноцветными прожилками — фиолетовыми и зелеными, темно-красными, коричневыми и изумрудными. Тело Дитя, размерами не отличающееся от тела взрослого человека, резко контрастировало с юным лицом, черты казались одновременно грубыми и нежными. Спящее Дитя походило на статую маленького ребенка, сотворенную руками существа, никогда не видевшего детей и потому неверно передавшего пропорции.
Волосы Спящего Дитя, длинные и жесткие, зеленые, точно весенняя трава, были одного цвета с ресницами. Веки Дитя подрагивали, но оставались закрытыми, как и полные, плотно сжатые губы.
Болги одновременно вздохнули, и даже по тому, как они теперь стояли, было видно, что они испытали облегчение. В следующее мгновение они подошли к алтарю.
— А тебе не кажется, что она… стала меньше, сэр? — спросил Грунтор после долгого молчания.
Акмед прищурился и принялся более внимательно разглядывать очертания тела на алтаре. Ему не удалось заметить никаких указаний на то, что тело Дитя стало меньше, однако, с другой стороны, что-то изменилось: она казалась более хрупкой, и это совсем не понравилось Акмеду, хотя он не смог бы объяснить, в чем дело.
Наконец он пожал плечами. Грунтор, скрестив руки на груди, пристально смотрел на Дитя Земли. Потом он тоже пожал плечами.
— Ой думает, она потеряла часть себя, но очень маленькую часть, — сказал он и нахмурился, не в силах справиться с беспокойством. Осторожно поправив одеяло, которым было укрыто Дитя, он ласково погладил его по руке. — Не волнуйся, милочка, — тихо проговорил он. — Мы все тебе вернем.
— Она не кажется больной, она не страдает?
— Не-е-е.
Акмед с облегчением вздохнул. Его по-настоящему испугал рассказ Грунтора об испытанной Землей страшной боли, которую он почувствовал, находясь на перевале. Он боялся, что Спящее Дитя ранено или еще того хуже. Впрочем, он постоянно за нее беспокоился. Насколько ему было известно, она осталась единственным Дитя Земли, рожденным из чистой стихии, в которую неизвестный дракон вдохнул жизнь.
Ее ребро представляло собой Ключ из Живого Камня, с его помощью можно было открыть Подземные Палаты, где в Преждевременье были заключены демоны стихии огня, ф'доры. Дракиане, народ, к которому принадлежала мать Акмеда, поклялись своей кровью охранять темницу и никогда не выпускать на свободу ф'доров, а также искать и уничтожать тех из них, кому удастся сбежать. Ф'доры, сумевшие остаться на свободе в мире людей, делали все, что в их силах, стремясь освободить своих братьев из плена, чтобы потом ввергнуть весь мир в хаос, сея повсюду смерть, — такова главная цель жизни детей огня. Таким образом, Дитя Земли могло стать причиной страшных событий, повернуть которые вспять будет невозможно. Судьба Земли зависела от ее безопасности, и на долю Акмеда выпало охранять ее и заботиться о том, чтобы она вечно оставалась, скрытая от чужих глаз, здесь, в темном убежище, которое, как некогда мечтал его создатель, должно было стать сияющим городом ученых и творцов.
Не слишком высокая цена за безопасность мира, но и не слишком простая задача.
— Спи спокойно, — прошептал он и кивнул в сторону коридора.
Они вышли из туннеля, проделанного Грунтором в груде камней, и Акмед в последний раз посмотрел на окутанный тенями купол над Лориториумом. Убедившись в том, что он в целости и сохранности, король фирболгов оглянулся на алтарь из Живого Камня.
Дитя Земли спало, казалось, не замечая ни мира вокруг, ни угроз, которые он для нее таил.
Несколько мгновений Акмед наблюдал за ней, а потом, сопровождаемый шорохом своего черного, точно ночь, плаща, зашагал по туннелю впереди Грунтора, задержавшегося, чтобы закрыть проход.
— Как ты думаешь, кто заставил Землю так страшно кричать? — спросил сержант болг, в последний раз оглянувшись через плечо на груду базальтовых обломков — следов проделанного им коридора не было и в помине.
— Понятия не имею, — ответил Акмед, и его голос диковинным образом отразился от неровных каменных стен туннеля, ведущего наверх, в Илорк. — И мы с тобой ничего не можем сделать, разве что приготовиться, потому как рано или поздно нам придется с этим столкнуться. Давай заглянем в Гургус.
Грунтор кивнул и догнал своего друга. Дальше они шагали по коридору молча.
Они были по другую сторону завала, на полпути к дому, и потому не могли увидеть, как по щеке Дитя, спящего в своем храме, сползла одна серая слеза.
Грунтор осторожно переступил через осколки разноцветного стекла и посмотрел на высокий купол, вырезанный в толще горного пика, который болги называли Гургус, что на болгише означало «коготь». Строительные леса, возведенные по периметру помещения, сейчас пустовали. Кроме них с королем, здесь никого не было.
А еще здесь лежала громадная куча разбитого стекла.
— Дела не слишком продвигаются, Ой правильно понимает? — мрачно спросил Грунтор, пнув кучу ногой.
Потом он наклонился и поднял смятый кусок пергамента, лежавшего под осколками и, судя по всему, являвшегося куском чертежа.
— Не разворачивай, — сердито проворчал Акмед. — Он весь заплеван. На прошлой неделе один день выдался особенно тяжелым, и я позволил всем по очереди выместить на этой бумажке свое раздражение. Другие не советую даже трогать. Всю неделю наш прогресс, точнее, его отсутствие было отмечено тем, что рабочие изливали на планы самые разные жидкости, которые производят их тела. Думаю, тебе хватит воображения представить, на чем мы закончили.
Грунтор ухмыльнулся, и его тщательно отполированные клыки сверкнули в тусклом свете. Затем он демонстративно швырнул кусок пергамента в кучу мусора.
— Ну и чего ты переживаешь, сэр? — В его серьезном голосе прозвучал смех. — Если тебе так уж хочется разозлиться до потери сознания, давай кликнем герцогиню. Она умеет пронять тебя до самых потрохов, а стоить будет дешевле, чем восстановление купола, по крайней мере при почасовой оплате.
— Да ладно тебе, — фыркнул Акмед. — Не стоит вспоминать мрачное прошлое обожаемой нами королевы намерьенов. Кроме того, мы ее и так скоро увидим. Вчера вечером Рапсодия прислала птицу с письмом. Она хочет, чтобы мы встретились с ней через четыре недели в Яриме.
— Ай-ай-ай, — покачал головой великан и уставился в купол. — Что теперя случилось?
— Ей требуется помощь — по правде говоря, твоя, — чтобы вернуть к жизни Энтаденин, тот высохший обелиск, из которого бил гейзер.
Грунтор кивнул и принялся ворошить осколки носком сапога.
— Ой давным-давно ей говорил, что там где-то замусорилось. Под землей. Ей удалось уговорить их позволить нам поискать?
— Очевидно.
— И по ее просьбе ты готов все здесь бросить.
Акмед пожал плечами и подошел к куче цветного стекла.
Великан приподнял одну бровь, но ничего не сказал, лишь принялся с повышенным интересом изучать башню.
Когда Гвиллиам основал Канриф, у него, похоже, родилась безумная идея выдолбить изнутри все горные пики. В Зубах их было предостаточно — острые изрезанные вершины, разноцветные, устрашающие, исполненные темной красоты и тайн, они вздымались тут и там к затянутому тучами небу. По-видимому, высокомерный намерьенский король решил, что они бросают ему вызов, поскольку потратил массу времени, с внешней стороны укрепляя их, а с внутренней выдалбливая сердцевину, чтобы получились никому не нужные комнаты с непомерно высокими куполообразными потолками. Грунтор, тесно связанный с Землей, считал его поведение отвратительным, граничащим с насилием.
Когда они с Акмедом и Рапсодией обосновались в Илорке, они обнаружили и восстановили разрушенную сторожевую башню внутри западного пика Гриввен, рядом с которой располагались крепость и бараки, где размещалось около двух тысяч солдат-болгов. А еще там находилась обсерватория, откуда открывался великолепный вид — если не считать восточного направления — на Кревенсфилдскую равнину, простирающуюся на многие мили во все стороны.
Будучи человеком военным, Грунтор прекрасно понимал необходимость восстановительных работ. Он даже неохотно согласился с тем, что Акмед поступает разумно, решив привести в порядок города, расположенные в толще горы, а также реставрирует статуи и другие произведения искусства, с его точки зрения абсолютно бесполезные. Но ни один из проектов не казался королю таким важным и не огорчал так сильно, как этот, и Грунтор никак не мог понять, в чем тут дело.
Прищурившись, сержант посмотрел на высокую полуразрушенную башню, пытаясь сообразить, чем именно она приворожила Акмеда. Всякий раз, когда он возвращался с маневров, король казался ему все мрачнее, сейчас же его настроение приобрело цвет непроглядной ночи.
В землях болгов имелось множество мест, которые следовало бы восстановить. Когда-то здесь была целая страна, надежно защищенная горами, в которой прекрасно уживались друг с другом представители самых разных народов. Они строили свои поселения и города под землей и в каньонах, здесь жили величайшие умы того времени, благодаря им наука и искусство достигли непревзойденных высот. Даже семьсот лет войны не смогли до конца уничтожить все инженерные шедевры и архитектурные чудеса. Кроме того, не раз напоминал себе Грунтор, у Акмеда впереди бесконечная жизнь, чтобы все отстроить заново.
Вся жизнь.
— И что в этой штуке так тебя манит? — спросил он, жестом указав на стены башни. — Ой считает, ты здорово придумал, когда решил смыться от нее в Ярим. Она тебя разъедает, ты ужасно выглядишь.
— Я дракианин и всегда ужасно выгляжу.
— А сейчас гораздо хуже, чем обычно, сэр.
— Это даже под вуалью видно?
— Угу. Глаза у тебя стали один красный, другой желтый. Я даже подумал было, а не превратился ли ты в ф'до-ра, пока Ой гулял.
— Очень интересно. Ф'дор-дракианин. Как ты думаешь, что произошло бы, если бы ф'дор попытался меня захватить? Я бы, наверное, лопнул, как мыльный пузырь, или растворился — мы с ними слишком ненавидим друг друга. По крайней мере, я бы утащил одного из них за собой в могилу. Нет, ф'дор тут ни при чем. Просто мы здесь терпим одно поражение за другим, у нас ничего не получается. Этот купол как будто бросает мне вызов, а я не люблю, когда мне не желает подчиняться самое обычное стекло. — Акмед вздохнул и, присев на корточки, провел рукой в перчатке по разноцветным осколкам. — Омет говорит, что нужно найти мастера-стекольщика высокого класса, такого, который прошел настоящее обучение.
— Ну, ему виднее.
— Точно. А еще он сказал, что для поисков лучшего места, чем Ярим, нет.
Грунтор присвистнул:
— Похоже, он и впрямь потерял всякую надежду.
— Или понял, что я ее потерял.
Друзья обменялись улыбками. Омет так боялся Ярима и так бурно реагировал на всякое упоминание о нем, что за прошедшие три года это стало темой для шуток. Болги страшно веселились, видя, как молодой человек, совершенно спокойно поселившийся среди них и не терявшийся ни в каких ситуациях, бледнел и начинал дрожать при одном упоминании о городе, в котором родился. Имя главы гильдии, куда его отдали учеником, он назвал только один раз — видимо, она была страшным человеком. Когда они спасли его из керамической мастерской три года назад, Омет, еще подросток, шепотом сказал Акмеду, что зла в более чистой форме не существует.
Но конечно, Омет не видел мира. Акмед знал, что, каким бы ужасным человеком ни была хозяйка гильдии, у зла имеется еще огромный запас чистейших форм.
И с многими из них он встречался лично.
— Ой полагает, мы туда скоро отправимся, — решил уточнить Грунтор.
— Да, если у тебя нет других неотложных дел.
— Не-е-е. — Великан перешагнул через кучу мусора и встал посредине комнаты. — Хагрейт и мои ребятишки справятся, пока Ой будет в отлучке. Да и на герцогиню хочется глянуть. Давненько мы ее не видели.
— Вот уж точно, — не стал спорить Акмед.
— Ты именно поэтому согласился туда отправиться, сэр? — спросил Грунтор, не глядя на короля. — Оторвать тебя от этой проклятой стеклянной башни было почти невозможно.
Акмед вздохнул, подошел к чертежному столу и вынул из ящика, стоявшего под ним, несколько пергаментных листов, потрепанных временем.
— Это планы башни, которые мне удалось найти, — произнес он так тихо, словно разговаривал сам с собой, а не с сержантом. — Они неполные, кое-где совсем непонятные, а кое-где используется шифр или древние языки. Основное я уразумел, но стольких деталей не хватает… и я не могу найти нужных бумаг ни в библиотеке Гвиллиама, ни в тайном хранилище под ней. Мне известно, что купол был сделан из разноцветного стекла, — так говорится в записях Гвиллиама. В хранилище лежало семь стеклянных полосок-эталонов, — по одному на каждый цвет, чтобы проверять по ним качество стекла, но больше никаких подробностей. Есть один манускрипт, вот этот, — он вытащил потрепанную страницу, — который, кажется, имеет отношение к башне, но я не могу его расшифровать. Надеюсь, Рапсодия поможет. Она умеет читать на сереннском языке, а кроме того, она Певица и знает нотную грамоту. Некоторые заметки в этом манускрипте выглядят как запись музыкального произведения.
— Понятно. — Грунтор кивнул. — Ой знал, что между твоей башней и решением отправиться в Ярим должна быть связь, что это больше чем желание снова поглядеть на ее светлость. — Он вздохнул, когда Акмед поднес потрепанные планы к глазам. — Может, все-таки оторвешься и расскажешь мне, что такого важного в этой вонючей башне?
— Ты о чем? — удивленно заморгав, спросил Акмед.
— Она сделала тебя своим рабом, если Ой может так сказать. И Ой не понимает почему. — Сержант сложил на груди руки. — Я тебя таким видел, только когда ты выходил на охоту. Наша армия в полном порядке, границы охраняются. Союз процветает, насколько может судить простой солдатик вроде меня. У нас навалом бастионов, сторожевых башен и аванпостов. Так почему же эта дрянь так тебя захватила?
Король болгов задумался над вопросом Грунтора, и его оливковое лицо потемнело.
Сержант терпеливо ждал, пока его друг разберется в своих мыслях и сможет дать ему ответ.
— Когда Гвиллиам и Энвин сражались друг с другом во время Намерьенской войны, ей понадобилось пятьсот лет, чтобы добраться от западного побережья до Зубов, — проговорил наконец Акмед. — Их сыновья, разделенные против собственной воли, были вынуждены встать один на сторону отца, другой — на сторону матери, в результате практически в течение всей войны Энвин даже приблизиться не смогла к Зубам, не то чтобы напасть на них. Анборн, возглавивший армию Гвиллиама, весьма успешно отражал все атаки Энвин. По всему континенту шла война, не приносившая успеха ни той, ни другой стороне. Если Ллаурон отвоевывал город или провинцию для матери, Анборн отбирал их для отца. Следует заметить, что братья воевали не слишком старательно, поскольку довольно долго ничего особенно важного не происходило. Это не удивительно, поскольку ни тот, ни другой на самом деле не слишком хотели принимать участие в происходящем.
Грунтор кивнул. Он все это знал, поскольку внимательно изучил документы, касающиеся войны.
— Но когда Энвин сумела-таки вернуться в наши горы, что стало ее главнейшей целью?
Великан тяжело вздохнул и сказал:
— Гургус.
— Верно. Она первым делом атаковала этот пик и эту башню. Почему? — Король фирболгов принялся расхаживать взад и вперед, почти не оставляя следов в разноцветной пыли на полу. — Она не стала тратить силы на то, чтобы захватить побольше территорий или раздвинуть границы своих владений. Она проигнорировала и Гриввен, и Ксейт, и западные аванпосты, она вообще оставила свою армию далеко за линией фронта, но зато послала тайный отряд, три когорты лучших воинов, в самое сердце Зубов, зная, что никто из них не вернется, с особым приказом — уничтожить башню. Зачем? Здесь не хранилось никакого оружия, эта башня не имела никакого стратегического значения, здесь вообще не было ничего, кроме потолка, украшенного разноцветной мозаикой, каких-то металлических труб, служивших опорой, и колеса. Почему Энвин рискнула собственной репутацией и пожертвовала своими лучшими солдатами, чтобы разрушить именно эту башню, прежде чем вступить в сражение с Гвиллиамом? Что в ней было такого жизненно важного?
— А мне откуда знать? — проворчал Грунтор и покачал головой. — Давненько это было, война закончилась четыреста лет назад. Ты же с Энвин встречался на Намерьенском Совете, она явно не в своем уме. Может, уже тогда у нее в голове завелись тараканы? Судя по тому, что Ой видел, причина могла быть совсем дурацкой — например, ей не нравился цвет мозаики или же, наоборот, он нравился Гвиллиаму. Они были настоящими придурками. Но они померли, и нам только лучше стало.
Сержант выпрямился, и на пол легла его огромная тень.
— Но ты, сэр, ты же не придурок, и Ой тоже нормальный. Давай, скажи мне правду, почему ты так стараешься восстановить что-то, о чем не имеешь никакого представления?
Акмед несколько мгновений рассматривал своего старого друга, а потом отвернулся.
— Я уже видел нечто подобное, — тихо сказал он, и его голос прозвучал так, словно он вдруг перенесся в другой, далекий мир. — Такую же цилиндрическую башню, такие же трубы. Такой же потолок с разноцветной мозаикой. Такое же колесо.
Грунтор молча ждал продолжения, но молчание затягивалось, и он не выдержал.
— Где?
— В старом мире. Кое у кого на Серендаире.
— У кого?
Король болгов медленно выдохнул, словно старался удержать в себе имя как можно дольше.
— У Глингариса.
Это имя он произнес в присутствии Грунтора лишь однажды — и ни разу в этом, новом для них мире.
Сержант замер и довольно долго стоял неподвижно, затем тряхнул головой, как будто прогоняя сон, и кивнул:
— Ну, если у тебя все, сэр, Ой пойдет и займется подготовкой к нашему отъезду. Пара недель — это совсем немного.
Акмед промолчал и даже не шелохнулся, когда сержант вышел из комнаты.

ГОЛУБАЯ

ТОТ, КТО ПРЕСЛЕДУЕТ ОБЛАКА,

И ТОТ, КТО ЗОВЕТ ОБЛАКА
Бридж-соль

5

Хагфорт, Наварн
ПОРЫВ ВЕТРА распахнул окно, и внутрь ворвались солнечные лучи. Они разбудили Эши и ослепили его настолько, что он на мгновение отвернулся от сладко спавшей жены и прикрыл глаза рукой, стараясь хотя бы чуть-чуть защититься от яркого утреннего света, наполнившего его спальню и сон. Он пробормотал приглушенным голосом ничего не значащие ругательства сразу на нескольких языках, общеизвестных и редких, затем повернулся на бок и посмотрел на Рапсодию, продолжавшую крепко спать.
Стоило ему на нее взглянуть, как к нему вновь вернулось хорошее настроение. Кружевные занавески на окне, которыми играл свежий утренний ветер, отбрасывали тени на ее поразительно красивое лицо; тени резвились, словно жили собственной жизнью: касались щек, потом перебегали на лоб, ласкали ее волосы, рассыпавшиеся по подушке и белой простыне, точно золотые морские волны.
Его двойственную душу охватили необычные ощущения — любовь, которую испытывал мужчина, и радость от ее благополучного возвращения домой, захлестнувшая дракона. Дракон, живший в его крови, считал Рапсодию своим сокровищем и с трудом справлялся с ревностью и отчаянием, когда она уезжала слишком далеко и он переставал ее чувствовать, а другая часть его существа, человеческая, была наполнена простой, но очень сильной любовью.
Так или иначе, оба были рады, что она вернулась.
Эши постарался дышать ровнее и чуть отодвинулся от Рапсодии, чтобы не разбудить ее. Прислонившись спиной к подушке, он стал рассматривать ее лицо.
Во сне, с закрытыми глазами, она казалась моложе, слабее и уязвимее, чем когда просыпалась, — почти ребенок. Тепло стихии огня, вошедшее в ее душу давным-давно, во время путешествия под Землей, после того как она покинула свой родной остров и пришла сюда, в страну, расположенную на другом конце света, просвечивало сквозь нежную кожу ее щек, но не так ярко, как в ее глазах. Стоило ей, проснувшись, открыть их, как все ее существо наполнялось светом. Магия стихии огня производила на окружавших Рапсодию людей неизгладимое впечатление: кто-то не сводил с нее глаз, словно в трансе, другие сжимались от ужаса, будто вдруг оказавшись в пылающей преисподней. Большинство считали, что она непередаваемо, невероятно красива, но не видели и не понимали могущества, которым обладала красота Рапсодии.
Эши же, в отличие от остальных людей, не пал жертвой ее красоты, он сразу понял, какой силой наделена Рапсодия, поскольку дракон ее мгновенно почувствовал. Ему порой даже казалось, будто он может ее видеть. На самом деле, благодаря тому что сам он был связан со стихией воды, Эши прекрасно понимал: такая связь является одновременно благословением и проклятьем. И в результате между ними установилось идеальное равновесие, противопоставление и единство, заставившее Эши навечно и бесповоротно полюбить Рапсодию еще до того, как он ее увидел. Даже находясь на расстоянии нескольких миль, дракон, живущий в его крови, ощутил ее магию и отдался в ее власть.
С другой стороны, человек, обладающий огромным могуществом и потому несколько ущербный в своей человеческой природе, смог заглянуть дальше и за ее магией и красотой увидел самую обычную женщину с самыми обычными недостатками. Его человеческое сердце наполнилось любовью, какую испытывает мужчина к женщине, являющейся его половинкой, со всеми ее противоречиями и силой, с мелкими разногласиями и ссорами, с обидами, которые прощаются и забываются, пока создается ковер, называемый совместной жизнью. Поскольку Эши родился в семье, подарившей ему огромное могущество и оставившей страшный след в истории, он больше всего на свете ценил эту простую любовь и самый обычный, идеально несовершенный союз, — только он дарил ему чувство реальности и помогал ощущать себя человеком.
И она вернулась домой.
С того самого мгновения, как он положил ее на их супружескую постель накануне вечером, а она простым движением руки погасила настольную лампу, они не произнесли ни одного слова, да в них и не было никакой необходимости. Тени, отбрасываемые на стены пламенем камина, резвились и танцевали в такт их любви, огонь самозабвенно ревел, а потом едва мерцал на алых углях, когда они, удовлетворив свою страсть, погрузились в мирный сон двух влюбленных, встретившихся после разлуки.
И вот Рапсодия продолжает спать, не обращая внимания на порывы утреннего ветра, играющего ее волосами, а он за ней наблюдает, и его переполняет счастье.
Наконец, когда солнце уже достаточно высоко поднялось над горизонтом и свет затопил всю комнату, Рапсодия пошевелилась, открыла свои поразительные зеленые глаза и улыбнулась Эши:
— Ты проснулся? — Да.
— Ты проснулся.
— Очевидно.
— Ты никогда не просыпаешься раньше меня.
— Какое оскорбительное заявление!
Рапсодия перевернулась на спину и потянулась, затем вложила свою маленькую, покрытую мозолями ладошку в его руку.
— Хорошо, до сегодняшнего утра я еще ни разу не видела, чтобы ты проснулся раньше меня. Как правило, по утрам ты больше напоминаешь впавшего в спячку дракона, и разбудить тебя можно только запахом этого отвратительного кофе, который ты так любишь.
Эши обнял ее и легонько потерся носом об ее нос.
— Должен не согласиться. Меня очень легко поднять, когда вы рядом, миледи. Если у вас имеются какие-то претензии, мне придется доказать вам, что я говорю истинную правду.
— От меня ты не услышишь ни единой жалобы, — озорно улыбнулась Рапсодия. — Как раз наоборот, я поражена твоими способностями, особенно после сегодняшней ночи. Похоже, в мое отсутствие ты неплохо потренировался. Надеюсь, в одиночестве.
Она рассмеялась, увидев, как покраснел Эши, затем ласково его поцеловала.
— Ладно, я счастлив, что ты не разочарована после такого долгого пути, который тебе пришлось проделать, чтобы вернуться домой. — Эши прижал ее к груди и со вздохом удовлетворения откинулся на подушки, наслаждаясь теплом простыней и холодным ветерком, дующим из окна. — Ты разобралась со всеми государственными делами в Тириане?
— Да, милый.
— Отлично. Я рад, поскольку в обозримом будущем я не намерен им тебя возвращать. Как тебе известно, драконы умеют заглядывать в это самое будущее, поэтому не сомневаюсь, что Риал получил достаточное количество твоих подписей на ближайшие несколько лет вперед.
Рапсодия фыркнула, затем села и задумчиво посмотрела на Эши:
— Я и в самом деле постаралась решить в Тириане все проблемы, требующие моего непосредственного внимания. В мои планы входит заняться проектом, который задержит меня в Наварне надолго, — разумеется, после того, как я съезжу в Ярим, чтобы помочь восстановить Энтаденин. Эши выпрямился.
— В самом деле? Я заинтригован. И о каком проекте идет речь?
— Забота о ребенке и его образование.
— Ты усыновила еще одного внука? И сколько их уже набралось? За сотню перевалило?
Рапсодия покачала головой, и ее глаза приобрели темно-изумрудный оттенок.
— Нет, их всего тридцать семь. И я имела в виду совсем не это.
— Правда? — Эшн стало неуютно от того, каким тоном она произнесла последние слова. — И что же ты имела в виду, Ариа?
Угли в камине, которые всего несколько мгновений назад были холодным серым пеплом, вспыхнули алым сиянием под цвет ее щек.
— Мне кажется, нам пора подумать о собственном ребенке, — ответила Рапсодия, и хотя ее голос звучал совершенно спокойно, Эши почувствовал, что у нее слегка задрожала рука.
Он не сводил с нее глаз, пытаясь осознать ее слова, и вдруг увидел, что она морщится от боли. Тогда он быстро выпустил ее руку, которую, не отдавая себе отчета, сжал слишком сильно.
Выпрямившись, он медленно сел, спустил ноги с кровати и положил подбородок на переплетенные пальцы. По тому, как изменился ритм биения ее сердца, как она незаметно вздохнула, и по дюжине других мелких деталей, о которых ему доложил дракон, Эши понял, что очень расстроил ее, но он сам был до смерти напуган ее словами и потому ничего не мог сделать, чтобы ее успокоить. Вместо этого он сосредоточился на своих внутренних ощущениях, пытаясь прогнать вереницу слов из прошлого, всплывших в его сознании.
Резко отбросив в сторону простыни, Эши встал и подошел к шкафу, стараясь не обращать внимания на удивление и обиду, застывшие на лице его жены. Он достал рубашку и брюки, затем наконец повернулся к ней и, не найдя в себе сил посмотреть ей в глаза, сказал:
— Мне нужно вернуться на встречу с советниками. Извини, что разбудил тебя, после такой дальней дороги мне следовало дать тебе подольше поспать.
— Эши…
Он быстро пересек комнату и взялся за ручку двери.
— Поспи еще, Ариа, — ласково проговорил он. — Я попрошу принести тебе поднос с завтраком через час.
— Ты же сказал, что сегодня никакого совета не будет!
— Это было эгоистично с моей стороны. Они сидят здесь уже несколько недель, без сомнения, им хочется поскорее закончить все дела и вернуться домой.
Рапсодия отбросила покрывало и, встав с кровати, надела халат.
— Не будь трусом, — проговорила она совершенно спокойно и без упрека в голосе. — Скажи мне, что тебя напугало.
Вертикальные зрачки Эши расширились, словно ее слова сопровождались вспышкой яркого света. Он на мгновение встретился с ней взглядом, а затем открыл дверь в коридор.
— Отдохни, — только и сказал он.
Затем быстро вышел и прикрыл за собой дверь.
Она нашла его, когда солнце уже стояло в зените, на вершине одной из сторожевых башен, возвышавшихся у ворот Хагфорта.
Рапсодия прекрасно понимала, что муж знает о ее присутствии, наверняка давно почувствовав ее приближение, поэтому решила, что быть найденным он не возражает. Она остановилась в дверях, на площадке лестницы, и проследила за его взглядом — он смотрел на живописные холмы Наварна, где солнце раскрашивало траву в разные оттенки зеленого. Наконец, услышав, как он тяжело вздохнул, она заговорила, прервав молчание, до этого нарушаемое лишь свистом ветра:
— Ты вспомнил болтовню Мэнвин и испугался? Эши ничего не ответил, лишь продолжал смотреть на холмы и дальше, в сторону Кревенсфилдской равнины. Рапсодия подошла, встала рядом с ним и положила руки на гладкий каменный парапет, построенный заново, после того как старый был уничтожен во время пожара три года назад. Она молча ждала, вдыхая сладковатый аромат лета и тоже глядя на холмы.
Когда Эши заговорил, он так и не отвел глаз от казавшегося бескрайним зеленого моря, раскинувшегося за стенами крепости.
— Мы со Стивеном в детстве целыми днями бродили по этим полям, — сказал он тихо. — Иногда мне кажется, будто я и сейчас вижу его там: он несется за воображаемыми воинами, запускает змея, лежит на спине и смотрит в небо, пытаясь по облакам прочитать свое будущее. — Он покачал головой, словно прогоняя печальные мысли, затем повернулся и очень серьезно посмотрел на Рапсодию. — Ты знала, что его мать, как и моя, умерла, когда он был совсем маленьким?
— Нет.
Эши кивнул, а затем снова повернулся лицом к равнине.
— Чахотка. Она пожирала ее изнутри. Отец Стивена так и не оправился после ее смерти — уходя, она забрала с собой его волю к жизни. Стивен почти ее не помнил. Так же, как Мелисанда не помнит Лидию.
Рапсодия вздохнула.
— Я не умру, Сэм, — мягко проговорила она, назвав мужа тем именем, под которым знала его давным-давно, в юности, когда они встретились по другую сторону Времени. — Мэнвин сказала тебе то же самое. Четко и ясно. Помнишь? «Гвидион, сын Ллаурона, твоя мать умерла, дав жизнь тебе, но мать твоих детей не умрет при их рождении».
Эши едва заметно потряс головой, словно старался прогнать слова, звучавшие у него в голове, слова, которые до мельчайших подробностей запомнил дракон. Прошло более трех лет с тех пор, как он стоял в темном храме Мэнвин, безумной Пророчицы Будущего, которой по капризу природы приходился внучатым племянником, и дрожал от странных, пугающих интонаций в ее голосе, слушая пророчество, о котором ее не просили:
«Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует бояться рождения ребенка: мать умрет, но ребенок будет жить».
Рапсодия кончиками пальцев коснулась плеча Эши, но он сбросил ее руку, стараясь заглушить в памяти другие слова, произнесенные его отцом:
«Полагаю, тебе известно, что произошло с твоей матерью, когда она родила ребенка от человека, в котором живет дракон? До настоящего момента я избавлял тебя от подробностей. Похоже, пришло время рассказать тебе правду. Ты хочешь знать, каково это — наблюдать, как женщина, которую ты любишь, умирает в страшных муках, пытаясь родить для тебя ребенка? Давай я расскажу. Поскольку дракончик стремится разбить скорлупу яйца, он начинает царапать ее когтями, чтобы вырваться… »
«Прекрати».
«Твой ребенок будет драконом еще в большей степени, чем ты сам, так что шансы его матери невелики. Если твоя мать не сумела выжить, когда появился на свет ты, как ты думаешь, что произойдет с твоей супругой? »
Не глядя на Рапсодию, он снова покачал головой, по-прежнему не сводя глаз с волнующегося зеленого моря травы.
— Я видел слишком много смертей, чтобы рисковать, Ариа. Да, мне известно, что много предсказаний было неверно понято или трактовано. Мой отец во время нашей последней встречи дал мне совет — он предупредил меня, что доверять предсказаниям не следует, что их значение не всегда оказывается таким, каким кажется на первый взгляд.
— Если ты не доверяешь предсказаниям, почему же тогда тебя так беспокоят слова Мэнвин? — спросила Рапсодия и взяла его за руку. — Мне кажется, ты, желая избежать беды, полагаешься на те, что мешают нам жить так, как мы считаем нужным, однако отбрасываешь те, что опровергают пессимистичные прогнозы. Либо прими и те и другие, либо, наоборот, не принимай никаких. Не стоит следовать одному и отказываться от утешения другого.
Кожа Эши покрылась бисеринками пота в лучах полуденного солнца.
— В твоей жизни — в нашей жизни — так много детей, Рапсодия. Здесь, в Хагфорте, в Илорке, в лиринских лесах и Хинтерволде у тебя есть внуки, о которых ты можешь заботиться и которых любишь. Мне кажется неразумным испытывать Судьбу, рискуя твоей жизнью, чтобы произвести на свет еще одного ребенка с кровью дракона. В мире и без того достаточно детей, не знающих, что такое материнская ласка.
В его голосе Рапсодия услышала горечь. Она взяла Эши за обе руки и повернула к себе, оказавшись в его объятиях.
— Я отказываюсь принимать такое важное решение, основываясь на безумной болтовне твой тетки, — весело заявила она. — Кстати, именно по этой причине я не пользуюсь теми уродливыми вышитыми скатертями, что она прислала нам в подарок на свадьбу. — Став серьезной, Рапсодия ласково погладила его по щеке. — Я хочу, чтобы наша жизнь вместе была именно такой, о какой мы мечтали, Сэм. Я хочу, чтобы наша кровь смешалась, хочу выносить твоих детей, которые будут только нашими. Мне казалось, что ты тоже этого хочешь.
Обнимая жену, Эши продолжал смотреть на раскинувшуюся внизу равнину.
«Больше, чем ты можешь себе представить», — подумал он.
— Если имеется действительно уважительная причина, мешающая нам иметь детей, я молча смирюсь и не стану спорить, но если все дело в пророчествах, то нам с тобой пришлось выслушать два противоречивых предсказания, и я не вижу необходимости опасаться события, которое, по ее словам, не произойдет. И еще: испугавшее тебя предсказание уже исполнилось, оно касалось не меня, а матери последнего ребенка ф'дора, убитого нами. — Ее глаза потемнели от страшных воспоминаний. — Я была свидетельницей рождения ребенка и смерти матери. Ребенок остался жив. Все, предсказание исполнилось.
— Ты не можешь знать этого наверняка, Рапсодия.
Она в отчаянии всплеснула руками и отвернулась от него.
— А что мы вообще знаем наверняка, Эши? Каждое мгновение жизни может преподнести нам сюрприз — нельзя вечно жить в страхе. — Тут ей в голову пришла новая мысль, и она снова повернулась к Эши. — Мэнвин не может солгать, верно?
— Прямо — нет, но может дать не слишком внятный, старательно завуалированный ответ. Кроме того, она видит не только ближайшее будущее, но и очень отдаленное. Поэтому она может дать ответ, который будет считаться правдивым — но лишь через тысячу лет. Ей нельзя доверять.
— Но если она ответит «да» или «нет», ее слова будут правдивыми, так ведь?
Эши покачал головой:
— Не обязательно.
— В любом случае, поскольку я все равно через несколько дней отправляюсь в Ярим, а храм Мэнвин именно там и находится, у меня будет отличная возможность спросить у нее прямо, приведет ли рождение твоих детей к моей смерти или какому-нибудь ужасному увечью. Возможно, она сумеет развеять сомнения, которые вызвали у тебя ее собственные слова.
Эши побледнел, но уже в следующее мгновение его щеки гневно запылали.
— Всего мгновение назад я был безмерно счастлив твоему возвращению домой, — удивленно проговорил он. — А теперь жалею, что ты не осталась в Тириане, где, по крайней мере, ты находилась в безопасности от собственного упрямства. Рапсодия, неужели в прошлый раз, когда мы разговаривали с Мэнвин в ее храме, ты не поняла: это не то удовольствие, которое хочется испытать снова?
— Видимо, нет, — вскинулась Рапсодия и, высвободившись из его рук, повернулась к двери, ведущей на лестницу. — Очевидно, я ошиблась и еще в одном: я считала, что ты разделяешь мое желание иметь ребенка. Если бы ты этого хотел, ты не приводил бы мне столь глупых возражений.
Она начала спускаться по лестнице, но Эши остановил ее, поймав за руку. Он долго смотрел на нее, и холодный гнев Рапсодии отступил, когда она увидела боль в его глазах и поняла, как сильно он страдает и как отчаянно ее любит. Она выругала себя за то, что мучает его, что ее эгоизм пробудил в его душе страх, который жил в нем всегда. Она уже собралась извиниться, но Эши приложил палец к ее губам.
— Мы пойдем вместе, — сказал он и ласково погладил ее по щеке. — Мы зададим ей наш вопрос, и я попытаюсь жить дальше, услышав ее ответ. Это единственный способ вновь взять контроль над нашей жизнью в собственные руки.
— Ты уверен, что хочешь это сделать? — Рапсодия чуть приподняла бровь. — Если я не забыла, именно на тебя она ополчилась, когда мы пришли к ней в прошлый раз. Меня она не трогала.

Предыдущая страница 5 Следующая страница


Реквием по солнцу 6

— Ну, в конце концов, мы с ней родственники, — хмыкнул Эши, и в его глазах появились веселые искорки. — Если не воевать с членами собственной семьи, с кем тогда? Вспомни моих бабку с дедом. Их семейная ссора привела к войне, уничтожившей целую империю.
— Хмм. Возможно, нам следует хорошенько подумать, стоит ли увеличивать численность нашей семьи, — вздохнула Рапсодия.
Она посмотрела на высокую зеленую траву, в которой разгуливал ветер, и улыбнулась, увидев, как он подхватил яркого воздушного змея, изображающего медного дракона. Уже в следующее мгновение змей попал в восходящий воздушный поток и начал стремительно подниматься в небо. Она помахала рукой крошечной фигурке вдалеке, и Мелисанда помахала ей в ответ.
— Нет, ты права, — внезапно став очень серьезным, проговорил Эши. — Если такое вообще возможно, я был бы счастлив увидеть, как дети Дома Наварна и потомки Гвиллиама и Маносса снова играют вместе на этих полях.
— Ну, в определенном смысле решение принимать тебе, — мягко напомнила Рапсодия, стараясь не обидеть его: будучи потомком представителей Перворожденной расы, Эши должен был пойти на этот шаг сознательно и с уверенностью, что поступает правильно. — Но если ты посчитаешь, что нам нужен ребенок, я тебе обещаю, ты не пожалеешь.
Эши рассмеялся и поцеловал ее руку, затем снова обратил все внимание на равнину, где дочь Стивена Наварнского запускала медного дракона, который выписывал в чистом синем небе замысловатые пируэты. Он погрузился в воспоминания.

Храм Оракула, Ярим Паар
ТЕМНОТУ внутреннего святилища в храме Мэнвин пытались разогнать небольшие светильники, расставленные в постепенно разрушающихся нишах, и крошечные язычки свечей, испускавших густой запах жира, который не могли перебить даже курящиеся благовония.
Матушка Джулия во все глаза смотрела на помост, подвешенный над колодцем с неровными стенами, пытаясь поймать взгляд прорицательницы, но у нее ничего не получалось. Глаза безумной предсказательницы Будущего представляли собой два идеальных зеркала, словно отлитых из ртути, в них не было ни зрачков, ни белков — ничего. В них отражались мириады пляшущих огней, и у матушки Джулии закружилась голова.
— Сколько… сколько еще я проживу? — прошептала она, вытирая лоб краем своей разноцветной шали.
Прорицательница пронзительно рассмеялась и неожиданно повалилась на спину, наставив древний секстант, который держала в руке, на черный купол храма. Затем она начала дико раскачивать помост над колодцем, напевая при этом лишенную мелодии и смысла странную песню.
Наконец, когда помост остановился, она наклонилась над его краем и уставилась своими удивительными глазами на дрожащую от ужаса старуху.
— Пока твое сердце не перестанет биться, — с хитрым видом заявила она.
Затем она махнула рукой, показывая, что матушка Джулия свободна, и на ее розовой коже, покрытой крошечными чешуйками, заплясали отсветы жалких огоньков.
— Подождите, — запротестовала старуха, увидев, что открылись двери, ведущие во внутренние покои Мэнвин. — Это не ответ! Я принесла щедрое подношение, а вы мне ничего не сказали.
На лице прорицательницы появилось удивление. Матушка Джулия отвернулась от стражников, которые показывали ей, что аудиенция окончена. Она поняла, что неверно сформулировала свое возражение. Мэнвин не в силах видеть Прошлое, только Будущее и небольшой кусочек Настоящего, позволяющий ей перешагнуть Время. Дрожащей рукой она вынула из внутреннего кармана платья свою последнюю золотую монету и высоко подняла ее над головой. Свет заиграл на блестящей поверхности и отразился от глаз прорицательницы.
— Вы не ответили на мой вопрос. Если вы не скажете мне то, зачем я к вам пришла, получится, что вы меня обманули навечно, и я навсегда останусь вашим неоплаченным долгом.
Мэнвин склонила набок голову со спутанной гривой пламенеющих волос, которые тут же подхватил ветер из бездонного колодца, над которым находился помост прорицательницы. Серебристые пряди на мгновение вспыхнули отраженным сиянием свечей и тут же погасли, но свет был таким ярким, что матушка Джулия поморщилась от боли.
— Хорошо. Еще один вопрос. Подумай хорошенько, в этой жизни я больше не стану отвечать на твои вопросы.
Старуха вздрогнула, пытаясь правильно сформулировать вопрос, а прорицательница вертела пальцами колесо секстанта и тихонько напевала какую-то песню без мотива. Наконец матушка Джулия тяжело вздохнула и распрямила плечи.
— Кто расскажет мне про диск из черно-синей стали? — заикаясь, спросила она.
Прорицательница заглянула в секстант, затем перевела глаза на старуху. Когда она заговорила, ее голос прозвучал ясно и четко, в нем больше не было безумных напевных интонаций.
— Твой сын Таит расскажет то, что тебе приказано узнать, — проговорила она совершенно спокойно. — Через пять недель и два дня.
Матушка Джулия вздохнула с облегчением. Она поклонилась Мэнвин, бросила монету в колодец, пробормотала слова благодарности и поспешила к тяжелым дверям из кедра, возле которых стояли стражники. Сейчас больше всего на свете ей хотелось как можно скорее покинуть храм.
Дверь за ней закрылась, и на лице Мэнвин появилось удивленное выражение. Потом она кивнула, словно соглашаясь с собственными мыслями, и крикнула в темноту:
— Он прошепчет тебе это сквозь слезы, когда придет на твою могилу, чтобы привести в порядок камни.

СИНЯЯ

ТОТ, КТО БЕЖИТ ОТ НОЧИ,

И ТОТ, КТО ПРИЗЫВАЕТ НОЧЬ
Луаса-эла

6

Порт Аргот, Портленд
ЗАПАХ КОСТРА, принесенный ветром, всегда возбуждал сенешаля, и он сделал глубокий вдох. Аромат горького пепла, смешанный с соленым морским воздухом, был для него лучше всяких духов, в особенности по утрам, когда белый дым, клубящийся над пылающими кострами, уступил место густому серому туману. Словно грязные обрывки шерсти, он стлался над дымящимися углями, являя собой лишь жалкое напоминание о том поистине апокалиптическом зрелище, которым он наслаждался здесь предыдущей ночью.
Он обожал этот запах всю свою жизнь, но в последние тысячу лет полюбил еще сильнее, поскольку к нему добавлялся аромат горящей человеческой плоти.
Вчера вечером он стоял в темноте на специальной трибуне, наблюдая за кострами, зажженными точно сигнальные огни вдоль гигантского поля боя. Это была настоящая преисподняя, такого адского пламени здесь еще не видели; крики и стоны боли, становившиеся то тише, то громче, летели к нему на крыльях ветра и казались настоящей музыкой, наполнявшей его душу возбуждением.
Оно продолжало бурлить в его крови даже сейчас, в серый предрассветный час, когда он стоял на борту «Баскеллы». Костры прогорели и начали остывать. Уже совсем скоро придут фермеры из Внутреннего Полумесяца, чтобы привести все в порядок, а пеплом удобрить свои поля.
Сенешаль подумывал о том, что, придя к власти, он направил жизнь в этих землях по новому руслу и сумел добиться вполне устойчивого равновесия. Морская торговля никогда еще не приносила таких прибылей, флот Аргота считался одним из самых дисциплинированных и пользовался уважением во всем цивилизованном мире. Его корабли бороздили моря, уходя все дальше и дальше от родных портов, и теперь даже осмеливались причаливать у считавшихся самыми опасными берегов, например у скалистого архипелага Огненная граница, в кишащих акулами водах Ириду и на Великой границе, где хищные рыбы порой достигали сотни футов в длину. Корабли Аргота побывали в южных морях, возле обжигающих пенных водоворотов над могилой затонувшего Острова Серендаир, чьи горные пики Бриала, Балатрон и Кверел теперь превратились в полные опасностей рифы, где то и дело происходят вулканические выбросы.
Впрочем, главную опасность во всех путешествиях представляли не явления природы, а пираты, промышлявшие в этих водах. Жестокие разбойники, выходцы из древних семей, и их быстроходные корабли не боялись ни мелей, ни течений, словно море было к ним особенно благосклонно, а ветром они управляли с безжалостной ловкостью. Останки кораблей, которые подверглись их нападению, пропадали без следа, здоровых членов команды и пассажиров продавали в рабство в разных портах мира, главным образом на алмазные поля нижнего Хераата, расположенного на большом континенте далеко на юге, а также на гладиаторские арены Сорболда. Старые и больные шли на корм акулам.
Флибустьеры Морского Ветра — так называли себя пираты — были проклятием торговых путей и наводили ужас на купцов, путешествующих по морю. Даже в странах, имевших возможность обеспечивать свои торговые суда военным сопровождением, с волнением ждали их возвращения домой (впрочем, нередко, несмотря ни на что, корабли и люди исчезали навсегда). Обладание сильным, надежным флотом, состоящим из быстрых кораблей, которые могли уйти от преследования пиратов и таким образом спасти свои грузы и пассажиров, являлось одним из важнейших факторов, определяющих успешность той или иной страны в торговле. Торговый и военный флоты Аргота по праву называли самыми сильными в мире.
Потому что барон Аргота, владеющий всеми кораблями, командовал еще и пиратами.
Это был замечательный способ обойти конкурентов. Сенешаль невероятно гордился восхитительной простотой решения, позволившего соединить все составные части этой системы в общую схему. Разбойники время от времени нападали на корабли неподалеку от Нортленда, но, как правило, держались вдали от порта, чтобы не вызвать ненужных подозрений. Благодаря торговле рабами Аргот очень подружился с Друвериллем, холодной пустынной землей, расположенной к северу от Маносса, а также Сорболдом, что было особенно важно из-за его географического положения он находился на западном континенте, на южной границе с Вирмлендом. Северное побережье Вирмленда вот уже тысячу лет охраняла дракониха Элинсинос и не позволяла ни одному кораблю приблизиться к окутанному туманом берегу. Торговцы рабами из Сорболда являлись самыми выгодными партнерами Аргота, поскольку платили высокие премии за пленных, которые затем выступали на знаменитых аренах, где устраивались гладиаторские бои.
И так продолжалось год за годом, век за веком. Сокровищница Аргота постоянно пополнялась, источником дохода служила и честная торговля, и набеги пиратов. Продажа рабов давала возможность без проблем и с прибылью избавляться от жертв пиратских набегов, которые могли бы многое рассказать о том, что с ними произошло; менее ценных пленных, а также выскочек из местных (что происходило не слишком часто) самих обвиняли в разбое и сжигали на огромных кострах, озарявших ночное небо и удовлетворявших благородное негодование народа. При этом достигалась еще одна цель: граждане страны могли убедиться в неусыпной заботе правителя об их жизни и спокойствии. И наконец, пеплом из этих костров удобряли поля, чтобы получить еще более богатый урожай, а иногда останки несчастных использовали при производстве сальных свечей, тоже являвшихся предметом торговли.
А самое главное, такой порядок вещей удовлетворял жажду крови, снедавшую души сенешаля и барона, которые испытывали самое настоящее возбуждение, когда огонь пожирал тела людей.
«Вот именно, у меня нет ни малейшего желания от этого отказываться».
Сенешаль быстро повернулся, голос барона застал его врасплох.
— Милорд…
«Покинь корабль, мы никуда не едем». Приятные мысли мгновенно улетучились, оставив ощущение горького дыма, разъедающего глаза.
— Прошу меня простить, милорд, но мы едем.
Он невольно зажмурился от сильной боли, пронзившей голову.
Голос зазвучал снова, но тихо и мягко; сенешаль едва различал слова, которые тонули в крике чаек и тошнотворном грохоте, наполнившем его голову:
«За шестнадцать веков ты лишь однажды меня ослушался. Помнишь, чем это закончилось?»
— Дважды, — поправил его сенешаль.
Боль пронзила его мозг тысячью острых игл, он прижал ко лбу руки и принялся трясти головой, словно кабан, пытающийся сбросить охотничьего пса, вцепившегося ему в загривок.
Он бросил затуманенный взгляд в сторону темного резервуара со сверкающей зеленой водой, где ждал испуганный Фарон. Завернутого в мягкие одеяла, его тайно пронесли на корабль посреди ночи, когда на берегу догорали костры и морской ветер сердито дергал швартовы. Сенешаль вспомнил полные ужаса глаза своего дитя, и его наполнила ярость.
— Это закончилось тем, что я дал вам возможность жить, вы не забыли?
«Ты тоже помни».
— Ваша светлость? Неужто вас уже укачало? Мы даже еще от берега не отошли.
Сенешаль резким движением сбил с ног человека, стоявшего у него за спиной.
— Оставь меня в покое.
Матрос, давно привыкший к тяжелой руке капитана, быстро поднялся на ноги и исчез. Когда он ушел, сенешаль снова сосредоточился на голосе, звучавшем у него в голове, на голосе демона, которому он много веков назад добровольно отдал часть своей души.
— Меня не интересует ваше мнение по данному вопросу, — тихо проговорил он, сражаясь с болью, вцепившейся в его глаза.
«Ты собираешься увести нас из места, где мы обладаем непререкаемой властью, из нашего царства. Почему?» Сенешаль немного выпрямился.
— Я хочу получить долг, который списал целую жизнь назад, в другом мире.
«Если ты уже не надеялся его получить, почему решил потребовать сейчас?»
Сенешаль сердито взъерошил рукой волосы, будто пытался заглушить настойчивый голос демона.
— Во-первых, — фыркнул он, — потому что я так хочу. И я не намерен удовлетворять ваше праздное любопытство.
Темный огонь сущности ф'дора, жившего в его теле, запылал ярче, и сенешаля затошнило.
«Кажется, у нас возникли разногласия относительно наших ролей».
— Именно, — не стал спорить сенешаль. — Хотя я уверен, что наши мнения по поводу того, кто нарушает условия, на которых мы договорились сотрудничать, мягко говоря, расходятся.
Демон промолчал. Сенешаль слышал лишь ветер и море, крики чаек и далекий шум просыпающегося порта. Когда голос ф'дора вновь зазвучал в его голове, сенешаль уловил в нем потрескивание огня, пока еще ровного и спокойного, но под углями полыхающего гневом.
«Я дал тебе слишком много свободы, слишком много независимости, которой не имеют те, кто заключают союзы, подобные нашему».
Сенешаль сердито выдохнул.
— Возможно, дело в том, что я принял вас добровольно, надеюсь, вы об этом не забыли, — заявил он. — Вы выиграли от моей независимости, черпая дополнительные силы. Если бы вам был нужен пассивный человек, чью жизненную сущность вы могли бы отнять и использовать, как мох использует дерево, без сомнения, у вас имелся огромный выбор среди жалкого, безвольного мусора, оставшегося после Сереннской войны. Вам без проблем удалось бы вселиться в какого-нибудь продавца цветов, жену рыбака или ребенка. Но вы остановили свой выбор на мне… Я предложил вам здоровое тело и сознание солдата, человека, способного повести за собой других, человека, обладающего силой, которую вы могли разделить. Но мы не договаривались о том, что моя сила будет принадлежать вам целиком. Если вам требовался покорный лакей, следовало выбрать того, кого вам по силам было подчинить себе, — слабее вас, такого, которого вы смогли бы покорить, вычерпать до самого дна, опустошить, а потом отбросить и захватить следующего. Вам ни за что не удалось бы проникнуть в меня против моей воли. — Он помолчал немного, чувствуя, как по его жилам течет сущность демона. — И сейчас вам это не удастся.
На море неожиданно поднялся ветер, принялся трепать паруса, но уже через несколько минут успокоился, превратившись в легкий бриз. Сенешаль почувствовал, что обжигающая боль у него в голове немного отступила — демон обдумывал его слова.
«Ну, ты и сам выиграл от нашей сделки, — проговорил он наконец. — Ты хотел получить вечную жизнь, и ты ее получил».
— Да, — согласился сенешаль, — получил. И вы тоже. Должен вам напомнить, что, когда я к вам пришел, человек, в котором вы жили, умирал в полном одиночестве. Он был даже не в силах вытащить свое жалкое тело из воды, заполнявшей подземелье, ставшее для вас тюрьмой. Я спас вам жизнь, подарил яркую славу, возможность соединить ваш огонь с могуществом стихии ветра…
«За бессмертие».
— Разумеется. По-моему, это была честная сделка. И в конце концов, наш союз оказался очень даже успешным. — Сенешаль вцепился руками в планшир, приготовившись к новому приступу ярости ф'дора. — Если не считать тех моментов, когда вы забываете, что решение, куда мы отправимся и чем займемся, принимаю я. К сожалению, у вас нет выбора, вам придется следовать за мной. Если, конечно, вы не хотите покинуть меня прямо сейчас.
Демон рассмеялся — это был неприятный резкий звук, от которого у сенешаля заболели уши.
«Ты всегда отличался упрямством. Подумай, кому из нас будет хуже, если я решу это сделать».
— Думаю, вам, — усмехнулся сенешаль, и в тот момент солнце поднялось над горизонтом, залив море золотистым сиянием. — После шестнадцати веков власти, привыкнув постоянно удовлетворять свою жажду разрушения, крови и огня, было бы интересно посмотреть, как вам понравится жизнь простого юнги или портовой шлюхи. Оглянитесь по сторонам: вы видите кого-нибудь, в кого вы бы хотели вселиться? Может быть, желаете проникнуть в девку, которая работает в таверне? По крайней мере, вы испытаете новые ощущения — вас будут насиловать целыми днями, с утра до вечера, — и тогда, возможно, поймете, что испытываю я, когда вы пытаетесь подчинить меня себе.
Голос демона трещал, точно разъяренное пламя.
«Было бы интересно попробовать. Если я решу оставить тебя сейчас, я не умру. Да, конечно, я стану слабее, но, когда ты бессмертен, это не столь важно — просто небольшая отсрочка, и не более того. Пожалуй, стоило бы отказаться от власти и положения и вселиться в другого человека, любого, чтобы посмотреть, как твое тело высохнет, съежится, а потом твои жалкие останки развеет ветер — прямо у меня на глазах. — Огонь вернулся и обжег сознание сенешаля. — Ты же знаешь, что именно так все и произойдет, ведь знаешь? Без меня ты не только превратишься в мертвеца — ты станешь человеком, который сильно задолжал Времени и не имеет возможности с ним расплатиться».
— Валяй, — прорычал сенешаль. — Убирайся. А еще лучше позволь мне тебе помочь.
«Твоя грубость когда-нибудь тебя погубит, если не сейчас, то потом», — мрачно проговорил демон.
И снова замолчал, а сенешаль еще крепче вцепился в планшир корабля. Демон являлся воплощением хаоса и разрушительной силы. Сенешаль приготовился к сражению либо к тому, что его швырнут в море или в забвение.
«Ты снова преследуешь женщину».
Сенешаль сжал зубы, стараясь изгнать ф'дора из самых глубин своего сознания, но так же точно он мог помешать морским волнам набегать на берег во время прилива; горячие пальцы вцепились в его мозг, они безжалостно его изучали, без особого труда проникнув в тот глубоко запрятанный уголок, в котором он оставался только самим собой. Ему было мучительно чувствовать, как демон целенаправленно обшаривает его разум: вот он нашел мысли, которые сенешаль так тщательно скрывал от него, ухватился за них и выдернул наружу, как корень из земли.
«Неужели ты так ничему и не научился? — сердито спросил демон. — — Неужели забыл, что произошло в прошлый раз, когда ты позволил своей похоти взять над нами верх? »
— Я ничего не забыл, — с горечью ответил сенешаль. — Я все прекрасно помню, и, будь у меня возможность вернуться в прошлое, я бы все повторил еще раз. Мы с тобой испытали ни с чем не сравнимое удовольствие той ночью, когда заставили сереннку страдать, а в награду получили дитя, в чьих жилах течет ее кровь.
«Бесполезного урода. Чудовище».
— Ничего подобного! — Сенешаль старался не повышать голоса, чтобы не привлекать ненужного внимания, и его собственный гортанный шепот, словно осколки стекла, оцарапал ему горло. — Фарон — прекрасное творение, уникальное существо, обладающее возможностями, о которых даже мы не все знаем. И если кому-нибудь из нас понадобится пристанище, где мы могли бы скрыться, Фарон — идеальный вариант.
«Большое спасибо. У меня гораздо более высокие требования к телу, в котором я нахожусь. Я не намерен делить свою жизненную силу с уродом — получеловеком-полурыбой, лишенным костей, слепым при дневном свете, безвольным… »
Сенешаль в ярости вцепился ногтями в собственное лицо, оставив на щеках широкие кровавые полосы.
— Хватит! Если ты собираешься перебраться в другого человека, перебирайся прямо сейчас или подчинись моей воле. Я не собираюсь выслушивать твои глупости!
Сенешаль уже не мог справляться с гневом и закрыл глаза, сосредоточившись на духовных узах, которые связывали их с демоном в единое целое и которые он ослабил прошлым вечером, чтобы их дух смог проникнуть в Фарона. Все мысли о самосохранении исчезли, он быстро нащупал одну метафизическую нить и мысленно ухватился за нее, приготовившись вырвать ее из лап демона.
«Прекрати».
Обжигающий голос дрожал.
В сознании сенешаля воцарилась тишина. Тучи, внезапно закрывшие встающее солнце, начали постепенно рассеиваться, и вскоре на воду пролился утренний свет. Сенешаль затаил дыхание, дожидаясь ответа демона и с тоской думая о прохладе каюты, где его ждал Фарон. Он не знал, выполнит ли свою угрозу демон, которого он с радостью впустил в свою душу и который теперь цеплялся за нее метафизическими когтями. Ему оставалось только ждать.
Наконец голос зазвучал снова, в нем появилась покорность:
«Расскажи мне об этой женщине. Почему тебе так важно ее найти? »
Сенешаль сделал глубокий вдох, и соленый морской воздух наполнил его легкие. И тогда он вернулся назад, на древние поля, покрытые зеленой травой, на широкие луга Острова Серендаир, на которых ныне росли лишь морские водоросли, отчаянно цепляющиеся за песок под бурлящими обжигающими океанскими волнами. Он сосредоточился на своих воспоминаниях.
— Ее зовут Рапсодия, — прошептал он, постаравшись произнести имя так, чтобы оно легким облаком пронеслось по воздуху, почтительно, словно священный псалом, хотя он знал, что его святотатственным устам уже не дано творить молитвы. — Я познакомился с ней на Серендаире, до катастрофы. Она красива, у нее изумрудные глаза, словно летняя листва, а золотые волосы похожи на спелую пшеницу. Но дело не в этом.
«А в чем? »
Сенешаль попытался привести в порядок мысли и оживить воспоминания.
— У нее сильный характер, она страстная и… живая. — Вспомнив отвращение, которое много веков назад он видел в глазах Рапсодии, он почувствовал, как в горле у него застрял мерзкий комок. Ее взгляд ранил его гордость тог-да и сейчас. — Упрямая, грубая, нахальная, вечно спорит и имеет собственное мнение, к тому же у нее ужасный характер. И еще она глупа.
«И она меня любит», — подумал он, позволив себе на мгновение погрузиться в приятные мысли, но тут же прогнав их, чтобы демон не успел за них ухватиться.
Воспоминание о том, что она поклялась ему в верности, помогло ему пережить множество тяжелых моментов, согревало бесконечными холодными ночами, которых у него было не счесть до появления демона, когда он еще был самым обычным смертным, жившим в преддверии приближающейся войны. Он не забыл клятвы, данной ему Рапсодией, прежде чем он покинул ее, как потом выяснилось, в последний раз; он спрятал память о ней в самый дальний уголок своего сознания, туда, где хранились другие потери, и старался не доставать оттуда, чтобы не сойти с ума от боли.
«Клянусь Звездой, что в моем сердце не будет места другому мужчине, пока не наступит конец нашему миру».
Тот факт, что он, зная о ее абсолютном неприятии лжи, вырвал у нее эту клятву, держа в руках жизнь маленькой девочки, которой он уготовил страшную судьбу и еще более страшную смерть, — тот факт давно улетучился из его памяти. Она дала ему слово, а законы лириков запрещают нарушать обещания.
Если она сказала, что любит его, значит, это правда.
Боль потери, которую он испытал, когда во время одного из первых сражений Сереннской войны ему сообщили, что она исчезла, чуть не убила его. Рапсодия была совсем рядом, и он мог заполучить ее в любой момент. Но ее отнял у него Брат, дракианин, самый известный и опытный наемный убийца, даже более ловкий, чем он сам. Она пропала без следа, и потому он решил, что Брат ее прикончил, а тело выбросил в море, поскольку равнодушие убийцы к плотским удовольствиям ни для кого не было секретом. Он плакал, впервые на своей памяти, и его слезы, ядовитые, точно кислота, разъедали душу, наполняя ее слепой яростью, — он крушил все вокруг, сравнивал с землей целые деревни, убивал, поджег Широкие Луга в тщетной надежде, что огонь пожаров очистит его сердце от поселившегося там отчаяния.
А теперь он узнал, что она, как и он, осталась жива после гибели Острова, — наверное, перед самой катастрофой уплыла на каком-нибудь корабле вместе с другими намерьенскими беженцами, отправившимися на другой конец света, в Вирмленд, где они нашли приют. Она, как и он, обманула Время, отняла у Смерти добычу и вместе с остальными намерьенами и их потомками приобрела бессмертие.
И вышла замуж. Торговые суда принесли известие о королевском бракосочетании в Роланде, но он не обратил на него внимания, пока через шестнадцать веков тишины снова не услышал имя Рапсодии.
И тогда в его душе вспыхнула ревность. У него появилась новая привычка разгуливать по ночам в доках, где уличные девки и пьяные моряки становились его добычей, но он не испытывал никаких чувств, совершая эти убийства, он думал только об одном: может ли быть его Рапсодия той самой королевой из Роланда?
Не в силах больше бороться с любопытством, он призвал Куинна, одного из матросов, который, сам того не ведая, был его рабом, и отправил с приказом выяснить, не та ли это женщина, что поклялась ему в верности. Он молил Судьбу быть к нему благосклонной и мечтал услышать ответ: «Да, она жива». До прошлого вечера он боялся верить в то, что это может оказаться правдой.
А потом вернулся Куинн и подтвердил его величайшую надежду и величайшие опасения.
Она жива.
После стольких веков, после гибели Острова, опустившегося на морское дно, после путешествия, отнявшего жизни многих беженцев, после страшной войны она осталась жива, и, чтобы ее коснуться, нужно всего лишь переплыть океан.
Она продолжает носить кулон, который носила, когда он был с ней знаком. Она жива.
И вышла замуж.
И счастлива.
Его охватила ярость, и мысли приобрели черный оттенок.
Она его обманула.
Она нарушила данную клятву.
Она должна понести наказание за свой проступок.
— Почему? — переспросил он вслух, и у него задрожал голос от сдерживаемой из последних сил ярости. — Потому что я не встречал никого лучше ее. Девка для утех, устоять против которой невозможно. Талантливая шлюха, потаскуха, нарушившая данную клятву. Я хочу получить назад то, что принадлежит мне по праву.
Голос демона прозвучал настолько слабо, что сенешаль мысленно его сравнил с серым пеплом давно погасшего огня, растратившего всю свою силу:
«Только не снова. Давай не будем делать это еще раз. Вспомни о последствиях, вспомни, какими мы стали слабыми, когда ты отдался желанию поиметь женщину. Каждый ребенок, который рождается от тебя, разрывает мою сущность, нашу сущность, делает нас меньше. Удовлетворяй свою похоть при помощи крови и огня, забудь о женщинах. То, что остается потом… »
— На этот раз я не оставлю своего семени, — сердито буркнул сенешаль, все еще крепко держась за планшир, согретый теплыми лучами поднявшегося солнца. — Во время зачатия Фарона я был еще человеком, а моя кровь лишь слегка заражена твоей сущностью, — как помнишь, ты тогда еще не оправился после перехода в новое тело. Теперь же, через шестнадцать веков, проведенных в одном теле с тобой, я стал ф'дором. Во мне осталось очень мало — если вообще осталось — человеческой крови. А ф'доры, как и все представители Перворожденных рас, сами решают, открывать ли им свою душу в момент близости с женщиной. Поверь мне, я не намерен делать это снова. Я хочу, чтобы Рапсодия принадлежала только мне, и заставлю ее вернуть мне долг, заплатить за то время, что она у меня отняла. Не волнуйся, твоей силе ничто не угрожает.
Раздумывая над его словами, демон впал в долгое молчание, нарушаемое громким шумом, доносившимся из доков, где наступил новый трудовой день. Наконец в голове сенешаля прозвучал голос, тихий, словно уставший, смирившийся, но одновременно и твердый:
«Хорошо. Мы уедем, но обещай мне, что мы вернемся, как только ты получишь назад то, что тебе причитается. Мне будет не хватать казней, криков людей, охваченных ужасом, безумной красоты смерти, которую мы им несем».
Сенешаль задумчиво гладил рукоять Тайстериска, представляя себе лицо Рапсодии, каким оно было в тот момент, когда она поклялась ему в вечной любви. Она назвала его по имени, которое давно осталось в прошлом.
Майкл — так звали его в той, другой жизни. Он почти забыл об этом.
Майкл Ветер Смерти.
— Поверь мне, — в его словах звучала непоколебимая уверенность, там, куда мы направляемся, у нас будет множество возможностей нести ужас и смерть. Обещаю тебе, что безумная красота костров, которую мы дарим здешним жителям, побледнеет по сравнению с нашими деяниями, когда мы сойдем на берег.

ФИОЛЕТОВАЯ

НОВОЕ НАЧАЛО

Грей-си

7

Хагфорт, Наварн
ГЛАВНЫЙ ЛЕСНИЧИЙ с расстояния в сто пятьдесят ярдов докладывал о меткости стрельбы: двенадцать попаданий в центр, два — во внутренний круг, девять — во внешний, и лишь одно в самое яблочко.
Гвидион Наварнский вздохнул и показал, чтобы мишени из соломы поставили на место. Пока лесничие выполняли его указания, он встряхнул свой лук, затем ласково провел по нему рукой. Гвидион потратил почти целый год на его изготовление, старательно соединил дерево, рог и жилы, любовно ухаживал за ним. Он страшно гордился своим оружием, хотя и понимал, что ему далеко до настоящего произведения искусства. Лук, как и сам Гвидион, еще только учился, проверял свои возможности.
Сегодня юноша стрелял не слишком хорошо и считал, что не достоин своего оружия.
Он так сосредоточился на решении проблемы угла полета стрелы, что не слышал приближающегося топота копыт. Из раздумий его вывел голос Анборна, остановившегося рядом с ним:
— Ты меня разочаровываешь, приятель.
Черный конь громко фыркнул, и Гвидион, тряхнув головой, посмотрел на лорд-маршала, лучшего генерала намерьенской армии, который напряженно взирал на него из своего седла с высокой спинкой, точно хищная птица, следящая за мышью. Гвидион снова поднял лук.
— Прошу меня простить, лорд-маршал. Я отрабатываю стрельбу на дальность, но что-то сегодня у меня не ладится.
Он кивком поприветствовал адъютанта Анборна, пожилого представителя Первого Поколения намерьенов, человека с седыми волосами и изборожденным морщинами лицом, выдубленным солнцем и ветрами, который всегда путешествовал верхом и с парой заряженных арбалетов:
— Здравствуйте, Шрайк. Солдат кивнул ему и спешился.
Генерал фыркнул, совсем как его конь, и достал из-за спины пару костылей, которые были специальным образом привязаны к седлу.
— Меня разочаровала не точность твоей стрельбы, мальчик, а выбор стрел. Я вижу, тебе нравятся хлипкие лиринские палочки. — Анборн вздохнул с деланной печалью. — Мне следовало с тобой поговорить, прежде чем твоя приемная бабушка поселилась здесь и своими лиринскими глупостями напрочь уничтожила у тебя чувство полета стрелы.
Гвидион рассмеялся, затем придержал за поводья коня, пока лорд-маршал медленно спускался на землю. Шрайк стоял рядом, готовый мгновенно прийти ему на помощь, если он потеряет равновесие. За три года, прошедших с тех пор, как Анборн стал калекой, Гвидион ни разу не видел, чтобы это случилось.
— На самом деле Рапсодия теперь не слишком интересуется стрелами и луками, — честно признался он. — Но всякий раз, бывая в Тириане, она привозит мне оттуда меринские стрелы из белого дерева.
Анборн выпрямился, опираясь на две специально сделанные для него палки, и с укором посмотрел на Гвидиона:
— Значит, это твой собственный выбор? Ужасно!
— Я продолжаю заниматься стрельбой из арбалета, лорд-маршал.
— Ну, в таком случае простительно. А я уже было решил, что придется скормить тебя хорькам.
Гвидион Наварнский весело расхохотался.
— Возможно, вы как-нибудь расскажете мне, почему члены вашей семьи так любят скармливать неудачников именно хорькам. — Он взглянул на слугу, который нес кресло генерала. — Помнится, ваш брат, Эдвин Гриффит, угрожал точно такой же судьбой Тристану Стюарду на Намерьенском Совете.
— Тристан Стюард не достоин того, чтобы его сожрали хорьки. Слишком много чести для него, — с презрением бросил Анборн. — Да и хорьков жалко. — Он заметил, что лесник подает знак, и сказал: — Они готовы, приятель.
— Ну и чем вы занимались, лорд-маршал? — спросил Гвидион, вставляя стрелу. — Рапсодия сказала, что вы направились на юг, в Сорболд, на Побережье Скелетов.
— Точно.
Лорд-маршал с помощью Шрайка уселся в кресло на колесиках и положил костыли на свои теперь безжизненные ноги.
Гвидион Наварнский готовился сделать выстрел и одновременно задумчиво наблюдал за генералом. Впервые он увидел легендарного воина на похоронах матери и испытал настоящий ужас. Ему тогда только исполнилось семь лет, он был еще слишком мал и не знал о репутации генерала как человека неуживчивого и грубого. Да и сама внешность Анборна производила сильное впечатление: широкоплечий, могучий, с голубыми глазами, ярко горящими на темном лице, хранящем множество страшных шрамов, черные с проседью волосы, ниспадающие на плечи, — иными словами, все в нем пугало, и маленький Гвидион спрятался за спину отца, который все понял и не стал настаивать на том, чтобы мальчик вышел и поздоровался.
Но теперь, после Совета, который состоялся три года назад, он узнал Анборна лучше, восхищался им и любил, совсем как его крестный отец, Гвидион из Маносса, — испытывая огромное уважение, но с безопасного расстояния.
Было в глазах генерала что-то такое, чего Гвидион Наварнский не понимал. В своей юношеской мудрости он догадывался, что в душе человека, прожившего столько, сколько Анборн, и столько повидавшего на своем веку, есть мысли, чувства и осознание сути мира, которые ему не суждено сейчас понять, а может быть, и вовсе никогда.
Гвидион натянул тетиву и выпустил стрелу. Она отклонилась чуть влево, ударила в мишень, расположенную в ста шестидесяти ярдах, и унеслась в сторону.
— Проклятье!
Лорд-маршал уставился на него так, словно его поразило громом.
— Проклятье? — повторил он с возмущением. — Проклятье? О Единый Бог, чему учит тебя мой бесполезный племянник? Ты что, даже ругаться как следует не умеешь? Когда ты здесь закончишь, мы отправимся в город, найдем там подходящую таверну, где немедленно займемся твоим образованием, как и полагалось сделать уже давно. Тебя нужно научить самым необходимым вещам: пить, путаться с девками и ругаться.
— Честно говоря, я прекрасно умею ругаться, лорд-маршал, — вежливо заявил Гвидион Наварнский. Просто я боялся оскорбить ваш слух, зная, какой вы утонченный и скромный господин.
Анборн рассмеялся, а Гвидион снова натянул тетиву.
— Спасибо тебе. У моего племянника, в честь которого тебя назвали, были самые лучшие преподаватели, а именно я, научивший его ругательствам на языке драконов, — должен сказать, он превосходно подходит для этих целей. К сожалению, твоя физиология не позволит тебе полностью его освоить: без специальной диафрагмы в горле, имеющейся у драконов, ты не сможешь произнести некоторые весьма яркие звуки, но я не сомневаюсь, что, прожив с моим племянником несколько лет, ты сумел должным образом расширить свой словарь ругательств. Да и твоя «бабушка»… ну, Дающая Имя, наверняка знает парочку восхитительных словечек.
— Можете не сомневаться, знает. — Гвидион Наварнский выпустил стрелу, она попала в край внешнего круга, и он сердито пнул землю носком сапога. — Хрекин!
— Ага, ругательство на болгише, не слишком витиеватое, но очень даже неплохое. — На лице генерала появилось удивление. — И кто же тебя ему научил?
— Ну, когда мы с вами оказались под командованием сержанта Грунтора в почетной страже во время коронации Рапсодии в Тириане, он научил меня множеству полезных вещей. Например, как вынимать вшей из складок кожи на половых органах или как прочистить забитые носовые проходы так, чтобы ослепить своего врага.
— Понятно. — Анборн откашлялся, а Шрайк бросил косой взгляд на будущего герцога Наварнского. — Ну, оружия никогда не бывает слишком много, хотя данный вид до сих пор был мне неизвестен.
Гвидион Наварнский опустил лук, чтобы немного ослабить тетиву.
— Лорд-маршал, так вы мне расскажете, где вы были? Или я веду себя неприлично, задавая вопросы?
— И то, и другое. — Суровый воин оглядел юношу с ног до головы, и в его глазах появилось новое выражение — в них загорелось напряжение, граничащее с другим, более глубоким чувством, но Гвидион ничего этого не заметил, потому что сосредоточил все свое внимание на луке. — Я искал на Побережье Скелетов Кузена.
Гвидион Наварнский не поднял головы, продолжая заниматься своим оружием.
— А, понятно. — Он осторожно натянул тетиву, чтобы проверить, все ли в порядке, остался доволен и поднял голову. — Вы искали родственника по линии своего отца, Гвиллиама, или из семьи матери, Энвин?
Анборн вздохнул и посмотрел на луг, в его глазах появилось выражение, будто он заглянул в далекое прошлое.
— Ни то, ни другое. Я не имел в виду родственника по крови. Речь идет о древнем сообществе, братстве, рожденном в старом мире, в прежние времена. Братство воинов. Умелые солдаты, в совершенстве освоившие военное искусство за многие годы сражений, посвятившие ему жизнь и забывшие о собственных интересах. Кузены поклялись ветру и Серенне, звезде, которая зажигалась в небе над Серендаиром, покоящимся на дне моря на другом конце света. И друг другу. Они поклялись в верности друг другу.
Гвидион отложил лук, чтобы не отвлекать лорд-маршала, никогда не отличавшегося разговорчивостью, от рассказа.
Он почувствовал на себе взгляд Шрайка, но не стал поворачиваться и встречаться с ним глазами. По тому, каким напряженным был взгляд адъютанта генерала, он понял, что Анборн решил рассказать ему нечто очень важное, и решил быть достойным этой чести.
Анборн посмотрел на зеленое поле и высокую стену, ограждавшую Хагфорт: на бастионах стояли стражники, их тени казались длинными и какими-то неестественно тонкими в лучах солнца, клонившегося к закату.
— До определенной степени все солдаты — братья, они полагаются друг на друга и доверяют своим товарищам собственную жизнь. Так выковываются связи, которые не могут возникнуть никаким другим способом, ни по праву рождения, ни даже по взаимному желанию. Это становится твоим долгом, этого требует твоя душа — спасти товарища ценой собственной жизни, принять участие в сражении, которое гораздо более важно, нежели твое личное благополучие. После многих лет такой службы появляются два типа людей: одни радуются тому, что им удалось остаться в живых, а другие — что братство продолжает существовать. Первые собирают вещи и те крохи себя, что еще остались после стольких лет сражений, и возвращаются домой, к семьям, зная, что, как бы ни сложилась их судьба в дальнейшем, они навсегда стали частью некого единства, что они связаны с людьми, которых, возможно, никогда больше не увидят, но которые останутся с ними до самой смерти.
Он откашлялся и задумчиво посмотрел на Гвидиона Наварнского, словно изучал его.
— Вторые не возвращаются домой, потому что для них сам ветер является домом. А он никогда не остается на месте больше одного короткого мгновения, но всегда рядом, куда бы они ни пошли. Ветер невидим, но он есть всегда и везде, и они учились быть такими же. И чем больше человек становился похожим на ветер, тем меньше он думал о себе и своих нуждах. Разумеется, каждый солдат, который каждый день рискует жизнью не только ради своих товарищей и командиров, но и тех, кого он никогда не видел, тоже не слишком заботится о себе. Кузены были воинами, лучшими из лучших, и жили, следуя этому закону. В братство принимали в двух случаях: если человек демонстрировал исключительное военное мастерство, отточенное многими годами службы, или за самоотверженную и бескорыстную помощь другим людям с угрозой для собственной жизни.
Подняв лук молодого человека, Анборн повертел его, проверил тетиву, немного ее подправил.
— Ты слишком высоко натягиваешь тетиву, — сказал он и сделал знак Шрайку, который без единого слова достал белую стрелу из стоящего неподалеку колчана Гвидиона и протянул генералу.
Анборн чуть согнул древко стрелы и приподнял брови.

Предыдущая страница 6 Следующая страница


7 Элизабет Хэйдон

— Неплохо, — неохотно признал он, затем вставил стрелу и протянул лук юноше.
Гвидион молча кивнул.
— Человек становился одним из Кузенов, только когда его признавал сам ветер, — продолжал Анборн, внимательно наблюдая за Гвидионом. — Воздух, как огонь, земля, вода и эфир, является Исходной стихией, одной из пяти основ мира, но про него порой забывают. Его силу часто недооценивают, потому что редко видят, но она велика. В своей самой чистой форме воздух наделен жизнью и узнает тех, кто с ним сроднился, — Кузенов, которых еще называли Братьями Ветра. На Серендаире царила магия, ветер разгуливал там свободно и обладал могуществом. К сожалению, Нортленд, место, где родилась эта стихия, находится на другом конце света, поэтому здесь ветер не так силен, как там. Когда человек вступает в братство Кузенов, благодаря ли долгой службе или самоотверженной жертве, он слышит голос ветра, проникающий в его сердце и открывающий свои тайны. Благодаря этим знаниям он может спрятаться внутри ветра, путешествовать с его помощью или позвать на помощь. В призыве Кузена есть магическая сила, он проникает в сердце и душу, требует ответа. К нему прибегают только в самых крайних и безвыходных ситуациях, когда Кузен, зовущий на помощь, понимает, что ему грозит смерть и что из-за этого пострадают другие люди. Ни один Кузен, услышавший такой призыв, не осмелится его проигнорировать, потому что иначе всю оставшуюся жизнь его будут преследовать призраки и в конце концов он лишится рассудка.
— И вы услышали Призыв Кузена с Побережья Скелетов.
Гвидион Наварнский изо всех сил старался, чтобы его голос звучал ровно и спокойно, но возбуждение, охватившее его, победило, и жгучее любопытство, прозвучавшее в нем, разрушило торжественную тишину, царившую над лугом.
Шрайк наградил юношу внимательным взглядом, но Анборн лишь молча кивнул.
— Вы его нашли? Нашли Кузена?
Анборн тяжело вздохнул, вспомнив грохот волн, разбивающихся о черный песок, и густой туман, окутавший обломки судов, приплывших из старого мира и пролежавших на этом песке, не знающем времени, четырнадцать веков. Ветер сражался с голосом моря, пытался его заглушить, но потерпел поражение и утонул в реве бушующих волн.
— Нет, — покачал он головой.
Гвидион Наварнский снова погрузился в молчание, отошел от Анборна и выпустил стрелу в попугая, подвешенного на шесте в ста пятидесяти ярдах. Соломенную птицу отбросило назад, таким сильным был выстрел, а потом она дико завертелась вокруг собственной оси под удовлетворенные комментарии двух старых солдат.
Чувствуя, что ему удалось немного оправдаться за прошлые неудачи, будущий герцог снова повернулся к Анборну и Шрайку.
— Может быть, на его зов пришел другой Кузен, — высказал предположение он.
— Сомнительно, — мрачно ответил Анборн. — В старом мире Кузенов было очень мало, здесь же их практически нет. За последние семьсот лет я встретил только двоих. Элендра, лиринская воительница, которая возглавляла Первый флот беженцев, покинувших Остров, ушла из жизни после бракосочетания королевской четы. А еще…
Он замолчал и едва заметно улыбнулся собственным мыслям.
— Кто, лорд-маршал? — сгорая от нетерпения, спросил Гвидион. — Кто еще?
Анборн и Шрайк обменялись взглядами, и улыбка озарила лицо Анборна.
— Думаю, тебе лучше спросить у своей «бабушки», —заявил он.
— У Рапсодии? — На лице Гвидиона появилось недоумение. — Рапсодия входит в братство Кузенов?
— Возможно, я забыл тебе сказать, что Кузеном может стать любой, — проворчал Анборн, повторяя слова Рапсодии, которая произнесла их, увидев изумление на его собственном лице. — Они бывают выходцами из самых разных слоев общества, а некоторые из них — Певицы и Дающие Имя.
— Женщина может стать членом братства?
— Я только что назвал тебе имена двух членов братства Кузенов — и они женщины. Неужели ты думаешь, будто только мужчины готовы жертвовать собой ради великой цели?
— Я бы с удовольствием поболтал с ней ради великой Цели удовлетворения собственных желаний, — пробормотал Шрайк. — Ну, ты закончил, Анборн?
Гвидион Наварнский провел рукой по своим волосам цвета красного дерева.
— Какой удивительный сегодня выдался день, — проговорил он и посмотрел на адъютанта Анборна. — А вы тоже Кузен, Шрайк?
Старый намерьен фыркнул.
— Когда сам станешь Кузеном, тогда и будешь спрашивать, — сердито буркнул он. — И ни минутой раньше.
— Извините, — смешался Гвидион, но Анборн уже кивком показал на черного коня.
Шрайк, явно испытывавший облегчение от того, что разговор окончен, быстро подвез кресло к лошади, взял костыли Анборна и привязал их к седлу.
— Советую тебе все-таки отказаться от большого лука, — сказал Анборн, когда Шрайк приготовился помочь ему забраться в седло. — Арбалет или праща обладают большей убойной силой и удобнее в бою.
— Да, но с тех пор, как король и королева взошли на трон, в наших землях воцарился мир, — ответил Гвидион, глядя в землю, чтобы не смущать генерала, которого Шрайк вынул из кресла и, точно ребенка, усаживал в седло. — Я не думаю, что нам в ближайшее время грозит война, лорд-маршал. А потому все, что мне остается, так это отрабатывать свое мастерство лучника на мишенях из соломы.
Генерал замер на мгновение и жестко посмотрел на него.
— Только дурак может так думать, приятель, — сердито заявил он. — Мирное время хорошо лишь тем, что позволяет как следует подготовиться к новой войне. Твой отец это знал. Посмотри, какую стену он выстроил вокруг своих владений. Мне жаль твою провинцию, если ты не понимаешь таких простых вещей.
Когда лорд-маршал устроился в седле, он жестом показал Гвидиону Наварнскому, чтобы тот принес ему свой лук. Юноша с восторгом наблюдал за тем, как намерьенский генерал закрыл глаза, легко натянул тетиву так, что анкерная точка оказалась далеко за его ухом — такого Гвидион никогда не видел, — и выпустил стрелу.
Она просвистела мимо юноши, и ветер взъерошил его волосы, заставив закрыть глаза, однако прежде он все-таки успел увидеть, как стрела вошла в самый центр соломенной мишени.
Анборн открыл глаза.
— Ты слышал? — спросил он.
— Ветер? Да. Он свистел, точно чайник. Генерал нетерпеливо бросил ему лук.
— Это стрела, — коротко сказал он. — А ветер ты слышал?
Гвидион Наварнский немного подумал и покачал головой:
— Нет.
Анборн тяжело вздохнул:
— Жаль. — Он взял в руки поводья, и Шрайк тут же вскочил в седло. — Возможно, тебе не суждено.
— А зачем вы мне это рассказали? — крикнул ему вслед Гвидион, когда генерал уже повернул коня, собираясь уезжать.
Анборн подъехал к юному герцогу, наклонился, насколько ему позволял сломанный позвоночник, и пристально посмотрел ему в глаза, а потом оперся спиной о высокую спинку седла.
— Потому что скоро Кузенов больше не останется, — тихо проговорил он. — Братство практически перестало существовать, когда море поглотило Остров. Маквит, величайший из Кузенов, ушел из жизни почти сразу после этого. Он отвел Второй флот в безопасное место, в Маносс, а затем вышел в море и стоял там до самой гибели Острова. Когда произошел катаклизм, он отдался на волю волн и утонул. Те немногие, кто остался здесь, — Элендра, Талумнан — умерли. Наступит день, когда Кузены станут всего лишь легендой. Я хотел, чтобы ты услышал о них от человека, который знает правду. — Он взял в руки поводья. — Мне очень жаль, если я ошибся. И если я ошибся, тебе тоже должно быть жаль.
— Вы оказали мне честь, рассказав о Кузенах, лорд-маршал, — поспешно ответил Гвидион, видя, что Анборн и Шрайк собираются уехать. — Но ведь есть же Рапсодия. Она представительница Первого Поколения намерьенов и, значит, неподвластна Времени. Пока она жива, живы и Кузены.
— Очевидно, ты не понял значения названия нашего братства, — — вздохнув, сказал Анборн, в голосе которого прозвучала печаль. — Нельзя быть Кузеном в полном одиночестве.
Он легонько ударил своего коня рукояткой хлыста и поскакал, приминая волнующуюся зеленую траву, благоговейно склонившуюся перед солнцем, которое скоро должно было отправиться на покой.

Подготовка ткацкого станка

8

Хагфорт, Наварн
РАПСОДИЯ ПОДНЕСЛА руку к лицу, стараясь защитить глаза от яркого солнца. Воздух даже на рассвете обжигал незащищенную кожу лица — чего же оставалось ждать от грядущего дня?
Живописные поля Наварна затихли под палящими лучами солнца, слабый ветерок едва шевелил высокую траву, казавшуюся зеленым морем, раскинувшимся за древним торговым трактом, который проходил через весь Роланд, из Авондерра до горной гряды Мантейды. Безмолвные холмы, словно золотисто-зеленые волны, исполняли причудливый танец, подчиняясь порывам ветра. Эти картины заставили Рапсодию вспомнить другие дни, и другие поля, и другой мир, исчезнувший давным-давно, и на мгновение вместо возбуждения и радости от предстоящего путешествия она почувствовала щемящую грусть.
Вот уже три года все члены Намерьенского Союза жили в мире, хрупком и одновременно надежном. Время от времени, разумеется, возникали незначительные разногласия — кое-кто считал возможным продемонстрировать характер, но в основном все было спокойно. Рапсодия видела на лицах жителей континента, начиная от лириков из западных лесов и заканчивая делегатами из Бет-Корбэра, самой восточной орланданской провинции, граничащей с землями болгов, что они наконец позволили себе расслабиться и поверить в мирное будущее. Даже Эши, казалось, поверил и научился получать удовольствие от того, что насилию, терзавшему эти земли несколько десятилетий, положен конец. Человек, которому целых двадцать лет пришлось скрываться от врагов, устроивших на него настоящую охоту, человек, который никому не мог открыться и был вынужден страдать в одиночестве, теперь шел по миру, подставив лицо солнцу и наслаждаясь своим счастьем. И даже живущий в его душе дракон позволил ему с оптимизмом смотреть на жизнь. Одно это уже само по себе говорило о том, что в мире все хорошо, ведь всем известно, насколько драконы подвержены паранойе.
Но что-то не так было в ветре.
Рапсодия не смогла бы объяснить, что она почувствовала — нечто неуловимое, эфемерное, словно легкий бриз, налетевший на мгновение и тут же умчавшийся по своим делам. Однако Рапсодия уже не сомневалась: грядут перемены. И несмотря на жару, внутри у нее все похолодело.
Шум внизу немного стих, и Рапсодия на мгновение отвернулась от солдат, готовивших лошадей, фургоны и припасы, необходимые для путешествия в Ярим, отвернулась от моря волнующейся травы и посмотрела в сторону настоящего моря, лежащего в сотне лиг от Хагфорта.
«Это оттуда?» — подумала она, тщетно пытаясь отыскать в ветре чужеродную нить, уловить какие-нибудь изменения в воздухе, другой запах или резкое усиление жары, чтобы понять, почему же ей вдруг стало так грустно. Настроенная на вибрации окружающего мира, на мелодию жизни, будучи лиринской Певицей и Дающей Имя, Рапсодия могла улавливать подобные изменения.
Но она ничего не нашла.
Ее больше не посещали кошмары, предрекающие кровавые катастрофы, как было еще сравнительно недавно, когда они приходили почти каждую ночь. Теперь она спала в объятиях Эти, и дурные видения оставили ее в покое: дракон, охраняющий сон, оказался самым надежным способом обеспечить себе отдых ночью. Но даже когда она была вдали от мужа, в Тириане, или когда возвращалась обратно, ее покой не тревожили ни видения, ни предчувствия, ни дурные предзнаменования, которые могли бы объяснить эту неожиданную перемену в природе ветра.
Может быть, ей только кажется?
Однако она продолжала стоять, вглядываясь вдаль, и вдруг почувствовала, как ее окатило волной холода, иного, подкравшегося сзади. У нее зашевелились волосы на голове, а на лбу выступили крошечные капельки пота, тут же высушенные утренним ветерком. Рапсодия быстро обернулась и посмотрела на восточные бастионы Хагфорта, за которыми раскинулась Кревенсфилдская равнина, но неприятное ощущение уже исчезло. Ее глазам открылось лишь бескрайнее море зеленой травы, колышущейся на ветру.
Она приложила руку к виску, стараясь прогнать пульсирующую боль, неожиданно возникшую у нее в голове. В этот момент она почувствовала — на сей раз на юге — легкий трепет, словно вздрогнула сама земля. Рапсодия быстро наклонилась и коснулась земли у себя под ногами, но не обнаружила ничего необычного.
Впрочем, уже в следующее мгновение все исчезло.
— Ариа?
Рапсодия подняла голову и увидела внизу на дороге Эши, рядом с ним стояли солдаты и Джеральд Оуэн, и все смотрели на нее. Она заставила себя улыбнуться и покачала головой. Все сразу успокоились и вернулись к прерванным делам — все, кроме Эши. Он быстро вручил одному из стражников сундук, который до этого нес, и поспешил на вершину холма, где стояла Рапсодия.
— Что-нибудь случилось? — спросил он, подождав, пока Рапсодия выпрямится и отряхнет землю с рук.
— Не знаю, — ответила она, козырьком приложив руку к глазам и оглядываясь по сторонам. То, что прервало ее размышления, отступило, оставило ее в покое, если вообще что-то было. — — Не думаю, — сказала она наконец.
— Если ты хочешь остаться дома, мы еще можем послать Акмеду птицу с сообщением, — проговорил Эши и провел кончиками пальцев по выбившемуся из прически золотому локону. — Он покинет Илорк только через пару дней. Ему до Ярима ближе, чем нам.
Рапсодия взяла его за руку и повела назад, к фургонам.
— Нет. Я с нетерпением жду этого путешествия. — Остановившись возле запряженной гнедыми лошадьми кареты с королевским штандартом на крыше, она спросила: — А это еще что такое?
— Карета миледи, — низко поклонившись, ответил Эши.
— Ты шутишь?
Король намерьенов удивленно заморгал:
— Нет, а что такое?
— Ты хочешь, чтобы я ехала в карете?
— А почему бы и нет?
— Ну, кареты предназначены для… ну, для…
В глазах Эши загорелись веселые искорки. — Для кого, дорогая?
— Для… ну, для всяких там аристократов.
— Ты теперь аристократка. Больше того, ты — королева, даже если тебе самой это не доставляет радости.
Рапсодия игриво пнула его в бок.
— Ты прав, совсем не доставляет, но дело не в этом. Всякие там экипажи и кареты предназначены для неженок, стариков и больных. Я не хочу быть ни тем, ни другим, ни третьим, по крайней мере пока.
— Неужели нам так никогда и не удастся победить твою нелюбовь к королевским почестям? Мы могли бы ночевать в карете.
— Уверена, что солдаты получили бы огромное удовольствие. Нет.
Эши вздохнул с притворно-сердитым видом.
— Ладно, — сказал он и сделал знак квартирмейстеру: — Филипп, нам не понадобится карета. Спасибо.
— Кроме всего прочего, она задержит нас в пути. — Рапсодия подошла к своей чалой кобыле и нежно ее погладила. — Да и Твилла на меня обиделась бы.
— Хочу заметить, что я, будучи заботливым мужем, пытался спасти твою попку от седла, но ты не оценила моих стараний.
— Ну, моя попка тебя благодарит и просит больше не обращать на нее особого внимания. — Рапсодия снова погладила свою лошадь. — Мы почти готовы?
— Да.
— В таком случае нам следует найти Мелисанду и Гвидиона. А еще я хотела бы попрощаться с Анборном.
Эши кивнул в направлении вершины холма.
— Он там. Я пойду найду детей, чтобы ты могла оставить им свои наставления.
— Спасибо, — поблагодарила Рапсодия и нежно поцеловала мужа в щеку.
Она подождала, когда он войдет в замок, а потом направилась в сторону холма, на который показал Эши. На полпути она остановилась и снова прислушалась к музыке ветра, но не почувствовала ничего необычного. Наконец она вздохнула и заспешила вверх по склону.
Анборн в полном одиночестве сидел в своем кресле на самой вершине. Рапсодия подошла к нему сзади, но он почувствовал ее приближение и сразу заговорил:
— Мне кажется, он доносится с запада. Рапсодия замерла на месте.
— Что? — испуганно спросила она. Генерал не шелохнулся.
— Я не знаю.
Рапсодия медленно сделала несколько шагов вперед и встала рядом с ним. Даже выпрямившись в полный рост рядом с сидящим лордом-маршалом, она была лишь немногим его выше. Она ждала, стараясь не мешать ему слушать песню ветра. Они вместе смотрели на залитые утренним солнцем бесконечные зеленые луга, тянувшиеся до самого горизонта.
— Мне показалось, что я услышал Призыв, — спустя довольно много времени сказал генерал.
— Ты говорил. С Побережья Скелетов.
Анборн посмотрел на нее своими небесно-голубыми глазами.
— Нет. Еще раз, вчера вечером.
Рапсодия снова похолодела, только на сей раз она твердо знала; что ее испугали слова генерала.
— Откуда?
— Если бы я знал, я бы уже был там, — отвернувшись, ответил Анборн.
Он пожал плечами, и могучие мышцы натянули ткань рубашки, затем он выпрямил руками свои бесполезные ноги.
— Я ничего не слышала, хотя почувствовала в воздухе какие-то перемены, — призналась Рапсодия, убирая с лица волосы, которыми весело играл ветер. — Мне ни разу не доводилось слышать Призыв Кузена, принесенный ветром. В тот раз я лишь попросила о помощи, и ты меня спас. Я, помнится, подумала, что если отправлю Призыв по ветру и неподалеку окажется Кузен, который меня услышит, то он придет — сами стихии помогут ему найти меня.
— Я тоже так думал, — кивнул, соглашаясь, генерал.
— Ну а как на самом деле?
Анборн пожал плечами:
— Я прожил тысячу лет, Рапсодия. Но даже если я проживу еще тысячу, вряд ли я смогу ответить на все вопросы, которые у тебя возникнут.
Рапсодия улыбнулась:
— Вот это правда. — Она обняла его за плечи. — К тому же если бы ты и знал ответ, сомневаюсь, что ты захотел бы с ним расстаться. Ты даже не снисходишь до того, чтобы сообщить кухарке, что ты хочешь получить на ужин.
— Твоя новая кухарка просто ужасна. Лучше уж я буду болтаться голодным в грязном трюме корабля, чем стану с ней разговаривать.
Его слова, унесенные ветром, создали новый образ в голове Рапсодии.
— А если Призыв был послан с моря? — спросила она и почувствовала, как напряглась рука Анборна. — Ллаурон когда-то говорил, что морской ветер иногда подхватывает звуки и сматывает их наподобие клубка шерсти, и они вечно парят над поверхностью воды, изменяясь в зависимости от вибраций бесконечных волн. А если ты слышишь зов, который был отправлен кем-то с моря, вчера или, может, сто лет назад?
Анборн нахмурился.
— Если мы будем обсуждать все возможности, ты опоздаешь в Ярим на встречу с королем болгов, — проворчал он, хотя в его голосе явно слышалась любовь.
— А вдруг именно по этой причине ты его слышишь, а я нет? — настаивала Рапсодия. — Может быть, он послан во времена, когда меня еще здесь не было или я еще не стала членом братства Кузенов. — Она слегка покраснела. — Мне до сих пор так трудно поверить, что я одна из вас… Я же не отдала всю свою жизнь военной службе, как большинство Кузенов.
— Люди пускают по ветру много лжи, но сам ветер никогда не лжет. Ты позвала, и я тебя услышал, значит, ты совершила нечто такое, что позволило тебе стать членом братства. Хотя мне трудно представить, что именно, — и он игриво ущипнул ее за бедро.
— Так что мы будем делать? — спросила Рапсодия и шлепнула его по руке, изо всех сил стараясь не поддаться захлестнувшему ее отчаянию.
— Ничего, — пожал плечами Анборн.
— Ничего?!
— Именно. — На лице генерала появились морщины, когда он, прищурившись, посмотрел на солнце, а потом снова перевел глаза на луг. — Ты не можешь спасти весь мир, Рапсодия, это никому не под силу. Если где-то Кузен попал в беду и ему можно помочь, ветер о нем позаботится. Я готов прийти к нему на помощь — ну, положим, не прийти, а приехать… — Он фыркнул, ласково погладил Рапсодию по щеке и не спешил убирать руку. — И ты тоже. Так что мы подождем и посмотрим, как будут развиваться события. А пока живи своей жизнью. Отправляйся в мерзкий иссушенный жарой город, похожий на отвратительный красный кирпич, и подари ему воду. По мне, так можешь даже затопить его, я плакать не стану. Это гнилое место и заслуживает того, чтобы его прах развеяли по ветру, но если ты хочешь помочь этим людям, поезжай и помоги. Не стоит звать судьбу, она приходит, когда ты ее меньше всего ждешь.
Рапсодия взяла руку генерала, которая оставалась на ее щеке, и ласково поцеловала, а потом наклонилась и поцеловала его в щеку:
— Спасибо, Анборн. Ты погостишь в Хагфорте?
— Немного. Ровно столько, сколько понадобится, чтобы исправить вред, который нанесли юному герцогу уроки моего бесполезного племянника. Мальчик даже плеваться нормально не умеет — какой позор!
— Отлично, — рассмеялась Рапсодия. — Уверена, что, когда мы вернемся, он будет совершенно другим человеком.
— Уж можешь не сомневаться. Жаль только, что меня здесь, скорее всего, уже не будет. Ты же знаешь, я не люблю подолгу оставаться на одном месте.
Рапсодия кивнула:
— Знаю. Мне, как всегда, будет тебя не хватать.
Генерал помахал ей рукой:
— Тебе пора. Караван был уже почти готов, когда я сюда выбрался, значит, не меньше часа назад. Они уже наверняка тебя ждут. Удачного путешествия.
Он подождал, пока она скроется из виду, и едва слышно прошептал:
— Мне тоже, как всегда, будет тебя не хватать.

Котелок
АКМЕДА ПОРАЗИЛО, как тихо собрались болги.
Караван для путешествия в Ярим был подготовлен к дороге ночью, чтобы не мешать утренней поверке и ранним маневрам. Делали все в полнейшей тишине, производившей особенно сильное впечатление, потому что тяжелые и громоздкие фургоны с бурами и прочим оборудованием, достигавшие семи ярдов в длину, скрипели и стонали даже в обычных обстоятельствах. Сказались долгие тренировки под руководством Грунтора, а также естественная ловкость болтов, умевших с легкостью управлять своими массивными телами и в случае необходимости делаться незаметными.
Король видел, что, несмотря на расторопность и точность движений, болги, которых выбрали для путешествия в Ярим, нервничают.
Шрамы, оставшиеся после многовековой традиции, называемой Весенней Чисткой, так и не зажили, хотя с тех пор, как он занял трон Илорка и Чистки прекратились, прошло четыре года. До этого каждую весну орланданская армия, опьяненная собственной силой, значительно лучше вооруженная и выученная, приходила к подножию Зубов и уничтожала какую-нибудь деревню болгов, считая, что эти жестокие, кровопролитные набеги удерживают полулюдей, обладающих каннибальскими наклонностями, от набегов на пограничные провинции Бет-Корбэр и Ярим.
Стремясь как можно быстрее уничтожить деревню болгов и вернуться домой, солдаты Роланда, казалось, не замечали, что они нападают всегда на одно и то же поселение. Болги придумали отличный способ борьбы с Весенними Чистками. Они наспех отстраивали жалкую деревушку и селили туда стариков, больных и калек — изгоев своего общества, подчиняющегося законам кочевников. С точки зрения Акмеда, решение было прагматичным и весьма разумным. Сами болги благодаря этому становились сильнее, к тому же таким образом им удавалось удовлетворить жажду крови орланданских солдат, которые не углублялись в горы, где в действительности и жили болги. Их обман стал решающим фактором, убедившим Акмеда в том, что народ, из которого вышел его неизвестный отец, достоин того, чтобы его защищать.
Сидя на лошади, в первом свете наступающего дня он видел, как они собирают продовольствие и оружие, грузят свои вещи на ломовых лошадей. Волы лучше подошли бы для этих целей, но в Зубах волам не выжить. Болги не любят конину, и угрозами можно заставить их использовать лошадей как средство передвижения, а не как пищу; но нескольким несчастным волам, которых Акмед в качестве эксперимента приобрел в Бет-Корбэре, не повезло. Он до сих пор время от времени встречал в туннелях болгов, чьи головы украшали причудливые шлемы с рогами — как правило, рог приделывали на макушке или на лбу. А один раз он увидел, что один из младших командиров украсил рогом свой гульфик, и про себя попросил у несчастного вола прощения.
Да, конечно, жители Ярима будут дрожать от страха, глядя, как с востока к ним приближается вооруженный отряд фирболгов, но и сами болги не слишком радовались перспективе войти в самое сердце еще совсем недавно вражеской территории маленькой и недостаточно — по их мнению — вооруженной группой. По здравом размышлении Акмед решил, что у болгов имелось гораздо больше оснований для беспокойства.
Справа от Акмеда задрожала земля, и он увидел Грунтора верхом на Лавине.
— Ой считает, что мы готовы в путь, сэр, — прогудел великан.
Король кивнул и повернулся к Руру, на лице у которого появилось испуганное выражение, ясно различимое даже в сером свете раннего утра. Поскольку, как правило, физиономии болгов отличает неизменная мрачность, заносчивый взгляд Рура особенно выводил Акмеда из состояния равновесия.
— Повторяю: во всем, что касается Гургуса, полагайтесь на решения Омета, по вопросам порядка обращайтесь к Хагрейту, — сказал он. — Если у вас возникнут какие-либо сомнения, ждите моего возвращения.
Ремесленник-болг кивнул.
Акмед взял в руки поводья, подал квартирмейстеру знак и пришпорил коня. Вскоре он уже занял свое место во главе колонны.
— Готовы? — откашлявшись, спросил он.
Темные головы с косматыми шапками волос закивали, но никто не произнес ни слова.
— Хорошо. Мы постараемся все сделать как можно быстрее и вернуться домой. Нам нет никакой необходимости выносить общество этих людей больше, чем потребуется. В путь.
Под скрип колес и горестные вздохи животных, тащивших тяжелые телеги, на которые безжалостно проливались лучи солнца — впрочем, оборудование тут же прикрыли большими кусками брезента, — инженеры-болги отправились в Ярим.

В море, при пересечении Нулевого меридиана
ДАЖЕ СКВОЗЬ РЕВ морского ветра сенешаль слышал, как перекликаются матросы «Баскеллы».
— Критическая точка, капитан!
— Критическая точка! Всем приготовиться!
Крик подхватили другие голоса, сначала десяток, потом все больше и больше; он прокатился по палубам, словно предупреждение о лесном пожаре или наводнении.
Фергус, управляющий сенешаля, поднялся с сундука, на котором сидел, и знаком показал солдатам, сопровождавшим его хозяина, что они должны собраться на корме у главной мачты. Будучи человеком неразговорчивым, Фергус изъяснялся главным образом при помощи наводящего на окружающих ужас рычания и фырканья, но на море поднялся сильный ветер, и ему пришлось прибегнуть к жестам, при этом глаза управляющего метали молнии.
Сенешаль потянулся к ближайшему штагу и ухватился за мусинг, металлический шар на верхушке штага. Нулевой меридиан — невидимая линия, проходившая в основном по морю, — считался тем местом, где началось Время, и был мифической точкой невозвращения: корабль мог миновать его спокойно и без происшествий, а мог попасть в безумное встречное течение; что еще хуже, рассказывали, будто иногда ветер вдруг стихал и корабль замирал посреди моря. Нулевого меридиана моряки боялись отчаянно, однако во время своих кругосветных плаваний обойти его, естественно, не могли. Холодный металл, мокрый от соленых брызг, скользил в пальцах сенешаля.
— Замедлить ход, — крикнул штурман рулевому. — Мы уже совсем рядом.
Кломин и Кайюс, арбалетчики сенешаля, которым он доверял больше остальных, с трудом удерживая равновесие, искали глазами, за что бы ухватиться, чтобы устоять на ногах во время пересечения Нулевого меридиана. Близнецы, чьи сердца бились в унисон и чье искусство владения арбалетом не знало себе равных во всем Арготе, страдали от морской болезни с той самой минуты, как корабль вышел из порта.
— Держитесь, ребята! — звенел голос капитана. — Море сегодня не слишком ласковое. Прямее, приятель, а то нас всех унесет ветер.
Команда корабля, не один раз пересекавшая Нулевой меридиан, собралась на палубе. Матросы, приготовившись к трудному испытанию, постарались покрепче ухватиться за снасти. Море волновалось, высокие волны заливали палубу, и люди давно промокли.
Сенешаль изо всех сил цеплялся за штаг, задыхаясь на сильном ветру и не в силах удержаться на ногах — так сильно болтало корабль. Очередная волна взметнулась над палубой и окатила его с ног до головы. Он позвал Фергуса, и тот, скользя и спотыкаясь на мокрых досках палубы, все же сумел благополучно добраться до своего господина.
— Держи меня, — приказал сенешаль управляющему. Тот лишь кивнул и, расставив ноги пошире, ухватил сенешаля за предплечье.
— На подветренную сторону, приятель! — снова крикнул штурман, обращаясь к рулевому.
Сенешаль почувствовал, как внутри у него разгорается черный огонь ярости из-за собственной беспомощности. Корабль жутко кренился то на одну сторону, то на другую, матросы падали, не в силах устоять на ногах, а ведь всего несколько мгновений назад их подгонял попутный ветер и казалось, что не будет никаких задержек в пути. То, что его путешествие, а следовательно, и достижение цели поставлено под угрозу, приводило в ярость человека и демона.
— Прямо руля! — закричал капитан.
— Держи крепче, — распорядился сенешаль, и Фергус кивнул, показывая, что понял.
Сражаясь с порывами обезумевшего ветра, сенешаль ухватился за рукоять Тайстериска и вытащил меч из ножен. На. палубу посыпался дождь крошечных ярких искр, которые, впрочем, сразу погасли.
Сенешаль поднял меч высоко над головой и принялся яростно рубить ветер.
Любому человеку, кроме Фергуса, находившегося совсем рядом с сенешалем, показалось бы, что тот держит в руке рукоять из черной стали. Но Фергус на короткую долю секунды успел заметить блеск клинка, края которого были не более чем тонкими черными линиями, ограничивавшими бурлящие потоки, невидимые, если бы не капли морской воды, застревавшие в них.
За эту короткую долю секунды управляющий увидел маленькие, бесформенные лица призраков — лишенные глаз, с черными ртами, раскрытыми в диком крике, они обнимали невидимый клинок.
Сила меча наполнила собой тело сенешаля, и оно напряглось, наполнилось могуществом, которое Фергус тут же почувствовал. Кожа его господина под одеждой стала теплой, потом горячей и наконец обжигающей. С хриплым стоном боли Фергус выпустил руку сенешаля.
Впрочем, держать его больше не было необходимости.
В порывах ветра, налетевшего на палубу и паруса, вспыхнули молнии.
Худое тело сенешаля обрело дополнительную силу, дарованную ему клинком, он откинул голову назад и расхохотался, а потом крикнул, обращаясь к ветру:
— Поклонись мне!
Близнецы, без сил лежавшие на палубе, оторвали взгляды от луж блевотины и сквозь мокрые волосы наблюдали за происходящим.
Они смотрели, как их хозяин отдает приказы самому ветру.
— Я твой господин! — орал сенешаль, обращаясь к порывам ветра, вцепившегося в паруса. Его могучий голос разрезал вой урагана, словно острый клинок снег. — Я приказываю тебе: склонись передо мной!
В ответ бушующий ветер взревел еще сильнее и спиралью начал подниматься к небесам.
А в следующее мгновение все стихло: волны улеглись, паруса, едва не сорванные бурей всего минуту назад, опали, но их сразу же наполнил легкий бриз. Команда корабля стояла неподвижно, не в силах сдвинуться с места и отвести глаза от сенешаля.
Он закрыл глаза, и на его лице расцвела торжествующая улыбка. Затем он поднял лицо к солнцу, проглянувшему сквозь рассеивающиеся тучи. Сенешаль постоял несколько мгновений, наслаждаясь тем, что ему удалось подчинить себе ураган, затем, словно проснувшись, быстро открыл глаза и окинул недовольным взглядом команду. Легкий ветерок, окутывающий рукоять его меча, сердито зашипел, и в воздух посыпались крошечные искры.
— Займитесь делом, — сказал он тихим, холодным, точно смерть, голосом.
Капитан быстро повернулся к штурману.
— Держи прежний курс, — приказал он.
Все члены команды, боявшиеся не то что пошевелиться — вздохнуть, мгновенно вернулись к своим обязанностям.
Фергус вытер о штаны мокрые зудящие ладони, обожженные прикосновением к сенешалю, затем подошел к близнецам, по-прежнему лежащим на палубе.
— Вставайте, — сердито велел он. — И отправляйтесь вниз. Когда понадобитесь, вас позовут.
Первый помощник на секунду задержался около капитана и наклонился к нему, чтобы его никто не услышал, — он не знал, что ветер слышит все.
— Что это было?
Капитан даже не поморщился.
— Понятия не имею, — ответил он, глядя вслед сенешалю, который решил вернуться в свою каюту. — Но я уверен, что боги благословили наше путешествие. Разве мы можем просить большего, когда сам ветер за нас?

Предыдущая страница 7 Следующая страница


Реквием по солнцу 8

9

Побережье Скелетов, Сорболд
С НАСТУПЛЕНИЕМ УТРА поднялся ветер.
Человек стоял, повернувшись лицом к западу, за спиной у него вставало солнце, а он наблюдал за тем, как клубящийся туман окутывает прибой, набегающий на черный песок.
Повсюду вокруг него дремали обломки огромных кораблей, куски древнего дерева тут и там выглядывали из песка, словно сломанные кости гигантских мифических животных, окутанные густым пологом тумана.
«Море сегодня кажется спокойным», — подумал он, наблюдая за тем, как набегают волны на берег, пенятся, касаясь черного, сверкающего песка, а потом робко откатываются назад. Он знал, что они притворяются. В несколь ких футах от берега обманчиво кроткая приливная волна превращалась в свирепую фурию, а из вулканического песка на дне торчали острые, точно осколки стекла, пальцы скал. Здесь, на подветренной стороне Побережья Скелетов, мир и покой таили в себе смертельную угрозу.
Эта мысль его развеселила.
На наветренной стороне побережья волны даже не пытались скрывать своего злобного нрава. Они набегали на берег огромными, пенистыми валами, обрушивая на него свою безжалостную ярость, бились в скалы с такой силой, что в воздухе висела пелена брызг, грозно ревели и отсту-пали назад, в пасть моря, чтобы через несколько мгновений снова наброситься на несчастную землю, а потом еще раз, и еще, снова и снова — и так бесконечно.
Было что-то привлекательное для него в открытой ярости моря, в этой непримиримой враждебности, свободной от необходимости прятаться и притворяться пассивной. Он и сам испытывал ярость, в его душе поселился гнев, который ему приходилось прятать за приятными манерами и доброжелательным лицом. Совсем как море с подветренной стороны. Пока.
Золотой луч прорвался сквозь дымку, вечно окутывающую этот берег, и расцветил туман, пропитавший воздух. Его кожа приобрела медный оттенок, стала цвета земли, залитой солнечным светом, — кожа жителя Сорболда, выдубленная горячими ветрами и безжалостным солнцем его родины. Люди, населявшие эту землю, обладали удивительной, неповторимой красотой, какой больше не было ни у одного народа, населявшего континент, и характером, благодаря которому они не склонились под палящими лучами солнца и ударами ветров, дующих в пустыне. Суровый климат и жестокая повседневная жизнь породили сильных, закаленных, словно глина, обожженная в огне, людей. Скоро ему предстоит испытание.
Его размышления прервал скрипучий свист, стон, время от времени прокатывавшийся по всему Побережью Скелетов. Впрочем, это был всего лишь голос ветра, проносящегося мимо сломанных мачт и полуразрушенных корпусов, тщетно пытающегося навести здесь порядок и смести остатки песка с деревянных обломков. Мертвые корабли были построены из диковинного дерева, здесь такое не росло, оно даже не начало гнить, несмотря на то что пролежало на берегу четырнадцать веков. Казалось, ветер любовно ласкает обломки, пытается набросить на них покрывало утра, напевает им печальную песнь.
Человек поднял голову и снова вернулся мыслями к делу, которое ему предстояло свершить. Он осматривал берег в мягком свете начинающегося утра, как и в тот день, когда впервые пришел сюда и обнаружил здесь сокровище, потом он приходил сюда еще множество раз, но напрасно. Всего через несколько мгновений солнце поднимется над горизонтом, и тогда берег окутает непроницаемая белая дымка — разглядеть сквозь нее блеск волшебного предмета будет невозможно. Он быстро огляделся по сторонам, еще раз посмотрел на пенящиеся волны и черный песок.
Он не увидел ничего необычного, как и множество ра:з до сих пор — кроме того, самого первого раза.
Человек тяжело вздохнул, сдаваясь. Он понимал, что может потерпеть поражение. В конце концов, сколько раз в жизни можно получить ключи от Времени?
Он рассеянно раскопал песок под носом корабля, который предварительно обыскал в надежде найти хотя бы что-нибудь, что море не забрало себе, увидеть крошечную вспышку света, как в тот день… Ничего.
Красно-оранжевая арка, осветившая горизонт на рассвете, превратилась в ровный ярко-желтый шар, и тяжелый, наполненный испарениями воздух стал непроницаемым. Солнце встало.
Он снова тяжело вздохнул, с удовольствием вспомнив то мгновение, когда он нашел сокровище.
Он был тогда значительно моложе, и его переполняли безумные мечты юности, а еще невыносимое желание сделать все, чтобы они исполнились. Впрочем, с каждым годом желание становилось все менее сильным, а мечты постепенно рассыпались в прах. Он уже практически смирился с тем, что впереди у него самая обычная непримечательная жизнь, когда затеянная на рассвете прогулка по черному песку подарила ему счастливое сияние.
Он заметил его лишь каким-то чудом, увидел краем глаза, словно едва различимое движение вдалеке, и в ту же секунду сердце отчаянно забилось у него в груди. Легенды утверждали, будто по Побережью Скелетов бродят серые львы, живые призраки свирепых хищников, они прячутся в тумане, а потом набрасываются на свою несчастную жертву. Он видел немало человеческих костей среди обломков кораблей и верил в эти рассказы. Пурпурное сияние, которое он заметил краем глаза, его так напугало, что он замер на месте и вознес молитву Единому Богу, прося об одном: чтобы Господь позволил ему скрыться в тумане и спастись от клыков льва-призрака.
Когда через несколько минут выяснилось, что никто не собирается выскакивать из тумана и нападать на него, он с опаской направился к останкам корабля, очертания которого постепенно вырисовывались из неясных теней, сначала серые, а потом черные, и вот уже он вошел внутрь искалеченного корпуса. В том месте, откуда исходило сияние, он осторожно раскопал песок, счистил его остатки с влажной поверхности, не обращая внимания на кровоточащие пальцы — острые осколки камня располосовали кожу, оставив на ней глубокие царапины.
На глубине примерно в полпальца, внутри какого-то деревянного обломка он нашел свое сокровище.
Сначала он решил, что это раковина или жемчужина — фиолетовая, окутанная разноцветными тенями, плоский диск овальной формы с неровными краями. Ему потребовалось несколько секунд, чтобы заставить себя протянуть руку к находке, он боялся, что это ядовитый коралл или какое-то морское растение, которого ему еще не доводилось встречать. Когда же наконец он решился его потрогать, его пальцы коснулись гладкой, как стекло, поверхности, испещренной какими-то линиями, как будто диск состоял из крошечных, идеальной формы плиточек.
Несмотря на то что диск пролежал в песке четырнадцать столетий, а море и свирепые ветра могли легко превратить его в прах, он нисколько не пострадал от времени и даже на поверхности сохранились какие-то руны, начертанные на языке, которого человек не знал. С величайшей осторожностью и опаской он взял диковинку в руки и поднес к глазам.
И в этот момент солнечные лучи снова разорвали туман. Один из них коснулся гладкой, будто отполированной, поверхности , и удивительная находка вспыхнула ярким светом, чуть не ослепив его. Разноцветные лучи в одно короткое мгновение промчались по фиолетовому диску и, словно блистающие реки, стекли за его тонкие, неровные края, заставив человека зажмуриться.
А потом, когда свет отступил, диск в его руках снова потемнел и приобрел фиолетовый оттенок.
Он не чувствовал ни боли в окровавленных пальцах, ни песка, попавшего в глаза, даже не замечал обрушившейся на землю жары — солнце стояло уже почти в зените. Он ощущал только магию необычного предмета, который держал в руках, слышал, как его сердце бьется в унисон с невидимыми вселенскими часами, а мелодичное гудение в голове говорило о том, что с этого момента его жизнь больше не будет заурядной.
Для начала он сосредоточился на том, чтобы понять, что же за сокровище попало к нему в руки, поэтому некоторое время он плавал коком на кораблях и побывал в Маноссе и Хинтерволде, был учеником в огромном соборе Терреан-фора Единого Бога, Короля Земли, в сорболдианской базилике, посвященной Живому Камню, служил у ученых, священников и лесников-филидов — и все напрасно. Ни в библиотеках, ни в легендах не упоминалось о вещи, подобной той, которую он нашел, а он, разумеется, не мог спросить о ней прямо и уж тем более кому-нибудь показать.
Шли годы, и его начало охватывать отчаяние. Он продолжал искать хоть какое-нибудь объяснение, пусть даже самый призрачный ключ, позволивший бы ему хотя бы чуть-чуть приблизиться к отгадке, но не смог даже обнаружить образцов таинственного письма и расшифровать значение руны.
И вот однажды, по чистой случайности, он оказался в намерьенском музее, маленьком хранилище покрытых пылью экспонатов, который редко открывали и где еще реже бывали посетители. Музей находился в небольшой крепости, известной под названием Хагфорт и расположенной в орланданской провинции Наварн.
Хранителем музея был симпатичный молодой человек по имени Стивен Наварнский, герцог провинции, страстный собиратель реликвий ушедшего намерьенского века и знаток истории. Он унаследовал свою любовь и уважение к дням минувшим от отца, который, как и многие историки до него, тщательно сберегал все памятники культуры. Впрочем, на протяжении столетий они делали это тайно, стыдясь своих предков — те пришли сюда, спасаясь с приговоренного к смерти Острова, захватили континент, а потом развязали страшную войну. Потомки тех беженцев редко об этом говорили, они постарались предать забвению позорную историю чудовищного насилия и разрушительного высокомерия первых поселенцев.
Однако Стивен Наварнский от них отличался. Его не переставало удивлять, каких высот достигла творческая и инженерная мысль предков перед Войной. Строительство новых дорог, морских гаваней и маяков, возведение замков и соборов — он гордился этим наследием, хотя и не слишком открыто. Он с любовью создал маленький, скромный музей древних сокровищ, сохранившихся с тех времен, в надежде сберечь их для будущих поколений, чтобы изучать и показывать чудом уцелевшие экспонаты с восхищением и стыдом одновременно. Стивен всегда с удовольствием отдавал свое время и силы тем, кто хотел побольше узнать о том веке и тех людях, представителях самых разных народов, которые спаслись от вулканического огня, поглотившего их родной Остров, принесли высокую культуру, а затем разрушения и войну на приютившие их земли и в конце концов растворились в истории.
Именно в этом крошечном музее, среди старательно сберегаемых реликвий прошлого человек, стоявший сейчас под солнцем Сорболда, окутанный туманом Побережья Скелетов, нашел на потрепанных, съежившихся от воды страницах найденного на одном из погибших кораблей древнего фолианта — даже не целого, а всего лишь фрагмента — часть ответов, которые так долго искал.

Книга, судя по внешнему виду, когда-то была толстым томом с кожаным переплетом, записи в ней сделал какой-то ученый четким, каллиграфическим почерком. Сейчас от нее остались лишь обрывки страниц с размытыми строчками, которые лежали под стеклянным колпаком. Впрочем, кое-что сохранилось вполне прилично, но в целом прочитать ее не представлялось возможным.
Единственное, что осталось в целости и сохранности, это название, рельефно выступающее на обложке:

«Книга знаний всего человечества».
Он пропустил большую часть рассказа лорда Стивена Наварнского, посвященного книге, изо всех сил стараясь скрыть охватившее его возбуждение. Несмотря на рвущееся наружу ликование, он пытался казаться спокойным и равнодушным. Это было первым опытом лицедейства, за которым последовало множество представлений, когда ему удавалось обмануть собеседника, нацепить на себя маску, скрывающую его истинные чувства.
То немногое, что он в тот раз услышал, он успел забыть — какие-то бесконечные рассуждения о рожденном в старом мире исследователе-наине по имени Вен Полифем, который собрал огромное количество легенд и научных знаний во время своих путешествий вокруг света.
Ему пришлось спросить про пару абсолютно неинтересных пассажей в книге, чтобы лорд Стивен не понял, какой именно кусок его действительно интересует, и потому огромное количество исторических фактов безвозвратно перепуталось у него в голове.
Однако несколько деталей все-таки проникло в сознание и осталось там навсегда.
Предмет, который он нашел, являлся не просто талисманом, предсказывающим судьбу, но еще и одной из карт, которые наин называл Колодой. Колода принадлежала предсказательнице из древних сереннов по имени Шарра, и потому время от времени Вен Полифем говорил об этих картах как о Колоде Шарры. Провидица, по словам исследователя, обладала способностью призывать на помощь какую-то из стихий, и карты рассказывали ей о важных событиях, хотя о какой стихии шла речь и как Шарра раскладывала карты, осталось тайной, которую поглотили Время и море.
Картинки с других карт, имеющихся в колоде, были перерисованы в книгу не слишком аккуратно; по правде говоря, если бы он не узнал знак трона на одной из целых страниц, он бы и вовсе не связал свою находку с древней Колодой. К счастью, каким-то чудом сохранился и рисунок, и надпись под ним. Не узнать ее было невозможно.
Изо всех сил стараясь сохранять спокойствие, он показал на руны под изображением трона, руны, очертания которых он видел даже во сне, хотя и не понимал их значения.
— Какой это язык? — с равнодушным видом спросил он молодого герцога.
— Древнесереннский, — ответил Стивен, и его голубые глаза загорелись исследовательским азартом. — Он скорее напоминает волшебный шифр или нотную грамоту, чем язык. Вот, смотрите, у меня есть маленькая книжечка, посвященная сереннскому языку. Хотите взглянуть?
Стараясь сохранять спокойствие, он взял вожделенную книжечку из рук Стивена, быстро пролистал ее и дрожащими пальцами начал выписывать из нее слова и символы, как вдруг наткнулся на фразу. Перевод рун, которые он столько лет пытался расшифровать.

«Новое Начало», — гласили руны.
Из жалких останков книги ему удалось узнать еще одну интересную деталь: Вен Полифем считал, будто карты были сделаны из чешуи дракона, хотя ученый признавал, что не видел ничего подобного у тех многочисленных драконов, с которыми ему довелось встречаться во время своих путешествий.
А поскольку драконы рождены стихией земли, сорболдцу казалось, будто он знает, что придает силу их чешуе.
Время проверить его теорию почти пришло.
Он уже предпринял все необходимые шаги, и весы Ярима показали, что они за него. С того самого момента, как он положил кусочек Живого Камня на одну чашу, а фиолетовую чешуйку Нового Начала — на другую, весы пришли в равновесие, и он почувствовал, как его наполняет сила, равной которой он еще не знал.
Когда поднялось солнце и туман над Побережьем Скелетов снова сгустился настолько, что человек превратился в невидимку, он решил, что пришло время проверить, сможет ли он воспользоваться своим могуществом.

10

На дороге в Ярим-Паар
НАПОЛНЕННЫЙ сладкими ароматами утренний воздух оглашался радостным рыком, эхо которого разгуливало между Зубов.

Любовь моя в берлоге теплой,
Влечет меня твой храп и вонь,
Ты — как свинья, вся в течке потной,
А я — как быстрый, гордый конь.
Нет сил с тобою разлучиться,
Кто б ни позвал, ни друг, ни долг,
В походе пыл не охладится,
К тебе вернется страстный болг.

Десяток болгов хриплыми голосами подхватили песню:

Ай-а-а, ай-а-а, сказочное зрелище.
Ай-а-а, ай-а-а, моя подружка в Тер-И-ли-и-и.

Вполуха слушая Грунтора и солдат, восхвалявших прелести его подружки для постельных утех, Акмед следил за дорогой, ожидая появления стражников из Ярима. Он подозревал, что герцог Яримский, Ирман Карскрик, старый козел, страдающий паранойей, сделает все от себя зависящее, чтобы посильнее унизить их всех: приставит охрану, неохотно эскортирует в район проведения работ, возможно под покровом темноты, в надежде защитить своих подданных от каннибалов, как люди часто называли болгов.
Подтверждения своей правоты долго ждать ему не пришлось.
Как раз в тот момент, когда болги хором начали сравнивать кольцо в носу любимой Грунтора с кольцом самого знаменитого быка производителя — в ее пользу, разумеется, — вдалеке появились всадники, растянувшиеся в длинную тонкую линию.
Пение в тот же миг оборвалось.
— Гляньте-ка, нас торжественно встречают, — фыркнул сержант. — Уж как я ждал королевских почестей, вот дождался. — Он повернулся к двум десяткам рабочих-фирболгов и знаком велел фургонам ехать медленнее. — Не забывайте, что вы должны пользоваться платками и футлярами для когтей, как Ой вас учил. Давайте, пора.
Еще около полутора десятков болгов, охранявших караван, совершенно спокойно направили свои арбалеты на ноги лошадей, несших на себе стражников из Ярима, а сержант и король неторопливо поехали им навстречу.
Один из всадников, темнокожий, со светлыми глазами, отделился от отряда и тоже поехал вперед.
— Здравствуйте, сир, — поклонился офицер, обращаясь к болгам на орланданском наречии. — Добро пожаловать в Ярим. Меня зовут Тариз, я буду сопровождать вас и всячески помогать вам, пока вы находитесь на территории нашей провинции.
Акмед даже не посмотрел на него.
— Показывайте дорогу.
Офицер развернул лошадь и поскакал к своим солдатам, при этом у него была такая напряженная спина, словно он ждал, что в нее вот-вот вопьется град стрел.

Во все времена года, кроме лета, Ярим-Паар представлял собой засушливое, холодное место. Бедные, не знающие, что такое хороший урожай, земли раскинулись между плодородными полями Кандерра, расположенного на западе, и высокими пиками Зубов на востоке. Это был один из самых старых городов на континенте и самая древняя столица провинции, поскольку Ярим-Паар построили не менее чем за тысячу лет до начала Намерьенского века. Однако точные сведения о том, как долго он простоял среди пустыни, поглотили Время и ветер, свободно разгуливающий над огромными просторами, где, насколько хватало глаз, не было ничего, кроме холмов.
Летом, как сейчас, обожженная поверхность земли запекалась и растрескивалась, а пыль, в которую превратилась сухая красная глина, висела в горячем воздухе, не давая дышать, и красными облаками вылетала из-под копыт коней, жалила глаза, соревнуясь с жарким солнцем.
Прежде всего Акмед увидел ослепительно-белые шатры, возведенные на площади около Энтаденина, и только потом обратил внимание на медленно разрушающиеся каменные здания в центре столицы Ярима. Посреди умирающего города, который когда-то по праву считался жемчужиной пустыни, белая ткань на фоне красной глины казалась особенно яркой. Акмед кивнул в сторону шатров, и Грунтор взглядом показал ему, что все понял.
Тариз заметил это. Он нервно переложил поводья в правую руку и левой показал на шатры.
— Вот здесь расположен Энтаденин, сир, — смущаясь, проговорил он.
— В таком случае почему мы едем в противоположную сторону? — спросил Акмед, уже зная, каким будет ответ.
Ощущение у него, наверное, было такое же, как у кошки, играющей с пойманной мышью. Подобные развлечения вызывали у него головную боль, и это ему совсем не нравилось.
— Э-э-э… понимаете, я получил особое распоряжение от герцога Яримского сначала доставить вас и ваш отряд в лагерь, специально для вас устроенный к северо-востоку от города. Вам там будет очень удобно. Мы приготовили дома для людей и животных, а также специальные помещения для вашего оборудования.
— И для людей тоже? — с деланным удивлением уточнил Грунтор. — Здорово! Значит, нам не придется спать на голой земле, где ползают змеи? Ваше гостеприимство не знает границ!
— Герцог намерен позаботиться обо всех ваших нуждах, пока вы являетесь нашими гостями, — заикаясь, ответил Тариз.
— Насколько я понимаю, в наши нужды входит необходимость обеспечить нас постоянной охраной? — заметил Акмед.
— Да, конечно. Разумеется, сир, — с облегчением выдохнул Тариз.
Король болгов остановил своего коня и жестом велел молодому человеку сделать то же самое. Затем наклонился поближе и посмотрел ему в глаза.
— Давайте с самого начала проясним один вопрос, Тариз, — тихо проговорил он. — Какие бы приказы вы ни получили, ни я, ни мои люди не являемся вашими пленниками. Ради определенных удобств я готов сносить ваше присутствие, постоянный надзор и стражу, которая будет следить за нами, пока мы работаем, — столько, сколько буду считать это возможным. Но запомните: вы должны надзирать за живущими в вашей провинции опасными глупцами, чье дурацкое любопытство может причинить вред вашему герцогу, а не за нанятыми им мастерами-болгами. Если хотя бы на одну долю секунды мне покажется, что вы думаете иначе, если с моими рабочими будут обращаться без должного уважения, которое следует оказывать специалистам, приехавшим в вашу провинцию, чтобы спасти ее от голода и жажды, мы уедем еще до того, как вы успеете произнести хотя бы слово, и оставим вас умирать под вашим безжалостным солнцем. Вы меня поняли?
Солдат кивнул, глаза у него слезились от жестокого ветра, в котором было больше песка, чем воздуха.
— Хорошо. Тогда давайте прибавим шагу. Моим людям необходимо отдохнуть от этого пекла, прежде чем мы начнем работать с наступлением ночи.

Стоя на великолепном мраморном балконе комнаты для гостей во Дворце Правосудия, резиденции герцога Яримского, Рапсодия наблюдала за вереницей фургонов и лошадей, направившейся на восток. Она повернулась, чтобы посмотреть вслед каравану, и ее платье из зеленого яримского шелка, дар Ирмана Карскрика, начало переливаться в лучах солнца.
— Куда это они? — спросила она, прикрыв глаза от ослепительного света, отражавшегося от перил балкона, украшенных опалами и лазуритом, которые добывали рудокопы на знаменитых Яримских приисках.
— Я решил поселить их в Биссаль-Кресенте, в нескольких милях от города, — откашлявшись, сказал Ирман Карскрик. — Там нам будет легче их защитить.
— Там же ничего нет, пыльная яма — и все, — заметил Эши, скрестив на груди руки. — Вы построили новое поселение и разместили там гарнизон?
— Нет, милорд. По крайней мере, постоянного гарнизона в Биссаль-Кресенте нет. Но мы выстроили настоящий лагерь, который по всему периметру охраняют опытные стражники.
Рапсодия повернулась к герцогу:
— Так, давайте посмотрим, правильно ли я вас поняла. Вы пригласили короля Акмеда с целью воспользоваться его опытом в надежде, что он поможет вам спасти жителей провинции от голода, а вашу сокровищницу от истощения. И вы рассчитываете, что он и его люди будут жить за городом, спать на походных койках, в палатках, установленных посреди голой пустыни, и все это под постоянным надзором ваших стражников, — кажется, именно так вы однажды поступили с убийцами, пойманными вами на Рынке Воров?
— Ничего подобного, миледи. — Карскрик сердито поджал губы. — Убийцам с Рынка Воров выдали спальные мешки, а не койки. А как вы себе представляете, где я должен был разместить болгов?
Королева намерьенов повернулась и сердито подошла к двери:
— Я думала, вы разместите их как самых обычных гостей вашей провинции, Ирман, и мне стыдно за вас, и за себя тоже, что вам это даже не пришло в голову. Что же касается короля болгов, который является главой государства, а также членом Намерьенского Совета и прибыл к вам с визитом, я рассчитывала, что вы выделите ему свою собственную спальню, если у вас нет ничего получше, а сами отправитесь спать в буфетную, повернувшись своим жирным задом к камину, а не опозорите себя и меня столь очевидным отсутствием гостеприимства.
Ставший пунцовым от ярости герцог повернулся к ее мужу, но король намерьенов только пожал плечами.
— Дающие Имя говорят правду в том виде, в каком ее видят, Ирман, — спокойно проговорил он, следуя за Рапсодией к двери. — Если же они ее умалчивают, их сила убывает. Поэтому, возможно, я поступил бы более мудро, если бы сам сказал вам, какой вы невоспитанный, бессовестный идиот, еще до того, как Рапсодия подняла этот вопрос.
Уже в дверях комнаты он успел поймать Рапсодию за руку.
— Ты, разумеется, права, Ариа, — тихо сказал он. — Но с другой стороны, тебе не кажется, что болги чувствовали бы себя не слишком уютно здесь, во дворце? Скорее всего, если бы у них спросили, они и сами выбрали бы лагерь, который построил для них Ирман.
— Естественно, — ответила Рапсодия и поцеловала его в щеку. — Но их ведь не спросили. Иногда этикет соблюдается, когда задают вопросы, а не когда отвечают. Я вернусь к ужину.
Эши ласково погладил ее по щеке, а затем вернулся на балкон вместе с Карскриком, где молча наблюдал, как дворцовая стража бросилась выполнять ее приказ привести лошадь и открыть ворота.
— Проследите, чтобы королеву охраняли всю дорогу до Биссаль-Кресента, — распорядился король намерьенов.
Карскрик сердито кивнул и вышел из комнаты. Оставшись в одиночестве, Эши стоял на балконе и смотрел, как его жена уезжает, чтобы встретиться со своими друзьями, которые провели ее сквозь Время по Корню Великого Дерева — Сагии и, сами того не ведая, вернули ее в его жизнь и мир.
Он сглотнул, заставив себя почувствовать благодарность.

— Вы только взгляните на это.
Грунтор громко рассмеялся, увидев, как с запада к ним приближается облако пыли, впереди которого мчится лиринская чалая лошадь. На лошади сидела женщина в зеленом шелковом платье, ее голые ноги были прижаты к бокам кобылы, роскошные юбки и золотые локоны развевались на ветру, ножны ритмично ударяли о бедро. А за ней спешил отряд стражников, изо всех сил пытавшихся ее догнать.
— Похоже, наша крошка решила от них оторваться, как ты думаешь, сэр? Наверное, ужасно соскучилась без нас.
Акмед, лицо которого, как всегда, скрывала вуаль, тоже улыбнулся. Он знал, что через несколько мгновений Рапсодия будет с ними, он слышал ее сердце все утро. Оно билось в унисон с топотом копыт ее лошади.
— Точно, соскучилась, — кивнул он.
Оказавшись в лагере, лошадь замедлила шаг и грациозно остановилась, окутанная облаками пыли. Рапсодия спрыгнула на землю и, улыбаясь, побежала к ним, не обращая внимания на свои босые ноги.
Сначала она бросилась на грудь великану сержанту, тот подхватил ее на руки и прижал к себе, точно маленького ребенка.
— Грунтор! Как же я рада тебя видеть! Спасибо, что приехал!
— А уж я как рад, мисси, — ухмыльнулся ей в ответ великан. — Я тебя сто лет не видел.
— Твоя правда, — улыбнулась она, и Грунтор осторожно поставил ее на землю. Рапсодия повернулась к королю болгов и обняла его. — Привет, Акмед.
— Привет. Ну и зрелище предстало нашим глазам! Намерьенская королева, верхом на лошади, с голыми ногами, юбки развевает ветер — просто потрясающе. Если ты решишь отказаться от придворной жизни и вернуться к своей прежней профессии, лучшего способа привлечь клиентов не придумать.
— Спасибо, я тоже рада тебя видеть, — мягко сказала Рапсодия, не обращая внимания на его слова, и взяла своих друзей за руки. — Я приехала, чтобы доставить вас во Дворец Правосудия в Ярим-Пааре.
— Это еще зачем? — удивился Грунтор.
— Ну, там вам будет удобнее, чем в палатках посреди пустыни.
— Не-е-е, все нормально, мисси. Ребятам здесь гораздо лучше. По крайней мере, тут не так много уродов, которые на них пялятся. Они хорошенько отдохнут, перекусят и будут готовы начать работу. Ой предпочитает остаться с ними, если ты не против.
— А ты, Акмед? Ты тоже хочешь остаться здесь?
— Твой муж тоже приехал с тобой в Ярим? — Да.
— Тогда я, пожалуй, откажусь от твоего приглашения. — Увидев, как расстроилась Рапсодия, он быстро добавил: — Будет лучше, если я останусь с моими «людьми», как ты любишь их называть. — Он остановился на вершине небольшого песчаного холма и посмотрел, как яримские стражники дисциплинированно занимают свои посты по периметру лагеря. — Но раз уж ты здесь, я бы хотел тебе кое-что показать.
Рапсодия огляделась по сторонам. Далеко на востоке, почти у самого горизонта, высились Зубы. Расстояние приглушило тона, и их разноцветные пики, обрамленные облаками, казались скучно-серыми. Там шел дождь, дарующий земле жизнь, — милость, в которой Природа отказала провинции Ярим.
На север и запад от Биссаль-Кресента пустыню тут и там прорезали красные скалистые образования, некоторые из них достигали в высоту ста ярдов. Их форма и неровная поверхность свидетельствовали о том, что они, как и все в Яриме, были из глины, но ветер и жара превратили их в жесткие высохшие скелеты, обожженные солнцем.
В этом месте было нечто такое, что вызывало у Рапсодии смутное беспокойство. Открытое пространство, с двух сторон ограниченное мертвыми красными скалами, и яримские стражники. Ей казалось, будто на них со всех сторон смотрят чьи-то глаза, наблюдают за каждым движением, а их обладатели прячутся в каком-то невидимом укрытии.
Она тряхнула головой, прогоняя неприятные мысли.
— Хорошо, давай показывай.
Она махнула рукой стражникам, отпуская их. Те беспомощно переглянулись, а потом встали по стойке «вольно».
Оглядевшись по сторонам, Акмед взял Рапсодию за локоть и отвел ее в тень с подветренной стороны скалы, где стояла небольшая палатка. Он завел Рапсодию внутрь, затем снял плащ и бросил к ногам Рапсодии:
— Садись.
Рапсодия повиновалась, не обращая внимания на мелкую пыль, которая тут же покрыла ее шелковое платье.
Король болгов сбросил со спины дорожную сумку и вынул из нее небольшую, плотно закрытую коробочку из стали, запечатанную по краям пчелиным воском. Акмед провел по ним пальцем, чтобы снять воск, потом вытащил тонкую проволочку, при помощи которой открыл замок. Он с величайшей осторожностью вынул из коробочки завернутые в несколько слоев промасленной ткани листы старого пергамента. Рапсодия сообразила, что это один из древних манускриптов, найденных Акмедом в библиотеке Гвиллиама в Канрифе.
Очень осторожно, чтобы не испортить хрупкие листы, Акмед передал ей чертежи, и Рапсодия так же осторожно взяла их у него из рук. Планы были сделаны с поразительным количеством точных и мелких деталей, старательно выведенных опытной рукой, что всегда отличало работы Гвиллиама, — древний король намерьенов, который увел свой народ с приговоренного к смерти Острова, получил специальное образование и был строителем и архитектором.
На рисунке была изображена башня, стоящая на каких-то специальных опорах или трубах, ее потолок куполообразной формы украшали расположенные веером мозаичные панно, в которых сияли все цвета радуги. Слово, обозначавшее каждый цвет, было написано на древненамерьенском языке, принятом на Острове. Для Рапсодии, Акмеда и Грунтора он был родным, они разговаривали на нем, когда жили на Серендаире. Здесь же его считали мертвым, в ходу было орланданское наречие, общее для всех провинций Роланда, или свои собственные диалекты. На отдельном чертеже также очень подробно изображалось что-то вроде колеса, отделанного стеклянными панелями, только на сей раз не цветными, а прозрачными.
Рапсодия показала на подпись внизу страницы.
— Гургус, — прочитала она. — По-моему, это тот горный пик в Центральном коридоре Зубов, который силы Энвин разнесли на куски в самом начале осады Канрифа.
— Точно.
— Хмм. — Рапсодия осторожно повернула листы так, чтобы на них падал рассеянный свет, пробивающийся сквозь ткань палатки. — Очень интересно, но зачем ты мне их показал? Ты же и сам можешь прочитать все, что здесь написано.
— Эту часть могу, — кивнул Акмед и провел пальцем в перчатке по краю верхней страницы. — А вот дальше мне никак не удается, и я надеялся, ты мне поможешь.
— Тебе известно, что это за прибор? — спросила Рапсодия, но прежде, чем король болгов успел ответить, она быстро вернула ему листы пергамента и приложила палец к губам. — Подожди минутку, Акмед.
Рапсодия встала с земляного пола палатки, откинула полог и вышла на яркий полуденный свет. Горячий ветер тут же ударил ей в лицо и разметал волосы. Она повернулась так, чтобы они не попадали ей в глаза, и достала свой меч.
Звездный Горн, меч, рожденный стихией огня и звездным светом тысячи лет назад, вырвался из ножен с радостной песней, однако его голос, зовущий к бою, звучал приглушенно. Рапсодия достала его не для того, чтобы сражаться, и потому он тихонько звенел в унисон с безжалостным ветром пустыни, но во время сражения его голос можно было услышать на другом конце света, его могучий зов сокрушал горы.
Рапсодия подставила клинок обжигающему ветру и сосредоточилась на своей связи с мечом. Она почувствовала, как он ей ответил, пропел ту же ноту, начал пульсировать в унисон с биением ее сердца и дыханием стихии огня, жившей у нее в душе. Она быстро нарисовала в воздухе круг, в центре которого находилась палатка, и, когда она убрала меч, тонкая линия света повисла над их временным пристанищем. Защитная сфера, музыкальная фраза, которая отвлечет воздушные потоки от палатки, не позволит вездесущему ветру разнести по свету то, что будет сказано внутри.
Серебряная сфера висела в воздухе, слегка покачиваясь в зависимости от порывов ветра, она надежно защищала их непрочный домик, и Рапсодия, довольная своей работой, вернулась внутрь.
— В последнее время у меня все чаще стало возникать ощущение, будто за мной кто-то наблюдает. Не знаю, имеет ли это отношение к тому, что мы собираемся сделать здесь, в Яриме, но, думаю, дополнительные меры предосторожности не помешают. То, что мы сейчас друг другу скажем, никто не сможет подслушать, — пояснила она, снова усаживаясь на пол рядом со своим другом.
Акмед смотрел на страницы, его мысли явно блуждали где-то далеко от провинции Ярим. Рапсодия заметила его отсутствующий взгляд и подумала о том, насколько отчетливо была заметна сейчас его дракианская сущность. Вместо грубых черт болга, которые особенно ярко проступали, когда он находился рядом с Грунтором и другими своими подданными, она видела тонкие прозрачные вены, покрывавшие, точно паутина, его кожу, удлиненные, жилистые мышцы, темные глаза. Рапсодия знала, что Акмед унесся куда-то очень далеко, погрузился в свои мысли, возможно, вернулся в прежнее Время, и потому терпеливо ждала, когда он заговорит снова.
Наконец его глаза прояснились, он несколько мгновений смотрел на Рапсодию, а потом снова вернулся к манускрипту.
— Я однажды уже видел нечто подобное, — начал он, и его голос прозвучал так, словно его иссушил всепроникающий ветер Ярима. — Очень давно, в другой жизни, задолго до того, как мы встретились в Истоне, в нашем старом мире.
Он снова замолчал. Рапсодия разгладила покрытые пылью юбки зеленого шелкового платья и принялась ждать.
— Некто, кому я служил в качестве стража, некто обладавший редкой магической силой — имел прибор, очень похожий на этот. Я видел его всего один раз, но запомнил на всю жизнь. Он тоже находился в башне, в монастыре, расположенном на вершине горы, хотя и не внутри горного пика. Гвиллиам страдал манией величия и думал, что может переделать по своему желанию саму Землю. На языке моего господина аппарат назывался Светолов.
— А что он делает?
Акмед покачал головой, и его глаза затуманились воспоминаниями.
— Я не уверен, что знаю наверняка. Однако я помню, что, когда монахи или священники не могли вылечить ка-кого-нибудь раненого или больного, они приносили его к Светолову. Многие возвращались совершенно исцелившимися. Когда священникам требовалось получить ответ на какой-нибудь вопрос, они часто спрашивали… Он замолчал, и его оливковая кожа на мгновение потемнела. — Тому, кто владел прибором, задавали вопросы, требующие способности заглядывать в будущее, на далекие расстояния, или в места, скрытые от людских глаз. А кроме того, Светолов проделывал вещи, которые просто невозможно объяснить. Этот прибор обладал огромными возможностями. Как он работал и что умел, я не имею ни малейшего представления. Восстанавливая тот прибор, что построил Гвиллиам, я попытался следовать его указаниям, но мне никак не удается получить цветное стекло для потолочных витражей нужной толщины и структуры.
— Ты пытаешься его восстановить? — удивилась Рапсодия. — Зачем?
Король болгов принялся разглядывать чертежи, лежащие перед ним.
— Если верить обрывочным сведениям о Намерьенской войне, сохранившимся в библиотеке Канрифа, одной из причин, не дававших Энвин в течение пятисот лет захватить горы, был именно этот прибор. Когда она наконец сумела приблизиться к Зубам, она первым делом уничтожила его. Такое мощное оружие может защитить горы и позволит сделать их действительно безопасным местом.
Несмотря на жаркий день, у Рапсодии по спине побежали мурашки.
— Акмед, ты считаешь, что горам угрожает опасность? Ее зеленые глаза потемнели от беспокойства. — Ты имеешь в виду какую-нибудь определенную угрозу, о которой не известно Союзу?
Король фирболгов пожал плечами:
— Опасность есть всегда, Рапсодия. Такого понятия, как вечный мир, не существует это только длинные паузы между военными действиями.
— Ты уверен, что вы с Анборном не родственники? — шутливо спросила Рапсодия.
— Если бы мне было суждено стать членом печально знаменитой семьи твоего мужа, думаю, Анборн единственный, кого я смог бы терпеть без мерзкого привкуса во рту. Я уважаю его способность плевать на то, что думают о нем другие. Но если серьезно, не забывай: я охраняю гору и Спящее Дитя, которая является ключом к Подземным Палатам ф'доров. Даже в мирное время мне необходимо сохранять бдительность и быть готовым ко всему. Риск слишком велик. А поскольку ты тоже амелистик Спящего Дитя, тебе не меньше моего следует заботиться о ее безопасности. Так вот, мне требуется твоя помощь.
Рапсодия вздохнула, затем осторожно отделила верхние листы пачки от более старой и хрупкой страницы и отдала их Акмеду, а сама принялась изучать ту, что оставила себе. Листок оказался очень тонким и сильно потрепанным по краям. Надписи на нем были сделаны на языке, который Рапсодия узнала сразу, — язык лиринских Певцов, которых готовили стать Дающими Имя, язык древних сереннов, предков тех, кто жил на ее погибшей родине.
— Здесь стихотворение, что-то вроде вступления, — сказала она, разглядывая едва различимые чернильные строчки. — Сереннский язык базируется на нотной грамоте, и потому его трудно перевести на разговорный.
— Ты справишься, — нетерпеливо заявил Акмед.
— Это что-то вроде коротенькой песенки с припевом, точнее, слова к песне, и они звучат примерно так:

Семь даров Создателя,
Семь цветов света,
Семь морей в большом мире,
Семь дней в неделе,
Семь месяцев земли под паром,
Семь исхоженных континентов сплетают
Семь веков истории
В глазах Бога.

Рапсодия слегка повернула страницу, чтобы на нее падало больше света.
— Она записана как музыкальное произведение, в основе которого лежит простейшая гамма — октава, состоящая из семи нот, а восьмая повторяет первую. Мне кажется, это только часть стихотворения, остальное потеряно.
— А ты понимаешь, что оно означает? — встрепенулся Акмед.
Рапсодия тяжело вздохнула:
— Не очень, если не считать того, что это перечисление жизненно важных вещей, которых семь. — Она нахмурилась. — Но как мне представляется, одна строка выпадает из общего ряда — «Семь даров Создателя». Насколько я — знаю, стихии называют Пятью дарами — огонь, вода, земля, воздух и эфир. Не понимаю, что тут имеется в виду.
— А еще что-нибудь можешь прочесть?
— Здесь приведен список имен рядом со словами, обозначающими цвета радуги. Прочитать?
— Да.
Рапсодия убрала выбившийся локон за ухо и склонилась над страницей.
— Они помечены музыкальными знаками диез и бемоль, почти как знаками отрицательного и положительного, — все, кроме последнего.

Лизель-ут, красная, Тот, кто сберегает кровь, и Тот, кто пускает кровь,
Фрит-ре, оранжевая, Тот, кто зажигает огонь, и Тот, кто убивает огонь,
Мерте-ми, желтая, Тот, кто несет свет, и Тот, кто гасит свет,

Предыдущая страница 8 Следующая страница


9 Элизабет Хэйдон

Курх-фа, зеленая, Тот, кто прячется в траве, и Тот, кто ворожит на полянах,
Бридж-соль, голубая, Тот, кто преследует облака, и Тот, кто зовет облака,
Луаса-эла, синяя, Тот, кто бежит от ночи, и Тот, кто призывает ночь,
Грей-си, Новое начало.

Когда Рапсодия снова подняла голову, ее лицо было очень бледным.
— Что ты нашел, Акмед? — взволнованно спросила она. — Это древняя магия, священное и тайное заклинание. Мне очень не нравится, что пришлось произнести его вслух. Только самые уважаемые из Дающих Имя в нашем старом мире имели к нему доступ. Эти слова составляют суть шифра, основанного на вибрациях, он дает могущество музыке Певцов, целителям, волшебникам, творящим заклинания, — иными словами, тем, кто мог брать силу у вибраций живого мира.
Акмед молчал. Он и сам пользовался вибрациями, обладая врожденной способностью улавливать и находить биение сердца нужного ему человека. Именно этот дар сделал его самым знаменитым наемным убийцей, когда он жил по другую сторону Времени.
— И что ты намерен делать после того, как восстановишь прибор, Акмед?
Отдавая листок, Рапсодия твердо посмотрела в глаза королю фирболгов. Он улыбнулся:
— То же самое, что ты попросила сделать меня здесь, в Яриме: постараюсь обеспечить твоим подданным спокойную жизнь.
— И почему я тебе не верю? — покачала головой Рапсодия, вставая с земли и отряхивая красную глину с платья.
— Потому что, несмотря на твой выбор мужа, ты не дура. Пошли. Думаю, после обеда еще осталось немного каши или жаркого, так что вечером, когда вернешься во дворец, ты сможешь с полным основанием поблагодарить Ирмана Карскрика за гостеприимство.

>

В открытом море
УПРАВЛЯЮЩИЙ СЕНЕШАЛЯ заметил землю раньше матроса, сидевшего в «вороньем гнезде».
— Земля, милорд! — громко крикнул Фергус, стараясь перекрыть рев ветра.
Сенешаль кивнул и вперил сумрачный взгляд в далекий серый горизонт.
— Еще долго? — спросил он капитана, и его голос показался тому каким-то сухим и скрипучим.
— Придется пройти вдоль побережья, милорд. Лиринские земли от Сорболда и Авондерра отделяют очень опасные рифы. До порта Фаллон примерно дней пять или неделя.
Сенешаль кивнул, стараясь заставить замолчать нетерпеливый голос, звучавший у него в голове. Он вслушивался в вой ветра и песню парусов, которые раздувались и снова опадали, и так множество раз за день — с каждым мгновением цель его путешествия становилась все ближе. Он закрыл глаза, позволив солнцу, сияющему на безоблачном небе, коснуться век.
Скоро.

11

Городская площадь, Ярим-Паар
ВОПРЕКИ ВСЕМ УСИЛИЯМ Ирмана Карскрика, когда к вечеру появились Акмед, Грунтор и рудокопы-фирболги, площадь Ярим-Паара была полна народу.
Четвертый отряд армии Ярима был отправлен на помощь первым трем — они выстроились на городской площади вокруг древнего обелиска и оттеснили шумную толпу на примыкающие к площади улицы, подальше от высохшего Энтаденина. Но весть о приближении фирболгов распространилась по столице подобно степному пожару, и по мере того как день стал клониться к вечеру, все больше и больше горожан собиралось на подступах к площади, надеясь хотя бы одним глазком взглянуть на происходящее. К тому моменту когда болги в сопровождении стражников, возглавляемых Таризом, добрались до центра, в Ярим-Пааре царила карнавальная атмосфера, люди размахивали факелами, предаваясь необъяснимому веселью, стоял ужасный шум.
— О, вы только посмотрите! Как много свежего мяса! — громко произнес Грунтор, и солдаты эскорта его услышали. — Ой любит пообедать свежатинкой, они такие сладкие на вкус. Карскрик знает, как достойно встретить фирболгов. Чудесный хозяин, не правда ли, сэр?
Ехавший немного впереди Тариз обернулся и испуганно посмотрел на великана сержанта, а потом перевел взгляд на короля болгов.
— Он ведь шутит, да, ваше величество?
— Наверное, — пожал плечами Акмед. — Грунтор не любит сухое мясо, а в Яриме так давно не было воды, что вы все стали какими-то слишком жилистыми на вид.
— Совершенно верно, — со вздохом согласился Грунтор. — Дайте мне симпатичного, свежего лирина! Вот это лакомство, сочное и вкусное. Впрочем, что-то здесь не видно лириков. Остается надеяться, что местная кухня не так уж плоха.
Стражники эскорта переглянулись, остановили лошадей и спешились.
— Пошлите передовой отряд по Рыночной улице на городскую площадь, соединитесь со вторым отрядом и создайте для нас коридор, — приказал своим солдатам Тариз. — Оттесните любопытных и постарайтесь не слишком топтать этих болванов.
Акмед недовольно прищурился. Если отбросить в сторону рассуждения Рапсодии о его благородстве, он прибыл в Ярим, чтобы заручиться ее помощью в переводе древнего манускрипта и найти мастера, специалиста по витражам. В городе, прославившемся производством изразцов, рассудил он, наверняка можно нанять подходящего человека. Омет заверил Акмеда, что здесь осталось немало мастеров старой школы, вынужденных зарабатывать себе на жизнь более прозаическим способом и мечтающих возродить те дни, когда Ярим поставлял керамику, изразцы и стекло для огромных храмов и государственных учреждений. Так было до Намерьенской войны, положившей всему этому конец. Впрочем, пока на улицах царит такой хаос, отыскать нужного человека не представлялось возможным.
Он оглянулся через плечо на своих солдат. Болги стояли по стойке «смирно» в простых одеяниях, казавшихся невзрачными тряпками по сравнению с красными туниками, кожаными доспехами и рогатыми шлемами солдат армии Ярима. Фирболги смотрели прямо перед собой, на лицах застыла маска терпения, они не обращали ни малейшего внимания на шум, но Акмед чувствовал, что эта огромная многоголосая волнующаяся толпа изрядно действует им на нервы. Казалось, все жители Ярим-Паара собрались в центре города и теперь оглашали воздух смехом и криками в предвкушении небывалого зрелища.
Возле огромных шатров, окружавших Энтаденин, стояла Рапсодия. Она уже начала беспокоиться.
— Жители города сошли с ума, — с тревогой сказала она Эши. Я не уверена, что охрана сумеет уберечь мастеров Акмеда от толпы. Сейчас их обуревает любопытство, но что будет, если их настроение изменится? Если все пересилит страх или ненависть, последствия могут быть непредсказуемыми. Я боюсь, что горожане окажутся слишком навязчивыми, болги могут запаниковать, и…
Эши кивнул, повернулся и вошел в шатер. Он почти сразу же вернулся с мотком веревки в руках.
— Ирман, — обратился Эши к герцогу, в чьих глазах плескалась тревога, а на лице выступил пот, — в шатре достаточно веревок. Свяжите их вместе — хватит на четыре улицы — и отдайте солдатам, чтобы они создали коридор для прохода болгов. Пусть это будет сделано прямо в толпе, причем проход должен быть достаточно широким. Солдат следует расставить внутри веревок, ближайшие к ним горожане будут помогать. Попросите короля фирболгов проявить терпение, обещайте, что вы организуете проход максимально быстро.
Герцог подозвал к себе капитана гвардии, который передал приказ короля намерьенов остальным солдатам. Эши повернулся к Рапсодии:
— Вернись в шатер, Ариа. Они немного покричат и потолкаются, но потом успокоятся.
Он откинул в сторону полог шатра.
— Что ты делаешь?
— Невозможно победить любопытство горожан, спрятав болгов. Из-за неумелых действий Ирмана они привлекают к себе всеобщее внимание. Но мы можем использовать это к своей выгоде. — Он повернулся к капитану гвардии, начавшему натягивать веревки между помостом, на котором они находились, и толпой. — Капитан, позовите своих лучших трубачей.
Последовала серия команд, и вскоре на помосте собрались трубачи.
— Милорд.
— Трубачи, будьте наготове, — обратился к ним Эши. — По моей команде вы сыграете приветствие главе государства.
Затем Эши вновь повернулся к герцогу Яримскому:
— Когда болги войдут в рабочий шатер, прикажите солдатам окружить его плотным кольцом. В результате болги получат надежную защиту, и никто из зрителей не пострадает. Затем сообщите, в котором часу бригады болгов сменяют друг друга.
Карскрик разинул рот.
— Но разумно ли такое решение, милорд? Горожане узнают, когда болги будут приходить и уходить, и начнут собираться именно в эти часы.
— Верно, — согласился Эши, — однако на остальное время они разойдутся по своим делам. Поначалу многие так и будут толпиться на площади, надеясь хоть краешком глаза увидеть болгов, но, поскольку ничего не будет происходить, они сообразят, что лучше вернуться к началу смены. Очень скоро возле шатра останется лишь горстка самых любопытных. — Он успокаивающе похлопал Карскрика по плечу. — Приободритесь, Ирман, это временные трудности, Рапсодия была права, когда сказала вам, что следует относиться к фирболгам как к гостям, а не как к чудовищам, за которыми нужен глаз да глаз. Тогда у вас не возникло бы лишних проблем, а жители Ярим-Паара не проявили бы к ним такого любопытства.
— Да, милорд, — пробормотал Карскрик.
— Ну, трубачи, начинайте, — приказал Эши. — Сыграйте приветственную мелодию, чтобы болги поняли, что их здесь ждут.
Рапсодия выглянула из шатра и рассмеялась.
— Советую сыграть веселый марш «Переломайте им все конечности», — предложила она. — Насколько мне известно, это их любимая песня.
Солдаты довольно быстро справились со своим заданием: они проложили в толпе коридор натянутыми веревками, горожане сами вызвались поддерживать его границы, и в конечном итоге болги сумели без каких-либо происшествий добраться до рабочего шатра.
Когда пологи огромного шатра закрылись за ними, приглушив шум толпы, а солдаты вновь встали в оцепление, Акмед с негодованием обратился к королевской чете и герцогу:
— Возможно, я изначально неправильно вас понял. У меня сложилось впечатление, что нас наняли для работ на пересохшем гейзере, дабы использовать наше мастерство для спасения умирающей от жажды провинции. Если бы я знал, что вам нужен бродячий зверинец или цирк, я бы остался в Илорке, предоставив вам засыхать в своей гадкой пустыне. Среди ваших подданных, Карскрик, я уверен, найдется немало редкостных извращенцев, вы могли бы устроить отличное представление и без нас.
— Приношу самые искренние извинения, ваше величество, — ответил герцог, низко кланяясь, — он явно хотел успокоить короля фирболгов. — Мы не предвидели, с каким интересом отнесутся жители Ярим-Паара к своим соседям с юго-востока. Пожалуйста, простите нашу грубость, она не была намеренной. Скажите, что я могу сделать, чтобы загладить нашу вину?
В свете мерцающих факелов выражение лица короля фирболгов слегка смягчилось. Однако ответил он далеко не сразу.
— Вы можете найти мне мастера по изготовлению витражей, готового за высокую плату отправиться в Илорк. — Теперь голос Акмеда звучал почти спокойно. Он сделал несколько шагов в сторону болгов, но потом остановился и обернулся через плечо. — Только не присылайте безмозглых идиотов, я сыт ими по горло.
Герцог Ярима с сомнением посмотрел на Акмеда:
— Я отправлю своих людей на поиски, но не уверен, что такой мастер найдется.
Акмед подошел к Грунтору.
— С чего начнешь? — спросил он у сержанта. Великан фирболг задумался.
— Нужно очистить шатер от всего лишнего, чтобы я мог осмотреть пересохший источник.
Акмед вернулся к королевской чете и герцогу.
— Пусть все, кроме вас, покинут шатер.
Эши кивнул, заставив герцога замолчать. Затем повернулся к яримским солдатам, оставшимся в шатре:
— Вам следует выйти наружу, господа.
Когда Грунтор подошел к обелиску, все вокруг него, в том числе и огромная толпа, собравшаяся на площади, как будто окуталось серой пеленой. В целой вселенной остались только он и Энтаденин.
Даже в спящем состоянии гейзер, как и сам Грунтор, оставался ребенком Земли: один — рожденный от огня, другой — от воды, удивительные творения, познавшие магию живительного прикосновения своей великой Матери.
Грунтор обошел вокруг обелиска, испытывая удивление и восхищение, и его охватило чувство огромной потери. Каким прекрасным был источник в минуты своей жизни! Мощный столб воды, высотой в два раза превышающий самого Грунтора, бил из каменного основания в сторону заходящего солнца, словно приветствовал далекий океан, до которого были тысячи миль. Болг почти представил себе, как возник обелиск и как он выглядел: слой за слоем разноцветные кольца и полосы всех оттенков алого и розового, желтовато-коричневого, зеленовато-желтого и цвета морской волны, отложения минералов, с каждым годом становившиеся все выше и выше и наконец превратившиеся в самое удивительное сооружение, воздвигнутое Природой.
Теперь обелиск стоял, лишенный жизни, высохший, покрывшийся запекшейся красной глиной, как и весь Ярим, но не покорившийся.
Грунтор перешагнул через разбитые камни бассейна, построенного вокруг фонтана, и медленно, благоговейно приблизился к источнику дающей жизнь воды. Протянув руку, он прикоснулся к его сморщенной плоти.
Пальцы Грунтора легли на потрескавшуюся глину, оказавшуюся неожиданно теплой и податливой. Он заморгал; глаза говорили ему, что гейзер мертв, когда-то влажная глина навсегда засохла, но неразрывная связь с Землей подсказывала, что это не так.
Из глубины обелиска он слышал голос Земли, медленную мелодичную песнь, проникшую в его сознание и омывшую душу. Грунтор вспомнил, как они с Акмедом и Рапсодией, спасаясь от преследователей, плутали по бесконечным корням Сагии, Дерева Мира, и в конце концов попали в новый и тоже прекрасный мир. Песнь, которая рассказывала ему историю Энтаденина, пленила его сердце.
Так Грунтор узнал о рождении провинции, получившей на языке людей название Ярим. Забытая благоприятными ветрами, отутюженная ледником, она расположилась в тени гор, на границе континентов, где в недрах бесплодной земли таились огромные сокровища. Медные и марганцевые руды, железо и райзин, голубой металл, так любимый болгами, которые использовали его при производстве стали, опалы и бесценная соль — все это пряталось под толстым слоем красной глины. Однако сюда не долетали ни прохладный морской бриз, ни холодные ветры с гор, а затвердевшая земля отказывалась отдавать людям свои сокровища.
Грунтор продолжал стоять, не в силах справиться с изумлением, а в его сознании мелькали удивительные образы, песнь становилась мелодичнее, ее ритм быстрее. Теперь он слушал рассказ об Эрим-Рас, Кровавой реке, чьи воды покраснели от марганца. Эрим-Рас слилась с притоком могучего Тарафеля, и их брак привел к появлению прекрасного оазиса. А потом у них родился сын — Энтаденин.
Тарафель, как и любая другая великая река, рассекающая континент, имела сеть подземных притоков, питающих ее русло, и заливные луга, которые тянулись на многие мили. Расположение одного из таких притоков оказалось особенно удачным. В нем соединилась целая сеть подземных ключей, образующих водораздел, — вода сюда поступала из моря через пещеру вулканического происхождения, расположенную на северном побережье Хинтерволда. Пещера находилась в скале, как раз в том месте, где Северное море встречалось с океаном, отчего возникало мощное встречное течение протяженностью в тысячу миль.
Это течение и питало Энтаденин.
Двигаясь на восток, морская вода проходила через ледяные поля Хинтерволда, где очищалась и опреснялась, затем под зеленеющими полями Кандерра, сквозь торфяные болота и суглинки, которые делали земли этой провинции такими плодородными, пока не добиралась до песчаных, богатых минералами и глиной почв Ярима, где решала наконец остановиться. Впрочем, это решение было вызвано наличием практически непреодолимых скал, оставшихся после формирования восточных гор. Отфильтрованная льдом, песком и временем, отразившаяся от подземного барьера, вода, прозрачная и сладкая, оказывалась в ловушке. Ей оставался только один выход — устремиться вверх.
Так и произошло.
Когда Энтаденин родился, он представлял собой маленькую лужицу, с журчанием появляющуюся из земли, но очень скоро превратился в большое грязное болото. Даже если бы рядом находились люди, они бы не обратили внимания на его появление, но прошло еще несколько тысячелетий, прежде чем сюда пришли первые поселенцы. Не слишком монументальное начало, но имеющее важные последствия — вода вырвалась из подземного плена.
Теперь дело было за временем и океанскими течениями, которыми управляли фазы луны. Когда морские течения отдыхали, обретал покой и Энтаденин, и поток превращался в бегущий под полями Кандерра тоненький ручеек, который не мог проделать весь путь до Ярима. Но когда наступало полнолуние, течение меняло свое направление, морская вода устремлялась вперед и вырывалась на волю яростным, сверкающим фонтаном. Так продолжалось в течение тысячелетий, минералы накапливались вокруг гейзера, это естественное ограждение росло и твердело, пока не возник обелиск, получивший имя Энтаденин.
Этот обелиск, сформированный морем и землей, проделавшими немалое путешествие, содержал бесценные минералы, руды и соль. Он стал одним из чудес света: прозрачная вода посреди бескрайней иссушенной пустыни. В гладкой слюде, покрывавшей его стены, отражались далекие звезды — знак его волшебной силы.
Так прошло еще немало тысячелетий. Наконец дающий жизнь источник обнаружили люди, которые тут же принялись его использовать. Вскоре его обожествили, и за ним стали ухаживать жрицы племени шанойнов, происходивших от митлинов. Митлины являлись одной из пяти древнейших рас, они были рождены в начале Времен из стихии Воды. Шанойны получили в наследство способность находить воду в пустыне. Они умели отыскивать места для колодцев, и все решили, что именно им следует поручить заботу об Энтаденине.
Шанойны следили за Фонтаном в Скалах — так на языке Ярима называли Энтаденин. После пробуждения источника на протяжении всего первого дня они не разрешали никому брать воду: в это время она вырывалась с такой силой, что легко могла сломать человеку спину. Шанойны контролировали сбор воды в течение семи дней, получивших название Недели Изобилия, а когда яростно бьющий фонтан превращался в спокойный поток, наступала Неделя Отдыха. Потом течение меняло свое направление, и начиналась Неделя Утраты, когда источником позволяли пользоваться только тем, в чьих семьях имелись серьезно больные или старики. Наконец во время последней фазы луны наступала Неделя Сна, и поток засыпал, дожидаясь, когда луна вернется на небосвод и фонтан забьет с новой силой.
Так проходили год за годом, складываясь в века и тысячелетия, пока не пришел День Перемен.
Внезапно голос Земли изменился, и голова Грунтора резко дернулась. Приятная повторяющая мелодия несла умиротворение. Но теперь все стало иначе: музыка достигла крещендо и внезапно смолкла. Грунтор слышал лишь печальный шепот земли.
На расстоянии многих миль к западу от Энтаденина, почти на границе с Кандерром, находилось одно из опаловых полей Ярима, Збекаглу, что на языке здешних обитателей означало «Конец радуги» или «Место, где небесные цвета касаются земли». Збекаглу в течение столетий являлся неиссякаемым источником сокровищ, его поверхность была вся изрыта шурфами, откуда добывали самоцветы, а потом, когда месторождение истощалось, рудокопы переходили в другое место. Там, где производили раскопки, земля становилась неустойчивой даже на уровне грунтовых вод.
Сильные колебания могли вызвать оползень. Однажды так и случилось, в результате русло потока оказалось полностью засыпанным.
Поскольку это произошло в Неделю Сна, никто ничего не заметил. А потом вода не вернулась. Энтаденин уснул и больше не проснулся.
Рапсодия пересказывала Грунтору легенды Ярима, а еще поведала о том, как жители провинции отреагировали на катастрофу: сначала их охватил ужас, потом они принялись винить друг друга, и наконец наступило тупое оцепенение. Прекрасный город постепенно превращался в пустыню, жара отнимала последние силы. Но они продолжали жить.
Земля тихо поведала Грунтору о дальнейшей судьбе Энтаденина.
Он умирал медленно и мучительно.
Как у великих Деревьев Земли, у огромных каньонов, пробитых реками, у морского прибоя и в любых других местах, где поработала магия стихий, у Энтаденина имелось некое подобие души. В прежние времена он был полон энергии и веселья — созданное природой существо, подверженное чуть ли не человеческим сменам настроения: ревущее от восторга в Неделю Пробуждения, счастливо хохочущее, когда водой наполнялись сосуды, фонтаны и каналы Ярим-Паара. Когда же наступала Неделя Утраты, Энтаденин погружался в размышления о бренности всего сущего. Потом он спокойно засыпал, цикл заканчивался, и снова приходило время чудесного пробуждения.
Красивый обелиск, лишившийся дара воды, — поначалу он просто удивился. Он слышал молитвы людей, чувствовал их беспокойство, хотя и не понимал его причин. Постепенно их уныние передалось Энтаденину, и вскоре он погрузился в пучину отчаяния. Шло время, но вода не возвращалась. Энтаденин мечтал о спасении, обращался с молитвами к своей Матери, но Земля не могла исцелить раны, нанесенные человеком.
Наконец, исполненный горечи, обелиск смирился с неизбежностью. Он продолжал стоять под жарким солнцем, чувствуя, как покидают его остатки влаги день за днем, год за годом, столетие за столетием, постепенно рассыпаясь в прах. Сначала он стал ниже, потом словно усох, и прекрасное многоцветье юности уступило место уродливым, ржавым краскам старости и дряхления. Энтаденин безутешно горевал о каждой капле влаги, которую терял.
Однако он продолжал сопротивляться солнцу и времени.
Его упрямая душа не желала покидать обелиск, по-прежнему высившийся среди выжженной земли Ярима, и кусочки сохранившейся слюды еще изредка поблескивали в лучах безжалостного солнца.
Голова Грунтора закружилась, песня Земли смолкла.
И великан ощутил боль. Связь с могучей стихией, согревавшая его сердце, неожиданно распалась. Удар был так силен, что у него подкосились колени. Грунтор упал, опираясь о землю руками, он бессознательно пытался восстановить контакт, но Земля молчала.
Через мгновение он ощутил, как ему на плечи легли чужие руки. Он отмахнулся, сопротивляясь подступившей к горлу тошноте. Лишь через несколько секунд он собрался с силами и сел, надеясь, что в голове прояснится.
В янтарных глазах Грунтора вновь появился блеск, к нему вернулось зрение, и он увидел перед собой Рапсодию, Акмеда и Эши. Собравшиеся в шатре болги тихонько перешептывались, напуганные слабостью своего могучего сержанта.
Грунтор вновь отмахнулся от руки Акмеда, встал, слегка пошатнулся и сделал несколько глубоких вдохов через широкие ноздри. Затем он повернулся к своему королю и коротко кивнул. Сложная паутина внутренних ходов под обелиском навечно запечатлелась в его сознании.
— Порядок. Вот план: мы отсечем руку в месте сгиба — она почти совсем усохла и стала слишком хрупкой, чтобы выдержать напор.
— Отсечь руку? — вмешался Ирман Карскрик. — Так поступать нельзя, это же священная реликвия!
— Ваша священная реликвия перестала давать воду, — возразил Акмед, стоя спиной к Карскрику и не сводя глаз с Грунтора, который тут же смолк, едва в разговор вступил герцог. — Что вам нужно: мертвое украшение или вода?
Герцог немного подумал и положил руку на плечо короля фирболгов.
— Вы можете дать гарантии, что вода потечет, если я разрешу отсечь руку у обелиска? — с сомнением спросил он.
— Нет, но могу с легкостью гарантировать, что потечет кровь, когда я отсеку вашу руку, — ответил Акмед, глядя на ладонь Карскрика.
— Акмед, — укоризненно произнесла Рапсодия, — прояви хоть немного учтивости.
Король болгов вздохнул, и Карскрик быстро убрал руку.
— Я мало что могу гарантировать, Карскрик. Во всяком случае, вода не входит в этот список. Но я уверен в одном: если вы ничего не станете делать, она точно не появится. Если он говорит, что руку следует отсечь, значит, так и нужно сделать. А теперь, будьте любезны, помолчите немного: нам необходимо выслушать дальнейшие указания.
Герцог кашлянул и кивнул Грунтору.
— Высверлим отверстие в обелиске и заберемся под землю на тридцать ярдов, — продолжил сержант, стирая пот с широкого лба. Его кожа постепенно приобретала свой обычный оттенок, цвет застарелых синяков. — Тогда обелиск выдержит напор вернувшейся воды. Если это произойдет сейчас, обелиск развалится на части. — Он посмотрел на сухой рыжий гейзер. — Дальше проход свободен, настоящий завал находится почти у самой границы с Кандерром. С этой проблемой Ой справится сам, сэр, нет никакого смысла тащить туда людей. Как только они закончат здесь, их можно будет отвести обратно в Илорк, а Ой поедет к границе, расчистит завалы и вернется домой.
— Тебе что-нибудь понадобится? — спросил Акмед.
Великан широко ухмыльнулся, полез в свою сумку и вытащил оттуда небольшую лопатку, поцарапанную и далеко не новую. Весьма довольный собой, он показал ее Акмеду и Рапсодии. Это была Копалка, старая лопата с обрезанным черенком, при помощи которой он пробивал им дорогу во время долгого путешествия под Землей.
Рапсодия рассмеялась:
— Сэр, с этим инструментом Ой справится с любыми завалами.
— Ладно, — хмыкнул Акмед и повернулся к собравшимся в шатре болгам. — Доставайте инструменты и начинайте работать.
Вокруг шатров кольцо оцепления медленно расширялось. Толпу постепенно оттесняли с площади на соседние улицы, откуда уже не было видно, что делают болги внутри шатров, озаренных факелами.
У веревочной границы стояла Эстен, пытавшаяся вместе с другими горожанами подойти поближе и взглянуть на происходящее в шатрах. Она уже собралась уйти, так ничего и не разглядев, когда Дрант коснулся ее локтя и покачал головой, сообщив тем самым, что ни одному из его шпионов не удалось приблизиться к месту работ. Эстен вздохнула и начала пробираться сквозь толпу в сторону пустых улиц.
— У меня не хватает терпения здесь стоять, — пожаловалась она своему будущему преемнику. — Карскрик получал прибыль от всех работ по восстановлению гейзера, проводимых мной до катастрофы. Если болги разбудят Энтаденин, герцог захватит воду, которая по праву должна принадлежать мне. Почему никому не удалось пробраться внутрь? До сих пор стража охотно брала взятки, да и запугать их нетрудно.
— Госпожа, со стражниками Ярима у нас никогда не возникало проблем, — мрачно ответил Дрант. — Но вместе с ними стоят болги, их король привел с собой собственную охрану, и с ними нам не удается договориться.
Темные глаза Эстен сердито сверкнули.
— Я хочу знать, что происходит внутри шатра, — сказала она тихим угрожающим голосом. — Необходимо, чтобы кто-нибудь пробрался внутрь и предотвратил кражу моей воды. До наступления завтрашней ночи, иначе прольется кровь.

12

В БЛИЖАЙШИЕ ТРИ ДНЯ предсказание Эши исполнилось. Болги работали в несколько смен внутри шатра, под которым находился Энтаденин, а обитатели Ярим-Паара удовлетворились наблюдением за тем, как они входят и выходят оттуда.
Зеваки, собиравшиеся на площади в течение первых дней, заметно поостыли, хотя интерес к примитивному народу, который, по словам королевы намерьенов, мог оживить Фонтан в Скалах, не угасал и горожане продолжали толпиться возле шатров. Впрочем, закончивших работу болгов всяких раз сопровождали стражники, и никому не удавалось с ними поговорить. Очень скоро люди поняли, что это болгов охраняют от них, а вовсе не наоборот, и настроение изменилось от презрения и опаски к смущенному интересу.
Льняные палатки, белые как снег в начале работ, очень скоро приобрели красноватый оттенок из-за поднимавшейся в воздух во время бурения глиняной пыли. На фургонах болгов в шатры доставляли мощные деревянные балки, из них рабочие мастерили странные конструкции, которые потом забивали в землю при помощи массивных пестов, приводимых в движение сложными машинами. Их изобрели за столетия до появления Гвиллиама, а затем использовали для строительства туннелей в Канрифе. Жители Ярим-Паара, привыкшие наблюдать за шанойнами, вручную копавшими колодцы, восхищались невиданными инструментами болгов. Впрочем, более мелкие устройства, как и сами работы, они попросту не видели.
Сначала убрали отсеченную руку Энтаденина. Со всеми возможными почестями ее доставили в главную ротонду Дворца Правосудия, украшенную знаменитыми колоннами. Здесь ее выставили для всеобщего обозрения. Поскольку в Яриме не было храма стихий, жителям столицы, чтобы отправить религиозные обряды, приходилось отправляться за сто лиг в Бетани, где в базилике Огня проводил службы Первосвященник Кандерр-Ярима, Ян Стюард. В первый же день посмотреть на реликвию пришло более четырех тысяч человек, в десять раз больше, чем в те дни, когда много лет назад в этой же ротонде выставили для прощания гроб с телом отца Ирмана Карскрика.
Эши наблюдал за теснящейся в ротонде толпой с балкона башни для гостей, расположенной в западной части дворца. Потом он взглянул в лицо Рапсодии и рассмеялся.
— Ну, что теперь? — с улыбкой спросил он. — Что тебя так поразило?
— Я действительно удивлена. — Рапсодия не отрываясь смотрела на извивающуюся змеей очередь, тянувшуюся почти до центральной части Рыночной улицы. — Эта дурацкая штука простояла посреди площади сотни лет и ни для кого не представляла никакого интереса. Практически каждый, у кого были дела в центре города, ежедневно проходил мимо, и никто не обращал на нее ни малейшего внимания, если не считать нескольких пилигримов и маленького мальчика, который остановился, чтобы справить малую нужду. А теперь это священная реликвия, вызывающая трепет у тех же самых людей, что равнодушно смотрели на нее всего три дня назад. Поразительно.
Эши обнял жену:
— Ты права. Но меня интересует другой вопрос: смогу ли я отвлечь твое внимание от столь поразительного зрелища?
— Почти наверняка, — ответила Рапсодия. — Что ты предлагаешь?
— Почему бы нам не переодеться и не пробраться в город, не привлекая к себе лишнего внимания? Ты можешь надеть годин, а я — плащ с капюшоном, какой носят шанойны и пилигримы.
Рапсодия радостно рассмеялась:
— Вновь вернуться в те дни, когда ты прятал лицо? Что ж, я и в самом деле надевала годин, когда побывала здесь с Акмедом, чтобы меня никто не узнал. В Яриме не слишком много людей с такими же волосами, как у меня, и мое появление вызвало бы большой интерес, а поскольку мы собирались похитить мальчика, одного из сыновей Ракшаса из мастерской, где делают изразцы, нам это было совсем ни к чему. Да, на самом деле ты здорово придумал! К тому же развевающиеся белые льняные одежды лучше всего защищают от жары. А куда мы пойдем? Сейчас самое время заглянуть на рынок: горожане собрались возле ротонды, чтобы поклониться куску мертвого камня, так что на рынке будет пусто.
— Нет, я придумал кое-что другое.
— Да?
— Я хотел нанести визит Мэнвин. Смех в глазах Рапсодии тут же погас.
— Ты уверен, что хочешь этого, Сэм? — мягко спросила она.
— Да, — твердо проговорил он и, взяв ее за руку, увлек во внутренние покои. — Давай попробуем получить ответы на свои вопросы, хотя уверен, услышим лишь безумное бормотание. А потом пообедаем в какой-нибудь таверне или поедим у открытых жаровен и поищем на рынке что-нибудь необычное в подарок Гвидиону и Мелли.
Рапсодия сделала глубокий реверанс:
— Ведите меня, милорд.

Храм Мэнвин располагался на западной окраине города посреди роскошного сада, окруженного водой, — во всяком случае, так было в те времена, когда Энтаденин приносил в город свой чудесный дар. Теперь здесь царило запустение. Глубокие высохшие впадины — раньше в них весело плескалась вода — украшали статуи морских нимф, потерявших былое великолепие и грустно глядевших на пыльные фонтаны.
Храм, как и многие здания в Ярим-Пааре, был большим и величественным, но за ним уже давно никто не ухаживал. Построенный из лучшего мрамора, Храм Оракула состоял из центрального здания и двух боковых пристроек, идущих вдоль дороги и во многих местах обвалившихся. Потрескавшиеся мраморные ступени вели в широкий внутренний дворик, где на удивительно красивом мозаичном полу стояли восемь огромных колонн, покрытых пятнами лишайника.
Центральная часть здания представляла собой круглый зал с куполообразным потолком, который рассекли две глубокие трещины. Его венчала высокая тонкая башня, сиявшая, словно маяк, под лучами яркого солнца.
Рапсодия остановилась у основания великолепной лестницы.
— Ты уверен, что хочешь сюда войти? — вновь спросила она у Эши. — Ваша прошлая встреча показалась мне весьма необычной, не хотелось бы пережить такое еще раз.
— Тебе не понравилось присутствовать при схватке двух драконов в древнем, разрушающемся храме? — отозвался Эши, заглядывая в ее зеленые глаза — все остальное было скрыто годином. — Балансировать на краю бездонного колодца, увертываясь от обломков, падающих с купола, когда дрожит земля?
— Да, ты правильно все описал.
— Я постараюсь вести себя прилично, — пообещал Эши. — Пойдем, Ариа.
Зеленые глаза Рапсодии возбужденно блестели.
— Ты помнишь, как мы сформулировали вопрос? Эши успокаивающе погладил ее руку.
— Да. Пойдем.
Они поднялись по лестнице и вошли в открытый портал. В храме было темно, сумрак разгоняли лишь редкие светильники и свечи.
Внутри храм содержался в идеальном порядке. Возле дальней стены огромного зала, служившего чем-то наподобие холла, весело журчал большой фонтан, тонкая струя воды поднималась в воздух на двадцать футов и с негромким всплеском падала в бассейн, отделанный лазуритом. Пол в зале был выложен полированными мраморными плитами, стены украшали изящные изразцы, сияла начищенная медь подсвечников.
По бокам находились две небольшие комнаты, возле которых стояла стража Мэнвин в рогатых шлемах, вооруженная тонкими длинными мечами. За бассейном с фонтаном была высокая дверь из кедра, украшенная сложным орнаментом. Перед ней также стояли стражники.
Рапсодия внезапно остановилась и сжала плечо Эши.
— Подожди! Вспомни, как в последний раз, когда мы пришли за пророчеством, Мэнвин рассердилась, что ты скрываешь свое лицо. Быть может, нам лучше снять капюшоны? Мне бы не хотелось раздражать ее раньше времени.
— Хорошо, мы так и сделаем, как только войдем внутрь. Эши взял Рапсодию за руку и повел вокруг фонтана.
Они остановились перед стражниками.
— Десять золотых крон за визит к прорицательнице, на ее содержание, — холодно произнес стражник.
Эши вытащил из кошелька требуемую сумму.
— Если эти деньги и в самом деле идут на содержание Мэнвин, то сейчас она одета в новое платье, — пробурчал он, бросая монеты в протянутую коробку. — В прошлый раз она показалась мне слишком худой, ей давно не расчесывали волосы, а вот ты, солдат, выглядишь прекрасно. Ты ведь не станешь присваивать пожертвования, не так ли?
Стражник сплюнул на пол и, открыв красивую кедровую дверь, мрачно предложил им войти.
— Ты ведешь себя просто превосходно, — сухо заметила Рапсодия, когда они вошли во внутреннее святилище.
— Я дракон. Моя натура требует, чтобы я досаждал людям.
— Да, ты никогда не упустишь случая.
— Ну, если мы намерены открыть лица, чтобы не раздражать Мэнвин, лучше это сделать прямо сейчас. — Эши откинул капюшон, повернулся к Рапсодии и удивленно заморгал: в тусклом свете свечей лицо его жены было таким же бледным, как ее белые одеяния. — Ариа, с тобой все в порядке?
Рапсодия молча кивнула.
Эши вновь взял ее за руку. Холодные пальцы слегка дрожали.
— Рапсодия, если ты не хочешь говорить с Мэнвин, мы можем повернуться и уйти.
Она покачала головой и сжала его ладонь.
— Просто я все вспомнила, — тихо проговорила она. — Я успела забыть, какое жуткое впечатление производит этот храм. Мэнвин меня пугает.
— Тогда отправимся на рынок.
Эши повернулся, чтобы постучать по кедровой двери, но Рапсодия его остановила:
— Нет. Мы должны услышать ее ответ, должны спросить о ее прошлом пророчестве, иначе событие, которое может стать самым замечательным моментом в нашей жизни, принесет лишь тревоги и страх. Извини, что я струсила. Пойдем.
Не выпуская руки Рапсодии, Эши решительно двинулся вперед.
Огромное помещение за кедровой дверью освещалось светом, падавшим из целого ряда небольших окон, проделанных в потолке, и множеством горящих свечей. В центре комнаты находился помост, висящий над широким колодцем.
Как и всегда, Мэнвин сидела посреди помоста — высокая и худая, с розовато-золотистой кожей и огненно-рыжими волосами, в которых пробивалась седина. На лице появились морщины, свидетельствующие о наступлении среднего возраста. В левой руке она держала изящный секстант. Как и во время прошлого визита, на ней было платье из зеленого шелка, давно утратившее свое былое великолепие.
Глаза Провидицы Будущего представляли собой идеальные зеркала, лишенные зрачков, радужной оболочки и склеры. Когда Рапсодия в первый раз заглянула в них, она едва не утонула в бездонных ртутных колодцах, глядящих мимо настоящего, в царство еще не наступившего.
Теперь Рапсодия знала, как опасно смотреть в глаза драконов или их родственников. Поэтому она почтительно опустила взор, дожидаясь, пока прорицательница соизволит к ним обратиться.
Сначала Мэнвин не обращала на них никакого внимания. Ее длинные пальцы вращали колесико секстанта, а губы напевали тягучую мелодию без слов. Король и королева намерьенов молча ждали, изредка переглядываясь.
Вдруг Мэнвин наклонилась вперед и принюхалась, словно уловила запах пожара в воздухе. Ее удивительные глаза заметались по залу и наконец остановились на Рапсодии и Эши. Она слегка приподнялась и указала на темную дыру колодца.
— Посмотрите туда, — приказала она тем же резким каркающим голосом, который Рапсодия запомнила после первого посещения.
Рапсодия вновь начала дрожать. Мэнвин принимала участие в недавнем совете намерьенов, побывала на их свадьбе, и тогда в ней не чувствовалось угрозы, она выглядела отрешенной и слегка смущенной. Но здесь, в своем храме, она производила ужасающее впечатление, а ее улыбка была уверенной и жесткой.
— Пусть Единый Бог дарует вам хороший день, мой внучатый племянник и его леди-жена, — прокаркала пророчица, низко кланяясь и приветствуя их, как это было принято на Острове Серендаир. — Впрочем, так и будет: вас ждет очень интересный день.
— Благодарю, тетя, — поклонился в ответ Эши. — Надеюсь, что на этом твое пророчество не заканчивается. Я щедро заплатил у входа.
Прорицательница рассмеялась.
— Ты всегда будешь моим любимым внучатым племянником, Гвидион из Маносса. И твоя прелестная жена. Она чудесная шляпа к твоему перу. Перо и шляпа, и перо, перо и шляпа!

Предыдущая страница 9 Следующая страница


Реквием по солнцу 10

И она радостно захихикала.
Рапсодия поклонилась и вопросительно посмотрела на Эши, но тот лишь пожал плечами.
— Ну, спрашивайте, — махнула рукой Мэнвин, и ее веселость мгновенно исчезла.
Король и королева намерьенов переглянулись, вспоминая свой вопрос.
— Я хочу уточнить смысл двух противоречащих друг другу пророчеств, которые ты сделала для нас несколько лет назад, — начал Эши.
По челу прорицательницы скользнуло облако сомнений.
— Пророчества?
— Да, — быстро заговорила Рапсодия. — Вы сказали мне: «Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует опасаться рождения ребенка: мать умрет, но ребенок будет жить».
— А мне, ее мужу, ты заявила: «Гвидион, сын Ллаурона, твоя мать умерла, дав жизнь тебе, но мать твоих детей не умрет при их рождении», — добавил Эши. — Мы хотим знать, что ты имела в виду, тетя.
Сомнения на лице Мэнвин сменились полным недоумением. Она провела рукой по гриве спутанных рыжих волос, дергая их, как ребенок, а затем покачала головой.
— Вы спрашиваете о Прошлом, — недовольно заявила она. — Я не способна видеть Прошлое. И не понимаю, чего вы от меня хотите.
Горло Рапсодии сжалось.
— Конечно, она не знает, — прошептала она Эши. — Как глупо я поступила, задавая такой вопрос!
Недоумение исчезло с лица прорицательницы, она выпрямила спину и медленно повернулась в сторону Рапсодии, словно хищник, выслеживающий жертву. Потом легла на живот, и помост начал медленно раскачиваться над колодцем. Взгляд Мэнвин застыл на королеве намерьенов.
— Остерегайся прошлого, леди, — мрачно заявила она, хотя ее губы улыбались. — Прошлое может быть охотником, не знающим устали, стойким защитником или мстительным врагом. Оно стремится добраться до тебя; оно стремится тебе помочь. — Она переместилась еще немного вперед, так что верхняя часть ее тела свесилась над колодцем, и прошептала: — Оно хочет уничтожить тебя. — Мэнвин отодвинулась от края помоста, довольная впечатлением, которое произвела на Рапсодию. — Как Будущее постоянно пытается уничтожить меня.
— Ответь на мой вопрос, — громко велел Эши, встревоженный словами прорицательницы, вселившей страх в душу его жены. — Если у нас с Рапсодией будет ребенок, что ждет ее и мое дитя в будущем? Я устал от этих игр.
Прорицательница ошеломленно посмотрела на него, затем поднесла секстант к глазам и направила его на потрескавшийся купол. Из колодца подул темный ветер. Рапсодия вздрогнула и прижалась к Эши. Тысячи горящих свечей разом потускнели, в зале сразу же стало темно. Купол у них над головами превратился в ночное небо, усеянное звездами, между которыми неторопливо проплывали легкие облака. Холодный ветер ударил им в спины, широкий годин Рапсодии развевался, точно белые паруса.
Казалось, прошла вечность, прежде чем Мэнвин опустила секстант и посмотрела на Эши. Ее лицо превратилось в маску, в вытянутой руке она держала секстант, навигационный прибор, который привел прадеда Эши и ее отца, Меритина-Исследователя, к берегам, где властвовала дракониха Элинсинос. Эши понял смысл жеста Мэнвин: она напоминала ему, что оба они появились на свет в результате этого союза, и хотя она не могла видеть Прошлого, кровь дракона, текущая в их жилах, и древние легенды являлись их общим проклятием и благословением.
— Ты всегда будешь опасаться собственной крови, Гвидион, — спокойно сказала она. — Но не волнуйся, твоя жена не умрет, когда на свет появятся твои дети.
Эши обвиняюще ткнул в нее пальцем.
— Рапсодия, — сурово промолвил он. — Скажи, что Рапсодия не умрет.
— Рапсодия не умрет, когда на свет появятся твои дети, — послушно повторила Мэнвин.
— И не пострадает, не станет калекой? Отвечай четко и ясно.
Мэнвин пожала плечами:
— Беременность не будет легкой, но она не убьет Рапсодию и не причинит ей вреда. Точно.
Эши задумался: ему показалось, что он уловил в словах Мэнвин какой-то подвох.
— Поклянись мне, Мэнвин, как твоему племяннику и королю. Мне необходима твоя клятва. Поклянись мне, твоему кровному родственнику, королю намерьенов, взошедшему на престол законным путем. Поклянись, что ты совершенно уверена — моя кровь не причинит вреда стоящей здесь женщине и она благополучно родит нашего ребенка.
— Не причинит, я клянусь, — все так же спокойно проговорила прорицательница.
Эши продолжал внимательно смотреть на Мэнвин.
— Спасибо, тетя.
— Всегда рада служить, милорд, — с почтительным поклоном ответила прорицательница.
— Ты не хочешь поведать нам еще что-нибудь важное относительно будущего? — спросил Эши, когда Рапсодия собралась вновь надеть капюшон.
Мэнвин задумалась, подперев подбородок кулаком.
— В «Горшке и котелке» будут подавать превосходную баранину с пряностями, — вежливо сообщила она. — Мастер по изготовлению луков и стрел сегодня выставит на продажу чудесные стрелы с прекрасным оперением — ему доставили альбатроса, пойманного в Кесел-Тэй. Эти стрелы принесут вашему воспитаннику успех на состязаниях лучников.
— Спасибо. — Эши надел капюшон. — Пусть Бог дарует тебе приятный вечер и мирную ночь.
Он взял Рапсодию за руку и собрался уходить.
— Прежде загляни в колодец, — едва слышно приказала Мэнвин.
Эши обменялся с Рапсодией недоуменными и встревоженными взглядами, выпустил руку жены и шагнул к колодцу.
— Не вы, милорд, — остановила его Мэнвин. — Леди.
— Ты хочешь, Ариа? — Рука Эши легла на ее плечо. — Мы можем уйти прямо сейчас.
— Мэнвин такой поступок обязательно обидит, а я этого не хочу, — быстро ответила Рапсодия.
Она повернулась и сделала несколько осторожных шагов к колодцу, стараясь держаться подальше от трещин.
Подойдя к нему, она несмело заглянула в темные глубины, где когда-то увидела несчастную лиринскую мать, исполнившую пророчество Мэнвин о смерти во время родов. Послышался негромкий свист ветра, но внизу клубился мрак. Рапсодии ничего не удавалось рассмотреть.
— Я ничего не вижу, — наконец призналась она. Прорицательница широко улыбнулась, ее серебряные глаза вновь засияли жутким светом.
— Ничего? Очень жаль. Значит, сегодня для тебя больше не будет предсказаний. — Мэнвин вновь опустилась на живот и улеглась, упираясь подбородком на скрещенные пальцы. — Так бывает со всеми, кто, в отличие от тебя, не наделен даром предвидения, — заявила она, и в ее голосе послышалось высокомерие. — Кто не является Певицей, кому не снятся сны о Будущем, — короче говоря, со всеми остальными людьми, леди. С теми, кто ступает по земле, не имея представления о том, что их ждет.
Она вновь захихикала, но вскоре тихий смех сменился Диким хохотом.
— Ария, пойдем.
В голосе Эши появились стальные нотки, и его приказ пробился сквозь обволакивающую Рапсодию пелену безумия.
Рапсодия встряхнула головой, отвернулась от колодца, быстро подошла к Эши, взяла его за руку, и они решительно зашагали к кедровой двери.
У них за спиной Мэнвин принялась громко скандировать:

Давным-давно обещание дано,
Давным-давно имя произнесено,
Давным-давно голос смолк —
Уплати тройной свой долг.

Против собственной воли Рапсодия остановилась и обернулась. Прорицательница не смотрела в ее сторону, а танцевала на раскачивающемся помосте, держась за тросы, которыми он крепился к потолку.
Затем Мэнвин принялась бормотать:
— Предательство! Помощь! Задержка! Твои глаза — цвета нефрита!
Наконец их взгляды встретились.
— Боишься? — участливо спросила Мэнвин. Рапсодия сердито расправила плечи, ей надоели штучки Мэнвин.
— Нет! — крикнула она в темноту. — Нет, Мэнвин, я не боюсь ни Прошлого, ни Будущего, ни твоей бессмысленной болтовни. Я буду счастлива в Настоящем, там, где тебе было бы неплохо хотя бы иногда появляться. Однако спасибо тебе за совет относительно ужина. Если после него у меня будет сытая отрыжка, я непременно посвящу ее тебе. Но поскольку она останется в Прошлом, ты об этом не узнаешь.
Рапсодия развернулась и устремилась к кедровой двери. Эши, с трудом сдерживая смех, едва за ней поспевал.
— Ну, Ариа, — сказал он, утирая слезы, — ты вела себя превосходно. Пойдем, мысль о баранине звучит весьма привлекательно, и я готов заплатить любую сумму, чтобы услышать твою отрыжку.
Плетение

13

Внутри Гургуса, Илорк

— НУ КАК, РУР?
Болг утвердительно кивнул, и мгновение спустя его жест повторил Шейн.
— Готово, Песочник, — сказал кандеррский мастеровой. Омет глубоко вздохнул и взялся за выкованное из стали колесо, в которое они только что закончили вставлять прозрачные стеклянные пластины. К нему присоединились остальные и подняли колесо, покрякивая от усилий.
Они осторожно поднесли колесо к стене, из которой выходила труба, прикрепленная к полукруглому рельсу, поднимавшемуся к открытому куполу башни у них над головами. В результате совместных усилий скошенный край колеса плотно встал на рельс, и колесо повисло под углом к полу. Мастера отступили назад, чтобы взглянуть на свою работу.
— Ладно, Песочник, с колесом мы разобрались. Теперь объясни нам, что оно делает? — тяжело дыша, спросил Шейн.
Омет пожал плечами, вновь пропустив мимо ушей поддразнивание Шейна, намекавшего на пески Ярима, откуда он был родом.
— Понятия не имею. Возможно, это устройство предназначено для исцеления больных. Когда на куполе появятся витражи, колесо будет каким-то образом регулировать плотность и цвет света, проникающего через потолок. Впрочем, это лишь мои предположения, я не знаю языка, на котором писали авторы чертежей. Если тебе хочется узнать подробности, спроси у короля, когда он вернется. Могу лишь утверждать, что мы точно следовали чертежам.
— А было совсем не просто, поскольку сохранилась только часть, — поспешно добавил Шейн.
— Ты прав. Ладно, давайте снимем колесо, завернем как следует в промасленную ткань и запрем в хранилище, пока с ним ничего не случилось, — предложил Омет, вытирая руки о штаны. — Пока нам удалось довести до конца только эту часть заказа. С колесом ничего не должно случиться.
— Конечно, — согласился Шейн.
Кандеррец взялся за верхнюю часть колеса за мгновение до того, как Омет и Рур заняли свои места. Его влажные от пота ладони скользнули по холодному металлу, колесо медленно покатилось.
С пронзительным скрежетом оно двигалось по полукруглому рельсу. Мастера с громкими проклятьями помчались вслед за ним. Солнечный луч упал на колесо, во все стороны разлетелись солнечные блики, и на несколько мгновений на полу появились удивительные узоры, впрочем, тут же исчезнувшие.
Наконец им удалось остановить колесо, и трое мастеров в полнейшем остолбенении уставились на потемневший пол.
— Что это было? — спросил Шейн, когда к нему вернулся дар речи.
Омет покачал головой:
— Не знаю.
— Но это должно что-то значить, — не унимался Шейн. — Неужели все наши усилия нужны только для подобных развлечений?
— Я точно знаю, что все это значит, — решительно заявил Омет. — Нужно немедленно отнести колесо в хранилище. Помогите мне снять его с рельса. — Он посмотрел вверх, на открытый купол башни, где солнце поблескивало на металлическом каркасе, в который им еще предстояло вставить витражи, а потом перевел взгляд на Рура и Шейна. — И никому ничего не рассказывайте.

Место работ, Ярим-Паар
ГРУНТОР ПОДНЯЛ РУКУ, останавливая бурение, и вытер пот со лба, пока стихал грохот механизмов.
Некоторое время он наблюдал за уставшими мастерами. Обычно смуглая кожа великана заметно побледнела. Привыкшие к подземной прохладе, болги плохо переносили жару. Двоих мастеров и одного солдата пришлось отправить к целителю.
— Это просто смешно, — пробормотал сержант. — У нас уже кончился сегодняшний запас воды. Когда Карскрик пришлет обещанные бочки?
— Мы уже обратились к шанойнам, сир. — Не глядя на Грунтора, приставленный к ним адъютант обратился к нетерпеливо расхаживающему по шатру Акмеду. — Они должны доставлять три бочки воды каждое утро. Вы отдадите приказ вашим солдатам, чтобы их пропускали? Фургоны с водой уже дважды возвращались обратно.
— Возможно, дело в том, что мои солдаты не говорят на орланданском языке, — буркнул Акмед, обходя горы красной глины и зияющие в земле ямы. Он откинул в сторону полог шатра. — Пойдем.
Вскоре Акмед уже переговорил с яримскими солдатами, стоящими в кольце оцепления. До сих пор им разрешалось пропускать только своих офицеров, герцога, короля, королеву и болгов. Теперь к этому списку добавились еще и фургоны, везущие воду, но только в сопровождении охраны.
Акмед дал указания солдатам из внешнего кольца оцепления и вместе с адъютантом вернулся к внутреннему кольцу — здесь службу несли солдаты-болги.
— За час до смены через первую линию оцепления будут пропускать фургоны, везущие воду. Необходимо тщательно проверять каждую бочку, опуская в воду чистый меч, чтобы убедиться, что в ней никто не прячется. Затем отряд, доставивший воду, следует отвести к внешней линии оцепления. Если кто-нибудь попытается от вас ускользнуть или войти в шатер, остановите его. Постарайтесь не разбить ему голову. Впрочем, если он случайно упадет на землю, то кровь будет не слишком заметна.
Болги кивнули, и вскоре грохот бурения возобновился.
— Любого, кто нарушит линию оцепления, немедленно убейте и съешьте. Порядок действий можете выбрать сами, — громко произнес Акмед на орланданском, специально для жителей Ярима.
Когда колокола башни пробили полдень, шесть озабоченных женщин в белых годинах, жрицы племени шанойн, сопровождаемые стражей, доставили три большие бочки с водой. Стоящие в оцеплении болги неохотно расступились и позволили им пройти к шатрам. Женщины поставили бочки возле входа и быстро вернулись обратно.
Полог шатра приподнялся, и одна из женщин бросила быстрый взгляд через плечо, но увидела лишь разноцветные глаза одетого в черное короля фирболгов, за спиной которого высилась огромная машина, издающая ужасные звуки — казалось, там кричат проклятые души. Женщине почудилось, что она на миг заглянула в преисподнюю.
Жрица отвернулась и поспешила вслед за своими сестрами.

Ирман Карскрик и капитан его гвардии находились за прохладными мраморными стенами библиотеки. Отсюда они наблюдали за работами. Действие, разворачивающееся у них перед глазами, не отличалось разнообразием, лишь изредка кто-то выходил из огромных шатров или возвращался обратно. В течение трех дней болги не прекращали работ ни днем, ни ночью; один отряд приходил на смену другому с такой же точностью, с какой сменялась стража во дворце.
Стук в дверь заставил Карскрика вздрогнуть, но оказалось, что это всего лишь гофмейстер.
— Да?
Гофмейстер вошел и закрыл за собой двойные двери. — Глава гильдии ремесленников прислал вам письмо, милорд.
— Что в нем говорится?
Карскрик боялся ответа, поскольку догадывался о его содержании.
— «С почтением и сожалением сообщаем, что среди нас нет человека, обладающего необходимым мастерством, который пожелал бы принять щедрое предложение короля болгов. Приносим наши извинения и лучшие пожелания».
— Какой сюрприз, — пробормотал Карскрик. — Ну и что мне теперь делать?
— Есть иной путь, иная возможность, милорд, — волнуясь, заговорил капитан гвардии.
— Какая возможность? Где? — резко спросил герцог.
— Гильдия Ворона на Рынке Воров.
— Ты с ума сошел? — взвился Карскрик. — Ты хочешь, чтобы я общался с ворами и убийцами да еще послал одного из них в Илорк?
Капитан пожал плечами:
— Отношения между вами и королем фирболгов не самые лучшие. Послать мастера, который к тому же окажется убийцей…
Рука Карскрика рубанула воздух, заставив капитана замолчать .
— Я не намерен закрывать глаза на убийство королей, в каких бы отношениях я с ними не состоял. Ты можешь себе представить, что сделает королева намерьенов, не говоря уже о короле, если они узнают, какими грязными делами я занимаюсь, а тем более если это повлечет смерть ее друзей — короля болгов или его сержанта? Она растопит мою плоть изнутри при помощи чудовищной музыкальной пытки или придумает что-нибудь еще хуже. Нет.
— Милорд, Гильдия Ворона состоит не только из воров и убийц. Напротив, они контролируют лучшие фабрики и мастерские, в которых работают стеклодувы, известные на весь Роланд. Если в Яриме и остались специалисты, готовые отправиться в Илорк, то искать их следует только…
— Нет! — твердо повторил Карскрик. — Я на это не пойду. Лучше принести королю извинения в надежде, что он меня поймет, чем даже подумать о том, чтобы открыть эту дверь, слышишь меня? Ты все понял?
— Да, милорд. Я лишь предложил.
— Это была плохая идея. — Карскрик тяжело оперся на подоконник, его вдруг охватила усталость. — И никому не рассказывай о нашем разговоре, капитан. Я бы очень не хотел, чтобы о нем узнала Эстен.
Он повернулся и посмотрел в глаза капитану гвардии, и тот молча кивнул, не отводя взгляда.
И Карскрик понял, что Эстен, несомненно, уже все знает.

Джерна'сид, Сорболд
«КАК ЛЕГКО СТАТЬ незаметным при свете дня», — подумал человек, стоявший в тени дома в маленьком переулке.
Он наблюдал за городскими нищими, тщетно пытающимися укрыться от полуденной жары и выпросить монетку или глоток воды у прохожих на центральных улицах столицы. Горожане, не обращавшие на них внимания, шли дальше, не прерывая беседы и даже не глядя на несчастных.
Словно нищие были настоящими невидимками.
Он посмотрел на высокие башни Джерна Тала, гордо вздымающиеся к небу позади массивных весов. Изящной формы башни были лишены уродливых скульптур или орнаментов. Следовало признать, столица Сорболда очень красива, архитектура города отличалась изысканностью, и никому бы не пришло в голову назвать ее средоточием рынков, лавок, мастерских ремесленников и уродливых домишек, где жил простой люд. Многие сказали бы, что город великолепен.
«Придет день, — размышлял он, — и весь Сорболд станет таким».
Ждать оставалось совсем недолго.
Его взгляд упал на весы, золотые чаши которых ослепительно сверкали в лучах стоявшего в зените солнца. Человек закрыл глаза, с наслаждением вспоминая, как он почувствовал их одобрение, услышал свист воздуха, когда возносился вверх.
«Еще несколько дней, — думал он, ощупывая весы из фиолетового камня у себя в кармане, наслаждаясь идущим от них теплом и легким гудением. — Я дождусь появления луны».
Он сошел со ступенек портика, перешагнул через лежащего на земле нищего и направился на рыночную площадь.
Вокруг шумела толпа, но он ее не замечал.

Возле порта Авондерра
В СГУЩАЮЩИХСЯ СУМЕРКАХ сенешаль поднял повыше свечу, стараясь, чтобы горячий воск не капал ни на его дитя, ни в импровизированный пруд сверкающей зеленой воды, устроенный в трюме корабля.
Судно неожиданно накренилось, поднявшись на гребень очередной волны. Мощное течение из Северного моря превращало вход в гавань этой провинции в трудное, а подчас и опасное дело. Трюм содрогнулся, вода вокруг Фарона пошла рябью, и он тоненько заскулил на одной ноте.
— Все хорошо, Фарон, все хорошо, — успокаивающе проговорил сенешаль, пытаясь подавить нетерпение и недовольство демона. — Не пугайся, взгляни на диск и скажи, сможем ли мы войти в порт. Ожидает ли нас теплый прием? Или мы не сумеем беспрепятственно выйти на берег?
Диковинное существо пыталось удержать равновесие, мягкие кости и дряблые мышцы не справлялись с неожи-данными рывками корабля. Дрожащими, шишковатыми пальцами Фарон поднес нефритовый диск к пламени мерцающей свечи. Большие светлые глаза быстро заморгали в неверном свете. Наконец существо покачало головой.
— Нет? — сердито спросил сенешаль. — Нет? Но почему, во имя Пустоты? Ты видишь, что нам угрожает какая-то опасность или само море? Кто-то приближается?
Фарон с ужасом посмотрел на него и энергично закивал.
— Ты уверен?
Фарон застонал и вновь кивнул, после чего исчез под поверхностью зеленой воды.
Сенешаль погасил свечу и ощупью направился к лестнице. Он поднялся на палубу, нашел капитана и крикнул:
— Меняй курс! Немедленно! Мы поплывем на север, вдоль побережья, пока не доберемся до рифов у Гвинвуда.
Он прикрыл свои светло-голубые глаза ладонью, защищаясь от ветра и ослепительного солнца. Капитан посмотрел на него так, словно сенешаль внезапно сошел с ума.
— Ваша честь, но там даже негде бросить якорь! В Авондерре защищенная гавань с прекрасным маяком, который поможет нам избежать мелей. Сейчас мы не в состоянии даже развернуть корабль. — Он поднял руку ко лбу и посмотрел на восток, в сторону берега. — Не говоря уже о том, что к нам приближается авондеррское судно.
Сенешаль, спотыкаясь, подошел к борту и посмотрел в ту сторону, куда указывал капитан.
К ним приближалось маленькое одномачтовое суденышко береговой охраны с поднятым флагом.
Сенешаль ощутил невыносимое жжение в горле и беззвучно выругался, — лишь ф'дор знал такие слова, непроизносимые на языке человека. Именно этого он и боялся: у «Баскеллы» не было бумаг, необходимых для входа в порт Авондерра, как, впрочем, и в любой другой орланданский порт или порт государства — члена Намерьенского Союза. В тот момент когда он спешно покидал Аргот, опасность столкновения с властями казалась меньшим злом по сравнению с потерей времени. Куинн предупреждал его об этом, но он все-таки нанял «Баскеллу», не пожелав дожидаться «Корону».
А теперь им придется иметь дело с местными властями у самого входа в воды Авондерра.
— Бросайте якорь, — приказал капитан. Сенешаль повернулся к Кайюсу, который, как всегда, был занят своим арбалетом.
— Не привлекая к себе внимания, передай Куинну, чтобы все были наготове, — велел он арбалетчику, рядом с которым молча стояли его брат-близнец и управляющий. — Я чувствую, что нас ждут неприятности.

Гильдия Ворона, Рынок Воров, Ярим-Паар
ПЛАМЯ РЕВЕЛО и металось в огромном очаге, и потому появление Дранта осталось незамеченным.
Дрант, как будущий преемник хозяйки гильдии, привык входить к ней без страха; он был ее самым доверенным лицом и считал, что она ценит его прямоту, даже в тех случаях, когда он говорит неприятные вещи. Впрочем, после ужасной катастрофы, произошедшей три года назад, и жестоких неудач, обрушившихся на нее в последнее время, она не верила никому.
Сейчас она была разгневана: ни один из ее шпионов так и не сумел пробиться сквозь охрану фирболгов. Вопреки ее желанию бурение продолжалось. Даже возмущение, которое поднялось после того, как в песке, неподалеку от лагеря болгов, нашли недоеденное тело ребенка, работы не прекратились. Продолжавшиеся несколько часов волнения быстро подавили, болгов оправдали, а население Ярим-Паара продолжало, разинув рот, наблюдать за удивительным народом, не давая убийцам Эстен помешать попыткам оживить Энтаденин.
Дрант еще никогда не видел ее такой разгневанной.
Находиться рядом с Эстен, когда ее переполняла ярость, было подобно играм с летучими кислотами, использовавшимися в мастерских по изготовлению изразцов. Оставалось неизвестным лишь одно: как сильно ты можешь пострадать.
Он негромко откашлялся.
Казалось, Эстен его не слышала. Глубоко задумавшись и опустив подбородок на сжатую в кулак руку, она смотрела на ревущий огонь. Длинные черные волосы, недавно вымытые и еще не успевшие высохнуть, ниспадали почти до колен и блестели в танцующих отблесках пламени. Темная и прекрасная картина. На несколько мгновений Дран-ту удалось увидеть в Эстен женщину. Затем разум к нему вернулся, и он вспомнил, где находится.
И кто она такая.
И что она такое.
Он никогда не забудет, как увидел ее в первый раз, жалкий оборванец, сын давно умерших яримского ремесленника и матери лиринки. В темном переулке Внутреннего Рынка Эстен потрошила солдата, чья сила в четыре раза превосходила ее собственную. Крошечный, с виду неуклюжий клинок рассек шею солдата с невероятной быстротой. Взгляд, который она бросила на Дранта, был настолько жутким, что он отступил на несколько шагов и молча наблюдал, как Эстен спокойно заканчивает свою отвратительную работу. Лезвие ножа двигалось с поразительной легкостью — талант, помноженный на годы тренировки и полное отсутствие страха. Дрант и сам неплохо умел обращаться с ножом, но в тот день, в темном переулке, сразу понял, что видит самого виртуозного убийцу Ярим-Паара.
Ей было восемь лет.
Он выругал себя — возникшее на миг ощущение, что он находится рядом с чувственной, красивой женщиной, было чрезвычайно опасным. К тому же он почувствовал слабость и головокружение, словно шел вдоль края бездонной пропасти, считая ее ирригационной канавой, в темноте не видя огромной пустоты.
Дрант откашлялся еще раз, уже погромче.
— К вам посетитель, госпожа.
Наконец Эстен повернулась и посмотрела на него таким взглядом, что Дрант вспомнил легенду о песках, поглотивших город Куримах Милани более тысячи лет назад. Дрант указал рукой в темноту, жестом приглашая молодую женщину войти.
Она появилась подобно бледному призраку, с головы до ног закутанная в светло-голубой годин. В свете беснующегося пламени ее лицо казалось совершенно белым. Она дрожала, отчего церемониальные одежды трепетали и женщина походила на парус корабля в открытом море. Темные локоны спадали на лоб, остальные волосы скрывал капюшон.
Эстен молниеносным движением завязала свои длинные волосы в узел, не торопясь встала и шагнула навстречу посетительнице.
— Ну, ну, какая огромная честь. — Голос Эстен был полон яда. — Жрица шанойнов снизошла до визита ко мне. Очень интересно. Как вас зовут, ваша святость?
Женщина расправила плечи и сложила на груди руки. Ее голос звучал тихо и почтительно:
— Табит, хозяйка гильдии.
— Что вы хотите?
Жрица раскашлялась, затем извинилась за доставленное беспокойство и наконец произнесла:
— Я пришла просить вас пощадить мою свекровь.
— Хм. И о ком же идет речь?
Эстен сложила руки на груди, зеркально отразив позу жрицы.
Табит вновь закашлялась, на сей раз приступ получился долгим, что говорило о красных легких — распространенной болезни в племени копателей колодцев.
— О матушке Джулии, — едва слышно проговорила она. Эстен медленно обошла вокруг женщины, задумчиво кивая головой. Жрица стояла неподвижно, глядя в сторону танцующего пламени и терпеливо дожидаясь, пока она совершит полный круг. Остановившись перед Табит, Эстен наклонилась вперед, и на ее лице появилась зловещая улыбка.
— Слишком поздно, — сказала она.
Женщина побледнела еще сильнее, но выражение ее лица не изменилось.
— Это правда, хозяйка гильдии? Вы не шутите?
— Правда, ваша святость. Я никогда не шучу. Женщина немного помолчала, а потом сделала глубокий вдох.
— Могу я получить тело? Эстен фыркнула:
— Сомневаюсь, что вы захотите его забрать, особенно если учесть, в каком оно состоянии, Табит. Мои волосы еще даже не высохли, я едва успела смыть кровь. А сейчас вам лучше всего вернуться к своему мужу. Кстати, как зовут этого жалкого шарлатана?
— Тайт, госпожа.
— Понятно. Вам следует вернуться к Тайту и сказать, что тело его лживой матери, уже разделанное, я сама найду кому скормить, и пусть будет благодарен мне за снисхождение, которое я оказываю вашей семье, избавив ее от наказания.
Молодая женщина пыталась сохранить самообладание.
— У меня есть информация, которая может оказаться для вас полезной, госпожа, — сказала она, и ее голос дрогнул.
— В самом деле? Любопытно. Ваша свекровь не сообщила нам ничего интересного. Вот почему она оказалась в своем нынешнем состоянии.
Жрица кивнула.
— Я не успела ей рассказать. Более того, об этом не знает никто, — запинаясь, проговорила она. — Я получила эти сведения только сегодня и сразу направилась в дом матушки Джулии, чтобы рассказать ей, но…
— И что же вы узнали?
В голосе Эстен появилось напряжение. Табит заморгала, но на ее лице застыла маска невозмутимости. Она набралась мужества и сказала:
— За тело моей свекрови, хозяйка гильдии?
Она еще не закончила говорить, как у ее горла оказался кинжал, молниеносным движением выхваченный Эстен из ножен на запястье. Лезвие коснулось кожи, мешая дышать. Эстен славилась своим умением обращаться с кинжалом. Говорили, что, каким бы сильным и быстрым ни был ее противник, если Эстен решила использовать клинок, горло врага будет перерезано в единую долю секунды.
— За ваше собственное здоровье, ваша святость. Говорите.
Женщина вздрогнула:

Предыдущая страница 10 Следующая страница


11 Элизабет Хэйдон

— Сегодня я доставляла воду к шатру болтов. Клинок исчез, жрица облегченно вздохнула, однако в следующее мгновение блестящие черные глаза Эстен оказались совсем рядом с ее лицом, и Табит отпрянула.
— Что вы видели?
— Очень немногое — полог шатра открылся лишь на мгновение.
— И почему вы думаете, будто это поможет вам получить части тела своей свекрови?
— Я… я видела короля фирболгов, — заикаясь, ответила Табит. — Он был в черном одеянии, у него разноцветные глаза, сквозь кожу лица проступают вены. У него ужасный вид.
Темные глаза сузились.
— Мне прекрасно известно, что король болгов здесь и что вид его ужасен. Более того, это знают все. Вы испытываете мое терпение, ваша святость.
— У него за спиной болги управляли огромным буром — их было около десятка, они поворачивали рукоять машины. У машины большие металлические круги с зубьями, которые смыкаются, как нити в руках ткача.
— Зубчатые колеса. — Эстен отступила на шаг назад. — Я слушаю.
— Я успела разглядеть только небольшую часть, — призналась Табит. — Сначала я не поняла, что это такое; мне никогда не приходилось видеть механизмов таких огромных размеров. Эта странная деталь была изогнута, точно сальная свеча, и ее загоняла в землю машина, а не молот, который используем мы.
— Все?
Эстен принялась стремительно перемещаться по комнате, исчезая в темноте и тут же вновь появляясь на свету.
— Полагаю, она сделана из стали, хозяйка гильдии, — проговорила жрица, собрав все свое мужество. — Стали с черно-синим отливом.
Эстен застыла на месте, и в комнате повисла тишина.
— Повторите еще раз, — приказала Эстен.
Табит поплотнее закуталась в годин, словно ей вдруг стало холодно. — Часть сверла, которое используют болги, выкована из черно-синей стали, похожей на тонкий диск, который описывала свекровь.
Она замолчала.
Эстен смотрела в пол. Табит не знала, о чем она размышляет, но догадывалась, что сведения, которые она принесла, очень важны.
Наконец хозяйка гильдии подняла голову. Какие бы мысли ни вертелись у нее в мозгу, в ее глазах ничего не отразилось.
— Благодарю вас, ваша святость, — вежливо сказала она. — Ваша информация действительно оказалась полезной, и вы будете щедро вознаграждены. — Она повернулась к своему помощнику. — Дрант, собери тело матушки Джулии и заверни его в лучший лен из Сорболда. Погрузи в фургон и доставь в дом Тайта. — Потом ее взгляд вновь обратился к жрице. — И возьми с него минимальную плату за доставку.
— Да, хозяйка гильдии. — Дрант исчез за дверью, но почти тотчас вернулся. — Я распорядился.
— Хорошо. Спасибо за информацию, Табит. Уверена, что ваш муж будет благодарен вам за усилия, учитывая, какое значение ваша семья придает церемонии погребения родственников.
— Да, госпожа.
— Все это полнейшая чепуха, на мой взгляд, — добавила Эстен. — Я знаю, что клан, в который вы попали после замужества, славится своими предрассудками, но и ваш народ придерживается не менее глупых обычаев. Меня не устает поражать, что племя шанойнов, постоянно копающееся в земле, наталкиваясь на множество костей, продолжает верить в загробную жизнь. Все это чушь. Но вы можете наслаждаться своими ритуалами, если они облегчают вам мысль о неизбежности смерти.
Жрица почтительно поклонилась и последовала за Дрантом, поманившим ее за собой.
Дверь за Табит закрылась, и Эстен вернулась к очагу. Тут же появился Дрант.
— Ты нанял большой фургон для доставки?
— Да, хозяйка гильдии, — ответил Дрант, предвидевший ее вопрос.
— Хорошо. Пожалуйста, проинструктируй возницу, чтобы он потребовал двойную плату, когда доставит тела. И пусть не забудет про льняное полотно — пожалуй, нам следует оказать Табит услугу и завернуть ее в синюю ткань.
— Все будет сделано.
Хозяйка гильдии пнула отлетевшую головешку носком сапога.
— Не забудь предупредить старшего мастера на фабрике, чтобы он заменил мальчишку Слита и Боннарда. Я не хочу нарушать сроки поставок.
— Еще и Боннарда? Он ничего не знает, жаль терять хорошего мастера.
Эстен повернулась и посмотрела на Дранта. Когда она заговорила, ее голос звучал равнодушно, но в нем сквозила неприкрытая угроза.
— А что знаешь ты, Драит?
Дрант лишь сглотнул, показав глазами, что все понял.
— Вы видели, что она беременна? — после некоторых колебаний спросил он.
— Табит? В самом деле?
— Да. Она постаралась скрыть это под складками година.
— Ага. — Взгляд Эстен вернулся к пылающему огню, пока она обдумывала слова Дранта. — Ее информация оказалась полезной.
— Да, хозяйка гильдии.
— В таком случае мы можем проявить снисходительность.
— Как пожелаете, хозяйка гильдии.
— Вот и хорошо. Не берите дополнительную плату за доставку ребенка.

14

Гавань Авондерра, порт Фаллон, возле шлюза
ФАЛЛОН ЯВЛЯЛСЯ самым крупным портом в Роланде. А если не считать небольших рыбацких деревушек и городков, он был единственным портом, и к тому же здесь размещалась боевая эскадра государств боевого флота Намерьенского Союза.
Дальше к югу, на побережье, находился Таллоно — огромная гавань, построенная лиринами из Горллевиноло тысячи лет назад при помощи драконихи Элинсинос, а также два крупных морских порта в Минсите и Эвермере, принадлежавшие Неприсоединившимся городам-государствам. Но всем трем было далеко до Фаллона. В Таллоно могли входить только корабли лириков, а Минсит и Эвермер заметно уступали гавани в Ганте, находившейся в Сор-болде, чуть восточнее Побережья Скелетов. Даже все четыре гавани, взятые вместе, не могли соперничать с портом Фаллон.
В дни расцвета империи намерьенов у входа в бухту поставили маяк в сто футов высотой — здесь бурлили и расходились в разные стороны южные течения Северного моря и восточные течения открытого океана. Говорят, в ясные ночи свет маяка удавалось увидеть даже на побережье внешнего архипелага, расположенного к востоку от Гематрии, таинственного острова Морских Магов, расположенного на Нулевом меридиане.
Одним из самых честолюбивых инженерных проектов века намерьенов стало строительство грандиозного канала и шлюза, нечто вроде длинного коридора с прочной дверью, для защиты вошедших в гавань кораблей от мощных морских течений. Для этого вдоль берега насыпали дамбу, повторяющую естественный изгиб береговой линии, и в результате порт превратился в огромную лагуну, укрытую от произвола стихий. Даже во время самых жестоких зимних штормов, беснующихся возле северных рифов побережья Гвинвуда и уничтожавших любые поселения на своем пути, Фаллон не получал серьезных повреждений.
Наличие дамбы упрощало патрулирование входов в лагуну — капитан порта выставлял посты по обе стороны ведущего в порт Фаллон канала, откуда мог в любой момент отправить в море лоцмана, спасателей или судно для перехвата. Таким образом, корабли, направлявшиеся в Фаллон, были защищены от бурь и прочих неприятностей не только природными рукотворными преградами, но и продуманной до мелочей системой безопасности. Построенная инженерами Гвиллиама дамба спасла множество кораблей от шторма, а боевые суда порта не подпускали пиратов.
Чтобы способствовать процветанию торговли, корабли береговой охраны порта постоянно курсировали вдоль дамбы, проверяя входящие и выходящие суда. Их причалы находились у самого входа в лагуну, поэтому они могли в любой момент выйти в море. Конечно, они не имели возможности контролировать все корабли, проверять все грузы и полностью покончить с каперством, но в целом в гавани поддерживался порядок, что, в свою очередь, делало Фаллон одним из самых безопасных и процветающих портов в мире.
Причал, посреди которого высилось здание маяка, простирался с севера на юг вдоль береговой линии, насколько хватало глаз. У пирса могли одновременно разгружаться сотни торговых кораблей. Повсюду в невероятно сложном танце сновали портовые грузчики и палубные матросы, тащившие бочки, ящики, ведущие в поводу лошадей, грузившие товары со всего света в фургоны, — все это напоминало муравейник, где каждый знает, что ему следует делать.
Как раз надежда на то, что они сумеют затеряться в нескончаемом потоке кораблей, сподвигла сенешаля рискнуть отправиться в порт Фаллон без соответствующих документов на не имеющем регистрации судне. За один день по каналу проходило около тысячи судов, иногда больше. Кто мог предвидеть, что небольшой фрегат «Баскелла», спокойно дрейфующий возле шлюза, привлечет внимание капитана порта?
Как оказалось, такую возможность исключать не следовало.
Сенешаль вновь выругался, глядя на одномачтовый кораблик береговой охраны, спешащий к ним.
Он быстро огляделся по сторонам, желая убедиться в том, что поблизости нет других кораблей, подозвал своего управляющего, а тот кивнул Кломину и Кайюсу. Близнецы, держа наготове арбалеты, заняли удобную позицию возле поручней.
Капитан просигналил, что его судно готово принять инспекцию. На воду спустили шлюпку с тремя матросами — двое на веслах и представитель капитана порта. Ветер донес до сенешаля их голоса.
— Спокойно, ребята, — кричал представитель матросам. — Похоже, вы уже успели сегодня выпить.
— А тебе не помешало бы помыться, Терренс, — рассмеялся в ответ один из оставшихся на борту матросов. — От тебя несет трюмной водой и духами госпожи Кармоди.
— Да, тяжелая выдалась ночь, — не стал отпираться Терренс.
Они продолжали весело переругиваться, не обращая внимания на качающуюся на легких волнах «Баскеллу». Сенешаль повернулся и посмотрел на капитана, который болтал с первым помощником, поджидая инспекцию. Потом капитан с улыбкой повернулся к сенешалю.
— Вам следует приготовить документы на грузы, ваша честь, — сказал он, жестом показывая матросам, чтобы они спустили веревочную лестницу, хотя шлюпка еще не успела преодолеть и половины разделявшего корабли расстояния. — Представитель коменданта захочет на них взглянуть.
— У меня нет документов, — спокойно ответил сенешаль.
Капитан и его помощник перестали улыбаться. Судя по появившемуся на их лицах выражению, оба решили, что сенешаль их неправильно понял.
— Что вы сказали, ваша честь? — переспросил капитан.
— Я сказал, у меня нет необходимых документов, — повторил сенешаль громче, чтобы его расслышали, несмотря на хлопающие паруса.
Капитан подошел к сенешалю вплотную.
— Но вы говорили, будто все бумаги у вас в полном порядке, сэр, — сказал он, покраснев.
Сенешаль пожал плечами:
— Возможно, и говорил. Выходит, что я солгал. Приношу свои искренние извинения. Так получилось, что я не могу предоставить никаких документов.
— Что? Но почему? — Лицо капитана из красного стало пурпурным. — Вам грозит штраф, сэр, а я могу потерять корабль.
— Я бы не стал впадать в отчаяние, капитан, — легко отмахнулся сенешаль, кивая Кломину и Кайюсу.
— Я поверил вам на слово, сэр, как официальному лицу Аргота, и я потрясен…
Капитан замолчал, услышав звук выстрелов двух арбалетов.
Братья сделали по три выстрела, прежде чем помощник капитана успел ахнуть. Капитан подбежал к поручням и увидел, как падает последний матрос, сраженный стрелой. Остальные уже лежали с арбалетными стрелами в спине и шее.
Лишь один из матросов продолжал шевелиться, стрела попала ему в спину, и он безуспешно пытался подняться. Кайюс рассмеялся и стукнул Кломина по уху.
— Ах ты, мазила! Вы только посмотрите!
Кломин сердито отпихнул брата, поднял арбалет и выстрелил еще раз. Матрос дернулся и затих. Кайюс покачал головой и насмешливо проговорил:
— Две стрелы на одного матроса? Какой позор! Это грех. Грех!
— Я могу потратить ровно одну стрелу на тебя, если вгоню ее тебе в лоб, Кайюс, — прорычал его брат.
— Поднимите шлюпку на борт, — приказал Фергус команде «Баскеллы».
Матросы посмотрели на ошеломленного капитана и потрясенного помощника, быстро подскочили к поручням и принялись поднимать лодку.
— Что здесь происходит? — потребовал ответа капитан, решительно направляясь к сенешалю. — Прекратите! Что вы…
Сенешаль схватил его за горло, сжал и отбросил к мачте. В его глазах полыхнула ярость, когда он вдавил костяшки пальцев между ключиц капитана. Тот едва слышно застонал, беспомощно размахивая руками и пытаясь не потерять сознание.
Сенешаль вновь схватил капитана и принялся колотить его головой о мачту, так что вскоре палуба и мачта были забрызганы алой кровью, хлещущей из пробитого черепа.
Наконец, проявив недюжинную силу, сенешаль подтащил тело капитана к поручням и приготовился вышвырнуть его за борт. Однако прежде он успел схватить нактоуз, маленький ящик, в котором лежали любимый компас капитана и навигационные карты, привязал ему на шею и выбросил тело в воду. Труп капитана сразу пошел на дно. Потом сенешаль повернулся к команде, поправил треугольную шляпу и стряхнул грязь с плаща.
— Я ненавижу, когда мне задают вопросы, — небрежно проговорил он.
Фергус в смятении посмотрел за борт.
— Но почему, если мне будет позволено спросить, вы выбросили компас и карты, ваша честь? Как мы теперь будем ориентироваться в море?
— Я хотел, чтобы капитан не заблудился по пути в Загробный мир, — спокойно ответил сенешаль. — К тому же они нам не понадобятся. Фарон будет направлять нас при помощи диска.
Матросы начали испуганно переглядываться. Фергус склонился в глубоком поклоне: — Да, сэр.
— А теперь, — продолжал сенешаль, подходя к первому помощнику и останавливаясь перед ним, — я хочу задать вам вопрос, сэр. Вы хотите занять должность капитана?
Помощник расправил плечи и посмотрел сенешалю в глаза.
— Нет, — спокойно и твердо произнес он. — Я знаю, в конце концов вы все равно меня убьете, помогу я вам или нет. Поэтому я отказываюсь.
Глаза сенешаля вспыхнули гневом.
— Я не стану убивать тебя в конце, тут ты ошибся, — глухо проговорил он.
Он отвернулся и отошел от помощника капитана, кивнув близнецам.
Арбалеты выстрелили почти одновременно. Тело помощника без единого всплеска упало за борт.
— Я убью тебя в самом начале, — заключил свою мысль сенешаль и повернулся к управляющему. — Где Куинн?
— Здесь, сэр, — послышался равнодушный писклявый голос матроса.
Сенешаль жестом велел ему подойти.
— Похоже, капитан теперь ты, Куинн. Приготовься поднять якорь, как только шлюпка будет закреплена, а судно авондеррцев сдвинется с места.
Матрос прищурился — из-за яркого солнца рябь, бегущая по воде, резала глаза.
— Сдвинется с места, сэр?
Прежде чем ответить, сенешаль повернулся к одномачтовому судну и подошел к поручням. Некоторое время он разглядывал маленькое суденышко.
— Обезветрить паруса, — бросил он Куинну, который тут же повторил его приказ.
Команда бросилась к мачтам и занялась парусами.
Сенешаль закрыл глаза и вытащил Тайстериск, наслаждаясь порывом воздуха и ощущением силы, способной обуздать ветер. Открыв глаза, он посмотрел на паруса авондеррского судна, и они начали наполняться ветром.
«Баскелла» еще стояла на якоре, покачиваясь на редких волнах, когда корабль береговой охраны начал удаляться в сторону дамбы. Со стороны создавалось впечатление, что осмотр «Баскеллы» удовлетворил представителя капитана порта и маленький кораблик вернулся к патрулированию.
Сенешаль оглядел огромную гавань: внутри нее сновали корабли, некоторые подходили к причалу, другие направлялись в море. Кричали чайки, волны негромко бились о корпус корабля, маленькое суденышко удалялось — в порту все шло как обычно.
— Веди корабль против ветра, — приказал он Куинну. — Нам нужно отойти подальше от порта.
Куинн бросился выполнять приказ. Когда «Баскеллу» уже нельзя было разглядеть с причала, сенешаль похлопал Кломина по плечу.
— У тебя появился шанс исправить свой промах, — сказал он, и в его блестящих голубых глазах отразилось небо.
Кломин подошел к поручням.
— Где цель, сэр?
— Грот.
Арбалетчик прицелился — расстояние в три раза превышало дальность полета обычной стрелы.
— Я готов, сэр.
Сенешаль коснулся кончика стрелы и произнес слово «крив» — «зажгись».
Кончик стрелы покраснел, затем вспыхнул темный огонь.
Сенешаль кивнул, и Кломин выстрелил. На то время, что стрела летела к цели, ветер неожиданно стих.
Прошло еще несколько мгновений, и над гротом авондеррского судна появился тоненький столб дыма.
— Хороший выстрел, — похвалил сенешаль Кломина. Он поднял меч и из глубины своей темной души выпустил на свободу стихию ветра.
Ветер стремительно набирал силу. Возник и тут же исчез водяной смерч. Через мгновение паруса корабля береговой охраны наполнились ветром, а спустя еще несколько мгновений запылали. Огонь перебежал с бака на корму. Вся команда «Баскеллы» завороженно смотрела, как на месте катера появился красно-оранжевый огненный шар, окруженный черным дымом.
— Навались, Куинн! — приказал сенешаль новому капитану, который слегка задрожал, услышав трубный зов горнов и пожарных колоколов. — Следуй вдоль берега. К утру я намерен бросить якорь. Нельзя заставлять леди ждать.

15

Ярим-Паар
НА УТРО ВОСЬМОГО ДНЯ бурение неожиданно прекратилось.
Ирман Карскрик, успевший привыкнуть к оглушительному скрежету за окнами дворца, вскочил на ноги — он завтракал вместе с королем намерьенов — и поспешил к окну. Карскрик посмотрел в сторону шатра, внутри которого скрывался Энтаденин, и увидел, что внутреннее кольцо оцепления, состоящее из стражников-болгов, рассыпалось. Фирболги, воины и мастеровые, сновали взад и вперед — очевидно, собирали свое оборудование и грузили на большие повозки, доставившие его сюда всего восемь дней назад. Однако он не увидел никаких признаков фонтана или воды в бассейне.
— Боги, куда они уходят? — воскликнул Карскрик, в панике смяв салфетку.
Эши спокойно откусил от намазанной маслом лепешки и пожал плечами.
— Они не закончили — эту работу невозможно сделать за восемь дней, и я не знаю, радоваться мне теперь или ужасаться, — пробормотал Карскрик, переводя взгляд от шатра на короля намерьенов и обратно.
Эши проглотил последний кусочек лепешки и вытер рот льняной салфеткой.
— Возможно, они закончили. Акмед не любит попусту тратить время.
— Нужно поговорить с ним, милорд, — не унимался Карскрик, устремляясь к двери. — А где королева намерьенов?
— Наверное, в саду, поет утреннюю молитву.
Карскрик так суетился, так яростно потрясал колокольчиком, вызывая гофмейстера, что Эши встал из-за стола, решив закончить завтрак.
— Ирман, почему ты так встревожен? С тех нор как появились болги, ты все время волнуешься; мне казалось, их отъезд должен тебя обрадовать.
Карскрик мрачно уставился на Эши.
— Но воды же нет, милорд. Они спрятали Энтаденин в шатре, а там выпотрошили его — отсекли руку у нашей реликвии. В течение восьми дней они тревожили город, лишив покоя и сна рыночную площадь и все прилегающие к ней улицы, продолжая бурение даже по ночам. Они разбили тротуары и бассейн вокруг фонтана, но воды нет!
Эши уселся обратно за стол, чтобы закончить свой завтрак.
— Ладно, Ирман, успокойся. Сейчас появится Рапсодия, мы отправимся на площадь и выясним, что произошло.
Когда герцог и королевская чета прибыли на площадь, болги успели собрать половину своего оборудования. Карскрик подошел к Акмеду и нетерпеливо похлопал его по плечу.
— Куда вы собрались, сир? Разве вы уже закончили?
Король болгов повернулся и посмотрел на герцога так, словно перед ним стоял человек, из ушей которого росла цветная капуста.
— Естественно, мы закончили, — сказал он, словно обращался к пятилетнему ребенку или полному болвану. — Работа сделана. Мы ненавидим это место, а оно ненавидит нас. Так что лучшего времени для отъезда не придумать.
Герцог в смятении посмотрел на развороченную часть площади, до сих пор скрытую под шатром. Все было покрыто красной пылью, повсюду высились небольшие курганы. Торопливо засыпанные ямы походили на свежие могилы, повсюду в беспорядке валялись камни мостовой и тротуаров.
Но самым ужасным было другое: Энтаденин стоял голый и выпотрошенный, печальный и несчастный, с зияющей дырой в середине.
— Вы же не закончили! — воскликнул герцог, отчаянно размахивая руками.
— Мы сделали все, что было в наших силах.
— Но воды нет.
— Да, воды нет.
— Вы разбили Фонтан в Скалах, отсекли руку Энтаденину, раскопали площадь, устроили страшный беспорядок, а вода так и не появилась! И вы намерены уехать?
Акмед скрестил руки на груди и посмотрел на Рапсодию долгим взглядом. Потом повернулся к герцогу, прищурился и заговорил, с трудом сдерживая гнев:
— Мы, в отличие от вас, Карскрик, не забываем про фазы луны. — Он посторонился, пропуская трех солдат-болгов, тащивших тяжелый деревянный ящик. — Если вода и появилась в Энтаденине, то сейчас он спит. Дней через пять или немного позже гейзер пробудится — если это вообще возможно. Мы не знаем. — Он пожал плечами. — Мы сделали все для того, чтобы Фонтан в Скалах выдержал напор воды, если она вернется. Мы расчистили туннель, по которому она пойдет, однако есть еще одно место, где проход частично завален, — оно находится возле кандеррской границы, — но мы и об этом позаботимся. А здесь, как я уже сказал, мы закончили. Поскольку мы не можем точно сказать, как жизнь Энтаденина связана с фазами луны, я посчитал разумным вывести болгов из туннеля. Говорят, что при пробуждении поток воды набирает огромную силу, и я не хочу, чтобы мои люди пострадали. Ради вас я не намерен рисковать жизнью своих подданных.
— Он совершенно прав, Ирман, — вмешалась Рапсодия, глядя на высохший красный фонтан. — Болгам нет смысла оставаться здесь, в этой жаре, когда работы закончены. Не сомневаюсь, что король Акмед хочет побыстрее возвратиться домой.
— Пожалуйста, сир, измените решение и останьтесь, — взмолился Карскрик, глядя на собирающуюся толпу. Люди молча наблюдали за происходящим. Пока. — Я могу разместить вас и ваших людей во дворце…
— Вы нашли мастера по изготовлению витражей?
Карскрик, разинув рот, замолчал на полуслове. Потом тряхнул головой и продолжил:
— Я обратился с просьбой во все гильдии, сир, но, увы, нам не удалось найти хорошего мастера, способного удовлетворить вашим запросам, который согласился бы отправиться в Канриф.
— Илорк, — мрачно поправил его Акмед. — Теперь это место называется Илорк, Карскрик.
— Приношу свои извинения. Конечно, Илорк.
Акмед направил трех солдат, несущих огромные металлические колеса, к свободной повозке и повернулся спиной к герцогу.
— Я бы хотел сказать, что ваша неудача меня удивляет, — угрюмо проговорил Акмед, — но я знал, что именно так оно и будет. Грунтор, все готово?
— Да, сэр. Осталось собрать кое-какие мелочи, и мы можем трогаться в путь.
Герцог продолжал ходить как привязанный за королем фирболгов, который следил за последними сборами.
— Пожалуйста, задержитесь еще на несколько дней, пока вода не вернется.
— Нет.
Акмед ухватился за толстый деревянный брус, Эши взял его с другой стороны, и они вместе погрузили его в фургон.
— Почему вы настаиваете, чтобы они задержались? — вмешалась в разговор Рапсодия, до сих пор молча сворачивавшая длинную веревку.
— Я… ну, на случай, если потребуются еще какие-нибудь работы…
Акмед поудобнее устроил брус и повернулся к Рапсодии.
— Он боится, что вода не вернется, а такую возможность исключать не следует. — Он бросил презрительный взгляд на Карскрика. — И если так случится, он хочет, чтобы здесь были болги, на которых можно будет свалить всю вину за неудачу. Вы трус, Карскрик! Когда правитель боится гнева своих подданных, когда он не может взять на себя ответственность за принятые решения, он перестает быть вождем в их глазах, не говоря уже о тех, кто находится рядом с ним.
Он поднял несколько валявшихся на земле инструментов и забросил их в фургон.
— Акмед прав, Карскрик, — поддержал короля болгов Эши. — Поблагодари его величество и попрощайся с ним.
— Какая ирония, — продолжал Акмед, подав сигнал болгам подвести поближе последний фургон, куда следовало собрать оставшиеся мелочи. — Сначала вы не хотели, чтобы мы приезжали, а теперь умоляете нас остаться. Как трогательно.
— Сир… — запротестовал Карскрик.
— Приготовьте полный расчет, я намерен получить плату за работу наличными в течение ближайшего часа. — Акмед заставил герцога замолчать одним грозным взглядом. — И пусть сюда привезут руду, о которой мы договаривались, — марганец, железо, кобальт и медь.
Карскрик сглотнул и, поманив за собой адъютанта, покинул площадь.
— Спасибо за то, что ты согласился им помочь. — Рапсодии пришлось напрячь голос, чтобы перекрыть шум толпы, начавшей волноваться, когда дюжина болгов нырнула в шатер. Она взяла Акмеда за руку, пока Эши и Грунтор раздвигали полог шатра. — Жаль, что Карскрик не нашел для тебя мастера. Я понимаю, ты согласился помочь из-за меня.
Акмед и один из солдат распахнули дверцы фургона.
— Ты вновь переоцениваешь свою значимость для меня, — сухо заметил Акмед. — Карскрик щедро заплатит за услуги, доволен он нашей работой или нет. И передаст нам документ об отказе от налогов, который будет действовать после истечения десятилетнего договора, заключенного с ним четыре года назад. Если он не выполнит свои обязательства, я прекращу с ним торговлю до тех пор, пока он не одумается.
Первые двое солдат-болгов вышли из шатра, они несли черно-синие стальные детали совершенно непонятного для Рапсодии назначения, за ними последовало еще четверо. Акмед направил их к фургону. Затем он для большего эффекта заговорил громче:
— Если они не расплатятся по счетам, мы вернемся и заберем с собой несколько сотен горожан, чтобы пополнить наши кладовые в Котелке.
Рапсодия помрачнела.
— Зачем ты так себя ведешь? — расстроенно спросила она.
— Как? — невинно улыбнулся Акмед.
— Говоришь то, что не думаешь, стараешься выглядеть хуже, чем ты есть. Держишься намеренно оскорбительно. В результате люди будут бояться и ненавидеть болгов.
Акмед внимательно следил за погрузкой оборудования в фургон, а когда все было закончено, прикрыл дверцы. Потом он повернулся к Рапсодии и улыбнулся:
— А кто сказал, что я не думаю того, что говорю?
— Я это сказала. Прекрати. Я прекрасно тебя знаю после тысячи четырехсот лет знакомства, большую часть которых мы провели втроем с Грунтором и почти каждый день вместе смотрели в глаза смерти. Я знаю, когда ты притворяешься, а когда говоришь серьезно. Сейчас ты притворялся.
Лицо короля болгов стало серьезным. Он взял Рапсодию за руку и завел ее в шатер, подальше от шума и многочисленных зрителей. Взглянув ей в лицо, он вздохнул и отвернулся.
— Однажды ты спросила у меня, как я представляю себе фирболгов — люди они для меня или чудовища. Помнишь?
— Да, — кивнула Рапсодия. — Прекрасно помню. Ты ответил, что при такой постановке вопроса ты готов считать болгов людьми, но людьми жестокими.
Акмед кивнул:
— Верно, мы такие и есть: одновременно и люди, и чудовища. Но помни, Рапсодия, вопреки всем твоим попыткам заставить людей принять в болге человека, в конечном счете мы нужны вам в качестве чудовищ.
Дверцы фургона захлопнулись с громким стуком, и Рапсодия вздрогнула.
— Почему?

Предыдущая страница 11 Следующая страница


Реквием по солнцу 12

— Разве ты забыла свои детские кошмары?
— Я их помню.
В глазах Рапсодии загорелись веселые искорки, но улыбка так и не появилась. Лицо Акмеда оставалось сосредоточенным.
— Потому что чудовища никогда не спят?
Акмед молча кивнул:
— В любом случае, — продолжала она, — какие бы разочарования ни несло наше предприятие — Энтаденин остается сухим, а тебе не удалось найти мастера по изготовлению витражей, — надеюсь, между людьми и фирболгами станет больше взаимопонимания. Уже одно это очень важно.
Акмед покачал головой:
— Возможно, ты и права, но я не стал бы утверждать, что мнение фирболгов о людях улучшилось. К тому же пройдут месяцы, прежде чем нам удастся смыть красную пыль.
Тут уж Рапсодия не выдержала и улыбнулась:
— У фирболгов есть все основания с сомнением относиться к людям. Но жители Яримд увидели ваши лучшие качества. Быть может, население Роланда узнает о фирболгах что-то хорошее.
— Опять же возможно. Но мой опыт подсказывает, что люди очень быстро забывают хорошее. Оно сжимается, а не увеличивается в размерах. Ты хочешь попрощаться с Грунтором?
— Конечно. Я надеялась, что он поживет здесь несколько дней и отдохнет после вашего ухода.
— Если он согласится, я не против. У меня остатся только один вопрос.
Рапсодия отошла в дальний угол шатра.
— Да?
— Когда я закончу собирать Светолов и придет время его испытать, ты придешь мне помочь?
Рапсодия вздохнула:
— Ты знаешь, что меня тревожит твой проект? Я считаю, тебе следует осторожнее использовать силы, суть которых ты понимаешь не до конца.
Акмед коротко кивнул:
— Да. Но тебе лучше других известно, что я ничего не делаю просто так. Можешь не сомневаться, я не стану без надобности использовать подобные силы.
— Я тебе верю, — быстро сказала Рапсодия и крепко обняла короля фирболгов. — Ты же знаешь, я всегда буду рядом, когда в том возникнет необходимость. — Она поцеловала его в щеку и еще крепче прижалась к его груди. — Удачного вам путешествия, и постарайся быть счастливым, Акмед. Я знаю, подобные вещи ты должен спланировать заранее.
Акмед рассмеялся и обнял ее в ответ.
К тому моменту когда болги покинули площадь, вновь собравшаяся огромная толпа горожан подняла страшный крик. Пришлось привлечь еще один отряд яримской армии, чтобы обеспечить порядок на улицах. Болги уезжали, не оглядываясь в сторону шатров, оставив за спиной королевскую чету, герцога и великана сержанта.
Болги окончательно скрылись из виду, и тогда по толпе пробежал громкий ропот, затем люди начали скандировать:
— Снимите шатер!
— Где вода?
— Покажите нам Энтаденин!
— Вода! Дайте нам воду!
Ирман Карскрик отчаянно дрожал. Объятый яростью и ужасом, он повернулся к королю и королеве.
— Именно этого я и боялся, — прошипел он. — Они разорвут нас на части.
— Не говори глупостей, Ирман, — раздраженно ответил Эши. — Обратись к ним с речью. Объясни, что вода может вернуться в течение этого цикла луны, пусть они проявят терпение.
— Я не стану, — резко возразил герцог. — Никто не знает, вернется ли вода, и я не хочу выглядеть болваном, который напрасно пригласил болгов в Ярим.
— В жизни редко можно быть в чем-то полностью уверенным заранее, Ирман, — наставительно проговорила Рапсодия. — Они ничего не потеряют, если вода не вернется.
— Что ж, буду рад, если вы им это скажете, миледи.
Рапсодия вздохнула и повернулась к Эши:
— Возможно, мне так и следует поступить.
После коротких размышлений Эши кивнул. Она сжала его руку и взобралась на выступ каменной стены, окружавшей бассейн возле высохшего фонтана.
Когда Рапсодия выпрямилась и гордо расправила плечи, Эши наклонился к Карскрику:
— Смотри и учись у мастеров своего дела.
Рапсодия закрыла глаза и начала тихо напевать, прибегнув к магии Дающей Имя, сплетая слова песни с помощью мотивов, которые слышала на рыночной площади Ярим-Паара. Снова и снова повторялись одни и те же слова, постепенно ее пение становилось все более звучным, потом она произнесла истинное имя тишины. Шум и крики постепенно стихли.
Она открыла глаза и посмотрела на горожан спокойно и прямо.
— Граждане Орландана, народ Ярима! Король фирболгов и его мастера закончили работы. Они завершили бурение, рассчитав так, что оно совпало с окончанием очередной фазы Луны, поскольку циклы жизни Энтаденина связаны с Луной. Вернется ли вода в Энтаденин, зависит теперь лишь от воли Единого Бога. Если вода вернется, с засухой будет покончено, жить станет легче, ваши поля начнут плодоносить. Если нет — что ж, ваше положение ничуть не ухудшится по сравнению с тем, как вы жили до появления болгов. Нам следует дождаться воли Создателя и Земли. А до тех пор проявите терпение.
Ее голос был мелодичным и чистым, на лице застыло спокойное и уверенное выражение. Эши улыбнулся. Она использовала магию Дающей Имя, обращаясь к разозленной толпе, и, как всегда, у нее все получилось. Люди успокоились, завороженные музыкой ее голоса и теплом, изливающимся на них из ее сердца, в котором пылала стихия огня.
Затем мелодия изменилась, Рапсодия готовилась произнести слова истинной речи.
— Возвращайтесь домой, беритесь за работу. Если Фонтан в Скалах проснется, вы об этом узнаете. Но сейчас рынки опустели, ваши очаги погасли, вы забыли о порядке в ваших домах. Пора подумать о насущных проблемах, вода может появиться не скоро.
Толпа некоторое время постояла в молчании, а потом люди начали расходиться.
Рапсодия спустилась со стены и взяла Грунтора за руку.
— Пойдем с нами во дворец, — с улыбкой предложила она. — Герцог позаботится о том, чтобы его лучшие повара приготовили роскошный ужин из имеющихся у них на кухне запасов — конечно, я не имею в виду судомоек.
— Ага. — Великан краем глаза заметил, как дрогнуло лицо Ирмана Карскрика, и широко ухмыльнулся. — Что ж, это будет чудесно, герцогиня. Может быть, мы даже прогуляемся по дворцу.
В самом первом ряду, возле веревки, ограничивающей коридор, стояла женщина в развевающихся светло-голубых одеждах жрицы шанойнов и молча наблюдала за болгами, собиравшими свое оборудование и инструменты. Пока толпа вокруг шумела, она изо всех сил старалась остаться на своем месте, хотя это было непросто при ее хрупкой фигуре.
Когда мощные зубчатые колеса укладывали в фургон. она подошла поближе, втиснувшись между двумя яримскими стражниками. Не решившись нарушить закон, охранявший жриц, стражники не стали отталкивать ее обратно в толпу. Затем она вместе с остальными горожанами последовала за караваном болгов к окраине Ярим-Паара и смотрела ему вслед, пока процессия не скрылась в клубах пыли. Но и после того, как большинство любопытных вернулось на площадь, чтобы послушать герцога, она еще долго стояла на вершине холма и взглядом следила за облаком красной пыли, полностью скрывшим от нее уходящих к скалистому перевалу фирболгов.
Но вот наконец болги исчезли за линией горизонта, пыль осела, и она вытащила из складок одежды диск квеллана. Гладкая черно-синяя поверхность вспыхнула под прямыми лучами солнца.
Подержав диск перед глазами, она спрятала его под одеянием, которое ей было немного великовато.
Затем она вернулась на шумные улицы Ярим-Паара, где после ухода болгов царило непривычное оживление.

16

Дворец Джерна Тал, Сорболд
СВЕТИЛЬНИКИ уже были погашены, в огромной спальне вдовствующей императрицы в золотых чашах догорели благовония и источающие сладкий аромат палочки из сандалового дерева. Во дворец вместе с влажным, бесшумным ветерком вошла ночь. Тяжелые портьеры из алого шелка слегка покачивались перед распахнутыми окнами.
В своих роскошных покоях ее величество Лейта, вдовствующая императрица, дочь Четвертого императора Темных земель, лежа на шелковых подушках гигантской кровати, наблюдала за звездным небом, как и всегда в это время. Полная луна ярко озаряла серое небо с белыми пятнышками облаков и сияющими точками звезд. Поразительное зрелище, величественное в своей чистоте и прозрачности.
В коридорах дворца бесшумно сновали слуги, заканчивавшие дневные дела: уносили платья ее величества, чтобы постирать и выгладить; вытаскивали из изящных ваз еще свежие цветы — завтра их заменят только что срезанными в саду; убирали остатки вечерней трапезы императрицы — аппетит этой крошечной сморщенной женщины, весившей не больше перышка, поражал воображение, ни в чем не уступая аппетиту моряка или даже гладиатора. А еще слугам приходилось выбивать бесконечный песок из толстых ковров и гобеленов, украшавших стены коридоров. В одном из соседних залов струнный квартет наигрывал легкую приятную мелодию, чтобы помочь ее величеству быстрее отойти ко сну.
Несмотря на все старания слуг двигаться бесшумно, императрица слышала их шаги. Таким было проклятие ее владений — дворец Джерна Тал с его высокими башнями, мощными бастионами и крепостными валами так долго принадлежал ей, а до того многим поколениям ее предков, передавших ей корону, что стал частью ее сознания, как, впрочем, и весь Сорболд. Императрица чувствовала происходящую на улице смену караула, перемещение патруля, следящего за порядком во дворце. Она недовольно нахмурилась и накрылась блестящим одеялом.
— Добрый вечер, ваше величество. Надеюсь, вы хорошо отдохнули.
Голос, резкий и четкий, доносился из темноты.
Императрица попыталась сесть, но у нее ничего не получилось. Ей удалось лишь выпрямить спину. Она не могла даже шевельнуть покрытыми старческими пятнами руками, которые так и остались неподвижно лежать на блестящем гладком одеяле. Императрица открыла рот, собираясь заговорить, но не сумела произнести ни слова.
Возле окна возникло слабое фиолетовое мерцание, но его тут же поглотил мрак.
Затем из теней выступил мужчина, и яркий свет луны четко обрисовал его силуэт. Сначала императрица не могла разглядеть его лицо — бородатое и смуглое, просто одно из тысячи лиц ее подданных, но в глазах незнакомца сверкала невероятная сила. Она ощутила внутреннюю дрожь, хотя ее тело лежало совершенно неподвижно, словно мертвое.
Мужчина подошел к постели, остановился, чтобы получше рассмотреть красное дерево резных столбиков кровати, а затем уселся на пуховую перину возле ее ног. Однако его тело не оставило вмятины на покрывале, как будто совсем ничего не весило.
Незнакомец наклонился вперед, заботливо укутал императрицу одеялом и аккуратно сложил ее неподвижные руки.
Потом он склонил голову набок и принялся с интересом ее изучать, словно она была произведением искусства или любопытным экспонатом бродячего зверинца. Когда он наконец заговорил, его голос оказался тихим и теплым, как ветер пустыни:
— Если вас это еще занимает, то сообщу: вскоре вы услышите, как звонит колокольчик, призывающий целителей к постели вашего бесполезного сына, наследного принца.
Глаза императрицы — единственная часть тела, которой она еще могла управлять, — широко раскрылись. Темный мужчина негромко рассмеялся:
— Да, ваш светловолосый бледный мальчик умер. Но не отчаивайтесь, вскоре вы последуете за ним в Царство Мертвых, так что нет смысла о нем скорбеть. Мне известно, что вы презирали его не меньше, чем все остальное население Сорболда.
Императрица быстро заморгала, ее дыхание стало частым и поверхностным.
Незнакомец слегка пошевелился, и когда на него пролился лунный свет, проникавший в комнату из высокого окна, императрица с удивлением обнаружила, что он прозрачен, лишь его плащ поблескивает в холодном призрачном свете, который проходит сквозь кожу, волосы и лицо ее необычного гостя.
И она его узнала.
Сердце тяжко забилось, глухо отдаваясь в груди и ушах.
Прозрачный мужчина заметил ее панику и ласково похлопал по неподвижной руке.
— Успокойтесь, императрица. Нам предстоит пережить важнейший эпизод нашей жизни. Ваш сын… все произошло невыразительно и скучно — я забрал его жизнь, слабую волю и право наследования без малейшей борьбы, его смерть получилась такой же разочаровывающей, как и все остальное. Но вы, Лейта, если я могу так к вам обратиться, — вы настоящая львица, не так ли? Ваш чешуйчатый коготь сумел остановить само Время, ведь смерть должна была прийти за вами несколько десятилетий назад. Но ваша воля позволила вам сохранить за собой трон Сорболда и собственную жизнь — великолепное проявление силы духа. Я с нетерпением жду возможности ее испытать!
Маленькое сморщенное тело императрицы сотрясала крупная дрожь, но скорее от ярости, чем от страха. Мужчина заметил это и широко улыбнулся:
— Вот так гораздо лучше! Укрепите свою душу, ваше величество, я пришел за ней.
Мужчина выпустил руку императрицы и встал с постели. Из кармана он вытащил сверкающий фиолетовый диск овальной формы, который нашел много лет назад среди обломков намерьенского корабля. Он вспыхнул в лунном свете, но начертанные на нем руны испускали собственное сияние.
Человек долго смотрел на свою жертву, затем одним резким движением сорвал шелковое покрывало с ног императрицы, обутых в белые льняные ночные туфли. Он снял одну туфлю и сжал рукой ступню дрожащей императрицы.
— О, та самая ступня, что столько лет попирала народ, — такая маленькая для той страшной силой, которой она обладала, — задумчиво проговорил он и провел пальцем по пожелтевшим мозолям, узловатым пурпурным венам и высохшей старческой коже. Он поднес диск к глазам императрицы, и его собственные глаза засияли ярче рун. — Это, ваше величество, Новое начало, знаменующее исчезновение династии, столетиями правившей Сорболдом, прямо на ваших глазах. Божественное Право, полученное вашими предками три века назад и горевшее в ваших душах, сейчас угаснет, подобно пламени догоревшего факела, а ему на смену придет новый светильник, способный сиять для целых народов.
Блеск в его глазах стал жестоким. С невероятной силой он вывернул щиколотку императрицы, и старая женщина зашлась в беззвучном крике.
Мерцающие волны света, который испускал диск, вдруг запульсировали, разгорелись ярче.
Из пятки императрицы начал струиться рассеянный свет, похожий на тусклый луч в пыльной комнате. Несколько мгновений белое облачко висело в воздухе, а затем устремилось к диску.
Прозрачный человек запрокинул голову, его плечи свела судорога, а на лице появилась гримаса наслаждения.
Потом он выпрямился, посмотрел на дрожащую старуху и выпустил ее ногу — она упала на постель с глухим звуком, белесая кожа свисала с тонких костей.
Он провел пальцами по ноге беззвучно стонавшей вдовствующей императрицы, его глаза заискрились, губы скривились в улыбке. Рука мужчины остановилась на колене, ощупывая сморщенную кожу, всего несколько часов назад умащенную дорогими маслами и амброй.
— Это колено никогда не преклонялось в мольбе, даже перед Единым Богом. Сколько же силы в нем заключено! Отдай его мне, теперь оно мое.
С отвратительным хрустом колено раскрошилось, и во все стороны хлынул свет, гораздо более яркий, чем раньше. Через мгновение свет потек к руке мужчины и зажатому в ней диску. И вновь его тело свела судорога, волна истинного могущества обрушилась на плечи, сердце мучительно застучало, кровь быстрее побежала по жилам; казалось, он даже слегка увеличился в размерах, стал не таким прозрачным; на его лице появилась улыбка наслаждения, и на мгновение он перестал обращать внимание на страдания императрицы.
Мужчина закрыл глаза, голова кружилась от моря обрушившейся на него энергии, ощущение было почти болезненным в своей сладости. В каком-то уголке его сознания тлели воспоминания о неудачах, слабости, но они растаяли в оглушительном реве входящего в него Божественного Права, наполняющего его, делающего цельным.
Он пришел в сознание от болезненного удара маленькой твердой ноги по гениталиям.
Великолепное ощущение исчезло, на него обрушилась волна холода, а к горлу подкатила тошнота. На мгновение перед глазами потемнело. Когда завеса упала, он увидел старую каргу, на ее лице был написан триумф, ликующая усмешка искривила углы застывших губ, глаза радостно сверкали — она сразилась с болью и вышла победительницей.
Ярость поднялась из самых глубин его существа, но ее в тот же миг сменило до сих пор неведомое ему чувство — жалость с примесью смеха, изумительное ощущение наполнило его рот. Только что рожденный аристократ, он улыбнулся легко и непринужденно:
— Хороший удар, ваше величество. Я вижу, что не ошибся, предсказывая нам восхитительную схватку.
Он резким движением задрал ночную рубашку императрицы, обнажив ее тело до самой шеи. Без малейших признаков отвращения он принялся ласкать обвисшую грудь, не сводя пристального взгляда с глаз императрицы, в которых появились ужас и унижение. Мужчина наслаждался, на его лице расцвела широкая улыбка.
— Эту грудь никто не сосал, она никому не подарила ни жизни, ни радости — увы, здесь нет силы. Наверное, вы ничего не чувствуете, ваше величество, не так ли? С самого рождения вы были мертвы ниже шеи.
Наконец ему надоело играть с ней, и его пальцы нежно коснулись ее руки, пробежались по пораженным артритом суставам, распухшим от старости. Неожиданно он наклонился и поцеловал открытую ладонь Лейты.
— Вот рука, которая касалась Солнечного Трона и слишком долго сжимала скипетр, — нараспев проговорил он. — Теперь равновесие нарушено, сила перешла ко мне, ваше величество. Пришло время разжать пальцы.
Мужчина повернул руку императрицы и коснулся надетого на средний палец перстня с крупным блестящим гематитом, окруженным кроваво-красными рубинами, которые добывали в рудниках на востоке Сорболда, — кольца Власти, украшавшего некогда руки отца, деда и прадеда императрицы Лейты. Он аккуратно снял его, надел на свой палец и повернул руку так, чтобы на перстень упал лунный свет. Самоцветы вспыхнули и заискрились темным огнем. Он перевел взгляд на распростертую на огромной кровати крошечную женскую фигурку и испытал удивительное чувство, увидев обжигающую ярость в глазах ее величества.
— Вам нравится, как смотрится кольцо на моей руке? Он еще несколько мгновений любовался сверканием рубинов и гематита, а потом с легким вздохом снял его. — Увы, придется подождать до коронации.
Он наклонился, собираясь вернуть кольцо на место, но, обнаружив, что палец императрицы застыл в непристойном жесте, расхохотался.
— Браво, ваше величество. Наша встреча доставила мне огромное наслаждение.
Он довольно грубо надел кольцо на высохший палец, схватил одряхлевшую руку и принялся собирать заключенную в ней силу в фиолетовый диск, отчего плоть императрицы мгновенно высыхала.
На его смуглом лице застыло торжественное выражение. Он опустился на колени рядом с кроватью, его глаза оказались совсем близко от глаз императрицы.
Указательным пальцем он провел невидимую линию вокруг ее головы, легко касаясь сморщенной кожи.
Это чело украшала корона Сорболда, золотое подтверждение власти над всей империей. — Теперь он говорил почти шепотом. В черепе хранится множество тайн и мудрость, которые передавались от одного монарха к другому по никогда не прерывавшейся цепочке. Блеск его глаз потускнел, когда он увидел слезы, катившиеся по щеке старой женщины, и его голос стал еще более вкрадчивым. — Мудрость и тайны теперь принадлежат мне, императрица, — кивая, продолжил он, словно хотел ее успокоить.
С огромным трудом она отвернула от него голову.
Мужчина встал, продолжая касаться рукой ее лба. Его взгляд стал более жестким, пальцы сжали хрупкий череп старухи возле висков.
Он вновь поднял диск.
Руны вспыхнули кровавым огнем.
— Пожалуйста, передайте мои лучшие пожелания наследному принцу, вы встретитесь с ним через несколько мгновений, — сказал мужчина. — Как удачно, что вы прожили всю свою жизнь в Сорболде, ваше величество. Здешний климат поможет вам быстрее привыкнуть к тому, что вам предстоит.
Его сильные пальцы безжалостно стиснули маленький череп.
Ослепительный свет полился из верхней части головы императрицы, окружив ее подобно короне, которая столько лет украшала ее чело. Исполненное собственной воли сияние описало яркую дугу, озарив искаженное мукой лицо женщины, и слилось с фиолетовым свечением диска, а по комнате побежали радужные волны лучистой энергии.
Мужчина изогнулся в судороге, из его горла вырвался глухой стон наслаждения. Его тело в один миг потеряло прозрачность, он замер, окутанный волнами тепла, уверенности и могущества. Задрожав и не в силах устоять, он упал на одно колено — столь тяжела была полученная им власть и мудрость.
Он и сам не знал, сколько времени простоял в такой позе. Но вот слабость наконец отступила, и ему удалось подняться на ноги и взглянуть на постель.
Вдовствующая императрица Темных земель лежала серая и холодная, ее кожа приобрела цвет глины. Тело перестало дрожать, грудь едва вздымалась. Кожа, волосы и глаза поблекли, лишились каких бы то ни было оттенков. Ни капли дерзости и гордости не осталось в остекленевшем взгляде, однако рука, на которой было надето Кольцо Власти, была сжата в кулак. Мужчина усмехнулся, к нему вернулось веселое настроение. Им придется выдирать кольцо из ее пальцев. Что ж, так тому и быть.
Он наклонился над оболочкой умирающей императрицы и нежно поцеловал ее в холодный лоб.
— Благодарю, ваше величество, — прошептал он. Потом мужчина отступил в лунный свет. Он вновь обрел прозрачность, и сквозь него были отчетливо видны тяжелые шелковые портьеры императорской спальни.
Вновь превратившись в невидимку, он ждал, когда раздастся отчаянный перезвон колоколов и в бесцветных глазах старой женщины появится понимание.
Сознание уже покидало императрицу, но она явственно различила шепот по другую сторону двери своей спальни.
— Разбудим ее?
Потом наступила долгая тишина, и вдовствующая императрица услышала последние в своей жизни слова:
— Нет, пусть спит. Скоро наступит утро. Пусть насладится последней ночью счастья, прежде чем узнает, что ее сын умер.

17

Покои для гостей Дворца Правосудия, Ярим Паар
— УЙДИ С БАЛКОНА, Ариа.
Рапсодия обернулась через плечо и улыбнулась.
— Я жду наступления сумерек, чтобы пропеть вечернюю молитву, — ответила она, вновь обратив взор к практически пустой площади и сухому фонтану в ее центре.
Пять дней, необходимые, но мнению Акмеда, для того, чтобы вернулась вода, истекли. Грунтор подождал еще три дня — до наступления полнолуния — и, качая головой, отправился к кандеррской границе.
— Не понимаю, что ее держит, — пробормотал он, усаживаясь в седло Лавины. — Она уже должна была добраться сюда.
— Соблюдай осторожность, когда будешь проходить мимо поселений рудокопов на западе, — попросила Рапсодия, вручив ему какой-то подарок, завязанный в чистый платок. — Там дикие места.
— Ой уже дрожит.
Рапсодия рассмеялась:
— Ладно, просто будь осторожен. А на кандеррской границе ситуация улучшится. Тамошние жители весьма дружелюбны. В восточной части провинции много ферм, они напоминают мне о тех местах, где я выросла.
Грунтор протянул руку и погладил ее по щеке своей огромной ладонью.
— Береги себя, герцогиня, и не забывай о нас. Почаще приходи в Илорк. Разве ты не скучаешь по Элизиуму?
Рапсодия лишь вздохнула, вспомнив о чудесном домике под землей, который стоял на островке посреди прекрасного озера, где они с Эши любили друг друга. Настоящий рай для них обоих, место, где их не касались тревоги большого мира.
— Да, скучаю. Но еще больше мне хочется повидать обитателей Илорка. Я постараюсь навещать вас, Грунтор, но, к сожалению, не знаю, когда смогу к вам вырваться. Некоторое время я должна буду оставаться в Хагфорте.
— Ну и ладно. Всего тебе хорошего, мисси. Веди себя хорошо.
— Не могу обещать.
— Поцелуй за меня мисс Мелли и передай привет моему другу, юному герцогу Наварнскому. Скажи ему, что при нашей следующей встрече я покажу ему, как вырывать зубы волосами поверженного врага. Конечно, можно и своими, но чужими веселее.
— Я обязательно передам ему.
Рапсодия стиснула зубы, не в силах бороться с грустью, — она испытывала это чувство всякий раз, когда расставалась с великаном фирболгом или с Акмедом, ее лучшими друзьями и единственными людьми, которые знали про ее прошлую жизнь.
— Кстати, а что ты мне подарила на прощание? — спросил Грунтор, одной рукой поднимая завязанную в платок небольшую коробочку, а другой взявшись за поводья.
— Память о Яриме, только для тебя, ведь ты вел себя прекрасно и даже не съел никого из местных жителей. Хотя мне точно известно, что тебе очень хотелось.
— Проклятье, ты опять меня раскусила, — рассмеялся Грунтор. — Когда они целыми днями торчали на площади, Ой ужасно страдал. Вроде как проходишь мимо лавки пекаря, а зайти не можешь.
Рапсодия, все еще стоявшая на балконе, улыбнулась, вспоминая тот разговор. Она надеялась, что Грунтору придется по вкусу человечек из хлеба с имбирем, украшенный рогатым шлемом, какие носили стражники Ярима, и маленькая записка: «Съешь хотя бы этого». Она не сомневалась, что Грунтор оценит шутку.
Дверь у нее за спиной бесшумно открылась, и она почувствовала, как на нее упала тень Эши, — он часто приходил послушать ее вечернюю молитву. Лирингласы, народ ее матери, в час, когда на землю опускались сумерки, прощались с уходящим днем и пели реквием опускающемуся за край мира солнцу. И точно так же неизменно они приветствовали его на рассвете, вознося благодарность в утреннее небо. Присоединившись к Рапсодии, Эши всегда молчал, наслаждаясь бесконечно прекрасным голосом своей жены. По материнской линии в жилах Эши текла кровь лириков, но не из племени лирингласов. Тем не менее всех лириков называли Детьми Неба, поэтому он с удовольствием разделял с Рапсодией молитвы, которые она, как и другие Дети Неба, пела солнцу, луне и звездам.
Она начала прощальную песнь, древнюю мелодию в нежных мажорных тонах, быстро сменявшихся минором, печальную песня о закате дня, в конце которой вновь возникал мажорный мотив, полный ожидания, обет всю ночь хранить надежду, чтобы утром встретить восход солнца. Эту песню передавали в семьях лиринов от родителей к детям. Рапсодия узнала ее от матери, дважды в день повторяла ритуал, и всякий раз он приносил ей радость и утешение.
Отец Рапсодии был человеком. Обычно он, как и Эши, стоял где-то рядом, в тени, наслаждаясь пением жены и пока что неумелыми попытками дочери повторить прекрасную мелодию. Однако ее братья, для которых лиринское происхождение не имело такого значения, игнорировали ритуал, начиная работать в золотых потоках утреннего солнца и продолжая свой нелегкий крестьянский труд в алых лучах заката.
По щеке Рапсодии скользнула незваная слеза. Теплый ветерок тут же ее высушил.
Сильные нежные руки обняли ее.
— Замечательно, как и всегда. Вернемся в комнату?
— Постоим еще немного.
Рапсодия тесно прижалась к груди Эши, положила руку ему на бедро. Она закрыла глаза и ощутила на своем лице ветер — жар дня отступал, на землю опускалась ночная прохлада.
Даже с закрытыми глазами она помнила, где на небе находится вечерняя звезда, самая яркая среди всех остальных, — она была удивительно похожа на ту, которая сияла над Серендаиром и к которой обращали свои молитвы люди, давно покинувшие этот мир.
Эши погладил ее по волосам, вдыхая их аромат.
— Тебя что-то беспокоит? Ветер принес тревогу?
Не открывая глаз, Рапсодия внимательно прислушалась. Ветер почти стих, лишь изредка налетали слабые порывы, но тут же, обессиленные, умирали в знойном летнем воздухе, а потом оживали вновь. Она сосредоточилась, пытаясь различить его вибрации.
Как и легкий ветерок, обдувавший ее, когда она стояла на вершине холма возле Хагфорта, ветер Ярима нес в себе предупреждение — что-то приближалось. Но если в Наварне она ощутила наступление зла, то здесь ветер был предвестником чего-то доброго.
Предчувствие радости охватило Рапсодию, кожу приятно покалывало.
Она продолжала прижиматься к Эши, вслушиваясь в голос трехкамерного драконьего сердца. Эти звуки действовали на нее успокаивающе, медленные, музыкальные, подобные плеску волн в море. Вибрация воздуха, ощущение мира и удачи, сливались с ударами сердца избранника ее души — ошеломляющие чувства, заставившие ее раскраснеться в сиянии заходящего солнца.
Она попыталась успокоиться, понимая, что если сейчас же не придет в себя, то надолго погрузится в блаженные грезы, из которых будет до боли трудно выбраться. И тогда они останутся на балконе до полного наступления темноты, наслаждаясь звуками ночи, теплым ветром и присутствием друг друга. Пряные ароматы лета мешались с острыми запахами рынка.
Рапсодия осторожно высвободилась из объятий Эши и подняла к нему сияющее лицо. Эши заморгал и улыбнулся.
— Хорошо, я вижу, что ветер не принес тебе тревог.
— Верно. И вообще сейчас ничто меня не тревожит.
— Чудесно.
Он взял ее руку и нежно поцеловал тонкие пальцы, а потом повел в комнату, где уже успели зажечь множество тонких ароматизированных восковых свечей.
Повсюду были расставлены фарфоровые вазы с благоухающими летними лилиями огненных оттенков, туберозами и другими цветами, оказывающими благотворное влияние на людей. Посреди комнаты, на краю стола стояла деревянная тарелка с сочными красными ягодами, облитыми белым и черным шоколадом, рядом — бутылка кандеррского бренди, два хрустальных бокала, на тонкой поверхности которых играли отсветы мерцающего пламени свечей. В центре стола весело журчал крошечный фонтан, проливавшийся на стеклянный цилиндр, внутри которого плясал маленький огонек, посылая волны света по комнате и превращая ее в волшебный грот.
— Что все это значит? Неужели Ирман простил меня за то, что я разрешила болгам уйти? — удивленно спросила Рапсодия.
— Нет, наверное. — Эши неторопливо подошел к столу и принялся откупоривать бутылку с бренди. — Это от меня.
— От тебя? Почему? Разве мы ссорились?
Эши рассмеялся:
— По-моему, нет. Во всяком случае, пока.
Рапсодия наклонилась, чтобы вдохнуть изысканный аромат тубероз.
— Значит, у нас праздник? — Да.
Она посмотрела на Эши. Мерцающее пламя свечей отражалось в его небесно-голубых глазах, на губах играла улыбка.
— Что мы празднуем?
Эши налил янтарную жидкость в два бокала.
— Твой день рождения.
Рапсодия склонила голову набок и вопросительно посмотрела на мужа.
— Но мой день рождения только через два месяца.
— Не предстоящий, Ариа, а тот, который будет в следующем году.
— День рождения, который наступит в следующем году? Но почему?
Он пересек комнату и отдал ей бокал.
— Потому что подарок, который я намерен тебе подарить, нужно еще сделать, и на работу уйдет около тринадцати месяцев. И я хочу заранее быть уверен в том, что ты хочешь его получить.
Рапсодия поднесла бокал к губам и слегка пригубила янтарную жидкость. Жидкость была теплой и, как огонь, приятно обжигала рот. Рапсодия проглотила бренди и вдохнула, чтобы охладить горящее горло.
— Ну, какой подарок ты собираешься мне преподнести? Эши, не спуская с Рапсодии глаз, сделал большой глоток и засунул руку в карман. Через мгновение он вытащил маленький кожаный мешочек, стянутый бечевкой, и бросил его Рапсодии. Она поймала его, едва не расплескав бренди.
— Я чуть все не разлила, — проворчала она и поставила бокал на стол.
Развязав бечевку, Рапсодия высыпала содержимое кожаного мешочка себе на ладонь.
Пять тяжелых золотых монет, более древней чеканки, чем она видела в Роланде до сих пор, с мелодичным звоном упали ей на руку. Рапсодия принялась внимательно их разглядывать.
— Малькольм из Бетани, — прочитала она и недоуменно посмотрела на Эши. — Это отец Тристана?
Эши сделал еще глоток и кивнул.
— Спасибо, — с сомнением сказала Рапсодия.
— Ты когда-нибудь видела такие монеты?
— Нет, кажется.
Он разочарованно вздохнул:
— Ну ладно. Их искали для меня по всему Яриму. И похоже, напрасно.
— А где я могла их видеть? — нетерпеливо спросила Рапсодия.

Предыдущая страница 12 Следующая страница


13 Элизабет Хэйдон

Эши поставил свой бокал на стол, подошел к ней, взял за плечи и заглянул в глаза.
— На лугу, где гулял свежий ветер, по другую сторону Времени, — нежно проговорил он. — Я предложил тебе точно такие же монеты, потому что больше у меня ничего не оказалось, а на следующий день был твой день рождения.
Рапсодия отвернулась, крепко сжав монеты в руке. На нее обрушились обжигающе горькие и прекрасные воспоминания об их встрече в старом мире, о которой знали лишь они двое.
Иногда, даже в последнее время, ей казалось, что это лишь сон, превратившийся в воспоминание.
Эши взял ее за плечи и развернул к себе, потом ласково приподнял подбородок. Их взгляды встретились, и в мерцающем пламени свечей Рапсодия увидела, как сокращаются и расширяются его зрачки с вертикальным разрезом.
— Сквозь все эти годы и кошмары, по бесчисленным дорогам я пронес воспоминание о тебе и той лунной ночи, Эмили, — едва слышно заговорил он, назвав ее именем, которое ей дали родители в старом мире. — Я по-прежнему не знаю, какая магия или поворот судьбы забросили меня в твой мир перед праздником урожая, но я обязан им своей душой. Без тебя я бы давно ее лишился.
— Не спеши благодарить, — покачала головой Рапсодия, глядя на свой кулак с крепко зажатыми в нем золотыми монетами. — Тот, кто это сделал, был жесток, поскольку он вырвал тебя из нашего мира уже на следующий день.
Эши широко улыбнулся:
— Верно. Боль едва не убила нас обоих и почти разрушила наши жизни.
— И ты благодарен тому, кто сотворил с нами такое?
— Да. За все. За хорошее и плохое, за боль и наслаждение. Потому что таким было наше начало, Ариа. И тогда мы прекрасно знали, чего хотим, — хотим друг друга, в любом мире. Все казалось таким простым, у нас не возникло никаких вопросов. Ты была готова оставить все и уйти со мной, я согласился забыть о своей жизни в будущем, даже зная, что близится страшная война, — чтобы быть с тобой. Мы не думали о возможной неудаче, мы не думали ни о чем другом, кроме нашей любви. Таким чистым и священным получилось наше начало. И ничто — ни мое возвращение в будущее, ни чудовищный катаклизм, заставивший Серенда-ир опуститься на дно моря, ни длившееся многие столетия путешествие в глубинах земли, ни разлука, непонимание, боль, смерть, предательства, — ничто не сумело уничтожить любовь, родившуюся в ту ночь.
Он ласково провел рукой по щеке Рапсодии, и она улыбнулась.
— И ничто не сможет, — добавила она.
— Каждое новое начало в нашей жизни становилось возрождением. Всегда существует риск неудачи, который мы, планируя будущее, взвешиваем, а потом отбрасываем, веря в то, что мы делаем, — продолжал Эши. — Взгляни на твой замысел с Энтаденином. Ты сильно рисковала: возмущение горожан, потенциальный конфликт между Яримом и Илорком, угроза уничтожения древней реликвии, что для тебя, Певицы и ценительницы древних легенд, было бы ужасно, — и все же ты понимала, что нужда в воде важнее риска. Ты вмешалась в будущее, не испугавшись того, что герцоги, народ Роланда и фирболги станут думать о тебе хуже, поскольку у тебя не было возможности никому из них гарантировать положительный результат или защиту. Как однажды ты сказала мне в Наварне, в жизни нет ничего, что не стоило бы риска. Даже Акмед согласился рискнуть, какими бы ни были его мотивы.
— И это особенно поражает, поскольку Акмед верит только Грунтору и мне, — согласилась Рапсодия. — Именно доверие позволяет ему идти на риск, хотя для него чуждо само понятие риска. Он ненавидит действовать, не имея четкого плана и возможности полностью контролировать ситуацию, и это при том, что сам Акмед обладает множеством умений, позволяющих ему успешно преодолевать самые разнообразные трудности. Но он абсолютно лишен терпения.
Улыбка Эши слегка померкла.
— Не думаю, что ты права, Ариа, — медленно проговорил он. — Мне кажется, Акмед гораздо терпеливее, чем мы думаем. Вопрос лишь в том, чего он ждет.
Рапсодия остановила его руку, которой он гладил ее по щеке.
— Отвлекись от Акмеда. Что ты хотел мне сказать, Сэм? — мягко спросила она.
Эши нежно сжал ее руку:
— Если ты согласишься, если захочешь рискнуть, мы можем сегодня заказать твой подарок на день рождения.
Рапсодия приблизила к нему свое лицо, так что их губы почти соприкоснулись.
— И что ты планируешь мне подарить?
Эши посмотрел на нее, и любовь в его глазах запылала ярче пламени множества свечей.
— Того, кто сможет составить тебе хорошую компанию во время утренних и вечерних молитв, — сказал он.
Все тревоги и сомнения, так долго мучившие их, исчезли, словно их унес порыв ветра, оставив лишь мягкий неровный свет множества свечей, аромат тубероз, илеск воды в маленьком фонтане. И Рапсодию с Эши.
И все же воздух был полон предчувствия, нервного, головокружительного ожидания, которое они уже испытали однажды, много столетий назад, по другую сторону Времени.
Ожидание чуда и радости, охватившее Рапсодию, когда она стояла на балконе, а легкий ветерок овевал ее разгоряченное лицо, только усилилось, в нем не было ни кайли зла, ни даже намека на сомнения.
Лишь однажды Рапсодия заговорила:
— Почему?..
— Шшш, любовь моя, — перебил Эши, приложив палец к ее губам. — Не спрашивай сегодня. Оставь этот вопрос до завтрашнего утра.
И она поцеловала его без малейших колебаний.
Свет от огненного цилиндра, омываемого прозрачной водой, бьющей из крошечного фонтана, повторял их движения, медленный, нежный танец слияния противоположных элементов, невероятный в своем взаимном стремлении, прекрасный в своем союзе.
Могущественные стихии, неразрывно связанные с их душами, пели в каждом из них. Сверкающая страсть огня — Рапсодия — и терпеливая безжалостность морских вод формировали новый элемент, пышущий жаром, остывающий с приливом, прекрасный и бесконечный, как их любовь друг к другу.
Стихия времени.
Когда Рапсодия на несколько мгновений пришла в себя — все ее существо было охвачено наслаждением, — она ощутила, как в ней возникла новая нота, отличная от «элы», ее собственной Именной ноты, и «соль», ноты Эши. Эта новая нота резонировала внутри ее тела и сознания, а потом исчезла, оставив лишь смутный след.
Еще никогда ей не приходилось слышать такого прекрасного звука.
Вода в фонтане взметнулась вверх, огонь в цилиндре запылал ярче, иска не закончилось масло, после чего пламя стало гореть почти идеально ровно, а вода зажурчала, словно напевая тихую колыбельную.
Над горизонтом встала луна, омывая красную глину Ярима белым светом, и город засиял, словно в сказке. Казалось, молчаливые кирпичные здания и пустые рыночные прилавки светятся сами по себе.
Лунный свет проник сквозь распахнутую дверь балкона и замер на двух влюбленных, заснувших в объятиях друг друга. Не забыл он и другие пары, мирно спящие в это время.
Лунный свет на цыпочках пробрался в детские, укрыл ребятишек своим блистающим одеялом, ярко засиял в их снах.
И еще свет пролился на печальную, безжизненную реликвию, стоящую в центре бассейна, заставил сверкать покрывавшую Энтаденин слюду.
Из глубин расчищенного туннеля послышался вздох и легкое журчание.
Яркая лунная дорожка замерцала в первом облачке тумана, поднявшемся над вершиной Фонтана в Скалах, заискрилась в пологе блистающих водяных паров.
И пока усталый, засыхающий город спал, овеваемый прохладным ночным ветром, дающая жизнь вода с ревом хлынула из Энтаденина.

18

УТРО ВОРВАЛОСЬ в город звоном колоколов дворцовой башни, перекрывающим громкие крики на еще темных улицах.
Эши неуверенно сел, пытаясь стряхнуть туман драконьего сна, от оглушительного шума у него тут же разболелась голова. Он пробормотал неразборчивое проклятие и потер глаза. Блаженство сна медленно рассеивалось.
Первыми к нему вернулись чувства дракона — огонь в комнате погас, а жаркое солнце еще не успело прогнать ночную свежесть. Услышав радостные крики горожан, звон колоколов и гром барабанов, Эши сразу же понял, что Энтаденин, находящийся в нескольких кварталах от дворца, проснулся. В Ярим-Пааре наступило утро самого чудесного дня. Количество воспринимаемых деталей было огромным, дракон ощущал каждого человека, пришедшего на площадь, — четыреста двадцать три, четыреста двадцать четыре, считал дракон; каждого из трехсот семи, нет, девяти производящих шум; каждую из ста одиннадцати искорок в камине; каждую каплю взлетающей ввысь воды — семь миллионов четыреста шестьдесят семь тысяч триста тридцать шесть, семь, восемь — считал завороженный дракон. В результате голова у Эши мучительно заболела, и он постарался унять свою вторую натуру, защищая разум от бубнящего голоса, чтобы не мучиться целый день от чудовищной мигрени.
Рядом крепко спала бледная Рапсодия и что-то тихонько шептала. Половину ночи она проспала крепко, а потом начала метаться по всей постели, словно преследуя кого-то. Поэтому Эши не удалось хорошенько отдохнуть, и по алебастровому лицу своей жены он видел, что и она чувствует себя не лучше.
Он наклонился и поцеловал ее в шею, теплые губы коснулись холодной влажной кожи. Он положил руку ей на плечо и слегка потряс.
— Рапсодия? Скоро рассветет. Ты собираешься петь свою утреннюю молитву?
Она застонала и подтянула колени к груди. Эши охватила тревога. Он обнял жену, которая дышала часто, но неглубоко, на ее лбу выступил пот.
— Рапсодия?
Она слабо оттолкнула его и передвинулась к краю постели. Потом вскочила и бросилась в ванную.
Почти сразу же Эши услышал, что ее вырвало, и его тревога немного улеглась.
Он встал и быстро оделся, дожидаясь ее возвращения. Прошло несколько минут, но Рапсодия не выходила. Эши подошел к двери ванной:
— Рапсодия? С тобой все в порядке?
— Пожалуйста, уйди, — послышался в ответ ее слабый голос.
— Может быть, тебе принести чего-нибудь?
— Нет. Уйди.
Он нервно провел рукой по медным волосам.
— А ты…
— Эши, — теперь она говорила громче, — уйди хотя бы ненадолго, иначе, когда я выйду отсюда, я тебя прикончу.
— Ага. Ну, поскольку умирать мне еще рано, я отправлюсь на балкон, — ответил он, и улыбка тронула уголки его губ — он не знал, плакать ему или смеяться. — Если тебе что-нибудь потребуется, ты только щелкни пальцами, и я тут же прибегу.
— Спасибо, а сейчас уйди.
— Хорошо.
— Прямо сейчас.
— Как пожелаете, миледи.
Король намерьенов отвернулся, услышав, что Рапсодию вновь вырвало, и решительно отправился на балкон. Начинался рассвет, первые лучи рыжим жидким огнем окатили здания из красного кирпича. Эши глубоко вздохнул и почувствовал крошечные частички влаги, которые появились ночью в воздухе и подарили ему удивительную свежесть.
На улицы выходило все больше людей, толпа, собравшаяся на площади, намного превышала ту, что стояла там, когда в город прибыли болги. Все рвались к центральной части площади, чтобы собственными глазами увидеть возродившийся фонтан. Почти у всех в руках были кувшины и другие сосуды для сбора драгоценной воды, ночью вернувшейся в город.
Без особого интереса Эши отметил, что появились жрицы шанойны. Толпа расступилась, пропуская двадцать женщин в опущенных капюшонах и светло-голубых годинах на городскую площадь, где бассейн уже успел переполниться и вода выливалась прямо на мостовую. Одна заметно отличалась от других неуверенностью в исполнении ритуальных движений, которые они совершали, подходя к Фонтану в Скалах. Если бы Эши занимало происходящее, он бы обратил на странную жрицу внимание, но ему было не до этого.
Он смотрел на источник — Энтаденин потемнел, подобно влажной глине, и стал коричневым. Тонкие вкрапления зеленого и синего цвета, пока невидимые человеческому глазу, но доступные взору дракона, пересекали его поверхность. К концу цикла Фонтан в Скалах вернет себе прежние краски. Эта мысль обрадовала Эши. Он закрыл глаза и сосредоточился на чуде, которое происходило в нескольких кварталах от дворца.
В нем пела стихия воды, сформировавшая сущность его души. Вода Энтаденина радостно ему отвечала. Несколько мгновений Эши стоял неподвижно, погрузившись в эту безмолвную песнь, затем вошел в комнату, снял висевший на стене Кирсдарк и вытащил из ножен древний меч, созданный магией воды. Рука крепче обычного сжала рукоять. Сегодня меч казался более живым, чем обычно, обрадованный присутствием родной стихии, способной возродить былую славу Ярим-Паара.
Эши вернулся к окну и поднял меч к свету. Клинок, по которому обычно текли голубые потоки от острия к рукояти, выполненной в форме волны, сейчас вскипел пеной, подобно прибою, набегающему на каменный пирс. Вода искрилась в лучах утреннего солнца, посылая привет бурлящим струям фонтана. Эши ощущал его мощь, энергию и трепет жизни. Казалось, меч устремился навстречу ребенку, полному радости и надежды.
Сроднившийся с Кирсдарком Эши прекрасно понимал возбуждение своего клинка.
Скоро он и сам сможет приветствовать своего ребенка, в жилах которого будет течь его кровь.
И они смогут разделить любовь к одной и той же женщине.
Дверь ванной медленно приоткрылась, и оттуда вышла Рапсодия. Эши сразу почувствовал ее появление, тут же убрал меч в ножны, бегом вернулся в спальню и взял Рапсодию за руку. Она была белой, как молоко, глаза с трудом сохраняли осмысленное выражение.
— Со мной все в порядке, Сэм, — едва слышно прошептала она, предвосхитив его расспросы, — но у меня словно пелена перед глазами. Ты поможешь мне дойти до постели?
— Ты ничего не видишь? — нервно спросил Эши, осторожно поддерживая жену, пока она медленно шла по холодному полу. — Мне не доводилось слышать о подобных вещах.
Она сжала его руку, поморщившись от болевого спазма, остановилась, пытаясь сохранить равновесие, и кивнула:
— Сколько раз ты встречал женщин с кровью людей и лиринов в жилах, и при этом беременных от дракона?
— Ни разу, — признался Эши, — но я не ожидал, что ты сразу почувствуешь себя плохо.
— И я тоже, — проворчала Рапсодия. Эши довел ее до постели, и она с облегчением опустилась на подушки.
— Моя мать выносила шестерых детей, ни разу не обратившись к нам за помощью. И все это время выполняла свою обычную работу. А я чувствую ужасную слабость. И мне страшно холодно. — На мгновение ее взгляд прояснился, она взяла Эши за руку и улыбнулась. — Но я очень счастлива.
Эши поцеловал Рапсодию в лоб. Ее кожа по-прежнему была влажной, но теперь стала еще и горячей.
— Да, и я тоже. — Он заглянул в ее зеленые глаза, которые вновь затуманились. — Скажи, что я могу для тебя сделать.
Эши изо всех сил старался, чтобы в его голосе не слышалось отчаяния и тревоги.
Рапсодия поморщилась от острой боли, пронзившей живот, и повернулась на бок, борясь с вновь подступившей тошнотой.
— Отвези меня домой, — попросила она, спрятав лицо в подушку. — Я хочу в Хагфорт.
Когда Эши вернулся в спальню, Рапсодия уже вышла из ванной, успела одеться в дорожное платье и сидела на одном из стульев неподалеку от камина. Она выглядела немного лучше, но ее лицо по-прежнему оставалось слишком бледным. Эши подошел к ней, обнял за плечи, наклонился и поцеловал.
— Сегодня совсем нетрудно незаметно выскользнуть из Ярим-Паара, — сообщил он и провел тыльной стороной ладони по ее волосам, еще влажным после купания. — Все население города — мужчины, женщины и дети — — танцуют вокруг фонтана и наполняют сосуды водой. Никто не обратит на нас внимания, если не считать нашей охраны.
— Вот и хорошо, — ответила Рапсодия и сжала ручки кресла, когда на ее тело обрушилась новая волна боли.
Эши вздохнул расстроенно и сочувственно одновременно.
— Надеюсь, ты меня простишь, но тебе придется путешествовать в карете. — В его голосе, полном тревоги, проскользнула нотка юмора. — И хотя я рискую вызвать твой гнев, но все же замечу, что тебе следует как можно больше отдыхать.
— Спасибо, — выдохнула она, когда боль отпустила. — Ты очень заботлив. Рискуя новым приступом, я попрошу тебя ответить на вопрос, который я задала тебе вчера.
— Да, а о чем речь?
— Помнишь, ты сказал, что мы можем… заказать подарок на мой день рождения, при этом ты упомянул, что для его доставки потребуется тринадцать месяцев. — Трогательным жестом она положила руки себе на живот. — Почему?
Эши удивленно поднял брови:
— Я думал, ты все это знаешь. Но раз так, хорошо, объясню. Потому что ты наполовину лиринка, а беременность у лиринов длится дольше, чем у людей. — Видя, как на ее лице появляется комический ужас, он приложил все силы, чтобы не рассмеяться. — Как тебе наверняка известно, женщина лиринской крови вынашивает ребенка от обычного мужчины в течение тринадцати месяцев. И это еще оптимистический прогноз. А если учесть, что я наполовину дракон, невозможно предсказать, сколько времени потребуется в нашем случае.
— Как долго твоя мать вынашивала тебя? — потрясенно спросила Рапсодия.
— Два с половиной года. Точнее, почти три.
Королева намерьенов вскочила со стула, прижав руку ко рту.
— Извини, ~ быстро проговорила она, бросаясь в ванную.
Эши немного подождал, затем вышел из спальни и позвал стражника.
— Попроси интенданта побыстрее подготовить карету, — распорядился он.

Поездка по тряским дорогам на окраинах Ярим-Паара получилась мучительной. Каждая рытвина отзывалась в теле Рапсодии новой волной боли, за которой следовал приступ тошноты. Когда они подъехали к подножию гор, начинавшихся сразу за городскими стенами, Рапсодия уже не могла сидеть и улеглась под тяжелым одеялом, мучительно вздрагивая на ухабах.
Эши начал терять самообладание, хотя старался скрывать свое состояние от жены. Он снова и снова повторял слова прорицательницы, стараясь найти в них утешение:
«Рапсодия не умрет, когда на свет появятся твои дети. Беременность не будет легкой, но она не убьет Рапсодию и не причинит ей вреда. Точно».
«Если ты солгала, тетя, я приду за тобой», — мстительно подумал он, хотя и понимал, что прорицательницы не могут лгать. Но сейчас логика не помогала. В конце концов, его собственная бабушка, сестра Мэнвин, более ста лет назад обманула его, сказав, что не видит Рапсодии среди живых.
Добравшись до перевала, с которого открывался великолепный вид на Ярим-Паар, Эши выглянул в окно, а потом окликнул возницу:
— Останови здесь, пожалуйста.
Приказ короля был отправлен в начало и конец каравана, а сам Эши опустился на колени рядом с Рапсодией и нежно провел ладонью по ее волосам и лицу. Она дрожала, в глазах застыло отрешенное выражение. Он приблизил губы к ее уху и прошептал:
— Ариа? Ты меня слышишь?
Она едва заметно кивнула.
— Я хочу остановиться и вынести тебя наружу, чтобы ты подышала свежим воздухом.
Рапсодия лишь едва слышно застонала.
Он осторожно взял ее на руки, ударом ноги открыл дверцу кареты и вынес ее из темноты под ослепительное летнее солнце.
Ветер подхватил полы его туманного плаща, разметав в жарком воздухе капли воды, сдул волосы с лица Рапсодии. Ее глаза оставались закрытыми, но она слегка сжала руку Эши.
Он отнес Рапсодию к краю скалы и остановился.
— Ариа, посмотри, если сможешь.
Сначала Рапсодия никак не отреагировала на его слова, но после очередного порыва ветра, освежившего ее лицо, открыла сначала один глаз, а потом второй и наконец посмотрела на Ярим-Паар, распростершийся под ними в красно-кирпичной долине.
В центре далекого города, над крошечным обелиском, еще вчера мертвым, искрился голубовато-белый туман. В ярком свете летнего солнца переливались капельки воды, многоцветное чудо — радуга — поднималась к золотой туче.
Вода Энтаденина, выплеснувшаяся через бортики бассейна, текла по улицам города, превращая сухую красную глину в коричневую слякоть. Радостный смех, праздничная музыка и веселые крики доносились даже сюда, эхом отскакивая от скалистых гор и тревожа обычно молчаливую равнину.
Рапсодия приподняла голову и, опершись на сильную руку мужа, соскользнула на землю. Она глубоко вдохнула жаркий воздух, улыбнулась, но так ничего и не сказала, продолжая смотреть на радугу, сияющую над пустыней.
Место, где небесные цвета касаются земли.
Эши обнял ее за плечи.
— Видишь, Ариа? Видишь, что подарила Яриму твоя вера?
Рапсодия прижалась к нему и, продолжая улыбаться, наблюдала за счастливыми людьми, которые собрались вокруг дарующего жизнь Фонтана в Скалах.
— Наша вера и знания фирболгов. И то, что Акмед не обращал внимания на дурное воспитание жителей Ярима.
— Быть может, таковы составные части чуда — вера и знания, а также умение идти к цели, не обращая внимания на легкие трудности.
Его рука осторожно коснулась ее живота. Через мгновение Рапсодия накрыла его руку ладонью.
— Уверена, что ты прав.
Эши отвел ее обратно к карете. Рапсодия опиралась на его руку, но шла сама. Когда они устроились внутри, он бросил прощальный взгляд на древнее чудо, оставшееся в долине, и крикнул вознице:
— А теперь в Наварн, и не слишком торопись.

Кузница, Илорк
— ОСТОРОЖНО, ШЕЙН, стекло разобьется до отжига, оно недостаточно охладилось.
— Будь ты проклят, Песочник, — прорычал Шейн, сжимая огромные клещи дрожащими от напряжения руками.
Он переместил цилиндр только что расплавившейся фритты, первичной фазы при изготовлении стекла, к краю горна, а потом положил на наковальню, где его предстояло расплющить и превратить в лист.
Акмед постарался сдержать нетерпение.
— Цвет неправильный, — произнес он сквозь стиснутые зубы. — Красный получился слишком бледным, ближе к розовому.
— Нужно прогреть его в течение нескольких часов, — высказал предположение Омет, встав между королем и мастером, замершим возле печи для отжига, которая находилась рядом с горном. Люди и болги тяжело дышали от усталости, пот заливал им глаза. — Цвет меняется в процессе отвердения. Потом стекло потемнеет.
Акмед отвернулся и лягнул почти пустой горшок с порошком кобальта, стоявший возле горна. Последовала вспышка голубого цвета, минерал загорелся, но тут же погас.
Щейн повернулся на звук и уронил клещи на стеклянный цилиндр. Раздался громкий треск и дружный вздох.
— Хватит! — заорал Шейн и швырнул тяжелые клещи в каменную стену, от которой они отскочили и упали на деревянный помост, разметав в разные стороны сосуды, инструменты и кусочки смальты. Его поведение менялось на глазах у всех, точно стекло в печи для отжига. — Я больше этого не вынесу, даже за все золото из сокровищницы Гвиллиама! Проект проклят, проклят!
— Успокойтесь, мастер Шейн, — вмешался Омет, с тревогой переводя взгляд с мастера на короля фирболгов, в чьих глазах загорелся нехороший огонек.
Послышалось негромкое покашливание. Акмед обернулся и увидел, что ему подает знаки стоявший возле горна стражник-фирболг.
— Возвращайся к работе, Шейн, иначе я передам твоей матери, что ты опять устроил скандал, — угрюмо бросил Акмед и подошел к солдату. — Что случилось?
— Посланец из Сорболда.
— Посланец из Сорболда? Он прибыл с почтовым караваном?
Солдат покачал головой, и Акмед отер пот со лба.
— Ладно, сейчас я подойду.
В Большом зале Акмеда поджидал мужчина, одетый в цвета императрицы и доспехи горцев. Его взгляд был устремлен на куполообразный потолок. Как только появился король, посланец небрежно поклонился:
— Ваше величество.
— Что тебе нужно?
Мужчина смотрел на него со смесью страха и презрения. Жители Сорболда никогда не славились учтивостью, грубость являлась отличительной чертой национального характера, однако солдаты полка, к которому принадлежал гонец, специально обучались этикету, чтобы их поведение не провоцировало скандалов во время выполнения дипломатических миссий. Он вытянулся в струнку и откашлялся.
— Благословенный Сорболда, Найлэш Моуса, приветствует короля Акмеда из Илорка и передает…
— Чего ты хочешь? — нетерпеливо перебил его Ак-мед. — Я занят.
Посланец, которому пришлось проглотить заранее приготовленную речь, замолчал и посмотрел королю в глаза.
— Ее величество, вдовствующая императрица, покинула наш мир во время сна, — коротко ответил он.
— Сожалею, — кивнул Акмед. — Ее сын, вероятно, полон нетерпения.
— Сомневаюсь, — буркнул сорболдец, отбросив в сторону правила этикета, чтобы побыстрее сообщить то, ради чего он прибыл в Илорк. — Он тоже мертв.
— Что произошло? У вас наняли нового повара? Посланец некоторое время молчал, стараясь прийти в себя и не вспылить на такое немыслимое оскорбление.
— Ее величеству было девяносто четыре года, наследному принцу — шестьдесят два. Исполнилась воля Единого Бога, и ничего больше.
Некоторое время король фирболгов молча смотрел на посланца, потом протянул руку:
— У тебя есть официальное письмо?
— Да, ваше величество, и просьба Благословенного принять участие в похоронах.
Акмед сломал печать, вскрыл сложенный пергамент и быстро пробежал его глазами. В нем сообщались факты, изложенные посланцем, но только в куда более цветистых выражениях, с добавлением одного длинного абзаца в конце.
«Поскольку кронпринц не оставил наследников, принято решение созвать совет, на котором будет поставлен вопрос о будущем правителе Темных земель. Приглашение отправлено королю и королеве намеръенов, суверенам Союза, в который входит Сорболд, а также главам сопредельных государств — его величеству королю Акмеду из Илорка, ее величеству Рапсодии, королеве Тириана, лорду Тристану Стюарду, регенту Роланда, и Вайдекаму, верховному правителю Неприсоединившихся государств. И разумеется, представителям церкви, аристократии, купечества и армии, для проведения переговоров сразу же после похорон и траура, который продлится одиннадцать дней».
Король болгов долго смотрел на письмо, а затем перевел взгляд на гонца, словно только сейчас вспомнив о его присутствии.
— Ты можешь быть свободен.
Он жестом отпустил сорболдца и кивнул собственной страже.
Посланец поклонился и вышел.
Акмед подождал, когда стихнут шаги представителя суровой горной страны, имевшей общую границу с Илорком, и, охваченный тревогой, уселся на мраморный трон. Он еще раз прочитал послание, и до него постепенно начало доходить, что означает смерть императрицы и ее единственного наследника. Акмед выругался на языке болгов:
— Хрекин!

19

Трансорлапдский тракт, Бетани
КОРОЛЕВСКАЯ КАРЕТА, двигавшаяся не слишком быстро, поехала еще медленнее. Маленькое окошко в передней части открылось, и послышался голос возницы, перекрывший шум притормаживающего каравана:
— Приближается один из ваших полков, милорд.
Эши наклонился над Рапсодией, которая спала, свернувшись калачиком на сиденье, и потянулся к бархатной занавеске, закрывавшей окно кареты.
— Один из моих полков?
— Да, милорд. Такое впечатление, что его ведет Анборн.
— Очень хорошо. Осторожно остановись. Постарайся, чтобы Рапсодия не проснулась.
— Слушаюсь, милорд.
Стоило карете остановиться, как топот копыт и голоса, выкрикивающие приказы, зазвучали громче. Эши поудобнее устроил Рапсодию на подушках, накрыл одеялом и, быстро выскользнув наружу, тут же притворил за собой дверь, чтобы яркое солнце не пробралось в уютный сумрак кареты.
Эши вышел на дорогу и увидел лорд-маршала на красивом черном скакуне. Генерал вел им навстречу второй полк Хагфорта. Анборн жестом приказал солдатам перевести лошадей на шаг, а сам пришпорил коня и подскакал к своему королю.
— Рад встрече, дядя, — прикрыв глаза от солнца, приветствовал Анборна Эши. — Пожалуйста, прикажи полку не приближаться: Рапсодия спит, и я не хочу ее беспокоить.
Генерал остановил своего коня — скакун беспрекословно повиновался, он привык выполнять приказы человека, потерявшего способность владеть ногами.
— Спит? — удивился немногословный Анборн. — В полдень? Она заболела?
Эши подошел к генералу — теперь их голоса не долетали до кареты — и оглянулся на два полка, расположившихся неподалеку от нее.
— Она плохо себя чувствует, — ответил Эши, посмотрев дяде в глаза. — Рапсодия беременна.
Анборн уставился на него со спины своего скакуна, постепенно переваривая услышанное и позволив лошади вплотную подойти к Эши. Затем он вдруг сорвал с себя шлем и швырнул его племяннику в грудь.
— Ты окончательно спятил? — прошипел он, не скрывая своей ярости. — Что ты наделал, идиот?
Эши глубоко вздохнул, стараясь сохранить хладнокровие, хотя его кулаки сжались, а кровь дракона закипела в жилах.
— Если ты задаешь такие вопросы, дядя, то мне тебя жаль, — стараясь говорить вежливо, ответил он.
Генерал выпрямился в седле, его небесно-голубые глаза пылали гневом.
— Ты отвратительный глупец! Неужели ты забыл, что произошло с твоей матерью?

Предыдущая страница 13 Следующая страница


Реквием по солнцу 14

Эши отступил на шаг.
— Зачем ты здесь, Анборн? — спросил он, и в его голосе зазвучали интонации дракона. — У тебя есть причины для визита или ты намерен оскорблять меня, обсуждая вопросы, которые тебя не касаются?
Генерал сплюнул на землю, словно пытаясь избавиться от отвратительного привкуса во рту, отвел своего коня в сторону, засунул руку под куртку и, вытащив завернутый в промасленную ткань пакет, швырнул его королю намерьенов.
— Императрица Сорболда наконец умерла, — презрительно сказал он. — И ее толстый сыночек тоже.
Эши бросил на дядю выразительный взгляд, развернул ткань, сломал печать и прочитал послание.
— Тревожное сообщение, — вздохнул он. — Проблема состоит не только в отсутствии прямого наследника, за долгую жизнь императрицы даже ее дальние родственники успели умереть. Сорболд лишился главы, и там начнется хаос.
— У тебя настоящий талант к преуменьшению, ты унаследовал его от отца, — проворчал Анборн, глядя на Эши сверху вниз. — Запомни сегодняшний день, племянник: скоро начнется большая война.
— Тебе всюду мерещится угроза войны, дядя. — Голос Эши звучал почти нормально. — Они созвали совет, кроме того, Сорболд входит в наш Союз, которому клялась в верности не только Лейта, но и все, кто приходил к месту Встречи. Давай не будем предрекать катастрофу, ладно?
— Второй полк захватил с собой траурную униформу, мы готовы соблюсти дурацкие формальности, которых требует этикет, — продолжал Анборн, не обращая внимания на слова Эши. — Они здесь, чтобы сопровождать вас в Сорболд.
Эши бросил взгляд на карету.
— Мы не сможем участвовать в траурной церемонии. — Он свернул пергамент и засунул его обратно в пакет. — Рапсодия очень плохо себя чувствует, и я не намерен подвергать ее здоровье опасности. Путешествие в Сорболд будет для нее слишком тяжелым.
— Вы не можете проигнорировать похороны, — фыркнул Анборн и наградил Эши угрюмым взглядом. — Сейчас решается судьба Сорболда — на свет появится новая династия или новая форма правления. Дальние родственники, которые захотят сесть на трон, столкнутся с жестоким сопротивлением аристократии — возможно, они попытаются разделить Сорболд на части, и тогда он перестанет быть империей. В таком случае в игру вступит армия, купечество и церковь, все они постараются отстоять свои интересы. Проклятье, ты король намерьенов, глава Союза. У тебя нет выбора, ты должен ехать в Сорболд.
— Он прав, Сэм, — послышался слабый, но ясный голос Рапсодии.
Мужчины резко обернулись и посмотрели на карету. Рапсодия собиралась вылезти наружу. Ее длинные волосы, обычно завязанные простой черной лентой, рассыпались по плечам, но в остальном она выглядела нормально.
— Рапсодия, подожди! — воскликнул Эши и, подбежав к ней, обнял ее за талию и помог спуститься на землю. — Извини, что мы тебя потревожили.
— Ну, так вибрировать воздух может только от голоса дракона, — хмыкнула она и взяла Эши за руку. — Насколько я понимаю, второй такой же голос означает присутствие Анборна?
Генерал заставил своего скакуна медленным шагом подойти поближе.
— Вы правы, миледи. Вы меня видите?
— Только тень и контур, — слабо улыбнувшись, ответила Рапсодия. — Но твой голос, Анборн, я узнаю всегда.
Генерал улыбнулся в ответ, но его улыбка тут же исчезла — он с укором и отвращением посмотрел на Эши.
— Правильно ли я поняла, что императрица мертва? — решила уточнить Рапсодия.
— И императрица, и наследный принц, — сообщил Эши, глядя на юг, в сторону границы с Сорболдом. Даже на таком огромном расстоянии виднелись пики Зубов, окруженные облаками, которые скрывали таинственное царство от посторонних глаз. — В течение нескольких часов.
— Какой ужас, — пробормотала Рапсодия. — У них новый повар?
— Подробности неизвестны. Впрочем, оба они были людьми пожилыми и умерли во сне.
— Лейте, вероятно, наскучило жить, после того как она осуществила свою давнюю мечту — пережила всех, кто мог претендовать на ее трон, — съязвил Анборн, поудобнее усаживаясь в седле.
— Прекрати. Ты говоришь ужасные вещи. Рапсодия побледнела и схватилась за живот.
— Анборн, ты должен отправиться на похороны в качестве моего представителя, — бросил Эти, обнимая Рапсодию за плечи и осторожно подводя ее к карете. — Ты видишь, я не могу оставить Рапсодию одну.
Генерал помрачнел.
— Я не стану в присутствии леди проклинать тебя, как следовало бы, и не буду объяснять, насколько безответственна эта мысль. Если ты еще не забыл, ты согласился принять корону намерьенов. А я, как более разумный из нас двоих, от нее отказался. Теперь ты понимаешь почему. — Он посмотрел на Рапсодию, чье лицо осунулось от боли и тревоги. — Но ты прав в одном: королеву намерьенов нельзя оставлять одну. Поэтому я отвезу ее в Наварн, а ты отправишься в Сорболд и решишь там все проблемы.
— Если ты думаешь, что я оставлю…
— Он прав, Сэм. — Голос Рапсодии внезапно обрел твердость. — Если мы не можем отправиться туда вдвоем, значит, ты должен ехать один.
— Ладно, — угрюмо согласился Эши. — Я поеду в Сорболд, как только довезу тебя до Хагфорта.
— Время не терпит, — вмешался лорд-маршал. — Ты успеешь на похороны, только если поскачешь в Джерна Тал прямо сейчас. Церемония будет проходить на Ночной Горе, в базилике Земли, Терреанфоре. На дорогу, даже при благоприятной погоде, у тебя уйдет никак не меньше пяти дней. Они хотят похоронить старую злодейку и ее бесполезного сынка до того, как их тела окончательно протухнут в чудовищной жаре.
— О боги, — простонала Рапсодия. Она отвернулась, и ее вырвало.
— И ты еще думаешь, что я поручу тебе заботиться о ней? — недоверчиво спросил Эши, протягивая Рапсодии платок.
В первый раз за все время Анборн слегка смутился.
— Прошу меня извинить, леди, — быстро проговорил он.
Рапсодия, стоявшая к нему спиной, помахала рукой, показывая, что он прощен.
— Послушай, племянник, я обещаю вести себя наилучшим образом и постараюсь сделать все, что в моих силах, чтобы ей было удобно. И буду ее защищать.
Эши с сомнением посмотрел на Анборна и погладил жену по спине.
— Что скажешь, милая?
Она провела рукой по его густым медным волосам и повернулась к Анборну.
— С Анборном я буду в полной безопасности, — сказала она, глубоко вздохнув. — Я хочу вернуться и повидать Мелисанду и Гвидиона Наварнского. Но не желаю оставаться в Хагфорте.
— И куда ты хочешь направиться, Ариа?
— К Элинсинос.
Дядя и племянник удивленно переглянулись. Первым пришел в себя Анборн:
— Ты хочешь отправиться в логово драконихи? В таком состоянии?
Рапсодия кивнула:
— Да. Лишь она одна из всех ныне живущих родила ребенка смешанной крови — дракона и человека. У нее никто не посмеет меня обидеть, да и в ее пещере мне будет хорошо. Волны помогут избавиться от тошноты, пока Эши не вернется из Сорболда. Элинсинос обо мне позаботится. — Она слабо улыбнулась. — Я уже не говорю о том, что ужасно по ней соскучилась. Буду рада ее навестить и вволю поболтать.
Эши тяжело вздохнул:
— Пожалуй, ты права, Рапсодия. У Элинсинос ты действительно будешь в безопасности. — Он повернулся к дяде. — И никто другой не сможет доставить тебя туда. Ладно, Анборн, если ты проводишь мою жену до Хагфорта, а потом в северные пустоши, где находится логово Элинсинос, я буду перед тобой в долгу.
Генерал кивнул.

20

Джерна'сид, Сорболд
АКМЕД ПРЕЗИРАЛ КАРТЫ и другие азартные игры.
Одна из причин заключалась в том, что много веков назад, в прежней жизни, он проиграл в карточной игре свое истинное имя болгам Серендаира, а победитель под пытками выдал его демону.
Другая причина состояла в том, что его мать-дракианку отдали болгам в качестве пленницы после игры в кости.
Впрочем, он еще и потому не любил азартные игры, что в них царила неопределенность.
Акмед никогда не испытывал во время игры приятного волнения, поскольку ненавидел любой риск и всегда прикладывал огромные усилия, чтобы свести его к минимуму. Справедливости ради надо заметить, что в тех редких случаях, когда Акмеду все же приходилось рисковать, чтобы добиться желаемого результата, ему, как правило, везло, но, несмотря на это, он постоянно стремился избежать неопределенности и не упустить контроля над ситуацией.
Он размышлял о том, как презирает это неясное ощущение беспомощности, когда стоял в качестве единственного представителя Илорка рядом с другими правителями, окруженными огромными свитами.
Оставаясь в толпе среди правителей, он очень многое узнал о других монархах благодаря указаниям, которые они отдавали своим придворным, прибывшим на похороны в Сорболд.
Армия Сорболда была представлена весьма внушительно. Без сомнения, главная причина этого заключалась в желании показать всему миру, что в империи царит полный порядок. Акмед насчитал двадцать отрядов, занявших позиции на площади вокруг дворца Джерна Тал, и еще столько же на улицах вокруг Места Взвешивания, где стояли огромные весы, а также на окраине Джерна'сид, где находился Терреанфор, базилика Земли, скрытая внутри храма. Впечатляющая демонстрация силы, хорошо управляемой и превосходно выученной. Грунтор пришел бы в восторг. Акмед решил, что пока не стоит проявлять излишнего беспокойства.
Многие правители, в том числе Тристан Стюард, лорд-регент Роланда, Мираз, прорицатель Хинтерволда, Вайде-кам, глава правителей Неприсоединившихся городов-государств, и Белиак, король Голгарна, граничившего с Илорком вдоль восточного отрога Зубов, привезли с собой огромные свиты. Вся эта демонстрация власти вызывала у Акмеда отвращение, ему казалось, что идет игра в карты. Бесконечный блеф и самовосхваление безмерно раздражали Акмеда.
Тириан, королевство лиринов, правительницей которого формально являлась Рапсодия, прислал скромную делегацию во главе с наместником Риалом, спокойным и разумным человеком. Он приехал вместе с послом лиринов в Сорболде и небольшим отрядом стражи, как и Эши, что заставило Акмеда приподнять бровь. Отсутствие Рапсодии его встревожило, он понимал, что лишь очень серьезная причина могла помешать ей принять участие в столь значительном событии, как похоронная церемония в Терреанфоре, где ей еще ни разу не довелось побывать. Акмед прекрасно знал, как интересуют Рапсодию древние реликвии и прекрасные здания.
Акмед старался не смешиваться с толпой, хотя на помосте собралось такое количество людей, что задача получилась почти неразрешимой. Он сосредоточился, пытаясь уловить биение сердца Рапсодии; да, оно не исчезло, но его ритм показался Акмеду беспорядочным. Возможно, ему мешал шум или какие-то неизвестные ему причины. Он решил обязательно поговорить с Эши, как только представится такая возможность.
Когда Акмед сделал шаг вперед, свободное пространство вокруг него слегка увеличилось. Как он и рассчитывал, аристократы и правители поняли намек, сообразив, что Акмед предпочитает одиночество и не нуждается ни в охране, ни в свите.
Он и сам по себе представлял грозную опасность.
Король болгов оглядел центральную городскую площадь, до отказа заполненную зеваками. У жителей Сорболда были суровые лица с общим для всех мрачным и упрямым выражением, что разительно отличало их от жизнерадостных идиотов Ярима, окружавших болгов несколько недель назад. Яримцы вели себя так, словно попали па карнавал. Акмед не сомневался, что в Роланде, где эмоции выплескивались пропорционально количеству присутствующих, церемония была бы еще более пышной и торжественной.
Здешняя же практически молчаливая толпа производила тягостное впечатление. И хотя она не казалась такой же легковозбудимой, как в Роланде — там люди могли от веселья мгновенно перейти в состояние злобной агрессии, — в жителях Сорболда чувствовалась скрытая угроза. Обитатели пустыни угрюмо стояли на городских стенах и бастионах, крышах домов и в окнах, наблюдая за наступлением перемен в своей империи. Никто не знал, что их ждет.
Акмед прекрасно понимал, какие чувства они испытывают.
Он еще раз с удовлетворением отметил, что больше не ощущает биения сердец всех собравшихся здесь людей, как это происходило в Серендаире. Его дар крови — сводящие с ума пульсации сердец миллионов незнакомцев, вибрирующих на поверхности его кожи, — было почти невозможно переносить, когда рядом оказывалось такое множество людей, хотя это и приносило немалый доход, давая возможность безошибочно находить жертву. Теперь его дар исчез под морскими волнами, куда погрузился Серендаир. В этом мире он слышал лишь несколько находящихся сейчас от него слишком далеко сердец тех, кто когда-то жил на Острове, а теперь стал практически бессмертным.
Рапсодия.
И Грунтор.
Он переключил внимание на ступени Джерна Тала, и в этот момент на башнях зазвонили колокола. Резкий, немелодичный звон, перекрывая все другие звуки, пронесся над землей.
Началась церемония погребения.
Из главных дверей дворца вышла процессия, два ряда священников и мальчиков-прислужников, одетых в цвета Сорболда — переплетение алого и зеленого, коричневого и пурпурного. Акмед узнал узор — это сочетание цветов он видел под серой кожей Спящего Дитя, а также на алтаре Живого Камня, на котором она лежала. Священники несли длинные шесты с символами династии — золотое солнце, рассеченное мечом.
За ними шествовал Благословенный Сорболда, Найлэш Моуса. Акмед узнал его по круглой митре и амулету Земли, висевшему на груди, но за три года, прошедших после их последней встречи при утверждении в должности Патриарха Константина, Моуса постарел по меньшей мере на десять лет. Он по-прежнему двигался с достоинством, хотя его плечи сгорбились под бременем лет.
За Моусой следовало двенадцать солдат в цветах королевского дома с погребальными носилками. Лежащие на них тела были завернуты в простые белые покрывала с золотой вышивкой. Судя по размерам тел, первой несли императрицу, а за ней наследного принца, так и не дождавшегося своей очереди занять трон. За ними шествовала небольшая группа людей в траурных одеяниях.
Звон колоколов изменился, теперь между ударами оставались долгие паузы, а в конце раздалось два глухих удара самого большого колокола. Когда стих последний звук, из дворца вышел высокий человек в золотом облачении, украшенном изысканными серебряными звездами, его глаза внимательно осматривали толпу. Акмед пришел к выводу, что Патриарх, судя по спокойному выражению лица, привык к таким огромным скоплениям народа.
Патриарх Константин.
Он, единственный среди всех духовных лиц, шел с обнаженной головой. Как и все люди, в жилах которых текла кровь намерьенов, он прожил очень долгую жизнь, при этом внешность его поражала необычными контрастами: светлые волосы и длинная борода заметно поседели, лицо покрылось морщинами, но широкие плечи оставались прямыми, а голова гордо вскинутой. Константин поднял руку и обвел ею собравшихся. Все почтительно склонились перед Патриархом. Одно его присутствие в большей степени, чем смерть и предстоящее погребение двух монархов, вызвало благоговейный интерес у людей: обычно Патриархи редко появляются перед народом, даже во время службы в храмах.
Процессия медленно двигалась вперед по городской площади, колокола продолжили свой погребальный перезвон. Акмед прикрыл глаза — от звона колоколов у него ломило зубы, по спине прошла судорога боли.
Неожиданно он почувствовал, как кто-то прикоснулся к его локтю. Эши пробился к нему через толпу аристократов и глав государств и встал рядом.
— Акмед, рад встрече.
Король болгов едва заметно кивнул.
— Где Рапсодия?
— В Наварне, — ответил король намерьенов, наклонившись вперед, чтобы получше разглядеть процессию, поднимающуюся на помост, где находилось Место Взвешивания. — Впрочем, сейчас она отправилась к Элинсинос.
Раздался последний удар колоколов, и наступила тишина, даже в толпе перестали перешептываться.
Воины с носилками с превеликой осторожностью поднялись но ступенькам, ведущим к весам, за ними проследовал Благословенный. Другие духовные лица остались внизу, окружив огромный помост, на котором была установлена священная реликвия. Одному из священников, шедших во главе процессии, вручили два свитка и перо. Он развернул тот из них, что выглядел более древним.
На верхней площадке Благословенного встретили два солдата, державшие укрепленный на длинных шестах резной сундук размером с гроб. Вместе с Благословенным они встали возле одной из чаш весов и застыли, глядя в сторону солнца.
Глаза Акмеда сузились, когда под руководством Найлэша Моусы завернутое в полотно тело осторожно положили на одну из золотых чаш. Они с Эши продолжали внимательно наблюдать за тем, как Благословенный начал вытаскивать из резного сундука маленькие мешочки с песком, носящие название «кулаки» — мера веса, которая использовалась в Сорболде и среди купцов, заключавших здесь сделки. Благословенный принялся тщательно укладывать «кулаки» на свободную чашу весов, следя за тем, чтобы чаши пришли в равновесие.
Это продолжалось довольно долго, и наконец Благословенный Сорболда подал сигнал священнику, державшему свитки. Тот быстро подошел к помосту и записал то, что ему сказал Благословенный, после чего повернулся к Патриарху:
— Ее величество, вдовствующая императрица, при рождении весила двадцать три кулака и один палец. После коронации ее вес составил пятьсот пятьдесят один кулак и один палец. После свадьбы он достиг шестисот шестидесяти шести кулаков и шести пальцев. После рождения сына, наследного принца Вишлы, — семисот семидесяти пяти кулаков и двух пальцев. Во время празднования пятидесятилетнего юбилея она весила пятьсот четырнадцать кулаков и восемь пальцев. Когда императрице исполнилось семьдесят пять лет, ее вес составлял триста шестьдесят шесть кулаков и три пальца.
Некоторое время священник изучал пергамент, и у него на лице появилось недоуменное выражение, затем он объявил слегка дрожащим голосом:
— В день смерти императрица весила сто два кулака и три пальца.
Толпа недоуменно загудела. Эши и Акмед переглянулись.
— Этого просто не может быть, — пробормотал король намерьенов. — Получается, что после смерти она весила лишь немногим больше, чем при рождении, — это вес трехлетнего ребенка.
— Очевидно, весы допустили ошибку.
Со всех сторон послышались сдавленные восклицания. Король болгов оглянулся и увидел, что расслышавшие его реплику горожане смотрят на него с ужасом и смятением. Эши наклонился к уху Акмеда и прошептал:
— Не слишком разумное замечание в этих местах. Весы уже много лет считаются безошибочным инструментом при решении всех серьезных вопросов. Как ты только что слышал, жителей Сорболда взвешивают во время самых важных событий в их жизни, но лишь членов императорской семьи допускают до весов правосудия.
Акмед покачал головой, но ничего не ответил. Он видел чаши этих весов, установленных в другом месте — еще в прошлой жизни, в Серендаире, и знал их историю лучше, чем Эши.
— Повтори еще раз вес императрицы после смерти.
— Сто два кулака и три пальца.
Благословенный и Патриарх переглянулись. Найлэш Моуса подошел к краю помоста и обратился к толпе.
— Всю свою жизнь ее величество жила и дышала ради Сорболда. Стоит ли удивляться, что даже ее бренное тело улетучилось и растворилось в воздухе, — проговорил он своим скрипучим голосом. — Она отдала все, что имела, своему народу. Такой маленький вес после смерти доказывает чистоту и силу ее духа. Теперь императрицу ждет достойная ее свершений загробная жизнь.
Охваченная сомнениями толпа молчала.
Благословенный подал сигнал солдатам, они быстро сняли завернутый в саван труп и положили на носилки, а «кулаки» вернули в сундук. Теперь пришел черед солдат, державших тело принца. Они с видимым трудом положили его на чашу весов.
И вновь Благословенный Сорболда начал церемонию взвешивания, выставляя на свободную чашу мешочки с песком. Минута проходила за минутой, толпа начала роптать, но Благословенный не торопясь продолжал свое дело, аккуратно добавляя все новые и новые маленькие мешочки. Наконец он сообщил результат главному священнику, который повернулся к Патриарху и толпе.
— Его высочество, наследный принц Вишла, весил при рождении двадцать восемь кулаков, восемь пальцев, — монотонно принялся читать священник. — Когда ему исполнилось одиннадцать лет, его вес составил шестьсот девяносто три кулака. — Здесь он откашлялся. Очевидно, больше при жизни принца не взвешивали. — После смерти его вес составил тысячу триста пятьдесят шесть кулаков и три пальца.
По толпе прокатился изумленный шепот, потом воцарилась тишина.
— В отличие от ее величества, — вновь заговорил Найлэш Моуса, — которая отдала всю себя людям, мы с горечью отмечаем, что наследный принц Вишла, так хорошо подготовившийся к служению, умер, не получив возможности использовать свой потенциал. Вне всякого сомнения, он бы внес весомый вклад в процветание Сорболда.
Благословенный Сорболда немного постоял и, поняв, что ему нечего добавить, дал сигнал солдатам, которые с трудом подняли тело принца и уложили его на носилки.
Благословенный кивнул священнику, стоявшему во главе процессии, и тот неспешным шагом начал долгий путь к Терреанфору.
Они прошли сквозь толпу, глядя прямо перед собой. Но даже если бы они внимательно смотрели по сторонам, едва ли кто-нибудь из них заметил бы мужчину, наблюдавшего за процессией с довольным выражением лица.
И лицо его было вовсе не таким прозрачным, как в тот день, когда он в последний раз стоял возле весов в свете полной луны.

21

КОГДА ПОХОРОННАЯ ПРОЦЕССИЯ и приглашенные сановники добрались до базилики, расположенной внутри Ночной Горы, толпа совсем притихла.
Всем гостям было предложено оставить свиту у горного перевала, охранявшегося стражниками, — именно здесь находился вход в базилику Земли. Двадцать отрядов армии Сорболда следили за выполнением этого распоряжения.
Король фирболгов и король намерьенов, вместе спустившиеся с помоста на площади, так и прошли весь путь рядом, следуя за шеренгами священников в разноцветных одеяниях.
— Почему она не приехала? — спросил Акмед, когда они спустились в горное ущелье и вошли в туннель, где над их головами вздымались неприступные скалы.
Эши улыбнулся, глядя на усыпанную мелкими камешками тропу.
— У нее появились более важные дела.
Шедший впереди священник обернулся и сердито посмотрел на них, но ничего не сказал. Монархам пришлось прервать разговор.
У входа в пещеру, в которой находилась базилика, процессия остановилась.
Два золотых знака были установлены в том месте ущелья, куда могли попасть солнечные лучи. Знаки уложили на огромную церемониальную плиту и налили на нее масло.
Гостям пришлось ждать, пока солнце зажжет огонь, перенесенный затем в четыре маленьких светильника, которые должны были разогнать мрак по пути в подземный храм Земли.
Процессия медленно двинулась по проходу к базилике, и Акмед с интересом оглядел темные стены. Земля, высохшая и каменистая у входа в туннель, становилась прохладной и влажной по мере того, как они спускались все ниже. Далекий тусклый свет озарял им путь, на гладких чистых стенах метались тени. Акмед подумал, что разноцветные стены, должно быть, удивительно красивы, но свет здесь был слишком тусклым.
Траурная процессия спускалась все ниже, и звуки внешнего мира постепенно исчезали, им на смену пришла медленная мелодичная песнь Земли. Обычное ухо с трудом различало низкие звуки, и многие гости ничего не слышали. Акмед был в этом уверен, поскольку его сердце — в отличие от сердец всех остальных — стало биться в одном ритме с мелодией Земли. Эши тоже ощутил ее ритм.
Впереди на стенах играли блики света. Духовные лица, солдаты с носилками, скорбящие и гости замедлили шаг, приближаясь к танцующим теням. Сановники и вовсе остановились, дожидаясь момента, когда они наконец смогут войти в базилику.
После долгих томительных мгновений они прошли под высокой аркой и оказались в огромном круглом помещении.
Отраженный свет терялся в трех полукруглых нишах, расположенных в трех четвертях круга. Напротив процессии располагалась самая большая ниша, вход в нее украшала арка, из которой лился яркий мерцающий свет — такой Акмед видел лишь в самом сердце Земли. Ослепительные отсветы метались по стенам.
Из другой ниши доносился ровный плеск воды. Неверный свет, то ярко вспыхивающий, то исчезающий, отражался в журчащем подземном потоке, который превращался в фонтан, периодически меняющий свою высоту.
Из последней ниши вдруг подул ветер, несущий ароматы влажной земли.
«Хвалебная песнь остальных стихий», — отметил Акмед, оглядываясь в поисках четвертой ниши, посвященной эфиру, и не находя ее.
По чьей-то беззвучной команде четыре светильника одновременно погасли.
Пришло время войти в базилику.
Похоронная процессия медленно прошла под высокой аркой. Найлэш Моуса, как Благословенный Терреанфора, шел впереди, за ним следовали священники, Патриарх, носилки с телами, скорбящие и сановники. Почти все они, за исключением Благословенного и Патриарха, впервые попали внутрь базилики.
Как только они оказались внутри огромной базилики, песнь Земли зазвучала громче, стала отчетливее. Она немного напоминала звуки, которые можно услышать на руднике: звон далеких молотов, свист ветра, гуляющего в бесчисленных пещерах, шуршание растущих в земле корней. Внутри Терреанфора песнь обрела голос — низкую медленную мелодию, похожую на хор монахов в окутанном мраком монастыре.
От этой мысли Акмед невольно содрогнулся.
Однако неприятные воспоминания моментально исчезли, разрушенные всепоглощающим ощущением торжественности, возникшим в полнейшей темноте.
Хотя свет давали лишь слабые отблески огня, горевшего в пещере перед входом, Акмед видел, что громадный собор заполнен множеством статуй, созданных из самой земли. За колоннами, поднимающимися к невидимому потолку, высоту которого было невозможно оценить, располагался целый зверинец: выполненные в натуральную величину скульптуры слонов и львов, газелей и волков, казалось, двигаются в тени, хотя их глаза оставались устремленными в одну точку. Затем Акмед разглядел, что колонны имеют форму деревьев, на которых сидят птицы из Живого Камня, окрашенные в глубокие великолепные цвета земли.
Проходя мимо гигантского изваяния, удивительно похожего на живое существо, Акмед вспомнил о том, как они с Грунтором и Рапсодией вышли из чрева Земли в этот незнакомый мир, где нашли приют люди, покинувшие Серендаир. Люди, которые сначала покорили новый мир, а потом опустошили своей дурацкой войной и глупыми обидами. Многое из истории своей исчезнувшей родины они потом обнаружили в музее, созданном Стивеном Наварнским, одним из немногих намерьенов, к кому Акмед относился с искренней симпатией.
Стивен с гордостью продемонстрировал им пять гравюр с изображением пяти замечательных базилик, построенных в честь каждой из стихий. Он терпеливо перечислил их названия, хотя во многих случаях его перевод с древненамерьенского на орланданское наречие не отличался точностью: Аббат Митлннис, собор в виде огромного, потерпевшего крушение корабля, возведенный на песке на морском побережье Авондерра, — Единый Бог, Повелитель Моря; Вракна, круглая базилика в Бетани, имевшая форму солнца, окружающая огненный колодец, пылающий в земной коре, — Единый Бог, Огонь Вселенной; Райлс Седелиан, базилика ветра, чьи восемьсот семьдесят шесть колоколов, звонивших на колокольне, освящали землю своей воздушной музыкой, — Единый Бог, Дух Воздуха (хотя Акмед знал, что буквальный перевод звучал иначе — Дыхание Жизни); наконец, Лиантаар, самая крупная базилика с невероятно высоким шпилем, расположенная в священном городе-государстве Сепульварта, где проводил службу Патриарх, — Единый Бог, Свет Мира.
Акмед вспомнил, как Стивен рассказывал о Терреанфоре, как с восторгом описывал пики Ночной Горы, показывал единственный офорт, на котором не было изображения здания собора, поскольку сама базилика находилась под землей.
«Это церковь Единого Бога, Короля Земли, пли Терреанфора. Базилика высечена внутри Ночной Горы, и даже в полдень свет не может до нее добраться. Сорболд — бесплодное пыльное место, царство солнца. В сорболдианской религии нетрудно найти остатки язычества, хотя и ее сторонники поклоняются Единому Богу. Они верят, что часть Земли все еще жива с тех самых времен, когда родился наш мир, и Ночная Гора — одно из мест, где находится Живой Камень. Так что вращение самой Земли освящает землю, на которой стоит базилика. Поскольку я бывал там, могу сказать, что жители Сорболда правы. Те места исполнены магии».
Теперь, шагая под уходящими ввысь каменными деревьями, мимо огромных статуй существ, высеченных из Живого Камня, Акмед понял, что погибший герцог был прав.
К тому моменту когда процессия углубилась в Терреанфор, миновав сад животных и внутреннее святилище, появились статуи солдат, и Акмед заметил новый источник света, только на сей раз он был холодным. Присмотревшись, он обнаружил, что часть скал, в которых вырублен собор, испускает внутреннее сияние — подобное явление он наблюдал только во время путешествия под Землей.
«Стихия эфира», — подумал Акмед.
Когда они с Эши прошли под двумя скрещенными клинками каменных воинов, процессия остановилась.
Впереди Акмед с трудом различал движения солдат, они перекладывали закутанные в белые саваны тела на алтарь из Живого Камня, из глубины которого лилась песнь Земли. Ее отзвуки, успокаивающие, но наполненные болью, убаюкивали его, когда сначала Патриарх, а потом и Благословенный начали обряд погребения на древненамерьенском языке. Раньше на нем говорили все жители Серендаира, а теперь он превратился в мертвый язык, используемый только во время религиозных церемоний.
«О, наша мать Земля, поджидающая нас под вечным небом, укрой нас, поддержи, дай отдых».
Акмед не знал, сколько длилась церемония. Могли пройти мгновения или же целая вечность, прежде чем процессия продолжила свое движение.
Благословенный все дальше уводил духовных лиц, солдат с носилками и гостей Сорболда в непроглядную темноту, мимо алтарей из Живого Камня, окутанных все той же сладостной, полнозвучной и торжественной песнью.
В глубине души Акмед вдруг ощутил болезненный укол, ему захотелось остаться в этих темных стенах, которые при свете будут источать зеленый, пурпурный и синий цвета, полные чистой незамутненной жизни. Здесь присутствовала сила, глубокая сущность стихии, и она обращалась к нему от имени его родителей: Акмед почувствовал любовь своей матери-дракианки к земле и родство его неизвестного отца с пещерами, в которых он обитал. Он настолько погрузился в свои мысли, что едва не затерялся в темноте, и ему пришлось ускорить шаг, чтобы догнать Эши.
Процессия вышла к высокой прямой лестнице, уходящей в темноту над алтарями. По мере того как они поднимались по ступенькам, воздух становился теплее и легче, перед ними заклубился серый туман.
— Видимо, лестница ведет в склеп, — пробормотал Эши, когда темнота начала рассеиваться.
Акмед проворчал в ответ что-то невразумительное, ему хотелось, чтобы длинный ритуал поскорее подошел к концу и они смогли обсудить то, ради чего прибыли сюда, — будущее Сорболда.
Лестница привела их в большое помещение с низким куполообразным потолком, освещенное мерцающими скалами, на которые Акмед еще раньше обратил внимание.
В центре помещения находились два помоста, привязанные веревками к блокам, вставленным в прямоугольные отверстия в потолке.
Благословенный произнес заключительные слова погребального обряда, похожего на ритуал, проводимый священниками Роланда, только здесь было больше древних элементов, о которых так давно рассказывал Акмеду Стивен. Когда обряд завершился, Благословенный повернулся к собравшимся:
— Дети мои, церемония воссоединения с нашей матерью Землей закончена. Осталось лишь погребение тел умерших, они будут положены в склепы королевской усыпальницы. Если вы пожелаете уйти сейчас, прислужники проводят вас в Джерна Тал, где состоится поминальный пир, после которого начнется совет. Если же вы хотите взглянуть на склепы, вам придется подняться по Лестнице Истинно Верующих, — добавил он, указывая на узкий дверной проем в стене, расположенный неподалеку от тел, которые уже начали поднимать к потолку. — Там вы сможете наблюдать погребение. Прошу вас учесть, что лестница очень крутая и узкая. Если ваше здоровье оставляет желать лучшего или вы боитесь замкнутых пространств, я советую вам вернуться в Джерна Тал.
Сановники, которым хотелось поскорее выбраться на свежий воздух, толпой последовали за уходящими прислужниками.
Все, за исключением короля намерьенов и короля фирболгов. Они переглянулись, а потом быстро зашагали к лестнице, на которую показал Благословенный.
Найлэш Моуса не преувеличивал, говоря о трудном подъеме. Плечо Акмеда и правый бок Эши постоянно задевали за высеченные в скале стены. По мере того как они поднимались вверх, воздух становился все теплее, а земля суше.
— Не слишком разумное решение, — проворчал Акмед, сделав тринадцатый оборот вокруг оси лестницы. — На самом деле меня склепы совсем не интересуют, просто захотелось узнать, удастся ли им поднять наследного принца.
— Возможно, на верхних этажах есть пара ломовых лошадей или слон, — предположил Эши, прижимая правую руку к телу.
— Если впереди еще один пролет, я поворачиваю назад, — заявил король болгов, неторопливо продвигаясь вперед. — Меня не удивит, если лепнина выведет нас на вершину одного из этих горных пиков…
Эши услышал, как Акмед ахнул.
— Что такое? — спросил он, когда король болгов остановился.
Акмед ничего не ответил, лишь сделал несколько неуверенных шаюв вперед и огляделся по сторонам.
Они оказались в верхней погребальной часовне Терреанфора, где находились личные склепы монархов Сорболда. По Акмеду и Эшп показалось, будто они попали внутрь живой радуги.
Часовня быта узкой, но очень высокой. Каменные колонны, поддерживавшие потолок, были украшены статуями людей, по-видимому, героев Сорболда если судить по их строгим и мужественным лицам. Статуи отмечали границы между гробницами, почти невидимыми в стенах.
А стены практически полностью были сделаны из изысканного витражного стекла.
Король болгов сделал еще шаг, и его залило розовое мерцающее сияние, соседствующее с голубыми потоками света. Когда на солнце набежало облачко, свет начал пульсировать.
Акмед не мог отвести глаз от изумительного пиршества красок, наслаждаясь их чистотой и мастерством скульпторов и ремесленников, создавших все это. Базилика была возведена более тысячи лет назад, в нее вложили свой труд десятки поколений строителей. И создали настоящий шедевр, залитый лучами полуденного солнца.
— Чудесный последний вид.
Приглушенный голос Эши прозвучал у самого уха Акмеда. Однако он без всяких усилий отмахнулся от этих слов и погрузился в созерцание радужного великолепия.
Впрочем, сознание Акмеда, затуманенное чувственным восприятием мира, отметило две вещи.
Во-первых, усыпальница каждого императора имела собственное безукоризненно выполненное окно, украшенное символическим изображением сути правления монарха. Лейта была увековечена в виде красивой полной женщины в роскошных одеяниях, одной рукой раздающей хлеб бедным, а другой твердо держащей меч. Не вызывало сомнений, что окно сделали много лет назад, вероятно, сразу после рождения Лейты. Удивительное искусство художников поражало воображение.
Во-вторых, Акмед видел, что возле окон, за которыми найдут свой последний приют императрица и ее сын, двигаются какие-то тени. Мастера занимались окончательной подгонкой витражей… последние штрихи перед тем, как усопшие обретут бессмертие в великолепном многоцветий стекла. Теперь их будут вспоминать, глядя на эти произведения искусства.
Люди за окнами…
Мастера витражей.

22

ВЗБИРАЯСЬ по западному склону горы, Акмед пересмотрел свое отношение к наличию свиты. Да, ему удалось произвести впечатление на других правителей, и это наверняка сыграет свою роль, поскольку во время совета непременно возникнут конфликты, но он понял, что хотя бы один помощник ему совсем не помешал бы: тогда бы не пришлось все делать самому и он бы не опоздал на столь важное мероприятие.
К тому моменту когда он взобрался на вершину, солнце уже клонилось к закату, окрашивая землю в цвета крови. Акмед прикрыл глаза, пытаясь разглядеть мастеров, работавших со стеклом.
Большинство из них уже ушли.
Оставшиеся собирали свои инструменты и материалы и относили их в разноцветные фургоны, собираясь спуститься вниз еще до захода солнца. Акмед отметил, что почти все мастера — мужчины и женщины — смуглые, с черными волосами и темными глазами. Свою одежду кочевников они подпоясывали шарфами или ремнями, соответствующими цветам клана, к которому они принадлежали. Большинство оказались худощавыми и стройными и в этом смысле походили на него самого. Все мужчины были чисто выбриты и коротко подстрижены. Как и мужчины, женщины не отращивали волос, поэтому поначалу Акмед не слишком их различал. Складывая вещи в три разноцветных фургона, мастера витражей разговаривали на незнакомом языке.
Король болгов большими неровными прыжками помчался туда, где мастера накладывали последний глянец на новые окна, а также очищали старые, однако его остановили солдаты армии Сорболда.
— Что вы здесь делаете? — спросил его командир, а остальные взяли пики наизготовку. — Поворачивайте обратно.
Акмед остановился и опустил руки. Его разноцветные глаза впились в лицо сорболдца. После нескольких мгновений мертвой тишины один из солдат наклонился к соседу, стоявшему за спиной командира, и что-то прошептал ему на ухо. Акмеду показалось, что он услышал слова «король фирболгов». Очевидно, он не ошибся, поскольку командир молча отошел в сторону, давая ему пройти.
Получалось, что титул имеет свои преимущества, как и его знаменитое уродство.
— Я хочу поговорить с мастерами, — спокойно сказал он, делая шаг к солдатам, но стараясь двигаться так, чтобы им не померещилась в его действиях скрытая угроза.
Солдаты переглянулись, а потом посмотрели на командира.
Большинство из них не говорят на едином языке, — пояснил командир. — Ваше величество, — добавил он после короткой паузы.
— Кто они?
Солдат покачал головой:
— Кочевники. Странствующие ремесленники с юго-востока. Они называют себя панджери. Наверное, их наняла императрица. Раз в несколько лет они приходят, чтобы заняться стеклом. Правда, одна женщина сказала, что они скоро уедут.
В его голосе послышались неприятные нотки, когда он произносил слово «женщина».
Акмед посмотрел мимо солдат на четверку оставшихся мастеров.

Предыдущая страница 14 Следующая страница


15 Элизабет Хэйдон

— Какая женщина?
Командир пожал плечами, повернулся и некоторое время наблюдал за работающими людьми.
— Они все так похожи, — неуверенно проговорил он. — Советую обратиться к этой, ваше величество.
И он указал на леса, выстроенные от подножия скалы до самых окон часовни.
Наверху остался всего один мастер, остальные продолжали собирать вещи. Женщина стояла на коленях и, не обращая внимания на косые лучи заходящего солнца и крики товарищей, упорно полировала какой-то участок только что установленного стекла в склепе наследного принца.
Акмед коротко кивнул. В голове у него стучали сердитые молоточки: совет либо ждал появления короля фирболгов, либо — еще того хуже — начался в его отсутствие. Он быстро преодолел последнюю часть подъема. Несколько панджери остановились и вопросительно посмотрели на него.
— Кто ваш вождь? — спросил он у трех мужчин и женщины, не спускавших с него глаз.
Мужчины переглянулись, но ничего не ответили, продолжая его разглядывать.
— Кто-нибудь из вас понимает меня? — еще раз попробовал Акмед, борясь с волнением.
Ничего.
Он отошел от них и направился к лесам.
Женщина наверху с прежним усердием продолжала трудиться. Она обрабатывала край стекла каким-то маленьким инструментом, потом вновь принималась за полировку. Один из мужчин что-то нетерпеливо крикнул, но получил в ответ лишь короткую отповедь, произнесенную ледяным тоном. Акмед не узнал языка, на котором они говорили. Женщина, все еще остававшаяся на лесах, заметила его появление, но работу прерывать не стала.
Наконец, когда остальные панджери начали спускаться вниз, двое мужчин решительно направились к лесам. Тот, что был повыше, довольно сильно их потряс.
Женщина на мгновение потеряла равновесие, но не упала. Схватив маленький бронзовый сосуд, она швырнула его в голову мужчины. Окатив нетерпеливого панджери глазурью, «снаряд» просвистел совсем рядом с его носом. Потом она бросила оставшиеся инструменты во второго мужчину и начала спускаться вниз, свирепо поглядывая на того, кто тряс леса.
Акмед стоял неподалеку, пытаясь привлечь се внимание, пока она обменивалась короткими злыми фразами с ожидавшими ее мужчинами, а потом подбирала сосуд с остатками глазури и рассыпавшиеся инструменты. Мужчины в это время быстро разбирали леса и грузили доски и длинные металлические стержни в оставшийся фургон. Собрав свое имущество, женщина направилась следом за ними. Акмед встал у нее на пути.
— Привет, — с легким смущением проговорил он сквозь стиснутые зубы, жалея, что рядом нет Рапсодии, которая могла легко договориться с любой женщиной. Оп ненавидел разговоры, еще больше не любил их начинать с теми, кто не хотел с ним общаться. — Вы знаете единый язык?
Глаза женщины сузились.
— Нет, не знаю, мои извинения, — коротко ответила она, намереваясь его обойти.
Акмед вновь встал у нес на пути:
— Подождите, пожалуйста.
Он посмотрел на нее сверху вниз, чувствуя, как его охватывает возбуждение.
Женщина была ростом с Рапсодию или даже немного ниже. Как и Рапсодия, она одевалась в удобную одежду, не стесняющую движений, — штаны и батистовую рубашку. Она еще не успела отдышаться после тяжелой работы, щеки у нее раскраснелись; короткие черные прямые волосы обрамляли лицо, тонкие черты которого были скрыты под слоем грязи, песка и засохшего пота, большие темные глаза имели необычный разрез. И в глазах он увидел так хорошо знакомое ему презрение, столько раз виденное в зеркале.
Она разделяла его отношение к жизни: не любила иметь дело с дураками, не любила, когда кто-то вставал у нее на пути.
— Вы уже закончили эту работу? — спросил он. Женщина бросила сосуд одному из мужчин, ждавших ее возле фургона.
— Вас послали расплатиться с нами?
— Нет, — быстро ответил Акмед.
— Тогда уйдите с дороги.
Она решительно прошла мимо короля фирболгов и собралась залезть в фургон. Акмед схватил ее за руку.
Возникшая суматоха застала Акмеда врасплох, и он мысленно выругал себя.
Без малейших колебаний женщина толкнула его в плечо, пытаясь вырвать руку. При этом ее движении оставшиеся мастера, мужчины и женщины, вытащили короткие кинжалы или режущие инструменты. Акмед сразу же выпустил ее ладонь и поднял руки вверх.
— Приношу свои извинения, — проговорил он, продолжая проклинать собственную неловкость. — У меня плохо получаются подобные вещи. Я хотел нанять вас.
Женщина смерила его взглядом и кивнула своим спутникам, которые тут же занялись погрузкой фургона.
— Нанять нас? — пренебрежительно переспросила она. — Вам это не по карману.
— Я… я король Акмед из Илорка, — запинаясь, представился Акмед.
— Какая удача для вас. Мы стоим слишком дорого. А теперь я попрошу вас не мешать нам.
Женщина повернулась к нему спиной и пошла прочь. Акмеду показалось, что он тонет. Его покинуло обычное спокойствие, сердце наполнила необъяснимая тревога.
— Назовите свою цену, — почти униженно попросил он, обращаясь к ее спине.
Женщина повернулась и пристально на него посмотрела. Она обдумала его вопрос, несколько раз глубоко вздохнув, и недрогнувшим голосом сказала:
— Каждый из нас превосходный мастер. Двести тысяч золотых монет.
Акмед с трудом сглотнул.
— Договорились, — ответил он.
— В самоцветах. Мы не сможем унести столько золота.
— Как пожелаете.
— Сегодня.
Король болгов закашлялся.
— Сегодня?
Женщина кивнула, не спуская глаз с его лица:
— Сегодня до захода солнца.
— Это невозможно.
Она кивнула:
— Я же говорила, вам это не по карману.
Она вернулась к фургону и собралась забраться внутрь. Акмед поспешил за ней:
— Пожалуйста, подождите. Я сегодня же вечером составлю платежное обязательство…
Женщина рассмеялась. Она соскочила с подножки фургона и подошла к нему.
— Вы в первый раз видите панджери, не так ли?
Король болгов, от всего произошедшего лишившийся дара речи, молча кивнул.
— Значит, вы ничего не знаете о нашем ремесле и о торговле. И вам неизвестен наш язык. Панджери означает «сухие листья». Нас называют так потому, что мы улетаем вслед за ветром, мчимся из одного места в другое, нигде не задерживаясь дольше, чем упавший лист в пустыне, по которой гуляет ветер. Просить десять панджери прийти в определенное место все равно что предложить десятку листьев оставаться на земле, когда дует сильный ветер.
— Мне не потребуется десять панджери, — быстро сказал Акмед, стараясь говорить как можно мягче. — Мне нужен один, лучший, самый талантливый и умелый. Лист, который ветер не сможет унести. — Он приподнял брови, склонил голову набок и принялся рассматривать мастеров. На лице Акмеда появилась улыбка. — Кто же он?
Глаза женщины сузились.
— Лучший мастер — я, — надменно заявила она.
— И каким именем вас следует называть, величайшая из ианджери?
— Теофила.
— Понятно. Поскольку у меня нет возможности спросить у других панджери, — продолжал Акмед, поглядывая на остальных мастеров, стоявших у фургона, — мне будет трудно с ними договориться. Ладно, будем считать, что вы самый тяжелый лист.
Женщина скрестила руки на груди.
— Ну а если они со мной не согласятся, как вы поймете, что они скажут?
Акмед кивнул и шутливо поклонился:
— Да, вы правы. Итак, Теофила, раз уж вы лучший витражный мастер среди панджери, назовите вашу цену?
Она задумалась.
— Какова продолжительность работ?
— Я не знаю, сколько времени займет мой проект. Если вы не согласитесь довести его до конца, я не стану вас нанимать.
Женщина нахмурилась.
— Я никогда не бросаю свою работу, если она не закончена. Даже если все остальные уже собрались уезжать, — сердито проговорила она. — Мне кажется, вы это только что видели.
— Верно. И я снова прошу: назовите вашу цену. Теофила внимательно посмотрела на короля болгов, опираясь спиной на стенку фургона.
— Причина? — спросила она.
— Причина? — не понял Акмед.
— Да. Причина, по которой я должна прервать свое путешествие, расстаться с родственниками, остаться в незнакомом месте на неопределенно долгое время. Вы можете назвать причину, которая могла бы меня убедить?
Акмед задумался.
— Да, — наконец ответил он, — я могу обещать вам, ччо стекло, которое мне требуется, да и весь проект, над которым вам предстоит работать, не похож ни на один заказ, выполненный вами ранее.
Теофила пожала плечами.
— Нет, вы меня не убедили, — качнула она головой. — Подобные слова можно сказать практически о любом из проектов, в которых мы принимали участие. И хотя сама работа может показаться мне интересной, она не накормит мою семью и не купит мне новых инструментов.
Она вновь поставила ногу на ступеньку и собралась сесть в фургон.
Король болгов слегка улыбнулся.
— Инструменты? Да, я заметил, что ваши клещи заржавели, а напильники и надфили плохо сбалансированы. Если ваша цена будет измеряться не в самоцветах, возможно, я заплачу превосходными инструментами.
Панджери застыла на месте, а потом пристально посмотрела на Акмеда своими темными глазами. Один из мужчин начал нетерпеливо жестикулировать, заговорила какая-то женщина, но Теофила лишь махнула на них рукой.
— Возможно, вам кое-что известно о нашем ремесле, — сказала она. — Но что вы знаете о балансе и инструментах?
— Все, — резко ответил Акмед, чувствуя, что его затащили за карточный стол и теперь он делает чрезвычайно высокие ставки.
Король болгов наклонился, вытащил из сапога сварду, смертоносный нож, и уравновесил на затянутой в перчатку руке, демонстрируя его идеальную форму и балансировку.
Сидевшие в фургоне панджери не сводили глаз с ножа, лежащего на указательном пальце Акмеда. Лишь на Теофилу ему не удалось произвести должного впечатления.
— Мы не нуждаемся в метательных ножах, — презрительно бросила она, но Акмед заметил, что ее голос дрогнул.
Она вступила в игру.
— Мои мастера в состоянии сделать любое оружие или инструмент, а наши материалы таковы, что получившиеся изделия прослужат вам до конца жизни, и более того, ими смогут пользоваться ваши внуки. Инструменты останутся острыми, а их размеры будут зависеть только от вашего желания.
— Неужели? Ваши инструменты лучше режущей кромки алмаза?
— Лучше.
Женщина тряхнула головой и провела ладонью по коротким волосам, взмокшим от пота.
— Я вам не верю.
Акмед протянул ей диск квеллана.
— Посмотрите сами. Только будьте осторожны: если у вас дрогнет рука, вы изуродуете себе пальцы. У диска нет рукояти — это не инструмент, а оружие.
Он рассмеялся, поймав брошенный на него свирепый взгляд, однако лицо женщины не дрогнуло.
Теофила осторожно взяла диск и повернула в руке так, чтобы на его поверхность упали косые лучи заходящего солнца. Через мгновение она наклонилась и ударила диском о камень, а затем провела по нему режущей кромкой. Закончив испытание, она выпрямилась и вернула диск Акмеду.
— Мы покинем Сорболд вскоре после того, как с нами расплатятся, — предупредила она на ходу.
— Как скоро? — успел спросить он.
Теофила между тем уже вскочила в фургон и уселась рядом с одной из женщин. Мужчина, который разбирал леса, издал неприятный горловой звук, и фургон покатился по дороге.
Она крикнула, чтобы король фирболгов услышал ее сквозь стук колес:
— Как только переменится ветер.

Король болгов остался далеко позади, и одна из женщин решила нарушить молчание:
— Теофила, чего хотел этот странный человек?
Ответ последовал далеко не сразу. Теофила довольно долго смотрела на скалы. Она все еще видела высокую худощавую фигуру, почти черную на фоне заходящего солнца, и длинную тонкую тень, словно паук, бегущую по неровной каменной поверхности.
— Я не уверена, — наконец заговорила Теофила. — Но кажется, он хочет нанять меня в качестве специалиста по стеклу.
Панджери переглянулись.
— И ты пойдешь с ним?
— Может быть. Посмотрим. Если он вернется до того, как мы уедем утром, то да. Впрочем, я сомневаюсь, что он придет. Но я должна посоветоваться с вождем.
— Ты сама можешь сделать выбор, — напомнил один из мужчин.
Она поднесла к глазам руку, пытаясь разглядеть движение длинной тени, но у нее ничего не получилось. Тогда Теофила опустила руку и перевела взгляд на расстилавшуюся далеко под ними пустыню, красную в лучах заходящего солнца.
— Я знаю.

Акмед смотрел вслед фургону, пока тот не достиг равнины и не покатил вдоль горной гряды. Он проследил за тем, как фургон доехал до лагеря и встал рядом с тремя другими повозками. Панджери уже успели поставить палатки и по случаю окончания работ развели праздничные костры.
Он постарался запомнить расположение лагеря, после чего начал поспешно спускаться к замку Джерна Тал. Сумерки стремительно сгущались, покрывая купол неба над Сорболдом чернильной чернотой, сквозь которую проглядывали первые звезды.

23

НАЙЛЭШ МОУСА уже начал уставать от «кулаков», весов, песка и взвешиваний.
Он рассчитывал по завершении погребальной церемонии в храме Терреанфор и часовне с витражными окнами снаружи перейти к обсуждению важных и трудных проблем, заняться будущим Сорболда. Они обеспечили императрице Лейте место в вечности, отправив ее костлявое тело на покой. Ее роскошная усыпальница всегда будет залита ярким светом, проникающим сквозь витражи. Да, она наверняка посчитала бы это делом первостепенной важности, однако Моуса знал, что мертвые могут подождать, а у живых такая возможность есть далеко не всегда.
В армии появились первые признаки волнений.
Императрица пользовалась в армии непререкаемым авторитетом. В суровом краю, где пустыни сменялись неприступными горами, а горы — пустынями, монарх лишь номинально владел землей. В Роланде человек мог выбрать себе место на Кревенсфилдской равнине или в речной долине, построить ферму, передать ее детям — иными словами, соединить с землей и свою душу, и души своих потомков. Правители приходят и уходят, люди с большим или меньшим недовольством платят налоги, но земля принадлежит тем, кто полил ее своим потом и кровью и продолжает ее возделывать.
Такое же положение было и в крупных городах Орландана. Каждый дворец и базилика являлись воплощением вдохновения и труда множества людей, а не только герцога, владеющего дворцом, или Благословенного, совершавшего в базилике религиозные обряды. То была ожившая мечта архитектора, труд плотника и каменщика, возведенные в тысячную степень; каждая лавка, гильдия или корабль отражали понятие собственности, подкрепленной личной властью правителя.
Неблагоприятное положение с землей в Сорболде, где было мало мест, пригодных для возведения городов, не говоря уже о значительных расстояниях между ними, привело к противоположному результату. Пустыня презирала жалкие попытки человека покорить ее; в этом отношении она походила на море. Да и горы вели себя точно так же. В результате единственной властью стало слово правителя Темных Земель, чистой стихии Живого Камня.
На протяжении пяти поколений власть оставалась в железных руках императорской семьи Сорболда. Каждое поколение производило на свет одного наследника: Лейта была единственной дочерью своего отца, как и он сам — единственным сыном. Да и у Вишлы не осталось братьев или сестер. Такая концентрация власти делала семью могущественнее.
Армия всегда уважала силу.
Но кронпринц умер за несколько часов до кончины императрицы, так и не успев произвести на свет наследника. Не осталось никого, кто обладал бы Божественным Правом. Связь множества претендентов с королевской семьей была весьма сомнительной. Уже прошел слух, что командующий западным крылом войск не станет подчиняться тому, чьи претензии на трон Лейты менее убедительны, чем его собственные.
Тем не менее множество претендентов на Солнечный Трон, в жилах которых текла хотя бы капля императорской крови, предъявили на него свои права. Их влекла не столько императорская мантия — тяготы власти известны многим, — сколько желание сохранить свои привилегии. Без Лейты, с которой их связывало дальнее родство, они могли потерять и все остальное, а им совсем не хотелось лишиться титулов и остаться на обочине жизни.
Почти весь день Моуса простоял на жаре возле места Взвешивания, пока кандидаты по очереди поднимались по ступеням, ведущим к весам, чтобы те оценили правомочность их притязаний на трон — на другой чаше лежало Кольцо Власти.
Один за другим претенденты нервно вставали на золотую чашу, посматривая на овал из гематита, окруженный красными рубинами.
Один за другим они уходили — весы вновь и вновь не признавали правомочность притязаний.
Многочисленные зрители принесли с собой одеяла и еду и разбили лагерь на площади, чтобы посмотреть бесплатный спектакль. Их терпение было вознаграждено: некоторых кандидатов весы сбрасывали так энергично, что они летели кувырком, и зрители веселились, как в цирке.
Наконец остался лишь один претендент, какой-то дальний родственник императрицы. Он неуверенно поднялся по ступенькам, его свободная рубашка промокла от пота. Найлэш Моуса заставил себя доброжелательно улыбнуться.
— Назовите свое имя.
— Карис из Илвендара.
Благословенный кивнул, повернулся к толпе и громко повторил его имя.
— Хотите ли вы обратиться к весам, чтобы доказать свое право на Солнечный Трон Темных Земель, место хранителя Терреанфора и всего Сорболда, от темных глубин до далекого солнца над нами?
— Хочу, — неуверенно ответил мужчина и оглядел площадь.
Очень хорошо, Карис из Илвендара. Встаньте на западную чашу, и пусть вашим судьей будет богиня Льюк, ветер правосудия.
Мужчина замер на месте. Благословенный покачал головой:
— Так вы хотите узнать, не вы ли новый император Сорболда, или нет?
Карис оглянулся через плечо и, дрожа, точно лист на ветру, посмотрел на Моусу.
— Хочу.
— Тогда встаньте на весы, предложил Благословенный, изо всех сил стараясь говорить спокойно.
Он не хотел, чтобы его запомнили как духовное лицо, оскорбившее нового императора перед тем, как весы подтвердили его права, хотя вероятность подобного исхода была невелика.
Карие шагнул на весы.
Едва его вторая нога коснулась чаши, с запада подул горячий ветер, чаша принялась раскачиваться, точно корабль в бурю, и претендент полетел с весов, словно камень, выпущенный из гигантской пращи.
Несчастный промчался над головами веселящейся толпы и рухнул прямо на тележку продавца рыбы, рассыпая во все стороны куски сушеной селедки и соленой макрели. Зрители приветствовали неудачника громкими возгласами.
Моуса постарался сохранить серьезное выражение лица.
— Кто-нибудь еще желает предъявить свои притязания на трон?
Ответом ему послужила тишина.
Благословенный Сорболда откашлялся и заговорил, понимая, что должен произнести эти неутешительные слова. Хорошо. Совершив ритуал Взвешивания всех людей, заявивших о наличии королевской крови в их жилах, и не обнаружив достойных претендентов, я объявляю, что династия больше не имеет права на трон Темных Земель. Будет немедленно созван совет, который назначит временного правителя. Любые новые кандидаты, которые появятся в процессе обсуждения, будут проверены при помощи весов. Вы узнаете о новом Взвешивании, услышав голос колоколов Джерна Тал. А до тех пор я приказываю колоколам молчать.
Он жестом подозвал свою охрану и спустился по ступенькам, чувствуя, что его бремя стало еще тяжелее.

В Джерна'сиде царила тишина.
Она наступила и возле Места Взвешивания, где застыли в неподвижности огромные чаши весов, которые даже в сгущающихся сумерках испускали золотое сияние. Толпу заставили разойтись, и на площади застыли шеренги смуглых солдат с непроницаемыми лицами, одетых в цвета прекратившей свое существование династии. В солдатах ощущалось напряжение, и толпа это сразу поняла. Горожане быстро подхватили свои одеяла, недоеденную пищу и покинули площадь. На смену карнавальному веселью пришло зловещее молчание.
Приготовления к совету закончились одновременно с наступлением ночи. По всему периметру площади перед Джерна Талом, от входа во дворец до Места Взвешивания, были расставлены пылающие светильники на высоких столбах, и в них заправили побольше масла, чтобы они могли разгонять мрак вплоть до самого рассвета.
Для всех участников совета возле Места Взвешивания поставили два широких кольца столов, один внутри другого. Вечер выдался теплым, в нем ощущался жар летнего дня, но ветер, хотя и оставался горячим, освежал по сравнению с влажным, застоявшимся воздухом дворца, где веяло запахами смерти, мешавшимися с тяжелыми ароматами благовоний.
Во внутреннем круге сидели представители тех слоев населения Сорболда, от кого зависело принятие решения относительно будущего их страны: Фремус, верховный командующий императорской армии; Ивар и Талквист, главы восточных и западных торговых гильдий, вместе контролировавшие почти всю промышленность и торговлю Сорболда; двадцать семь графов, наместников двадцати семи городов-государств империи. Это сочетание военных сил, торговли и аристократии было весьма взрывоопасным, вот почему Благословенный решил поместить их в центр, чтобы внешнее кольцо, состоящее из приглашенных советников, послужило буфером и помогло потушить пожар, если он действительно разгорится.
Приглашенных сановников было меньше, и их столы стояли па приличном расстоянии друг от друга. Кроме того, с ними сидели представители духовенства. Эти присутствовал в качестве главы Союза, с которым Сорболд связывали мирные и торговые договоры. Неподалеку расположились правители стран, входящих в Союз. Ахмед представлял земли болгов, Тристан Стюард — Роланд, Риал — Тириан. Помимо этого, здесь находились монархи королевств, расположенных за Внутренним Континентом: Мираз, прорицатель Хинтерволда; Белиак, король восточной части Голгарна; Вайдекам, вождь Пензаса, крупнейшего из южных Неприсоединившихся городов-государств. Все они, не скрывая своего недоверия, оглядывались по сторонам.
Эши пытался сохранять на лице спокойное, доброжелательное выражение, хотя внутри у него все кипело. Воздух вокруг столов был полон невысказанных слов и незаданных вопросов. Он ощущал напряжение восприятием дракона и понимал, что тревога стала почти ощутимой.
Найлэш Моуса стоял возле входа во дворец вместе с Лазарисом, главным священником, который записывал на свитках вес императрицы н наследника после их смерти. Лазарис нес ответственность за Терреанфор — за содержание и охрану базилики Земли, а также занимал пост таниста, то есть его избрали официальным наследником Верховного Жреца Гвинвуда, возглавлявшего орден филидов, которым прежде являлся Ллаурон, отец Эши. Лазарис, тихий книжный человек, большую часть времени проводивший под землей, с любовью ухаживая за удивительным храмом, выглядел не лучшим образом: ему явно было не по себе под открытым небом, среди такого количества недовольных людей. Эши даже стало его жаль; впрочем, он бы и сам с удовольствием оказался подальше отсюда, чтобы не видеть того, что здесь произойдет.
Он пересек темную площадь и, вежливо поклонившись, остановился рядом с Благословенным.
— Ваша милость, как вы держитесь?
Благословенный Сорболда улыбнулся:
— Буду счастлив, когда эта ночь закончится.
Эши кивнул:
— Патриарх участвует в совете? Я не вижу для него места.
Моуса покачал головой:
— Он намерен благословить совет, но затем сразу его покинет. Ему необходимо вернуться в Сепульварту, чтобы успеть к ночи летнего солнцестояния и совершить обряд освящения.
— Вы правы, — послышался за их спинами низкий голос Патриарха.
Лазарис вздрогнул, почтительно поклонился и быстро ушел к своему столу. Люди увидели Патриарха, и на площади воцарилась тишина.
Я рассчитывал поговорить с вами до начала совета, — обратился Эши к Константину, с поклоном принимая благословение Патриарха. — Как вы себя чувствуете, ваша милость? Моя жена просила меня узнать, как идут ваши дела.
Высокий мужчина улыбнулся, и его голубые глаза сверкнули.
— Пожалуйста, передайте Рапсодии, что со мной все в порядке и ей уже давно следует перестать тревожиться обо мне.
— Вы не можете задержаться еще на один день? — попросил король намерьенов, наблюдая за собравшимися на площади людьми. — Нам всем потребуется мудрость вашего кольца и ваш опыт. Слова, сказанные Патриархом, могут оказать положительное воздействие на спорящих. Уверен, у вас есть что сказать.
Эши улыбнулся: он знал, где родился и провел молодость Константин, но, кроме него и Рапсодии, об этом никто не подозревал.
Патриарх рассмеялся и покачал головой:
— У меня есть мнение по любому вопросу, сын мой, но бремя Кольца Мудрости таково, что оно всегда дает знать, когда следует оставить его при себе. Мне представляется, что в данном случае вмешательство церкви не требуется. Будущее Сорболда должно быть решено без ее участия. Он бросил быстрый взгляд в сторону внутреннего круга столов и слегка наклонился к своему собеседнику, чтобы никто, кроме Эши, не услышал его слов. Каким бы трудным ни оказалось решение.
Потом он поднял руку и повернулся к присутствующим. Все почтительно склонили головы. Лишь прорицатель Хинтерволда, Акмед, Риал и король Голгарна остались стоять прямо, в вежливом молчании. Патриарх слегка поклонился Эши, который, будучи королем намерьенов, носил титул главы церкви Сепульварты и ордена филидов, жрецов Гвинвуда.
— Найлэш Моуса достойно представляет нашу веру, негромко проговорил Константин. — Я не хочу подрывать его авторитет.
— Понимаю.
— Хорошо. Ну, лорд Гвидион, передавайте мои наилучшие пожелания жене. Мне пора.
Эши нервно откашлялся.
— Если в ночь летнего солнцестояния вы будете говорить с Единым Богом, замолвите за нее словечко. Я буду вам очень благодарен.
Проницательные голубые глаза Патриарха сузились.
— Она больна?
Король намерьенов покачал головой:
— Она ждет ребенка.
Константин задумался и потрепал Эши по плечу.
— Я буду молиться за нее каждый день, до самого рождения ребенка, — серьезно пообещал он. — И если она заболеет, пошлите за мной. В прошлом я научился вещам, которые могут ей помочь.
Эши низко поклонился:
— Благодарю вас.
Патриарх подал знак своей свите и спустился со ступеней дворца Джерна Тал.
Прошло всего несколько мгновений после ухода Патриарха, и уже сразу стало очевидно, что совет никому не доставит удовольствия.
Шли бесконечные часы, стороны отчаянно спорили и постепенно начали терять терпение.
Все началось с графов, получивших от императрицы или ее предков право управлять своими городами. Хотя с императорской семьей их не связывали родственные узы, семьи аристократов управляли городами из поколения в поколение.
Смерть императрицы, одарившей их титулами, давала им возможность получить большую независимость.
— Империи более не существует, — заявил Трифалиан, граф Келтара, третьего по величине города-государства Сорболда. — Вы слышали, что сказал Благословенный: Династия Темных Земель больше не обладает правом на трон. Весы оценили всех тех, в чьих жилах течет хотя бы капля крови императорской семьи, но ни один из них не признан достойным править нашей страной. У нас больше нет ни императора, ни императрицы, своей властью объединявших Сорболд в единое государство. Империя прекратила свое существование. Осталось двадцать семь городов, и у каждого из них имеется собственный правитель. — Он оглядел собравшихся, и его глаза сверкнули. — Так должно быть и впредь.
— Что ты говоришь? — воскликнул Фремус, командующий императорской армией. — Ты предлагаешь разрезать Сорболд на двадцать семь кусков?
— Вовсе не на двадцать семь. Существует девять крупнейших городов: Келтар, Джакар, Никосап, Балтар, Ремалдфаер, Квасиид, Гант, Телчойр и, конечно, Джерна. Остальные слишком малы, чтобы существовать самостоятельно и содержать армию…
— Ты предлагаешь распустить армию? — заорал Фремус, перекрыв десяток возмущенных голосов — графы маленьких городов, самостоятельность которых Трнфалпан только что зачеркнул мановением руки, пришли в ярость.

Предыдущая страница 15 Следующая страница


Реквием по солнцу 16

— Не распустить, Фремус, а лишь переподчинить.
— Ты спятил! — вскочив на ноги, выкрикнул командующий, но Благословенный мягко положил руку ему на плечо и заставил сесть.
— Ну, у нас подобная реформа прошла успешно, — вмешался Вайдекам, представлявший южное побережье Неприсоединившихся городов-государств. — Пензас, как и все остальные Неприсоединившиеся города-государства, содержит собственную армию, имеет свою систему налогов, которая сильно отличается от тех, что действуют в государствах, находящихся в глубине континента. Автономия оказалась очень выгодной для всех, поскольку позволила нам самостоятельно определять свою судьбу.
— И, судя по богатству и влиятельности Неприсоединившихся городов-государств, вы будете продолжать считать независимость выгодной, — презрительно ответил Тристан Стюард, к которому тут же повернулись Вайдекам и Эши. — Именно пример Неприсоединившихся государств заставил Роланд объединиться под властью регента, чтобы ввести единые законы. Через три года после консолидации провинций Роланда мы получили цветущую экономику, но главное, мы стали сильнее, сохранив автономию провинций. Сейчас Сорболд устроен аналогичным образом. Зачем отказываться от системы, которая настолько хорошо работает?
— Благодарю вас, вожди и милорды, — вкрадчиво проговорил Найлэш Моуса, подняв руку, чтобы предотвратить очередную волну бессмысленных препирательств. — Возможно, следует предоставить слово тем гражданам Сорболда, которые, обладая достаточной властью, могут ответить на предложение Трифалиана.
— Разрешите мне, — подал голос Ивар, глава восточной торговой гильдии. Хотя его голос звучал спокойно, чувствовалось, что в нем кипит гнев. — Талквист и я можем заверить вас, что в такой огромной стране, как Сорболд, наступит полнейший хаос, если мы согласимся на предложение Трифалиана.
— Почему? — резко спросил Дамир, граф Джакара. — Будучи правителем самого западного города-государства, могу утверждать, что в последние двадцать лет мы практически не имели дел с Джерна Талом. Я уже давно независим.
— Возможно, — не стал спорить Талквист, глава гильдий и морских перевозок запада. Как и Ивар, он был крепким мужчиной с широкими плечами и загорелой кожей. — К тому же вы справедливый и уважаемый правитель, Дамир. Но именно я снабжаю вас рабочими для соляных и серных рудников, перевожу для вас товары, помог построить город, и все это благодаря моему торговому договору с императрицей. Я работал для короны, а не для вас, — при всем моем к вам уважении. Если бы я заключал договоры, определял налоговые ставки, заботился о безопасности торговых путей — не только ваших, но и других двенадцати графов, с которыми веду дела, — то давно сошел бы с ума.
— И я тоже, — добавил Ивар.
— Но представьте себе, какие преимущества вы получите при новом положении вещей, Талквист, — вмешался Каав, граф Балтара. — Вы сможете провести переговоры с прибрежными государствами и убедить их выделить более значительные силы на защиту морских торговых путей, ведь они отнесутся к вашим предложениям с большим интересом, чем императрица, вынужденная защищать всю империю, территория которой в основном расположена внутри континента.
— И оставить моих людей, перевозящих грузы по суше, без защиты? — рассердился Ивар. — Что вы такое предлагаете? И кто тогда будет набирать рабочих для ваших медных, угольных и серебряных рудников, Каав? Кто станет перевозить ваши товары? Совершенно определенно, я не захочу иметь с вами дело, если вы не можете гарантировать мне защиту от грабежей.
— А где он возьмет такую защиту? — с горечью спросил Фремус. — Помните, сила армии Сорболда зиждется на двух факторах: общность целей и любовь к родной земле. Я уже не говорю о верности императрице, пусть душа ее свободно парит в небесах. Возражаю против предложения Трифалиана, поскольку в результате мы станем разобщенными и оттого намного слабее.
— Ну просто верх совершенства! — гневно воскликнул Трифалиан. Он злобно зыркнул на Фремуса, а потом обвел взглядом собравшихся во внешнем круге правителей. — Не смейте больше произносить таких предательских слов в присутствии тех, кто может использовать их нам во вред.
Белиак, король Голгарна, успевший задремать, неожиданно проснулся.
— Я возмущен! — взревел он, вскакивая со стула. — Я сижу здесь, в этой проклятой жаре, слушаю ваш бесконечный лепет, и все только из-за того, что Голгарн ваш союзник, а не враг. Я приехал, чтобы отдать последний долг моему старинному другу — императрице, а также ее сыну и предложить поддержку новому правителю. А в ответ слышу оскорбления.
— Приношу вам извинения, ваше величество, — быстро ответил Найлэш Моуса. — У нас и в мыслях не было вас оскорбить, уж поверьте. Мы благодарны вам и всем истинным друзьям Сорболда.
Потом Моуса повернулся к внутреннему кругу и посмотрел на людей, определявших будущее Сорболда. В глазах Благословенного появилось отчаяние.
— У меня есть интересная мысль, — обратился он к аристократам, купцам и воинам. — Весы могут оценивать не только людей, но и идеи. Когда в конце Намерьенской войны на трон взошел первый император, собрался совет, очень похожий на наш, и были высказаны аналогичные сомнения, причем представителями тех же групп. Символ каждого решения поместили на одну чашу весов, а на другую положили Кольцо Власти. Весы высказались в пользу военных, которые хотели видеть Сорболд единым, тогда и выбрали императора. Близится полночь, и только весы помогут нам закончить наши споры.
Ответом ему было молчание. Затем члены совета начали кивать и принялись выбирать символы.
Акмед подождал, пока разойдутся правители, а потом и сам поднялся на ноги. За столами остались только сидевший рядом с ним Эши и устроившийся с другой стороны Тристан Стюард. Король намерьенов провел рукой по огненно-рыжим волосам, блестевшим в свете факелов, и положил голову на стол.
— Боги, — простонал он.
— У меня больше нет сомнений, что это самые обычные смертные, — буркнул Акмед. — Ну, желаю удачи.
— Ты уходишь? — не веря своим глазам, спросил Эши, глядя на короля болгов, собиравшего вещи.
Акмед кивнул.
— Я должен встретиться с конюхом императорской конюшни и подписать соглашение о кредите с Благословенным еще до того, как он рухнет без сил под гнетом глупости этих идиотов. Кроме того, я не хочу заставлять конюха ждать.
Эши вздохнул:
— Ну, тогда мы поговорим после того, как ты вернешься.
— Я не намерен возвращаться. У меня сводит ноги от бесконечного сидения, мне нужно купить лошадь и поспать хотя бы несколько часов, поскольку рано утром я выезжаю в Илорк.
Потрясенный король намерьенов выпрямился.
— Ты уезжаешь? До принятия решения?
Акмед пожал плечами:
— Могут пройти дни или даже недели, прежде чем решение будет принято. У меня полно дел в Илорке, и я не могу терять столько времени, дожидаясь, пока эти глупцы договорятся.
— Должен признаться, что я удивлен, — с некоторой обидой проговорил Эши. — Ведь ты единственный правитель, член Союза Намерьенов, всегда относившийся к Сорболду с подозрением — если не считать моего дяди, который вообще никому не верит. И у тебя есть на то причины: твои земли граничат с Сорболдом. Разве ты не считаешь необходимым остаться и посмотреть, чем закончится совет?
— Нет. В любом случае результат окажется бездарным, — мрачно ответил Акмед. — Чтобы выжить, нам нужно готовиться к худшему. Наблюдать за тем, как развиваются события, — все равно что засовывать израненные руки в соленую воду. Было бы приятно считать, будто мое мнение может изменить положение к лучшему, но едва ли на это можно рассчитывать.
— Ну, у вас слишком мрачный взгляд на вещи, — заметил Тристан Стюард, вставая из-за стола.
— Пойди выпей стаканчик вина, Тристан, — резко бросил ему Эши. — Ты не слишком разумно выступал на совете, а порой твои слова ставили нас в дурацкое положение.
Стюард удивленно посмотрел на короля намерьенов, затем в его глазах вспыхнула ярость, он отвернулся и быстро ушел.
— Пожалуйста, останься, — попросил Акмеда Эши, когда Тристан отошел достаточно далеко. — Твой совет может очень пригодиться.
— Нет. Я пришел, чтобы слушать, а не говорить, — покачал головой король болгов.
— Что ты обо всем этом думаешь? Меня интересует твое мнение.
Акмед закатил глаза:
— Я не твой советник, Гвидион ап Ллаурон. Но если бы мне пришлось высказать свое мнение, я бы проголосовал за то, чтобы все оставалось по-прежнему. Во всяком случае, мне это выгодно. Иначе придется пересматривать многие торговые соглашения. Их было совсем непросто заключить, а если Сорболд будет раздроблен, нам едва ли вообще удастся с ними договориться. Даже объединенный Сорболд представляет угрозу для моего королевства, да и для Роланда тоже. А если он перестанет быть единым государством, станет еще хуже. Никто не сможет предсказать, что произойдет, если вся армия захочет принять участие в выборе нового правителя. И если ты не почувствовал тревогу в тот момент, когда их главнокомандующий встал и принялся возражать, словно он глава государства, ты глупец.
— Тут я с тобой согласен.
— Ну, тогда ты должен понимать, что ничего хорошего ждать не приходится. Династии не прерываются, если все идет хорошо. И столы здесь поставлены вовсе не потому, что предстоит пир в честь нового монарха. Или армия уничтожит всех, кто ей не угоден, или купцы незаметно положат палец на весы, а может быть, наместники, вернувшись по домам, разорвут империю на части. Какое бы соглашение ни было достигнуто, как бы проигравшие ни заверяли победителей в своей верности, все закончится плохо. И это неизбежно.
Он повернулся, чтобы уйти, но задержался и произнес на прощание:
— Хочу тебе сообщить, что постараюсь подготовиться к провокациям на границе. Конечно, хорошо бы своими глазами увидеть людей, с которыми нам в дальнейшем придется иметь дело, но мне действительно нора. Я не намерен тратить понапрасну время только для того, чтобы потом сказать: «Я присутствовал на совете, но не сумел помешать наихудшему развитию событий». А теперь я собираюсь найти Благословенного. Доброй ночи.

24

АКМЕД ПРОСНУЛСЯ задолго до рассвета.
Он выбрался из спящего дворца, остановился, чтобы бросить прощальный взгляд на высокие башни, величественные и гармоничные одновременно, колокола на которых, к счастью, молчали со вчерашнего вечера. Голова у Акмеда до сих пор болела от чудовищной какофонии погребения.
Вскоре король болгов уже шагал в сторону конюшни. В свете заходящей луны на кустах и цветах серебрились редкие капельки росы.
Старший конюх уже пришел и наблюдал за работой. Еще одну лошадь, как и просил Акмед, оседлали, и она стояла рядом с его скакуном. Акмед передал конюху кредитные обязательства и взглянул на лошадь. Подобный выбор его искренне удивил — он бы и сам не отказался от такой кобылы. Что ж, для разнообразия его не обманули.
Король болгов вытащил из кармана золотую монету и протянул ее конюху, после чего вывел обе лошади на свежий утренний воздух. Пожалуй, он впервые в жизни заплатил больше, чем у него попросили, — непривычное чувство.
Акмед и сам не знал, понравилось ли оно ему. Однако сожалений он не испытывал.
Король болгов легко вскочил в седло и, ведя в поводу купленную кобылу, направился сквозь серую предрассветную дымку к лагерю панджери. Небо у него за спиной светлело, близился рассвет.
Перевалив через последний холм, Акмед остановил скакуна.
Лагерь исчез.
А вместе с ним и кочевники.
Сердце бешено забилось у него в груди, он с надеждой всматривался в бесконечную пустыню на западе, пытаясь разглядеть караван панджери, но их нигде не было.
Акмеда охватила паника, отчаяние обожгло поверхность его сверхчувствительной кожи. Ему удалось найти мастера, которого он так долго искал, именно такого, в каком король болгов нуждался: жесткого, помешанного на своей работе. Теофила не потерпит никаких безобразий от Шейна, да и болгам будет трудно смотреть ей в лицо без страха.
Она сможет превратить Светолов в реальность.
Но она исчезла.
«Клянусь богами, я не позволю ей ускользнуть от меня», — сердито подумал Акмед.
Он пришпорил своего скакуна и помчался к подножию холма, за которым вздымались пики Ночной горы.
Как и прежде, проход охраняли четверо стражников.
— Где панджери? — крикнул он, придерживая лошадей.
Солдаты, моргая, удивленно смотрели на него, не успев толком проснуться. Трое покачали головами, а четвертый прокричал в ответ:
— Ночью пришел почтовый караван. Возможно, они присоединились к нему; кочевники часто так поступают. Караван направляется на запад, через перевал Римшин, а потом поворачивает на север, в Сепульварту. Вы можете попытаться их догнать.
Акмед помахал им рукой и вновь пришпорил своего скакуна.
Через два дня он достиг перевала Римшин, откуда открывался прекрасный вид на Кревенсфилдскую равнину. Солнце медленно поднималось над горизонтом, над высокой зеленой травой стелился туман, легкий ветер гнал вперед изумрудную волну.
Впереди медленно катил почтовый караван, семь фургонов охраняло пять десятков солдат. Караван двигался на север, к трансорланданскому тракту. Он направлялся в Сепульварту и прошел уже половину четырехнедельного цикла. Акмед прекрасно знал расписание почтовых караванов, поскольку именно он их и придумал.
За караваном следовали четыре разноцветных фургона, запряженных парами лошадей. По бокам скакали несколько одиночных всадников.
Он нашел панджери.
Акмед прикинул, как ему лучше приблизиться к каравану. Сделать это незаметно на плоской, как стол, Кревенсфилдской равнине было совершенно невозможно, а одинокого всадника, бешено погоняющего двух лошадей, могли принять за разбойника. Акмеду совсем не хотелось получить стрелу от одного из солдат Тристана Стюарда, поэтому он огляделся по сторонам, пытаясь найти способ заранее сообщить о своих мирных намерениях.
Взгляд короля болгов остановился на знамени мертвой императрицы с изображением солнца и меча, грустно обвисшем над узким перевалом. Акмед подъехал к нему и надел полотнище на свой посох. Он задумчиво посмотрел на флаг. Вчера династия закончила свое существование, не помогли даже два прекрасных символа: бесконечное могущество солнца и стойкая сила меча.
«Даже солнце и меч уходят, — подумал Акмед. — Пожалуй, не стоит использовать столь впечатляющие символы при жизни, чтобы смерть не выглядела такой жалкой».
Он пришпорил своего скакуна, убедился, что вторая лошадь послушно скачет сзади, и помчался вниз, на бесконечные просторы Кревенсфилдской равнины.
Почти одновременно раздались крики орланданских солдат и панджери, скакавших рядом со своими фургонами:
— Эй! На юге всадник!
Караван продолжал ехать дальше, постепенно набирая скорость, а солдаты, защищавшие южный фланг, приготовились перехватить незнакомца. Караван панджери также прибавил ходу.
Во втором фургоне пожилая женщина схватила за руку свою молодую соседку.
— Теофила! Посмотри на юг! Тебе не кажется, что нас преследует король болгов? — проговорила она на языке кочевников.
— Да, это он! — подтвердила третья женщина. — Он приехал за тобой, Теофила!
Молодая панджери прищурилась и посмотрела на юг. Уголки ее губ тронула улыбка, так редко посещавшая ее удивительно красивое лицо, но она ничего не сказала. Женщины принялись ее дразнить, фургон начал притормаживать, а двое солдат выехали навстречу всаднику, размахивавшему над головой флагом умершей императрицы. За ним покорно следовала еще одна лошадь.
— Ему требуется вовсе не твое мастерство, девочка!
— Ему нужна твоя задница! А она у тебя просто великолепная, Теофила.
— Верно, но она вертела ею перед носом у Крентиса все время, что мы выполняли последний заказ. Ты не боишься, что он будет ревновать?
— К королю болгов? Едва ли.
— Почему нет? У него в штанах такая же штука, как у всех остальных мужчин…
— Да! Кошелек с монетами!
— Прекратите болтать глупости, несчастные самки павлина, — рассердилась пожилая женщина. — Ведите себя прилично.
Теофила засунула руки в карман штанов и потрогала монеты, которые сняла с глаз императрицы и наследного принца после того, как ушли духовные лица и другие скорбящие, а склеп запечатали. Она провела большим пальцем по неровной поверхности монет, все еще чувствуя сожаление и резь в животе из-за того, что проделала в витражном окне недостаточно большое отверстие. Когда король болгов увидел ее в первый раз, она как раз заделывала это отверстие.
— Пусть чирикают, — отозвалась Теофила. — Я не обращаю на них внимания.
Она с интересом наблюдала, как солдаты перебросились несколькими фразами с всадником, после чего заняли свои прежние места. Король болгов, по-прежнему не поднимавший вуали, которая скрывала его лицо, оставляя открытыми лишь глаза, бросил флаг Сорболда на землю и направил своего жеребца к фургонам панджери, ведя в поводу красивую гнедую лошадь. Он остановился перед фургоном, где сидела Теофила, и посмотрел на нее. Она встала.
— Вы обдумали мое предложение?
Она прищурилась:
— Работать за инструменты?
— Да. Мы сделаем для вас любые инструменты, которые вы сумеете описать.
Теофила задумалась.
— И двести тысяч золотых монет?
Акмед заморгал, и у него слегка дрогнул голос.
— Но тогда речь шла обо всех панджери.
— Нет, речь шла о том, чтобы нанять панджери, которые вам необходимы. Вы сами сказали, что вам нужен только один человек. — Она уперла руки в бедра. — Вы отказываетесь от своего предложения?
— Нет, — быстро ответил король болгов и улыбнулся, словно ему только что пришла в голову новая мысль. — Это хорошая цена за работу лучшего мастера панджери в течение неограниченного времени.
Теперь дрогнул голос Теофилы.
— Подождите. Разве речь шла о неограниченном времени? Я на это не соглашалась.
— Нет, вы согласились на мои условия. Я сказал, что мне не понадобятся ваши услуги, если мой проект не будет доведен до конца, а вы весьма решительно заявили, что никогда не оставляете работу незаконченной. Да будет вам известно, что я хочу украсить утесы Зубов, от подножия до самых вершин, замысловатыми витражами, изображающими географическую карту мира со всеми мельчайшими деталями. Вы отказываетесь от данного вами слова?
Теофила дерзко вздернула подбородок.
— Нет, — прорычала она.
Акмед слабо улыбнулся:
— Хорошо. Тогда попрощайтесь со своими родственниками и можете их заверить, что с вами будут обращаться с подобающим уважением и хорошо заплатят.
Теофила обернулась к панджери, с недоумением взиравшим на нее, произнесла несколько слов и выслушала ответ самого старшего из мужчин — Акмед посчитал его главой клана.
Потом она вновь повернулась к королю болгов: — Глава клана хочет быть уверен, что вы будете добры ко мне.
В голосе Теофилы Акмед уловил иронию. Возможно, она подумала о том, насколько доброй она собирается быть сама.
Акмед расправил плечи, потом соскочил с коня, вплотную подошел к фургону и остановился рядом с Теофилой.
— Я ни к кому не бываю добр, — спокойно ответил он. — Вы можете спросить об этом моих лучших друзей и самых лютых врагов, и они скажут вам одно и то же. Однако вы будете в безопасности, вас будут хорошо кормить и одевать. Больше я ничего не могу обещать.
Женщина молча обдумывала его слова. У нее за спиной панджери начали перешептываться на своем необычном языке. Акмед почувствовал раздражение и протянул Теофиле затянутую в перчатку руку.
— Пойдем со мной, — коротко предложил он.
И слова, вырвавшиеся из самой глубины его души, эхом отозвались в его сознании. Столетия назад, в прежней жизни, по другую сторону Времени, в исчезнувшем мире он уже произносил их, обращаясь к другой женщине, точно так же испытывавшей его терпение.
«Если хочешь, пойдем с нами».
Теофила смотрела на него, и Акмед уловил момент, когда она приняла решение. Быстро собрав свои вещи, она взяла его руку и, не обращая внимания на взгляды и шепот панджери, соскочила на землю и последовала за Акмедом к лошадям.
Стражники почтового каравана увидели, что король болгов закончил переговоры, и по цепочке передали: можно двигаться дальше. Главный караванщик, убедившись в том, что двое весьма необычных людей сели на лошадей и поскакали прочь, повернулся к возницам:
— Двинулись вперед, парни. Нам нельзя терять время.

25

БОЛЬШУЮ ЧАСТЬ следующего дня представители сословий потратили на то, чтобы выбрать символы, которые наилучшим образом будут отражать их интересы при взвешивании.
Эши провел это время с Риалом и Тристаном Стюардом, обмениваясь мнениями и определяя стратегию дальнейших действий.
— Сорболду предстоит принять одно из самых сложных решений, необходимость которых когда-либо вставала перед империей, — сказал Эши лорду Роланда во время скудного обеда, проходившего в огромном зале дворца: большинство поваров и слуг сбежали после похорон, страшась неизвестности и надеясь на то, что при благоприятной смене режима их вновь наймут, поскольку никто не знает их в лицо. — Какой бы правитель ни пришел на смену Лейте, я должен постараться, чтобы Сорболд остался в дружеских отношениях с Союзом. И хотя в принципе я согласен с тобой, Тристан, что с Сорболдом легче иметь дело как с единым государством, а не как с множеством независимых провинций, не нам это решать. Пусть они сами договариваются о будущем своей страны. К тому же иметь сильных соседей далеко не всегда выгодно.
Лорд Роланда бросил мрачный взгляд на своего суверена.
— Когда мы были мальчишками, я помню, ты говорил, что вождей и политиков легко различать по тому, внутри или вне своего государства они ищут поддержку, — недовольно заявил он. — Сожалею, что ты оказался совсем не таким, как мне бы хотелось.
— Я не стану спорить, что единый Сорболд будет стабильнее, — вмешался Риал, надеясь предотвратить ссору. — Но аристократы подняли серьезные вопросы. Проблемы некоторых крупных городов-государств годами оставались нерешенными, поскольку императрица не имела то ли сил, то ли желания ими заняться. Единому Богу известно, насколько государства, находящиеся на побережье, нуждаются в военной силе и поддержке флота: пираты и работорговцы процветают в Сорболде, гладиаторских арен становится все больше, популярность кровавых развлечений стремительно растет. Лейта закрывала глаза на эти гнусные забавы, и я прекрасно понимаю тревогу Дамира, чьи земли граничат с Тирианом.
— Однако возражения Каава кажутся мне неискренними, — заметил Эши. — На его территории находятся крупнейшие рудники, где добывают уголь, серебро, серу и соль. Как вы думаете, где он берет людей для тяжелых работ?
— У работорговцев, — согласился Риал.
— Возможно, мы слишком долго с ними нянчились, — сказал Тристан Стюард. — С тех самых пор как Сорболд в конце войны откололся от намерьенской империи, он становился для нас все более серьезной угрозой, став настоящим гнездом скорпионов и Серых Убийц, прячущихся в скалах, — они лишь ждут подходящего момента для нанесения удара. Разумнее всего начать процесс постепенного вхождения провинций Сорболда в Союз, а не пытаться заключать с ними мирные договоры.
— И как ты намерен это осуществить, если они будут против? — насмешливо спросил Эши. Их армия в пять или даже шесть раз больше объединенных сил Роланда…
— Но если мы воспользуемся помощью Тириана и Илорка, то легко сможем их разбить.
Эши поднял руку, предвосхитив резкий ответ Риала.
— Я не желаю слушать заявления подобного рода. Кажется, ты забыл, что мы здесь в гостях. — В тихом голосе Эши послышались завораживающие интонации дракона. — Ты говоришь ужасные вещи, которые могут привести к непредсказуемым последствиям. Ты призываешь нас вернуться в прежние кровавые времена, которые, к счастью, ушли.
— А почему ты этого боишься? — резко парировал Стюард. — Почему не хочешь забрать то, что плохо лежит, когда противник не готов сопротивляться?
Эши допил бокал с вином и встал.
— Потому что, в отличие от тебя, я не хочу править миром. Рано или поздно миру это не понравится.

На закате солнца совет возобновился.
Представители дворянства разделились на два лагеря, а главы гильдий, наоборот, решили объединить свои усилия. В результате во внутреннем круге образовались четыре различные группы: аристократы, представляющие девять крупнейших городов-государств, которых Трифалиан назвал достойными независимости; графы оставшихся городов, усевшиеся на противоположной стороне в угрюмом молчании; купцы в лице Ивара и Талквиста; армия, которую представлял Фремус.
Судя по внешнему виду Найлэша Моусы, Первосвященник Сорболда провел бессонную ночь. Его пухлое лицо осунулось, кожа покраснела и блестела от пота. Он вышел в центр площади, дождался, когда наступит тишина, и обратился к присутствующим:
— Прежде чем мы начнем Взвешивание, я хочу спросить вас: есть ли у кого-нибудь сомнения или возражения?
Все молчали. Благословенный кивнул:
— Очень хорошо. Поскольку именно на мне лежит обязанность проводить Взвешивание — Лазарис будет только фиксировать результаты, — мне кажется, что я сам должен сначала пройти эту процедуру. Весы в состоянии определить больше, чем видит глаз, больше, чем в силах оценить разум. Они знают, что у человека на сердце, им известна его судьба. Если они покажут, что я могу солгать, мне нечего будет возразить. — Моуса взял в руку символ Земли, висевший у него на шее. — Вы видите священный знак моего сана. Если я его недостоин, если я нарушил данные мною клятвы, весы это покажут. — Он посмотрел на толпу, и улыбка тронула уголки его губ. — Не забывайте, что происходящее касается и вас.
Пока собравшиеся обменивались встревоженными взглядами, Благословенный снял с шеи цепь и передал ее Лазарису. Священник быстро поднялся по ступенькам на помост и с благоговением положил символ Земли на западную чашу. Потом он сделал шаг в сторону и нервно кивнул Моусе.
Благословенный Сорболда взошел на помост с абсолютно прямой спиной — Эши еще никогда не видел, чтобы Моуса выглядел таким торжественным. Закрыв глаза, Моуса ступил на вторую чашу весов.
Несколько мгновений весы не шевелились. Затем огромные деревянные плечи заскрипели, Благословенный поднялся вверх, но чаши тут же уравновесились: весы показали, что Моуса по праву носит священный символ Земли.
Эши, наблюдавший за происходящим из внешнего круга, испытал настоящее восхищение. Он всякий раз поражался, когда видел, как вес взрослого мужчины уравновешивается крошечным символом (сейчас это был знак Земли), и в который уж раз он восхитился мудростью древних, создавших этот совершенный механизм. Он подумал о прошлом: ведь Гвиллиам настолько ценил весы, что привез их из Серендаира, спас от гибели во время катастрофы. Одно из замечательных деяний его деда, причинившего людям столько горя.
По-прежнему не открывая глаз, Найлэш Моуса некоторое время постоял неподвижно, словно прислушиваясь к голосам, которые мог различить только он. Потом глаза его открылись, он глубоко вздохнул, сошел с весов, очищенный от грехов самой Землей, и начал готовиться к Взвешиванию. Он взял с чаши весов символ Земли, поцеловал его и надел на шею, после чего дал знак Лазарису положить Кольцо Власти на западную чашу.
— Очень хорошо. Насколько я понимаю, никто не хочет оспорить решение весов… — Он немного подождал, а когда возражений не последовало, продолжал: — Я приглашаю представителей изложить свои точки зрения.
— А если мы вообще против императора? — спросил Трифалиан.
Моуса задумался.
— Каждый выбранный представитель сформулирует перед весами свою точку зрения, какой бы она ни была.
Моуса отвернулся к Лазарису под перешептывание, вызванное его словами, затем вновь обратился к собравшимся:
— Кто представит мнение армии?
Фремус отодвинул стул, встал и медленно оглядел своих противников. Потом он поднялся на помост и вскинул вверх щит со сверкающим в закатных лучах изображением солнца.
— Это щит императорской гвардии, защищавшей трон Сорболда в течение трехсот лет, — холодно проговорил он. — Армия не хочет править Сорболдом, мы намерены оберегать тот путь, который укажут нам весы. — Он закашлялся, а потом вздернул подбородок. — Если весы нас поддержат, то Сорболд останется единым, а император будет избран из числа военных.
Найлэш Моуса жестом предложил положить символ армии на весы. Командующий поцеловал щит и водрузил его на восточную чашу весов. Весы даже не дрогнули. Щит продолжал висеть в воздухе, кольцо оказалось заметно тяжелее.
— Ваше предложение не получило одобрения, — объявил Моуса, когда Фремус забирал щит. — Кто следующий?
— Я… мы будем следующими, — громко провозгласил Трифалиан.
Он решительно поднялся на помост, не обращая внимания на поднявшийся шум.
— Какой символ вы выбрали? — спросил Моуса. Трифалиан поднял большую медную печать.
— Эту печать мой дед получил от императрицы для скрепления торговых договоров, — ответил он. — Она символизирует автономию, которую императрица предоставила городам-государствам. Мы предлагаем разделить Сорболд на графства. Если весы одобрят нашу идею, империя прекратит свое существование и девять крупнейших городов получат независимость — вместе они составляют более трех четвертей территории и населения Сорболда. Оставшиеся восемнадцать после переговоров будут поглощены девятью.
Моуса кивнул и вновь указал на восточную чашу. Трифалиан медленно подошел к весам, опустился на колени и положил тяжелую печать на середину чаши, однако печать тут же откатилась к краю. Трифалиан попытался ее подхватить, упал на живот, и печать с глухим звуком рухнула ему на пальцы, отчего многие поморщились.
— Быть может, императрица благоволила к вам, Трифалиан, но весы вас не любят! — дерзко прокричал один из восемнадцати графов под смех своих единомышленников.
— Тише! — прогремел голос Найлэша Моусы, и собравшиеся замерли, услышав сталь в голосе Благословенного: все знали, насколько редко он теряет самообладание. — Вы оскорбляете весы.
Он успокаивающе положил руку на плечо графа Келтара, который вскочил на ноги, свирепо глядя на графов небольших городов, и подождал, пока Трифалиан вновь займет свое место.
— Кто следующий?
После некоторого замешательства встал Ивар.
— Ладно, — недовольно проговорил он. — Мы будем следующими.
Пока Ивар шел к помосту, зрители вновь начали перешептываться. Найлэш Моуса грозно посмотрел на графов, заставив их замолчать.
Ивар показал всем золотую монету Сорболда, с одной стороны на ней было изображение императрицы, а с другой меч и солнце. Монета была крупнее и тяжелее золотой кроны Роланда.
— Эта простая монета — символ коммерции Сорболда, — заговорил Ивар, и его зычный голос разнесся по всей площади. — Она символизирует богатство и могущество торговли, флот, рудники, производство тканей, знаменитых по всему миру. И хотя мы не хотим править империей, она должна остаться единой. Люди, которые перевозят товары по морю и земле, которые ведут торговлю, есть кровь и сила Сорболда. Я выступаю от их имени.
И он небрежно бросил монету на чашу.
Весы медленно накренились, задев помост.
Затем чаша с монетой поднялась в чернильное небо и пришла в равновесие с Кольцом Власти.
Ивар отступил назад, словно на него налетел горячий ветер пустыни. Он бросил быстрый взгляд на Талквиста, который был поражен не меньше его, а потом на Благословенного. Тот мрачно кивнул и велел:
— Заберите монету с весов. Ивар поспешно повиновался.
— Должно быть, это какая-то ошибка, — прошептал Тристан Стюард, повторив мысли множества других гостей. — Неужели новый император будет из купцов?
Эши жестом заставил его замолчать.
— Почему бы и нет? — зашептал он в ответ. — Тебе хорошо известны обязанности правителя. Большую часть времени он тратит на обсуждение торговых договоров и налогов. А купцы именно этим живут. — Он глубоко вздохнул, размышляя о словах Риала относительно работорговли. — Возможно, если весы будут их контролировать, они прекратят торговать людьми, чтобы не вызвать гнева Темных Земель.
Благословенный поднял руку, призывая совет к тишине.
— Мы снова взвесим символ торговли, чтобы ни у кого не осталось сомнений, — заявил он. — Ивар, еще раз положите монету на чашу. Глава восточных гильдий молча повиновался Благословенному. И вновь весы подняли монету ввысь, а потом медленно опустили вниз, установив равновесие с Кольцом Власти.
— Взвешивание произведено, чаши пришли в равновесие! — громко провозгласил Найлэш Моуса, не в силах скрыть возбуждение.
Довольно долго на площади царила тишина. Затем раздались оглушительные аплодисменты. Ивар посмотрел на своего соратника, но тот лишь пожал плечами.
— Кто будет кандидатом в императоры? — осведомился Моуса.
— Ивар! — весело выкрикнул Талквист. — Если только ему не помешает происхождение.
— Мерзавец! — крикнул в ответ Ивар. — Если дойдет до этого, то у нас возникнут серьезные трудности, ведь ты и сам ублюдок, Талквист, и еще больший, чем я, если уж посмотреть правде в глаза.
— Встаньте на чашу, — нетерпеливо приказал Найлэш Моуса. — Пусть удивление лишит вас дара речи, чтобы вы не выглядели глупцом перед весами.
Пристыженный Ивар ступил на чашу весов.
И тут же взлетел вверх. В следующее мгновение Ивара швырнуло вниз. При падении у него с отвратительным звуком хрустнула шея, и он тяжело повалился на землю.
Талквист вскочил на ноги и с искаженным от ужаса лицом бросился в Ивару.
— Помогите ему! — закричал он, отталкивая в сторону стулья, оказавшиеся у него на пути. — Ради Единого Бога…
— Оставьте его, — сурово распорядился Найлэш Моуса. — Весы сказали свое слово. Поднимайтесь на помост.
Талквист застыл на месте.
— Что? — потрясенно спросил он.
— Приготовьтесь к Взвешиванию. Такова воля весов.
— Не трусь, Талквист, — ухмыльнулся кто-то из графов. — Если получить трон из рук аристократии, которой он принадлежал долгие столетия, суждено торговле, то почему бы именно тебе не стать императором? Встань на весы. Быть может, ты сломаешь ногу, а не шею.
Талквист, склонившийся над телом Ивара, выпрямился во весь рост. Его лицо превратилось в маску.
— Аристократия, говоришь, Ситкар? — гневно сказал он, глядя на правителей маленьких городов. — Похоже, вы знаете только одно значение этого слова. А разве нет благородства в тех, кто сам зарабатывает себе на хлеб, а не ждет, когда ему что-то перепадет от того, кто владеет Правом Королей? Возможно, торговцы обладают тем качеством, которого нет ни у кого из вас, — пониманием, что Земля вознаграждает человека, который на ней работает, уважает ее и чтит, а не просто получает доход.

Предыдущая страница 16 Следующая страница


17 Элизабет Хэйдон

Он взошел на чашу.
Весы подняли его высоко над вымощенной красным кирпичом мостовой, над головами всех остальных претендентов на трон, словно хотели сделать подарок луне.
А потом пришли в равновесие.
В наступившей тишине люди слышали лишь биение собственных сердец.
Потом Благословенный почтительно преклонил колени, за ним последовали Лазарис, Фремус и другие граждане Сорболда, одни неохотно, другие с благоговением.
Наконец Благословенный Сорболда встал, поклонился главе западных гильдий, а потом повернулся к совету.
— Тот, кто не доверяет мудрости весов, ставит под сомнение честность самой Земли, — заявил он, и на его лице появилось удовлетворение. — Пусть никто не опустится до богохульства.
Он повернулся к Талквисту и протянул ему руку, чтобы помочь сойти с весов.
— Каковы будут указания, ваше императорское величество?
Талквист ненадолго задумался, потом подошел к краю помоста и посмотрел на собравшихся людей.
— Первым делом следует позаботиться о похоронах Ивара, он был честным человеком, достойным защитником простых людей и хорошим другом, — просто сказал новый император. — После чего мы сможем заняться государственными делами. Я поражен не меньше, чем вы, — может быть, даже больше — тем, что события повернулись именно так. Хочу предложить следующее: я стану регентом на год, сейчас мне этот титул представляется более подходящим. Армия останется прежней, она, как и раньше, будет надежной защитой и опорой Сорболда, купцы продолжат торговать, аристократия сохранит свои титулы и привилегии — так будет до истечения всего срока регентства. Если через год весы вновь подтвердят мое право быть императором, я покорюсь их воле и приму Солнечный Скипетр, а также Кольцо Власти. Но кольцо, наделяющее мудростью правителя, который его носит, мне лучше надеть прямо сейчас. А до тех пор я хочу только одного: сохранить целостность империи. Всем следует вновь приступить к выполнению своих обязанностей.
Благословенный низко поклонился:
— Как прикажете, милорд.
Талквист глубоко вздохнул.
— Но до утра мы можем немного отдохнуть. Пригласите гофмейстера, пусть он прикажет поварам приготовить нам ужин. И мы все, забыв о титулах, сядем за один стол, как друзья и союзники, выпьем за Ивара и будущее Сорболда. Оно может быть прекрасным. За Сорболд, за новое начало!
Что-то в этих словах показалось Эши фальшивым. Он повернулся с намерением более внимательно рассмотреть Талквиста, но нового регента загородил Найлэш Моуса.
— Пусть начнут звонить колокола! — велел Благословенный Лазарису.
Через два дня совет подошел к концу, и Эши сразу собрался в Хагфорт. Прощаясь, он пожелал всего наилучшего Благословенному Сорболда.
— Постарайтесь выспаться, — самым сердечным тоном проговорил Эши. — Последние три недели были для вас очень трудными, но работы впереди все равно еще очень много. Сорболд нуждается в вас.
Благословенный устало улыбнулся.
— Нам остается лишь просить Единого Бога, чтобы трудные времена канули в забвение, — тихо ответил он.
— Райл хайра, — ответил Эши, использовав древнюю поговорку народа лиринглас: «Жизнь такова, какая она есть». — Что бы ни случилось, мы постараемся сделать все, что в наших силах.
Утро в день отъезда выдалось жарким. Солнце быстро поднималось в небо, словно получило дополнительные силы от наступления новой эры и сейчас ему хотелось побыстрее осветить Сорболд. Слуги Эши, основательно вспотевшие еще до завтрака, быстро упаковали вещи, и вскоре караван покинул столицу Сорболда.
Свита короля намерьенов спускалась по северным склонам Зубов, они уже миновали перевал Римшин, направляясь в сторону Сепульварты, и вдруг раздался крик, который вскоре подхватило множество голосов:
— Милорд! Милорд!
Эши повернулся на запад, куда указывали солдаты. Он еще не успел ничего толком понять, но внутри у него все сжалось от ужаса: восприятие дракона выделило приближающуюся птицу, отметило перья, которые она потеряла, напряжение в ее усталых крыльях, быстрое движение глаз, ищущих место для приземления.
— О Единый Бог, — прошептал Эши, останавливая лошадь. — Нет.
Это был сокол.

26

Хагфорт, Наварн
РАПСОДИЯ ПОЙМАЛА последний непослушный локон, аккуратно заправила его в пучок, собранный у Мелли на затылке, и на ощупь заколола его.
— Голубые ленты или белые? — спросила она.
— Голубые, наверное, — ответила девочка, внимательно рассматривая свое юное личико в зеркале. — А ты можешь вплести туда хрусталики, как в тот раз, на весеннем балу?
— Конечно.
Рапсодия потянулась к лентам и судорожно сглотнула, подавив очередной приступ тошноты. Она заморгала, пытаясь разогнать туман, плывший у нее перед глазами, и провела ладонями по волосам Мелисанды, чтобы хоть немного привести их в надлежащий вид.
— Вот так, — негромко проговорила она, когда ей стало немного лучше. — Тебе нравится?
— Замечательно! — воскликнула Мелисанда, поворачиваясь, чтобы обнять Рапсодию. — Спасибо тебе. Как жаль, что лиринские мастерицы не научили меня укладывать волосы, как это умеешь делать ты.
— Боюсь, я была не самой лучшей ученицей, — усмехнулась Рапсодия, целуя девочку в голову. — Видела бы ты прически, которые им иногда удается соорудить! Однажды я принимала лиринского морского посла с прической, изображавшей точную линию побережья Тириана.
Девочка захихикала.
— В следующий раз, когда я отправлюсь в Тириан, ты можешь поехать со мной, и я попрошу, чтобы тебя научили делать самые разные прически. А теперь пойдем, помоги мне найти твоего брата.
Мелисанда обняла Рапсодию за талию. Они вместе вышли из комнаты и начали медленно спускаться по лестнице, увитой ароматным цветущим плющом.
Рапсодия услышала звук подъезжающего экипажа и эскорта, возница и всадники о чем-то разговаривали, скрипели открывающиеся двери.
— Гвидион здесь? — с тревогой спросила она, оглядывая плывущий перед глазами зеленый горизонт в поисках своего приемного внука.
— У тебя за спиной, — послышался чересчур низкий голос, в котором тут же прорезалась более высокая нота.
Рапсодия повернулась и нежно улыбнулась, глядя на туманный силуэт стоящей перед ней мужской фигуры.
— Я боялась, что ты так увлечешься стрельбой из лука, что забудешь прийти попрощаться со мной.
— Никогда, — серьезно ответил Гвидион Наварнский. Она протянула к нему руки, и он осторожно обнял ее, словно Рапсодия могла в любой момент рассыпаться.
— Я сделана не из стекла, Гвидион, ты ведь знаешь об этом, — проворчала она, когда Мелисанда отбежала к карете, чтобы проверить, все ли там в порядке. — Пожалуйста, не волнуйся так.
— Я не буду.
— Вздор. Ты врешь, и я слышу это в твоем голосе. — Она провела рукой по гладкой щеке, на которой уже начала пробиваться первая щетина. — Скажи, что тебя тревожит?
Гвидион отвернулся.
— Ничего. Просто мне не нравится, когда ты уезжаешь, особенно в экипаже. А еще больше мне не нравится, когда ты не разрешаешь тебя сопровождать.
Рапсодия вздохнула, проклиная себя за беспечность. Мать Гвидиона безжалостно убили бандиты, после того как она поцеловала на прощание своего семилетнего сына и уехала в город Наварн, чтобы купить новые туфельки Мелли, которой исполнился год. Рапсодия только сейчас об этом вспомнила, хотя и раньше замечала, что Гвидиоп неохотно прощался с ней всякий раз, когда она по делам уезжала из Хагфорта.
— Я вернусь, чтобы посмотреть, как ты стреляешь новыми стрелами, — пообещала она и провела ладонью по его руке, словно пыталась ее согреть. — Они тебе понравились?
Юноша пожал плечами:
— Пока я использовал только одну, и она попала в цель. Я берегу их до того момента, когда вы с Эши приедете посмотреть, как я буду стрелять на турнире лучников.
— Вот и чудесно! — весело откликнулась Рапсодия, сражаясь с очередной волной тошноты. — А теперь проводи меня, пожалуйста, до кареты. Ты же знаешь, Анборн не любит ждать. Еще немного, и он начнет орать.
— Пусть подождет, — с улыбкой ответил Гвидион. — Он в любом случае будет орать, а так у него хотя бы будет повод.
— Они поставили в карету серебряное ведерко со льдом! — радостно закричала снизу Мелисанда. — И оно имеет форму рыцарского шлема! А еще тут вишневые и лимонные пироги!
Гвидион Наварнский отбросил носком сапога несколько камешков, чтобы Рапсодия на них не наступила.
— Ты передашь от меня привет драконихе?
— Обязательно. Уверена, что Элинсинос будет довольна. Она добра, и у нее удивительное чувство юмора.
— Не сомневаюсь, — хмыкнул Гвидион, предлагая Рапсодии руку. — В противном случае население Западного Роланда уже давно висело бы головами вниз, подсыхая в самой большой коптильне к северу от Гвинвуда.
Рапсодия прижала руку ко рту.
— О-о-о-й, — простонала она и устремилась к стене. Будущий герцог отвернулся и смущенно поскреб в затылке.
— Не могу дождаться того момента, когда мы сможем говорить с тобой, как прежде, — полным раскаяния голосом пробормотал он. — Извини.
— Я и сама не могу этого дождаться, — после небольшой паузы ответила Рапсодия, протягивая ему руку. — Быть может, Элинсинос найдет способ сделать меня прежней.
— Ну, я знаю способ, который позволит тебе на некоторое время избавиться от страданий.
— Да? И какой же?
Глаза юноши весело сверкнули.
— Держаться подальше от Эши.

Дорога в Гвинвуд довольно долго шла через редкие рощицы и поля, но потом они въехали в густой, удивительно красивый лес, посреди которого росло Великое Белое Дерево. Именно в честь его лес и получил свое название.
Летнее солнце стояло высоко в небе, но в лесу было прохладно, свет проникал в карету сквозь кружевную завесу тени. Рапсодия дремала, откинувшись на подушки и наслаждаясь дуновениями свежего ветерка.
За три дня, проведенных в Хагфорте, она начала чувствовать себя немного лучше. И хотя у нее случались приступы тошноты, чаще симптомы ее нового состояния проявлялись в тумане перед глазами, а также в потере чувства равновесия и головокружениях, случавшихся, даже когда она сидела или лежала.
«Еще пять дней, и я буду с Элинсинос, в тишине ее логова, на берегу подземной лагуны». От этих мыслей она улыбнулась.
Грохот колес кареты, приглушенный стук лошадиных копыт, птичьи трели — все это сливалось в успокаивающую мелодию мирного путешествия.
Рапсодия услышала, как кто-то произнес ее имя, и узнала голос Анборна. Ей даже показалось, что в нем слышится веселье. Поскольку генерал не любил быть привязанным к одному месту, а еще больше — выполнять чужие желания, он с радостью взялся ее охранять, ведь это означало путешествие по самому красивому лесу континента в обществе самой очаровательной женщины.
— Эй, привет, — рявкнул он. — Ты еще жива, миледи?
Она высунулась в окна.
— Определи сначала, что значит «жива».
— Ага! Она жива! — весело сообщил генерал своей армии — восьми солдатам и двум возницам. — Время от времени тебе следовало бы подавать нам знак, что с тобой все в порядке, леди.
— Извини, — улыбнулась Рапсодия.
Она закрыла глаза, наслаждаясь сильным ветром, охлажденным зеленой листвой. Ей вдруг показалось, что она на берегу моря, где всегда дует свежий бриз. Анборн подъехал поближе.
— Хочешь остановиться и перекусить?
Рапсодия открыла глаза и не смогла удержаться от улыбки. Если не считать седла с высокой спинкой, специально сделанного для него, никто бы не догадался, что этот суровый воин не владеет ногами. Увечье Анборна не привлекало к себе внимания, поскольку седла сопровождавших его солдат имели такой же вид, чтобы генерал мог скакать на любой из лошадей. Верхом он выглядел таким же здоровым и сильным, как и в тот день, когда они познакомились с ним, — тогда конь Анборна едва не растоптал ее на этой самой лесной дороге.
— — Если солдаты хотят сделать привал, мы можем остановиться, — ответила Рапсодия. — Но я не голодна.
Анборн фыркнул.
— Они уже завтракали, — надменно заметил он. — Мы поедем дальше, не стоит понапрасну терять время.
— Я бы хотела, когда мы будем проезжать мимо Круга, остановиться возле Дерева, — едва слышно проговорила Рапсодия и вцепилась в оконную раму — ее снова сильно затошнило. — Когда мы прибудем?
Анборн огляделся по сторонам, оценил положение солнца:
— Не позднее чем завтра днем.
— Хорошо. — Она накинула одеяло на плечи. — В таком случае мы можем остановиться, чтобы отдохнуть и поесть. Зная твой характер, Анборн, я не удивлюсь, если ты до завтра не дашь своим солдатам перекусить.
Генерал слегка улыбнулся:
— Как прикажете, миледи.
Тут в разговор вмешался Шрайк, ехавший, как всегда, чуть позади Анборна с двойной пращой в руках.
— Благодарение богам. Я как раз собирался оторвать кусок коры с первого попавшегося дерева и проглотить его.

Чем дальше они углублялись в зеленый лес, тем легче становилось путешествие.
Каждые несколько часов, если Рапсодия не спала, Анборн останавливал кортеж, чтобы она могла немного размять ноги. После короткой прогулки ей помогали сесть обратно в карету, и путешествие продолжалось.
Солнце уже опустилось за деревья, прорезав лес косыми золотыми лучами, и генерал наконец остановил маленький караван на ночлег.
— Пожалуй, сегодня мы проехали достаточно, — удовлетворенно проговорил Анборн, когда дверца кареты открылась. — Пришло время отдохнуть. Разведем костер и будем устраиваться на ночлег.
— Нам не следует останавливаться из-за меня, — возразила Рапсодия, опираясь на руку солдата, помогавшего ей спуститься по ступенькам. — Я могу спать в карете. Впрочем, я целый день только и делала, что отдыхала.
— Ну, теперь ты ведешь жизнь привилегированной великосветской дамы, — рассмеялся Анборн.
Пока солдаты разбивали лагерь, Шрайк помог генералу слезть с коня и усадил его на расстеленное одеяло неподалеку от костра. Рапсодия устроилась рядом с ним, ей тут же вручили чашку с сидром и тарелку с печеньем.
Она отстегнула Звездный Горн и вытащила клинок. Поляну наполнило низкое гудение, разнесшееся затем по притихшему сумрачному лесу.
Живущая в душе Рапсодии стихия огня отозвалась на зов меча, и ей стало легче.
Солдаты завороженно наблюдали, как Рапсодия приблизила пылающий клинок к сложенному в кучу хворосту, и через мгновение перед ними пылал жаркий костер, а во все стороны разлетались веселые искры, подобные светлячкам.
Рапсодия положила меч на колени, придерживая его локтями и не обращая внимания на волны пламени, пробегавшие по клинку. Она прислушивалась к болтовне четверки солдат, расположившихся у костра, чтобы перекусить. Еще четверо охраняли маленький лагерь.
«В этом ночном летнем лесу есть что-то освежающее и придающее силы», — подумала Рапсодия, глубоко вдыхая прохладный влажный воздух, так сильно отличающийся от сухого жара Ярима. Быть может, ей будет лучше среди чудесных лесных ароматов, под пологом листвы. Однако перед глазами у нее все еще стоял туман, и немного кружилась голова.
И хотя до Великого Белого Дерева оставалось много лиг, Рапсодия услышала его песню, таинственную мелодию, струящуюся в воздухе, исходящую от всех растений бескрайнего леса. Она закрыла глаза и зачарованно слушала, позволив музыке наполнить и очистить свое сознание.
Она начала тихо напевать песню о доме, которую слышала от своего отца-моряка, когда была совсем маленькой девочкой.

Родился я под этой самой ивой,
Отец мой был крестьянином простым.
У леса и реки я рос счастливо,
Играл в траве под небом голубым.

Но «Прочь отсюда!» ветер с запада воззвал,
И жажда приключений вдаль меня погнала.
Я бросил все, чем дорожил, и побежал,
Поверив в то, что солнце обещало.

Мне встретилась любовь под этой ивой,
И сердце встрепенулось, и в тиши
Я подарил колечко девушке красивой
И клятву верности принес ей от души.

Но «В бой! К победе!» ветер с запада воззвал,
И я послушно в путь пустился снова,
За короля и родину бесстрашно воевал
Под солнцем и луной, в жару и холод.

И семь морей под парусами бороздя,
Во сне я часто видел дорогую сердцу иву
И девушку, которая ждала, ждала, ждала…
Вот возвращусь, и заживем счастливо.

Но «Разворачивайся!» ветер с запада воззвал,
Когда корабль мой буря бросила на скалы
И ветер с мачты паруса срывал,
А солнце лишь бесстрастно наблюдало.

И вот я вновь лежу под нашей ивой,
Все позади: сраженья и далекие моря.
С невестой я навеки разлучен,
И крепко держит меня мать сыра земля.

Пусть «Прочь отсюда!» ветер с запада взывает,
Свободен навсегда мой дух теперь.
Он выше солнца, выше моря, выше неба,
Не ведает ни огорчений, ни потерь.

Едва лишь зазвучали первые слова, разговоры прекратились, Анборн, Шрайк и солдаты затихли. Всех увлекла грустная мелодия. Рапсодия закончила петь, и мужчины дружно вздохнули.
— А теперь еще одну песню, если ты в настроении, леди, — попросил Анборн, сделав большой глоток из своей кружки. — Ты можешь порадовать нас балладой под названием «Печальная и удивительная история о Симеоне Блоуфеллоу и туфельке любовницы»? Ты знаешь, это моя любимая.
Рапсодия рассмеялась, чувствуя, как тает комок у нее в горле и расслабляется ноющее тело.
— Песню гваддов? Ты хочешь послушать их песню?
Анборн состроил обиженную гримасу:
— Почему бы и нет? Хоть гвадды и маленький народ…
— Но они делают отличные скамеечки для ног, — добавил Шрайк:
— Из этого не следует, что они плохие певцы…
— Очень мягкие, если их сварить с картофелем…
— И создатели превосходных баллад…
— А также могут послужить отличной мишенью для арбалетчиков…
— Ладно! — Рапсодия так хохотала, что у нее заболели ребра. — Прекратите немедленно. — Она постаралась расправить плечи и откашлялась. — Мне нужна моя лютня, — добавила она, устраиваясь поудобнее. — Я была бы чрезвычайно признательна, если бы кто-нибудь принес мне ее из кареты.
Стражники вскочили на ноги, искоса посмотрев на своего командира и его адъютанта, которые умудрялись так нахально вести себя в присутствии леди, не вызывая у нее ни малейшего возмущения.
Анборн с комичным видом вздохнул, когда один из солдат побежал к карете за лютней.
— Конечно, она лучше звучит на концертине, — с умным видом заявил Анборн, повернувшись к Шрайку.
— Или на скрипке со струнами из жил гваддов.
Рапсодия поднесла руку ко рту, пытаясь подавить приступ тошноты и смеха.
— Еще одна такая реплика, Шрайк, и я не стану отворачиваться в сторону, когда меня начнет тошнить.
— Ничего себе, — разводя руками, проворчал Шрайк. — Никогда не видел, чтобы она была такой злой и раздражительной, правда, Анборн? Интересно, что на нее нашло? О, кажется, я понял. Твой племянник.
Анборн огрел старого друга по уху и бросил на него свирепый взгляд.
Рапсодия взяла из рук солдата лютню, настроила ее и заиграла мелодию душещипательной песенки гваддов Серендаира о герое Симеоне Блоуфеллоу и туфельке его потерянной любовницы.
— Другую! Спойте другую песню, леди, — попросил Шрайк, как только она закончила трагическую историю.
— Как насчет колыбельной? — спросила Рапсодия, поудобнее устраивая лютню на коленях. — И дело не только в том, что уже поздно, — мне пора начинать тренироваться.
Мужчины не стали отказываться, и Рапсодия запела старую песенку, происхождение которой давно забыла:
Спи, маленькая птичка, под моим крылом…
Анборн неожиданно побледнел и схватил Рапсодию за плечо.
— Спой что-нибудь другое, — прохрипел он. Рапсодия ошеломленно заморгала.
— Извини, — быстро ответила она, пытаясь разглядеть выражение лица генерала, но он опустил голову и отвернулся.
— Не нужно извиняться, лучше спой что-нибудь другое.
Встревоженная Рапсодия вспомнила песню о ветерке, под которую засыпала она сама. Никто из присутствующих не мог ее слышать, ни у кого она не вызовет печальных воспоминаний. Она неуверенно начала петь, ее голос сливался с потрескиванием хвороста в костре, пульсировал вместе с пламенем, лизавшим Звездный Горн.

Спи, мое дитя, моя малышка,
На траве, где не смолкает звон ручья,
Где, посвистывая, ветер прочь уносит
Все волненья, и обиды, и печали дня.

Отдыхай, моя дочурка дорогая,
Где зуек в траве гнездо усердно вьет,
Где под головой так сладко пахнет клевер,
Где по небу в облаках луна плывет.

Пусть тебе приснится сон, моя родная,
С лунным светом, с лепетом ручья,
И не бойся улететь на крыльях ветра.
Я с тобой, моя любовь вернет тебя.

Анборн взглянул на Рапсодию только после того, как она закончила петь.
— Чудесная песенка, — тихо сказал он. — Где ты ее слышала?
— От матери, — ответила Рапсодия. — У нее имелись песни на все случаи жизни. У лиринов есть традиция: как только женщина узнает, что она ждет ребенка, она выбирает песню, которая будет сопровождать растущую в ее теле жизнь. Это ее первый дар своему малышу, его собственная песня. — Она посмотрела в темноту. — У каждого из моих братьев была своя песня, но эту мама пела, вынашивая меня. Матери лиринглас поют выбранную песню каждый день, когда остаются одни, перед утренними молитвами и после вечерних. По ней ребенок узнает свою мать, она становится его первой колыбельной, единственной и неповторимой для каждого малыша. Лирины живут под открытым небом, для них очень важно, чтобы дети вели себя тихо, если вдруг возникнет опасность. Песня быстро успокаивает ребенка. И он засыпает.
— Красивая традиция, — вздохнул Анборн. — Ты уже выбрала песню для моего племянника или племянницы?

Предыдущая страница 17 Следующая страница


Реквием по солнцу 18

Рапсодия улыбнулась:
— Еще нет. Я узнаю ее, когда придет время. Во всяком случае, так мне говорили. А теперь, если не возражаете, я хочу поспать. Спокойной вам ночи, господа.
И она устроилась возле костра.
Большую часть ночи Анборн с любовью смотрел на нее, хмурился, слыша, как Рапсодия стонет от боли, но стоило ее дыханию успокоиться, и лоб генерала разглаживался, а глаза наполнялись светом.
После смены караула Шрайк подошел к Анборну и присел рядом с ним на корточки.
— Отойдите ненадолго, — приказал он четверым солдатам, собравшимся лечь отдохнуть.
Они вопросительно посмотрели на генерала — Анборн кивнул.
Когда солдаты отошли в сторону, Шрайк вытащил тонкую саблю и протянул старому другу.
— Возьми оружие, — приказал Шрайк. Анборн отвернулся:
— Не сегодня. Шрайк не сдавался.
— Возьми клинок, — настаивал он на своем.
— Я не перенесу. Не сегодня, Шрайк, — проговорил Анборн, продолжая смотреть в другую сторону.
— Если ты намерен погрузиться в грустные мысли, пусть в твоих руках будет клинок, а не только воспоминания.
После долгого молчания генерал повернулся и посмотрел на своего друга, который, как всегда, стоял у него за спиной. Анборн вздохнул, взял саблю и клинком поймал отсветы пламени.
Шрайк застыл в неподвижности, наблюдая за сидящим Анборном: генерал погрузился в события прошлого, вновь переживая навсегда ушедшие мгновения. Когда-то Шрайк, благодаря могуществу слова Дающей Имя, получил способность даровать человеку его воспоминания.
Когда образ потускнел, Анборн вернул саблю Шрайку и обхватил руками свои бесполезные ноги.
— Наверное, я должен поблагодарить тебя, — едва слышно произнес он.
— Не нужно. Ты никогда меня не благодарил.
— И на то есть причина, — буркнул генерал, устраиваясь спать. — Есть вещи, которые мужчина не должен видеть, как бы сильно ему этого ни хотелось. А теперь верни солдат, пусть они отдохнут.

Утром путешествие к логову драконихи возобновилось. Отличная погода простояла еще три дня, и они спокойно ехали все дальше и дальше.
Пока не ударила первая арбалетная стрела.

27

РАННИМ УТРОМ четвертого дня, когда они находились в половине дня пути от удобного брода через реку Тара-фель, Шрайк зачем-то наклонился вперед в седле.
Адъютант Анборна всегда ехал в арьергарде, сразу за своим генералом, в буквальном смысле прикрывая его спину, как он это делал в течение долгих лет. Вот почему, когда была выпущена первая арбалетная стрела, ее направили в Шрайка, оказавшегося последним из стражей, следовавших за каретой, где спала Рапсодия.
Несмотря на свои годы, Шрайк обладал великолепной реакцией, поэтому он успел бросить взгляд на арбалетные стрелы, которые вонзились в спины ехавших перед ним солдат, когда они уже начали сползать со своих седел, перестав владеть ногами, как Анборн.
Направленная в Шрайка стрела попала в высокое седло, не причинив старому воину вреда, что позволило ему стремительно развернуться и выстрелить из своих арбалетов в лица двух появившихся из-за кустов врагов. Шрайк уловил шелест веток, в воздух поднялась пыль, обоих отбросило назад, но звука падения тел на землю так и не последовало.
Время словно замедлило свой бег, он слышал удары своего сердца, ржание вставшей на дыбы лошади, треск ломающихся сучьев. И в этот, последний момент перед тем, как вторая стрела ударила в него и горлом хлынула кровь, до Шрайка донесся его собственный голос, который, казалось, ему уже не принадлежал. Он выкрикнул слова тревоги:
— На нас напали! Езжайте вперед! Вперед!
Следующая стрела ударила ему в грудь, и он задохнулся. Шрайк отчаянно сражался с надвигающейся тьмой. Арбалет выпал из его левой руки, стрела вдавилась в лошадь, которая упала на бок, и он сосредоточил оставшиеся силы тела и души на последнем выстреле.
И выпустил стрелу.
Сначала он решил, что промахнулся, однако сквозь мрак, затопивший его сознание, старому солдату показалось, что еще одно тело врага ударилось о землю.
Падая с лошади, он успел подумать, что почти не чувствует боли, лишь в ушах стоит такой гул, словно гремят чудовищные барабаны. Кровь хлестала из его груди на зеленую траву.
Анборн выкрикнул его имя, но все звуки вдруг стихли, и Шрайк погрузился в пустоту.
— Скачите вперед! Окружите карету! — крикнул генерал, поворачивая лошадь назад — именно в этот момент Шрайк упал на траву, заливая кровью землю.
Анборн шлепнул рукой лошадь, направляя ее поперек дороги, в одной руке он держал пращу, а другой вытаскивал меч. Глаза генерала горели яростным огнем.
Под градом арбалетных стрел лошадь поскакала в обратном направлении. Анборн приник к шее скакуна и услышал стук колес кареты — возницы принялись нахлестывать лошадей, оставшиеся в живых солдаты выполняли приказ своего генерала. Анборн помчался прямо в лес, туда, откуда летели стрелы. Исчез холодный практицизм, с которым лорд-маршал направлял свои войска в бой во время самых кровавых кампаний в истории континента. Анборн не мог сдержать свой гнев, он нанес шесть быстрых ударов клинком арбалетчику, превратив его тело в кровавое месиво.
В следующее мгновение ему показалось, что стук копыт прекратился, он остановил своего скакуна и, охваченный ужасом, обернулся.
Последовал новый арбалетный залп по карете. Один из возниц, не успев выпустить поводьев из рук, на всем скаку рухнул на землю — стрела угодила ему прямо в лоб.
Поводья оказались под колесами, и карета резко накренилась. Солдаты пока еще скакали рядом, стреляя в сторону кустов.
Двое солдат, не останавливая лошадей, попытались перебраться на козлы кареты, чтобы вытащить поводья. Одному сопутствовал успех, другой получил стрелу в спину.
— Скачите изо всех сил! — закричал Анборн, но они его уже не слышали.
Он вновь развернул лошадь и помчался вдоль лесной опушки, преследуя двух пеших арбалетчиков, которые бежали в сторону дороги. Через несколько мгновений он догнал первого, сбил его с ног и с удовлетворением услышал, как раскололся его череп под копытами лошади. После чего одним ударом клинка снес голову второму.
Впереди Анборн разглядел еще два десятка врагов, возможно больше, и понял, что видит лишь фланг сил противника, устроившего засаду. Охваченный отчаянием, он вновь пригнулся к шее своего коня, понимая, что к этому моменту карета уже окружена, а солдаты почти наверняка перебиты.
Он не думал о Шрайке.

Рапсодия проснулась, когда карету начало трясти.
Она попыталась избавиться от тумана, часто окружавшего ее сознание с тех пор, как она забеременела. Карету бросало из стороны в сторону, и у нее тут же закружилась голова. Рапсодия не сразу сообразила, что происходит, она еще не до конца выбралась из цепких объятий странного сна.
Затем она услышала крики солдат охраны и приглушенные голоса на незнакомом языке.
Дрожащей рукой она нащупала рукоять меча.
«Этого просто не может быть», — подумала она, пытаясь избавиться от тумана в голове и приступа тошноты, но тут карету так резко тряхнуло, что она упала на пол.
Когда ее ухо оказалось прижатым к полу кареты, она услышала жуткий крик, и кровь у нее похолодела.
Это был клич, возвещающий неминуемую победу.

Сенешаль ждал в полу лиге от дороги.
Ветер донес до него стук колес приближающейся кареты, потом он услышал крики. Обернувшись через плечо, он позвал Фергуса, возглавлявшего резерв. Эта часть отряда была на лошадях, которых им удалось раздобыть на прошлой неделе.
— Она приближается. Заберите ее с дороги.
Фергус коротко кивнул, пришпорил лошадь и вместе с отрядом помчался вперед.
Сенешаль поднес руку к небольшой металлической бочке, наполовину заполненной нефтью. Он открыл свой разум, приглашая демона войти.
«Крив», — прошептали они одновременно.
Нефть загорелась, пламя с ревом устремилось ввысь. В небо поднялись клубы черного дыма, во все стороны полетели искры, обжигая зеленую листву над дорогой. Очень скоро огонь уже пылал вовсю.
Отряд, возглавляемый Фергусом, ускакал, и позицию заняли лучники Кайюса, вооруженные большими луками со стрелами, смазанными смолой.
Пока карета, петляя, мчалась вперед по лесной дороге, оставшиеся шесть солдат прикрывали возницу, отчаянно пришпоривая своих коней, чтобы не отстать: лошади, запряженные в карету, от страха понесли.
Их атаковали еще дважды, один раз слева, другой — справа, оба раза пытаясь попасть в возницу.
Теперь врагов было так много, что возница и солдаты уже не отбивались, они лишь старались удержать карету на дороге. Враги пытались заставить их съехать на обочину. Руки возницы, из последних сил удерживавшего лошадей, были все в крови, но он не давал колесам соскользнуть с колеи.
Поднявшись на небольшой холм, они увидели троих всадников, мчавшихся им наперерез. Нападавшие тут же подстрелили возницу и одного из солдат, заставив карету свернуть на север, в низину.
Оставшиеся солдаты остановились и окружили карету.
С тем же успехом можно было попытаться остановить море при помощи щита.
Атакующие набросились на солдат Анборна, оттеснили их в лес, и вскоре с ними было покончено.
Между тем трое всадников сопровождали лишившуюся возницы карету в низину, потом двое приблизились к ней и ловко перерубили постромки. Лошади тут же умчались в лес.
Одинокая карета по инерции проехала еще немного и повалилась на бок. Так она и осталась беспомощно лежать в канаве с продолжавшими вращаться колесами.

Стоявший на холме сенешаль удовлетворенно кивнул.
— Подожгите карету, — приказал он побледневшему Кайюсу. — И будьте готовы схватить ее, когда она выскочит наружу.
Лучники тотчас запалили кончики стрел и по сигналу сенешаля выстрелили в указанную цель.
Стрелы по огненной дуге полетели к карете и глубоко вонзились в дверцы и крышу.
Сенешаль вновь взмахнул рукой, и поднялся ветер, взметая вверх палую листву.
Через мгновение карета запылала.
>

Анборн, находившийся чуть дальше на лесной дороге, увидел столб густого черного дыма. Он выругался, рассек клинком грудь очередного врага и вновь пустил лошадь галопом.
Одинокий всадник мчался сквозь лес навстречу пожару.
Некоторое время ничего не происходило, карета разгоралась все сильнее.
Затем в дыму появились руки — Рапсодия распахнула дверцу кареты, которая оказалась над ней. В руках она держала Звездный Горн. Сейчас он больше всего походил на головню, сливаясь с окружающим пламенем. Она положила меч на стенку кареты и вылезла наверх, прижимая к лицу платок.
Казалось, вокруг пылает весь лес, но благодаря связи со стихией огня Рапсодия знала, что загорелась лишь карета и сухая трава вокруг. На границе огня она разглядела фигуры людей. Среди них не было ее охраны.
Если еще совсем недавно в голове у Рапсодии клубился туман, то сейчас она мыслила холодно и расчетливо. Ей не следует бояться пламени, она — илиаченва'ар, она владеет мечом стихии огня, несущего жизнь. Поэтому ей лучше дожидаться врага в кольце огня.
Она ошибалась.
В стене огня, повинуясь чьей-то команде, открылось некое подобие дверцы. Вооруженные враги осторожно приближались к ней.
«О боги! — подумала она, пытаясь найти хоть какое-то объяснение. — Должно быть, в них вселился ф'дор или они находятся во власти демона. О боги! »
Рапсодия оглянулась через плечо.
Сзади осторожно приближалось еще восемь или девять человек, их туманные очертания сливались друг с другом.
Пытаясь подавить панику, Рапсодия откашлялась, чтобы очистить легкие от дыма, взяла в руки Звездный Горн и сосредоточилась на своей связи с клинком, черпая у него силу. Рапсодия вспомнила тренировки с Элендрой, прежней илиаченва'ар. Древняя лиринская воительница заставляла ее сражаться с завязанными глазами, используя внутренние вибрации противников, улавливаемые Звездным Горном.
Рапсодия закрыла глаза и полностью сосредоточилась на мече.
Теперь, мысленным взором, она видела врагов достаточно ясно: фигуры цвета радуги держали в руках голубые клинки, красные сердца и лица полыхали жаром. Всего их было четырнадцать. Они медленно окружали ее, приближаясь к пламени, распространявшемуся по траве от горящей кареты. Она бросила платок, отвела меч в сторону, а другую руку подняла ладонью вверх.
— Оставайтесь на месте, иначе вы умрете, — произнесла она как можно громче, стараясь вложить в свой голос уверенность Дающей Имя.
Все, как один, замерли на месте.
Рапсодия медленно развернулась, держа наготове меч и не открывая глаз, чтобы надежнее контролировать движения врага. Наступила тишина, лишь потрескивала горящая карета.
В ста пятидесяти ярдах от дороги, возле пылающей бочки, стоял какой-то человек в длинном плаще с капюшоном. Он взмахнул рукой и что-то прокричал на незнакомом Рапсодии языке.
Мужчины заморгали, встряхнулись, словно избавляясь от действия ее слов, и устремились к Рапсодии.
— Ну, тогда идите сюда! — крикнула охваченная гневом Рапсодия. — Умрите, если вам так хочется.
Тошнота и головокружение растворились в обжигающей ярости. Теперь каждое движение Рапсодии было продиктовано холодным расчетом.
Она сразу же поняла, что солдатам запрещено ее убивать. Они намеревались взять ее в плен.
А вот у нее такого запрета не было.
Рапсодия подняла меч над головой и быстро нарисовала защитный круг, пропев звенящую ноту своего клинка.
В тот же миг тонкая линия, засверкав в пламени пожара, обрела собственную жизнь. Теперь для противника Рапсодия превратилась в туманный силуэт.
С небольшого холма, где стояли человек в плаще и несколько его спутников, послышался сердитый крик, и от этого голоса у Рапсодии почему-то похолодело сердце.
Четверо бандитов перед ней замедлили шаг, стараясь отвлечь ее внимание от двух других, подкрадывающихся сзади. Она подождала, когда эта парочка подойдет достаточно близко, резко развернулась и нанесла серию ударов.
Меч запел песнь мщения, пламя стекало по лезвию, и Рапсодия двумя руками нанесла удар первому бандиту в глаз, а обратным взмахом перерезала горло второму. С закрытыми глазами она не могла видеть удивления, появившегося на их лицах перед тем, как они захлебнулись собственной кровью. Рапсодия уже повернулась, чтобы встретить четверку новых врагов.
Она сражалась очень аккуратно, берегла руки, вовремя убирала ноги, когда нападавшие при помощи длинных посохов пытались сделать ей подножку и уронить на землю. Рапсодия полностью вошла в ритм боя, слившись в единое целое со своим клинком. И тут к горящей карете примчался Анборн.
Громкий щелчок арбалета на мгновение отвлек нападающих, и Рапсодия спокойно вонзила клинок в живот врага, набросившегося на нее сзади. Анборн выстрелил еще раз, стрела с такой силой вошла в тело всадника, что он вылетел из седла, а затем генерал повернулся и обезглавил пехотинца, пытавшегося при помощи секиры сбить Рапсодию с ног.
С быстротой и синхронностью, рожденными тренировками у одного наставника, они моментально поделили врагов. Анборн перезарядил арбалет и выстрелил, прикончив еще одного всадника, а потом со всего размаха опустил рукоять меча на череп оказавшегося перед ним бандита. Рапсодия увернулась и побежала в сторону, наводя своих врагов на линию стрельбы Анборна.
Со стороны холма раздались новые приказы, и человек в плаще начал спускаться вниз.
У него из-за спины выехало семеро всадников, а лучники вновь опустили кончики стрел в огонь.
Между тем Анборн прикончил последнего из четырнадцати пеших врагов и, наклонившись в седле, протянул Рапсодии руку.
— Рапсодия! Сюда!
Она перепрыгнула через корчившееся на земле тело и побежала к Анборну, приготовившись вскочить на его скакуна.
— Лучники, стреляйте в лошадь, — приказал сенешаль. — Кайюс, убей всадника.
Рапсодии оставалось сделать не больше пяти шагов, когда прекрасный черный жеребец споткнулся и рухнул на бок, сбросив генерала, успевшего наклониться в противоположную сторону.
Забыв обо всем, Рапсодия закричала от ужаса и в долю секунды оказалась возле друга. Упав на колени, она прикрыла его своим телом, пытаясь понять, жив ли он. Его одежда горела. Рапсодия заставила пламя погаснуть, но не смогла сдержать слез.
Генерал лежал на спине, его стекленеющие глаза смотрели на Рапсодию. Он попытался улыбнуться и дрожащей рукой погладил ее по плечу.
— Уходи отсюда, хорошенькая дурочка, — хрипло прошептал он. — Их слишком много.
Сенешаль, издали сквозь пламя следивший за развитием событий, заметил, что Рапсодия склонилась над телом всадника.
«Шлюха, — взвыл он про себя. — Жалкая, блудливая шлюха».
Ярость пылала в его мозгу, собственная ненависть, не имеющая отношения к ф'дору.
Он сжал рукоять Тайстериска и, не замедляя шага, вытащил его из ножен.
Едва меч стихии воздуха покинул ножны, как поднялся ветер, который тут же подхватил искры с горящей травы и понес их вперед, к лесной прогалине. Зеленые листья, сопротивлявшиеся огню, вспыхнули под его обжигающим дыханием, пламя ярче солнечного света взметнулось к небу.
Сенешаль повернулся к всадникам.
— Спешивайтесь, — резко приказал он. — Лошади не поверят, что со мной огонь вам не страшен. Двигайтесь следом за мной.
Рапсодия почувствовала, как усиливается огонь, и увидела, что на лице Анборна появились ожоги.
Она посмотрела через плечо: человек в плаще и спешившиеся всадники продолжали приближаться к ней, уверенно шагая сквозь пламя.
Она повернулась к генералу. Его лицо было пепельно-серым даже в ярком свете оранжевого пламени, охватившего лес.
— Ты должен помочь мне, Анборн, — тихо проговорила Рапсодия. — Живи, ты мне нужен.
Генерал заморгал, но ничего не сказал. Она наклонилась к его уху и прошептала:
— Я не сумею убежать от них. Зрение отказывает мне, к тому же их слишком много. Но я не могу позволить, чтобы Звездный Горн попал к ним в руки, ты же понимаешь, насколько это важно.
Стекленеющие глаза генерала на несколько мгновений оживились, но тут же вновь подернулись туманом.
Рапсодия быстро обменялась с ним мечами, повернув Анборна так, чтобы Звездный Горн оказался под его неподвижным телом. Затем она начала произносить его истинное имя, возвращая жизнь в тело генерала.
— Анборн ап Гвиллиам, исцелись, — приказала она голосом Дающей Имя. — Спи и набирайся сил. Пусть эти люди решат, что ты мертв.
Она снова и снова повторяла его имя, продолжая наблюдать за приближающимися сквозь огонь и дым врагами.
Глаза генерала прояснились, кожа порозовела. Он попытался приподняться, но Рапсодия мягко заставила его лечь на землю, наклонилась над ним и прошептала:
— Сохрани мой меч, Анборн. Здесь скоро появятся лесники, они уже наверняка узнали о пожаре и спешат сюда. Если ты подождешь их, сделав вид, что умер, помощь обязательно придет. Ты меня слышишь?
Анборн слегка кивнул и закрыл глаза.
Теперь бандиты находились всего в нескольких ярдах. Рапсодия наклонилась над Анборном и поцеловала его в щеку.
— Живи, живи ради меня, Анборн, — взмолилась она. — Расскажи Эши о том, что здесь произошло. Передай детям и моим друзьям болгам, что я их люблю. И помни, я люблю тебя.
Генерал сжал ее руку. Между ними возникло понимание, инстинктивное осознание жестокой реальности и необходимости исполнить долг Кузена перед лицом смерти.
Рапсодия встала, держа в руке меч Анборна и стараясь вернуть себе прежнюю концентрацию. Прищурившись, она смотрела сквозь пылающее пламя.
Человек в плаще коротко махнул рукой.
Трое бандитов тут же навели на нее арбалеты.
Остальные четверо, вооруженные мечами, кинжалами и шестами, начали ее окружать.
Пока они выбирали подходящий момент для атаки, Рапсодии в голову пришла одна не слишком существенная мысль. Она сосредоточилась на горящем в ней огне и заставила тонкий язычок пламени лизнуть клинок меча Анборна, — жалкая имитация Звездного Горна, чтобы враги не заметили разницы. Ирония ситуации вызвала у Рапсодии сухой смешок.
— Бросай оружие, — спокойно проговорил незнакомец в плаще на общем языке.
Что-то в его голосе показалось Рапсодии знакомым, и волосы у нее на затылке зашевелились. Она застыла на месте, отказываясь выполнить его приказ.
Арбалетчики приготовились к стрельбе.
Четверо с мечами приблизились к ней еще на один шаг.
Королева намерьенов даже не моргнула.
Человек в плаще остановился в пяти ярдах от Рапсодии.
— Даже не вздрогнула, — с восхищением сказал он. Голос, как ни странно, оказался приятным. — Ты такой и осталась — бьешься до конца. И меня это возбуждает не меньше, чем прежде. Даже больше. Удивительно, но ты стала еще красивее, чем была. Кто бы подумал, что такое возможно?
Рапсодия крепче сжала меч.
— Будешь драться, верно? Даже сейчас, когда ты окружена, когда против тебя восемь человек, ты не сдаешься. — Человек в капюшоне сделал глубокий вдох. — Да, это будет замечательно.
Рапсодия ничего не ответила, продолжая следить взглядом за приближающимися противниками, чувствуя, как гулко бьется в груди сердце. Она с тоской подумала о своем нерожденном ребенке и безмолвно попросила у него прощения.
Человек в плаще рассмеялся, сделал знак остальным, чтобы они оставались на местах, а сам лениво шагнул вперед.
— Я ведь сказал, что однажды вернусь за тобой, — заявил он, с трудом сдерживая возбуждение. — Прошу прощения за эту вынужденную задержку.
Внутри у Рапсодии все похолодело. Этот голос наводил ужас на ее душу, отбрасывал ее обратно в темные времена, однако разум твердил, что такого просто не может быть.
Зловоние старого мира, похожее на смрад разверстой могилы, ударило ей в ноздри, голова закружилась, земля начала уходить из-под ног.
Оказавшись напротив Рапсодии, человек в плаще плавным движением откинул капюшон. На его губах играла жестокая улыбка, голубые глаза нетерпеливо блестели.
— Привет, Рапсодия, привет, дорогая, — промурлыкал он.
Рапсодия смертельно побледнела и чуть не выпустила рукоять меча Анборна из повлажневших ладоней.
Лицо, которое прежде скрывал капюшон, было знакомым и одновременно чужим. Рапсодии показалось, что она узнает эти черты, но что-то в строении костей черепа подсказывало ей, что она никогда не видела прежде этот хищно оскаленный рот, эти пылающие демоническим огнем голубые глаза. Холод сковал все ее тело, и внезапно смерть, которой она только что боялась, перестала казаться ей такой страшной.
— Не может быть, — прошептала она.
— Какая избитая фраза! Вспомни, Рапсодия, я столько раз брал тебя в самых невозможных позициях и ситуациях, чтобы ты знала: возможно все.
Ужас захлестнул ее, словно кровь из смертельной раны.
— Нет, — задыхаясь, прошептала она. — Нет, нет. Нет!
Сенешаль громко рассмеялся:
— Ты помнишь, как я возбуждался, когда ты мне так говорила? Становился твердым, как рукоять меча. Я заставлял тебя это повторять перед тем, как трахнуть, а иногда и в процессе, потому что тогда твои внутренние мышцы напрягались, и это приносило мне особое удовольствие. Ты сопротивлялась, но ничто не могло меня остановить. — Он слегка наклонился вперед, посмотрел вниз и захохотал: — Подумать только, ты по-прежнему производишь на меня сильное впечатление!
Рапсодия тряхнула головой, ее мысли путались, дыхание участилось, глаза бегали по сторонам в поисках спасения.
— Нет, — повторила она. — Это невозможно.
Сенешаль довольно вздохнул:
— Все даже лучше, чем я рассчитывал. Я опасался, что ты будешь рада меня видеть, — тогда бы я получил гораздо меньше удовольствия. Тебя было ужасно интересно покорять, Рапсодия. Мне так и не довелось столкнуться еще раз с чем-нибудь подобным. С нетерпением жду прежних ощущений. Но сразу тебя предупреждаю, что ты не сможешь мне противиться. Только не сдавайся сразу, а то покорение не будет таким приятным.
Он шагнул к ней, и в следующее мгновение острие меча Рапсодии было направлено на его горло.
— Не подходи ко мне, Майкл. Я могу умереть, но и ты погибнешь.
Три арбалетчика тут же приготовились стрелять ей в голову.
Сенешаль кивнул остальным, развязывая свой пояс.
— Ты хочешь меня победить, Рапсодия? — насмешливо спросил он, но в его голосе отчетливо прозвучала угроза. — Буду рад предоставить тебе шанс. Держите ее, — бросил он своим подручным.

28

На северном побережье
С ПАЛУБЫ «БАСКЕЛЛЫ» Куинн видел, как над утесом, нависшим над берегом, начал подниматься дым.
Новый капитан довольно долго ждал сигнала и уже начал тревожиться.
Наконец он повернулся к команде, которая с таким же нетерпением посматривала на небо над лесом.
— Давайте подойдем немного ближе к берегу, — предложил Куинн помощнику, и тот кивнул. — Нам не следует привлекать к себе внимание, но и заставлять ждать его честь не стоит.
— Да, не стоит, — торопливо согласился помощник, и матросы побежали выполнять приказ.
— Удалось выловить угрей? — спросил Куинн у палубного матроса, с самого восхода сидевшего с удочкой.
Матрос покачал головой:
— Только гринду. Они довольно жирные.
— Существо не любит гринду, — покачал головой Куинн.
Матрос пожал плечами:
— Больше ничего не клюет. Если оно будет голодным, съест и гринду.
Он протянул ведро со своим уловом капитану. Куинн нахмурился и с ведром в руках направился в темный трюм. По дороге он прихватил старый фонарь, висевший у двери, быстро зажег его и начал осторожно спускаться по шаткой деревянной лестнице в жилище Фарона.
Здесь, в темноте, скрип корабля стал громче, несло плесенью, а из тени шел слабый, но омерзительный запах.
Добравшись до зеленой жидкости, Куинн погремел ведром.
— Фарон? — позвал он. В его голосе слышался страх. — Завтрак.
По зеленой поверхности пошла рябь, над поверхностью появилась жуткая голова. Куинн с трудом сдерживал отвращение: вода имела такой неприятный оттенок из-за выделений чудовища, а когда он увидел, что монстр выпускает ее изо рта, капитана едва не стошнило.
Из темноты на Куинна смотрели выпуклые глаза, морщины избороздили обычно гладкий лоб Фараона, на его уродливом лице читалось очевидное неудовольствие.

Предыдущая страница 18 Следующая страница


19 Элизабет Хэйдон

— Нет, он еще не вернулся, — пробормотал капитан. — Но уже скоро.
Существо зашипело, из уголков беззубого рта закапала слюна.
— Я принес отличную гринду, Фарон, — успокаивающе сказал Куинн.
Существо заверещало и сплюнуло.
— Мне очень жаль, но больше ничего не удалось поймать. Здесь не водятся угри, Фарон.
Фарон бросил на него презрительный взгляд.
— Ну? Так вы будете есть рыбу или нет? Некоторое время существо смотрело на капитана, затем кивнуло, и в его покрытых пеленой глазах промелькнула решимость.
Когда Куинн сделал несколько шагов вперед, Фарон скрылся под водой, но вскоре вынырнул с каким-то предметом. Куинн поднес фонарь поближе, чтобы разглядеть необычную вещь.
В шишковатых пальцах существа был зажат плоский овал. Он был серого цвета, но внутри поблескивали разноцветные искорки. Куинн никогда не видел ничего подобного, но слышал, как сенешаль упоминал о способности чудовища читать диски. Наверное, это один из них.
— Вы показываете ее мне? — спросил капитан. — Это для меня?
Существо кивнуло и поманило Куинна кривой ручкой.
Капитан торопливо шагнул вперед и поднес фонарь поближе. Ему пришлось наклониться, но он постарался не касаться кожи существа, которое так любил сенешаль.
Свет фонаря отразился от поверхности диска. Сначала Куинн ничего не мог разглядеть, но через мгновение все понял и, охваченный ужасом, невольно сделал шаг назад.
Он узнал грубое изображение виселицы, на которой болталась человеческая фигура.
— Это я? — взвизгнул Куинн, отступая еще на шаг. — Вы хотите сказать, что меня ждет виселица?
Глаза Фарона довольно засверкали, лицо исказила жуткая гримаса — вероятно, она означала улыбку.
В глазах Фарона Куинн уловил торжество, и его паника сменилась гневом.
— Ну ты и мерзавец, Фарон, — злобно прорычал он. — Ты тут сгниешь в своем дерьме, вонючий извращенец.
Улыбка чудовища стала еще шире.
Куинн выплеснул содержимое ведра в зеленую лужу и поспешил к лестнице, стараясь не обращать внимания на отвратительные чавкающие звуки, которые неслись ему вслед.

Северный Гвинвуд, лес
— НУ, СТРЕЛЯЙТЕ, — мрачно проговорила Рапсодия арбалетчикам, не спуская глаз с сенешаля. — До последнего вздоха я буду убивать всякого, кто попытается ко мне подойти .
Сенешаль зашелся смехом, продолжая возиться с ремнем.
— О, Рапсодия, как мне тебя не хватало все эти столетия, — выдохнул он, возбужденно лаская себя. — Ты всегда знала, как сделать наше общение незабываемо волнующим.
Лишь во второй раз королева намерьенов обратилась непосредственно к сенешалю.
— Естественно, Майкл. Уверена, что твои люди оценят столь незабываемое зрелище.
Голубые глаза заблестели еще сильнее.
— Верно. Ты помнишь, как я брал тебя на старой земле в присутствии моих людей, Рапсодия? Больше всего мне нравилось это делать на столе или в седле, отдавая утренние приказы. Как здорово будет нам сейчас здесь, в лесу, в окружении мертвых тел твоей стражи.
Рапсодия усмехнулась.
— Здорово для них, — надменно ответила она, кивая в сторону семерых оставшихся в живых бандитов. — Уверена, эти оборванцы ничем не отличаются от других твоих прислужников и получат искреннее удовлетворение, наблюдая за своим командиром, который так сильно себя компрометирует тем, что не способен сдержаться хотя бы на несколько секунд, такой жалкий, такой маленький! Не сомневаюсь, они будут потешаться на твой счет не меньше, чем твои прежние соратники в старом мире.
Сенешаль застыл, одна его рука все еще оставалась в штанах, на скелетообразном лице застыла гримаса удивления.
— Посмеются? — вскричал он. — Ложь! Мои люди никогда не осмелятся смеяться или шутить надо мной.
Королева намерьенов хрипло рассмеялась:
— Возможно, не в лицо, Майкл, Ветер Смерти. Но именно твои солдаты называли тебя Майкл, Зловонное Дыхание. Я уже не говорю о врагах, тоже использовавших этот титул и придумывавших множество других.
— Ты лжешь, — холодно сказал он.
Рапсодия улыбнулась ему не менее холодной улыбкой.
— Вижу, ты плохо меня помнишь, Майкл. Я не лгу. Даже в тех случаях, когда от этого зависит моя жизнь и свобода.
Лицо сенешаля помрачнело, а когда он заговорил вновь, в его голосе послышалось присутствие демона.
— Ты солгала мне, — с ненавистью прошипел он. — Ты поклялась хранить мне верность. И пренебрегла своей клятвой!
— Я поклялась, что в моем сердце не будет места другому мужчине, пока не наступит конец нашему миру, — спокойно ответила Рапсодия. — Я никогда не говорила, будто люблю тебя, я лишь сказала, что не буду любить других мужчин. Должна тебе напомнить, тот мир действительно прекратил свое существование в результате ужасной катастрофы. Я не могла обмануть тебя, потому что в противном случае ты намеревался изнасиловать и убить ребенка. Запомни, я тебе не солгала. Так что можешь засунуть свои оскорбленные чувства куда тебе больше нравится.
Тело сенешаля напряглось, как струна, на лице появилась решимость.
— Схватите ее, — вновь приказал он своим солдатам. — Скоро мы узнаем, чьи чувства оскорблены и кто не испытывает угрызений совести.
Фергус с тревогой смотрел на распространяющийся во все стороны огонь.
— Милорд, мы должны вернуться на корабль, — негромко проговорил он, глядя на вздымающиеся к небу языки пламени и клубящийся над лесом черный дым. — Большая часть наших солдат убита, а Куинн предупреждал, что это священный лес. Скоро здесь соберутся лесники и жрецы, чтобы заняться тушением пожара.
«Больше пламени, — приказал демон. — С женщиной разберешься позже».
Сенешаль прижал руку ко лбу, стараясь заставить голос замолчать, но дух ф'дора был слишком возбужден, чтобы остановиться на достигнутом.
«Пусть все горит! Больше пламени! »
— Тогда разоружите ее, — злобно прошипел сенешаль Фергусу. — Свяжите ей руки, и я за волосы притащу ее на мыс.
Фергус и трое других солдат, вооруженных мечами, начали медленно кружить вокруг Рапсодии.
— Положите оружие на землю, леди, — успокаивающе проговорил Фергус. — Этот меч слишком велик для вас. Вы можете пораниться. Мы не сделаем вам ничего плохого.
В ответ Рапсодия лишь еще выше подняла меч, продолжая крепко сжимать его рукоять. Она вспомнила совет Акмеда, данный ей много лет назад глубоко под землей, когда Грунтор начал ее учить обращению с оружием:
«Во-первых, как бы ты ни взяла меч в первые минуты, измени хватку, не считай оружие данностью. Во-вторых, — и это гораздо важнее — опусти подбородок. Ты должна быть готова получить ранение, а значит, будет лучше, если ты увидишь, с какой стороны тебя атакует враг».
Она глубоко вздохнула, стараясь скрыть, что ее зрение не дает ей точного представления о местонахождении врагов, и поудобнее перехватила рукоять меча.
«Ты тратишь слишком много времени на то, чтобы избежать боли. Твоя задача состоит в том, чтобы сделать ее минимальной и постараться держаться подальше от ее источника — иными словами, неприятеля, который может тебя убить. Если бы Грунтор сражался по-настоящему, ты умерла бы после первого же удара. Тебе следует осознать, что ты можешь быть ранена, и приготовиться отплатить врагу — только в десять раз сильнее. Учись ненавидеть, это поможет тебе остаться в живых».
Рапсодия услышала свой собственный голос, наивный, полный невинности, прозвучавший в бесконечной темноте узкого прохода под корнями Дерева Мира:
«Лучше умереть, чем так жить».
«Ну, если ты так относишься к жизни, тогда тебе не о чем беспокоиться — долго ты не протянешь».
«Нет, — подумала Рапсодия, и ее воля затвердела, как сталь в плавильнях Илорка. — Нет, мне есть за что бороться, я слишком многое должна защищать».
Она прищурилась, и в ее душе поднялась ненависть — справедливое негодование женщины, которую так долго унижали, матери, чей нерожденный ребенок находится в опасности, и королевы, чей друг и защитник лежит без сознания рядом с ней в горящем лесу.
«Сейчас мне будет больно, — как-то отстраненно отметила она, но эта мысль не вызвала у нее страха. — Наверное, я потерплю поражение. Нужно защищать живот и выжидать подходящий момент для атаки».
Солдаты медленно приближались.
«Но я постараюсь прикончить как можно больше этих гадов, — подумала она, переводя взгляд с наступающих врагов на Майкла, который с нарастающим нетерпением наблюдал за происходящим. — И я не позволю тебе заполучить меня еще раз, грязный приспешник демона. Во всяком случае, пока я жива».
В голове прозвучал голос Элендры, ее лиринской наставницы, предыдущей владелицы Звездного Горна:
«Ты и в самом деле получила отличную начальную подготовку, но я научу тебя сражаться так, как принято у нашего народа».
«Вы полагаете, что лирины более умелые воины, чем фирболги?»
«Да, по крайней мере когда речь идет о мастерстве. Болги могучие, сильные и неповоротливые, а лирины маленькие, быстрые и слабые. Конечно, у обоих народов встречаются исключения, но у каждого свой собственный стиль ведения боя. Ты слишком рассчитываешь на силу и недостаточно внимания уделяешь хитрости и быстроте. И, уж не обижайся, масса у тебя неподходящая для того, чтобы сражаться как дикарь».
Рапсодия медленно опустила клинок.
Его острие находилось всего в нескольких сантиметрах от земли, и тогда стоявший у нее за спиной солдат решил броситься вперед, намереваясь ударить ее плоской частью клинка по затылку, в то время как остальные продолжали медленно приближаться.
Рапсодия до самого последнего мгновения не подавала виду, что разгадала намерения противника.
Затем она стремительно развернулась, нырнула вниз и быстрым ударом подсекла колени солдата.
Тут же брызнул фонтан крови, окативший ее одежду и лицо. Мощный порыв ветра сбил ее с ног, шестеро оставшихся солдат Майкла бросились на нее, стараясь отобрать меч и разрывая одежду. Она сжалась в комок, защищая живот и не обращая внимания на боль от ударов.
«Сохрани моего ребенка, — обратила она безмолвную молитву к Единому Богу, стараясь не стонать от жестоких пинков, которыми награждали ее озверевшие солдаты. — Если я выживу, сохрани моего ребенка».
Казалось, прошла вечность, но на самом деле — всего несколько мгновений.
Рапсодия лежала на тлеющей траве, разбитое в нескольких местах лицо кровоточило. Она чувствовала, что Майкл почти не контролирует себя и жар вокруг нее становится все сильнее.
Он подошел к ней. Рапсодия слышала его шаги и собрала всю свою волю, пытаясь бороться с раздиравшим ее страхом. Солдаты быстро связали ее, а Майкл схватил за веревки и рывком поднял на ноги.
Возвышаясь над маленькой, хрупкой женщиной, он смотрел ей в лицо, испытывая наслаждение от своей победы, и в его глазах горел жестокий голубой свет. Именно в это мгновение Рапсодия почувствовала, что смотрит в Подземные Палаты, где на протяжении многих тысячелетий была заперта плененная раса демонов.
Затем его губы крепко прижались к ее рту, отвратительные губы, обжигающие кислотным огнем.
Рапсодия мучительно задрожала: на нее нахлынули ужасные воспоминания, вырвавшиеся из темниц памяти. У нее невольно вырвался громкий стон.
Майкл отступил назад и уставился на нее, неправильно истолковав ее намерения. Взяв ее лицо руками, он прижался к ней всем своим скелетоподобным телом, но жесткие мускулы показались Рапсодии мертвыми.
— Попробуй меня укусить, и ты лишишься всех своих зубов, — спокойно проговорил он и провел руками по ее золотым волосам, сбросив на землю ленту, которой они были перевязаны. — Если учесть, как я намерен использовать твой рот, зубы мне ни к чему.
И он просунул язык ей в рот, перекрыв ей дыхание.
Рапсодия попыталась отделить свой разум от тела, как когда-то умела, но отвращение было слишком сильным, мерзкое зловоние, испускаемое разгоряченной кожей Майкла, и его растущее возбуждение мешали ей сосредоточиться. Содержимое ее желудка взбунтовалось, и ее вырвало. Не ожидавший такого поворота Майкл отступил на два шага и с отвращением покачал головой.
Рапсодию еще продолжало тошнить, когда он подошел к ней и ударил по лицу с такой силой, что она упала на спину.
— Шлюха! — заорал он хриплым от интонаций демона голосом. — Жалкая, похотливая шлюха! Не сомневаюсь, что ты терпела все ласки своего мужа, а я, значит, вызываю у тебя отвращение?
Он наклонился, чтобы поднять ее на ноги, но его вновь позвал Фергус:
— Милорд! Нас могут заметить! Я очень прошу вас вернуться на берег и сесть на корабль. Там, в каюте, у вас будет возможность делать с ней все, что угодно, и она никуда не сможет сбежать. Кроме того, нас ждет Фарон.
Сенешаль посмотрел на лежащую на земле Рапсодию — из носа у нее шла кровь. Он схватил ее за волосы и рывком поставил на ноги.
— Приведи мою лошадь, — приказал он одному из оставшихся в живых солдат, безуспешно пытавшемуся перевязать раны своего товарища с рассеченными ногами. Солдат встал, беспомощно посмотрел на несчастного, корчившегося от боли, и побежал к дереву, возле которого были привязаны лошади.
Из-за спины сенешаля послышался слабый голос Кайюса:
— Милорд, мы должны вернуться к месту первой схватки и забрать Кломина. Он серьезно ранен, ему очень плохо, я это чувствую.
Он провел рукой по своему посеревшему лицу. Сенешаль повернулся и бросил на него сердитый взгляд.
— Ты ослеп? — прорычал он, показывая на стремительно распространяющийся лесной пожар. — Он уже давно обратился в пепел.
Кайюс посмотрел на ослепительную стену ревущего огня.
— Нет, ваша честь, он жив, хотя сил у него почти не осталось. Он мой близнец, господин, я чувствую то, что ощущает он. Пожалуйста, я знаю, что он жив. Мы должны за ним вернуться.
Майкл, устами которого сейчас говорил демон, посмотрел на арбалетчика.
— Очень хорошо, Кайюс, — ядовито промолвил он. — Я не возражаю, отправляйся за ним.
Он поудобнее перехватил волосы Рапсодии и потащил ее к лошади, которую привел солдат. Схватив ее за воротник рубашки и пояс, он поднял женщину и перекинул через седло.
— Но, милорд, вы ведь откроете мне проход в огне, как делали раньше? — запинаясь, спросил Кайюс.
Майкл обернулся и пристально посмотрел на трясущегося от волнения арбалетчика.
— Конечно, Кайюс, — благосклонно ответил он. — Вот, прошу.
Он небрежно махнул рукой в сторону стены огня. В пламени открылся узкий проход. Лицо Кайюса порозовело, он облегченно вздохнул.
— Благодарю вас, милорд, — пробормотал он и побежал к проходу.
Как только арбалетчик вошел в огонь, сенешаль вновь небрежно взмахнул рукой, и проход исчез.
Охваченный пламенем Кайюс закричал, но его крик растворился в реве огня и треске горящих деревьев.
Он повернулся и побежал обратно, к своим товарищам, которые помогли ему сбить пламя.
— В следующий раз, когда ты усомнишься в необходимости выполнять мои приказы, Кайюс, я подожду, пока ты отойдешь подальше, — самодовольно заявил сенешаль. — И тогда твой пепел будет летать над землей, как сейчас уже происходит с пеплом твоего брата.
Он вскочил на лошадь позади неподвижного тела Рапсодии и перевернул ее на спину. Глаза Рапсодии бессмысленно смотрели вверх, дышала она часто и неглубоко, однако, как отметил Майкл, ее сердце продолжало уверенно биться. Он задрал ее рубашку и сначала коснулся нежной кожи ее груди, о которой мечтал столько столетий, а затем начал шарить голодными руками по всему ее телу.
Голова Рапсодии бессильно опустилась.
«Я должна защищать живот, тянуть время и ждать подходящего момента».
Она отчаянно старалась не потерять сознание, пока маленький отряд скакал на запад, к морю.
И проиграла эту битву.

29

АНБОРН медленно приходил в себя. Он лежал на лесной поляне, вокруг тихо потрескивали обгоревшие стволы деревьев, кустарник и вовсе превратился в пепел — пожар продолжал бушевать.
Все вокруг было охвачено пламенем.
Генерал застонал и поднял голову, чтобы осмотреться, но тут же уронил ее — даже на это у него не было сил. Земля под ним раскалилась, и он едва терпел ее жар.
Несколько мгновений Анборн раздумывал, не закрыть ли ему глаза, чтобы позволить огню сделать свое дело. Он превратится в пепел, раздуваемый ветром, и тогда его унесет к морю, развеет по всему огромному миру, и он растворится в бесконечных потоках воздуха вместе с другими Кузенами.
Однако эта мысль заставила генерала вспомнить последние слова Рапсодии:
«Живи, живи ради меня, Анборн. Расскажи Эши о том, что здесь произошло. Передай детям и моим друзьям болгам, что я их люблю. И помни, я люблю тебя».
Были ли эти слова могучей магией Дающей Имя, или приказом суверена, которому он присягнул на верность, или зовом Кузена, или последней просьбой женщины, чью любовь и дружбу он так ценил, но в них содержалась сила, передавшаяся Анборну, и он смог вновь поднять голову и стряхнуть чары столь желанного и манящего бесконечного сна.
Когда перед глазами у него прояснилось, Анборн обнаружил, что пожар успел сильно распространиться. Все деревья вокруг горели, и огонь набирал силу, двигаясь в сторону реки Тарафель.
Он должен выбраться из леса и найти помощь.
Генерал оперся на руки и приподнялся.
И увидел лежавший под ним меч. Его клинок втягивал жар в себя, и только благодаря этому Анборн был еще жив.
Звездный Горн.
Генерал долго смотрел на легендарный меч. Исчезли бесконечные волны пламени, омывавшие клинок, когда рукоять сжимала Рапсодия, — знак связи между стихией огня и илиаченва'ар. Меч продолжал испускать звездный свет, но теперь огонь едва тлел — его похитил владелец меча воздуха. И хотя Анборн никогда не видел этот клинок, он не раз слышал рассказы об оружии, участвовавшем в Сереннской войне, за которой последовало бегство намерьенов с Серендаира.
Тайстериск.
Его ни с чем не спутаешь. Анборн ощущал его, когда человек в плаще, стоявший на дороге, повелевал стихией.
Кузены — братья ветра, а этот человек сам повелевает ветрами.
Анборн продолжал размышлять, пойманный в клетку своего израненного, искалеченного тела. Он думал о Рапсодии, о том, как ей должно быть сейчас страшно, хотя она старалась не терять мужества. Представив, что сейчас с ней может происходить, с трудом подавив мысль о ее возможной смерти, Анборн едва не взвыл от ярости, проклиная свое бесполезное тело.
Он с трудом перекатился на бок и взял в дрожащие от напряжения руки Звездный Горн. Ему пришлось приложить немало усилий, чтобы убрать меч в висящие на спине ножны, после чего он потянулся вперед в поисках точки опоры — корня или не сгоревшего куста.
Чуть-чуть не дотянувшись до обугленных останков куста куманики, Анборн оперся руками о горячую землю, напряг мышцы верхней части тела и слегка продвинулся вперед. Теперь он смог ухватиться за обгоревший куст и преодолеть еще некоторое расстояние, понимая, что пламя все равно движется быстрее.
Все посторонние мысли исчезли. Перед ним стояла одна задача — отползти как можно дальше от стены пламени, постараться приблизиться к Кругу филидов и Великому Белому Дереву, где они побывали несколько дней назад. Оттуда он сможет послать Рапсодии помощь.
Медленно, мучительно медленно генерал подтягивался вперед на руках, цепляясь за обгоревшие кусты и корни или полагаясь на силу пальцев и локтей, когда точку опоры найти не удавалось. И все же он продолжал передвигаться по раскаленной земле.

Казалось, время остановилось. Жар вокруг усиливался, пожар полыхал все ярче, но Анборн не обращал на него внимания, сосредоточившись на нескольких ярдах земли впереди.
Он полз уже целую вечность, когда наткнулся на тело лучника, который подстрелил Шрайка, а теперь лежал рядом со своим арбалетом. Анборн остановился, чтобы передохнуть и перевести дыхание. Он перекатился на бок, поморщившись от острой боли в ребрах, оторвал лоскут от рубашки, чтобы перевязать кровоточащие ладони, и вновь огляделся.
На расстоянии вытянутой руки тлел скелет лошади, жар расплавил даже седло с высокой спинкой. Рядом валялась старая сабля. Анборн, забыв о боли в спине, протянул к ней дрожащую руку.
Вероятно, тела остальных врагов полностью поглотил огонь, сквозь который он полз. Анборн дышал их пеплом, вдыхал души.
Даже душу Шрайка.
В первый раз после начала сражения он вспомнил о своем друге и наставнике, скромном матросе с «Серелинды» — последнего корабля, покинувшего Серендаир как раз перед тем, как родину намерьенов поглотили морские волны. Началось долгое путешествие, во время которого они пересекли Нулевой меридиан и Шрайк, как и все его спасшиеся соотечественники, получил в награду бессмертие. Суровый солдат, он верно служил Гвиллиаму, хотя и не всегда охотно следовал за ним. Гвиллиам был отцом Анборна, и Шрайк остался рядом с сыном после смерти своего сюзерена. Они провели вместе пятнадцать столетий.
Анборна охватила скорбь, какой он не испытывал уже много столетий. Однако генерал заставил себя не думать о самом верном друге — он не мог отвлекаться от своей главной цели.
Отдохнув, он подполз к телу лучника и плюнул ему в лицо, после чего схватил за челюсть и потащил за собой.
Раздался громкий треск, и на землю рухнула здоровенная ветка, во все стороны полетели искры и пепел. Анборну пришлось прикрыть лицо.
Воздух стал таким горячим, что ему показалось, будто его легкие наполнились огнем.

Он уже начал задыхаться, а из горла пошла черная кровь. Старый воин с горечью был вынужден признать, что один он не справится.
Тогда он решил воспользоваться последним шансом.
Некоторое время вокруг был слышен только рев пожара, не дававший ему сосредоточиться, мешавший уловить хоть что-нибудь в этом хаосе. Он нетерпеливо потер уши, проклиная свою бесполезность, и попытался отсечь все посторонние звуки, чтобы уловить нежную песнь ветра.
И вот наконец он ее услышал. Легкий ветерок, возможно, был рожден самим пожаром.
Анборн прислушивался к его малейшим изменениям, оценивал его силу.
Потом он собрал все оставшиеся силы, поднял голову, повернулся на запад и произнес слова Призыва, на который ему приходилось отвечать, но который сам он никогда прежде не отправлял на крыльях ветра.
— Льюк, западный ветер, ветер справедливости, услышь меня, — хрипло заговорил Анборн на древнелиринском языке — то были единственные лиринские слова, которые знал генерал. — Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат.
Когда Анборн посреди горящего леса произносил древний Призыв солдатского братства, он вспомнил, как однажды ветер принес ему чистый, тихий Призыв и, бросившись на выручку, он оказался в заснеженном лесу в самый разгар бури. Он откликнулся на него и нашел замерзающую женщину, которая вела в поводу едва живую лошадь с потерявшим сознание гладиатором.
Женщина стала королевой лиринов, а потом и намерьенов.
Гладиатор, которого она увезла с собой в царство за гранью жизни и смерти, остался там. Потом он вернулся, и весы избрали его Патриархом.
Генерал поморщился: какая ирония судьбы!
Тогда он спас их обоих, хотя временами ему хотелось прикончить скотину гладиатора. В тот раз Анборн, почувствовав скрытую от посторонних магию ветра, отдал себя во власть стихии и оказался там, где в нем нуждались. Правда, он считал, что идет на помощь Кузену. Анборн не знал, что, поступив так, он заслужил прощение за преступления, совершенные во время Намерьенской войны и преследовавшие его во сне и наяву.
После этого он вновь научился спать.
А теперь Рапсодии нет. Он не смог защитить ее, нарушил клятву, данную племяннику, потерял и ее, и их с Эши нерожденное дитя. Боль была сокрушительной.
И тогда он обратился к другому ветру, северному, самому сильному из всех четырех, в надежде, что он сможет донести его зов до кого-нибудь из Кузенов, которых, как совсем недавно Анборн объяснил Гвидиону Наварнскому, практически не осталось в этом мире.
— Клянусь Звездой! — вскричал он, вдыхая в легкие едкий дым. — Я буду ждать и наблюдать, я позову, и меня услышат!
Он надолго закашлялся.
Лишь рев обезумевшего пламени был ему ответом.
Он постарался справиться с отчаянием, грозившим затопить его душу и продолжавшим нашептывать слова сомнения. Генерал знал, что не на всякий зов Кузена приходит ответ. Он и сам слышал такой зов дважды всего несколько недель назад и был готов откликнуться на него, но двери ветра так и не распахнулись перед ним. Он не сумел найти человека, который звал на помощь.
Быть может, и сейчас к нему никто не придет.
— Джэн, южный ветер, самый стойкий, — прохрипел Анборн, чувствуя, как теряет голос. — Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат. — Он сглотнул, стараясь заставить свое горло произносить слова. — Я позову, и меня услышат.
Казалось, Время замедлило свой бег, оно начало плавиться и изгибаться в этой невыносимой жаре, точно стекло в руках стеклодува.
Теперь дым стлался по земле. Генерал закрыл лицо руками, мучительно пытаясь сделать вдох, но задача показалась ему слишком трудной.
Никто не придет.
Анборн перекатился на спину и посмотрел в пылающее оранжевое небо с серыми и черными полосами обгоревших ветвей, на фоне которых вспыхивали искры.
«Никого не осталось, чтобы ответить на мой зов», подумал он, равнодушно наблюдая, как трещат и падают под напором огня огромные деревья Гвинвуда. Великолепный лес, владения его бабушки, драконихи Элинсиноc, у него на глазах превращался в пепел.
Анборн почувствовал, как кожа у него на лице, исцеленная волшебным даром Рапсодии, вновь покрывается ожогами. Он сделал вдох, повернулся к востоку и произнес имя последнего ветра.
— Зэс, — прошептал он. Ветер утра. Он сглотнул, вспомнив другое его имя: ветер смерти. — Выслушай меня.
Горло Анборна наполнилось дымом, он мог только хрипеть, зубы стучали, высохший язык едва шевелился.
— Клянусь Звездой, я буду ждать, — пробормотал он. — Я буду… наблюдать. — Анборн сглотнул и попытался выдавить из себя еще несколько слов. — Я… позову…
Его губы застыли.
На берегу моря старик с кожей цвета плавника оторвал взгляд от песка, на котором чертил какие-то символы, словно бы услышал далекий голос ветра. Он посмотрел в серо-голубую даль вечно меняющегося горизонта, прислушался еще раз, но до него донеслись лишь крики чаек.
Он покачал головой и вновь принялся рисовать картинки на песке.

30

КУЗЕН, услышавший Призыв, скакал на лошади по зеленым полям, направляясь домой.
Он остановил своего скакуна и прислушался к ветру, стараясь вновь уловить звуки, печальные слова, которые он слышал однажды много лет назад, произнесенные на языке, давно ставшем мертвым:
«Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат».
Он не узнал голос, хриплый шепот человека, близкого к смерти, но Кузен на это и не рассчитывал.
У него перед глазами расстилались бескрайние волнующиеся поля, теплый ласковый ветерок овевал лицо, клонившееся к закату солнце висело над горизонтом, и на землю уже легли длинные тени, указывая на восток, куда он и направлялся.
Кузен вновь услышал голос, теперь он прозвучал еще слабее:
«Клянусь Звездой, я буду ждать и наблюдать, я… позову… »
Потом наступило молчание.
Кузен принялся искать потоки ветра, пытался уловить его порывы, клонившие к земле высокие травы, чтобы найти тропу, которая привела бы его к тому, кто попал в беду, — так случилось в тот единственный раз, когда он услышал Призыв. Но воздух оставался спокоен, не было ни вихря, ни туманного туннеля, по которому он мог бы устремиться на помощь, как в прошлый раз. Он спешился и с тревогой оглядел расстилавшийся до самого горизонта океан травы, но ничего не увидел.
Тогда он повернулся на запад, откуда, как ему казалось, пришел Призыв.
И заморгал.
Земля перед ним начала перемещаться, высокая трава раздвинулась, образовалась трещина, а темнота в ней наполнилась ослепительным светом. Прямо у него на глазах расселина становилась все глубже и шире, поднялся ветер, потянул его за одежду, призывая идти за собой.
Кузен покачал головой, не веря своим глазам: неужели ветер предлагает ему следовать в глубины земли? Взяв поводья своего скакуна, он шагнул в туннель, на помощь Кузену.
Как только он оказался под землей, отверстие моментально закрылось, и на его месте осталось лишь волнующееся море травы, темнеющее в лучах заходящего солнца.

Анборн все еще лежал на спине и смотрел, как горит листва над головой, а ветер уносит черные листья в невидимое небо. Неожиданно он почувствовал, что земля задрожала.
Он заморгал, увидев, что окружавшая его стена черного, едкого дыма начала вдруг сжиматься. По выжженной траве заметались яркие сполохи света, рассеивая мрак, окутавший Анборна. Земля продолжала дрожать, будто при землетрясении.
Медленно, напрягая последние силы, он перекатился на бок и протер усыпанные пеплом глаза.
Несмотря на близость смерти, Анборн ощущал присутствие могучего волшебства, в движение пришли силы стихий, что неизменно вызывало у него благоговение и страх. В годы войн он не раз видел действие древней магии, его родители пытались обратить могущество стихий ради достижения победы. Тогда погибли тысячи людей. Но даже в тех случаях, когда магию стихий использовали в благородных целях, как это делали Рапсодия или его племянник, он всякий раз ощущал тревогу и даже страх.
Генерал был слишком слаб, чтобы приподняться повыше. Между тем из земли вырвался столб черного дыма, изнутри освещенный ярким светом. Анборн понял: это Кузен откликнулся на его зов.
В дымном мареве прямо из земли появилась фигура, ведущая за собой лошадь, но их очертания были слишком туманными. Ослепительный свет, вырывавшийся из-под земли, изчез, и теперь фигуры озаряло лишь ревущее пламя.

Предыдущая страница 19 Следующая страница


Реквием по солнцу 20

Наконец Кузен и его лошадь вынырнули из дыма, и Анборн прищурился, пытаясь сквозь пепел, запорошивший глаза, разглядеть своего спасителя. Генерал узнал его, только когда тот подошел уже вплотную.
Анборн удивленно воззрился на него, потом опустился на спину, вздохнул и хрипло расхохотался.
— Клянусь богами! — прошептал он. — Ты?
Его спаситель наморщил лоб, успокаивающе погладил по шее свою огромную лошадь и опустился на корточки рядом с древним намерьенским воином.
— Ой бы сказал, что сейчас не самый подходящий момент для веселья, — сухо заметил Грунтор, придерживая поводья Лавины. — Но всему свое время. Ой не навредит тебе, если положит на седло?
Анборн с трудом кивнул и сжал в руке старую саблю.
— Должен… передать… в Хагфорт, — прошептал он с трудом. — Они… схватили… Рапсодию.
Янтарные глаза фирболга потемнели от тревоги. — Где? Кто?
Генерал покачал головой, изо всех сил стараясь не потерять сознание:
— Я не знаю… У него… Тайстериск. Он слабо махнул рукой.
— Куда они направились? — резко спросил сержант, взяв на руки Анборна.
— На запад, — прошептал генерал. — В… огонь.
Анборн был уже не в силах говорить, последним движением он вцепился в тело лежащего на земле лучника и тут же потерял сознание.
Грунтор увидел, что лицо Анборна начинает сереть. Он разжал его пальцы, выпрямился и понес генерала к лошади.
Фирболг положил тело великого намерьенского воина на спину Лавины. Быстро сорвав с себя плащ, он бросил его на землю, ногой швырнул на нее труп врага и веревкой привязал его к седлу. Несколько мгновений он смотрел на стену огня, затем вскочил на лошадь и, придерживая умирающего Кузена перед собой, стремительно помчался вперед, к Кругу филидов и Дереву.

Анборн пришел в себя в серые утренние часы следующего дня и обнаружил перед собой два самых неприятных лица, которые только мог себе представить, к тому же лишь немногим менее угрюмые, чем его собственное.
Первое принадлежало его спасителю, фирболгу с серо-зеленой кожей и янтарными глазами (Анборн сразу понял, что один из его родителей явно принадлежал к какой-то иной расе — наверное, бенгардов, подумал он, вспомнив рассказ Рапсодии). Вместе с ним Анборн стоял в почетном карауле во время ее коронации в Тириане. Сейчас сержант молча смотрел на генерала, грубые черты его лица были искажены невыносимой тревогой.
Рядом с ним стоял Гэвин, Главный Жрец филидов, тихий неразговорчивый лесник, унаследовавший свой титул от Ллаурона, который пожелал приобщиться к одной из стихий, отказавшись от человеческого тела ради драконьего. В глазах Главного Жреца застыла печаль. Анборн понимал его боль: душа лесника страдала вместе с лесом, до этого пожара на всем континенте не было леса красивее, чем Гвинвуд.
А сейчас Гвинвуд горел.
У Анборна ужасно болела голова. Хотя Звездный Горн защитил его от обжигающего пламени, кожа и глаза покраснели и мучительно горели. Он попытался сесть, но Гэвин быстро положил руку ему на плечо и заставил опуститься на подушку.
— Лежите. Целители с вами поработали, но вы еще очень слабы. Как вы себя чувствуете?
— Плевать на то, как я себя чувствую. Вы ее нашли? Вам удалось хоть что-нибудь узнать?
— Нет, — негромко ответил Гэвин. — Огонь мы остановили, но следов Рапсодии нигде нет.
— Ой собирается послать птиц в Хагфорт и Илорк, — бесцеремонно вмешался Грунтор. — Зачем тебе нужно тело, которое Ой притащил вместе с тобой?
— Он свидетель, — хрипло проговорил Анборн, к которому начал возвращаться голос. — Ублюдок прикончил Шрайка, уже за одно это я бы оставил его сгореть живьем. Но я слышал, что Патриарх умеет говорить с душами умерших, а он единственная улика, не обратившаяся в пепел. Возможно, его труп поможет нам что-нибудь узнать о похитителе Рапсодии. Я отвезу этот кусок дерьма в Сепульварту и попрошу Патриарха извлечь из него информацию.
Грунтор кивнул:
— Хорошая мысль. Когда вы с ним покончите, им займется Ой. Ой будет так жестоко его пытать, что он сам попросится в Загробный мир.
Грунтор повернулся и направился к двери.
— Сержант, — скрипучим голосом позвал его Анборн. Грунтор остановился.
— Попроси, чтобы из Хагфорта отправили сокола, обычный гонец не найдет Гвидиона, если он в пути.
Великан кивнул и вновь шагнул к двери.
— Сержант, — снова позвал его Анборн. И Грунтор опять застыл на месте.
— Моя жизнь принадлежит тебе, — торжественно сказал Анборн в полном соответствии с кодексом Кузенов. — Благодарю тебя.
Сержант кивнул, и тень улыбки промелькнула на его толстых губах.
— Хорошо. Ой найдет, как ее использовать. Всегда хотел иметь древнего намерьена в качестве посыльного в нашей армии.
Он потянул за веревку, служившую в доме филидов ручкой, и вышел на улицу.
Гэвин мягко сжал плечо генерала.
— После того как огонь удалось остановить, я через Великое Белое Дерево обратился к духу леса, — слегка запинаясь, произнес он. Главный Жрец редко говорил, и слова давались ему с трудом. — Если Рапсодия жива, то ее нет ни в Гвинвуде, ни в большом западном лесу, который простирается от Хинтерволда до Неприсоединившихся государств. Либо ее увезли морем, либо…
— Не смей произносить это слово, — ледяным голосом перебил его Анборн. — Ее захватили живой. Если бы у них было желание прикончить Рапсодию, они бы могли поразить ее из арбалетов. Даже в мыслях не держи ничего подобного.
Главный Жрец посмотрел на него сверху вниз.
— Я предоставлю произносить это слово другим. Не хочу быть тем, кто превратит его в реальность. Но вы должны принять то, что могло произойти.

Грунтор шагал к Великому Белому Дереву, а жрецы-филиды и лесники старались поспешно убраться с пути великана фирболга — он, конечно, был гостем Главного Жреца, но тем не менее выглядел так, словно мог шутя откусить голову всякому, кто встанет у него на дороге. Люди прекрасно понимали, что с такими челюстями и клыками он сумеет это сделать с первого раза.
Грунтор двинулся прямиком в лес мимо ухоженных садов, где благоухали прекрасные цветы и откуда доносились ароматы лекарственных трав, направляясь к широкому круглому лугу, где стояло Великое Белое Дерево, древнее чудо, которое было старше любого из живущих в этих краях существ.
Сержант увидел Дерево еще до того, как вышел на прогалину. Огромные, цвета слоновой кости ветви походили на гигантские пальцы, указывающие в темнеющее небо. Прошло довольно много времени с последней их встречи. Грунтор даже замедлил шаг, восхищаясь сияющей на солнце белой корой и огромным могучим стволом — в основании Дерево было никак не меньше пятидесяти футов в обхвате, а первая большая ветка появлялась на высоте ста футов от земли, за ней следовали другие ветви, образующие плотный полог, накрывающий соседние деревья.
На расстоянии в сотню ярдов от величественного ствола — это пространство занимали мощные корни, пронизывающие землю, — располагалось кольцо деревьев всех видов, известных жрецам-филидам, которые ухаживали за священным местом. Говорят, что поляна, где росло Дерево, стала последним из пяти мест рождения Времени. Здесь появилась стихия Земли. Грунтор, связанный с Землей нерасторжимыми узами, всегда ощущал прилив сил, когда оказывался неподалеку от Дерева.
Он остановился, чтобы пополнить запас внутренних сил, — не стоило и сомневаться, что предстоящие недели и битвы окажутся крайне тяжелыми.
Потом Грунтор зашел в птичник — центральную башню, построенную на том месте, где когда-то стоял необычный дом Ллаурона.
Здесь его встретил стоящий на страже лесник, и они слегка поклонились друг другу.
— Возьми двух самых быстрых птиц и отправь одну в Хагфорт, а другую в Илорк, — приказал Грунтор.
Страж отдал негромкие указания женщине, ухаживавшей за птицами. Та искоса взглянула на болга и стала торопливо взбираться по лестнице. Вскоре она вернулась с двумя голубями, белым и серым, и произнесла несколько фраз на незнакомом Грунтору языке, одновременно что-то протягивая стражу.
— Незнакомец их напугает, господин, — нервно предупредил страж. — Если вы положите свои сообщения сюда, мы отошлем их куда следует.
Он протянул Грунтору два маленьких бронзовых футляра, которые привязывали к лапкам птиц.
Бросив взгляд в сторону поднимающихся в небо столбов дыма к востоку от Круга, сержант взял футляры и быстро засунул в них свои послания, предварительно дописав несколько строк Акмеду.
Грунтор вдруг вспомнил, как Рапсодия учила его читать и писать во время их бесконечного путешествия в глубинах Земли, вдоль Корня, и сердце у него сжалось от невыразимой боли.
Оставалось надеяться, что она не забыла уроков фехтования, которые он давал ей взамен.
Он посмотрел вслед женщине: она вновь поднялась по лестнице и вскоре скрылась между ветвей деревьев, окружавших башню. Потом вышла на балкон и отпустила птиц, которые сразу же полетели на восток, одновременно взмахивая крыльями. Вскоре им удалось поймать теплый поток восходящего воздуха, и дальше они понеслись прямо к солнцу.
Грунтор закрыл глаза и попросил голубей поторопиться.

Хагфорт, Наварн, стрельбище лучников
В ПОЛДЕНЬ мастер прекратил стрельбы.
Гвидион Наварнский грустно вздохнул. В последней серии из двадцати выстрелов он только три раза попал в центр мишени из соломы. Может быть, это даже к лучшему, что стрельбы заканчиваются: с каждой серией он стрелял все хуже и хуже.
Он снял тетиву и принялся собирать стрелы в колчан. Тут он увидел Джеральда Оуэна, торопливой походкой шагавшего через широкую поляну. Выражение лица гофмейстера заставило Гвидиона бросить лук и колчан и побежать ему навстречу.
— Что случилось? — спросил юноша у задыхающегося старика.
Оуэн остановился и, наклонившись, оперся руками о колени.
— Птица… принесла… послание для… короля намерьенов, — с трудом переводя дух, проговорил он. — Рапсодия попала в плен или убита.
Юноша, которому вскоре предстояло стать герцогом, услышав слова Оуэна, внезапно почувствовал, как загудела кожа, а тело сковал холод. Однако разум отказывался осознать страшную новость. Слишком часто в жизни его настигали такие сообщения: гибель матери от рук разбойников, смерть отца в сражении. А теперь приемная бабушка, Рапсодия.
— Нет, — сказал он, бессмысленно глядя на гофмейстера. — Нет.
Джеральд Оуэн положил руку на его худое плечо.
— Пойдем со мной, Гвидион. — Его голос звучал твердо, но в нем слышалась искренняя забота. — Я призвал сокольничего. Нельзя терять времени, птица не может лететь ночью. Сокол должен преодолеть не менее пятидесяти лиг до наступления темноты, иначе он вернется, не доставив сообщения.
Гвидион Наварнский молча кивнул и последовал за Джеральдом Оуэном. Солнце стояло в зените, и они почти не отбрасывали тени.

31

На побережье
СЕНЕШАЛЬ резко остановил лошадь, и это позволило Рапсодии вынырнуть из казавшегося бесконечным кошмара.
Мужчина, которого она знала под именем Майкл, теперь, полностью впитав в себя демоническую сущность, превратился в живой труп, лишь отдаленно напоминающий человека. По дороге к морю он постоянно поносил ее грязными словами, выделяя каждую фразу порывом ветра или огненным вихрем, сжигавшим все у них на пути. Всякий раз после огненной вспышки Рапсодия ощущала запах горящей плоти — главную отличительную черту возбужденного ф'дора.
Она лишь с огромным трудом сдерживала постоянную тошноту, ужас грозил лишить ее разума. Жар дыхания демона на ее шее в сочетании со скелетообразными руками, залезающими под одежду и ласкающими ее тело, вызывал у нее такое омерзение, что Рапсодия начала мечтать о смерти.
Все основы ее веры в добро были осквернены, и ее переполняло отчаяние. Любые воспоминания об Эши заставляли ее душу кровоточить: она прекрасно понимала, какие муки он испытывает, ежеминутно, ежесекундно переживая за ее судьбу. А мысли о ребенке и вовсе повергали ее в ужас. Она молилась только о том, чтобы Майкл не узнал о его существовании.
С каждым часом ее надежда на спасение становилась все эфемернее. Майкл ни на мгновение не оставлял ее одну, не спускал с нее глаз, постоянно убеждая в том, что так теперь будет всегда.
— Ты помнишь последние две недели на Серендаире, которые мы провели вместе? — спросил он, коснувшись губами ее шеи.
Рапсодия закрыла глаза, стараясь заблокировать воспоминания, но они вернулись: плен, унижения, почти полная потеря надежды, что она вновь станет свободным человеком.
— Это было самое прекрасное время, Рапсодия. Когда мы вернемся в Аргот, ты станешь куртизанкой сенешаля, министра правосудия — днем и шлюхой барона — ночью.
Она попыталась ни о чем не думать, но по отвратительному зловонию поняла, что демон возбужден такой перспективой не меньше сенешаля.
Майкл глубоко вдохнул полный дыма воздух и, еще крепче прижав Рапсодию к себе, заговорил ей на ухо:
— Ты вновь полюбишь меня, Рапсодия. Помни, ты никогда не переставала быть моей. Я овладел тобой задолго до того, как появился другой мужчина, и я вышвырну воспоминания о нем из твоей души, да и тела твоего ему больше не видать. Скоро ты будешь так сильно наполнена мной, что в тебе не останется места ни для кого другого.
С трудом сдерживая слезы, Рапсодия думала о своем ребенке.
Спустя довольно много времени горящий лес стал редеть, появились прогалины, потом начались отдельные рощицы, и вскоре перед небольшим отрядом открылись широкие пространства.
Как только дымный лес остался у них за спиной, Рапсодия, обоняние которой обострилось из-за беременности, уловила запах моря. Чем дальше они ехали на запад, к морю, тем солонее становился ветер.
Солнце уже клонилось к закату, и тут порыв ветра принес шум прибоя. Тревога Рапсодии, ужасно боявшейся остаться наедине со скелетообразным чудовищем, когда они разобьют лагерь на ночь, сменилась тупым оцепенением, стоило ей сообразить, что морское путешествие, о котором говорил Майкл, может начаться прямо сегодня.
Она глупо надеялась, что обещанный корабль ожидает их в порту Фаллон или в Трэге. Но теперь поняла, что у Майкла совсем другие планы.
Грозившая ей опасность оказалась гораздо серьезнее.
Всадники остановились на каменистом мысе, далеко выступающем в пенящееся море. Шум ветра и волн, разбивающихся о скалы, напомнили Рапсодии неблагозвучный вой, который она слышала в колодце прорицательницы в Яриме.
И в ее сознании возник голос Мэнвин, самодовольный и таинственный, обращенный к Эши:
«Рапсодия не умрет, когда на свет появятся твои дети. Беременность не будет легкой, но она не убьет Рапсодию».
«Кажется, Мэнвин предсказывала что-то еще? — с тоской подумала она, даже не заметив, как Майкл схватил ее за талию и рывком снял с лошади. — Быть может, она видела именно это».
Ее смерть от рук Майкла. Или самоубийство, чтобы избежать худшего.
«Остерегайся прошлого, леди. Прошлое может быть охотником, не знающим устали, стойким защитником или мстительным врагом. Оно стремится добраться до тебя, оно стремится тебе помочь.
Оно хочет уничтожить тебя».
Рапсодия изо всех сил пыталась устоять на ногах, сильный ветер с моря норовил швырнуть ее на землю, обжигал лицо, выбивал слезы из глаз.
Майкл схватил ее за запястье и потащил вперед вдоль мыса. Вскоре они оказались в самой узкой его части, где ветер свирепствовал особенно яростно. Темные волосы Майкла развевались, как победное знамя, плащ надувался, словно парус. Казалось, ветер придает ему силы. Рапсодия старалась справиться с дрожью, но ничего не могла с собой поделать: могущество Майкла действовало на нее угнетающе. Конечно, он был выше и сильнее, но, кроме того, умел управлять двумя стихиями — воздуха и огня.
А еще в нем находился ф'дор.
Алое солнце должно было вот-вот нырнуть в соленые морские волны.
Майкл провел холодными пальцами по волосам Рапсодии, принялся перебирать спутанные пряди. Потом он повернул голову Рапсодии к югу и показал вдаль, чуть левее садящегося солнца, кровавые лучи которого омыли его костлявую руку.
— Смотри, любовь моя, вот корабль нашей мечты, который увезет нас отсюда, и мы вернемся в Аргот, где я исполню все, что обещал тебе.
Он взмахнул свободной рукой, и в воздух поднялся столб черного огня, а затем изогнулся наподобие арки, искажая окружающее пространство.
Когда ослепительный свет померк, Рапсодия разглядела стоящий на якоре корабль. В ответ на черную вспышку матросы начали поднимать паруса.
Она так ожесточенно боролась с подступившими рыданиями, что ее начала бить крупная дрожь.
«Я не дам этому ублюдку овладеть собой и никогда больше не заплачу», — думала Рапсодия, но решимость ее с каждым мгновением таяла.
Она попыталась разглядеть, что находится внизу под скалой. Каменная стена высотой в несколько сотен футов уходила прямо в море, вокруг нее из воды выступали острые зубы рифов, о которые с глухим рокотом бились прибрежные волны. Рапсодия закрыла глаза, у нее вновь закружилась голова и накатила тошнота.
— Пожалуйста, — простонала она, — отойдем отсюда. Сенешаль хрипло рассмеялся и отвел Рапсодию от края утеса, к семерым солдатам, готовившимся к спуску на корабль.
— Ты боишься высоты? Как странно, Рапсодия. Раньше мне казалось, что ты ничего не боишься. Возможно, это объясняет, почему ты никогда не любила быть сверху.
Рапсодия проглотила резкий ответ. Стоило им отойти подальше от пенящихся волн, как в голове у нее немного прояснилось и она сообразила, что ничего не выиграет, если будет злить Майкла.
— Как тебе удалось спастись, Майкл? — тихо спросила она, и на сей раз в ее голосе не было презрения. — Я считала, что ты давно мертв.
Сенешаль повернулся и посмотрел на нее с высоты своего роста, его голубые глаза заблестели, словно он пытался понять, с какой целью задан этот вопрос. Рапсодия постаралась спокойно встретить его взгляд, тщательно скрывая ненависть и пытаясь понять, что за эти столетия изменилось в его лице.
Четкие линии подбородка и скул остались прежними, именно таким Рапсодия запомнила Майкла, но щеки ввалились, а кожа отвратительно обтягивала кости. Впрочем, когда Майкла охватывало возбуждение, его лицо будто бы обрастало плотью — быть может, именно в эти моменты оживал демон. Похожие изменения происходили и с Эши, стоило дракону одержать над ним верх.
Но, несмотря на то что дракон в крови Эши был алчным и ограниченным, корыстолюбивым и упрямым, он являлся органичной частью Эши, доставшейся ему в наследство от бабушки и прабабушки. Дракон проснулся и обрел силу в результате почти смертельного удара, полученного Эши от другого ф'дора, и крайних мер, на которые пришлось пойти, чтобы его спасти, когда он находился между жизнью и смертью в царстве лорда и леди Роуэн. Дракон был так же неотделим от Эши, как цвет его глаз или способность скакать на лошади, и имел не меньше привлекательных качеств, чем неприятных.
Все поведение Майкла говорило о том, что злой дух проник в его плоть, словно на постоялый двор или в бордель, и сделал его тело своим жилищем.
Но глаза остались прежними. Голубые, точно безоблачное весеннее небо, и с тем же лихорадочным блеском. Эти глаза постоянно преследовали Рапсодию в кошмарах.
Холодные голубые глаза, озаренные пламенем преисподней.
— А тебе было не все равно, погиб я или нет? — вопросом на вопрос ответил он.
Его лицо оставалось невозмутимым, но под застывшей маской демона Рапсодия увидела уязвимость.
— Нет, не все равно, — честно призналась она.
Она навсегда спаслась от него и больше никогда не увидит его лица, — вера в это послужила для нее немалым утешением, когда они выбрались из Корня и обнаружили, что находятся на другом конце света, а их родины, Серендаира, больше нет.
— Я нашел способ жить вечно, — просто сказал он. — Но мне пришлось взять напарника.
— Ты продал свою душу и тело демону?
— В некотором смысле, но на самом деле я заключил очень выгодную сделку. Я не просто оболочка, лишенная разума и воли. Именно я принимаю самые важные решения.
«Лжец, — прошипел демон в его сознании. — Выброси меня прочь — и посмотрим, на что ты способен в одиночку».
Рапсодия не могла слышать демона, но заметила, как исказилось лицо Майкла, и поняла, что он сражается с ф'дором. Она старалась не шевелиться, чтобы не привлекать к себе внимания демона.
— Ваша честь! Мы нашли дорогу на песчаную отмель, — крикнул Фергус с южной стороны мыса. — Если начать спускаться сейчас, то до наступления сумерек мы выйдем на берег. Баркасы уже в пути.
Майкл вновь сильно сжал руку Рапсодии, и она застонала от боли. В следующее мгновение он потащил ее к краю мыса и устремил взгляд в океан, окутанный розовато-золотистым сиянием.
Рапсодия тоже смотрела на море. Вдоль основания утеса тянулся песчаный пляж, пенящиеся волны набегали на бе-рег и с шипением откатывались назад — в них не было ярости, с которой вода обрушивалась на скалы.
Три баркаса отошли от корабля, стоявшего на якоре, и быстро приближались к песчаной косе.
— Возьми лучника и начинай спускаться вниз, — приказал сенешаль Фергусу. — Когда доберетесь до места, подай сигнал. Я хочу знать, где ты будешь находиться после наступления темноты.
Фергус кивнул, зажег фонарь и подал знак одному из лучников. Вскоре они скрылись за огромными валунами.
— Почему ты медлишь, Майкл? — с тревогой спросила Рапсодия.
У нее больше ни на что не осталось сил. И она ужасно боялась, что ответ ей известен.
Он повернулся и задумчиво посмотрел на Рапсодию. Сквозь пелену облаков прорвался красный солнечный луч, и на его лице заплясали демонические отблески.
— Разве это место не кажется тебе романтичным? — Его лицо исказила зловещая усмешка. — Баркасы доберутся до берега не раньше, чем через час. У нас полно времени. — Он закинул голову назад, наслаждаясь порывами ветра, а его глаза загорелись диким огнем. — Я слишком долго ждал встречи с тобой, Рапсодия. С того самого дня, как ты сбежала от меня из таверны в Истоне, — помнишь, она называлась «Шляпа с пером», — я скорбел о том, что тебя потерял. Я послал своих людей в погоню, но они не вернулись. Мне сказали, будто тебя забрал Брат. Это правда? Что с ним произошло?
— Брата больше нет, — запинаясь, проговорила Рапсодия, стуча зубами от страха и холода.
— Хорошо. А теперь, прежде чем мы спустимся на пляж, поднимемся на борт корабля и проведем там шесть недель в тесной душной каюте, я возьму тебя здесь, на ветру, на твердой земле. Я больше не потерплю никаких отговорок. Я хочу, чтобы эти валуны обрушились в море.
Он погладил один из двух огромных камней, образовавших букву «V» возле самого края мыса.
Рапсодия обхватила себя руками, ее глаза мучительно искали путь к спасению.
«Опасайся прошлого, леди. Оно стремится добраться до тебя.
Оно хочет уничтожить тебя».
Сенешаль посмотрел на Рапсодию, и его лицо превратилось в застывшую маску.
— Пути к спасению нет, Рапсодия. Тебе не удастся оттянуть неизбежное. Покорись, ты же знаешь, как это бывает.
Майкл снял плащ и расстелил его на каменистой земле.
— Рассредоточьтесь и перекройте проход, — приказал он пятерым оставшимся солдатам.
Те мгновенно выполнили его приказ, сделав бегство невозможным.
— Световой сигнал, милорд, — сообщил один из лучников, смотревший в сторону тропы, по которой спустился Фергус.
Сенешаль толкнул Рапсодию на землю, она оказалась спиной к обрыву и лицом к солдатам, затем отошел к южному краю мыса и бросил быстрый взгляд на маленький мигающий маячок.
Фергус нашел удобный спуск, — пояснил он солдатам. — Отлично.
Он повернулся…
… как раз вовремя, чтобы увидеть, как Рапсодия ринулась к краю утеса.
— Остановите! Остановите ее! — яростно крикнул Майкл. Кайюс выстрелил. Рапсодия упала в нескольких шагах от края, арбалетная стрела торчала из ремня, на котором обычно висел ее меч.
Она вскочила, поморщилась от боли и увидела бегущих к ней солдат. Потом в последний раз встретила взгляд Майкла.
И прыгнула с утеса в море.

32

ДОВОЛЬНО ДОЛГО над мысом слышался лишь вой ветра.
Затем раздался двойной крик ярости, потрясший утес. Голос обманутого демона сливался с яростью жестокого, неуправляемого человека, не сумевшего получить желанный приз, ради которого он пересек океан. Звук был таким страшным, что несколько наемных солдат потеряли контроль над своим мочевым пузырем.
Возмущенно взревел ветер, со скал посыпались мелкие камни, над мысом поднялись клубы пыли.
Сенешаль подбежал к краю обрыва и устремил свой взгляд вниз — там, на расстоянии сотен футов, упрямые волны бились об острые рифы. Рапсодия исчезла. Майкл надеялся, что она цепляется за скалу или течение смыло ее в море, но видел лишь бесконечные серо-голубые волны, покрытые белыми барашками пены.
Он запрокинул голову назад и закричал в темное небо:
— Не-е-е-е-е-е-е-е-ет!
Ветер подхватил зловоние демона — чудовищный запах горящей плоти, заставив солдат давиться и дрожать, когда искры черного огня взметнулись в воздух.
Наемники и сами всматривались в пропасть, пытаясь найти в меркнущем свете следы бросившейся вниз женщины, но видели и слышали лишь неумолчный рокот прибоя, разбивающегося о скалы, а потом сбегающего обратно в море.
Сенешаль сжимал голову, его тело извивалось в каком-то диком, исступленном танце, словно он сражался с невидимым духом. Испуганные солдаты старались держаться вместе, переглядывались, пытаясь найти поддержку друг в друге, — без Фергуса среди них не нашлось нового лидера. Наконец сенешаль выпрямился и свирепо посмотрел на них.
— Ну, чего вы ждете? — рявкнул он, задыхаясь от ярости. — Спускайтесь вниз, глупцы! Прочешите пляж, осмотрите скалы, найдите ее!
— Милорд… — начал один из лучников.
Сенешаль сделал резкий жест в сторону обрыва, и ветер взвыл от ярости, его мощный порыв подхватил несчастного и швырнул вниз. Пронзительный крик солдата потонул в вое ветра. Остальные не могли отвести глаз от жуткой картины и с ужасом наблюдали, как тело их товарища падает на зазубренные камни. Вскоре набежавшая волна утащила его за собой.
Сенешаль внимательно наблюдал и запоминал траекторию его полета и что произошло с телом дальше. Потом он вновь повернулся к своим людям:
— Найдите ее.
Солдаты побежали к спуску, который совсем недавно показал Фергус.
Майкл стоял, подставив лицо ревущему ветру, а затем, будто опомнившись, перевел взгляд на кипящую внизу воду. Волны накатывали на берег одна за другой, точно высокая трава в Широких Лугах в ветреную погоду. Он вспомнил, как тысячелетие назад сравнивал ту траву с волосами Рапсодии, и едва не взорвался от нового приступа ярости.
«Ради этого мы пересекли целый мир. Какая бессмысленная трата сил! »
— Молчать! — зарычал сенешаль, царапая ногтями собственное лицо. — Прекрати мучить меня своими самодовольными заявлениями. Ты ничего не знаешь.
«И ничего не вижу, ничего, кроме прибоя и скал». Вены на шее сенешаля набухли, лицо раскраснелось от гнева.
— Ты хочешь посмотреть на них поближе? — оскалился он, делая несколько шагов к обрыву. — Я потерял единственное, к чему стремился. Бесконечная жизнь вдруг стала мне в тягость. Быть может, нам следует составить ей компанию в бушующем море? Тебя это устроит, самодовольный паразит?
Демон неожиданно замолчал.
Глаза сенешаля широко раскрылись, он неотрывно смотрел на брызги ставших такими манящими волн. Майкл ощущал, как его захватывает сладкое безумие, ужасно захотелось отдать себя в руки ветра, полететь вниз и покончить мучительное сосуществование с демоном, забыть о том, что Рапсодия от него сбежала.
«Нет. Отойди от края».
Майкл решительно покачал головой. Ветер подхватывал и относил в сторону капельки пота.
«Она нас недостойна. Она презирала тебя. Разве ты сам этого не видел? »
— Я тебе не верю, — небрежно ответил сенешаль, однако в его тоне чувствовалась угроза. — Ты видел ее лицо, когда она сказала мне, что считала меня мертвым?
«Да, видел. Видел презрение».
— Ничего подобного, — возразил сенешаль. — Ты видел раскаяние и страсть.
«Ты не просто слеп, а еще и жалок».
Снизу доносились обрывки голосов. Сенешаль посмотрел на юг, где внизу зажигались фонари — их крошечные огоньки полукольцом охватывали пляж. По темной воде побежали длинные отблески света.
Голос демона в его сознании изменился, стал нежным и ласковым:
«Спустись вниз, если'хочешь. Обыщи береговую линию. Ты ничего не найдешь — остаться в живых после падения на эти скалы невозможно. Но я советую тебе осмотреть берег, иначе ты не сможешь спокойно заснуть. А потом, когда ты смиришься с тем, что ее больше нет, вернемся на корабль и поплывем в Аргот. Дома нас ждет много радости».
Майкл молча смотрел на волнующееся море, но темнота становилась все более плотной.
«Пойдем, — уговаривал демон. — Давай спустимся к морю. Ты сам все увидишь. Фарон ждет».
Сенешаль неохотно кивнул.
— Да, — ответил он вслух. — Пора.
Еще несколько мгновений Майкл смотрел на волнующееся море, где нашла свой последний приют Рапсодия, пытаясь выбросить из памяти взгляд, который она бросила на него перед тем, как спрыгнуть вниз.
Он все понял.
Смерть, даже мучительная, лучше, чем остаться с ним.
— Шлюха, — прошептал он, обращаясь к налетевшему ветру. — Жалкая, похотливая шлюха.

33

Предыдущая страница 20 Следующая страница


21 Элизабет Хэйдон

Котелок, Илорк
ДОЛГОЕ ПУТЕШЕСТВИЕ домой из Сорболда дало возможность Акмеду получше познакомиться с женщиной, которую он нанял.
Поначалу ее хрупкая фигурка, узкое лицо, а также нежелание отвлекаться от работы и терпеть неуважительное отношение даже от родственников сильно напоминали ему Рапсодию. Но чем дольше он наблюдал за Теофилой, тем больше различий между ними он находил.
Рапсодия казалась ему ясной и прозрачной, как чистое стекло. Ее намерения и мотивы поступков всегда были для Акмеда очевидны, и хотя в ее характере имелось множество тонкостей и нюансов, он читал в ее душе с такой легкостью, словно текст был начертан гигантскими буквами на склонах горных перевалов Высоких Пределов Серендаира.
А Теофила была такой же неясной и загадочной, как витражное стекло, которое изготавливали панджери.
Большую часть пути Теофила помалкивала, предпочитая без лишних разговоров скакать по скалистым нагорьям, лежащим между Сорболдом и Илорком. Она еще сильнее замкнулась в себе, когда они оказались на горных перевалах. Теперь Теофила постоянно оглядывалась по сторонам, словно опасалась появления страшного хищника.
И хотя ее молчание устраивало Акмеда больше, чем болтовня Рапсодии, от Теофилы исходили необычные вибрации. Если окружающая Рапсодию природная музыка действовала успокаивающе на нервные окончания, испещрявшие кожу Акмеда, то от женщины-панджери исходило удивительное потрескивание, висевшее в воздухе даже после того, как она уходила. Это завораживало Акмеда, но заставляло постоянно быть начеку.
В тех редких случаях, когда ему удавалось вовлечь свою спутницу в разговор, Теофила отвечала на вопросы очень коротко, не отводя взгляда от дороги.
Останавливаясь на ночлег, оба спали мало. Каждый старался не погружаться в глубокий сон, чтобы иметь возможность тут же отреагировать на возникшую опасность в виде хищных животных или разбойников. Впрочем, не оставалось сомнений, что и друг другу они не слишком доверяли.
Все их разговоры сводились к тому, что Теофила подробно описывала виды инструментов и сырья, которые ей понадобятся, хотя она ничего не знала о месте и сути работы. С собой Теофила прихватила лишь небольшую сумку, где лежало самое необходимое: пила, кусачки и другие плохо сбалансированные инструменты. Акмед видел их, когда Теофила заканчивала работу в Сорболде. Однако панджери использовали гораздо больше различных приспособлений. И Акмед понимал, что болгам придется все делать для нее заново.
«Она просто помешана на инструментах, — думал Акмед, наблюдая за Теофилой, которая с огромным увлечением составляла список. — А Рапсодия всегда имела слабость к одежде».
У каждой женщины, как успел убедиться Акмед, имелась какая-то тайная страсть.
Акмед видел, насколько хорошо Теофила управляется с лошадью. Когда ей казалось, что Акмед не обращает на нее внимания, она разговаривала с кобылой, которую он купил для нее в Яриме, проверяла состояние ее копыт. Руки у Теофилы были маленькими, но сильными, однако она всячески это скрывала, стараясь, чтобы Акмед ничего не заметил.
Через шесть дней после того, как они миновали перевал Римшин, перед ними выросли пики Гриввен и Ксейт. Акмед сквозь вуаль наблюдал за Теофилой, заметив, с каким интересом она рассматривает эти разноцветные горы, подобно клыкам поднимающиеся в небо во множестве цветов и оттенков, от черного и пурпурного у основания до зеленого и голубого наверху, в туманной дымке, отчего создавалось впечатление, будто их вершины теряются в облаках. Два этих пика в эру намерьенов были обустроены людьми. Теперь в них располагались вечно бодрствующие дозоры, в башнях прятались тысячи солдат. А еще отсюда открывался великолепный вид на Кревенсфилдскую равнину.
— Илорк, — сказал Акмед. Теофила молча кивнула.
Они въехали в Котелок через огромные ворота, высеченные в скале, проследовали мимо гигантских крепостных валов и бастионов, казалось, предназначенных для защиты от разгневанных богов. Акмед с удовольствием увидел нескрываемое удивление на лице Теофилы, вспомнил, как он сам, Рапсодия и Грунтор в первый раз, во время ужасного ливня, вошли в Илорк, который и тогда был грандиозным архитектурным сооружением. Акмед, как всегда, отлично знал, что он делает.
Да, он намеревался произвести на Теофилу сильное впечатление. Может быть, немного напугать.
Когда они миновали ворота, раздался звон колоколов, эхом отразившийся от стен и отрогов гор. Двести воинов-болгов в темных кожаных доспехах, с оружием, выкованным из сине-черной стали с добавлением райзина, выстроились в колоссальном коридоре, который вел мимо гигантских статуй, оставшихся от эры намерьенов и недавно восстановленных в своем прежнем величии его мастерами.
Теофила последовала за королем болгов в глубокий туннель, ведущий к главному залу. Вдоль его стен на бесчисленных подставках пылились удивительные экспонаты.
— Что это такое? — спросила Теофила, и ее голос гулко прозвучал в туннеле.
— Дары, — буркнул Акмед, проходя мимо ожерелий и кубков, печатей и других выставленных на всеобщее обозрение сокровищ. — Безделушки и украшения, которые правители других государств прислали в качестве подарков, когда я стал королем этой страны. Взятки. Налаживание хороших отношений. Собирание пыли.
Глаза женщины-панджери сверкнули в мерцающих отблесках факелов.
— Некоторые из них выглядят бесценными.
— Не сомневаюсь.
— Почему же тогда около них нет охраны? Акмед фыркнул:
— Потому что мне на них наплевать. Я бы продал их на рыбном рынке, но мой министр протокола настаивает, что их нужно хранить на случай, если нас навестит кто-нибудь из подаривших их нам болванов.
Губы Теофилы тронула улыбка.
— А почему все подставки разные? Акмед пожал плечами:
— Ну, кто-то, покопавшись в барахле, находит подходящую подставку, ставит ее в коридоре — и на ней оказывается очередная безделушка. Вопрос имеет сугубо дипломатическое значение. Подставки вовсе не должны быть одинаковыми.
— Ага. И все же вы готовы заплатить двести тысяч золотых за витражное стекло. У вас весьма своеобразный художественный вкус.
Разговор завершился, и дальше они шагали молча, пока не добрались до Большого зала.

После многочисленных неудачных попыток создать образец витражного стекла Шейн просеивал большую груду древесного пепла в бочку. Его занятие было прервано тем, что в башню Гургус вошли Акмед и новый витражный мастер.
Мастеровой из Кандерра уставился на них разинув рот, затем с лязгом захлопнул челюсть и поспешил им навстречу, громко топая каблуками по мраморному полу. Попутно он вытирал руки о передник.
— Добро пожаловать домой, ваше величество, — с преувеличенной вежливостью обратился он к Акмеду. — Надеюсь, ваша поездка прошла удачно.
И он широко улыбнулся женщине, которая смотрела на него с полным равнодушием.
— Где Рур? — резко спросил Акмед.
Улыбка Шейна стала еще шире и подобострастнее.
— Они с Песочником проверяют печи для отжига.
Акмед отвернулся от него и подошел к столам, где лежали пробные куски стекла рядом с семью небольшими стеклянными панелями, завернутыми в мешковину. Теофила следовала за ним, оглядывая узкое помещение с высоким потолком, вырубленное в величественном горном пике, уходящем в самое небо. Акмед показал на купол у них над головой, временно накрытый сверху деревянным колпаком, который был разделен на семь равных секторов с общим центром.
— Вот мой проект: я хочу, чтобы потолок состоял из семи одинаковых по размеру панелей из цветного стекла. Круг необходимо разделить на восемь долей, чтобы каждой соответствовала одна восьмая часть площади, а еще одна восьмая часть приходится на свинцовые рамы, отделяющие один цвет от другого.
Панджери кивнула.
— Кузницы, которые имеются в нашем распоряжении, превосходят все, что вам доводилось видеть раньше. Четыре горна размером с три повозки, запряженных быками, мощная печь для плавления стекла, специальная печь для отжига и охлаждения, а также печь для производства листового стекла. Если вам потребуется еще одна печь, мы ее построим и сделаем все необходимые инструменты. Главная проблема состоит вот в чем, — продолжал Акмед. — Каждая секция должна иметь определенный цвет — я покажу вам образцы. Кроме того, стекло необходимо сделать достаточно прочным — оно не должно лопнуть под порывами ветра, гуляющего в горах, — а также безупречным, без пузырьков и неровностей. Лист такого стекла, пропуская свет, будет оставлять чистую тень на полу этого помещения. Разные цвета в разное время дня, в зависимости от положения солнца. Если все будет сделано правильно, в полдень на полу появится радуга.
— У вас есть план расположения каждого из цветов? — спросила Теофила.
— Да. Сейчас он у Рура. Шейн покачал головой:
— Нет, наверное, у Песочника.
Акмед вздохнул, вспомнив выражение беспокойства на лице Рапсодии, когда она неохотно копировала цвета на диаграмму.
— Я позабочусь о том, чтобы вы получили все чертежи, — сказал он Теофиле.
Акмед вытащил одну из обернутых в мешковину пластин. В его руках оказался маленький лист блестящего зеленого стекла толщиной с большой палец.
— Это образец нужного зеленого цвета, такой есть для каждого цвета, — добавил он, протягивая его Теофиле. — Кроме того, нужно будет произвести испытание на прозрачность в солнечных лучах. Если все сделано правильно, появится определенная руна, но только в том случае, если лист будет иметь необходимую толщину.
Теофила рассеянно водила рукой по осколкам стекла на столе.
— Насколько я понимаю, вам не доводилось видеть руну.
— Вы правы.
— Ничего удивительного. Вы используете совсем не те материалы.
— Да? А что нам следует использовать?
Она взяла один из осколков, тщательно осмотрела его, а потом поднесла к свету.
— Во-первых, для получения пепла нужно взять другое дерево. Какое соотношение пепла и песка вы берете?
— Полторы части пепла на одну часть песка.
Панджери покачала головой:
— Нет, два к одному. Кроме того, потребуется более тщательное просеивание. И другое дерево. В этом слишком высокое содержание поташа.
Акмед задумался. Они сжигали деревья, о которых упоминал Гвиллиам, — их рубили на лесных прогалинах к востоку от Канрифа, неподалеку от высохшего каньона.
— Когда строилась башня, использовали то же самое дерево, — возразил Акмед, взяв покрытый пятнами желтоватый кусок.
Теофила приподняла бровь.
— Вы уверены? — чуть язвительно поинтересовалась она, вновь посмотрев на осколок стекла. — Здесь растут самые разные деревья. Вы ведь брали мягкую древесину восточных лесов, не так ли?
— Да.
Она усмехнулась:
— Вам следовало обратить взгляд на запад, а не на восток. У подножия гор, на западном краю ваших владений, растет вишня или, что еще лучше, бук. В них больше натрия, а именно он необходим для производства стекла. Кроме того, в степях вы найдете полынь и крапиву — мы проезжали мимо зарослей по дороге сюда, этого нам хватит, чтобы украсить витражными стеклами все вершины Зубов, как вы того хотели! Наконец, мы можем собрать сексоз.
— Сексоз?
Панджери кивнула:
— Соляные корки, их можно найти на засушливых землях, которых немало между Илорком и Сорболдом. Во всяком случае, в степях отыскать их совсем не трудно. Вероятно, это все, что осталось от древних озер с соленой водой. Всякий раз, когда панджери натыкаются на них, они собирают сексоз. Из него получаются прекрасные добавки.
Акмед слушал Теофилу с благодарным восхищением. В ее голосе звучала такая уверенность, что после стольких месяцев сомнений и разочарований, ошибок и неудач у него в душе вновь затеплилась надежда на успех.
— Я доставил сюда бочки с минералами, неоходимыми для окраски стекла, — быстро проговорил он, переступая через осколки и кивая вошедшему в башню Руру. — Я предположил, что вам потребуется марганец для пурпура, медь для красного, железо для желтого, кобальт для синего…
— Возможно, — перебила короля Теофила. — Иногда я использую окиси металлов, но у меня есть и собственные рецепты. Различные виды пепла, а также разные температуры дают разные цвета.
— А каковы ингредиенты?
Панджери даже не улыбнулась.
— Ваши двести тысяч золотых купили мое время и труд, — напомнила она. — Но не секреты.
Рур поманил к себе короля. Акмед нетерпеливо дернул головой, и тогда фирболг откашлялся и заговорил. Он так редко открывал рот, что король болгов и Шейн с удивлением на него воззрились.
— Ваше величество, — произнес Рур и вновь поманил к себе короля.
Акмед отбросил осколок стекла и пересек комнату. Он взял кусочек промасленной ткани, протянутый ему Руром, — послание, принесенное почтовым голубем.
Акмед сразу узнал почерк Грунтора.
Он долго смотрел на письмо, пытаясь уловить смысл, а потом витиевато выругался на болгише.
— Я должен уехать, — повернулся он к Руру. — Когда я вернусь, не знаю. Позаботься о том, чтобы Теофила получила все, что ей потребуется, абсолютно все. Пусть литейщики начнут работу по ее заказам. Посели ее в покоях для послов. Однако не позволяйте ей разгуливать по коридорам Котелка, пока меня не будет.
Рур кивнул.
— Отправляйся к квартирмейстеру, пусть он приготовит все необходимое для моего путешествия. Я прямо сейчас еду в Сепульварту.
Потом Акмед вернулся к панджери и Шейну.
— Я должен немедленно уехать, Теофила. — Он быстро огляделся. — Рур позаботится обо всем, что вам потребуется. Я… как только вернусь, сразу же включусь в работу. Вы уже поняли, что требуется сделать, и сможете обойтись без моего присутствия?
— Мне нужны чертежи.
— Хорошо. Шейн, позаботься о том, чтобы Теофила получила чертежи.
И король болгов выскочил в коридор.
Он бежал по длинным туннелям, мимо удивленных стражников, рабочих, ремесленников и обычных болгов, молча уступавших ему дорогу. У короля было такое лицо, что никому не хотелось оказаться на его пути.
Акмед свернул в узкий туннель, служивший в качестве вентиляционного прохода для горячего воздуха, который зимой подавался в Котелок, чтобы обогревать помещения. Сейчас этот проход не использовался. Акмед быстро выбрался по нему на восточный скальный уступ, откуда открывался вид на Кревенсфилдскую равнину. Акмед постарался успокоить выпрыгивающее из груди сердце, он сделал несколько глубоких вздохов, пока не нашел внутренний центр, сфокусировавшись на собственных вибрациях.
Затем, не в силах сдержать дрожь, король закрыл глаза и отвел в сторону вуаль, позволив порывам теплого летнего ветра коснуться кожи. Он пытался отыскать знакомый ритм.
Лишь равнодушный свист ветра был ему ответом.
Он забросил более широкую сеть, максимально открыл разум, и от усилий у него тут же заболела голова. Акмед прочесывал самые укромные места, использовал каждый порыв ветра, отчаянно пытаясь поймать хотя бы отдаленный отголосок биения сердца Рапсодии, ритм которого был знаком ему не меньше, чем собственный. Он ждал долгие мгновения, пробуя воздух, вдыхая его как можно глубже, словно рассчитывая, что сумеет уловить частичку Рапсодии.
Ничего.
«Рапсодия», — беззвучно позвал он, бросая ее имя ветру, словно сеть, а потом вытаскивая его обратно силой разума, надеясь поймать хоть малый фрагмент, хоть что-нибудь.
Ничего.
Холодные волны страха поднимались и опадали, сжимая его сердце.
Он едва ли их чувствовал.
Акмед попробовал обнаружить биение сердца Грунтора и тут же ощутил его своей кожей — знакомый ритм жизненной силы друга. Он чувствовал голоса сердец тысяч других людей, спасшихся с Серендаира.
Только Рапсодии нигде не было.
Прекратив поиски, Акмед поспешил к конюшням, где квартирмейстер уже оседлал его лошадь, и помчался на запад в сторону Сепульварты, прежде чем большинство болгов успели осознать, что он вернулся.

Омет вернулся на свое рабочее место в башне, завершив очередную проверку образцов в печи для отжига, и почти сразу же обнаружил незнакомку там, куда попасть было так же трудно, как и в личные покои короля фирболгов.
Незнакомка беседовала с Шейном и Руром, опустившись на корточки возле груды древесного пепла и кусков стекла. Он не сразу сообразил, что это женщина, поскольку у нее была стройная фигура, короткие волосы и такой агрессивный взгляд, что поначалу он принял ее за мужчину.
Однако все сомнения разрешились, когда его заметил Шейн.
— О, Песочник! — воскликнул нескладный мастеровой, жестом приглашая Омета войти в комнату. — Ты должен познакомиться с панджери, мастером витражных стекол Теофилой. Ее нанял наш король. Теофила, это наш мастер стекольщик, Песочник.
Сидевшая на корточках женщина подняла взгляд и кивнула, ее бесстрастные глаза, на мгновение остановившись на Омете, вспыхнули, но она тут же отвернулась.
— Слушай, Песочник, чертежи у тебя? Король велел отдать их Теофиле.
Теофила и Рур вновь посмотрели на него. Когда их глаза встретились, Омет неожиданно побледнел и крепко стиснул челюсти, чтобы не выдать своего волнения.
— Ну? — нетерпеливо осведомился Шейн. — Так есть у тебя чертежи или нет?
— Э… с собой нет, — солгал он, стараясь держать спину прямо, чтобы никто не заметил холщовой сумки, которую он успел засунуть за пазуху. — Должно быть, я оставил их возле печей. Мне нужно за ними сходить.
— Ну, ради богов, не потеряй чертежи. Король засунет тебя в печь, если с ними что-нибудь случится.
Омет провел ладонью по вспотевшим волосам:
— А где… где король?
Шейн поднял взгляд от кучи пепла:
— Только что уехал по какому-то срочному делу. Сказал, что не знает, когда вернется. — Шейн заметил, куда устремлен взгляд побледневшего Омета, и рассмеялся. — Подтяни штаны, мальчик. Ты еще слишком для нее молод.
Женщина закатила глаза и резко бросила:
— Сегодня мне чертежи не нужны. Сначала я хочу посмотреть кузницу и печи, а также инструменты и материалы, которые у вас есть.
— Очень хорошо, мамочка.
Если бы у Шейна был хвост, он бы им вильнул.
— Прошу меня простить, — быстро произнес Омет и выскользнул из комнаты.
Завернув за угол, он оперся о стену, потому что у него внезапно закружилась голова.
Омет знал эту женщину, хотя она коротко остриглась и никогда раньше не носила такую одежду. Он молился всем богам, чтобы она его не узнала, ведь со времени их последней встречи он успел отрастить длинные волосы и бороду.
Они встречались в Яриме, в мастерских по изготовлению изразцов.
Мир вокруг него начал вращаться, его охватил панический страх, затопил душу и мозг. Глава Гильдии Ворона пришла в Илорк.
34

ЗА МГНОВЕНИЕ ДО ТОГО, как спрыгнуть с обрыва, Рапсодия кое-что вспомнила.
Когда она в прошлый раз убежала от Майкла вместе с Акмедом и Грунтором, они попали на Широкие Луга Серендаира. Там они столкнулись с кочевниками-лиринами, которые называли себя лиринведами и путешествовали между лесами и полями, не зная, что такое дом. Она и двое болгов не имели враждебных намерений по отношению к лиринведам, однако были там чужаками. В те дни с незнакомцами могли обойтись самым жестоким образом. Акмед и Грунтор, прятавшиеся вместе с ней в высокой траве, бесшумно обнажили оружие и приготовились к сражению, которое никому не было нужно, но которое становилось неизбежным.
Именно тогда Рапсодия впервые поняла, какой силой обладает Дающая Имя и Певица. Это звание было получено ею незадолго до этого благодаря долгим мучительным тренировкам.
Она знала истинное имя высокой травы, в которой они прятались, — гимиалация. Рапсодия снова и снова шепотом повторяла это имя, вплетая в свое заклинание имена других предметов, отвлекающих внимание: облака у них над головой, теплый ветер, пригорки и впадины. Так на короткое время ей удалось изменить эманации, исходящие от каждого из ее спутников, и это позволило им раствориться среди травы, а потом, пока она продолжала петь, все трое действительно стали гимиалацией. Лиринведам казалось, будто ветер раскачивает траву, а солнце ее освещает, и они не видели теней двух фирболгов и женщины-лиринки. Лиринведы прошли мимо них настолько близко, что могли бы к ним прикоснуться, но так и не узнали, что здесь побывали чужаки.
Сейчас ее могла спасти только сила Дающей Имя.
В любом случае другого шанса у нее не будет, решила Рапсодия. Лучше умереть, разбившись о скалы, чем жить в зловонных объятиях человека-демона, который осквернит ее тело, измучит душу, а потом узнает о ребенке.
Разум отказывался представить, что произойдет дальше.
У нее не осталось выбора.
Но какое слово, какое имя спасет ее от падения с такой высоты? Она мучительно искала ответ на этот вопрос, пока лежала на земле, а Майкл давал указания своим людям. Ветер, с ревом налетавший со стороны моря, разметал ее распущенные волосы, играл лохмотьями разорванной рубашки.
На лицо Рапсодии упали капельки соленой влаги, принесенные ветром. Сначала ей показалось, что пошел дождь, но потом ее сознание сделало рывок, и она вспомнила, о чем думала несколько мгновений назад.
Дождь.
«Типта», — прошептала она голосом Дающей Имя и почувствовала, что верно подобрала ноту.
Потом Рапсодия сосредоточилась на собственной ноте, «эла», и приготовилась включить ее в коротенькую песенку с припевом.
В следующее мгновение Рапсодия вскочила и бросилась к краю утеса, продолжая повторять:
«Типта, типта, типта».
Она ощутила, как ветер подхватил ее, слегка приподняв вверх, словно каплю дождя, услышала крики у себя за спиной, но не стала обращать на них внимания, полностью сосредоточившись над разверзшейся перед ней пропастью.
«Типта, ти… »
Почувствовав, как стрела входит ей в бок, она потеряла равновесие и фокус. Потом нахлынула боль, и у нее перехватило дыхание.
От удара напряглись мышцы живота. Рапсодия согнулась, пытаясь втянуть хоть немного воздуха, и увидела стоящего возле солдат Майкла. На его лице застыло изумление, вокруг глаз появился пурпурный ободок, иссушенная временем кожа натянулась, как у мумии. Лицо было еще более ужасным, чем то, которое преследовало ее в кошмарах, и теперь ей окончательно стало ясно, что другого выхода у нее нет.
Перед прыжком Рапсодия зажмурилась, опасаясь, что острые скалы и вспененные волны заставят ее отступиться. Ее подхватил холодный северный ветер, привел в чувство, заставил открыть глаза — она летела к океанским волнам в равнодушных объятиях воздуха.
«Типта, — повторяла она снова и снова, пытаясь пошевелить связанными руками. — Типта, типта, типта… »
Неожиданно ей в лицо плеснула волна, наполнив рот соленой водой. В тот момент Рапсодия не ощутила силы удара. Она лишилась дыхания, ей никак не удавалось сделать вдох, и это помогло ей остаться в живых.
Вокруг ревела бело-зеленая стена, затем наступила тишина, Рапсодия погрузилась под воду и слышала лишь диковинный барабанный бой — ее подхватила волна. Глаза Рапсодии горели от соли, легкие требовали воздуха. Но прежде чем все вокруг стало зеленым, она успела разглядеть лица Майкла и его приспешников — они смотрели на нее сверху. Возможно, ей это только показалось. Однако она определенно слышала их голоса, хотя быстро погружалась в воду.
Они смотрели на нее сверху.
И не видели, хотя Рапсодия находилась прямо под ними.
Она стала дождем.
Рапсодию подхватило течение. Сначала она держалась на гребне волны, скользила по ее поверхности, легкая, словно капля дождя. Но как только она перестала повторять свое заклинание, ее рот тут же наполнился водой, и она почувствовала свой вес. Вокруг сердито ревело море.
Неожиданно, словно опустился огромный занавес, мир из зеленого стал черным.
«Не дыши», — приказала она себе, пытаясь во мраке выбраться на поверхность, но у нее ничего не получалось. Рокот волн заглушал все остальные звуки.
Затем мощный вал вынес ее вверх. Рапсодию закрутило, она попыталась найти опору там, где ее не могло быть. Отвратительное ощущение, будто куда-то падаешь, только сейчас было еще хуже, поскольку безумные волны по собственной воле швыряли ее из стороны в сторону.
Пока ее не ударило о скалу.
Рапсодия невольно вскрикнула и глотнула едкой морской воды. Но прежде чем ее легкие лопнули от напряжения, она вынырнула на поверхность, судорожно отплевываясь и безнадежно пытаясь ухватиться в темноте за гладкую скользкую поверхность камня. Отполированная морем вертикальная стена тянулась во все стороны и вверх.
Над ней оставалось достаточно свободного пространства, чтобы нос и часть лица находились над поверхностью воды, выше пальцы натыкались на горизонтальный участок скалы. Рапсодия равнодушно отметила, что у нее разбито лицо и идет кровь — очевидно, она ударилась о скалу. Ужасно болел бок, в который попала стрела.
Постепенно шум моря немного стих, он эхом разносился в темноте, но это был уже не тот несмолкаемый рев, который она слышала, стоя на вершине. Впрочем, после каждой новой волны ее накрывало с головой, и тогда шум стихал совсем.
Рапсодия не знала, сколько времени она так пробултыхалась в темноте. Ей казалось, что прошли часы, дни, годы — наказание вечностью. Кожу разъедала соль, ноги и руки начали уставать. Она расслабилась и сосредоточилась на том, чтобы оставаться на плаву, стараясь подавить панику, которая охватывала ее после того, как ее накрывала очередная волна.
Наконец ей показалось, что пространства, незаполненного водой, вокруг становится больше: она уже не доставала руками до потолка. Через некоторое время появился свет, маленькая полоска неба, ослепившего ее привыкшие к темноте глаза. С каждой новой волной эта полоска становилась все больше, пока Рапсодия не смогла осмотреться и понять, где находится.
Прибойная волна втащила ее в маленькую пещеру, вулканическую нишу в огромной скале, простиравшейся на многие мили от Северного Хинтерволда до ее собственного королевства — Тириана, находившегося в пяти сотнях миль от этого места. Рапсодия не могла не подивиться иронии судьбы: она оказалась в одной из тех пещер, что питали источник пресной воды в Яриме, Энтаденин.
На дальней стене пещеры она заметила небольшой выступ, высеченный в скале водой за тысячелетия медленной упорной работы. Рапсодия подождала, пока очередная волна поднесет ее к выступу, и изо всех сил вцепилась в него. Только с третьей попытки ей удалось удержаться возле него — в первые два раза волна смывала ее обратно. В результате она нахлебалась соленой воды, и ее вырвало.
Забравшись на выступ, Рапсодия нащупала висящий на груди медальон. Тонкая золотая цепочка выдержала. Продолжая кашлять, она расстегнула медальон, и на ладонь выкатилась маленькая медная тринадцатиугольная монета, которую Эши подарил ей в ту ночь, когда они познакомились, — Рапсодия пронесла ее через два мира. Она облегченно вздохнула, ей даже показалось, будто Эши теперь находится рядом с ней. Продолжая отплевываться соленой водой, Рапсодия быстро спрятала монету в медальон.
Теперь она снова могла нормально дышать. Обрадованная этим, Рапсодия посмотрела в сторону выхода из пещеры — свет, проникающий внутрь, окрашивал воду в розовые тона.
«Рассвет, — с тоской подумала он. — Я пробыла здесь всю ночь».
Начался отлив, вода уходила, однако дна все еще не было видно.
— Риса хилуе, — прошептала она на языке народа своей матери — лиринглас, Певцов Неба, которые встречали восход солнца и провожали его закат песней. — Добро пожаловать, солнце.
Неспокойное море продолжало свою вечную, никогда не умолкающую песню.

Пока отлив нес баркасы к «Баскелле», Фергус, щурясь от косых, красных лучей восходящего солнца, оглядывался по сторонам, стараясь не выпускать хозяина из виду.
С того самого момента как баркасы опустили на воду, сенешаль молчал, глядя назад, на медленно поднимающееся солнце и все дальше и дальше удаляющийся пляж. Шум утреннего моря — крики чаек, музыка ветра — проходили мимо его сознания. Небесно-голубые глаза министра правосудия словно остекленели, он не сводил их с берега. Фергус знал, что сенешаля не следует раздражать пустыми разговорами или, еще того хуже, привлекать его внимание к собственной персоне, поэтому он просто покрикивал на гребцов, сильными ударами весел направлявших баркас к кораблю.
Когда баркас подошел к борту, Фергус жестом приказал команде подняться на борт, давая возможность сенешалю еще немного подумать, прежде чем он окончательно откажется от надежды найти беглянку. Он молча стоял за спиной хозяина, крепко держась за ванты и глядя на далекие туманные утесы.
Фергус давно узнал, что настроения сенешаля подобны ветру, непредсказуемы и яростны: он мог бушевать часами, как ураган, но если наблюдать за ним внимательно, всегда можно заметить приближение затишья.
Он пришел к выводу, что такой момент настал — разочарование и усталость сделали свое дело.
— Ваша честь?
Сначала сенешаль ничего не сказал, но потом повернул к нему голову.
— Да?
Фергус сглотнул и решил рискнуть.
— Вы готовы взойти на корабль, сэр?
Сенешаль, не говоря ни слова и даже не двигаясь, сидел до тех пор, пока солнце полностью не поднялось над утесами, заставив засверкать гребни волн, после чего кивнул, так резко опустив голову, словно у него была сломана шея.
Он стоял, пока баркас поднимался на корабль, а как только подъем был закончен, соскочил на палубу. Матросы старались держаться от него подальше.
Сенешаль сразу направился к ведущей в трюм лестнице, его грудь высоко вздымалась от еле сдерживаемого отчаяния.
Он ощупью добрался до зеленого бассейна.
— Фарон? — прошептал он со слезами в голосе. Поверхность мутной воды всколыхнулась, и появилась уродливая голова. Тусклые глаза выражали беспокойство из-за боли, переполнявшей его отца.
Сенешаль опустился на колени на влажный пол, обнял лишенное костей тело своего ребенка и глухо разрыдался.
— Она мертва, Фарон, мертва, — стонал он, выплескивая свое отчаяние единственному на свете существу, которому доверял. — Она бросилась с обрыва, чтобы не пойти со мной.
Он завыл, его слова превратились в неразборчивое, невнятное бормотание.
Глаза Фарона широко раскрылись от ужаса, затем он прикрыл веки и положил шишковатую левую руку на голову своего отца. Он молча гладил его по волосам, прислушиваясь к звукам ярости и боли, срывавшимся с губ сенешаля.
Наконец Фарона посетила новая мысль. Не переставая гладить рыдающего отца, он опустил правую руку вниз и вытащил зеленый диск и локон волос, который ему давным-давно вручил сенешаль.
Продолжая поглаживать тихонько всхлипывающего отца, Фарон провел диском и волосами по воде, а потом вытащил на поверхность, чтобы изучить начертанную на диске руну.
Тусклые глаза заморгали.
Потом существо отчаянно заверещало, постукивая отца по плечу кривыми пальцами.
Майкл поднял на него тоскливый взгляд.
— Что, Фарон? Что случилось?
Уродливый рот существа исказила судорога, дряблая кожа на щеках натянулась. Он поднял диск.
— Что случилось? — вновь спросил сенешаль, начиная понимать, в чем состояла новость Фарона.
Существо убрало руку с головы отца, подхватило локон и затрясло головой.
Сенешаль взял лицо Фарона двумя руками:
— Ты посмотрел через диск смерти? Фарон кивнул.
— И ты ее не увидел?

Предыдущая страница 21 Следующая страница


Реквием по солнцу 22

Существо вновь возбужденно кивнуло. Сенешаль разглядывал Фарона.
— Ты хочешь сказать, что она жива?
Фарон радостно извивался, продолжая энергично кивать.
— Ты уверен, Фарон?
Ребенок-мутант вновь кивнул.
— Где?!
Фарон покачал головой.
Глаза сенешаля загорелись безумным огнем, но он постарался говорить спокойно, чтобы не напугать свое дитя.
— Ты можешь ее поискать, Фарон? Попытайся найти хоть какую-нибудь подсказку.
Он поцеловал монстра в лоб и вздохнул.
Существо кивнуло и погрузилось под воду.
Воодушевленный сенешаль вскочил на ноги и зашагал к лестнице.
«Остановись. Больше ни шагу».
Демон, уважительно молчавший, пока Майкл переживал свое горе, заговорил довольно резко.
«Ты смотрел, — продолжал демон, в голосе которого потрескивал черный огонь. — Ты искал повсюду, твои люди прочесали пляж в темноте и при свете. И вам ничего не удалось найти».
— Она жива, — возразил сенешаль, продолжая шагать к лестнице. — Мы должны повернуть назад.
«Хватит глупостей. Мы возвращаемся в Аргот». Майкл засмеялся и начал подниматься наверх.
— Что? И отказаться от чудесного пожара? «Пожара?»
— Да, — тепло ответил сенешаль, открывая дверь. — Теперь мы начнем по-настоящему.

35

Наварн
УТРОМ ТОГО ДНЯ, когда Эши возвратился в Хагфорт, дым от пожаров, бушующих на западном побережье, начал двигаться в сторону Наварна. Он висел в летнем небе, окрашивая его в мутный серый цвет, наполняя воздух тяжелым запахом сгоревших деревьев.
Весь день запах пожара преследовал Джеральда Оуэна, дым ел глаза. Он щурился, глядя сквозь серую пелену на дорогу. Наконец издалека донесся топот копыт — лошади скакали из последних сил.
Эши не спал четыре дня, с тех самых пор как получил письмо. Уже одно то, что он мог держаться в седле, поразило Оуэна до глубины души. Король намерьенов останавливался на каждой почтовой станции, менял лошадей, но сам все это время оставался в седле, безжалостно пришпоривая лошадей.
Он даже не хотел спешиваться, пока не получит ответы на свои вопросы.
— Что произошло? — резко выкрикнул он хриплым голосом. — Ее удалось найти?
Оуэн незаметно показал конюху, чтобы тот побыстрее увел лошадь, как только король намерьенов спрыгнет на землю.
— Нет, милорд. Ваш дядя и сержант ждут вас в главном зале.
— Сержант? Какой сержант? — на ходу торопливо спросил Эши, не обращая внимания на приветствия стражников.
— Друг королевы намерьенов. Из Илорка, сир, — ответил Оуэн, стараясь не отставать.
— Грунтор? Что он здесь делает?
— Он привез Анборна в Хагфорт, милорд. Эши покачал головой и ускорил шаг.
Он нашел генерала и сержанта в большом зале, где они изучали карту западного континента. Как только Эши увидел дядю, в его груди закипела ярость.
— Где моя жена?
Анборн и Грунтор удивленно посмотрели на него.
— Если бы мы знали, где она, Ой не стал бы посылать за тобой, сынок, — коротко ответил Грунтор. — И не брюзжи. Не поможет.
Эши остановился перед Анборном.
— Я доверил тебе ее жизнь, дядя. Ты поклялся защищать ее ценой собственной жизни. Рапсодии нет с нами, а ты все еще здесь, если, конечно, перед нами не призрак. Что произошло?
Анборн опустил глаза. Лицо Грунтора потемнело, он встал между королем намерьенов и старым генералом.
— Ой знает, ты огорчен, Эши, — негромко сказал он, но в его голосе также закипал гнев. — И ты здесь не единственный такой, однако тебе не пришлось пройти сквозь огонь, пытаясь ее спасти. Не веди себя как твои дед и бабушка, иначе будешь один ее искать. Спроси у себя, разве герцогиня хотела бы, чтобы ты проклинал генерала? Он и сам с этим прекрасно справляется, уж можешь не сомневаться.
Эши выдохнул, глядя на Грунтора. Потом прикрыл глаза, стараясь угомонить дракона в своей крови, — тот запаниковал, лишившись своего сокровища, и мог разбушеваться.
— Прости меня, — обратился Эши к Анборну, только теперь заметив свежие шрамы и повязки. — Не сомневаюсь, ты сделал все, что было в твоих силах. Расскажи, как все случилось.
Генерал довольно долго ничего не отвечал. Когда же он заговорил, его голос показался Эши сильно постаревшим.
— На нас напали в Гвинвуде, к северу от старого лесного форпоста Пени-иг-Нарал, всего в одном дне пути от логова драконихи, — холодно проговорил он. — Всего я насчитал около тридцати человек, некоторые были вооружены арбалетами. Один из них убил Шрайка — он пал одним из первых, поскольку ехал в арьергарде.
— Приношу свои соболезнования, дядя.
Анборн лишь махнул рукой, словно отбрасывая его сочувствие.
— Она осталась одна. Они прикончили стражников, подожгли карету и окружили Рапсодию. Несмотря ни на что, она продолжала с ними сражаться. Мне почти удалось ее спасти, но они подстрелили мою лошадь. А потом из-за моих проклятых ног я уже ничего не мог сделать. Она все поняла и успела поменяться со мной мечами, чтобы Звездный Горн не попал в руки негодяев. Последствия могли быть ужасными для всего континента.
Эши кивнул, его глаза заблестели.
— Рапсодия успела исцелить меня, — охрипшим голосом продолжал Анборн, — и сказала, чтобы я передал тебе — и детям, — что она вас любит. А потом она произнесла какое-то заклинание, и я заснул, но со стороны казалось, будто я мертв. Они бросили меня и ускакали. — Он откашлялся. — Нам удалось забрать с собой тело одного из лучников. Все остальные, в том числе наши солдаты и Шрайк, сгорели во время очень сильного пожара. Человек, захвативший Рапсодию, является обладателем меча стихии воздуха — Тайстериска. Хотя я никогда не видел его раньше, у меня нет ни малейших сомнений в том, что он управлял ветром. Негодяй сжег весь северный лес, племянник. Главный Жрец до сих пор тушит лесные пожары. К сожалению, твой отец предпочел раствориться в эфире. Вот он бы сумел вызвать дождь или успокоить пламя, пока не сгорела половина континента.
При упоминании Ллаурона глаза Анборна потемнели.
— Ты видел, куда ее увели?
— Нет. Но я уверен, что они ушли сквозь огонь. Враг атаковал нас сзади, с востока. Я самый больший глупец, если умудрился попасть в такую элементарную ловушку.
— Вовсе нет, — резко возразил Грунтор. — Не следует недооценивать врага.
— Так откуда они пришли?
— Понятия не имею. Я не узнал их, да и одеты они были необычно.
Эши принялся расхаживать по залу.
— Значит, они, скорее всего, направились к морю, в Трэг, или Виндсвер, или в порт Фаллон.
— Если они собрались выйти в море, — отозвался Грунтор. — Но кто знает?
— Лучник знает, — ледяным тоном напомнил Анборн. — Именно поэтому мы и вытащили из огня его паршивое тело. Мы отвезем его в Сепульварту, к Патриарху. Он сумеет узнать правду у трупа, а затем отправить его дух в преисподнюю — так говорят.
Эши остановился, на его лице отразились сомнения.
— А если это всего лишь легенды, дядя? — с сомнением покачал он головой. — Кольцо Мудрости некоторое время находилось у меня, хотя я и не принял титул Патриарха, но я не заметил за ним таких свойств. Боюсь, это лишь детские сказки.
Анборн фыркнул:
— Возможно. Но я готов отправиться в Сепульварту, чтобы проверить.
— Я знаю. — Король намерьенов провел рукой по спинкам кресел, стоящих под высокими окнами зала, в котором они с Рапсодией вот уже целых три года каждый месяц выслушивали просьбы о помощи. — Но ты мне нужен здесь.
Генерал сначала побледнел, а потом его лицо стало наливаться кровью.
— Тебе не хватит всей армии, чтобы заставить меня сидеть дома, когда леди, которую я поклялся…
— Анборн, — прервал его Эши, в голосе которого слышалась спокойная сила и угрожающая ярость дракона, — я не ставлю под сомнение твою готовность действовать или твою верность Рапсодии. Но мы ничего не знаем о ее похитителях. Ради Рапсодии и безопасности континента мы не имеем права на ошибки. Необходимо поддерживать спокойствие и порядок, сделать все от нас зависящее, чтобы никто не узнал об исчезновении королевы намерьенов. Если пойдут слухи о том, что она похищена, начнется настоящий хаос, и тогда нам будет еще труднее ее искать.
Он повернулся к Джеральду Оуэну, почтительно ждавшему у двери.
— Кто, кроме присутствующих, знает об исчезновении Рапсодии?
— Только юный Гвидион, милорд.
Эши немного подумал и повернулся к Анборну:
— Один из нас должен отправиться на поиски Рапсодии, а другой — оставаться в Хагфорте и следить за делами Союза. Необходимо сохранять порядок и спокойствие. Согласен ли ты, что тебе следует остаться здесь, а мне отправиться на поиски?
Анборн злобно посмотрел на племянника. Зрачки с вертикальным разрезом начали расширяться, но сам генерал даже не пошевелился. Наконец Анборн кивнул, разом постарев.
Эши повернулся к Грунтору:
— Ты будешь сопровождать меня в Сепульварту, сержант?
— Да, — сразу согласился Грунтор. — И его величество встретит нас там, Ой отправил ему послание с почтовой птицей.
Эши удовлетворенно кивнул.
— Хорошо. Акмед способен ощутить биение ее сердца. И хотя мне не хочется в этом признаваться, но с ним у нас гораздо больше шансов ее найти. — Его внимание опять вернулось к Анборну. — Грунтор, не мог бы ты оставить нас? Оуэн, пожалуйста, подготовь свежую лошадь и все необходимое, чтобы мы смогли отправиться в путь через десять минут. Не забудь о провизии для Грунтора.
— Да, милорд.
Гофмейстер вежливо дождался, пока Грунтор выйдет из зала, после чего быстро последовал за ним и прикрыл массивную дверь.
Эши медленно подошел к дяде, смотревшему в окно. Некоторое время он стоял рядом, глядя на игру теней на лице древнего намерьена.
Я знаю, какую жертву ты приносишь, оставаясь здесь по моей просьбе, — наконец сказал он. — Я знаю, что Роланд да и весь Союз в безопасности, пока ты будешь приглядывать за порядком.
Анборн никак не отреагировал на его слова.
— И еще я знаю, что у нее нет друга вернее тебя, дядя, — продолжал Эши. — Если Рапсодию еще можно спасти, мы ее спасем.
— Уходи, — бросил Анборн.
После небольшой паузы Эши развернулся на каблуках и вышел из большого зала.
Спускаясь по широкой лестнице, Эши увидел бледного, как смерть, Гвидиона Наварнского и жестом предложил юноше следовать за ним.
Подойдя к парадным дверям, Эши посмотрел на дорогу — отсюда всего несколько недель назад они с Рапсодией отправились в Ярим. Он закрыл глаза, вспоминая выражение комического ужаса на ее лице. Ему хотелось навсегда сохранить это мгновение.
— Я верну ее, Гвидион.
Юноша вздохнул и ничего не ответил.
Эши повернулся и задумчиво посмотрел на юношу.
— Ты уже слышал эти слова раньше, не так ли? Гвидион кивнул:
— Так сказал мой отец, когда отправился вслед за каретой матери…
— Я знаю.
— Знаешь? — В голосе молодого Гвидиона появились истерические нотки. — Ты знаешь, Эши? А знаешь ли ты, что на нее напали лирины? Наши друзья, наши соседи, раса, которую мой отец любил и которой всегда доверял. Он считал их своими друзьями. Знаешь ли ты, что они отрезали ей голову? Что они продолжали этим заниматься, даже когда подоспевшие солдаты расстреливали их в упор? Что она до самого конца прижимала к груди башмачки, купленные для Мелли…
Эши прижал юношу к груди.
— Никто не лгал мне специально, — сквозь рыдания проговорил Гвидион Наварнский, пряча лицо у Эши на плече. — Давая свое обещание, моя мать не знала, что больше не приедет домой. И мой отец не знал, что не сможет вернуть ее целой и невредимой. Рапсодия не знала, что не сможет посмотреть на то, как будут лететь мои стрелы с перьями альбатроса на турнире лучников. И ты не можешь давать обещания. Все уходят. И никто никогда не возвращается. Поэтому не говори мне, что ты знаешь. Ты ничего не знаешь.
Эши сжал его плечи, а потом отстранил от себя и заглянул в залитое слезами юное лицо.
— Я знаю твою бабушку. — Он улыбнулся одними губами. — Я знаю, она будет сражаться до последнего, чтобы вернуться к нам. Особенно теперь, когда она ждет ребенка и у нее есть еще одна причина жить дальше. Но я понимаю, почему ты больше не веришь обещаниям. Поэтому я не стану их тебе давать, но хочу, чтобы ты кое-что пообещал мне.
Гвидион Наварнский слегка кивнул.
— Помоги Анборну, — попросил Эши, заметив, что гофмейстер уже приготовил лошадей. — Будь рядом с ним, постарайся его поддержать. Пока мы ищем Рапсодию, он будет следить за порядком. Стань для него правой рукой. Ему будет очень трудно.
— Хорошо.
Эши грустно улыбнулся:
— Ты ему очень нравишься, Гвидион, и я знаю, что ты его тоже любишь.
— Да, — просто ответил юноша, — люблю.
— Храни эти отношения, — продолжал король намерьенов. — Они бесценны, я всегда о них мечтал, но у нас не получилось. И я счастлив, что узы родства с тобой не пустой звук для Анборна. Он великий человек. — Эши понизил голос до шепота. — Ужасно вредный, но великий.
Гвидион Наварнский не улыбнулся в ответ.
— То, о чем я тебя прошу, по силам только мужчине, — заверил его Эши, жестом показывая Грунтору, стоящему рядом с гофмейстером, что уже можно садиться в седло. — Но ты к этому готов. Ты давно стал мужчиной, хотя у тебя еще и бороды-то нет.
Он похлопал Гвидиона по плечу, повернулся и сбежал по широким ступеням крыльца.
Гвидион долго смотрел вслед удаляющимся всадникам, направлявшимся на восток, навстречу восходящему солнцу, а потом заплакал. Обжигающие слезы катились по его щекам.

36

Сепулъварта
ПУТЕШЕСТВИЕ ВЕРХОМ из Хагфорта в Сепульварту, как правило, занимало шесть дней, если не брать с собой стражу и при условии редких остановок. Эши и Грунтор, решив, что это слишком долго, отказались от сопровождения военных, предпочтя положиться на свои врожденные или благоприобретенные способности, позволявшие им достаточно долго обходиться без сна, и выбрали наезженный, хотя и достаточно загруженный трансорланданский тракт, где через каждые восемьдесят лиг можно получить свежего коня.
Грунтору не хотелось расставаться с Лавиной. Но поскольку они собирались постоянно менять лошадей, он остановил свой выбор на тяжелом боевом коне из конюшни Хагфорта, среди предков которого явно были тягловые лошади, приученные к изматывающему труду. Пока конюх готовил коня, Грунтор принялся перед ним извиняться.
— Бедняжка, — проговорил он, оглядывая могучие ноги лошади. — Придется вам, ребятки, немного потрудиться. Вот уж вы порадуетесь, когда Ой позволит вам чуточку отдохнуть. — Он погладил лошадь по шее, а потом по спине. — Хмм, что-то похожее Ой обещал старушке Бренде из Дворца Удовольствий.
Священный город, который еще называли Цитаделью Звезды, находился на северо-востоке континента. Сравнительно небольшой, полностью независимый город-государство граничил с Роландом, Сорболдом и Тирианом. Религия Патриарха, известная повсюду как Патриархальная вера Сепульварты, имела последователей во всех трех соседних провинциях, но, в то время как население Роланда, а также большая часть Сорболда придерживались именно этого вероисповедания, жители Тириана почитали Главного Жреца и каноны филидов, поклонявшихся природе.
Когда до Сепульварты оставалось два дня пути, Грунтор и Эши уже смогли рассмотреть высокую башню, которую называли Шпиль. Стройная колокольня считалась одним из высших достижений архитекторов Намерьенского века и была задумана и построена одним из предков Стивена Наварнского. Основание башни занимало собой целую улицу, а ее изящная тонкая вершина, увенчанная серебряной звездой, символом Патриархии, устремлялась на тысячу футов в небо. Поговаривали, что в главное украшение вставлена частица чистой стихии эфира, кусочек упавшей звезды, и она сияла на вершине башни, освящая собой расположенную внизу базилику. А еще она указывала путникам дорогу в город.
Она сияла в прозрачном воздухе летней ночи, словно звезда, привязанная к Земле невидимыми путами.
На утро пятого дня пути Грунтор и Эши подъехали к окраине города. Весь последний день они скакали по бездорожью, но сейчас выбрались на тракт, который вел к единственным воротам в Сепульварту, окруженную надежной стеной. Оказавшись на тракте, Грунтор неохотно слез со своего коня и покачал головой при виде огромного количества людей: пилигримы и купцы, нищие и священники спешили войти в священный город или покинуть его.
— Выходит, мы зря спешили. Нам их не обойти, — проворчал он, обращаясь к Эши, кормившему двух лошадей, к спине одной из которых было привязано тело лучника.
Несколько дней, проведенных без сна и полных тревоги за Рапсодию, оставили свой отпечаток на внешности короля намерьенов: вокруг глаз залегли глубокие морщины, нечесаные волосы и грязное лицо скрывал капюшон туманного плаща, который он носил два десятка лет, когда был вынужден прятаться от всех.
— А что ты предлагаешь? — с горечью спросил он, и в его голосе прозвучало едва скрываемое напряжение.
Сержант задумался над его вопросом, а потом кивнул в сторону лошадей:
— Привязать их к ближайшему столбу, который нам попадется.
Еще через пол-лиги они оказались около бараков почтового каравана, куда стекались письма, где хранились припасы и происходила смена отрядов конвоя. Эши кивком показал на тяжелые металлические столбы около бараков.
— Подойдут?
— Угу.
Они привязали лошадей, и Эши показал на колодец:
— Пойду наберу воды.
— Давай, — кивнул сержант и, прикрыв глаза рукой, принялся рассматривать людей, толпившихся у входа в ворота священного города.
Напившись и напоив лошадей, Эши собрался было их отвязать, но его остановил Грунтор.
— Подожди, — велел он.
— Почему? — не понял Эши.
— Ты хочешь побыстрее войти в город?
— Да.
— Тогда прикрой уши.
Вместо этого Эши открыл рот, собираясь спросить, что задумал Грунтор, но не успел произнести ни звука: огромный болт откинул голову назад и заорал. Оглушающий звук, проникающий в самые глубины человеческого существа, поразил и привел в ужас как людей, так и лошадей. Эши забыл, как Рапсодия рассказывала ему об этом вопле и о том, что Грунтор использует его, когда возникает нужда.
Толпа запаниковала, лошади в испуге вставали на дыбы и старались поскорее скрыться среди окружающих город полей.
— Ну вот, путь свободен, — сообщил Грунтор и отвязал поводья лошадей.
Они поспешили к воротам, быстро миновали толпу испуганных пилигримов и вскоре оказались на улицах Сепульварты.
Найти особняк Патриарха не составляло никакого труда — оба бывали в базилике, огромном соборе, являвшемся центром Патриархальной религии. Жилище Патриарха примыкало к базилике и стояло на высоком холме неподалеку от городских ворот. Красивое здание из мрамора с украшенными изысканной чеканкой дверями охраняли солдаты в яркой форме.
Грунтор и Эши подошли к ним, но их остановили копья, наставленные прямо им в грудь.
— Какое у вас дело?
Эши задумался. Если станет известно, что король намерьенов прибыл в Сепульварту, это вызовет кривотолки и, без сомнения, помешает им искать Рапсодию. Он знал, как быстро распространяются слухи.
— Скажите, пожалуйста, Патриарху, что с ним хочет встретиться человек, ужинавший с ним три года назад по дороге на Совет Намерьенов.
Стражники удивленно переглянулись, а потом рассмеялись.
Путники тоже переглянулись. Грунтор расправил плечи, словно прогоняя усталость, и Эши заметил, как он вытащил что-то из-за спины, где носил свою знаменитую коллекцию оружия. Стражники продолжали хохотать, в первый момент даже не заметив, как длинный хлыст обвился вокруг их шей и кончиков пик и они оказались связанными вместе жестким кожаным ремнем.
Затем сержант подтянул солдат к себе и одарил их мрачным взглядом.
— Может, вы не слышали, ребятишки, но он сказал «пожалуйста».
— Ты, как всегда, образец утонченности, сержант, — хмыкнул Эши и, обратившись к связанным солдатам, спросил: — Грегори по-прежнему служит у Патриарха?
— Да, — прохрипел один из них.
Эши ухватился за конец хлыста и выпустил на свободу ответившего ему стражника. Тот неловко потянулся за ножом, но Эши схватил его за запястье и очень серьезно посмотрел в глаза.
— Будь любезен, спроси у Грегори, — вежливо проговорил Эши, — не согласится ли он принять двух усталых путников, один из которых собирается прикончить и съесть твоего товарища прямо здесь, на улице, если ты немедленно не приведешь его сюда.
Он подтолкнул солдата ко входу в особняк.
— О, теперь я понял про утонченность, — отозвался Грунтор, увидев, с какой скоростью стражник бросился выполнять приказ. — Спасибо за науку, Эши. Хотя, по правде, Ой не слишком любит, когда ты решаешь, кого Ой съест, а кого не будет, — заявил он, оглядывая оставшегося стражника, словно тот вдруг превратился в кусок мяса. — Ой предпочитает лиринов.
— А с чего ты взял, что я тебя имел в виду? — поинтересовался Эши, не сводя глаз с двери в ожидании стражника. — Я не только потерял терпение, но еще и ужасно голоден.
Через несколько мгновений изысканная дверь распахнулась, и на пороге появился высокий, худой мужчина средних лет.
— Лорд Гвидион?
Эши и Грунтор переглянулись.
— Да?
— Прошу вас, следуйте за мной.
Грунтор подошел к лошади и снял с нее тело лучника.
— Ой уверен, он бы и тебя пригласил, если б знал, что ты с нами, — ласково сказал он, обращаясь к трупу, завернутому в мешок, и забросил его на плечо.
Пономарь провел их в дом Патриарха. Как только они перешагнули через порог, жара отступила: здесь почти не было окон, а мраморные стены не пропускали солнечные лучи, и потому прекрасное здание внутри казалось мрачным и холодным. Тяжелые толстые гобелены поражали своей изысканностью, в великолепных подсвечниках горели толстые свечи — единственный источник света. Резкий аромат благовоний не в силах был заглушить запах плесени и застоявшегося воздуха, еще более отвратительного от вони, которая окутывала труп, лежавший на плече Грунтора.
Они долго шагали за пономарем по длинным коридорам, мимо бледных людей в рясах, и наконец остановились перед большой черной дверью, отделанной искусной резьбой. Открыв ее, служитель жестом предложил им войти внутрь.
Очень скромно обставленную комнату для аудиенций украшала большая позолоченная звезда на полу и два огромных, сейчас не зажженных очага. Около массивного стола из орехового дерева, стоявшего на площадке небольшой лестницы, они разглядели двух мужчин. Тот, что повыше, в серебряном одеянии, был Патриархом Сепульварты, его сильные мускулистые плечи согнулись под тяжестью забот и волнений, выпавших на его долю.
Второй был королем болгов.
Пономарь закрыл за вошедшими дверь.
— Извини, я только что прибыл. — Акмед обращался исключительно к Грунтору. — И не успел сообщить стражником, что вы тоже скоро будете.
— А мы и не сердимся, сэр, — заявил сержант и подошел, чтобы поздороваться с королем и Патриархом. — Эши тут выбрал себе паренька на ужин. Обещал прикончить его и скушать прямо на улице — пока мы ждем. Вот было бы весело.
На лице Эши появилось беспокойство, и он посмотрел на Акмеда. В глазах его плескался ужас. Казалось, он боится задать ему вопрос.
— Ты слышишь биение ее сердца? — взволнованно спросил он.
Дракианин покачал головой.
— О боги, — прошептал Эши дрогнувшим голосом.
Патриарх вздохнул и жестом показал на стол.
— Садитесь, — предложил он всем троим. — Вы прибыли издалека и устали душой и телом. Расскажите мне, как я могу вам помочь. — Тут он увидел тело на плече Грунтора. — Положите это на стол.
— Я больше не чувствую мою жену, Константин, — пытаясь сдержать предательскую дрожь, сказал Эши, усаживаясь в массивное кресло из орехового дерева. — На карету Рапсодии напали, а ее взяли в плен. Это произошло в Гвинвуде одиннадцать дней назад. Нет никаких следов, и прежде, чем посылать армию сил Союза с приказом прочесать все вокруг, я хотел поговорить с тобой и спросить совета у Кольца Мудрости. Я боюсь, что, если мы привлечем внимание к ее исчезновению, она может пострадать, но время идет, и я по-прежнему не могу нащупать ее присутствие. Мне страшно, что наша бездеятельность может стоить ей жизни.
Патриарх кивнул и нахмурился.
— А это кто? — спросил он и показал на тело, лежащее на столе.
— Свидетель, которого Грунтор вынес из горящего леса. Лучник. Очевидно, именно он убил Шрайка, адъютанта Анборна. Он был вместе с ублюдком, который устроил для Рапсодии ловушку. Анборн утверждает, что похититель владеет древним мечом по имени Тайстериск, наделенным могуществом стихии воздуха. Кирсдарк, клинок, принадлежащий мне, управляет стихией воды, Звездный Горн Рапсодии рожден от звездного света и стихии огня, а Тайстериск, как утверждают легенды, пришел сюда из старого мира, но на нашем континенте у него нет собственной истории. Если это действительно Тайстериск, значит, тот человек нашел его где-то в другом месте. Кроме того, он не намерьен, иначе я бы его знал.
— Но ведь человек может быть родом с Острова и не быть намерьеном, не так ли? — спросил Патриарх и посмотрел на завернутое тело, лежащее на столе.
Эши с Ахмедом переглянулись.
— Наверное, — немного подумав, ответил Эши. — Но те из жителей Серендаира, кто не пошел следом за Гвиллиамом, не получили бессмертия, которым обладают намерьены. Они бежали в другие места, расположенные неподалеку от Острова, и не пересекали Нулевой меридиан. Они прожили положенные им годы, а потом умерли. По крайней мере, так говорится в книгах по истории. Меч, наверное, покинул Остров вместе с кем-нибудь из беженцев, затем тот передал его другому человеку или потерял. Ведь Звездный Горн тоже пропал, а потом его нашла Рапсодия.
— Давайте посмотрим, — вставая, предложил всем Патриарх.
Его гости тут же поднялись из-за стола и с некоторого расстояния наблюдали за тем, как Патриарх распутывает веревки, которыми был связан труп.
Когда он развернул ткань, запах разложения стал сильнее, но он мог быть значительно хуже: тело высохло, точно кусок мяса или рыбы, в дыму горящего леса, плоть облепила кости, все жидкости испарились в яростном пожаре.
— Он умер с открытыми глазами, — пробормотал Патриарх, словно обращаясь к самому себе. — Хорошо. Значит, он многое видел.
Неожиданно, будто уловив запах пожара, принесенный ветром, он поднял голову, затем наклонился над трупом и, закрыв глаза, сделал глубокий вдох. Потом еще один. Все трое приехавших удивленно переглянулись. В конце концов Патриарх открыл глаза и прищурился.
— Вы чувствуете запах? — тихо спросил он.
— Какой? — поинтересовался Акмед.
Патриарх провел рукой над телом, словно прогоняя невидимые потоки воздуха.
— Он присутствует, едва различимый, но это бесспорно он. Мерзкий запах ф'дора.
На мгновение в комнате воцарилась тишина. Эши, который задрожал, услышав ненавистное слово, заговорил первым:
— Нет, ваше преосвященство, я не чувствую.
Патриарх отвернулся от него, взглянул на Акмеда, который почти незаметно напрягся, и проговорил спокойно и уверенно:
— В течение девятнадцати лет жизни я носил в своей крови его присутствие. Я узнаю запах ф'дора в любом виде. В какой-то момент этого человека коснулся демон. Скорее всего, он не входил в его тело, просто на время подчинил себе.
— Значит, где-то на континенте есть еще один живой ф'дор, — тихо произнес Акмед, пытаясь осознать услышанное и справиться с яростью, вскипевшей в его крови при упоминании древнего врага дракиан. — В этом вы уверены?
— Да. Где он находится сейчас, станет известно, когда мы поговорим с этим человеком.
Акмед повернулся к Грунтору.
— Возвращайся в Илорк, — напряженным голосом приказал он. — Охраняй Дитя.
Сержант кивнул и повернулся к двери, но его остановила сильная рука Патриарха.

Предыдущая страница 22 Следующая страница


23 Элизабет Хэйдон

— Подождите немного, сержант, — мягко проговорил Константин. — Возможно, вы мне понадобитесь до того, как мы закончим допрашивать свидетеля. А потом вы сможете уйти.
— Ваше преосвященство, скажите, это правда, что вы можете заглянуть в царство, находящееся между жизнью и смертью? — в отчаянии спросил Эши, изо всех сил стараясь изгнать образ Рапсодии, захваченной демоном.
Патриарх промолчал, лишь задумчиво провел рукой над телом лучника.
— Вы можете разговаривать с душами умерших, ваше преосвященство? — настаивал Эши.
— Нет, — покачал головой Константин. — Я могу разговаривать не с душой умершего человека, а скорее с его кровью. — Он бросил косой взгляд на Акмеда. — Думаю, вы знаете, что несколько лет назад — по меркам нашего мира — я был гладиатором и выступал на главной арене в Сорболде. — Его могучий голос прозвучал очень тихо и мягко. — Именно Рапсодия спасла меня и отвела за Полог Гоэн, в то место между жизнью и смертью, о котором вы говорите, лорд Гвидион, в королевство лорда и леди Роуэн. Я знаю, вы тоже там побывали в час страшной нужды, но ушли, как только исцелились. Я же решил там остаться. Если бы моя мать не была намерьенкой, я, без сомнения, уже давно бы умер. В том царстве, где царит мудрость, где врачуют тела и души, я провел несколько веков, повзрослел, а потом и постарел, хотя по эту сторону Покрова прошло всего несколько месяцев. Почти все свои знания про кровь и искусство целителя я приобрел там. Почти, но не все. Кое-чему я научился на арене. Я от рождения наделен особой связью с кровью, в юности я был умелым и безжалостным убийцей. Теперь, уже будучи немолодым человеком, я пытаюсь использовать свой дар, исцеляя людей, стараюсь спасать, а не лишать жизни.
Он осторожно провел рукой по ранам на теле мертвого лучника.
— На арене кровь умирающего противника пела мне свою песнь. Иногда она рассказывала мне диковинные истории, иногда — нет. Возможно, именно ее голос возбуждал меня сильнее, чем приветственные крики зрителей. С тех пор прошло слишком много времени, чтобы сказать наверняка.
Он снова провел рукой по телу лучника.
— Этот человек мертв. В его крови почти не осталось жизни, я слышу лишь легкий шепот. Но постараюсь его разобрать, если вы так хотите, — ради Рапсодии. А еще для того, чтобы узнать о намерениях и происхождении хозяина этого человека. Мертвые знают больше живых, но услышать их рассказ непросто.
Трое его гостей молча кивнули.
Патриарх извинился и ушел, но почти сразу же вернулся, надев белую рясу вместо серебристой, в которой был до этого. В руках он держал слезницу — сосуд в форме слезы, канопу — чашу для хранения пепла покойного, а также курильницу для благовоний. За ним следовали два ученика, они несли куски белой льняной ткани, на которые положили тело.
— Что бы ни совершил этот человек при жизни, он имеет право на прощальный ритуал после смерти, как и любой, кто ищет пристанища под моей крышей, — заявил Патриарх тоном, не терпящим возражений.
Он дождался, когда ученики зажгут церемониальные светильники, а затем жестом отпустил их и сам закрыл за ними двери.
В комнате воцарилась тишина. Патриарх поставил зажженную курильницу на стол, затем вынул пробку из висевшего на цепочке у него на шее крошечного хрустального многогранного флакона с алой жидкостью внутри. Этой жидкостью он намазал свои глаза и уши, а затем грудь трупа в том месте, где у него было сердце. После этого он благословил свой рот.
— Ты расскажешь мне, кто забрал женщину, — приказал он, и в его глубоком голосе появились уверенные нотки Дающего Имя, или короля.
Затем он открыл слезницу и, шепотом произнеся молитву, очень осторожно вылил по капле на гниющие глаза трупа. Жидкость в слезнице издала звук, знакомым эхом коснувшийся кожи Акмеда, и через несколько мгновений король болгов узнал Слезы Океана, живую морскую воду. У него тоже была одна капля, спрятанная в Лориториуме, где спала Дитя Земли.
Тело на столе, казалось, немного набухло, в него вернулась часть жидкости, а с ней к сморщенной плоти и коже возвратилась жизнь, пусть и совсем чуть-чуть.
Патриарх распахнул рясу и вынул из футляра на поясе два предмета — один походил на ролик для полировки, а другой был изогнутым церемониальным кинжалом с платиновым лезвием.
Эши, Акмед и Грунтор не сводили с него глаз. Твердой рукой Патриарх вонзил острейшее лезвие в грудь трупа, даже не поморщившись, когда из него вытекла какая-то черная жидкость, испачкавшая ему руки. Затем он вспорол грудь по всей длине, не обращая внимания на кости и внутренние органы, а потом долго держал окровавленный клинок и руки над краем канопы, старательно собрав все до единой капли крови.
После этого он положил кинжал на ноги трупа, взял ролик и, прижав его к груди мертвеца, принялся выдавливать из неподвижной плоти некогда красную, а теперь ставшую черной жидкость.
Прошел час, два. Патриарх продолжал собирать кровь в канопу. Когда ее набралось достаточно для того, чтобы покрыть дно сосуда, он поднес его к уху и закрыл глаза.
В комнате воцарилась гробовая тишина, все трое затаили дыхание, чтобы нечаянным звуком или неловким движением не помешать Патриарху.
Наконец Константин поднял глаза на своих гостей.
От его души почти ничего не осталось, — сказал он тихо, с благоговением, а в его голубых глазах загорелся огонь удивительной чистоты и силы. — В жизни он был тесно связан только с одним человеком. Только с одним сердцем, которое билось в унисон с его собственным. Он один из близнецов, но не просто близнецов, а один из двоих, кто по-настоящему связан узами крови. Они так похожи, что у них даже пульс одинаковый, у них все одинаковое. Только эта связь, тонкая, точно паутинка, удерживает крохи его души в нашем мире. Иначе он оказался бы за пределами досягаемости, в Загробной жизни, скорее всего, в Подземном царстве.
Акмед и Грунтор кивнули, в то время как Эши, побледнев, точно полотно, и изо всех сил стараясь сохранять спокойствие, просто слушал и никак не реагировал.
— Мне удалось услышать всего одно слово в крови этого человека.
— Какое? — взволнованно воскликнул Эши.
— «Сенешаль», — ответил Патриарх.
— Сенешаль? — повторил король намерьенов. — Главный управляющий королевским дворцом?
— Иногда судья, — пожав плечами, проговорил Патриарх. — Человек, назначенный сувереном творить правосудие. Вам известен такой человек среди членов Союза?
— Нет, — покачал головой Эши. — Очень недолгое время Тристан Стюард занимал пост сенешаля Дома Памяти, но сейчас Дома Памяти нет, он сгорел, и начались восстановительные работы.
Патриарх поднял руку.
— Тише, — неожиданно сказал он. — Я уловил кое-что еще. Возможно, это слышал не он сам, а его брат.
Все затаили дыхание.
Из груди разлагающегося трупа вырвалась тонкая струйка дыма. Прозвучали едва различимые слова, произнесенные женским голосом, который невозможно было не узнать:
«Не подходи ко мне, Майкл. Я могу умереть, но и ты погибнешь».
— Майкл? — переспросил Эши. — Я не знаю никакого Майкла.
Он повернулся к болгам и увидел, что они смотрят друг на друга и на их лицах застыло изумление.
Патриарх поднял руку, призывая всех к тишине. Затем он снова взял свой диковинный инструмент и выдавил еще несколько капель крови из тела лучника. Словно вздох, прозвучали слова, хрупкие, едва слышные:
«Возможно, не в лицо, Майкл Ветер Смерти»
— Хрекин, — тихонько выругался Грунтор.
— Ветер Смерти? — повторил Эши, начиная паниковать. — Тот самый мерзавец, от которого она пыталась убежать в старом мире, когда вы двое…
— Да, — коротко кивнул Акмед.
— И он ее захватил?
— Очевидно, — ледяным голосом ответил король болгов. Затем он повернулся к Патриарху, чье белое одеяние было перепачкано кровью. — Где? Спросите у него где?
Повисло тревожное молчание — они ждали, когда Патриарх задаст свой вопрос. Он поднес каноггу к уху, но ничего не смог разобрать. Наконец священник встретился с ними глазами и, увидев с трудом скрываемый ужас на лицах всех троих, поднес чашу к губам и выпил содержимое. Кольцо Мудрости у него на пальце вспыхнуло ярким светом.
Он побледнел и, вцепившись в край стола, попытался сохранить равновесие, сражаясь с тошнотой и болью, которые, точно голодные звери, вцепились в него мертвой хваткой. Константин прижал пальцы к ушам, чтобы ветер не унес едва различимый звук.
— На побережье, — заикаясь, пробормотал он, продолжая цепляться за стол. — К северу от порта Фаллон.
Эши и Акмед одновременно повернулись и бросились к двери, но их остановил дрожащий голос Патриарха:
— Подождите. — Тяжело дыша, он снова ухватился за край стола. — Не уходите, пока вы меня не выслушаете и пока не ответите на мой вопрос. Вы теперь мои должники.
Два короля и сержант молча ждали, когда Патриарх окончательно придет в себя. Он сделал несколько глубоких вдохов, и его щеки начали медленно розоветь. За годы, проведенные на арене, он, должно быть, вдохнул или даже испил достаточно крови, возможно, даже больше, чем следовало, подумал Акмед, наблюдая за тем, как Константин расправил могучие плечи, а затем подошел к колокольчику и дернул за веревку.
Тут же появились два ученика.
— Сожгите тело в соответствии с ритуалом, — приказал им Патриарх. — Пепел высыпьте в чашу, стол помойте освященной водой. — Он снова повернулся к Эши и болгам. — Идемте со мной в базилику. Если в этом человеке остался хотя бы намек на дыхание жизни, я не хочу говорить в его присутствии. Раз он даже после смерти смог услышать то, что слышал его брат, вполне вероятно, этот механизм может сработать и в обратную сторону.

37

БАЗИЛИКА СЕПУЛЬВАРТЫ, с великолепными, гладко отполированными стенами из мрамора и огромным куполом, самым высоким в мире, стояла в самом центре города. Мириады оттенков цветов и мозаичных рисунков, украшавших полы и потолок, изысканные золоченые орнаменты на расписанных фресками стенах, окна из разноцветного стекла — все это вызывало безграничное восхищение у всякого, кто на нее смотрел. Но больше всего поражали размеры храма, самого величественного из всех оставшихся от намерьенского века шедевров архитектуры, посвященных пяти стихиям. Они продолжали стоять и радовать своей красотой людей, в то время как сама империя давно погибла, оставив после себя лишь пепел сожаления.
Патриарх провел своих гостей вверх по широкой лестнице, расположенной в центре храма, к стоящему на верхней площадке простому каменному столу, отделанному по краям платиной и являвшемуся алтарем базилики. На этом алтаре среди цветов и перьев, как и полагалось по канонам Патриархальной веры в случае смерти священника, было сожжено тело его предшественника.
Оказавшись в самом центре святилища, Патриарх встал под отверстием в высоком потолке, через которое можно было увидеть Шпиль, и заговорил, но слова его, вместо того чтобы эхом пронестись по огромному пустому пространству базилики, как будто бы повисли над алтарем, и их услышали только болги и король намерьенов.
— Расскажите мне про человека по имени Ветер Смерти, — попросил он. — Откуда вы его знаете? Кто он вам?
Все трое переглянулись, и первым заговорил Эши:
— Он нам никто. — Он прямо посмотрел на Патриарха, и священник увидел, что у короля намерьенов под глазами залегли черные круги от усталости и беспокойства за Рапсодию. — Я о нем толком ничего и не знаю. Рапсодия никогда не говорит про него. Но мне известно, что в старом мире он причинил ей ужасные страдания. Мне это хорошо известно, поскольку я видел, какие ее мучили кошмары, связанные с ним. Смотреть на нее было невыносимо, и я понял: это одно из самых страшных воспоминаний ее прежней жизни. Но лично я с ним не знаком.
Патриарх обдумал слова короля намерьенов, а потом повернулся к бол гам.
— А вы с ним знакомы или слышали про него, — без доли сомнения заявил он, наблюдая за Акмедом и Грунтором, словно хищная птица за своей жертвой (наверное, такой взгляд очень помогал ему на арене).
— В далеком прошлом мы с ним служили одному хозяину, — тяжело вздохнув, ответил Акмед. — Он — добровольно, я — нет.
— Значит, вы были союзниками?
— Никогда, — взорвался король болгов. — Ни союзниками, ни врагами. Он был настоящим подонком, злым, импульсивным и жестоким, в его душе царил хаос. Я знал о том, что он вытворял, но помешать ему не мог, а даже если бы и мог, то не стал бы. Тогда я мечтал только об одном — получить назад свое имя, которое принадлежало моему господину, а вместе с ним и свободу. Впрочем, Рапсодия когда мы с ней встретились, действительно пыталась убежать от него. Мы взяли ее с собой и увели с Острова. Мы надеялись больше никогда не видеть и не слышать его. Поскольку, как мы узнали, он не прибыл сюда ни с одним из флотов, мы решили, что он умер, но несколько мгновений назад труп произнес его имя.
— Что скажешь? — обратился Патриарх к Грунтору.
— Ничего такого. Ой его знал понаслышке. Он был безжалостным и обладал даром крушить все вокруг себя. По правде говоря, в глазах болгов и бенгардов — Ой получил жизнь от смешения их крови — он был чуть-чуть героем.
— У меня имелись и другие причины считать, что он умер, — проговорил Акмед, глядя в потолок у себя над головой. — На Серендаире жил герой, настоящий, а теперь еще и легендарный, он был наполовину лирин, наполовину человек. Звали его Маквит, он давно умер…
— Я видел его имя, — перебил Акмед Патриарх. — Оно начертано на алтаре базилики, посвященной стихии воды, Аббат Митлинис, в Авондерре. Она стоит на берегу, в том месте, где высадился Первый намерьенский флот. Когда я получил свой сан, я участвовал в торжественной службе, которая проводилась там в мою честь.
— Моя мать была родом из его семьи, — тихо проговорил Эши.
— Историки утверждают, что именно Маквит убил Тсолтана, ф'дора, который был моим и Майкла Ветер Смерти господином, — продолжал Акмед. Его голос звучал напряженно, он с трудом сдерживал ярость. — Я могу только предполагать, но, чтобы добраться до Тсолтана, Маквиту нужно было сначала расправиться с Майклом, иными словами, прикончить его. Все знали, что они заклятые враги.
— Если он и в самом деле был таким неуправляемым подонком, как ты говоришь, он мог сбежать, — сказал Эши. — У нас нет никаких оснований считать, будто человек, мучивший женщин и убивавший детей ради собственного удовольствия, остался верен своему долгу, после того как изменился ход войны.
Акмед нетерпеливо отмахнулся:
— Да, возможно. Но каким образом ему удалось спастись, не имеет значения. Важно то, что на свободе разгуливает еще один ф'дор, вселившийся в человека, склонного к убийствам и насилию, в человека, готового сеять хаос вокруг себя и не обладающего способностью заглянуть в будущее, в отличие от того демона, которого мы прикончили. Если в руки к Майклу и в самом деле попал Тайстериск, ситуация становится еще более серьезной и угрожающей, поскольку в этом случае он обладает властью над огнем и воздухом. То, что раньше было проклятием для одной Рапсодии, теперь может превратиться в смертельный кошмар для жителей целого континента. У меня не хватает слов, чтобы объяснить вам весь ужас сложившейся ситуации. Взгляд Патриарха оставался совершенно спокойным.
— Вы ошибаетесь, когда утверждаете, будто не важно, как ему удалось спастись. Это может иметь принципиальное значение по нескольким причинам. Если демон в него вселился при обычных обстоятельствах, значит, Майкл находится в его власти довольно долго и полностью подчинен его воле — именно так действуют ф'доры. Каждый из них обладает вполне определенной сущностью, является индивидуумом в демоническом пантеоне, возникшем в начале времен. Таким образом, известно, что их ограниченное число, если только они не нашли пригодный для себя способ размножения.
Константин запнулся на полуслове, а его собеседники смущенно отвернулись, вспомнив, как он сам появился на свет. Впрочем, Патриарх довольно быстро справился с собой и поднял глаза.
— Если демон захватил Майкла, он должен был полностью подчинить его своей воле, — развивал он свою мысль. Но поскольку он разыскал Рапсодию, получается, что дело обстоит иначе. Что-то в их отношениях сложилось не так, как бывает обычно. Вот серьезный повод для беспокойства. Более того, мне интересно, какие связи возникли у него в наших землях. Совершенно очевидно, что вы соединены с ним лишь тонкой, точно паутинка, нитью, а не той, что лежит в основе.
— В каком смысле? — нахмурился Эши.
Патриарх внимательно посмотрел на короля намерьенов и задал вопрос, который, казалось, совершенно не относился к теме беседы:
— Вы видели Ткачиху, когда находились в царстве лорда и леди Роуэн?
— Нет, — ответил Эши. — А если и видел, то не помню. Я вообще почти ничего не помню о том месте и тех людях. Я был тяжело ранен. Единственное, что осталось, это смутные обрывки — чьи-то незнакомые лица и наполненные болью сны.
— Ткачиха — это одно из проявлений стихии Времени, — пояснил Патриарх. — В легендах о Дарах Создателя, как правило, говорится о пяти стихиях, но есть и другие — те, что существуют за пределами мира. Одной из них является стихия Времени, и Время в своей чистой форме выглядит по-разному. Великие Деревья — Сагия, Великое Белое Дерево и три других, которые растут в местах рождения стихий, — есть проявление Времени. Как и Ткачиха. Она появляется в образе женщины, по крайней мере так кажется, хотя после встречи с ней вспомнить ее лицо невозможно, как бы долго и внимательно ты его ни изучал. Она сидит перед огромным ткацким станком, на котором из разноцветных нитей ткет историю Времени, создает самые разные рисунки из основы, утка и другой пряжи. Ткачиха — это проявление Времени в истории, — продолжал он. — Она не вмешивается в течение событий, лишь сохраняет их для будущих поколений. Ткачиха создает потрясающий, завораживающий гобелен, пронизанный сложными связями. Все вещи и все живые существа являются нитями в ее руках, и в результате их переплетения рождается то, что мы называем жизнью. Без этих связей в мире воцарилась бы пустота, отсутствие жизни. В них же заключена сила. Они соединяют одну душу с другой на Земле и в Загробном мире. Именно связь, возникшая в этой жизни, позволяет одной душе найти другую в следующей. И именно так любовь проходит сквозь Время. Но не только любовь. В ткань вплетены и черные нити. Иногда связи, возникшие в результате вражды, бывают такими же сильными, как те, что рождены любовью. Души, стремящиеся завершить какое-то дело, в основе которого лежит ненависть, могут многое победить — если связь достаточно сильна. Из всего рассказанного вами я понял, что ни один из вас не обладает достаточно сильной связью с захватившим Рапсодию человеком, связью, позволившей бы вам его победить. Если он, конечно, еще остается человеком, а не демоном в человеческом обличье. Ваша связь с ним — лишь легкое касание нитей на гобелене истории, ваши жизни пересеклись, но не переплелись. Однако с Рапсодией все совсем иначе. Они соединены напрямую. В отношениях с ним это делает ее сильнее и одновременно уязвимее. Другими словами, здесь мы имеем прочную нить, основу ткани. Таким образом, получается, что у нее значительно больше шансов справиться с ним, нежели у любого из вас. Если она не смогла победить — а похоже, именно так и случилось, — вы мало чем сможете ей помочь.
— И тем не менее я готов отдать жизнь, эту и загробную, если понадобится, чтобы спасти ее, — вздернул голову Эши. — Спасибо вам за помощь, ваше преосвященство. Прошу меня простить, я должен немедленно отправиться на поиски моей жены.
Он шагнул к ступеням, но его остановил густой бас Патриарха:
— Подождите. Вы не ответили на мой вопрос.
Эши едва сдерживал нетерпение.
— Какой?
— Что решили весы? — спросил Патриарх. — Я еще не получил никаких известий из Сорболда по поводу того, чем закончились ваши переговоры.
Король болгов повернулся к королю намерьенов:
— Мне тоже интересно.
— Они поддержали кандидатуру купца, — коротко ответил Эши.
— Купца? — переспросил Патриарх. — Как его зовут? — Глава западных гильдий Талквист. — Король намерьенов, явно стремящийся как можно скорее покинуть базилику, все же совладал с собой и добавил: — Он производит впечатление человека здравомыслящего и способного к сочувствию. В течение года он будет исполнять роль регента, — он сам так решил, а после этого, если весы подтвердят, что он достоин стать императором, он займет трон. — Он замолчал, увидев, как побледнел Патриарх. — Ваше преосвященство? Что случилось?
— Талквист? — едва слышно повторил священник. — Вы уверены?
— А чем он вам не нравится? — удивился Акмед. Патриарх с трудом опустился на стул.
— Вы принесли мне ужасные новости, — проронил он, и его голос прозвучал непривычно слабо.
— Почему? — поинтересовался Акмед. — Объясните нам. Патриарх поднял голову к потолку и посмотрел на Шпиль, гордо поднимавшийся в бескрайнее синее небо.
— Талквист только называется купцом, — с горечью сказал он, наблюдая, как по небу проносятся белые перистые облака. — Он торговец рабами, чрезвычайно жадный и жестокий. Более того, он является тайным главой целого флота пиратских кораблей, торгующих живым товаром: они продают здоровых людей на шахты или, того хуже, на арены, а остальных используют в качестве сырья для производства самых разнообразных товаров, например свечей. Их делают из стариков, а из младенцев — костяную муку. Тысячи людей погибли на аренах Сорболда, невозможно сосчитать, сколько еще встретило свой конец на шахтах, соляных рудниках и на дне океана. Талквист — чудовище с улыбкой благородного человека и прекрасными манерами, самое настоящее чудовище.
— Однако весы выбрали его, — удивленно проговорил Эши. — Я сам видел.
— Почему вы ничего не сказали перед тем, как уехать? — В голосе Акмеда появились обвиняющие нотки. — Если вы знали, что такое возможно, почему не вмешались?
— Потому что не в моей власти выступать против весов. — Плечи Константина поникли, он враз постарел. — Ведь именно они выбрали меня Патриархом. Как же я могу утверждать, будто они ошиблись? В этом случае возникнет парадоксальная ситуация. — Он тяжело вздохнул. — Кроме того, я не могу открыть тайну своего прошлого и поведать всем, что выступал на арене. Тем более никто не должен знать о царстве Роуэнов. И наконец, Талквист был не единственным из претендентов, на чьих руках кровь других людей. Если бы я выступал против каждого, кого считаю недостойным занять императорский трон, Сорболд остался бы без правителя. По правде говоря, я надеялся, что весы выскажутся за разделение страны на города-государства, но они решили иначе.
Он встал и положил руку на плечо Эши.
— Я буду каждый день молить Единого Бога сохранить жизнь вашей жене и ребенку, — пообещал он. А также попрошу его помочь вам отыскать человека по имени Ветер Смерти, хотя теперь его с полным основанием можно называть Ветер Огня. Я буду молиться о том, чтобы Талквист изменился, ведь смог же я стать другим человеком за Покровом Гоэн. Возможно, то, что он не потребовал немедленной коронации, хороший знак.
— Сомневаюсь, — буркнул Акмед. — Мой личный опыт подсказывает, что люди, которые стремятся к власти и любят проливать чужую кровь, получив ее, становятся еще более жадными и жестокими. Вы мне представляетесь единственным исключением из этого правила.
Затем они поблагодарили Патриарха и спустились по ступенькам, оставив его смотреть в голубое небо.

Выйдя из базилики, Грунтор сердито уставился на Эши.
— Ребенок? — Его голос звенел от досады. — Ты ничего не говорил про ребенка. Почему?
— Немедленно возвращайся в Илорк, — приказал Акмед. — Мы отвечаем за безопасность другого Дитя, и это гораздо важнее, чем даже необходимость найти Рапсодию. Или Майкла. — Он повернулся к Эши: — Если мы отправимся на поиски вместе, у нас будет больше шансов их найти. — В устах Акмеда это звучало почти как просьба. — Хотя я по-прежнему не слышу даже намека на ее сердцебиение. Как бы далеко она от меня ни находилась, больная или здоровая, даже под землей, до сих пор я всегда слышал ее сердце. Я подозреваю, что он ее убил, это вполне в его стиле. Я прекрасно понимаю: ты будешь искать ее, не обращая внимания ни на какие доводы разума, но я намерен найти его. Если мы разыщем Майкла, мы, по крайней мере, сможем узнать, что он с ней сделал. Ты понимаешь, о чем я говорю?
— Да, — коротко кивнул Эши.
— Хорошо.
Закончив разговаривать с Эши, Ахмед отвел в сторону Грунтора, чтобы дать ему последние наставления.
— Я привез в Илорк женщину по имени Теофила, она из племени странствующих ремесленников, которое называется панджери. Она имеет доступ в кузницу и должна получить все, что ей потребуется для работы над Светоловом. У нее вздорный нрав. Не зли ее… мне пришлось искать ее полтора года.
— Слушаюсь, сэр, — с сомнением посмотрев на него, ответил Грунтор.
— Счастливого пути. — Акмед в знак прощания поднял затянутую в перчатку руку. — Я привезу с собой Лавину.
Сержант-болг тряхнул головой:
— Привези герцогиню, сэр. Я боюсь, что тебя ослепит ярость и ты забудешь, кого нам тут так не хватает.
Но Эши и Акмед уже ушли.

Джерна Тал
— ЕСЛИ ВАМ БОЛЬШЕ ничего не нужно, милорд, я бы хотел вернуться в суд, — сказал Найлэш Моуса и слегка поклонился новому регенту.
Талквист поднял голову от кипы бумаг, разложенных на массивном столе из красного дерева, и улыбнулся. Его смуглое лицо в тусклом свете дня — за окнами потемнело в преддверии грозы — казалось бронзовым.
— Нет, мне ничего не нужно, ваше преосвященство, — ласково проговорил он. — Думаю, жизнь постепенно возвращается в привычное русло. Благодарю вас за все, что вы сделали, чтобы ускорить наведение порядка.
Измученный Первосвященник улыбнулся в ответ.
— Я был рад вам помочь. Если во мне возникнет нужда, не задумываясь, позовите меня.
— Непременно. А теперь отправляйтесь домой и отдохните. Вы нужны мне здоровым и полным сил, а этого не будет, если вы не начнете заботиться о себе.
— Хорошо. Доброго вам вечера.
Первосвященник Сорболда снова едва заметно поклонился. Затем он повернулся и вместе со свитой покинул конференц-зал.
Талквист долго смотрел ему вслед, а потом вернулся к своим бумагам.
Через несколько минут в открытые двойные двери скользнул какой-то человек и осторожно прикрыл их за собой.
Регент поднял голову, в его глазах зажглись веселые искорки. Он потянулся за кандеррским бренди, налитым в открытый хрустальный графин, который стоял на соседнем столике, и показал на пустой стакан. Но его гость отрицательно покачал головой.
— Наверное, мне следовало сказать эти слова тебе, — заявил Талквист и налил себе бренди. — Благодарю тебя за все, что ты сделал, чтобы ускорить наведение порядка.
Лазарис испуганно заморгал, его глаза еще не приспособились к свету.
— Не за что, сир, — заикаясь, пролепетал он.
— Ты чего-то боишься, Лазарис. Чего?
Главный священник попытался встретиться с черными глазами регента, но понял, что у него нет сил.
— Я… просто очень устал, милорд. Последние несколько недель были трудными.
— А, понятно. — Талквист откинулся на спинку кресла и сложил на животе руки. — Тебе ведь приходилось повсюду следовать за Первосвященником, заниматься высокими гостями… Они уже разъехались?
— Да, милорд. Прорицатель отбыл сегодня утром.
Талквист выглянул в окно на двор, расположенный внизу, где отрабатывали свое военное мастерство солдаты усопшей императрицы.
— Да уж. Мы с ним и Белиаком засиделись допоздна, обсуждая наши дела. Итак, ты освобожден от обязанностей управляющего, Лазарис. Можешь возвращаться в темную нору в Ночной горе и снова заняться своим обожаемым собором. Живой Камень, который ты для меня добыл, сыграл неоценимую роль в достижении моих целей. Благодарю тебя.
Священник выглядел так, словно ему стало нехорошо, но Талквист на него не смотрел.
— В чем дело, Лазарис? Появились сомнения? Немного поздновато, тебе не кажется?
— Нет-нет, милорд, никаких сомнений, — поспешно отозвался глава Терреанфора и судорожно сцепил пальцы.
Талквист поднялся и, подойдя к нему, положил свои тяжелые руки на плечи дрожащего священника.
— Я знаю, ты любишь свой темный собор, словно родную мать, — мягко проговорил регент, с удовольствием выговаривая каждый слог. — И то, что тебе пришлось унести пусть даже крошечный кусочек живой глины, гнетет тебя. Тебе кажется, будто ты собственными руками отрезал одну грудь у своей матери. Тебе не нужно извиняться и объяснять мне, что ты чувствуешь, Лазарис. Твое сердце для меня — открытая книга. Я многое о тебе узнал, когда был твоим учеником. К сожалению, я не могу пообещать, что тебе больше не понадобится терпеть такую муку. Зачем лгать? Я император, точнее, стану им через год. — Он потрепал священника по щеке. — А теперь возвращайся в Терреанфор и одари его своей любовью. И, предаваясь мрачным размышлениям в своем темном соборе, займись поиском других мест, где можно собирать урожай. Лучше начать сейчас, мне совсем не хочется убивать одно за другим деревья из Живого Камня или слонов. О, как я люблю слонов, этих огромных, могучих чудовищ! Давай прибережем их на самый конец, ты согласен?
Лазарис кивнул, не в силах произнести ни одного внятного слова.
— Хорошо, — улыбнулся Талквист. — Лето в самом разгаре, но и оно закончится. Земля уснет, жизнь спрячется в ее толще и впадет в спячку. Мы тоже спрячемся и подождем. Но весной, Лазарис… О, весной!
Весело насвистывая, он вышел на балкон.

38

Котелок, Илорк
ОМЕТ НЕ СПАЛ всю ночь, он работал.
Тени отплясывали безумный танец на стенах комнаты, расположенной во втором крыле бараков для стражи, — Омет предпочитал жить с солдатами, а не в комнате для гостей вместе с Шейном, главным образом потому, что в дополнение к храпу и склочному нраву Шейн был наемным ремесленником и поселился в Илорке только на время проведения работ над витражами. Омет же собирался остаться в Илорке навсегда.
«В этих горах рождаются великие дела, — сказала ему Рапсодия три года назад, когда они расставались на границе Ярима и Илорка, после того как они с Акмедом увезли его из мастерских Ярима. — Ты можешь стать частью великих дел. Давай, оставь свое имя на этих древних камнях, пусть оно войдет в историю».
С той самой минуты Омет только этим и занимался, что удивляло его самого, поскольку совсем недавно он не думал о своем будущем, а даже если и заглядывал вперед, то только на один день, где его ждали скучные и однообразные обязанности ученика.
Но его жизнь изменилась. Болги приютили его у себя и, насколько могли, приняли в свои ряды, по крайней мере никто из них не относился к нему как к чужаку, которому нельзя доверять. Омет знал, что ему страшно повезло, а еще он понял, почему Рапсодия, в чьих жилах текла кровь лиринки и человека, такая чуждая этим неприветливым горам, населенным полулюдьми с каннибальскими наклонностями, любит болгов не менее искренне, чем свой собственный народ, живущий в Тириане.
Он и сам испытывал непреодолимое желание защитить Илорк и короля Акмеда от злых козней Эстен. Но это желание сражалось с другим, не менее сильным: как можно быстрее и дальше убежать, не оглядываясь, из Котелка и никогда не возвращаться назад.
Но даже в минуты, когда его сковывал ледяной ужас, Омет понимал, что бежать бессмысленно.
В конце концов, Эстен рано или поздно все узнавала.
Однако он все-таки рискнул и между линиями чертежа, чтобы дать отдых руке, осторожно записал на смеси единого языка и болгиша, как он его слышал, доклад о том, что делала хозяйка гильдии в отсутствие короля, а также о своих собственных действиях, и указал место, где он спрятал настоящие чертежи.
Он работал в свете фонаря, переписывая и промокая чернила, переписывая и промокая, и вспоминал слова Рапсодии:
«Не ограничивай свое искусство и воображение. Я верю в то, что ты можешь стать одним из самых великих мастеров Нового Века».
Омет подержал в руках свиток, над которым трудился с тех пор, как покинул Гургус и зажег свой фонарь. Его развеселила ирония в словах Рапсодии.
Сделанные им чертежи являлись великолепной копией оригиналов, даже при его, весьма скромной, оценке собственных достижений. Он рисовал их на листах древнего пергамента, запечатанных древней восковой печатью, которые были обнаружены в бочке с рисом на одном из нижних уровней хранилища Гвиллиама. Очевидно, когда-то они были покрыты ровными строками аккуратных букв, но за прошедшие века из-за неправильного хранения чернила высохли и исчезли, словно никто никогда на них и не писал.
Найдя вполне достоверное полотно для исполнения своего замысла, Омет потратил все свободное время, перенося на него достаточное количество деталей настоящих чертежей, чтобы, если Эстен и вправду способна восстановить витражи, его ложь не помешала благородному делу, но чтобы при этом Хозяйка гильдии не узнала ничего важного. Да, пожалуй, получилась вполне убедительная картина. Очень осторожно он рисовал прямые линии там, где на оригинальном чертеже была схема прокладки труб, и ни одним штрихом не намекнул на существование колеса, оставив лишь основные планы, касающиеся цветного стекла и его предположительного расположения на куполе башни.
И молил всех святых, чтобы этого оказалось достаточно.
Как только фальшивые чертежи окажутся в руках Эстен, начнется бесконечная игра в кошки-мышки, Омет постарается не попадаться ей на глаза, но так, чтобы его отсутствие не показалось никому подозрительным. От одной только мысли об этом внутри у Омета все холодело.
Эстен, сама того не зная, дала ему время до утра, чтобы он успел создать новую версию чертежей. А поскольку он уже закончил, у него появилась возможность остановиться около плавилен и просушить чернила. Омет быстро отодвинул стул, в последний раз промокнул чернила и, выскользнув из своей комнаты, промчался по коридору в сторону туннелей, которые вели к огромным печам.
Опасаясь того, что Эстен и кто-нибудь еще может оказаться около печей, где делали цветное стекло, он по каменным туннелям и переходам спустился в обжигающий жар, царивший у подножия горы, туда, где варили сталь и плавили металлы.
Жара здесь стояла ужасающая. Два кузнечных горна работали день и ночь, обеспечивая бесперебойное производство стандартного оружия, которое потом продавали в соответствии с торговыми соглашениями Роланду и Сорболду, и был еще один особый горн, где делали оружие по специальным чертежам, сделанным Акмедом: сварды, тяжелые, но прекрасно сбалансированные метательные ножи с тремя лезвиями; короткие, компактные арбалеты, приспособленные для использования в туннелях Илорка; раздвоенные наконечники для стрел и тяжелые дротики для духовых ружей, проникавшие в тело жертвы глубже, чем обычные; кинжалы из черно-синего сплава стали и райзина, которые на самом деле были острыми, точно бритва, крюками, заменившими традиционное оружие болгов для ближнего боя. И естественно, диски для квеллана короля.
Только этот горн разогревался до такой степени, что в нем плавился черно-синий райзин.
А поскольку Эстен обещали, что для нее будут выплавлены орудия по ее собственным чертежам, она, несомненно, получит доступ в тщательно охраняемую кузницу, в которой горело пламя, рожденное в самом сердце Земли.
На Омета снова накатил холодный страх. Он посмотрел на ряд выложенных плиткой галерей с наковальнями и печами, где в каждой смене работало около трехсот болгов — они поддерживали огонь, ковали руду и плавили сталь, следили за системой вентиляции, которая летом выводила за пределы Котелка горячий воздух и сажу, а зимой, наоборот, направляла тепло печей на обогрев внутренних туннелей Илорка. Убедившись в том, что на него никто не обращает внимания, Омет развернул свои чертежи и подставил их обжигающему ветру, который за несколько секунд просушил чернила, а затем быстро, прежде чем листы успели загореться, спрятал их в кожаный футляр.
Омет занял оборону, хотя его враг вряд ли об этом пока догадывался.
Он совершенно точно знал, что привело Эстен в Илорк. Она явилась, чтобы отомстить. Пытаться просчитать, какую именно подлость задумала Эстен, было совершенно бессмысленно, но не вызывало сомнений: она, как всегда, придумала безупречный, блестящий план, благодаря которому сумела проникнуть в неприступную крепость, выстроенную Акмедом. Волк забрался в курятник, а фермер, не догадываясь о том, кто к нему пожаловал, сам его пригласил войти, да еще и открыл дверь.
Добром это не кончится.
Она просто выжидает, чтобы нанести свой удар.
«Ну что же, чему быть, того не миновать», — подумал Омет, шагая по темным коридорам в сторону Гургуса, который в один прекрасный день превратится в Светолов.
Но этот день не наступит, пока Эстен находится в Илорке.
Омет надеялся прожить достаточно долго, чтобы рассказать королю о том, что он сделал.

Эстен сидела на ветру на вершине утеса и ждала, когда прибудет почтовый караван. Перед ней расстилалась Кревенсфилдская равнина, лучи закатного солнца проливались на облака и волнующееся море травы, накинув на него одеяло, золотое посередине и алое по краям. Воздух, пронизанный летней жарой, обещал беду.
Эстен на мгновение отбросила все мысли, позволив себе просто наслаждаться мягким летним вечером: запахом ветра, несущего дождь, зеленой травой, наполненной жизнью и тянущей свои тонкие пальцы к собравшемуся на покой солнцу, несмолкаемым гомоном насекомых, далекими огнями, зажженными на фермах и аванпостах, чтобы прогнать ночь.
Но это был мимолетный каприз. Затем Эстен снова перевела взгляд на дорогу, высматривая признаки приближения каравана из Ярима. Она подтянула колени к груди и задумалась, позволив своим мыслям бродить по таинственным аллеям, где, дожидаясь своего часа, пряталась смерть.
Шесть дней назад король болгов привез ее сюда, и уехал он шесть дней назад.
Прошел почти час, прежде чем она увидела караван, вынырнувший из-за скалистого холма, на котором она сидела. Сначала показалась первая треть из пятидесяти охранников, за ними следовало четыре фургона и экипаж в окружении остальных солдат.
За караваном ехали путешественники, которые предпочли воспользоваться защитой солдат, справедливо полагая, что большой отряд сможет защитить их от любых неприятностей в дороге: парочка фермеров, едущих с рынка или на рынок, пилигримы, отправляющиеся в паломничество по святым местам.
И еще один человек, которого Эстен знала очень хорошо.
Увидев, что караван подъехал к посту Гриввен, хозяйка Гильдии Ворона незаметно спустилась с утеса. Она была одета в простые черные штаны и летний плащ, коротко остриженные волосы были спрятаны под темно-синим платком, и поэтому она легко укрылась в сгущающихся сумерках. Эстен терпеливо дождалась в тени, когда конвой отправится отдыхать, солдаты уйдут в гостевые бараки, а путники разобьют лагерь неподалеку от аванпоста. Затем молча вышла на свет, чтобы Дрант смог ее увидеть.
— Вы прекрасно выглядите, хозяйка гильдии, — прошептал он. — Все идет по плану?
— Да, — уверенно ответила Эстен. — Проникнуть к панджери оказалось даже легче, чем я ожидала. Они приняли меня без единого вопроса. Я и представить себе не могла, что мне когда-нибудь пригодятся уроки отца. Ирман сказал правду: король болгов действительно просто помешан на своем проекте. Это хорошо, иначе он представлял бы собой очень опасного врага. Но, если не считать смерти императрицы и ее наследника в Сорболде и дела, которое неожиданно заставило его уехать, этот витраж интересует его больше всего на свете — он просто не обращает внимания ни на что другое. Мы сумеем застать его врасплох.
— Отлично. — Дрант передал ей завернутый в кусок ткани ларец. — Здесь пикриновая кислота, которую вы заказали. Прошу вас, будьте осторожны. Не забудьте, что в жидком состоянии она просто воспламеняется, когда же высыхает…
— Я все знаю. Спасибо, Дрант. Ты проверил то, что я просила?
— Да. Чтобы кислота какое-то время оставалась жидкой, ее нужно вводить в еще мягкое после отжига стекло. Она будет безвредной до тех пор, пока не высохнет под воздействием высоких температур. В зеленых бочонках, которые доставит караван на рассвете, прибудет еще запас кислоты.
— Прекрасно. — Эстен поставила ларец, затем засунула руку в складки плаща. — Здесь расположение складов оружия и все, что касается уклада и образа жизни болгов, а также количество солдат и возможности их армии. Ну, и еще местонахождение хранилищ, где они держат свои сокровища, и тому подобные вещи. — Небрежным жестом она протянула бумаги Дранту. — Продай их. За хорошую цену, разумеется.
— Слушаюсь, хозяйка гильдии.
— Они продолжают за мной следить, но мне удалось очаровать одного из них, кретина ремесленника из Кандерра, и он приносит мне то, что я прошу, и рассказывает о местах, в которые меня еще не пускают. Впрочем, он пока не сообщил мне, где спит король болгов.
На лице Дранта появился некий намек на беспокойство.
— Вы хотите, чтобы мы проникли в крепость, хозяйка? Чтобы вы не были здесь в полном одиночестве?
Эстен злобно ухмыльнулась:
— Не бойся за меня, Дрант. Когда король болгов вернется, кроме меня, в этих проклятых горах не останется никого живого.
Она дождалась, когда он скроется в ночном мраке, а затем забралась на окутанную туманом и продуваемую ветрами вершину горы. Прижимая к груди ларец, Эстен пробиралась сквозь заросли кустарника в сторону тепла и света Котелка.

Предыдущая страница 23 Следующая страница


Реквием по солнцу 24

39

Северное побережье
РАПСОДИЯ ПОНЯЛА, что снова начался прилив.
Когда это произошло в первый раз, она запаниковала, уверенная в том, что утонет в пещере, которую немедленно затопит соленая вода, закрутившаяся водоворотами и начавшая стремительно подниматься к самому потолку.
В тот, первый раз она спала, точнее, дремала, измученная после того, как ей удалось заползти на уступ — единственное относительно надежное место в этой пещере. Она с удивительной легкостью высвободила руки: потребовалось лишь произнести истинное имя кукурузы, «тесела», и веревка, которой были стянуты ее запястья, распалась.
Стрела арбалета, выпущенная лучником, застряла в кожаном поясе для меча — Рапсодии очень повезло, что она вонзилась в место соединения пояса и ножен, а не угодила ей в почку. Впрочем, остался огромный синяк и глубокая царапина, которая страшно болела, когда на нее попадала соленая вода. Рапсодия сняла пояс и попыталась вытащить стрелу: ее наконечник был единственным острым предметом, имевшимся в ее распоряжении.
Несмотря на заклинание, Рапсодия ударилась о воду сильнее, чем думала. К счастью, острые рифы остались чуть в стороне. Она упала, ее засосала морская вода, она потеряла способность ориентироваться в пространстве и была практически без сознания, когда прилив затащил ее в пещеру.
Прилив отступил, но в пещере осталось полно воды, и она равномерно билась о каменные стены. Почти ничего не видевшая в полумраке, Рапсодия все же попыталась на ощупь определить, где оказалась. На задней стене она обнаружила трещины, через которые во время отлива врывался воздух, и больше ничего. Кроме того, она близко познакомилась с океанским течением, тем, что подхватило ее, затащило внутрь и спасло от удара о рифы, но теперь превратилось в тюремщика. Рапсодия понимала, что даже если она приложит все силы, чтобы выплыть, ей с ним не справиться — оно было значительно мощнее.
«Мне нужно найти пресную воду, — подумала она из последних сил. — И еду. Если я ослабею, я здесь умру. Но сначала нужно выспаться, сон самый лучший лекарь».
Сон без сновидений, в который она погрузилась, был таким глубоким, что, когда на нее накатила первая волна, она этого не заметила.
И вдруг огромный вал накрыл ее с головой и вымочил до нитки. Она в испуге проснулась и едва не разрыдалась.
Прилив наступал настолько быстро, врываясь в пещеру с такой силой, что Рапсодию охватила паника. Почти мгновенно она оказалась под водой, ее бросало из стороны в сторону по всей пещере, но так и не вынесло наружу. Когда волны поднимали ее на гребень, она хваталась руками за потолок, откидывая назад голову, чтобы соленая вода не заливала глаза и не попадала в нос.
Отбиваясь от скользких водорослей, Рапсодия пыталась вспомнить, что говорил ей отец, обучая ее плавать целую жизнь назад.
Она призывала воспоминания, надеясь, что они помогут ей успокоиться.
«Слишком глубоко, — думала она. — Здесь слишком глубоко».
«Прекрати размахивать руками».
В памяти всплыл голос отца, спокойный и уверенный, как и тогда, много лет назад.
Рапсодия перестала бессмысленно размахивать руками, позволив течению поднять себя на гребень.
Вода внутри пещеры была холодной, как и в море, зеленые водоросли плавали на поверхности. Рапсодия не видела дна, не знала, какой глубины пещера.
«Отец?» — прошептала она и почувствовала на губах соль.
«Я здесь, детка. Двигай руками медленно. Ну, вот так-то лучше».
«Мне холодно, отец. Я не могу удержаться на поверхности. Здесь слишком глубоко. Помоги мне».
«Успокойся, я тебя поддержу», — сказал отец.
Рапсодия быстро вдохнула и почувствовала, как в легкие проник воздух. Перед глазами у нее возникло улыбающееся лицо отца: мокрые брови и борода, капли воды на щеках — именно таким он предстал перед ее мысленным взором во время путешествия под Землей, по корню Сагии, где она чувствовала себя не менее чужой, чем здесь, в воде.
«Вода не причинит тебе вреда, тебя погубит страх. Успокойся».
«Здесь слишком глубоко, отец».
Она выплюнула воду, попавшую ей в рот, и во все стороны полетели мелкие брызги.
«Глубина не имеет значения, если у тебя голова над водой. Ты можешь дышать? »
«Да-а-а».
«В таком случае не обращай внимания на глубину. Сосредоточься на дыхании. С тобой все будет в порядке. И ничего не бойся. Страх убивает, даже когда тебе не грозит реальная опасность».
В лицо Рапсодии ударила новая волна, и она закрыла глаза.
«Страх убивает, даже когда тебе не грозит реальная опасность».
«Нет, — подумала она. — Я не стану бояться. Не для того я бросилась со скалы, чтобы умереть от соленой воды, которая не собирается меня убивать».
Рапсодия попыталась плыть на спине, цепляясь одной рукой за стену пещеры и прижав другую к раненому боку, чтобы туда попадало поменьше соленой воды, и некоторое время ей это удавалось. Заставив себя отбросить все посторонние мысли, она прислушалась к ритму прилива и уловила его музыку. Это помогло ей сохранять спокойствие.
Прошло много времени — сколько, Рапсодия не знала, — и вода начала постепенно отступать, начался отлив.
Наконец появился уступ. Рапсодия взобралась на него и принялась обдумывать положение, в котором оказалась. Сначала она хотела позвать на помощь Элинсинос, дракониху, чья пещера находилась неподалеку от того места, где ее захватили люди Майкла. Но она была вынуждена отбросить эту мысль: дракониха не могла почувствовать ее в воде, ведь именно поэтому погиб Меритин, возлюбленный Элинсинос.
Потом Рапсодия решила отправить по ветру Призыв Кузена, как уже сделала один раз, призвав себе на выручку Анборна. Но Майкл обладает властью над стихией воздуха. Если ветер предаст ее, Майкл сможет ее найти.
Значит, ничего не остается, как рассчитывать только на себя, решила она.
Никто не поможет ей, кроме нее самой.
Сидя на уступе, Рапсодия задумчиво смотрела на зеленый водоворот внизу.
Вдруг она увидела какое-то движение под поверхностью, словно проскользнул кто-то длинный и очень быстрый.
«Змеи? — промелькнуло в ее затуманенном сознании. — Нет, угри».
В пещере их оказалось полно — наверное, занесло сюда последним приливом. Вот он, источник воды, а заодно и пища. С трудом справившись с отвращением, Рапсодия развязала тесемки на своей порванной рубашке и сделала из нее некое подобие сети.
«Я с этим справлюсь, — сказала она и провела рукой по животу. — Мы вместе справимся, ты и я. И мы отсюда обязательно выберемся».
В пещеру ворвался ветер, что-то свистнул ей в ответ и замолчал.

Сенешаль не стал ждать, пока причалит последний баркас, и принялся разводить черный огонь.
На носу каждого из весельных судов был фонарь, висевший над водой, чтобы освещать мели и рифы, которые баркасы обходили на своем пути между берегом и кораблем. Демон в обличье человека схватил ближайший к нему, с дикой силой вырвав его из крепления.
На солнце вспыхнул край острой проволоки. Сенешаль провел по нему пальцем, и потекла кровь, зашипевшая, точно пламя из другого мира.
Затем он открыл дверцу фонаря и поднял палец, чтобы кровь стекла внутрь.
От алых капель начали подниматься тонкие струйки едкого дыма, которые через несколько мгновений превратились в искры, ожившие на воздухе. Черный жидкий огонь, извиваясь и меняя цвет, бешено плясал внутри стеклянного фонаря, его языки жадно лизали маленький фитилек, который вдруг вспыхнул ярким пламенем.
Потом неожиданно огонь потемнел и, сердито взревев, взвился ввысь, осветив море и пляж.
Майкл повернулся к новому отряду солдат и матросов, которые вышли с ним на берег. Передав фонарь командиру первой группы, состоящей из четырех человек, он потянулся к следующему фонарю.
— Прочешите берег, — приказал он, пока его управляющий разбивал оставшихся людей на такие же отряды. — Проверьте все дома и сараи во всех рыбачьих деревнях. Если найдете ее, вытащите, потом сожгите дом, в котором она пряталась.
Его голубые глаза горели в темноте безумным огнем.
— Если не найдете ее, жгите все, что попадется вам на глаза.

Когда пешие и всадники бросились выполнять его приказ, сенешаль отвел в сторону Кайюса, своего самого лучшего и доверенного лучника.
— Для тебя у меня особое поручение. — В его голосе прозвучало возбуждение, смешанное с нетерпением. — Куинн говорит, что она жила в нескольких днях пути отсюда, в провинции Наварн. Ты доберешься туда по трансконтинентальному тракту и разыщешь крепость, которая называется Хагфорт. Проверь, не вернулась ли она домой. Позаботься о том, чтобы от крепости остались одни угли — вне зависимости, там она или нет. Если во время переполоха встретишь ее мужа, первым делом убей его, — продолжал он, и его худое лицо приобрело жесткое выражение. Теперь стало особенно заметно, что в нем поселился демон. — Но обязательно прихвати с собой что-нибудь на память о нем, любую вещь — медальон, кольцо, прядь волос, — принадлежащую ему.
— Как я его узнаю?
— Считай ее мужем любого мужчину в замке, способного передвигаться самостоятельно, — пожав плечами, ответил Майкл. — Сделай все как следует. Убей всех, кого сможешь, включая детей. Всех до единого! Ты меня понял, Кайюс?
Кайюс кивнул и вскочил в седло.
— И помни: несмотря на то что ты будешь мстить за своего брата, — сказал Майкл с неожиданной веселостью, — ты должен убивать первым выстрелом. В противном случае, даже если тебе вздумается почтить таким образом память бедняги Кломина, у которого руки были как две сосиски, ты зря растратишь стрелы и неожиданно поймешь, что враг превосходит тебя числом.
Глаза Кайюса сузились при столь презрительном отзыве сенешаля о его брате-близнеце, но он промолчал, лишь глубоко вонзил шпоры в бока несчастной лошади, и та понеслась на восток, в сторону тракта, который должен был вывести его в Наварн.

40

ДАЖЕ ПРИ САМЫХ благоприятных обстоятельствах королю болгов и намерьенскому монарху не следовало отправляться в путь вместе.
В неблагоприятных же обстоятельствах, в которых они оказались, оба с удивлением обнаружили, что между ними сложились вполне приемлемые отношения, рожденные необходимостью.
Ни тот, ни другой не нуждались в дружеской поддержке или беседе. Акмед проводил все свое время бодрствования, изучая мириады вибраций, приносимых на крыльях ветра, в поисках ритма сердца Рапсодии, а также следов ф'дора, поселившегося в Майкле, человеке, которого Акмед ненавидел в старом мире, но которого до сих пор никогда не пытался выследить. Эши с помощью дракона, живущего у него в крови, бессознательно изучал даже самую незначительную информацию, поступавшую из внешнего мира и, как правило, не имевшую никакого отношения к тому, что его занимало, а именно — жива ли его жена.
В результате они путешествовали в молчании, что устраивало обоих.
Эши с Акмедом проехали по пограничным землям между Роландом и Тирианом, стараясь держаться подальше от наезженных дорог и не попадаться на глаза ни людям, ни животным, путешествующим по тракту. Ненадолго остановились около первого лиринского аванпоста в Тириане, чтобы послать зашифрованное послание Риалу в Томинго-ролло — дворец, раскинувшийся на холмах в столице, которая удобно устроилась прямо в лесу.
Невзирая на бесконечные дни и ночи, наполненные молчанием, они начали учиться понимать друг друга. Акмед с трудом сдерживал свою ярость и врожденную у каждого дракианина ненависть к ф'дору, которая требовала начать охоту, забыв обо всем остальном. Ничто не могло сбить его с намеченного пути: ни необходимость отдыха, ни голод, ни даже желание спасти женщину, которая была ему очень дорога; ничто не могло заставить его отказаться от стремления найти и уничтожить древнейшего врага своего народа.
Эши тоже едва сдерживал беспокойство и ярость. Лорд и леди Роуэн сумели спасти его жизнь, но разбудили в его крови дракона, и теперь голос древней рептилии постоянно звучал в его сознании, что-то тихонько нашептывал. Однако, в отличие от Акмеда, его желаний одновременно было великое множество. Дракон легко сворачивал в сторону, увидев что-то страшно ему приглянувшееся, и Эши постоянно приходилось держать его в узде, а он то и дело придумывал новые лазейки, чтобы не следовать путем, выбранным Эши.
Получилось, что оба, Акмед и Эши, готовясь к встрече со своим врагом, вели скрытое от посторонних глаз сражение. Акмед изо всех сил старался не соскользнуть в бездонную пропасть, где царила только одна мысль, только одно желание и только одно требование — прикончить ф'дора. Эши боролся с драконом, чья многогранная натура грозила поглотить его и подчинить себе.
Оба старались не думать о поисках Рапсодии. В то время как оба отчаянно хотели ее найти, мысль о том, что по континенту разгуливает ф'дор, прячущийся где-то в Вирмленде, отодвигала на второй план необходимость спасти одну человеческую жизнь, пусть и имеющую для них обоих огромное значение.
Не обсуждая эту тему, король болгов и король намерьенов знали, что Рапсодия согласилась бы с ними.
Следуя на северо-запад за садящимся солнцем, оставляя в стороне придорожные гостиницы, маленькие деревни и крошечные городишки, расположенные вдоль тракта, они направлялись к побережью, до которого было две недели пути. Впрочем, они рассчитывали добраться туда за десять дней. Не зная, где искать Рапсодию и ф'дора, они решили начать к северу от порта Фаллон и двигаться вдоль берега, пока не найдут кого-нибудь одного из тех, кто был им нужен, зная, что другой обязательно будет неподалеку.
Если она все еще жива и море не забрало ее к себе.
Эта мысль пугала их больше всего. Море, как и ветер, обладало неисчерпаемыми возможностями и мастерски прятало любые вибрации. Если Майкл посадил Рапсодию на корабль и уплыл, бесконечный рокот волн будет скрывать биение ее сердца.
— Природа одарила нас такими поразительными способностями, и все зря: мы не можем воспользоваться ими, чтобы спасти жизнь Рапсодии, спасти континент от еще одного демона, — пробормотал Акмед в один из редких моментов, когда, сидя у костра, кто-нибудь из них вдруг решал нарушить молчание.
Эши довольно долго сидел молча, наблюдая за пляшущими языками пламени.
— Нам придется на время стать самыми обычными людьми и рассчитывать на свой ум, терпение и удачу, которая, если нам повезет, свалится нам в руки прямо с неба, — наконец отозвался он, и его печальный голос прозвучал устало. — Потому что, если отбросить наши титулы, владения и врожденные способности, окажется, что мы ничего особенного собой не представляем.
— Говори за себя, — взорвался Акмед, осушив свою старую походную кружку и укладываясь спать, хотя сон не приносил ни забвения, ни отдыха.
Через восемь дней после того, как они покинули Сепульварту, они решили прибегнуть к помощи своих способностей — как обычных, так и дарованных Единым Богом. Чувствительная кожа Акмеда мгновенно отреагировала на изменения в воздухе — горячий летний ветер принес на своих крыльях густой, тяжелый, пыльный запах горящей человеческой плоти; дракон в крови Эши уловил, как мир вокруг них окутала горечь.
Оба вдохнули запах огня, едкого, вонючего, рожденного в Подземных Палатах.

Хагфорт, Наварн
ДЖЕРАЛЬД ОУЭН ворвался в большой зал, и лорд-маршал удивленно поднял голову от бумаг, над которыми работал. За ним спешили Гвидион и Мелисанда.
— Лорд Анборн! Над Трэф-и-Гвартегом висит дым! С северного побережья Авондерра пришло сообщение, что две деревни охвачены пламенем и огонь приближается к нам. Кроме того, на побережье видели вооруженных людей — до того, как начались пожары. Они жгут все подряд на берегу, постепенно передвигаясь в глубь континента.
Генерал повернулся к окну у себя за креслом.
Он разглядел вдалеке серую дымку, висевшую над вершинами деревьев на горизонте, — предвестник надвигающегося пожара. Он уже видел такое раньше.
Но никогда еще дым, поднимающийся в небо, не был таким абсолютно черным.
Было в этом предупреждении что-то пугающее, не просто знак огня, пожирающего лес.
Анборн быстро повернулся к гофмейстеру.
— Оуэн, необходимо вывезти людей из крепости. Займитесь этим, — приказал он и протянул сильную руку к Мелисанде; дрожащая от страха девочка подбежала к нему и спрятала лицо у него на груди. — Я пошлю наших солдат, чтобы они помогли Главному Жрецу в борьбе с пожаром и поисках тех, кто его зажег. Отправьте Гэвину сообщение с крылатой почтой.
Пожилой гофмейстер кивнул и повернулся, собираясь выйти из комнаты.
— Подождите, — остановил его Анборн. — Позовите капитана стражи, пусть он отправит сообщение. Вы же забирайте Гвидиона и Мелисанду и немедленно отправляйтесь вместе со слугами в Бетани. Я пошлю часть солдат в близлежащие деревни. Уводите отсюда детей.
— Я не ребенок и никуда не поеду, — заявил Гвидион Наварнский. — Я герцог этой провинции и останусь, чтобы ее защищать.
На лице генерала появилось смешанное выражение ярости, оттого что безусый мальчишка осмелился ему возражать, и восхищения.
— Ты пока еще не герцог, приятель, — сурово проговорил он, и в его глазах заплясали озорные искорки. — Мой племянник и твой опекун по-прежнему является регентом этих земель, а также нашим монархом. Именно он приказал мне защищать Союз в его отсутствие, так что ты не обладаешь никакой властью. Твой долг заботиться о безопасности сестры. Забирай ее и уезжай.
— Но…
— И не спорь со мной, щенок! — проревел генерал. — Бери сестру и отправляйся с Оуэном в Бетани, или я собственноручно подожгу тебе пятки!
В зале повисла напряженная тишина. Затем, с трудом справившись с потрясением, будущий герцог задумчиво кивнул и протянул сестре руку.
— Идем, Мелли, — позвал он.
Анборн осторожно оторвал плачущую девочку от своего плеча и ласково погладил ее по спине. Гвидион Наварнский сделал шаг вперед, обнял сестру и молча вывел из комнаты, из которой еще совсем недавно управлял делами провинции его отец.

Аббат Митлинис, базилика Воды, север Авондерра
ВЕТЕР СВИРЕПСТВОВАЛ, он рвал одежду, швырял в лицо песок и соленые брызги, но сенешаль, казалось, не замечал этого. Он стоял в тени огромного каменного строения, возведенного на берегу моря, и наблюдал за тем, как с горизонта наступает мрак. Почувствовав, как загорелись фонари в доме священника и в других зданиях у него за спиной, он усмехнулся: люди попрятались в своих теплых жилищах, спасаясь от пронизанных ветром сумерек, повисших над бушующим морем, которое казалось серым под затянутым тучами небом, — вот-вот должен был начаться дождь.
Темная красота надвигающейся бури, краем уже коснувшейся чуда архитектурного гения, заставила сенешаля замереть на месте. Даже демон, ликовавший при виде разрушений, которые они оставили за собой, молчал.
Храм словно бросал вызов рассвирепевшему ветру и прибою, его шпиль, наклоненный под диковинным углом, указывал в сторону, противоположную от сердитого моря. Основание гигантского сооружения было сложено из огромных блоков плитняка, казавшегося черно-серым в свете садящегося солнца. Им придали вполне определенную форму и скрепили раствором так, чтобы огромные балки из древнего дерева остались внутри. Ухоженные тропинки, выложенные из огромных кусков отполированного камня прямо на песке, вели к главному входу, двери которого были сделаны из планок разной длины.
По идее архитектора собор должен был напоминать корабль, потерпевший крушение, выброшенный на берег и теперь торчащий под углом из песка среди неприветливых скал. Огромная входная дверь, на самом верху украшенная зазубренным, с неровными краями рисунком, изображала громадную дыру в киле корабля. Наклоненный под невероятным углом шпиль представлял мачту.
Огромный корабль был выполнен с точностью до мельчайших деталей. Якоря и снасти, искусно вырезанные из мрамора, своими размерами в несколько раз превышали настоящие.
Сенешаль присвистнул от восхищения, пытаясь понять, как появилось на свет столь величественное и одновременно необычное сооружение.
Чуть дальше, за основным зданием базилики, находилось еще одно, соединенное с главным собором дорожкой, выложенной досками. Сенешаль сразу понял, что эта дорожка и пристройка видны только во время отлива и погружаются в воду, когда она поднимается. Пристройка, по замыслу, являла собой обломки кормы корабля. Гигантский ржавый якорь, лежащий на песке, служил порогом.
Сенешаль невольно поежился. Фарон остался на «Баскелле» и не мог ответить на его вопросы, а ему не слишком нравилось рассматривать памятник кораблекрушению, имевшему огромное историческое значение, — если, конечно, он не ошибся и это здание действительно задумано как памятник.
Несмотря на все старания архитектора придать зданию вид обломков корабля, застрявших в песке и готовых в любой момент развалиться на части, оно производило впечатление очень надежного и прочно устроившегося на земле. Собор крепко стоял на берегу, на него яростно набрасывались бушующие волны, но он не собирался уступать им ни дюйма своих владений.
Сенешаль повернулся к конному отряду солдат, замерших у него за спиной в ожидании его приказаний.
— Обыщите дом священника и все остальные здания, — велел он, поглядывая на огоньки, пляшущие на морских волнах. — Возможно, они спрятали ее у себя. Если вы ее не найдете, сожгите священников, всех до единого. Их наверняка окажется больше, чем вас, так что, когда будете готовы ими заняться, сообщите мне, я вам помогу.
Солдаты молча закивали головами и бросились выполнять его распоряжение.
Сенешаль открыл огромную дверь базилики и заглянул внутрь.
Его глазам предстало огромное, похожее на пещеру помещение. Потолок, с которым смыкались стены, терялся где-то высоко над головой. Куски дерева самых разных размеров были вделаны в камень, и все сооружение напоминало разломанный скелет гигантского зверя, лежащего на спине: его позвоночник служил главным проходом, а ребра в беспомощной муке тянулись к куполу.
Сквозь круглые окна в форме иллюминаторов, расположенные в верхней части стен, днем внутрь пробивался свет. На небольшом расстоянии от пола шел еще один ряд прозрачных, очень толстых стеклянных блоков. Сквозь них можно было увидеть море — вот почему базилику заливал рассеянный зеленоватый свет.
Сенешаль снова поежился. Он находился в священном месте, прославлявшем враждебную и очень сильную стихию — воду, и сейчас ветер и огонь не слишком могли ему помочь.
Кроме того, земля у него под ногами обжигала даже сквозь подошвы сапог, от которых вверх и вниз подымался густой дым.
Священная земля.
Демон внутри него вопил от ярости и боли.
Ф'дор не мог ступить на священную землю.
— Рапсодия? — позвал он, и его голос эхом прокатился по огромному собору.
Ему самому собственный голос показался резким и неприятным, похожим на голос демона, звучавший у него в голове. Он поморщился: похоже, в нескончаемом сражении за главенство демон начал одерживать верх. Сенешаль с трудом сглотнул.
Он вышел из собора и раздраженно захлопнул за собой дверь.
Затем он направился по дорожке к берегу моря и дальше к полоске песка, на которой стоял маленький храм-пристройка со старым якорем вместо порога. Он шагнул на песок.
Никакого дыма из-под сапог.
Значит, этот маленький храм, в отличие от базилики, не является священной землей.
Сенешаль осторожно прошел по песку и шагнул в открытую дверь. Затем обернулся и посмотрел на заднюю дверь.
Медные двери, позеленевшие от соленых брызг, были украшены рунами и барельефами, изображавшими два меча: острие одного указывало вверх, другого — вниз. Вдоль клинков сбегали рисунки, похожие на океанские волны.
На заднем плане виднелся герб — крылатый лев.
Сенешаль затаил дыхание, но в следующее мгновение расхохотался.
Это был герб его заклятого врага из старой земли — Маквита Монодьера Нагалла.
Зайдя в маленький храм, он оказался в небольшой пустой комнате, открытой ветрам и морю. Когда вернется прилив, большая ее часть окажется под водой.
В отличие от главного собора, задуманного и построенного так, чтобы он походил на корабль, маленький храм и в самом деле был обломком древнего корабля, под углом стоящего на песке, с форштевнем, устремленным в небо.
Судно, в носовой части которого построили маленький храм, явно было очень большим. Палубу разобрали, оставив лишь корпус — он и играл роль стен. Сенешаль сразу понял, что при строительстве судна использовали не обычное дерево, потому что его не тронули ни время, ни море.
В центре храма на песке лежала гладкая обсидиановая плита, сиявшая собственным светом сквозь лужицы воды, оставшиеся после отлива на ее поверхности и теперь раздуваемые порывами ветра. С двух сторон в плиту были вделаны два металлических замка, сейчас открытых. На них не было ни единого следа ржавчины.
Поверхность камня когда-то была покрыта рунами, но упрямая рука океана постепенно их стерла, и от них остались лишь слабые следы.
На передней части плиты имелась табличка с выступающими рунами, теми же, что и на медной двери базилики.
Как и замки на плите, табличка нисколько не пострадала от времени и воды.
Сенешаль присел на корточки и принялся с интересом изучать табличку. Надпись была сделана на древнем языке, который он почти забыл, и содержала множество незнакомых ему букв. Но ему удалось разобрать одно слово, начертанное крупнее остальных, к тому же встречавшееся не единожды, и он радостно заулыбался, прочитав знакомое имя во второй, а потом и в третий раз, — и вдруг, откинув голову назад, громко расхохотался.
«Маквит» — гласила табличка на каменной плите.
Жуткий смех сенешаля смешался с дикими воплями морского ветра и пронзительными голосами чаек. Сенешаль с трудом сдерживал радость.
И облегчение.
Маквит стал его проклятьем в старом мире, он был единственным человеком, которого сенешаль боялся. Боялся и сам знал об этом.
Глядя на могильный камень с именем своего заклятого врага, сенешаль испытал такое чувство освобождения и злорадства, что, не в силах справиться с рвущимся наружу восторгом, выразил его единственным доступным своей мерзкой натуре способом: быстро развязал штаны и, громко хохоча, помочился на камень.
— Я дожил до светлого часа и увидел твою могилу, — воскликнул он, приведя себя в порядок. — Прими в качестве благословения мой скромный дар — святую воду. Надеюсь, твои гниющие в песке кости его примут и оценят. Впрочем, ты и сам уже наверняка превратился в песок у меня под ногами.
Он быстро оглядел храм и, не увидев больше ничего интересного, прошел по песку на берег, где его ждали солдаты. Здесь он вытащил Тайстериск, и его меч, сияя от возбуждения, легко выскользнул из ножен, время от времени вспыхивая собственным огнем в порывах ветра.
— Цельтесь зажженными стрелами в щели между черепицей на крышах, — приказал он солдатам. — Как только они загорятся, дальше мое дело.
Солдаты молча кивали. Из луков и арбалетов полетели стрелы и, словно дождь, обрушились на крыши дома священника и соседние строения.
Сенешаль поднял Тайстериск над головой, и ветер пустился в дикую пляску, пытаясь увлечь за собой все и вся.
Крошечные искры огня, коснувшиеся крыш, превратились в ревущее пламя.
Сенешаль снова взмахнул мечом, и огонь охватил остальные здания, превратив их в оранжево-красные погребальные костры.
Под пронзительные крики горящих заживо людей сенешаль и его люди двинулись вдоль берега на север, в поисках других мест, где могла прятаться Рапсодия.
Это почти становилось оправданием для поджогов, вместо того чтобы быть наоборот.

41

Стекольная мастерская, Котелок, Илорк
— КАК ВЫГЛЯДИТ плавка, Шейн?
Кандеррец заглянул через окошко в огромную печь.
— Раскалена докрасна, — с важным видом заявил он. Мастер по цветным витражам даже не улыбнулась.
— Какой цвет, тусклый или яркий?
Шейн снова заглянул в окошко и пожал плечами:
— Трудно сказать, Теофила. Довольно яркий. Женщина нетерпеливо отодвинула его в сторону и сама заглянула в печь, а потом раздраженно вздохнула.
— Мне казалось, ты должен понимать, что значит «тусклый», Шейн, — недовольно проговорила она. — Песочник, поддай жару. Я хочу, чтобы она по цвету напоминала кровь, бьющую из вырванного сердца.
— Леди! — в деланном испуге запротестовал Шейн. — Какое отвратительное сравнение! Должен заметить, что такого цвета мне видеть не приходилось. Честное слово.
Омет молча прикрыл от жара лицо и чуть пошире распахнул заслонку. Он знал совершенно точно, что Эстен отлично знакома с цветом, о котором говорит.
Все пробные фритты, кроме последней, фиолетовой, были уже отлиты и остывали на полках, дожидаясь момента, когда их можно будет сравнить со старыми образцами. Омет вернулся к своей работе, изо всех сил пытаясь справиться со страхом, вцепившимся в него мертвой хваткой. Он видел, что внешне цвета получились именно такими, как нужно. Если забыть обо всем остальном, Эстен была отличным мастером, настоящим специалистом по работе со стеклом. Поговаривали, что ее отец, родившийся в Яриме, в молодости много путешествовал с племенем панджери и в детстве научил ее секретам стеклодувов-кочевников. Правда, это не помешало благодарной дочери прикончить его, чтобы забрать все семейные деньги и начать свое дело. К тому времени когда Эстен возглавила Гильдию Ворона, она успела поучиться в самых лучших школах и у самых опытных мастеров гильдии и прославилась своими работами далеко за пределами Ярим-Паара. А потом она открыла мастерскую по изготовлению изразцов, где давала выход своей творческой энергии, а также прятала концы других, менее благовидных дел.
Руки Омета, переворачивающего остывающие фритты, слегка дрожали. Как только будет получен правильный цвет, на пробной пластине проступит руна. Омет не имел ни малейшего представления о том, что она будет означать, но само ее наличие подтвердит правильность найденой формулы цвета. И тогда Эстен начнет отливать огромные листы, которые затем разрежут на небольшие фрагменты и украсят ими потолок башни.
К чему это приведет, Омет не знал.
Хотя король фирболгов почти ничего не говорил о проекте, так его занимавшем, Омет довольно много времени проводил, изучая чертежи, и давно понял, что эта башня не просто произведение архитектурного искусства. Цветное стекло являлось последней деталью, которая должна была превратить ее в какой-то могущественный инструмент, иначе с какой стати король Акмед стал бы тратить на нее столько времени и сил? Омет не слишком жаловал магию, в особенности когда не знал, к чему приведет ее использование, но, когда король был в Илорке, это не имело особого значения. Омет не сомневался, что лично ему строительство Светолова ничем не угрожает. А остальное — дело короля.
Теперь же ситуация изменилась: Акмед уехал, а мастерской заправляет безжалостная убийца.
Неожиданно черные глаза остановились на нем и заглянули ему прямо в душу.
От неожиданности Омет подскочил на месте.
В глазах Эстен появилось напряженное выражение.
— Где ты научился так переворачивать образцы, Песочник?
Омет постарался скрыть дрожь, начавшуюся в кончиках пальцев и быстро охватившую все тело.
— У Шейна, — ответил он.
Ложь, конечно, но так безопаснее. Не признаваться же, что его обучали ее собственные мастера, когда он был учеником на фабрике изразцов в Яриме.
Эстен проследила за тем, как он перевернул последнюю фритту, и удовлетворенно кивнула. Прикоснувшись к одному из образцов, она решила, что он достаточно остыл, и переложила его на своей стол.
— Мне кажется, цвет получился именно такой, какой требовался. Давайте посмотрим, согласится ли с нами контрольная пластина.
Она подняла древнюю пластину так, чтобы на нее падал свет из отверстия в потолке, и осторожно поднесла к ней новую фритту. Подождав, пока разойдутся облака, на миг закрывшие солнце, витражных дел мастер взглянула на дело своих рук. Все остальные мастера столпились у нее за спиной.
В башню ворвался луч солнца и пронзил две одинаковые красные пластины. От этой картины на лице Эстен расцвела радостная улыбка.
— Я ее вижу, — тихо проговорила она. — Но не понимаю, что она означает. Кто-нибудь из вас может прочитать? Идите сюда, посмотрите, пока я держу ее на свету.
Рур и Шейн заглянули ей через плечо, несколько секунд рассматривали пластину, потом дружно покачали головами.
— Я тоже не понимаю, — заявил Шейн и вернулся к прерванному занятию. — И букв таких никогда прежде не видел. Похоже на какие-то каракули или цифры. Извините, Теофила.
— Иди сюда, Песочник, — позвала Эстен, не сводя глаз со стекла. — Ты знаешь, что здесь написано?
Омет положил инструменты и поспешно подошел к Эстен, стараясь не привлекать к себе лишнего внимания. Он тоже заглянул ей через плечо, вдохнул и задержал дыхание.
Внутри полупрозрачного сияющего красного стекла он разглядел древние руны, которые прочитать не мог, но много раз видел на оригинальных документах. Пока король болгов не побывал в Яриме, никто не знал, что они означают. Рапсодия смогла их прочесть и написала перевод прямо на чертежах рядом с рунами.
Эта означала «красный».
Омет покачал головой и быстро вернулся к своему рабочему месту, где ученики-болги под руководством Шейна готовили красители, чтобы затем добавить их в пепел и песок, смешанные в огромных баках, стоящих рядом с печами.
Эстен несколько минут смотрела на непонятные символы, а потом пожала плечами. Затем она сравнила все оставшиеся контрольные образцы со сделанными ею цветными фриттами, и раз за разом появлялись новые символы — на всех, кроме последней.
— Ладно. Нечего тратить время на пустые рассуждения. Так, Рур, скажи рабочим, пусть ставят большие листы для каждого цвета, за исключением фиолетового. С ним нам еще не удалось разобраться. После отжига растолките их и приготовьте к плавлению.
— Растолочь? — удивленно переспросил Шейн. — Вы собираетесь что-то добавить в смесь? Эмаль?
Глаза Эстен сверкнули.
— Да, защитную глазурь, чтобы они стали прочнее. Мне прислали ее из Ярима — она в зеленых бочонках. К ним никто не должен прикасаться, кроме меня. Глазурь очень дорогая. А теперь займитесь делом. Я хочу, чтобы витраж был готов до возвращения короля.

Предыдущая страница 24 Следующая страница


25 Элизабет Хэйдон

Омет протер деревянную доску для разрезания стеклянных пластин, слегка присыпал ее мелом. Когда она стала такой же белой, как его руки, он взял банку с водой и слегка побрызгал на доску, а потом старательно вытер ее, чтобы поверхность стала идеально гладкой.
Подготовив доску, он взглянул на Эстен, дававшую указания мастерам, и тихонько вздохнул.
Он потянулся к компасу. При помощи этого прибора Эстен собиралась определить расположение оконных проемов, затем он должен будет обвести эти места красной краской, обозначив, где будут располагаться опоры и передние кромки.
Рука у него дрожала, и он пытался, но не мог сдержать свой ужас. К счастью, природа наградила Омета способностью напускать на себя равнодушный вид человека, которому ни до чего нет дела, однако страх все равно то и дело выглядывал наружу: он видел его в своих глазах, отражавшихся в стекле, чувствовал, как у него сохнет во рту, временами не мог выдавить из себя ни звука.
А еще у него постоянно дрожали руки.
«Интересно, заметила ли она? — думал он, наблюдая за тем, как хозяйка Гильдии Ворона разрезает огромные стеклянные пластины раскаленным докрасна резаком, а потом подравнивает их. — Сколько времени пройдет, прежде чем она догадается, что когда-то я был ее собственностью, жил, повинуясь ее воле, работал в ее мастерской и видел, как она отправляет в печи тела погибших мальчиков-рабов, а также являлся свидетелем других ее преступлений? »
Среди тысяч вопросов, мучивших Омета, на один он совершенно точно знал ответ — какая судьба его ждет, когда Эстен раскроет его тайну.
«Пожалуйста, пусть король вернется побыстрее», — молил Омет богов, надеясь, что они его услышат.
Он почувствовал взгляд черных глаз, буравивших его спину.
— Песочник, позови каменщиков, — коротко приказала Эстен. Пора сделать замеры каменных рам.
Омет, не оборачиваясь, кивнул, в очередной раз порадовавшись тому, что Шейн наградил его этим дурацким прозвищем, а Рур не отличается болтливостью. Ни тот, ни другой еще ни разу не произнесли вслух его настоящего имени. Он встал из-за рабочего стола, быстро вышел из комнаты и направился в сторону каменоломни, где работали каменщики.
Сначала он хотел предупредить Шейна и Рура, чтобы они опасались нового мастера, не произносили при ней его имени и постарались задержать работы до возвращения короля, но не смог этого сделать. За годы ученичества он узнал Эстен даже слишком хорошо, он видел, как она швыряла мальчишек, попытавшихся сбежать, в раскаленные печи или давала им такие поручения, что они либо неминуемо тонули, либо задыхались от дыма. В глубине души он понимал: если он заговорит вслух о своих страхах, это только ускорит его конец.
Омет знал то, что знали все, кому было известно имя Эстен.
Рано или поздно хозяйка гильдии узнает все тайны и секреты.

42

В созданной приливом пещере
ПРОШЛО НЕСКОЛЬКО дней, и Рапсодия, не имея возможности покинуть пещеру, установила определенный распорядок жизни в своей сырой клетке.
Она предприняла одну отчаянную попытку выплыть вместе с отливом, но лишь получила подтверждение тому, что и так знала: ей не преодолеть водоворота. Он мгновенно подхватил ее, и Рапсодии пришлось сражаться из последних сил, чтобы ее не утянуло на дно.
Значит, нужно искать другой выход.
Она понимала, что, кроме тепла, ей еще необходима вода. Высохнуть во время отлива было легко — связь со стихией огня каждый раз помогала ей согреться, и она пользовалась любой возможностью, чтобы прибегнуть к его помощи: сушила волосы и одежду, наслаждаясь теплом, пока снова не начинался прилив.
Найти воду оказалось труднее. С началом прилива она собирала немного пресной воды, скопившейся на потолке, но, чтобы утолить жажду, этого не хватало. И потому ей приходилось удовлетворяться кровью угрей, наводнявших пещеру после прилива. Она ела их сырыми, чтобы сохранить как можно больше жидкости. Время от времени ей удавалось поймать пару устриц, мелких рыбешек или морских ежей, которых течением заносило внутрь. После первых страшных дней ее уже не волновало, что она ест.
«Мы с тобой справимся», — обещала она своему нерожденному ребенку.
Она знала, что сделает все от себя зависящее, чтобы сдержать это обещание.
«Я Певица и Дающая Имя, — думала она, сидя на своем каменном уступе и глядя на медленно розовевшее серое небо. — А еще я твоя мать и потому должна говорить тебе правду».
Она закрыла глаза, вспомнив слова, которые произнес Эши в день, когда был зачат их ребенок.
«И что ты планируешь мне подарить?»
«Того, кто сможет составить тебе хорошую компанию во время утренних и вечерних молитв».
Сквозь сумрак, еще окутывавший горизонт, прорвался первый луч солнца. Рапсодия откашлялась, чувствуя, как першит в горле от соленой воды, и тихонько запела одну из древнейших молитв, песнь любви, обращенную к небу, которой лирингласы с незапамятных времен приветствуют начало нового дня.

Разрушив все ночные сны,
Благословляя горы робким светом,
Собрав все золото Земли,
Ты награждаешь нас рассветом.

С небес прольется гомон птичьих стай,
Священные включая фонари,
И мир волшебных звуков полон тайн,
Благословляешь ты приход зари.

Мы бесконечности твоей не знаем края,
Спешим встречать ее гонца приход,
И, пламя солнца разжигая,
Благословляешь ты восход!

— Не самая любимая моя молитва, — призналась она своему малышу, — но первая, которую пропела мне твоя бабушка. Мы будем учить их по порядку, и ты увидишь, как они связаны между собой.
Она все больше и больше разговаривала вслух со своим ребенком, единственным, кто вместе с ней был заключен в эту полную воды тюрьму. Малыш стал для нее той спасительной надеждой, что помогала выносить бесконечные приливы, голод и жажду.
Теперь, когда наступал прилив, Рапсодия больше не сражалась с ним, рассматривая эти часы как уроки, позволяющие ей услышать музыку моря. Плавая на спине, она различала пение волн: сначала оно было лишено слов, просто мелодия ревущего течения, врывающегося в ее темную пещеру. Она пыталась сосредоточиться на том, чтобы держаться на поверхности, зная, что ее дитя тоже плавает внутри нее.
«Если ты ничего не боишься в твоей маленькой, темной пещере, полной воды, я тоже должна быть храброй».
Как только ей удавалось прогнать страх, она начинала слышать музыку моря: песни, летящие в океан со всех берегов, которых он касался, маленькие фрагменты или длинные баллады. Большую часть этого времени Рапсодия проводила, прислушиваясь к песням матросов, голосам морских обитателей, поминальным молитвам тех, чьи родные стали добычей волн. Грустные, героические, славные и мистические, они представлялись ей прекрасной симфонией жизни и истории.
Они звучали для нее и ее ребенка.
«Как же тебе повезло, мой малыш, — подумала она однажды ночью, глядя на лунный свет, отражающийся от воды и переливающийся яркими серебристыми сполохами. — Ты уже познакомился с магией стихий: тебя освятило само море; огонь согревает нас, когда отступает вода; ветер поет свою бесконечную песнь, а укрывающая нас пещера — дитя Земли, она рождена огнем и остужена водой. Наступит день, и из тебя получится сильный Дающий Имя — если ты захочешь им стать».
Эти мысли помогали ей справляться с отчаянием.
По большей части.

* * *

Как-то днем она вдруг почувствовала, что слабеет, а горькие мысли затопили все ее существо, подобно тому как вода во время прилива заполняла собой ее пещеру. Рапсодия подняла голову и внезапно увидела, что на нее смотрят два ярких глаза, горящих на маленькой пушистой мордочке.
Она вздрогнула и прижалась к стене.
Животное тоже испугалось и тут же исчезло под водой.
Рапсодия поспешно вернулась к краю своего уступа, и из-под ног посыпался дождь мелких камней, которые тут же поглотил сердитый водоворот.
Рапсодия, словно завороженная, смотрела на темное тело, кружившееся на поверхности, сражаясь с водой. Потом выдра всплыла, она подталкивала носом кусок вулканической лавы, направляя его прочь из пещеры.
Прилив наступил ночью, и Рапсодия, как всегда, плавала, стараясь удержаться на поверхности, но в этот раз она не стала слушать песни моря, а принялась раздумывать над тем, как использовать то, что недавно увидела.
К тому моменту когда вода начала отступать, у нее появилась идея.
В течение нескольких часов Рапсодия занималась тем, что при помощи стрелы, вытащенной из пояса, отбивала от задней стены пещеры куски камня и складывала их в свою рубашку.
«Если мне удастся связать камни при помощи водорослей или своих волос, получится нечто вроде плота, — рассуждала она, стараясь не слишком обдирать пальцы об острые осколки. — Возможно, во время прилива я смогу ухватиться за него и выплыть из пещеры, а потом отлив вынесет меня вслед за собой. — Она погладила себя по животу и поправилась: — Он вынесет нас вслед за собой».

Каждый вечер во время отлива, если стояла ясная погода, Рапсодия ждала мгновения, когда пещеру зальет розовый свет, означающий, что скоро сядет солнце.
Даже больше, чем молитвы, посвященные рождению дня, Рапсодия любила вечернюю песнь, в которой она прощалась с солнцем и обещала, что будет ждать его восхода утром. В этой песни соединились два гимна: реквием заходящему солнцу, прощание с еще одним прошедшим днем — словно реквием у погребального костра, посвященный окончанию жизни, — и приветствие звездам, небесным хранителям лиринов.
«Я тебя не забуду, — прошептала Рапсодия, когда свет потускнел и исчез за горизонтом. — Прошу тебя, не забывай и ты меня».
Фраза показалась ей знакомой, она попыталась сообразить, где же слышала ее, и вспомнила — ей помогла нескончаемая песнь моря и прилива.
Эти простые слова произнесла бабушка Эши дракониха Элинсинос, обращаясь к своему любимому, Меритину-Исследователю, перед тем как он покинул ее владения и вернулся к своему королю Гвиллиаму с радостной вестью, что он обнаружил прекрасные земли, готовые принять беженцев с Серендаира и стать для них новым домом.
Он дал ей обещание и погиб по дороге назад.
Глядя на первую звезду, мерцающую на кобальтовом летнем небе чуть выше линии горизонта, Рапсодия размышляла о том, как стали бы развиваться события, если бы море не забрало Меритина и он вернулся бы к Элинсинос и своим детям, которых ему было не суждено увидеть.
«Все могло быть иначе», — думала она, по уже сложившейся привычке положив руку на живот.
Рапсодия вспомнила их детей — Мэнвин, провидицу Будущего, и двух ее безумных сестер, провидиц Прошлого и Настоящего. Первая погибла, а вторая вела тихую безобидную жизнь в аббатстве Сепульварты. Эдвин Гриффит, старший сын Энвин и Гвиллиама, отправился в добровольную ссылку на Гематрию, таинственный Остров Морских Магов. Ллаурон, отец Эши, затерялся во Времени и, став единым со стихиями, общается с ними в призрачной форме дракона. И Анборн. На глаза Рапсодии навернулись слезы: она вспомнила его изуродованное тело, лежащее в горящем лесу, — он лишился ног, спасая ее три года назад.
Печальная литания, рожденная из одного невыполненного обещания.
Обещания, данного Меритином.
Продолжая размышлять про Анборна, Рапсодия вспомнила, как они сидели у костра, а она пела ему песню, которую подарила ей мать.
«Красивая традиция. Ты уже выбрала песню для моего племянника или племянницы? »
«Еще нет. Я узнаю ее, когда придет время».
«Это песня моря, — подумала Рапсодия, — мелодия волн, постоянная и изменчивая, вечная и нескончаемая».
Как любовь.
Она касается всех царств земли, свободно перемещаясь по свету, где в каждом уголке у нее дом.
«Надеюсь, так же будет и с тобой».
Рапсодия вдруг подумала, что, наверное, какие-то из мелодий, напетых ей морем, являются бесконечными вибрациями, отправленными по ветру Меритином, что волны рассказывают о его любви к Элинсинос. И тогда Рапсодия решила обязательно выучить эти песни и непременно спеть их драконихе.
Последний розовый отблеск погас, но эта мысль согрела ее, и она вдруг поняла, как должна назвать своего ребенка — в честь погибшего путешественника, который был его прапрадедом, и в честь будущего отца.
— Если он согласится, неважно, кто ты будешь, мальчик или девочка, я назову тебя Меридион, — сказала она вслух, обращаясь к малышу. Она хотела, чтобы он первым услышал свое имя. — Меритин — это прошлое, Гвидион — настоящее, а ты, Меридион, станешь будущим, которое связано с обоими.
Ревущий голос океана подтвердил, что она приняла правильное решение. Остальной мир молчал.

43

Трэг, северное побережье
С ЮЖНОЙ ОКОНЕЧНОСТИ бухты, на берегу которой стояла базилика Воды, пожар начал распространяться на север, охватывая маленькие деревни и города, поля и леса, оставляя за собой тлеющие руины, над которыми еще долго поднимался горький дым Подземных Палат.
Филиды Гвинвуда отправили на побережье лесников, мужчин и женщин, обычно путешествовавших по лесам, сопровождая в качестве проводников пилигримов, которые пожелали пройти по Тропе Намерьенов — повторить путь, проделанный беженцами, представителями Первого флота, когда они прибыли в эти земли. Все лесники на время оставили свои обязанности, связанные с заботой о лесах, пытаясь остановить пожары и поджигателей, но эти люди всякий раз скрывались с места преступления. Впрочем, время от времени лесникам удавалось увидеть нескольких человек, которые выбирали заброшенные тропинки, ведущие к побережью. Они искали женщину с золотыми волосами — так они говорили, входя в какую-нибудь деревушку. Почти сразу же после этого все вокруг начинал пожирать черный огонь, не поддающийся обычным методам борьбы.
Жители деревень брали в руки оружие и выставляли стражу в надежде спастись от всепожирающего черного пламени. Нередко тут и там видели кузнецов с молотами в руках, которые днем и ночью патрулировали границы деревень или охраняли дороги.
Демон, вцепившийся в душу сенешаля, сначала наслаждался пламенем пожаров и черным дымом, окутавшим землю, но шли дни, женщину найти так и не удавалось, а кроме пепла и сожженных деревень, он ничего не видел.
«Мы должны отправиться в глубь континента, — настойчиво шептал голос в голове Майкла. — Или на юг, в порт Фаллон, где много дерева и много кораблей, где дома и люди. На этом пустынном побережье нет ничего, только жалкие деревушки с крытыми соломой домами, да крошечные городишки. Мне мало смертей. Зачем нужен огонь, если он не несет разрушений и не убивает? »
Сенешаль в отчаянии хватался за голову.
— Ты разве не понимаешь, что нас мало? — сердито спросил он демона, чувствуя, как тот весь подобрался от его оскорбительного тона. — У меня всего горстка людей. Побережье протянулось на сотни миль, вот почему нас еще не схватили. Это не Аргот, мы не обладаем здесь никакой властью.
«Пока».
Майкл огляделся по сторонам, надеясь увидеть признаки приближения баркасов. Вдалеке, в полумраке, над волнами мелькали тусклые огоньки.
Он сделал глубокий вдох, наслаждаясь запахом пожара, поглотившего Трэг, крошечную, продуваемую ветрами деревушку, самую северную на этом побережье.
— Я возвращаюсь на корабль, — равнодушно заявил он, быстро оглядевшись по сторонам, чтобы убедиться в том, что никто из его людей не слышит, как он разговаривает сам с собой. — Я должен еще раз поговорить с Фароном: возможно, диск сказал что-нибудь новое в мое отсутствие.
Демон завопил от ярости:
«Ты мерзкий, проклятый глупец! Хватит идиотских поисков! Женщины больше нет, ты ее не найдешь. Пора предпринять следующий шаг. Нам следует либо плыть в Аргот, либо двигаться прочь от побережья Но мы больше не станем тратить время на бесплодные попытки ее найти».
— Я снова заявляю вам, милорд, что не вам принимать решение, — ответил сенешаль ледяным тоном. — Вы можете последовать за мной или покинуть мое тело, но командовать собой я вам не позволю. Если вы пожелаете перебраться в какого-нибудь кузнеца или портовую шлюху — дело ваше. Но если вы намерены остаться в теле сильного человека, вы прекратите свое брюзжание и немного поспите, пока мы возвращаемся на корабль.

Фарон поморщился, когда открылась дверь и свет фонаря обжег ему глаза.
Из темноты выступил сенешаль, он держал холщовый мешок, извивавшийся и корчившийся у него в руках, словно живой.
— Тебе сегодня повезло, Фарон, — сказал он, с трудом скрывая раздражение после разговора с демоном. — Рыбаки выловили несколько отличных угрей, именно таких, как ты любишь, — больших, с головами.
Подернутые молочной пленкой глаза диковинного двуполого существа загорелись от восторга. Сенешаль швырнул Фарону мешок, и тот упал рядом с импровизированным прудом с блестящей зеленой водой.
Фарон с отвращением уставился на мешок, посмотрел на свои маленькие руки, скрюченные и лишенные костей, потом перевел глаза на сенешаля и жалобно заскулил.
Майкл ответил ему холодным взглядом.
— Сам не можешь, верно? Тебе нужна моя помощь?
Фарон едва заметно кивнул, и смущение у него на лице сменилось тревогой.
Не говоря больше ни слова, сенешаль схватил мешок, дернул веревку и вытащил извивающихся угрей. Затем он оторвал им головы и, нарезав на узкие полоски, принялся кормить с ножа свое дитя.
Уничтожив всех угрей, Фарон насытился, и сенешаль погладил его по голове, а в следующее мгновение резким движением засунул пальцы в мягкие ткани его черепа.
— Где она? — завопил он, все глубже погружая в плоть Фарона свои руки, тут же окрасившиеся кровью.
Фарон задохнулся от страшной боли. Майкл не отступал.
— Скажи мне, Фарон, или, клянусь богами, я оторву тебе голову и съем твои глаза!
Существо с жалобными стонами извивалось в его руках.
Сенешаль ослабил метафизические связи и позволил своей сущности проникнуть сквозь образовавшиеся отверстия в череп своего ребенка.
— Покажи мне, Фарон, посмотри на диск и покажи мне, где она!
Тело Фарона напряглось и словно наполнилось новой жизнью. Майкл же, наоборот, как будто усох, лишь костлявые пальцы продолжали упрямо цепляться за голову Фарона.
Сенешаль посмотрел на фиолетовый диск. Сначала он видел лишь волны, ударяющиеся о скалистый берег. Но через несколько мгновений узнал треугольную тень, нависшую над морем.
Уступ, с которого упала Рапсодия.
Не особенно церемонясь, сенешаль разорвал связь с Фароном, оставив его корчиться от боли и истекать кровью. Когда в тело Майкла вернулась прежняя сила, он посмотрел на своего плачущего сына, но уже без прежней жалости, которая раньше так часто появлялась у него в глазах.
— Надеюсь, на сей раз ты не ошибся, Фарон, — с презрением бросил он. — Потому что, если я опять ее не найду, я швырну тебя в море. И вместо того, чтобы есть угрей, которых я тебе приношу, ты сам станешь для них кормом. Ты мне не нужен, если ты даже диск прочитать не можешь. И мне плевать, что ты мой сын!
Он вытер окровавленные руки о штаны и поднялся по лестнице на палубу.

>

Рапсодия слушала, как море рассказывает ей историю о двух влюбленных, общавшихся друг с другом при помощи чайки и посланий в стеклянных бутылках, когда прилив принес в пещеру мертвое тело.
Она испуганно прижалась спиной к стене, стараясь оказаться от него как можно дальше. У покойника не было глаз, лицо превратилось в месиво от ударов об острые скалы. На полуобнаженном теле болтались обрывки рубашки, и, судя по цветам, он был из отряда Майкла.
«Он здесь. — Ужас наполнил сердце Рапсодии вместе с водой, заливающей пещеру. — Он меня нашел. Майкл меня нашел».
Через несколько мгновений она заставила себя успокоиться.
Ну хорошо, пусть это действительно солдат из отряда Майкла, но его тело провело в воде много времени, должно быть, столько же, сколько она прячется в пещере. Волны, наигравшись с ним, неохотно его отпустили, отправив на покой в пещеру. Тело распухло от воды, было все покрыто какими-то пятнами и вообще почти перестало походить на человеческое.
Вдруг оно зацепилось за скалу, а потом его подхватил водоворот и швырнул прямо к уступу, на котором сидела Рапсодия.
Она опустила голову, стараясь хоть как-то спастись от мерзкого запаха: сначала тело мертвого солдата пропиталось водой, потом его обожгло солнце, и теперь, после ударов о скалы у входа в пещеру, оно начало разваливаться на куски. На поверхности воды уже плавали ошметки кожи и волосы.
Рапсодия запаниковала, представив себе, что это значит.
Теперь этот труп станет ее товарищем по заключению. Когда пещера наполнится водой, он будет плавать вместе с ней, натыкаться на нее, превратившись в вечного пленника водоворота.
«Я должна немедленно отсюда выбраться», — в отчаянии подумала Рапсодия.
Она посмотрела на крошечный плотик из камней, которые вместо веревки связала своими длинными волосами, и подумала с отчаянием:
«Он еще не готов, он еще слишком маленький».
Снова бросив взгляд на тело, она представила себе, как через несколько часов оно будет вертеться рядом с ней, подхваченное безжалостным водоворотом, и внутри у нее все сжалось.
— Мне нужно отсюда выбраться, — сказала она вслух.
Может быть, это ее собственное сознание заполнило собой все пространство вокруг, но она явственно услышала внутренний голос, возможно свой, только более молодой:
«Нам нужно отсюда выбраться».
«Правильно, — молча согласилась с ним Рапсодия. — Дай мне еще одну ночь, а утром во время отлива мы попытаемся спастись».
У нее даже не было сил, чтобы подумать, ушел ли Майкл с побережья или еще продолжает ее искать.

44

ДОБРАВШИСЬ ДО ПОБЕРЕЖЬЯ, монархи уже не могли рассчитывать на радушный прием даже на самом захудалом постоялом дворе.
Их путешествие получилось отвратительным — оно не принесло успеха, к тому же оба ужасно устали. Они постоянно опаздывали: враг сжигал одно поселение за другим, от некоторых оставался только пепел, в других они натыкались на почерневшие остовы домов. В Трэге, самой северной деревушке, суровый ветер, давно считавшийся и лучшим другом, и самым страшным врагом, превратился в оружие разрушения. Ведомый мечом стихии воздуха, он нес искры огня все дальше, пожар стремительно охватывал дома, доки и причалы.
Именно возле одного такого дока и остановились Акмед и Эши, молча глядя на ужасающие разрушения.
Оба уже давно перестали бриться и мыться, их лица потемнели от грязи и копоти, вокруг губ залегли суровые складки. При обычных обстоятельствах никто не обратил бы внимания на двух неряшливых путешественников, но теперь их опережали слухи о людях, которые приходят в прибрежные города в поисках светловолосой женщины, а оставляют за собой огни пожарищ. Жители прибрежных поселений смотрели на них с угрюмой неприязнью.
— Теперь нам будет трудно сменить лошадей, — заметил Эши, когда они выехали на усыпанную пеплом рыночную площадь.
— Если здесь вообще остались лошади, — буркнул Акмед.
Однако кое-что тут уцелело. Продолжала работать соляная лавка: хотя ее стены изрядно закоптились, огонь пощадил крохотное строение. Рядом стояла почти не пострадавшая большая таверна с покрытой пеплом вывеской. Судя по всему, она тоже была открыта — ее двери регулярно распахивались, пропуская посетителей.
По вымощенной булыжником мостовой путешественники подошли к таверне, у входа в которую понуро жались к земле почерневшие от гари цветы. Возле вывески Эши неожиданно остановился и стер рукавом сажу, чтобы прочитать название и рассмотреть рисунок. В центре красовался роскошный шлем, вокруг него шла золоченая надпись. Эши еще раз протер вывеску рукавом и отступил на шаг. Надпись гласила: «Шляпа с пером».
— Это знак, — возбужденно прошептал он Акмеду. — Что?
— В Яриме мы с Рапсодией побывали в храме Мэнвин. Среди прочего прорицательница упоминала шляпу и перо.
Акмед оглянулся через плечо на троих мужчин, стоявших на пороге таверны и внимательно за ними наблюдавших.
— Что еще она сказала? — негромко спросил он. Эши посмотрел на мужчин и повернулся к ним боком, не желая делать их свидетелями предстоящего разговора.
— Она сказала, что Рапсодия не умрет, когда на свет появится мой ребенок, — запинаясь, произнес он. — Мы спрашивали ее именно об этом.
Лицо Акмеда сохраняло невозмутимость.
— Что-нибудь еще?
— Да. Она сказала, что Рапсодия должна остерегаться Прошлого. Дословно пророчество звучало так: «Оно стремится добраться до тебя, оно стремится тебе помочь. Оно хочет уничтожить тебя». И еще она назвала Прошлое «охотником, не знающим устали, стойким защитником или мстительным врагом».
Акмед сердито фыркнул:
— И ты говоришь мне об этом только сейчас?
— Нам показалось, что ее слова не имели смысла. Она также посоветовала, какие блюда следует отведать в местной таверне и какие подарки привезти детям Стивена.
Акмед посмотрел на дверь.
— Она рассуждает, как хорошая хозяйка постоялого двора. Быть может, я навещу ее и предложу переселиться в Илорк.
Эши взял его за локоть.
— Подожди, — быстро проговорил он. — Она сделала еще одно пророчество.
Король болгов наклонился поближе к нему, и Эши продолжил:

Давным-давно обещание дано,
Давным-давно имя произнесено,
Давным-давно голос смолк,
Уплати тройной свой долг.

— Рапсодия поняла, что Мэнвин имела в виду? — поинтересовался Акмед.
— Нет, но я много размышлял над этими словами во время нашего путешествия. Я вижу смысл лишь в словах «обещание дано». Много лет назад Рапсодия сказала, что ее вынудили дать слово жестокому, злобному мерзавцу, чтобы он пощадил ребенка. Я думаю, речь идет о сенешале, которого мы ищем, о том человеке, которого ты называешь Зловонное Дыхание.
Акмед лишь кивнул в ответ.
— Давай попробуем расспросить посетителей таверны, — устало предложил Эши. — Это последний из прибрежных городов. Если здесь ее никто не видел, я не знаю, где еще искать.
— Сомневаюсь, что они видели Рапсодию, но зато можно не сомневаться: с Майклом они уже успели познакомиться, — угрюмо заметил Акмед, показывая на сгоревшие дома.
Они протиснулись сквозь уже успевшую собраться толпу горожан и вошли в таверну. Тощий бородатый человек с повадками моряка преградил им дорогу.
— Чем могу вам помочь?
— Нам нужна еда, — ответил Акмед, окидывая таверну внимательным взглядом.
— А также эль и свежие лошади, — добавил Эши.
— Ну, лошадей тут нет, — покачал головой мужчина. — Они необходимы лесникам Гэвина, которые борются с пожарами и ищут поджигателей. — Не сводя глаз с непрошеных гостей, он крикнул хозяину: — Эй, Барни! Посетители.
Стоявший у стойки молодой парень жестом предложил им подойти поближе.
— Так что вы хотите, господа?
— Поужинать и что-нибудь выпить, — ответил Акмед. — Мы не привередливы, если только речь не идет о баранине. Если у вас нет ничего, кроме баранины, подайте эль и хлеб.
— У меня есть только хлеб, эль и жидкий суп из капусты. — Хозяин поставил на стойку две кружки. — У нас возникли проблемы… как вы, наверно, заметили.
Путешественники кивнули.
— До пожара кто-нибудь расспрашивал вас о женщине? Хозяин переглянулся со стоящим у двери тощим мужчиной.
— Приходили трое. Они были одеты почти как вы.
— Вы знаете, куда они направились дальше? Хозяин пожал плечами:
— Но вы можете спросить Старого Барни, возможно, он знает. Он скоро сюда придет.
— Старый Барни? Твой отец? Хозяин рассмеялся:

Предыдущая страница 25 Следующая страница


Реквием по солнцу 26

— Вижу, вы, господа, редко заходите в таверны.
— И не сосчитать, сколько я выпил в заведениях, подобных твоему. — В голосе Эши послышалось раздражение. — Что ты имел в виду?
— А разве вы не заметили, что всех владельцев таверн называют Барни?
Акмед пожал плечами:
— До тех пор пока хозяин не забывает подливать мне эль, я не спрашиваю его имени. Если знакомство с ним не делает выпивку дешевле, мне наплевать, как его зовут.
Улыбка хозяина стала натянутой.
Это древняя традиция, старая легенда. Она возникла еще на другой земле.
— В самом деле? — заинтересовался Эши, давая дракону побольше воли, чтобы он смог оценить собеседника. Он сразу понял, что тот не является намерьеном, впрочем, как и все остальные посетители, напряженно прислушивавшиеся к их разговору. Казалось, им нужен только повод, чтобы обнажить клинки. — Не расскажете ли вы нам эту легенду?
Хозяин вздохнул.
— Тут особенно нечего рассказывать. В старых землях, далеко за морем, хозяин таверны по имени Барни услышал то, что ему не следовало знать. Такая опасность грозит любому из нас: пьяные языки развязываются легко, и многие, видя приветливое лицо хозяина, не могут удержаться и выкладывают все свои грешки и секреты, особенно после нескольких пинт эля. Но тому Барни особенно не повезло, поскольку он оказался единственным слушателем чрезвычайно влиятельного господина, который проболтался и выдал ужасную тайну. Потом, когда господин протрезвел, он нанял лучшего убийцу, сообщил ему название города и имя жертвы — хозяин таверны Барни, — заплатил ему кругленькую сумму и попросил отправить несчастного Барни в преисподнюю. Поскольку господин оказался в таверне случайно, он не запомнил ее названия, но оба решили, что найти заведение будет совсем не трудно. Убийца прибыл в город и стал осторожно расспрашивать жителей — ну, примерно как вы. — Хозяин приподнял бровь, вытер стойку и продолжал: — Он всем задавал один и тот же вопрос: где ему найти таверну, владельца которой зовут Барни? И получил три различных ответа. Тогда он прошел еще несколько кварталов и продолжил свои расспросы — и узнал названия еще четырех таверн, принадлежащих людям по имени Барни. Очевидно, настоящему Барни сообщили, что его разыскивают, и он принял меры предосторожности. Все владельцы решили, что они должны взять одно и то же имя, чтобы их товарищ не заплатил жизнью за излишнюю болтливость пьяного господина. С тех пор это стало традицией. Она распространилась по всей старой земле, которая уже давно находится на дне моря. И теперь, когда кто-нибудь открывает таверну, а такое происходит достаточно часто, он начинает называть себя Барни.
Молодой человек слегка улыбнулся и принялся вытирать кружки.
— Хорошая легенда и хороший эль, — похвалил Эши и поставил пустую кружку на стойку. — Значит, этим заведением владеет Старый Барни?
— Да, — ответил буфетчик. — Но мне известно, что раньше у него было еще одно с таким же названием — много лет назад и совсем в другом месте. Он отличный старик, сэр, возможно, и не первый Барни, но они вполне могли быть знакомы.
И парень рассмеялся собственной шутке.
Со стороны двери послышался шум, посетители расступились, и в таверну, весело насвистывая, вошел старик с густыми седыми волосами.
— А вот и он, — широко улыбнулся парень. Старик снял шляпу, провел ладонью по лицу, стряхивая соленую влагу, затем повесил куртку и шляпу на крючок и, блестя голубыми глазами, подошел к стойке. Только тут он перестал свистеть.
— Я рассказывал господам историю нашего имени, — сообщил хозяину таверны молодой буфетчик, поставив на стойку чистую кружку. — Они интересуются людьми, которые были здесь три дня назад.
Старый Барни кивнул и зашел за стойку с внутренней стороны. Он вытащил из-под нее передник и встал так, чтобы видеть обоих незнакомцев. Неожиданно он выпрямил спину, весь как-то подобрался и негромко заговорил, наклонившись вперед:
— Прошу вас, господа, пройдемте со мной. Уверен, что мне удастся найти для вас удобный столик, более соответствующий вашему положению.
Он повернулся и поманил их за собой в заднюю часть таверны.
Акмед и Эши удивленно переглянулись. Ни один из них не носил никаких знаков королевского достоинства, более того, они были такими грязными, что несколько раз их вообще не пускали на постоялые дворы. Однако они молча встали и последовали за Старым Барни к отдельному, стоявшему в углу таверны столику.
— Ты нас знаешь, дедушка? — спросил Эши с неподдельным удивлением.
Владелец таверны почтительно поклонился обоим:
— Да, милорд.
— Откуда? — резко спросил Акмед.
Глаза старика заблестели, и он заговорил на древненамерьенском:
Я и сам с Острова. Я присутствовал при вашей коронации, король Гвидион. И сражался в битве с восставшими мертвецами, хотя уже не так ловок, как прежде. И я видел вас, ваше величество, стоящим возле помоста, — добавил он, обращаясь к Акмеду.
— Пожалуйста, говорите на орланданском языке, дедушка, — прошептал Эши. — Хотя я и понимаю вас, но не могу похвастаться свободным владением древним языком. Мой отец настоял, чтобы я изучал его, но он стал мертвым еще до моего рождения. А сейчас я должен понимать все, что вы нам расскажете.
— Вот опять нам мешают твои недостатки, — язвительно заметил Акмед.
— Но почему я вас не знаю? — Король намерьенов внимательно изучал старика, его сияющие голубые глаза, морщинистое лицо и шапку густых, белых как снег волос. — Я носил Кольцо Мудрости Патриарха и полагал, что мне известны имена всех, кто покинул Серендаир и кто остался до сих пор жив. И все же я вас не знаю — почему?
Владелец таверны улыбнулся.
— Потому что мое имя не является моей собственностью, милорд. Оно принадлежит братству, родившемуся еще до того, как мы покинули Остров. Моя верность отдана сообществу более древнему и могущественному, чем любая клятва, которую я вместе с остальными подданными дал вашему деду, королю Гвиллиаму, перед отплытием с обреченного Серендаира. Поэтому, при всем моем уважении, вы не имеете надо мной власти. — Тут он слегка наклонился вперед. — А вот ваша жена имеет.
— Рапсодия? — От удивления голос Эши прозвучал довольно громко, и Акмед пнул его под столом, заставив говорить тише. — Вы ее видели?
Старик покачал головой.
— Только во время Совета, милорд. — В его блестящих голубых глазах появилось понимание. — Так вот кого они ищут…
Путешественники переглянулись, и Акмед кивнул.
— Да, — подтвердил догадку старика Эши, стараясь, чтобы голос не выдал его чувств.
На лице старика появилось беспокойство.
— Обоги, нет. Неужели опять? Что произошло?
— Опять? — воскликнул Акмед. — Расскажи нам, откуда ты ее знаешь.
Старый Барни оглянулся через плечо, убедился в том, что на них не обращают внимания, и заговорил:
— Я знал ее в старом мире. — Лицо старика стало печальным. — Мы с моей женой Ди очень любили, когда она приходила к нам в таверну. Она изучала музыку, а в нашей «Шляпе с пером» часто сидела за столиком в углу и что-то записывала на пергаменте. Рапсодия никогда и никому не доставляла неприятностей. Мы оба ее любили. Если бы не она, я бы с вами сейчас не разговаривал.
— Почему? — спросил Эши. Хозяин таверны заморгал.
— Все дело в случае, милорд. Когда я в последний раз видел ее в старом мире, она подарила мне сочиненный ею музыкальный отрывок, записанный на куске пергамента, и сказала, что это мое имя. И добавила: если я вдруг встречу барда, то должен попросить его сыграть этот отрывок. Она куда-то очень торопилась, ее преследовал очень опасный человек, а я спрятал пергамент в фартук и забыл о нем. Больше на Серендаире я ее никогда не встречал. Через пару недель в «Шляпу и перо» — я сохранил прежнее название своего заведения — заглянул странствующий менестрель и в обмен на пинту эля исполнил мелодию, подаренную мне Рапсодией, — легко запоминающийся мотив, который прекрасно подходил к моему характеру, ведь в нем было заключено мое имя. Тогда я не понимал могущества Дающих Имя. Рапсодия казалась мне просто милой девушкой, попавшей в беду. Мотив мне нравился, поэтому я насвистывал его каждый день. Постепенно это вошло в привычку. Иногда я ужасно надоедал моей бедной Ди, да будет спокойным ее отдых в Загробном мире. Началась и закончилась Сереннская война, моя любимая Ди постарела и ушла в иной мир, жизнь продолжалась день за днем, год за годом, столетие за столетием, однако я оставался таким же, каким был в тот день, когда Рапсодия подарила мне мою мелодию. Прошло много лет, прежде чем я понял, в чем причина. Сначала я думал, что среди моих предков были лирины или кто-то из других долго живущих народов. А потом, уже на борту корабля, покидающего Серендаир, я встретил лиринского Дающего Имя. Он оказался очень симпатичным человеком и обратился ко мне по имени, хотя я был уверен, что никогда не видел его раньше, и он не мог знать, чем я занимался на Острове. «Откуда вы знаете мое имя?» — спросил я. Он рассмеялся и ответил: «Вы сами его мне назвали, добрый человек. Оно в мелодии, которую вы насвистываете». Мы подружились с ним за время долгого путешествия — оба бежали с Острова с Первым флотом и находились на одном из кораблей конвоя Меритина. Именно тогда я узнал причину своей долгой жизни. Насвистывая свое имя каждый день, я в некотором смысле воссоздавал себя заново, возвращая в прежнее состояние.
В тусклом освещении таверны блестящие голубые глаза Барни сверкали.
— После того как мы прибыли сюда, я, как и все, обрел бессмертие, — продолжал Старый Барни. — Одни наслаждались им, другие возненавидели. Однако они, в отличие от меня, не успели пережить свое время еще до отплытия с Серендаира. Если бы не этот последний дар вашей жены, король Гвидион, я бы вообще не попал сюда. И хотя мне довелось увидеть немало ужасного и порой случается мечтать о том, чтобы оказаться рядом с моей Ди, должен признать, что Рапсодия сделала мне несравненный подарок.
Эши накрыл ладонью руку старика. Пальцы хозяина таверны дрожали.
— Вы знали человека, который преследовал мою жену? — тихо спросил Эши.
Голубые глаза Старого Барни широко раскрылись, в них появился страх.
— Майкл Ветер Смерти, — прошептал он, словно боялся произнести это имя вслух. — Да, я его знал — видел один или два раза. А почему вы спрашиваете?
— Возможно, сейчас ему удалось похитить Рапсодию или он ее преследует, — прямо ответил Акмед. — Скорее всего, именно он сжигает поселения на побережье. Теперь он не Ветер Смерти, а Ветер Огня, поскольку стал шлюхой ф'дора.
— Боги, — прошептал Старый Барни, закрыв руками лицо. — Нет.
Эши сжал его руку.
— Помогите нам, — коротко попросил он. — Я уверен, что вы можете. В начале лета мы с Рапсодией посетили Прорицательницу Ярима, способную видеть Будущее, и ее предсказание, похоже, связано именно с вами.
Старик задрожал еще сильнее.
— Мэнвин? Мэнвин упоминала обо мне в пророчестве?
— Я не уверен, но теперь мне так кажется. — Эши погладил старика по плечу. — Она предупредила Рапсодию, что ей следует бояться Прошлого, что оно преследует ее, оно хочет причинить ей вред и помочь. А потом Мэнвин сказала: «Давным-давно обещание дано, давным-давно имя произнесено, давным-давно голос смолк, уплати тройной свой долг».
— Я… обо мне никогда не говорилось в пророчествах, — испуганно проговорил старый хозяин таверны. — Мэнвин наводит на меня страх — много лет назад я слышал ее безумные речи во время Совета. Милорд, мысль о том, что она видела меня в свой секстант, пугает. Я простой человек, слишком долго проживший на свете.
— Но вы готовы помочь моей жене? — с отчаянием спросил Эши. — Мне кажется, вы именно то «прошлое», которое может ей помочь.
— Да, конечно, — едва слышно прошептал Барни. — Да, прорицательница безумна, но ее слова истинны. Было названо имя, мое имя, и в результате я до сих пор жив. Я обязан Рапсодии и с радостью готов заплатить по счету. Просто я не понимаю…
Он замолчал, словно ему в голову пришла новая мысль. Лицо стало серьезным, из глаз исчез страх.
— Кажется, я знаю, как я смогу ей помочь, — тихо промолвил он.
— Ну, говори, — потребовал Акмед.
— Пожалуйста, дедушка, — добавил Эши, пытаясь угомонить дракона, который начал проявлять нетерпение.
— Вы сказали, что ее преследует Майкл Ветер Смерти? — Да.
Старый Барни кивнул.
— Я знаю одну тайну, которой никогда ни с кем не делился. — Он говорил негромко, но в его словах прозвучала удивительная твердость. — И хранил все эти годы. Быть может, открыв ее вам, я сумею вернуть долг Рапсодии и оказать ей помощь. Благодаря ей вы обретете ту силу, которая вам так нужна.
— О чем вы? — нетерпеливо спросил Акмед, вцепившись в стол.
Он даже не прикоснулся к элю и теперь не сводил с Барни глаз, словно надеялся почувствовать ответ еще до того, как старик произнесет его вслух.
В тускло освещенной таверне стало шумно, и Барни придвинулся к своим собеседникам. Он произнес два слова так тихо, что обоим монархам пришлось напрячься, чтобы их услышать:
— Маквит жив.

45

НА МГНОВЕНИЕ за их столиком воцарилась тишина. Акмед и Эши обрели способность говорить одновременно.
— Где? Откуда ты знаешь? Маквит Монодьер Нагалл? Невозможно! Он мертв вот уже четырнадцать столетий. Что…
— Ш-ш-ш! — зашипел Старый Барни, испуганно озираясь по сторонам. Убедившись, что их никто не слышит, он вновь обратился к двум монархам: — Король Акмед, король Гвидион, вы должны выслушать то, что я вам расскажу. Я говорю правду. Все думают, будто он мертв, но на самом деле это не так.
— Он был намерьеном и Кузеном, — проговорил Эши, тщательно подбирая слова. — Будь он жив, он бы услышал зов рога, созывающего на Совет, если не на последний, то на тот, что состоялся до него. Каждый намерьен, где бы он или она ни находился, услышал этот призыв, и чем сильнее ты ему противишься, тем труднее ему противостоять — в конечном счете сопротивление приводит к смерти. Но Маквит так и не появился ни на одном из Советов. Он мертв, Барни.
Старый владелец таверны лишь вздохнул.
— Я могу вам все объяснить, милорд, — спокойно сказал он. — Ваша ошибка состоит в том, что вы не понимаете, почему зов рога производит такое действие на намерьенов. Однако я был там, все видел своими глазами и слышал собственными ушами.
На его лице появилось отсутствующее выражение, как в те моменты, когда он говорил о старом мире.
— Каждый мужчина, женщина и ребенок Серендаира, — продолжал Старый Барни, — взошедшие на корабли, чтобы отправиться в новый мир, получили двойное благословение: чашей с водой из Колодца Преждевременья и серебряным рогом короля. Гвиллиам объявил, что каждый беженец должен выпить воды из Колодца, которая защитит его жизнь и здоровье во время путешествия, и тут он по большей части не ошибся. До сих пор никому не известно, почему намерьены стали практически бессмертны, как сумели обмануть Время, хотя существует немало теорий. Лично я считаю, что главной тому причиной стала живая вода из древнего Колодца. Что касается серебряного рога, то ваш дед, Гвиллиам, издал указ, в котором говорилось: каждый сереннский гражданин, желающий отправиться в плавание на другой континент, должен принести на этом роге клятву верности и пообещать прийти в час нужды на Совет, повинуясь его зову. Из-за важности момента и власти, данной Гвиллиану первичными стихиями, эту клятву никто не мог нарушить.
— Да — согласился Эши. — И нам известно, что Маквит отплыл вместе со Вторым флотом…
— Король Гвидион, если вы прекратите меня перебивать, то перестанете так сильно напоминать вашего деда. — В голосе Старого Барни послышался сдерживаемый гнев. — Если вы хотите заручиться помощью Маквита, вам не следует походить на своих родственников.
Эши не нашелся, что сказать.
— Маквит не приносил Гвиллиаму клятву верности на серебряном роге. Сейчас не время рассказывать, почему так получилось, — это длинная история. Достаточно сказать, что Маквит ненавидел вашего деда, своего короля. Он был уже старым человеком, когда над Островом нависла угроза катастрофы, и вызвался остаться и проследить за последними часами Серендаира, но король потребовал, чтобы Маквит возглавил Второй флот. Гектор, сын Маквита, остался вместо него на Острове после ухода кораблей, чтобы охранять остров в его последние дни. Когда Спящее Дитя поднялось и Остров был предан вулканическому огню, Гектор погиб вместе с ним. Естественно, в смерти своего сына Маквит обвинил Гвиллиама. Главные действующие лица этой трагедии — Гектор, Маквит и Гвиллиам понимали, чем она должна закончиться. Хотя Маквит принял неизбежное, он стал еще сильнее презирать Гвиллиама. И потому на предложение принести клятву верности вашему деду на серебряном роге Маквит лишь сплюнул в море. «Я не стану давать клятву, — сказал он стоящим на палубе солдатам. — Я уже отдал все, что мог отдать. Если вам этого мало, я останусь с сыном». Оказавшись перед таким выбором, солдаты переглянулись. Они знали, что Маквит является командиром всего Второго флота и капитаном флагманского корабля, на котором они находились, поэтому не стали возражать. Маквит так и не принес клятвы, в отличие от всех остальных. Когда прозвучал горн, созывающий на Совет, и мы все устремились на него, он ничего не почувствовал. Маквит скрылся, растаял, как дым, исчезнув из-под надзора Времени.
— Он ушел в море, — пробормотал Эши, вспомнив уроки истории, которые преподавал ему отец. Он стоял по колени в воде в полосе прибоя у берега Маносса, где высадился Второй флот, и наблюдал за Островом. Он позволил сопровождать себя лишь жене сына, Талтее; в раннем детстве я стал свидетелем ее смерти. Почувствовав гибель Острова, Маквит вошел в море и исчез. Больше его никто не видел, и все решили, что он утонул.
Старый Барни улыбнулся.
— О да, все. Он, бесспорно, мудрейший из людей, поскольку ему ведомы были тайны морского дна и соленых вод. Будучи владельцем таверны, я в течение тысячелетия слушал о его фальшивом вознесении Но как получилось, что Гематриа, Остров Морских Магов, ни разу не подвергся нападению, хотя он расположен посреди Центрального моря? Маквит охраняет его из глубин. Под волнами океана находится целый мир, ваши величества, мир высоких гор и глубоких ущелий, невероятных чудес, мир существ, которые крайне редко появляются на суше. Если кто-то оказывается вне сферы ваших чувств, не считайте, что он мертв. В мире есть множество мест, где может спрятаться человек, если он не хочет, чтобы его нашли.
— Он поможет нам в поисках Майкла? — Эши вдруг почувствовал прилив сил. — Моя мать — потомок Талтеи, а значит, я его родственник, к тому же мне принадлежит Кирсдарк, владельцем которого был Маквит.
— Да, — серьезно ответил Барни, — но вы также являетесь потомком Гвиллиама, которого он так и не смог простить.
— Быть может, он сделает это ради Рапсодии? — настаивал Эши, в голосе которого вновь появилось отчаяние. — Однажды, еще в старом мире, разыскивая меня, она встретилась с ним.
Барни покачал головой.
— Если Маквит и станет что-то делать, то только из-за Майкла, — уверенно сказал он. — Другой причины ему не нужно. Существуют куда более древние и сильные связи, чем ваше кровное родство. Но я не могу говорить за него — древние герои всегда сами принимают решения. А я всего лишь владелец таверны.
Акмед и Эши переглянулись и рассмеялись.
— Благодарю вас, Барни. Мы сохраним вашу тайну, — обещал Эши.
— Но где он? — перешел к делу Акмед. Старый намерьен встал:
— Идемте, я вам покажу.

Гургус, Илорк
ПРОХЛАДНЫМ ВЕЧЕРОМ, после двенадцати дней непрерывной работы, когда стекольные мастера спали всего по пять часов, они вышли из сумрачного туннеля на свежий воздух горных перевалов. Им осталось сделать всего одну гигантскую панель.
Женщина, которую все окружающие звали Теофилой, стояла на возвышении, давая последние указания — работа над стеклянным куполом подходила к концу. После трех существенных и двух мелких исправлений она все еще была не удовлетворена качеством проделанной работы и сейчас решила взобраться на самый верх, чтобы получше зашлифовать стыки между зеленой и желтой секциями.
Каменщики-болги, сделавшие уникальные рамы, в которых держались стекла, молча наблюдали за женщиной, висевшей на веревках под самым куполом. В разреженном горном воздухе ей было трудно дышать, болгов же интересовало, что произойдет раньше: она умрет от нехватки воздуха, закончит работу или свалится с огромной высоты и свернет себе шею.
Наконец удовлетворившись своей работой, Теофила подала сигнал постоянно сопровождавшему ее Шейну:
— Все в порядке, Шейн, опускайте меня.
Болги схватились за веревки, и вскоре она уже стояла на земле. Женщина высвободилась из страховочной петли, стянула толстые перчатки из сафьяна, швырнула их на землю и двинулась в сторону Котелка, но вдруг застыла на месте.
— А теперь колпак, — бросила она через плечо. Огромную деревянную полусферу аккуратно опустили на новый купол. Она молча кивнула и вновь зашагала в сторону Котелка.
— Вы храбрая женщина, Теофила, — задыхаясь, проговорил Шейн, с трудом поспевая за ней. — Вернемся внутрь, вам необходимо отдохнуть.
Она бросила на него презрительный взгляд:
— Отдохнуть? Мне нужно сделать последнюю панель, Шейн, а формула ее цвета еще не найдена. Я испробовала все известные мне приемы: брала разные виды пепла, добавляла железо, чтобы добиться необходимого оттенка фиолетового, увеличивала время отжига. Ничего не получается. Возможно, придется послать тебя или Песочника в Ярим за другими видами руды. Шейн рассмеялся:
— Тогда вам лучше послать меня, Теофила. Песочник откажется ехать в Ярим, но вы ему обязательно предложите — будет забавно понаблюдать за его поведением.
Женщина пожала плечами, ей явно не хотелось вступать в беседу с кандеррским мастером.
— Песочник выполнит любое мое указание.
— Да, леди, — торопливо согласился Шейн. — Но он побледнеет, если вы ему прикажете. Если можно, я бы хотел при этом присутствовать, — хихикая, добавил он.
Женщина остановилась и в первый раз внимательно посмотрела на Шейна:
— Почему он побледнеет?
Шейн с заговорщицким видом наклонился к женщине.
— Песочник пришел в Илорк из Ярима несколько лет назад, — сообщил он. — Он с ужасом вспоминает свое прошлое.
— Это еще почему?
Голос женщины вдруг стал нежным, теплым и сладким, словно мед. Шейн заглянул в ее бездонные глаза, увидел чувственную улыбку, тронувшую уголки губ, и быстро заморгал, пытаясь подавить возбуждение.
«Она красива, — подумал он, — красива и одинока. И если ее одиночество было таким же долгим, как мое… »
— Ведьма, — сказал он неожиданно охрипшим голосом. — Страшная женщина — во всяком случае, он так говорит — возглавляла гильдию, в которой он состоял. Настоящее воплощение зла, по его словам. Но чего еще ждать от юнца? Он ничего не знает о жизни. — Шейн неуверенно рассмеялся, пытаясь продемонстрировать изящество манер. — Откуда ему знать, что такое по-настоящему злая женщина?
Теофила нахмурилась, ее густые брови сошлись на переносице.
— Песочник? — спросила она, обращаясь к самой себе.
— На самом деле его зовут Омет, — сообщил Шейн, вытирая грязным платком пот со лба. — Я называю его Песочником, потому что он пришел из пустыни.
— Ну, в Яриме не так уж много песка, — рассеянно заметила женщина, словно ее губы продолжали разговор, в котором разум давно перестал участвовать. — Там полно глины. Рыжей глины.
Шейн пожал плечами. Они подошли к стражникам, стоящим у входа в Котелок.
— Просто прозвище. — Он пожал плечами. — Так где мы встретимся — у печей или в башне?
Женщина повернулась к Шейну, широко улыбнулась и медленными плавными шагами подошла к нему.
— Нам сегодня не нужно встречаться за работой, — ласково произнесла она. — Ты слишком много работал, Шейн, я не хочу рисковать твоим здоровьем. — Она рассмеялась и со значением посмотрела на него. — Во всяком случае, таким образом.
— Ну… тогда, — пробормотал Шейн. — Что я должен сделать?
— Подожди меня в своей комнате. Мне нужно кое-что привести в порядок, а потом мы вместе поужинаем.
Шейн ошеломленно кивнул. Женщина-панджери подмигнула ему, повернулась на каблуках и зашагала к башне. Что-то тут было не так. Но он слишком устал, чтобы сделать разумный вывод.

46

Трэг
СТАРЫЙ БАРНИ вывел Эши и Акмеда через заднюю дверь «Шляпы с пером». Как только они вышли наружу, свежий морской ветер унес горьковатый дым горящего дерева. Впрочем, в нем остался легкий привкус пепла.
Барни показал на почерневший остов конюшни — от нее остались лишь железные столбы, к которым привязывали лошадей.
— Я дам вам четыре верховые лошади и одну вьючную, — не сбавляя шага, сказал Барни. — Они будут здесь, как только вы решите ехать дальше. Если вам столько не нужно, выберите тех, что получше.
— Спасибо, — поблагодарил Эши. Акмед лишь кивнул.
У причала люди расчищали завалы сгоревших складов, дети просили милостыню, рыбаки несли домой дневной улов.
Чем ближе они подходили к воде, тем сильнее становился ветер, иногда его порывы сбивали людей с ног. Барни обернулся к Эши и Акмеду и расхохотался, увидев, что ветер взъерошил их волосы и взметнул вуаль короля болгов.
— Добро пожаловать в Трэг, — крикнул он, прикрывая ладонью глаза от ветра. — Трэг называют логовом бурь, именно здесь ветер чувствует себя особенно вольготно.
«Как все удачно получилось, — думал Эши, пока они следовали за Барни по мощенной булыжником дороге, а потом вдоль берега. — Великий Кузен, Брат Ветра, поселился в Трэге. Все сходится».
Барни остановился в дюжине ярдов от края утеса, показывая на каменистую тропу, ведущую к воде.
— Скорее всего, милорды, вы найдете его там, — сообщил он, надвигая шляпу пониже. — Иногда он стоит у самого мола или бродит вдоль волнореза, а порой остается в своей башне, где занимается тем, чем и положено древним героям. Но будьте осторожны: здесь можно встретить бродяг и разбойников, нищих и матросов, которых вышвырнули на берег недовольные капитаны. Они готовы на все, голод заставляет их нападать на людей. Раньше я приносил им пищу — то, что не доели посетители таверны, но однажды они напали на меня и избили. С тех пор я стараюсь не появляться на пляже. Повнимательнее глядите по сторонам.
— Благодарю вас, — кивнул Эши, протягивая старику руку. — За помощь и за то, что вы хорошо относитесь к Рапсодии. Когда я ее найду, мы обязательно вас навестим. Думаю, вам будет о чем вспомнить.
Старик печально улыбнулся, но ничего не ответил.
Он стоял и смотрел, как два монарха спускаются вниз по узкой тропинке, потом подошел к самому краю и долго еще провожал взглядом удаляющиеся фигуры.
Вскоре они уже шли вдоль воды, то и дело оглядываясь по сторонам. Ветер швырял им в лицо пригоршни песка. Начался прилив, волны накатывали на берег, а потом с шипением отползали обратно в море.
На влажном песке у самой воды остался странный рисунок, сделанный несколькими уверенными штрихами. Сначала Барни подумал, что кто-то изобразил череп, но после некоторых размышлений старик решил, что рисунок напоминает голову с широко расставленными глазами. Но под плоским носом не было рта.
Словно губы слились друг с другом.

Борт «Баскеллы», у северного побережья
СЕНЕШАЛЬ ПОДНЕС к глазам подзорную трубу, осматривая покрытое черной лавой побережье, где пенистые волны разбивались о высокий мыс.
Этот ландшафт теперь преследовал его не только наяву, но и во сне. Благодаря демону Майкл почти не нуждался в отдыхе, но несколько часов проводил в медитации, напоминающей сон, и монотонный голос ф'дора звучал в его сознании, подобно потрескиванию огня в камине.
Именно в такие моменты перед его мысленным взором, словно издеваясь над ним, появлялся мыс. Зазубренный утес, нависший над вспененной водой, казалось, смеялся, а мощные волны с оглушительным грохотом разбивались о его основание.
«Она здесь, она прячется от тебя», — ухмылялся утес.
Эти слова вновь и вновь звучали в его сознании, обжигая, точно кислота, пока сенешаль не начинал думать, что они являются пророчеством или насмешкой разгневанного демона, а может быть, его собственными сомнениями, которые подтачивали его уверенность в себе.
Он долго смотрел на скалы, дожидаясь какого-нибудь знака, но видел лишь бесконечно набегающие на берег волны да белую пену.
Затем у него появилась новая мысль, словно ее нашептал ему злой дух, но не тот, что обитал в его теле.
«Быть может, среди этих скал есть пещера, которую не видно из-за бурлящих волн», — подумал он, хотя его разум отказывался поверить в то, что Рапсодия могла выжить после такого падения. Майкл и его люди видели немало расселин в скалах вдоль всего побережья, но они всегда оказывались слишком глубоко под водой даже во время отлива. Однако здесь скалы были очень высокими, ветер особенно сильным, и поэтому он решил, что стоит проверить.
— Куинн! — позвал он нового капитана «Баскеллы».
— Слушаю, господин?
В голосе Куинна слышалась усталость. С тех пор как он стал капитаном, ему ни разу не удалось как следует выспаться. Каждый день Куинн молился о том, чтобы сенешаль оставил свою безумную затею и приказал возвращаться домой, в Аргот.
Верни корабль на прежнее место. Завтра я хочу бросить там якорь, а утром высадиться на берег.
— Слушаюсь, милорд, — едва слышно ответил Куинн. Сенешаль повернулся к своему управляющему.
— Фергус, выбери двоих человек из членов команды, а также прихвати веревку подлиннее. Завтра я намерен спуститься вниз и посмотреть, не прячется ли она среди скал.
Лицо управляющего оставалось невозмутимым.
— Как прикажете, милорд.
— Но сперва это проделаешь ты вместе с двумя матросами. Если мы ее не найдем, то для всех, кто имеет отношение к происходящему, последствия будут самыми неприятными.
— Да, милорд.
Сенешаль подошел к своему помощнику вплотную и прошипел, почти не разжимая губ:
— И для тебя тоже, Фергус.
Тот вздохнул:
— Да, милорд.
Ничего другого он и не ожидал.

47

Трэг
ОНИ ЖДАЛИ на пронизывающем ветру два часа, расхаживая взад-вперед вдоль берега.
Прошел еще час, солнце начало клониться к закату, и хотя оно все еще стояло довольно высоко — все-таки было лето, — его свет приобрел золотистый оттенок, и тут же появились какие-то оборванцы.
Где они прятались раньше, ни Акмед, ни Эши так и не поняли. Несколько раз Эши казалось, что обостренное восприятие окружающего мира, присущее дракону, позволяет ему различить их среди скал, в узких расселинах и пещерах, где они отсыпались днем, во время отлива. Теперь, с началом прилива, они выбирались из своих убежищ: одни направились в порт, другие устремились к отмели, рассчитывая найти что-нибудь съедобное.
С каждым проходящим мгновением Акмед все больше мрачнел. Он ненавидел воду в любом ее проявлении. Вода скрывала вибрации всего живого, и поэтому, находясь рядом с ней, он казался себе слепым и глухим. Кроме того, его безумно нервировал неумолчный шум прибоя, маскировавший все другие звуки и способный помешать ему вовремя уловить сигнал опасности. Вдобавок ужасная какофония раздражающе действовала на его чувствительную кожу.
— Раньше я часто приходил на берег моря, чтобы научиться метко стрелять из квеллана даже при сильном ветре, — сообщил он Эши после того, как они разожгли костер и к ним стали приближаться женщины-нищенки, просившие милостыню. — Мне необходимо потренироваться, я слишком долго не стрелял.
Эши ничего не ответил и швырнул женщинам пригоршню монет. Они бросились поднимать их с песка, после чего убежали в сторону города.
— Прекрати, — сердито проворчал Акмед. — Они придут сюда с толпой новых попрошаек.
— Это морские вдовы, — кротко ответил Эши, глаза которого начало щипать от долгого вглядывания в береговую линию. — Женщины, у которых море отняло мужей. Все несчастья в моей семье начались после того, как Меритин не вернулся к Элинсинос. Я не могу отказать в милостыне таким женщинам.
Акмед закатил глаза:
— Неужели ты никогда не поймешь, что покаяние и сожаления о поступках других людей, которые умерли задолго до твоего рождения, но связаны с тобой узами крови, просто смехотворны? Ты не можешь искупить грехи, совершенные в прошлом твоей семьей. Если вернуться в совсем далекое прошлое, то окажется, что ты виноват вообще во всех грехах мира. Возьми себя в руки.
В ответ Эши сделал непристойный жест.
— Это ты возьми себя в руки, — высокомерно бросил он. — Избавь меня от желчности и пресыщенности. Моя жена с тобой не согласилась бы.
— Ну, тут ты прав, — проворчал Акмед, прикрывая глаза рукой. — Рапсодия считает, будто должна исцелить всю боль мира. К счастью, если она останется в живых, у нее будет достаточно времени, чтобы понять: ей эта задача не под силу.
— Если она останется в живых? — переспросил Эши, с гневом поворачиваясь к королю болгов. — Ты действительно только что произнес эти слова?
— Ну, не ветер же, — отозвался Акмед. — Разве ты сам не заметил, что даже ветер не говорит нам о ее присутствии? Я не чувствую биения ее сердца. Надеюсь, я ошибаюсь, но ты должен быть готов к любой возможности: к тому, что она мертва, что он убил ее, изнасиловал, выбросил в море или забрал с собой. Дай дорогу ненависти, гнездящейся в твоей груди. Она поможет тебе сосредоточиться на том, что необходимо сделать — найти ф'дора.
— Прекрати, — простонал Эши, лицо которого исказилось — он пытался удержать рвущегося наружу дракона. — Не говори мне таких вещей — пока. Мне не нужно объяснять, что я должен ненавидеть это чудовище. Я готов охотиться за демоном, рвать его на части до тех пор, пока от него не останется лишь тень. Ты провоцируешь запертые во мне силы, которые мне с таким трудом удается сдерживать. Не нужно растравлять мою ненависть ради своих целей. Пытаешься ли ты помочь мне или мучаешь за то, что я не уберег Рапсодию, — в любом случае ты ступаешь на тонкий лед.
С губ Акмеда готова была сорваться сердитая отповедь, но он заставил себя сдержаться и лишь с шумом выдохнул воздух.
Возле их костра бессмысленно слонялся старик в жалких лохмотьях и длинной щепкой рисовал непонятные фигуры на влажном песке, который отлетал из-под нее прямо в костер, отчего огонь яростно шипел и собирался погаснуть.
— Отойди, — раздраженно прорычал король болгов, но оборванец игнорировал его, продолжая лениво рисовать на песке какие-то линии.
Акмед обошел костер и встал перед дряхлым любителем рисования.
— Эй! — позвал Акмед. — Если хочешь погреться у костра, сиди спокойно, а иначе уходи.
Человек повернулся на его голос. Акмед увидел, что оба глаза старика затянула пленка катаракты. Его зрачки, кожа и длинные нечесаные волосы были цвета плавника. Только теперь король болгов сообразил, что все это время старик спал возле воды, а они приняли его за выброшенное морем бревно.
Казалось, оборванцу потребовалось некоторое время, чтобы понять слова Акмеда, а поняв, он повернулся и решительно зашагал в сторону моря.

Предыдущая страница 26 Следующая страница


27 Элизабет Хэйдон

— Что ты ему сказал? — не веря своим глазам, спросил Эши, глядя, как худые ноги старика скрываются в воде.
Уже одно то, что мощные волны прибоя не сбивали старика с ног, показалось Эши чудом.
— Стой, иди сюда! — закричал Акмед.
Однако старик его явно не слышал, продолжая медленно заходить все дальше в море.
— Выйди из воды, старый глупец, — рявкнул Акмед. — Я и пальцем не пошевелю, если волна утащит тебя на глубину.
Старик заговорил, и порыв ветра донес его голос.
— Я вас не знаю, проговорил он. — Уходите.
— Выйди из воды.
Вместо ответа старик присел на корточки и медленно повернулся к ним. Его лицо исказила гримаса. Возможно, он улыбался? Потом он встал и вновь двинулся на глубину.
Он успел зайти в воду по икры, когда Акмед, не выдержав, подбежал к нему и схватил за руку:
— Куда ты идешь? Ты что, глухой?
Голова старца дернулась, он перевел взгляд на пальцы Акмеда, лежащие на его руке, и одновременно сделал еще один шаг. Теперь вода доходила ему до колен. Акмед схватил его двумя руками за плечи и рывком развернул к себе.
— Не делай ему больно, — попросил Эши, глядя, как ноги старика скребут по песку.
У Акмеда даже не было уверенности, видит ли старик хоть что-нибудь. Пока дракианин пытался придумать какие-нибудь успокаивающие слова, ему показалось, будто в затуманенных глазах старика промелькнуло осмысленное выражение.
Неожиданно у Акмеда подкосились ноги. То ли его сбила волна, то ли нога попала в яму, но он едва успел вдохнуть воздух, прежде чем его тело погрузилось в воду.
Ненависть к воде заглушила все остальные чувства. Акмед попытался оттолкнуться локтями от каменистого дна, но почувствовал, как колени старика прижали его предплечья, и тут сообразил, что оказался под водой совсем не случайно.
Его хотели утопить.
Акмед старался сохранять спокойствие и побороть охватившую его панику, он сделал еще одну попытку освободиться из рук старика, продолжавшего держать его под водой, но с тем же успехом он мог сдвинуть с места сам океан.
Услышав всплеск, Эши поднял голову — Акмед исчез.
Старик опустился на колени, его лицо оставалось совершенно спокойным. Эши пришлось зайти на несколько шагов в полосу прибоя, и только после этого он увидел дергающиеся под водой ноги Акмеда. Оставшееся расстояние он пробежал, на ходу вытаскивая Кирсдарк. Через мгновение острие меча было направлено в ухо старика.
— Отпусти его, — приказал Эши.
Противник, встретившийся взглядом с глазами, имевшими вертикальный разрез зрачка, которые взирали на него вдоль голубого струящегося клинка, всякий раз хотя бы на мгновение застывал на месте или вовсе прекращал сопротивление. Однако старик, подобно Энтаденину, взметнувшемуся ввысь в день пробуждения, вскинул руку, схватил Эши за запястье, а другой вырвал меч. Все произошло так быстро, что Эши и глазом не успел моргнуть, как Кирсдарк оказался зажат в костлявой руке старика.
Теперь его острие было направлено на горло Эши. Безмолвно выругавшись, он схватил Акмеда за куртку и потащил его на берег.
Акмед, лежавший на дне с закрытыми глазами, ощутил приближающиеся шаги своего товарища. Поняв, что не сумеет высвободиться сам, он заставил себя успокоиться в ожидании момента, когда появится Эши. Перестав сопротивляться, в наступившей обволакивающей тишине Акмед среди ритмичного рокота волн вдруг ощутил мощное биение сердца, которого не слышал с того момента, как покинул Серендаир.
Это билось сердце Маквита.
Источник находился прямо над ним — древний герой, удерживавший его под водой.
Акмед едва сдержал крик и прислушался еще внимательнее: он понял, что Маквит узнал в нем Брата, наемного убийцу из старого мира. Вот почему он пытался его утопить.
И еще неумолчный прибой принес Акмеду далекое и слабое биение, которое показалось ему знакомым. Но прежде чем он успел настроиться на него, Эши вытащил его на поверхность.
Несколько мгновений на пляже царила напряженная тишина, лишь волны продолжали штурмовать прибрежные скалы и с мокрой одежды стекала вода. Акмед с остервенением отплевывался, а Эши наблюдал за превращением — ему помогло восприятие дракона. Стоящий перед ними человек с водяным мечом в руках вдруг начал меняться, как сухая губка или засохшее растение, получившее наконец долгожданную влагу.
По мере того как жизнь и сила возвращались к Маквиту, меняя цвет серой кожи и очищая затуманенные глаза, к нему вернулся и прежний голос. Древний воин словно обретал плоть, которой еще недавно был лишен.
— Где ты взял меч моего сына? — прокатился над водой могучий голос. Голубой клинок испускал яростное сияние. — Если ты произнесешь больше пяти слов, то умрешь.
Эши мучительно размышлял над ответом.
— Мы преследуем Майкла, — прохрипел Акмед. — Он жив.

48

КАЗАЛОСЬ, мощный порыв ветра нагнал тучи на лицо Маквита. Древний клинок в руках, появление старого врага, атака Эши и это имя — все смешалось в его сознании, давно отвыкшем от решения столь сложных задач.
— Не может быть, — только и сумел произнести древний герой.
А к Эши вернулась способность говорить:
— Это правда, милорд. Майкл владеет Тайстериском. А еще он захватил мою жену и сжег прибрежные леса. И самое главное — в его тело вселился ф'дор.
Старик перехватил рукоять меча двумя руками. Лишь сейчас он ощутил тяжесть клинка. Маквит медленно опустился на корточки, кончик Кирсдарка касался набегающих волн, широко раскрытые глаза смотрели на клинок, но словно бы ничего не видели.
— Кто вы такие? — тихо спросил он. — Я вас не знаю. Уходите. — Он провел ладонью по сверкающему клинку — в руках Эши меч никогда не сиял так ярко. — Если вас послал тиран, возвращайтесь к нему и скажите, что я встречусь с ним в загробной жизни. Пусть прихватит свой меч.
— Тиран? — не понял Акмед.
— Гвиллиам мертв, — быстро проговорил Эши.
— Хорошо, — промолвил старый воин, не обращая внимания на брызги, летящие ему в лицо. — Я думал, что он никогда не умрет. С его бесконечными эликсирами и машинами… Прошла тысяча лет, и сохранились лишь его эгоистичные устремления. Никто не знает, что осталось от меня. У меня нет сил даже для плевка. Вот! — Он протянул меч Эши. — Ты пришел, чтобы пустить его в дело, — презрительно бросил он. — Ну так не оплошай.
Он медленно выпрямился, по-прежнему оставаясь по колено в воде.
Теперь, когда Маквит стоял, гордо расправив плечи, его тело больше не выглядело хрупким, а разум бессильным, и Эши с Акмедом сумели разглядеть его как следует. Хотя он был не таким высоким, как Грунтор или как рассказывалось в легендах, но для лирина-полукровки очень крупным. То, что они сначала приняли за несколько слоев лохмотьев, оказалось мускулистым тренированным телом. Маквит был выше и шире в плечах, чем Эши. Его черные волосы поседели, но руки и ноги сохранили силу и подвижность, в чем Акмед и Эши успели убедиться на собственном опыте.
Король болгов поднялся на ноги и отступил на несколько шагов.
— Нет, — покачал он головой.
От его глаз не укрылось, что старый воин незаметно заманивает их на глубину, а сам при этом стоит спиной к берегу. Он полностью контролировал ситуацию, поскольку держал в руках меч. Маквит, сердце которого билось, как набатный колокол, выпустит их на берег только в том случае, если они договорятся.
Эши взял протянутый ему меч, стараясь не делать лишних шагов на глубину, и тут же убрал клинок в ножны.
— Нет, милорд. Мы пришли вовсе не для того, чтобы убить вас. Нам необходимо найти Майкла. Нужно его остановить и спасти захваченную им женщину. Мы знаем, что он сошел на берег где-то неподалеку, но нам не удается его выследить…
— Вы не сумеете убить его, даже если найдете. Вы не знаете, как его нужно убить, какой именно смерти предать, чтобы он снова не вернулся к жизни. — Маквит перебил Эши, но теперь он перестал смотреть на него как на врага. — Ты потомок Меритина и Гвиллиама?
— Да, и ваш.
Древний воин нахмурился:
— Вовсе нет. Никто из моих родичей не мешал свою кровь с этими отродьями.
— Вы ошибаетесь. Синрон ап Талтея была моей матерью. Между вами и мной немало поколений, но я, без сомнения, ваш потомок.
— Какое разочарование для нас обоих! И кто послал вас охотиться за Майклом и надоумил потревожить меня?
— Мы сами, — ответил Акмед. — Лишь очень немногие знают, что он здесь.
Стоявшему среди ненавистных волн Акмеду вдруг показалось, будто отлив забирает силы Маквита. С каждым мгновением боевой дух покидал его могучее тело.
Маквит не сводил взгляда с короля фирболгов, но обращался к королю намерьенов:
— Ты знаешь, что путешествуешь вместе с Братом, величайшим наемным убийцей, который в старом мире был много ужаснее того, кого вы сейчас ищете?
— Да, — честно признался Эши, — но теперь он не имеет с тем человеком ничего общего. Он стал другим в новом мире.
Маквит отвернулся от них. Очевидно, он устал бороться с волнами, устал от вопросов.
— Другим? Нет. Прежний мир преследует нас. Мы все остаемся там, как бы быстро ни пытались бежать. Верь мне.
Он медленно зашагал к берегу, Эши и Акмед последовали за ним. Выйдя на сухую землю, Маквит остановился и посмотрел на них:
— Чего вы хотите?
Наступила пауза, монархи не успели договориться между собой. Наконец Акмед жестом предложил говорить Эши.
— Майкл высадился на берег где-то поблизости. Он быстро перемещается вдоль побережья, сжигая все на своем пути. Мы хотим опередить его и устроить ему ловушку.
— Остановись. Кто вы такие?
— Разве вы сами только что не назвали моих предков? — задал встречный вопрос Эши, которого вдруг охватило отчаяние.
Он не знал, как отвечать этому старику, не вызывая его гнева, и решил, что не будет и пытаться.
— Я ощущаю твою кровь. — Маквит бросил на Эши мрачный взгляд. — Меч ее попробовал. А твой спутник знаком морю, и по тому, как он двигается, мне известно, кто был его учителем. Я не знаю, каким стал мир сейчас, в большинстве случаев мне наплевать. После того как проживаешь свой миллионный день, боги проявляют милосердие — и ты перестаешь замечать течение времени. Но чтобы найти кость в супе, оазис в пустыне, остров или убийцу, я должен понимать, откуда дует ветер, сколько лет прошло, вышел ли я на новую дорогу или она ведет к старой стене. Когда мои чувства были юными, я мог выследить дельфина или сокола. Я мог выследить его, — он указал на Акмеда, — пока не прошел слух о его смерти. Расскажите все, что мне необходимо знать.
Эши расправил плечи, чувствуя, как запела мудрость, растворенная в его крови.
— Я Гвидион ап Ллаурон ап Гвиллиам туат д'Энвинан о Маносс, — просто сказал он. — Меня выбрали королем намерьенов. Много лет назад, еще до бегства с Серендаира, еще до начала Сереннской войны, в которой вы сражались, чтобы спасти Остров, на улицах Истона к вам подошла девушка и спросила, не видели ли вы меня. Вы ничего обо мне не знали, о чем и сказали девушке. Она говорит, что вы были к ней добры. Теперь, если она все еще жива, она находится в лапах Ветра Смерти, который, в отличие от Кузенов, использует стихию воздуха, чтобы уничтожать армии, а не вести их за собой в трудные времена. В него вселился дух демона. Образовался чудовищный симбиоз — очевидно, отвратительная личность Майкла настолько сильна, что он продолжает сопротивляться воле ф'дора и они сосуществуют вместе в одном теле. Таким образом, наклонности убийцы и извращенная ненависть по-прежнему живут в его сознании, как и в те дни, когда вы сражались с ним. Только теперь он стал еще сильнее.
— Я не сражался с ним, — возразил старый воин, поворачиваясь к ним спиной и направляясь вдоль берега в сторону скал. — Я воевал с Тсолтаном, его хозяином. Майкл бежал. Если бы у него хватило мужества остаться и принять бой, вам бы не пришлось искать его сейчас.
Под завывания ветра монархи следовали за Маквитом по узкой тропе, заваленной плавником.
— Что вы рисовали на песке? — поинтересовался Эши, с трудом поспевая за стариком.
Маквит пожал плечами.
— То, что говорило мне море, — коротко ответил он. С северной стороны огромной кучи валунов, у подножия утеса, они заметили небольшую хижину, куда едва ли приходили гости. У входа лежал старый щит, переделанный в опреснитель воды.
Древний воитель скрылся за каменной оградой, но почти сразу же вернулся с обручальным кольцом, украшенным бриллиантами, и надел его на мизинец.
— У вас есть лошади? — буркнул он, разглядывая кольцо.
— Да, — кивнул Акмед. — Они наверху, возле таверны.
Маквит молча двинулся по тропе, ведущей к деревушке.
Эши посмотрел через плечо на запад, где красное солнце на миг задержалось над горизонтом, готовясь нырнуть в серое море.
— Вы не хотите спеть вечернюю молитву, дедушка, реквием заходящему солнцу? — вежливо спросил он на лиринском языке.
Маквит неожиданно остановился.
— Нет, — покачав головой, ответил он и зашагал дальше. — Я не помню слов.

49

НА ВЕРШИНЕ ХОЛМА, на окраине деревни, их поджидали четыре лошади: три были оседланы, а через спину четвертой были перекинуты объемистые сумки, наполненные провизией.
Здоровый цвет кожи, появившийся у Маквита, пока он, стоя по колено в море, держал меч, начал постепенно тускнеть. Чем дальше они уходили от воды, тем быстрее серый цвет отвоевывал свои позиции: сначала посветлели волосы старого воина, затем лицо и глаза. К тому моменту когда они подошли к лошадям, он вновь выглядел дряхлым старцем.
Однако воля Маквита ему не изменила. Некоторые время он задумчиво осматривал лошадей, потом поговорил с каждой на каком-то непонятном языке, после чего выбрал вьючную лошадь, на которую Эши начал складывать свои вещи. Маквит бесцеремонно скинул их на землю.
Барни сделал неправильный выбор, снизошел он до пояснения. Ветер растрепал его волосы и разметал гриву лошади. — Эта лошадь умнее той, что поставлена первой. Первая плохо соображает, она будет думать задницей, а не головой. — Он вскочил на выбранную лошадь с легкостью и грацией молодого человека. — Должно быть, это намерьенский конь. Пожалуй, я назову его Гвиллиам.
Монархи устало улыбнулись.
— Точнее, его заднюю часть, — добавил Акмед.
Больше в тот день древний герой не вымолвил ни слова. Некоторое время он вслушивался в голос ветра, словно пытался уловить Призыв Кузена, а затем пришпорил своего коня и помчался по дороге, ведущей вдоль берега. Казалось, его совершенно не интересует, следуют ли за ним его новые спутники.
Акмед с интересом наблюдал за процессом охоты. Если выслеживание врага при помощи ударов сердца предполагало необходимость сосредоточиться на определенном направлении, то Маквит искал иначе: он пытался обнаружить среди воздушных ям след человека-демона, использующего эту стихию, которая позволяла ему скрываться не только от обычных людей, но и от Акмеда и Эши, наделенных уникальными способностями.
Они почти летели над землей. Эши и Акмед часто переглядывались, пораженные тем, что старик может скакать так быстро. Получалось, что легенды не лгали. Но больше всего их изумлял тот факт, что им вообще удалось найти Маквита.
Они скакали почти всю ночь, пока не остановились для короткого отдыха в хорошо защищенном от ветра месте.
— Он прячется в ветер, который летит над морем, и он движется, — заявил Маквит, поудобнее устраиваясь на земле возле костра.
Монархи некоторое время сидели у костра, глядя на побережье и прислушиваясь к глухим ударам темных волн о скалы. Ветер печально завывал, будто хотел предупредить о надвигающейся катастрофе.
Когда небо над морем начало светлеть, Эши встал и потянулся.
— Думаю, нам надо немного поспать, — бросил он в пространство. — Впереди у нас трудный день.
Акмед продолжал смотреть в огонь.
— Присядь ненадолго, — негромко попросил он. — Я намерен вернуть тебе долг, ведь ты сегодня спас мне жизнь.
Король намерьенов молча сел.
— Рапсодия жива, — тихо произнес Акмед. — Я слышал биение ее сердца в море.
Эши вскинул голову:
— Ты уверен? Она жива?
Акмед нахмурился:
— В тот момент я не сомневался. С тех пор многое могло произойти. Но когда я находился под водой, а ты не спешил прийти мне на помощь, я слышал ее сердце — к сожалению, в этой проклятой воде невозможно определить расстояние. Более того, я и представить себе не мог, что способен слышать, находясь под мерзкой водой: раньше она всегда оставалась для меня непреодолимым барьером. Похоже, сидящий на голове Маквит — необходимое условие, чтобы я что-то почувствовал.
Король намерьенов погрузился в долгое благодарное молчание.
— Спасибо тебе, — наконец сказал он.
— Нам необходимо договориться, как мы прикончим Майкла, если Маквит сумеет его выследить, — негромко продолжал Акмед. — В старом мире дракиане обычно охотились на ф'доров в одиночку, но тот, которого мы убили несколько лет назад, оказался сильнее прежних. Не знаю, в том ли дело, что я не совсем дракианин, ведь во мне течет еще и кровь фирболгов, или на меня как-то повлияло пересечение Времени, но я могу с уверенностью утверждать: если бы со мной не было Грунтора и Рапсодии, я бы потерпел поражение.
— Что ты предлагаешь?
— Когда мы окажемся на расстоянии удара, я начну ритуал Порабощения — накину на демона крепкую сеть, которая не позволит ему покинуть тело Майкла, — только в этом случае они умрут оба. Ты поймешь, что мне удалось добиться нужного результата, когда я сделаю движение рукой, словно наматываю пряжу. Если все пойдет правильно и я подчиню себе демона, тело Майкла начнет дергаться, словно его тащат.
Эши кивнул:
— Именно в этот момент ты должен нанести удар. Как дракианин я способен удерживать дух демона, не давая ему сбежать, пока убивают хозяина тела. В принципе дракианин может справиться один — вибрации ритуала Порабощения со временем убьют хозяина тела. Но мы не можем рисковать. Я начну ритуал, а ты вонзишь в него водяной меч. Лучше всего вырезать из его груди сердце и швырнуть на землю, чтобы мы собственными глазами убедились, как умирает его тело и душа.
— Неудачная техника, — пробормотал Маквит, не поворачивая головы. — Гораздо проще вытолкнуть сердце через спину.
Эши спал на спине возле угасающего костра, когда дракон в его крови почувствовал, что начинается рассвет.
Он с трудом сел, ощущая боль во всем теле, и огляделся в поисках Маквита.
Его нигде не было.
Эши воспользовался восприятием дракона, чтобы отыскать старика.
На это потребовалось всего несколько мгновений. Тонкие вибрации в его крови позволили ему установить, что Маквит стоит возле края скалы, нависающей над пляжем.
Король намерьенов поднялся на ноги, осторожно перешагнул через Акмеда, продолжавшего крепко спать, и по тропинке поднялся на вершину, чтобы поприветствовать древнего воина.
Он обнаружил того же немощного старика, который вчера едва не потушил их костер мокрым песком. Вот он, герой, сумевший преодолеть Время, но предпочитавший жить в состоянии, граничащем со слабоумием.
Кожа Маквита вновь посерела, хотя ее и покрывал загар, полученный благодаря постоянному пребыванию на открытом воздухе. Старик бесцельно бродил вдоль края утеса, казалось, не замечая обрыва у своих ног.
Эши молча наблюдал за ним и вдруг понял, что Маквит вовсе не играет со смертью, расхаживая у самого края.
Он просто ничего не видит.
Эши заставил себя успокоиться и медленно двинулся вперед, чтобы не напугать слепого старика резким движением. Ему показалось, что он понимает, в чем причина слепоты Маквита.
Дракон успел обратить внимание на кровь, скопившуюся за ночь на внутренней поверхности глазницы старика; она покрыла заднюю часть глазного яблока, лишив его зрения. Если Маквит в течение часа будет находиться в вертикальном положении, кровь оттечет и зрение к нему вернется.
Для человека, владевшего Кирсдарком, продолжавшего носить в себе часть его сущности, каждое пробуждение было равносильно смерти в воде. Когда он в первый раз проснулся, открыл глаза и не увидел ничего, его полностью парализовало, он даже не дрожал.
Слепота.
Словно погребенный подо льдом, старик отчаянно боролся, чтобы вернуть сознание, проснуться, — гораздо более трудная задача, чем для обычного человека попытка справиться с усталостью. Он осознанно и терпеливо старался растопить бремя прожитых лет, заставляя себя делать следующий шаг, следующий вздох, — маленькие легкие волны, которые должны были победить ушедшие годы.
И все же Эши показалось, что Маквит проигрывает сражение.
Горло Эши сжалось. Он подождал, пока старый солдат окажется рядом с ним, бесшумно вытащил из ножен Кирсдарк, клинок, который Маквит с честью пронес через многие сражения, и протянул его вперед, надеясь, что древние узы, связывающие меч с Маквитом, помогут ему вернуть силы и сознание.
— Пусть Единый Бог дарует тебе хороший день, дедушка, — почтительно проговорил Эши, используя вежливую форму обращения младшего к старшему.
Как и вчера, у кромки воды, герой оживал на глазах, он расправил плечи, словно ему на помощь пришла терпеливая, стойкая сила моря, раскинувшегося под ними. Хрупкий старик встряхнул гривой седых спутанных волос.
— Если Он так поступит, то я покину эту жизнь немедленно, — спокойно ответил Маквит без капли грусти или жалости к себе. — Все оставшиеся мне годы и все прожитые я бы с радостью отдал за один день, чтобы снова увидеть то, что было потеряно во Времени.
— Я понимаю, — сочувственно пробормотал Эши. Воин повернул голову в сторону короля намерьенов.
— В самом деле? Хмм. Не думаю. — Потом на его губах появилась легкая улыбка. — Но я полагаю, наступит день, когда ты поймешь, возможно, лет через тысячу.
Он повернулся к морю, позволив солнцу осветить свое лицо.
— Солнце… Я его чувствую, — пробормотал он, широко раскрыв глаза, в которых отразился ослепительный свет. — Я знаю, что оно на небесах. И я знаю, что Остров спит под волнами. Его башни превратились в груды песка, а огромные волноломы, которые не смогли остановить натиска стихии, разбиты и разбросаны по океанскому дну, точно детские игрушки. Я чувствую тепло, но я его не вижу. Когда Второй флот высадился в Маноссе, когда мой долг был выполнен, я стоял в море и ждал конца Острова. — Маквит закрыл глаза под льющимся на него золотым светом и поднял лицо к небу, следуя за движением солнца. — Я чувствовал его приближение. Прошло много дней, я не помню, сколько раз вставало и садилось солнце, вот тогда-то вода, ослепительное солнце и морская соль обожгли мне глаза. Я не обратил на это внимания, они стали мне не нужны. Все, что я хотел бы увидеть, стало невидимым. И вот настал последний день. Я ощутил, как содрогнулось от боли море, когда поднялось Спящее Дитя, предав Серендаир и острова к северу от него вулканическому огню.
Воин провел рукой по лицу, вспоминая.
— Тебе известно, как родились стихии? А ты знаешь, что чем они старше, тем могущественнее? Первым был эфир, лишь он возник вне нашего мира, среди звезд. Вот почему ф'доры боятся чистых бриллиантов. Кстати, эти кристаллические образования ведут свое происхождение не от Земли, они падают с небес, в сиянии ослепительного света, а потом охлаждаются и застывают, превращаясь в темницу огня.
Он поднял руку. На указательном пальце в ярком утреннем свете сияло кольцо.
— Эфир — это единственная стихия, появившаяся до огня, поэтому он сильнее. Затем возникли вода, ветер и земля, но огонь старший, он главенствует над этими тремя стихиями.
— Однако вода гасит огонь, — заметил Эши. Маквит резко повернулся, словно пантера перед прыжком, и устремил на него затуманенные глаза.
— Расскажи это жителям Трэга или обитателям других прибрежных деревень, обратившихся в пепел, — насмешливо сказал он. — Расскажи островам Балатрон, Брайла и Куорел — они расплавились от огня, который так и не удалось потушить, хотя вокруг кипели волны. Я сжег глаза, глядя на солнце, висевшее над морем, но на самом деле слеп ты, Гвидион ап Ллаурон ап Гвиллиам.
— Эши, — спокойно поправил его король намерьенов. — Называйте меня Эши . Тогда вам не потребуется произносить имя, которое вы ненавидите. Я Гвидион, а не Гвиллиам, и я бы очень не хотел, чтобы мои родственники, разговаривая со мной, думали о нем.
Древний воин улыбнулся, черты его лица разгладились.
— Эши, — повторил он, словно пытался распробовать имя на вкус. — Звучит как вариант сказки про Золушку, ставшую принцессой. Ты знаешь, что «эши» на древненамерьенском означает «пепел»? Вот видишь, даже мой язык говорит о том, как я стар.
Голос Маквита и впрямь стал старчески скрипучим.
— А как мне называть вас, дедушка?
Маквит пожал плечами:
— Мне все равно. Я нахожусь здесь не потому, что ты меня попросил. Я не ответил бы на твой зов, если бы что-то меня не тронуло. Мне просто нужно найти того, кого ищешь ты. Но помни одно: не произноси мое имя вслух. Если ветер отнесет его Майклу, он убежит. Он не станет со мной сражаться, даже с таким немощным стариком.
Эши кивнул:
— Вы начали рассказывать о делах давно минувших дней. Что вы делали после гибели Острова?
Взгляд древнего героя был устремлен к горизонту, он скользил над блистающим песком и обломками ракушек, камнями и белой пеной прибоя, над бесконечными волнами все дальше и дальше в синюю бесконечность моря.
— Я отправился хоронить своего сына, — просто ответил Маквит.
После этих слов старого воина их окутала непроницаемая, словно утренний туман, тишина. Скорбное молчание вспорол резкий крик чайки, пролетевшей над самой водой.
— Странное дело, идти по миру сквозь море, — проговорил Маквит, словно обращаясь к самому себе. — Тебе открываются неисчислимые чудеса: огромные горы, превосходящие все существующее в надводном мире, впадины и пропасти, доходящие до самого центра мира. Сокровища, принадлежавшие людям, погребенные в песке среди обломков затонувших кораблей; сокровища, принадлежащие океану: кораллы невиданных цветов, невероятные скалы, покрытые тончайшей паутиной водорослей, и существа, которых невозможно описать. Там, глубоко под водой, существует иной мир, скрытый от тех, кто живет на суше. Тот, кто сумеет туда попасть, познает непостижимые тайны.
Он посмотрел вверх: у них над головами пролетали морские птицы, оседлавшие теплый ветер.
«К нему возвращается зрение, — подумал Эши. — Благодарение богам».
— Но мои глаза не замечали подводных чудес, им были уготованы ужасы морского дна. Я знал, что увижу опустошение, но даже представить себе не мог, какими страшными будут открывающиеся передо мной ландшафты. Тартечор, великий город митлинов, жемчужина морей, был в считанные секунды сметен могучим течением. Вместе с ним погибли сотни тысяч душ, живших там, все они превратились в испарения и пену. Когда я дышал водой возле этого места, я знал, что вдыхаю мертвых. Впрочем, к жителям Тартечора было явлено милосердие. И хоть вид его наводил ужас — ведь на месте богатого города остался лишь вечно движущийся песок, — он не шел ни в какое сравнение со зрелищем, открывшимся мне возле Серендаира. Там, где раньше высились горы, расстилались равнины и журчали ручьи, теперь валялись груды мусора, расплавившиеся статуи, обломки каменных врат, высеченных в огромных скалах. Здесь и там вздымались искореженные руины, гордые башни замков превратились в песок. Люди построили волноломы и дамбы в тщетной попытке предотвратить неизбежное. — Маквит печально улыбнулся и покачал головой. Наверное, ими руководил Гектор. Мой сын до самого последнего момента засыпал песок в мешки.
Древний воин замолчал.
Солнце поднялось над горизонтом и не торопясь продолжало свое движение по небосклону, а Эши с Маквитом все так и стояли на вершине обдуваемого всеми ветрами утеса. Древний герой наклонился, собрал пригоршню песка, некоторое время задумчиво смотрел на него, а потом пропустил сквозь пальцы.
— Если ты знаком с обычаями лирингласов, то знаешь, что мы хороним наших мертвых, сжигая на погребальных кострах, чтобы ветер развеял их прах под звездами. Мы поем о жизни умерших, об их мечтах, достижениях и удачах. Гектор был замечательным человеком, героем, достойным песни. — Маквит глубоко вздохнул. — Но я не мог развеять его прах, чтобы он поднялся к звездам, не мог найти тело и сжечь на погребальном костре. Я видел лишь разрушенные горы и руины, доходившие почти до самой поверхности моря. И пепел. У меня ушло немало времени, чтобы пройти по морю от одного края мира до другого, а течение все еще несло тучи пепла, замутившего воду, осквернившего ее бренной землей. Как я мог найти Гектора среди этого мусора, среди густой серой пелены? Я не мог спеть реквием собственному сыну, как же петь его по кому-то другому?
Двое мужчин долго стояли, прислушиваясь к завываниям ветра и погрузившись один в размышления, а другой в воспоминания. Неожиданно Маквит бросил быстрый взгляд на север:
— Он приближается.

На северном побережье
«БАСКЕЛЛА» бросила якорь, когда солнце находилось в зените.
Лицо сенешаля, еще более высохшее и недовольное, чем обычно, помрачнело: корабль, встав на якорь, плясал на волнах. Крепнущий ветер обещал в скором времени бурю.
Он вытащил подзорную трубу и навел ее на мыс, чтобы еще раз внимательно осмотреть береговую линию.
— Где же ты, Рапсодия? — пробормотал он, пытаясь хоть что-нибудь разглядеть в полосе прибоя, над которой клубился туман, темнеющий по мере того, как в небе сгущались тучи.
«Она мертва, — с горечью ответил демон, — она для тебя недоступна. В последний раз говорю: забудь об этом безумии, вернемся домой».
Майкл лишь крепче сжал поручни, наклонился вперед и во всю мощь своих легких выкрикнул ее имя, которое тут же подхватил ветер.
В глубине пещеры Рапсодия, сидя на уступе, сантиметр за сантиметром отбивала наконечником стрелы кусочки вулканической породы. Вдруг ей показалось, что ветер шепчет ее имя.
«Это все соль, — подумала она, наматывая волосы на сломанную арбалетную стрелу. Она не сводила с глаз с кружащегося в водовороте, постепенно распадающегося тела. — Завтра. Мы выберемся отсюда завтра». До этого она всячески избегала подобных мыслей.
А потом она вновь услышала голос, полный гнева и безумия:
— Рапсодия! Я иду к тебе! Я знаю, что ты здесь, я тебя вижу! Сегодня или завтра мы снова будем вместе! Рапсодия!
Она крепче прижала к груди свой импровизированный плот. Постепенно ее страх перешел в нерушимую уверенность:
«Пока я жива, этого не будет».

50

Котелок
ШЕЙН ОГЛУШИТЕЛЬНО храпел в своей комнате, оставив надежду поужинать с Теофилой, и вдруг во сне у него возникло диковинное ощущение, будто кто-то лижет большой палец его ноги.
Не просыпаясь, он отдернул ногу, но обнаружил, что ее крепко держат.
Кандеррский мастеровой попытался открыть глаза. Когда ему это удалось, его охватило возбуждение, начинавшееся в паху, где оказалась чужая рука, чувствовавшая себя там как дома.
Он слегка приподнялся на локтях, увидел склонившуюся над ним фигуру, голова которой находилась у него между ног, и вновь опустился на постель.
Женская рука отбросила в сторону одеяло, появилась маленькая темная голова. С улыбающегося лица на него смотрели черные глаза.
— Шшш. — Женщина приложила палец к губам, а затем провела руками вдоль его бедер. — Извини, что опоздала.
Из горла Шейна вырвались слова, смысл которых было невозможно разобрать.
Теофила вернулась к прерванному занятию.
Шейн уронил голову на подушку, сдаваясь под напором изумительных ощущений. Потолок неожиданно приобрел необычный цвет — это кровь отлила от мозга, устремляясь к нижним частям его тела. Желание, которое он так долго сдерживал, вырвалось из самых глубин его существа. Прошло всего несколько мгновений, но он уже окончательно проснулся.
— Теофила…
Ее действия стали еще более энергичными, казалось, она хотела заставить его молчать. В паху Шейна вспыхнул огонь, в голове зашумело, словно она вдруг стала существовать отдельно от остального тела. Он глупо застонал, когда Теофила неожиданно отодвинулась и замерла всего за несколько мгновений до того, как он полностью потерял контроль над собой. Переполнявшие Шейна эротические ощущения сменились острым чувством вины и смущением: Теофила поняла, насколько быстро он подошел к самому краю после совсем короткой любовной игры. Он попытался заговорить, принести извинения, но обнаружил, что его рот запечатали ее губы, горячие, точно печи для плавления стекла.
Шейн оставил какие бы то ни было попытки о чем-то думать, лишился способности двигаться. У него не было сил даже на то, чтобы порадоваться своей удаче или ущипнуть себя с целью проверить, не сон ли это, и уж конечно он не пытался понять побудительных мотивов Теофилы. Он просто лежал, не шевелясь и изо всех сил стараясь не рассмеяться, не чихнуть и не кашлянуть, и в этот момент красивая женщина, возникшая из темноты в его комнате, энергично оседлала его, посылая волны невероятного наслаждения его изголодавшейся плоти.
Она мастерски подводила его к пику, а потом замирала, но только для того, чтобы начать все сначала, и он вновь устремлялся к неизведанным высотам. Она нашептывала эротические слова ему на ухо, дразнила, разжигала рассказами о любви в самых необычных местах — на горных перевалах, где свирепствовал ветер, возле жарких печей или в постели самого короля болгов.
Он обнаружил, что пытается отвечать, но всякий раз ее губы прижимались к его губам, и он не мог произнести ни слова. После того как она поведала ему о последней из своих фантазий, ему удалось прошептать, что сначала нужно подождать, пока сменится стража в девятом туннеле, тогда они смогут проскользнуть в покои Акмеда Змея и там, раз она этого хочет, займутся любовью на шелковых простынях в его постели. Теофила на миг замерла, и Шейн снова испытал фантастическое наслаждение.
— Где? — резко спросила она, склонившись над ним, и Шейн не выдержал и застонал от удовольствия. — Скажи мне. Где девятый туннель?

Предыдущая страница 27 Следующая страница


Реквием по солнцу 28

— Я… я не знаю, — прерывисто зашептал Шейн. — Меня туда не пускают.
В глазах женщины появилось жесткое холодное выражение. Если бы Шейн заглянул в них, то пришел бы в ужас, но он ничего не заметил, поскольку его голова была запрокинута назад.
Поэтому он так и не увидел, как гнев в ее глазах сменился раздражением, и она задвигалась с такой энергией, что Шейн уже больше не мог сдерживаться. Казалось, в одно мгновение Теофила из существа, полного любви, превратилась в само нетерпение — теперь ей хотелось поскорее все закончить.
У него не было сил ей противостоять.
Иссякший, утративший способность мыслить, Шейн лишь застонал, когда она скатилась с него, лишив огненного жара, только что окружавшего его со всех сторон. Он потянулся к теплому телу, но ничего не обнаружил. Шейн поднял голову и огляделся.
Теофила исчезла.

Омета мучил кошмар — ему снилась мать.
Его часто посещал этот сон, хотя с тех пор, как его вместе с другими мальчиками-рабами освободили из Ярима, он приходил все реже и реже. Один за другим дети покинули Илорк, они были сиротами и им некуда было возвращаться, поэтому королева намерьенов отдавала их в Тириан и Наварн супружеским парам, не имевшим собственных детей, подальше от горячей глины и страшных воспоминаний о плавильных печах Ярима и темных холодных туннелях, в которых им пришлось работать.
Но Омет остался. Он не был сиротой, во всяком случае, не считал себя таковым. Его мать сама отдала его в ученики, потому что не могла содержать. Мать знала, какая участь его ожидает, но ни разу не навестила Омета за пять страшных лет. Он так и не смог забыть ее предательства.
И вот сейчас она сидела у его постели и тихо плакала, просила прощения, как часто делала в его снах, говорила, как скучает без него, как молилась все эти пять лет, приносила жертвы на алтарь Патриарха и Создателя, самого Единого Бога.
«Мне так жаль, Омет», — произнесла она гулким голосом мира снов и убрала волосы с его лба.
Омет вздохнул во сне.
Пальцы матери, мозолистые от постоянной работы, становились нежными, когда касались его лба.
«Я скучала по тебе», — прошептала мать в его сне.
— Правда? — пробормотал он. — Ты правда обо мне скучала?
— Очень, Омет.
Слова прозвучали четко, словно человек, который их произнес, находился совсем рядом. Омет открыл глаза и увидел сидящую на его постели Эстен — на том самом месте, где только что сидела мать.
Она гладила его волосы.
Ее нож касался его горла.
Омет вдохнул воздух носом, а потом осторожно выдохнул — клинок ножа был очень острым.
— Ты думал, я тебя не узнаю, да, Омет? — ласково спросила она, и свет стоящей на столе лампы отразился в ее черных глазах. — Ты ошибся, я сразу же тебя узнала. — Она провела свободной рукой по его густым прямым волосам, погладила бороду, задержав на ней пальцы. — Если я чем-то владею, то оно остается моим навсегда. Тебе ведь это известно, Омет, не так ли?
Он молча смотрел на нее.
Эстен переместилась поближе, ее спина изогнулась, как у кошки, вышедшей на охоту. В глазах появилась жестокое выражение, каждое движение таило в себе угрозу. Неуловимым, легким движением она села ему на грудь, прижав коленями руки.
— Расскажи мне, что произошло в ту ночь у литейных печей, — тихо приказала она и слегка усилила нажим клинка, отчего во рту у Омета появился металлический привкус. — Как королю болгов удалось добраться до вас? Сколько людей потребовалось, чтобы справиться с моими рабочими? Расскажи мне, Омет, что он сделал?
Юноша молчал.
Коротким движением клинка Эстен срезала часть бороды и кусочек кожи — появилась капелька крови.
— Говори, — угрожающе повторила она. — Вену, возле которой находится мой нож, будет очень трудно перевязать, если я ее сейчас перережу.
Омет вспомнил события той ночи. Рапсодия разбудила его, быстро связала и заткнула рот кляпом, а Акмед тем временем проводил разведку.
— Один, — прошептал Омет. — Он был один.
Эстен слегка повернула голову, чтобы посмотреть на Омета под другим углом.
— Лжец. Там было тринадцать взрослых мужчин и две дюжины мальчишек, и все исчезли после той ночи. Он бы не справился в одиночку.
— Он был один, — настаивал на своем Омет, с трудом глотая воздух. — Он убил большую часть рабочих при помощи квеллана.
— Квеллана? — Нож оставался у его горла, а другая рука достала черный с синим отливом стальной диск. — Это изогнутое оружие, которое он носит на спине и которое стреляет такими штуками?
— Да, — прошептал Омет. — Он связал меня и остальных учеников. Винкейн сопротивлялся. Король болгов запер его в печи.
Жестокие глаза засверкали.
— Тогда понятно, откуда взялся запах. Он убил детей-рабов? Сварил заживо в жидкой керамической массе?
Омет вспомнил о долгом путешествии в Илорк вместе со спасенными мальчиками, о том, как Рапсодия и Акмед поддерживали порядок, пока они не добрались до первой заставы болгов у северных Зубов.
— Да. Все они мертвы, так же как и рабочие. Их залило массой из баков.
— Почему? Зачем он это сделал? — Брови Эстен сошлись на переносице, превратив ее лицо в маску сосредоточенности. — Если он такой хороший король, пытающийся решить все проблемы мирным путем, зачем он похоронил моих мальчишек и испортил столько хорошего материала?
— Первый бак перевернул Винкейн, — быстро ответил Омет. Это были первые правдивые слова, которые он произнес. — Он пытался убежать.
Глаза Эстен сузились, а рот превратился в тонкую линию.
— А как он все поджег? Почему керамический раствор затвердел?
Омет старался дышать так, чтобы нож не царапал кожу.
— Я не знаю. Он меня связал и вынес наружу.
— Хмм. Я до сих пор не понимаю, почему он рискнул меня разгневать, помешав работе плавилен. Возможно, хотел использовать своих грязных болгов при восстановлении Энтаденина. Он необычный тип, не так ли? Ну, не имеет значения. Он свое получит.
Омет ничего не ответил.
— Как и ты, Омет.
Свободной рукой она потянулась к себе за спину и еще сильнее прижала нож к горлу Омета. Мир вокруг юноши начал чернеть.
Омет боролся с подступающим мраком. Перед глазами у него прояснилось, и он увидел, что Эстен держит в руке блестящую металлическую флягу. Сняв большим пальцем крышку, она поднесла сосуд к его губам.
— Пей, коротко приказала она.
Омет, не открывая рта, промычал что-то нечленораздельное, но явно отрицательное.
С того самого момента, как он узнал Эстен, смерть стала неизбежной, и теперь, когда она пришла за ним, на него снизошел покой. Омет больше не чувствовал страха.
Эстен удивленно заморгала:
— Ты отказываешься мне повиноваться? Похоже, ты храбрее, чем я думала.
Она резко подпрыгнула у него на груди. Омет открыл рот от неожиданности, и Эстен тут же начала заливать обжигающую жидкость ему в рот, одновременно надавливая ему на горло, чтобы заставить проглотить отраву.
Омет застонал, чувствуя, как жидкость стекает в желудок. Через несколько секунд жар распространился по всему его телу. Он попробовал пошевелиться, но не смог двинуть ни рукой, ни ногой.
Эстен быстро соскочила на пол.
— Если будешь шевелиться, умрешь быстрее, равнодушно сообщила она, поправляя одежду. Небрежное движение руки — и нож исчез. — Мне нужно, чтобы ты некоторое время провалялся в лихорадке, до тех пор, пока король болгов не вернется домой. — Она склонила голову набок, с интересом наблюдая, как краснеют его щеки. — Твоя мать гордилась бы тобой, Омет, узнав, как ты вел себя в свои последние мгновения. Не сомневаюсь, что ты оценил, какую легкую смерть — в отличие от многих других — я тебе подарила. Во всяком случае, тебе не придется жить с осложнениями, наступающими после приема пикриновой кислоты.
На ее лице появилась широкая улыбка, и она наклонилась поближе к Омету.
— Это замечательная штука. Те, кому она попадет на кожу или кто вдохнет ее, как твои друзья-болги, вскоре обнаружат, что их глаза, волосы и кожа приобрели роскошный желтый цвет, напоминающий золоченое стекло. Им предстоит пережить просто чудесную агонию: они будут мочиться кровью, их внутренние органы начнут растворяться, потом придут судороги, помрачение сознания, которое и приведет их к благословенной, но весьма болезненной смерти.
Эстен взяла правую руку Омета, совершенно не желавшую ему подчиняться, и уронила ее на постель. Она вытянулась рядом с ним и подложила руку ему под шею, наблюдая, как его дыхание участилось, а лицо посерело. Нежным движением она положила голову на плечо Омета, повернулась так, чтобы губами коснуться его уха, и прошептала:
— Но самый лучший подарок я приготовила для короля болгов! Глазурь, которую мы использовали для его вожделенных стекол, на самом деле тоже пикриновая кислота, Омет. Чудная вещь, пока она сохраняет влагу, вот как сейчас, под деревянным колпаком, закрывающим купол. Уверена, что ты не забыл моих уроков в плавильнях. Помнишь, что происходит, когда она высыхает?
Омету катастрофически не хватало воздуха, он уже почти потерял сознание и поэтому ничего не сказал, хотя знал ответ.
Когда пикриновая кислота высыхает, она взрывается.
Он не почувствовал поцелуя, которым его наградила Эстен, и не слышал, как она ушла. Яд сделал свое дело.

51

Северное побережье
НОЧЬЮ, когда стало слишком опасно продвигаться по тропе, шедшей вдоль побережья, они остановились и разбили лагерь.
Они не стали разжигать костер, просто прилегли на песок. А потом разыгралась буря.
Молнии раскалывали небо, ветер набирал силу. Вспышки озаряли притихшую землю и бушующее море призрачным светом, затем раздавались оглушительные раскаты грома, эхом отражающиеся от прибрежных утесов. Лошади испуганно ржали.
Путники быстро свернули лагерь и поспешили на север, держась подальше от пенящихся волн, штурмующих берег, и не обращая внимания на укусы соленой морской воды, смешанной с пресными каплями дождя.
Наконец они укрылись среди развалин маленькой деревушки, расположенной на берегу небольшой бухты, окруженной с запада отвесными скалами из застывшей лавы. Возле волнолома осталось стоять небольшое кирпичное здание с наполовину обвалившейся черепичной крышей; все остальные дома превратились в пепел.
Они оставили лошадей возле волнолома, и тут на них обрушился ливень, мгновенно промочивший их до нитки. Путники поспешили спрятаться от непогоды в полуразрушенном здании.
Спугнув крыс, они заняли сухой угол. Старик рассмеялся, глядя вслед сбежавшим под дождь грызунам.
— Я прикончил последних серендаирских крыс много лет назад. — Он вздохнул с деланной грустью. — Бедный старый Ник. Я помог ему перейти в крысиную загробную жизнь, если она, конечно, существует. Должно быть, он приплыл на одном из кораблей Первого флота.
— Крысы тоже обрели бессмертие, перейдя сюда из старого мира? — удивился Эши.
— Да, — кивнул Маквит. — Намерьенские крысы. А ты думал, что только люди не умирают? — Старик покачал головой. — Ник стал совсем худым, даже его родичи не пожелали его сожрать. Я тоже не нашел в себе мужества его съесть.
— Я хочу получить ответ на один вопрос, — заговорил Акмед. — Он уже давно меня мучает. В легенде говорится, что вы убили Тсолтана, ф'дора, поселившегося в теле жреца Башни Пустоты, моего ненавистного хозяина. Как вам удалось с ним расправиться? Вы не дракианин, однако вы его убили — человека и демона. Я должен знать. Быть может, это как-то поможет нам в предстоящем сражении. Маквит прислонился к стене, не обращая внимания на дождь.
— Я выслеживал его, — начал он, погружаясь в воспоминания. — Тогда я был молод и думал, что нахожусь в расцвете сил. Я был тенью короля, защитником королевы, черным львом. В те времена многие говорили, что у меня есть крылья. И когда ветер дул мне в спину, я начинал им верить. Раз уж нам суждено было встретиться, я хочу, чтобы вы запомнили обо мне одно, но самое главное: я всегда доводил до конца начатое дело. Лучше всего я действовал в одиночку. Я не министр, не советник и не посол. Я не хочу быть генералом — мое место в авангарде. — Он оторвал взгляд от бесконечных струй дождя и посмотрел Акмеду в глаза. — После твоего ухода я сам стал таким авангардом. Но я был глуп. Началась Сереннская война, а я и понятия не имел, что в мире существуют ф'доры, запертые в Подземные Палаты много веков назад. Легенды о них забылись, или я не обращал на них должного внимания. Меня вела храбрость глупца. Мне доводилось встречать представителей четырех перворожденных рас. С сереннами и митлинами, детьми звезд и моря, меня связывала дружба. С потомками драконов, такими как ты, Эши, порождениями земли, мне не раз приходилось скрещивать клинки. И я хорошо знал кизов — многие из них были Кузенами, Братьями Ветра, рожденными стихией воздуха. Не хватало только огня, о чем я мог бы и сам догадаться. Тсолтан был врагом моего короля, а значит, и моим тоже, с самого начала войны, поэтому рано или поздно мы должны были его найти. А когда нам это удалось, я отправился за ним один. Я нашел его возле Шпиля, его логова в старом мире. Я знал, что он непременно должен будет явиться туда.
Маквит заметно оживился, его глаза продолжали смотреть на струи дождя, словно сквозь них он видел прошлое.
— Его приспешники не имели для меня значения. Я напал на них с такой яростью, что Кирсдарк начал дымиться, отнимая жизнь у этих жалких слуг демона, словно он стал лавиной или прибойной волной. — Древний герой негромко рассмеялся. — Мне нравился свист опускающегося клинка, легкий скрежет стали, перерубающей кости. Великолепное ощущение! Но борьба с самим демоном — совсем другое дело. Сначала, естественно, он сражался. Тсолтан не знал, кто я такой, не понимал, что я — его смерть. У него в руках была сила стихии огня, а впереди — вечность, но я обладал решающим преимуществом: он не мог меня убить.
— Почему? — напрягся Акмед.
— По очень простой причине, — спокойно ответил Маквит. — Я нес его в своем теле.
Ветер швырнул в лицо Акмеда струю дождевой воды, и он судорожно закашлялся.
— Что вы сказали?
— Я принял его в себя, в свое тело, как это сделал Майкл. Я пригласил его к себе. — Лицо Маквита потемнело. — А потом начал с ним бороться. Сумев отделить мрак, наполнявший мою собственную душу, от того, что принес в нее демон, я постиг истину и смог уничтожить его дух. Мой народ, мой меч, мое одиночество — я был тенью короля. Все это давало мне океан силы. И я утопил в нем демона. Держал его огонь под водой моей жизни. В конце концов он начал умолять, льстить, но ему пришлось сдаться. Тело я уничтожил раньше, поэтому, сломив сопротивление демона, я выкинул его прочь из своей души, а его сущность развеял ветер — так ему пришел конец. Не осталось даже искры черного огня, способного зажечь свечу и разогнать мрак Шпиля, где царила вечная тьма. Надеюсь, вы не думаете, будто это время превратило меня в дряхлого старика? Боги, конечно нет! Мое нынешнее жалкое состояние есть следствие суровых испытаний, выпавших мне в жизни, а время тут ни при чем. Настоящая причина в том, что я никогда не мог остаться в стороне, видя чужую беду. Вот и сейчас я мчусь вместе с вами на встречу с демоническим отрядом. И всю жизнь меня преследовали бесконечные требования, с которыми ко мне обращались люди. — Он бросил мрачный взгляд на Эши. — Не говоря уже о Гвиллиаме. Но я не жалею, что растратил себя, — продолжал он, понемногу успокаиваясь. — Бессмертие — ужасная глупость. Все умирает, исчезает. Даже горы стареют и рассыпаются в прах, острова уходят под воду. И если бы не ф'дрры, с их бесконечным стремлением к разрушению, появился бы другой фанатик, который пленил бы солнце и обрушил его на землю. Это закон жизни: наступает время, и она подходит к концу. Тот, кто не желает принять эту истину, еще хуже ф'доров с их неутолимой жаждой всеобщего разрушения.
Акмед увидел, что Эши дрожит.
— В чем дело? — резко спросил он.
— Я не смогу, — прошептал король намерьенов. — Много лет назад меня коснулся ф'дор, пальцы демона вошли в мою грудь и забрали кусочек моей души. Поэтому я знаю, что не в силах сражаться с чудовищем таким способом.
— Я тоже, — сказал Акмед.
Маквит внимательно посмотрел на них обоих:
— Даже ради спасения жены? Ради друга?
Акмед и Эши молчали.
Вспышка молнии озарила море. Древний воин покачал головой:
— Мне очень жаль. Но я рассказал вам лишь об одном способе борьбы с демоном. Он для вас не подходит, однако вы можете победить его иначе. Возможно, вы благородные люди и достойные монархи. И ты, Эши, хороший муж, а ты — хороший друг. Но вы не Кузены. Ни один из вас не создан для этого, в вас слишком сильно ощущение собственной личности. Ваша судьба — править людьми, а Кузены никогда не были правителями. Мы братство, глядящее сквозь мрак и время, но одну вещь мы принимаем слепо: мы созданы для того, чтобы служить.
— Я сделаю это, если не будет другого выхода, — твердо проговорил Эши, глядя в темноту. — Если демон ускользнет от Акмеда во время ритуала Порабощения, я совершу невозможное, лишь бы он не сумел спастись.
Маквит улыбнулся и погладил ножны Кирсдарка.
— Сомневаюсь, что это потребуется. — Его голос впервые прозвучал сильно и чисто. — У тебя самое подходящее для этого оружие. Мы все зависим от баланса клинка, воды, воздуха, огня и земли. Великие мечи позволяют изменить равновесие. Многие пытались выковать такие, но только очень немногим это удалось. Как вы знаете, всего мечей, связанных со стихиями, было пять, каждый создали умелые, любящие руки. Звездный Горн, выплавленный звездным светом, — дар сереннов, родившихся в сумерки богов. Звезды обладают древним могуществом, но они слишком далеки от нас. Был еще огненный меч, соединенный со звездным мечом, но он исчез, и никто ничего не знает о его судьбе. Клинок, принадлежащий Майклу, повелевает ветром, но ветер скоротечен. Именно вода побеждает темный огонь, если ее ведет истинная рука. Море — это та стихия, которая необходима каждому из нас. Целостность земли можно нарушить, ветер потерять, огонь погасить. Лишь вода будет с нами до конца. Кирсдарк — наш меч.
Акмед, до глубины души ненавидевший воду, тяжело вздохнул.
— Если сомневаетесь в силе воды, посмотрите на меня, — шутливо произнес Маквит. — Соль прекрасно все сохраняет. Вы знаете, что в глубинах океана есть рыбы, которым по сто лет? Верьте в свой меч, верьте в себя. И если вам покажется, что вы проигрываете, вспомните, что вечная жизнь далеко не всегда является благословением.
Послышался раскат грома, будто само небо подтверждало его последние слова.

52

А ПОТОМ НАСТУПИЛО утро.
Серый, предвещающий беду дождь лил с затянутого тучами неба, ветер то завывал с новой силой, то совершенно стихал, оставляя после себя вездесущий туман, который ужасно раздражал Акмеда.
Они следовали за Маквитом, доверившись его связи с врагом, возникшей еще в старом мире, однако каждый следующий шаг в тумане, клубящемся над встревоженным морем, делал их уверенность в успехе все более зыбкой.
Наконец древний герой остановился и привязал свою лошадь к одному из немногих оставшихся деревьев. Эши с Акмедом последовали его примеру, отметив, что над лесом на востоке Гвинвуда все еще поднимается черный дым.
— Он здесь, — спокойно сказал Маквит. — Внизу, рядом с морем.

Майкл стоял на самом конце мыса и с нетерпением смотрел вниз, на двух отобранных Фергусом солдат, которые на веревках спускались вдоль крутой каменной стены.
— Что вы видите? — крикнул он, стараясь перекрыть шум сильного дождя.
Один из солдат заглянул в пропасть и покачал головой.
— Продолжайте спускаться! — прокричал Майкл. — Она там! Я знаю, что она внизу!
«Ты ничего не знаешь. Ты только надеешься, что она там».
Голос демона был полон отвращения. Майкл отвесил себе пощечину.
— Молчать! — визгливо завопил он. — Прекрати меня изводить!
«Ладно. Я предоставлю это женщине, если ты ее найдешь».
Краем взгляда сенешаль уловил внизу какое-то движение. Он повернулся и посмотрел на Фергуса: управляющий торжествующе размахивал руками.
Майкл перевел взгляд в сторону каменной стены, возле которой, над волнами и черными зазубренными рифами, раскачивались на веревках солдаты. Ветер принес их голоса:
— Здесь внизу пещера, милорд!
— Я знал! — выкрикнул сенешаль, возбужденно потирая ладони. — Продолжайте спускаться!
Он наблюдал за восходящими потоками воздуха, соленые брызги летели ему в лицо, но тут он уловил необычный звук, какую-то вибрацию, задевшую его барабанные перепонки. Он отмахнулся от нее, как от назойливой мухи, но неприятный звук становился все громче, все сильнее и вскоре стал почти болезненным.
Майкл повернулся и посмотрел на восток, туда, где начинался мыс.
Из серой дымки возникли три человека, точнее, два и еще один, находившийся чуть в стороне. Он замер немного левее, неясная фигура, окутанная туманом и сливающаяся с каплями дождя. Майкл и не заметил бы его, если бы не меч с сияющим голубым клинком.
Меч со старой земли.
«Кирсдарк, — удивился Майкл. — А я-то думал, что он исчез вместе с Островом».
Голос демона, вечно звучащий у него в голове, внезапно смолк, и у сенешаля впервые за долгие века появилось ощущение, будто он остался один в своем теле.
Одетый в черное высокий человек, стоявший справа, вдруг резко поднял вверх руку — казалось, он хочет кого-то остановить.
Внутри собственного сознания Майкл ощутил взрыв — это запаниковал демон, он метался и сыпал проклятиями на древнем языке своей расы.
«Дракианин», — с отвращением прорычал демон.
Майкл окинул быстрым взглядом человека, стоявшего между охотником на демонов и обладателем Кирсдарка. Когда-то он был высоким, но теперь его плечи поникли, возраст и время брали свое. Казалось, его сутулую фигуру может унести даже легкий бриз.
— У меня нет на это времени! — взвыл сенешаль. — Убирайтесь!
Акмед испытывал муки ритуала Порабощения, когда человек, к которому их привел Маквит, начал махать на них руками:
— У меня нет на это времени! Убирайтесь!
Ирония происходящего настолько потрясла его, что он едва не прервал ритуал, пытаясь подавить сухой смешок, вырвавшийся из его груди.
«Какое подходящее ему придумали имя, — подумал Акмед, очищая разум от посторонних мыслей. — Зловонное Дыхание».
Он напряг поднятую левую руку, призывая все четыре ветра, чья сущность давала силу ритуалу Порабощения.
«Биен», — беззвучно позвал Акмед. Северный ветер, самый сильный. Он открыл свою первую гортань и пропел его имя; звук отразился в его груди и первом желудочке сердца. Акмед поднял указательный палец, чувствительную кожу на кончике защипало, когда его коснулся порыв ветра.
«Джэн», — мысленно прошептал он. Южный ветер, самый стойкий. Дракианин призвал его на помощь второй гортанью, использовав второй желудочек своего сердца, и ощутил, как закручивается южный ветер вокруг его среднего пальца. Пульсации воздуха стали сильными и четкими, и он продолжил ритуал, использовав третью и четвертую гортани и оставшиеся желудочки сердца.
«Льюк». Западный ветер, ветер справедливости.
«Зэс». Восточный ветер, ветер утра. Ветер смерти.
Подобно нитям паутины, потоки ветров повисли на пальцах Акмеда, ожидая его команды. Четыре ноты слились в одну.
Человек, стоявший на конце мыса, с ужасом смотрел на дракианина, затем как будто сбросил наваждение и обнажил меч.
Тайстериск вылетел из ножен, добавив свой голос к реву урагана. Он шипел и выл, словно шторм, терзающий скалы.
Пальцы Акмеда сжались, грациозным движением он метнул сеть, сплетенную из четырех ветров, опутывая ею демона, обитавшего в теле Майкла.
Он связал нити ветров, после чего намотал их на ладонь.
Эши, заметивший сигнал, вышел из тумана своего волшебного плаща.
— Где моя жена? — резко спросил он, и над морем раскатилось многоголосие дракона: сопрано и альт, тенор и бас, — звук отражался от земли и падал в пропасть, возле которой они стояли.
Майкл улыбнулся и показал на юго-запад, где в море виднелась тень корабля.
— Обслуживает команду, — елейным тоном сообщил он, и его улыбка стала еще шире. — Они по очереди развлекаются с ней. Не сомневаюсь, что пошел уже третий или даже четвертый круг. Я и сам использовал ее семь раз. Как в прежние времена. И это будет повторяться снова и снова.
В груди Эши расцвела ярость, он сделал шаг вперед, но остановился, дожидаясь знака, что ритуал Порабощения начался.
Акмед резко отвел руку назад, и все нити ветра натянулись.
Глаза Майкла округлились. Даже на таком расстоянии Эши заметил, что белки его глаз подернулись серой пеленой.
Тело слегка дернулось в сторону Акмеда.
Песня дракианина, от которой все внутренности Майкла как будто скручивались в тугой узел, стала громче.
Медленно приближаясь к краю пропасти, Акмед заметил, что Эши поудобнее перехватил рукоять Кирсдарка.
Майкл застыл на месте, словно пораженный ударом молнии.
До сенешаля оставалось всего несколько шагов, и Акмед еще сильнее натянул нити ветров.
Рука Майкла с зажатым в нем Тайстериском дернулась назад.
Эши начал приближаться к нему, подняв Кирсдарк, по клинку которого струились сине-голубые блики.
И в этот момент мощным ударом Майкл рассек воздух между собой и Акмедом, разрубив нити ритуала Порабощения.
Майкл сделал угрожающий жест в сторону Акмеда, и тот почувствовал, как ему сдавило грудь, оборвав его могучую песнь на полу ноте.
А в следующее мгновение мощный порыв ветра швырнул его далеко в море.

53

ЭШИ НЕВОЛЬНО отступил на шаг, когда король болгов упал с утеса. Он подбежал к самому краю и направил свой меч в сторону беснующегося прибоя. Используя собственную связь с морской стихией, он приказал волне подхватить дракианина и унести его в сторону от острых рифов. При этом Эши прекрасно знал, что, спасая Акмеда от опасности разбиться о скалы, он подвергает его опасности утонуть.
Майкл закинул голову и расхохотался. Ветер подхватил его голос, — торжествующее ликование человека, хриплое хихиканье демона.
— Ты пошутил, да? — поинтересовался он у Эши, который с отчаянием вглядывался в серые волны, пытаясь обнаружить Акмеда. — Ты думал, что сумеешь удержать меня при помощи ритуала Порабощения? Я повелеваю ветрами, глупец. Я и есть ветер, Огненный Ветер, Ветер Смерти.
Его голос внезапно охрип, присутствие демона стало более отчетливым, вокруг голубых глаз появились красные ободки.
— Я пожру твою душу, — прошипел он, делая шаг к Эши. Теперь клинок Тайстериска стал видимым — внутри него горел черный огонь. — Но я не стану убивать тебя сразу. Сегодня ты взойдешь со мной на корабль. Прежде чем позволить моей команде надругаться над тобой, я сделаю тебе подарок. Ты сможешь посмотреть, как я буду насиловать твою прелестную жену, которая теперь принадлежит мне.
Эши лишь крепче сжал рукоять меча, его дыхание участилось.
И тут он услышал звенящий голос Маквита, исходящий, казалось, прямо из его ладони, сжимавший Кирсдарк:
«Иди. Спасай его».
Эши обернулся. Древний герой стоял, расправив плечи, его тело на глазах набирало силу, словно он держал в руках водяной меч.
«Предоставь его мне». Голос звучал в сознании Эши, будто он проникал через рукоять Кирсдарка в его ладонь, а затем, через сердце, в мозг.
В словах Маквита была заключена сила и уверенность, то был приказ Кузена, его предка.
И кирсдаркенвара, владельца Кирсдарка.
«Раз уж нам суждено было встретиться, я хочу, чтобы вы запомнили обо мне одно, но самое главное: я всегда доводил до конца начатое дело».
Эши повернулся к Маквиту и протянул ему меч.
Старик покачал головой. Эши в последний раз услышал его голос:
«Он может повелевать ветрами, но я — меч».
И Эши вспомнил слова старого воина, произнесенные им в темноте, когда они прятались от дождя в развалинах.
«Море — это та стихия, которая необходима каждому из нас. Целостность земли можно нарушить, ветер потерять, огонь погасить. Лишь вода будет с нами до конца.
Наш меч — Кирсдарк».
Эши крепко сжал рукоять меча. Неистовые волны силы прошли через его руку, полностью изменяя его тело, — он превратился в водяную пыль. Эши успел кивнуть своему предку, а затем, оттолкнувшись, прыгнул вслед за Акмедом в бушующее море.
Рапсодия держалась на поверхности прибойной волны, упираясь спиной в стену и вцепившись руками в маленький плотик из вулканической породы, когда вдруг услышала голоса:
— Здесь внизу пещера, милорд!
«О боги, нет, — подумала она. — Он меня нашел».
Она еще крепче вцепилась в плот и медленно, дюйм за дюймом, приблизилась к выходу из пещеры, пытаясь хоть что-нибудь рассмотреть поверх бурлящей воды. Было время отлива; если она продвинется еще дальше, они ее увидят, но если она останется…
У нее не было выбора.
«Пойдем, дитя мое. — С этой мыслью она сделала глубокий вдох и ухватилась за внешний край пещеры. — Время пришло».
Она с силой направила вперед плот, нырнула под волну и мощно оттолкнулась от стены ногами.
Течение тут же подхватило ее и потащило вниз, затягивая в бурлящий водоворот. Грудь сдавило, она невольно выдохнула воздух и теперь мучительно боролась с желанием сделать вдох, больно ударяясь телом о неровное дно.
Рапсодия продолжала цепляться за плот, но течение было таким сильным, что его затягивало на глубину вместе с ней.
Ее тащило все дальше к морю. Она смутно ощутила, как с утеса падает тело и какие-то люди висят на веревках, но потом все исчезло, кроме рева обезумевших волн.
Сенешаль с улыбкой смотрел, как второй человек, пытавшийся ему угрожать, спрыгнул с утеса вслед за первым.
Он повернулся к последней фигуре, чтобы разглядеть третьего врага, последнего противника, которого способна оказалась выставить против него эта земля, и с удивлением отметил, что человек этот стал выше и шире в плечах, однако так и остался стариком в нелепых лохмотьях и теперь приближался к нему, улыбаясь всем своим морщинистым лицом. С низким поклоном Майкл посторонился, освобождая край утеса.
— Поверьте, я не стану вас задерживать, — ухмыльнулся он. — Вы можете прыгнуть вслед за ними.
— Иди ко мне, — позвал старик.
Майкл нахмурил лоб.

Предыдущая страница 28 Следующая страница


29 Элизабет Хэйдон

— Прошу прощения? — Он был скорее удивлен, чем рассержен. — Должно быть, ты спятил, старик. Ты явно не понимаешь, где находишься, и не представляешь, с кем говоришь.
— Нет, я знаю, — качнул головой старик. — Однако я говорю не с тобой.
Сенешаль закатил глаза, начиная сердиться, но уже в следующее мгновение до него дошел смысл слов старика. Тот говорил на гортанном языке ф'доров.
— Кто ты? — прорычал Майкл, угрожающе поднимая Тайстериск.
— Я тот, кто гораздо восприимчивее тебя, Майкл, — ответил старик, подходя ближе. — Я прожил больше тебя и не пользовался мечом вместо костыля, да и помощью демонического гостя тоже. Моя стихия, вода, старше твоей — ветра, она предшествует ей в череде даров Создателя. Я сильнее и достойнее и во всех отношениях лучший выбор, чем ты. Я бы давно покончил с тобой, если бы ты не оказался таким жалким трусом. Жизнь покинула бы твое бесполезное тело, которое похоронили бы в куче навоза. И ты сгнил бы там, принеся хоть какую-то пользу. — Он подошел вплотную к сенешалю. — Я черный лев. Тот, кто стоит в тени короля. Защитник королевы. Тебе много лет удавалось избегнуть встречи со мной. Теперь я тебя нашел. Но мне нужен не ты.
Сенешаль задрожал от ярости и страха, но его рука продолжала сжимать меч.
— Маквит, — прошептал он, — ты должен был умереть вместе с Островом.
— А тебе следовало умереть еще раньше. Впрочем, не имеет значения, что должно было произойти. Важно лишь то, что будет сейчас. — Маквит сделал приглашающий жест рукой и вновь заговорил на темном и древнем языке: — Иди ко мне. Брось его. Он разочарует тебя, если не сделал этого раньше.
Сенешаль поднял левую руку и направил ее ладонью в сторону древнего воина. В тот же миг шар из черного огня, влекомый ветром, метнулся вперед. Пламя вспыхнуло перед стариком.
Однако горело оно совсем недолго и через секунду с шипением погасло, словно на него набросили влажную ткань.
Маквит лишь смотрел на сенешаля.
От ярости лицо Майкла почернело. Он собрался одним мощным ударом снести голову Маквиту, но услышал голос, заставивший его замереть на месте:
«Стой».
Маквит даже не пошевелился.
Сенешаль чувствовал, что демон обдумывает варианты.
Майкл стиснул зубы, чтобы подавить панику и хоть немного успокоиться.
— Неужели ты настолько глуп, что всерьез собираешься перебраться к нему? В твоем распоряжении Владыка Ветра, ты сам — слуга Огня! Зачем тебе вода? Если тебе нужен еще один меч, я прочешу всю прибрежную полосу и найду место, где тот глупец его выронил. Ты не сможешь сжигать все вокруг при помощи воды. Этот человек — лишь высохшая оболочка!
Он вновь поднял меч.
Маквит левой рукой с силой ударил вверх по плоскости клинка. Меч Майкла ушел верх, и он отступил назад, оказавшись у самого края обрыва.
На Майкла нахлынули воспоминания о сереннской истории и об этом человеке, не знавшем поражений. Он попытался избавиться от них, выбросить из сознания страх, ревность и благоговение перед древним воином, тенью короля, защитником королевы. Сенешаль ненавидел свое восхищение, свою слабость перед незапятнанной репутацией великого воина и его искусством. Он попытался забыть день, когда он принял предложение демона и решил скрыться от древнего охотника, то огромное облегчение, которое испытал, избежав мести Маквита навсегда. Во всяком случае, так ему казалось тогда.
Но ему не удалось справиться со своим страхом.
Потому что ф'дор тоже помнил о тех событиях.
Демон перелистывал страницы прошлого. Он готовился сделать выбор.
Майкл стоял на краю утеса, внимательно глядя на Маквита: похоже, тот сломал себе руку, поскольку она бессильно свисала вдоль тела. Одна из костей пробила кожу, кровь медленно стекала на землю.
«Какой же человек ищет поединка, но не приносит с собой доспехов и меча? »
Ф'дор между тем задавал себе тот же вопрос.
Со слабой улыбкой, в которой не было ни малейшей радости, древний герой едва слышно заговорил:
— Значит, ты сам не владеешь огнем, Майкл? Какая жалость! А вот я без чужой помощи прошел по дну моря, побывал во многих местах.
Шелест его шепота заставил ветер стихнуть. Через мгновение Майкл понял смысл ужасных слов.
Маквит знал, как попасть в Подземные Палаты.
Впервые за многие годы демон в его голове молчал, обдумывая открывающиеся перед ним возможности.
В глубинах своего сознания Майкл ощутил, как перемещаются чаши весов — перемещаются не в его пользу.
Лицо сенешаля исказилось от ярости.
— Ты его хочешь? — заорал он. — Ну так иди к нему! Я убью вас обоих!
И он прыгнул к древнему воину, потеряв голову от ярости.
Маквит схватил Майкла здоровой рукой за пояс, дернул на себя и бросил на каменистую землю. Пока они боролись, Маквит презрительно фыркнул прямо в ухо Майклу:
— Зловонное Дыхание!
Он отпрянул назад, вглядываясь в человека, лежащего под ним на земле. Затем наклонился и вонзил ему в живот зазубренную кость, торчащую из предплечья.
Майкл задохнулся от боли.
Наделенный могучей энергией своей родной стихии, о чем Майкл даже не подозревал, Маквит поднял своего врага в воздух и встал у самого обрыва.
Майкл пытался нанести удар клинком, но они находились слишком близко, и поэтому он лишь задел лезвием лицо Кузена. Хлынувшая кровь залила Маквиту глаза, но сенешаль так и не сумел нанести удар.
Неожиданно у Майкла возникло ощущение, будто его подхватила огромная приливная волна.
Он увидел, как земля и небо стремительно меняются местами, а обрыв неотвратимо приближается. Майкл попытался ухватиться за край, но его руки пролетели мимо, энергия старого воина, поразившего сенешаля собственной костью, была слишком велика — он отбирал его демоническую душу.
И выбил Тайстериск из его руки.
Майкл почувствовал, как мрак поглощает его разум, — это могущество ветра с жутким хрипом покинуло его тело и душу.
В глубине своего сознания Майкл еще ощущал, как демон отчаянно ищет другое существо, в которое он бы мог переселиться, но Маквит позаботился о том, чтобы спасение стало невозможным. Даже лошади находились слишком далеко.
Сквозь боль Майкл попытался призвать ветер, чтобы тот смягчил его падение, но ничего не произошло. Казалось, океан с нетерпением ждет его тело.
Вопль сенешаля слился с воем ветра и смолк, когда он упал на рифы.
Акмед взлетел на гребень подхватившей его волны, беспомощно размахивая руками. Он был один посреди бешено ревущего прибоя.
«Не паникуй, — уговаривал он себя. — Не паникуй».
Огромные валы шли один за другим, заглушая все его чувства, обжигая кожу, точно кислота. Он пытался не дышать, не сдаваться, сопротивляться подхватившему его течению. Он знал, что если сумеет покинуть полосу прибоя, то волны успокоятся и он сможет держаться на поверхности воды.
Но ничего не мог с собой поделать.
Ненавистная зеленая вода сомкнулась у него над головой, мириады сигналов, постоянно штурмующих его мозг, неожиданно смолкли, остался лишь глухой шум, глубокие, мерные удары волн — море окутало его, подобно небу.
Последней смутной мыслью, промелькнувшей в сознании Акмеда, было воспоминание о старом мире. В тот день он в полных доспехах скакал на лошади по мосту, который рухнул прямо под ним, и он вместе с лошадью упал в огромную реку, разделявшую Остров на две части. В те дни река вышла из берегов из-за весенних ливней. Тогда он ближе всего подошел к смерти, и теперь прежняя беспомощность и ужас вернулись к нему, и его сознание затопил мрак.
Он уже терял сознание, когда сильная рука, с каждым мгновением казавшаяся все тверже, подхватила его под затылок и вытащила из тишины зеленых глубин в холодное и светлое царство воздуха.
— Спокойно, — сказал Эши, — я тебя держу. Дыши.
Двое мужчин уже целую вечность качались на волнах, с тревогой посматривая на далекую вершину утеса.
Эши призвал на помощь восприятие дракона и попытался найти подходящее место, чтобы выбраться на берег. Продолжая поддерживать Акмеда, он вдруг в смятении увидел картину, которая навсегда врезалась в его память.
Двое мужчин сплелись в смертельной схватке, и тень демона металась между ними. Их тела были соединены костью Маквита, их души стали одним целым — мост черного огня и зла от начала Времен. Существо, прежде бывшее Майклом, отчаянно размахивало руками и ногами, пытаясь оторваться от полного суровой решимости кирсдаркенвара, чье лицо оставалось спокойным и сосредото-ченным. Когда тела упали с утеса, Эши на миг потерял сознание от удара могучих стихий, вошедших в море: смешались вода, ветер и темный огонь, и вибрации, захлестнувшие мозг, были так сильны, что дракон, живущий в его крови, едва не ослеп от урагана эмоций. Клубы пара и черного огня взметнулись в небо, море у подножия утеса закипело до самого дна, все вокруг побелело от пены.
— Держись, — приказал Эши королю болгов перед приближением волны высотой с половину утеса, на гребне которой кипела ослепительно белая пена.
Волна гнала перед собой тело, то уходившее под воду, то вновь появлявшееся на поверхности, поддерживаемое чем-то вроде маленького плота.
— Боги, — прошептал Эшп, еще крепче вцепившись в Акмеда. Волна была уже совсем рядом. — О боги. Сделай вдох.
Он нырнул вместе с Акмедом, стараясь плыть в согласии с течением, и могучая волна прошла над ними.
Дракон в его крови, вновь обретя остроту чувств, уловил вспышку золотых волос рядом с какими-то обломками, которые уносило в открытое море.
Эши оказался перед выбором: продолжать поддерживать тонущего Акмеда, спасти жену или потерять бесценный меч. Он без малейших колебаний выпустил Кирсдарк, и меч начал медленно погружаться в зеленые глубины. Вытянув освободившуюся руку, он схватил жалкий плотик и перевернул его.
— О боги! — воскликнул он, крепче сжав руку дракианина. — Рапсодия.
На них обрушилась еще одна гигантская смертоносная волна. Оказавшись под толщей зеленой воды, Эши прижал вялое тело жены к груди, при этом стараясь не выпустить руку короля болгов, который с неимоверным трудом сохранял сознание и старался только не мешать.
Небо над ними стало черно-зеленым, воздух был уничтожен едким паром, который образовался в результате битвы стихии, разразившейся в момент соприкосновения тел Маквита и Майкла, древнего кирсдаркенвара и Огненного Ветра. Утесы и вовсе исчезли за бурлящим волнами и дымом.
И в этот миг Эши понял, что не сумеет одновременно удержать Рапсодию и Акмеда.
Очередной вал поднял их тела на гребень, но следущая огромная зеленая стена уже закрывала солнце.
В эти последние секунды перед ударом волны Эши вспомнил уверенность в глазах Маквита, глазах, которые в то утро не видели ни солнца, ни мира.
«Он может повелевать ветрами, но я — меч.
Море — это та стихия, которая необходима каждому из нас. Целостность земли можно нарушить, ветер потерять, огонь погасить. Лишь вода будет с нами до конца.
Кирсдарк — наш меч».
И из соли в его крови пришел ответ.
«Лишь вода будет с нами до конца. Кирсдарк — наш меч. И я сам — тоже меч», — подумал Эши.
Он разжал пальцы руки, державшей почти потерявшего сознание короля фирболгов, и призвал Кирсдарк.
Рукоять меча, его единственная часть, сохранявшая плотность, когда он находился в воде, коснулась кончиков пальцев Эши.
Он сжал ее, приказал клинку принять парообразную форму и вонзил его в грудь Акмеда, вновь подхватив его освободившейся рукой.
— Держись за меч! — крикнул он, стараясь заглушить рев воды. — Дыши!
Затем он повернулся к потерявшей сознание Рапсодии и приподнял ее голову, стараясь отыскать лицо, закрытое спутанными волосами и водорослями. Он прижал свой рот к ее посиневшим губам и схватил Кирсдарк за рукоять, направив всю энергию своего тела, все могущество стихии ревущего вокруг моря в водяной клинок, надеясь, что его воздух перейдет в Акмеда. Вода покинет легкие Рапсодии, даст возможность сделать вдох королю фирболгов.
Продолжая прижимать к себе жену и пронзенного Акмеда, он погружался в глубины моря.
Эши ритмично вдувал воздух в легкие Рапсодии, чувствуя, как его дыхание вырывается из ее рта и пузырьками теряется в бурлящей воде у них над головами. Его рука продолжала сжимать рукоять меча, вошедшего в грудь короля болгов, но сейчас он не мог определить, жив ли Акмед.
Море яростно ревело, не в силах смириться с тем, что его воды были осквернены сражением стихий. Оно сердито кипело — черный огонь демона все еще вспенивал его поверхность и, кружась, опускался в его глубины. Эши слышал гнев океана и его страх, перед его глазами разворачивалась смертельная и смертоносная схватка двух существ из плоти и стихий — ревущий вихрь воды против ветра и еще более древнего черного огня.
Краем глаза он заметил, что страшная волна прошла над ними, теперь их окружала обычная вода, и он, всплыв на поверхность, сосредоточился на том, чтобы вдыхать воздух в рот Рапсодии и удерживать рукоять меча.
С палубы «Баскеллы» Куинн заметил огромную стену воды, поднявшуюся ввысь возле самого берега, ощутил, как вздрогнул корабль, а потом с ужасом увидел, как вопреки всем законам природы эта стена воды устремилась прочь от берега, в открытое море.
— Поворот! — закричал он ошеломленной команде. Его крик заставил матросов опрометью броситься по своим местам, чтобы поставить корабль по ветру. Однако сам Куинн продолжал стоять на прежнем месте, его глаза широко раскрылись от ужаса, разум пытался просчитать возможные последствия столкновения. Спасения не было.
— Развернуть корабль носом к волне! — рявкнул он помощнику, отчаянно пытавшемуся удержать штурвал. — Если она ударит нас в бок, «Баскелле» конец!
Порыв ветра отнес в сторону ответ помощника.
Широко открытыми глазами Куинн смотрел на приближающуюся волну и не мог сдержать ужаса: внутри нее пылал темный огонь, а сама вода стала цвета серы и крови.
Перед тем как волна ударила в «Баскеллу», Куинн мог бы поклясться, что видит разверстую пасть и черные глаза, горящие демоническим безумием, — против них обратился сам океан.
Он прошептал молитву Богу Глубин, последнюю мольбу моряка, которой научился еще юнгой, и в этот момент палуба взметнулась вверх, раздался оглушительный треск — корабль развалился на куски. Отныне море стало для него еще и небом.
После того как волна прошла, море, вопреки природе, стало успокаиваться. Эши почувствовал, что течение понесло их к берегу.
Словно ничего и не произошло.
Он медленно плыл по направлению к песчаному пляжу, таща за собой короля болгов и прижимая к груди Рапсодию. Солнце слепило глаза, соль обжигала ноздри.
Эши положил Рапсодию на воду лицом к небу и надавил ей на грудь, стараясь удалить морскую воду из ее легких, чтобы она начала дышать. Потом он повернулся к Акмеду, из груди которого все еще торчал Кирсдарк. Он вытащил клинок и засунул его за пояс. Эши посмотрел туда, где раньше покачивался на волнах корабль, и успел увидеть, как погружаются в воду обломки его мачт.
На него неожиданно навалилась усталость, и он отдался на волю течения, продолжая крепко держать Рапсодию и Акмеда. Он знал, что древняя стихия вынесет их на берег.

54

Хагфорт, Наварн
КАЙЮС ВОШЕЛ в Хагфорт совершенно беспрепятственно: у ворот не было стражников, никто не встретился ему и у входа, в коридорах и на лестнице. Казалось, крепость оставили перед приближением урагана.
В некотором смысле так оно и было.
Он на цыпочках пересек лестничную площадку, стараясь, чтобы его шаги не отдавались эхом от полированного каменного пола.
Арбалетчик шел через огромный обеденный зал, когда в дверях появилась женщина средних лет в простом хлопковом платье и переднике. Кайюс выстрелил ей в лоб, даже не замедлив шага и не обернувшись.
Берта беззвучно упала, кровь медленно заливала ее лоб и открытые глаза.
Кайюс крался по коридорам, мимо развешанного на стенах старинного оружия и красивых безделушек, разыскивая человека, который мог бы быть мужем женщины своего хозяина, но не находил ничего, кроме мертвой тишины.
Так было до тех пор, пока он не вошел в большой зал.
В дальнем конце, под высокими окнами, на тяжелом деревянном кресле за таким же массивным деревянным столом сидел мужчина и спокойно перебирал пергаменты. Когда он поднял взгляд и их глаза встретились, Кайюс замер на месте.
То был воин, чье лицо он постоянно видел в своих снах, калека, скакавший в седле с высокой спинкой на помощь женщине, которой так хотел овладеть его хозяин.
Воин, убивший его брата-близнеца.
Когда Кайюс поднял арбалет и направил его в сердце воина, он с легкостью мог проследить за ходом его мыслей. Воин посмотрел в окно, пытаясь найти там спасение, но тут же отбросил эту мысль — слишком высоко. Потом он поискал другой выход, но на пороге комнаты стоял Кайюс. Положение было безнадежным.
Спасения нет.
Обычно Кайюс никогда не разговаривал со своими жертвами — зачем тратить силы и время на того, кто сейчас все равно умрет? Но в данном случае взгляд сидевшего за столом человека был таким дерзким, а выражение лица таким жестким, что Кайюс решил сделать исключение.
— Ты убил моего брата, — обвиняюще заявил Кайюс. Лицо воина сохранило прежнее выражение, когда он произнес единственное слово, которое могло стать для него последним: — Хорошо.
Кайюса охватил гнев, смешанный с горечью потери. Он навел арбалет, но не торопился стрелять, наслаждаясь моментом.
Наконец он взвел арбалет.
Перед его глазами что-то вспыхнуло, когда арбалетная стрела пролетела над головой убийцы его брата, не причинив никакого вреда.
«Невозможно», — подумал он.
То был его последний промах. Кайюс упал навзничь, стрела с белым оперением, войдя в его правый висок, прошила голову насквозь.
Анборн, который ждал, стиснув зубы и напрягши мышцы живота, чтобы сохранить неподвижность, когда стрела войдет в его тело, заморгал и приподнялся, опираясь руками о стол. Он посмотрел на распростертое на полу тело, а потом перевел взгляд налево, откуда вылетела стрела.
Гвидион Наварнский все еще стоял в позе лучника. Левая рука, держащая лук, слегка дрожала. Правая продолжала натягивать тетиву.
После долгой паузы он слегка повернул голову и встретил взгляд лорд-маршала, уже успевшего опуститься в свое кресло и теперь неподвижно сидевшего за столом. Гвидион серьезно посмотрел на него.
— Ты должен мне, а точнее, моему луку признаться в своей ошибке, — вкрадчиво сказал юноша. — Ведь я говорил, что достаточно хорошо научиться попадать в сноп соломы. — Он подошел к трупу и ногой повернул голову, с удовлетворением оценивая свой выстрел. — Оказалось, что я не промахиваюсь.
Анборн продолжал молча смотреть на лежащего на полу арбалетчика. Наконец он тряхнул головой и повернулся к будущему герцогу Наварнскому.
— Это стрелы с оперением из альбатроса, которые Рапсодия привезла тебе из Ярима?
— Да.
По лицу генерала промелькнула едва заметная улыбка.
— Пожалуй, мы должны признать безупречный выстрел как за тобой, так и за моей безумной теткой Мэнвин. Сегодня произошло сразу два чуда: ты умудрился сделать превосходный выстрел из своего дурацкого лука, причем в тот момент, когда тебя здесь не должно было быть, и сбылось ее пророчество. Похоже, близится конец мира.
Гвидион Наварнский улыбнулся:
— Или все только начинается.

55

Котелок
ЭСТЕН СТОЯЛА в тени и, снедаемая нетерпением, наблюдала, как человекоподобные чудовища, называющие себя болгами, на удивление исправно несли дозор. Никто не зевал, не отвлекался, королевская стража относилась к своим обязанностям исключительно серьезно.
Тем лучше.
Эстен предпочла бы незаметно проскользнуть внутрь и перерезать им всем глотки, но она столько времени потратила, чтобы устроить ловушку, что боялась все испортить.
Поэтому она ждала.
Она провела немало часов, изучая коридоры, о которых ей сообщил Шейн. Но последние подробности помогли установить стражники короля, столь тщательно исполнявшие свои обязанности. Личные покои Акмеда находились в самом старательно охраняемом коридоре.
Откуда-то издалека донесся шум — очевидно, там собиралась толпа, но стражники продолжали терпеливо нести службу. Немного подумав, Эстен сообразила, что шум доносился весь день, постепенно усиливаясь, подобно приближающейся буре. Однако здесь, внутри горы, любой звук казался приглушенным.
«На самом деле, — размышляла Эстен, услышав звон колокола, отмечающего три четверти часа, — устраивать ловушку в покоях короля — это уже слишком».
Башня имела остроумную конструкцию, и уловка Эстен была такой же изощренной и неожиданной: она рассчитывала взорвать верхушку Гургуса, обрушив пик и похоронив короля и тех болгов, которым он позволит присутствовать на торжественном открытии башни.
Однако никогда не повредит иметь запасной план. Эстен хотела получить гарантии, что король Акмед сторицей заплатит за свое вторжение в ее гильдию, за потерю туннеля, ведущего к Энтаденину.
Она хотела, чтобы король болгов страдал перед смертью. Если ее расчеты оправдаются, ему придется на собственной шкуре испытать действие яда, прежде чем его раздавит обрушившийся купол.
В своем последнем послании к Дранту она сообщила сведения, которые ей удалось выудить у Шейна. Воспоминания о скачке на его бесформенном теле и его жалких стонах вызывали у нее отвращение, но она постаралась их отбросить, чтобы не пропустить момент смены караула. Если это ничтожество ничего не перепутало, Гильдия Ворона получит подробные карты доступа к самым потайным туннелям Зубов.
Ей представился замечательный шанс, когда солдаты сгрудились на пересечении трех коридоров, у черных базальтовых скал внутренних покоев. Эстен сумела найти «мертвую зону» во время смены караула — промежуток времени всего в несколько секунд. Она свернула за угол и, прячась в тени, двинулась по левому коридору, скользя руками по слегка шероховатой стене, пока не оказалась перед дверью, ведущей в покои короля.
Как и все остальное, непосредственно связанное с королем, дверь была скрыта от посторонних глаз — ее искусно спрятали среди неровностей в каменной стене туннеля. Эстен не могла не восхититься мастерством, с которым архитектору удалось сделать практически незаметным такой большой проем. Если бы она не знала, что он находится именно здесь, даже она, с ее талантами находить спрятанное другими людьми, никогда бы его не отыскала в этом замкнутом лабиринте из сотен коридоров.
«Что ж, эти отвратительные забавы того стоили», — подумала она.
Дверь, как и следовало ожидать, была заперта.
С быстротой, рожденной годами практики, Эстен вытащила отмычки изо рта, где их прятала, и занялась замком. Это был секретный замок древней конструкции, но знать его устройство ей не требовалось. Она вытащила из кармана флакон с ртутью, смешанной со свинцовыми опилками: одна капля на кончик отмычки — и стальной крючок принял необходимую форму. Легким движением Эстен повернула самодельный ключ.
Дверь бесшумно отворилась.
Эстен скользнула внутрь и аккуратно прикрыла за собой створку.
Ее блестящие черные глаза, похожие на глаза ворона, оглядели комнату.
Королевская спальня поражала удивительной смесью аскетизма и роскоши. Стены и деревянный полог были затянуты черным атласом, с постели свешивались простыни из такого же материала; мраморный письменный стол, стулья, огромный сундук, стоящий в ногах кровати, — все из темных материалов. Здесь царила глубокая тишина, самое подходящее место для спокойного сна.
Эстен улыбнулась.
Она быстро обыскала спальню, открыла все ящики в столах, осмотрела шкафы, но практически ничего не нашла. Король болгов был повелителем руин, оставшихся от одной из самых богатых империй в истории мира, однако он не искал материальных благ для себя
Эстен продолжала свои поиски, но ей ничего не удавалось найти, пока она не добралась до шелкового ковра на полу, где обнаружила едва заметную неровность — лишь чувствительные пальцы хозяйки гильдии профессиональных воров были на такое способны.
Она провела кончиком указательного пальца по краю, проверяя, нет ли здесь ловушки, но ничего не обнаружила. Тогда Эстен привела скрытый механизм в действие.
В полу открылся небольшой тайник, в котором стояла маленькая, длиной в две ее ладони, шкатулка прямоугольной формы в бархатном чехле.
Некоторое время Эстен изучала тайник, а потом вытащила шкатулку, открыла ее и нахмурилась.
В шкатулке лежал необычной изогнутой формы ключ, сделанный из кости. Возможно, из крупного ребра.
Она засунула ключ во внутренний карман рубашки, захлопнула шкатулку, надела на нее бархатный чехол, положила на прежнее место и закрыла тайник. Затем вновь принялась за поиски.
Больше всего Эстен пришлось повозиться с сундуком, стоящим в ногах кровати. Ловушки здесь были такими хитрыми, что она уже начала предвкушать, как устроит нечто похожее у себя дома в Яриме. Когда наконец она сумела открыть замок и откинула крышку, ей в лицо ударил холодный ветер. Эстен удивленно заморгала: перед ней был потайной ход. Грубо высеченные в камне ступени вели в неизвестном направлении.
— Песочник! Вставай, ленивый грешник!
Шейн вновь постучал в дверь, но привыкшего к шуму казарм Омета таким способом вряд ли можно было разбудить. Почему юноша решил спать неподалеку от солдат, Шейн так и не понял. Покои, предназначавшиеся для послов, в которых расположился он, были удобными, хотя и не слишком роскошными. Но если уж так получилось, что ты вынужден работать среди фирболгов, то нужно хотя бы окружить себя максимально возможным комфортом.
Вновь не услышав ответа, Шейн повернулся к Руру и встревоженно спросил:
— Может быть, он заболел?
Рур взялся за ручку, ожидая, что дверь заперта изнутри: с тех пор как в Илорке появилась Теофила, Омет неизменно закрывал двери своей комнаты. К их обоюдному удивлению, дверь тут же отворилась.
В комнате, лишенной окон, висел тяжелый запах болезни.
— Боги! — воскликнул Шейн. — Омет?
Они с Руром быстро вошли внутрь и поспешили к постели юноши.
Невидящий взгляд Омета был устремлен в потолок. Кожа приобрела цвет каменных стен, лишь на щеках лихорадочно горели два красных пятна, словно огонь в горне.
— Позови целительницу! — крикнул Шейн, от страха весь покрывшись липким потом.
Рур исчез. Шейн, спотыкаясь, подошел к столу, вылил трясущимися руками немного воды из тазика для умывания на полотенце, аккуратно сложенное рядом. Потом вернулся к постели и осторожно приложил ко лбу юноши влажное полотенце, которое почти сразу же стало теплым.
Шейн сжал горячую вялую руку, лежавшую поверх одеяла, и принялся неуверенно бормотать молитвы, которых не вспоминал с детства. В первые дни его ученичества Шейну пришлось ухаживать за старшим братом Сайетом, заболевшим скарлатиной. Брат умер у него на глазах. Шейн так и не сумел забыть это зрелище и запах.
Но Омет выглядел еще хуже.
Шейн не знал, сколько прошло времени, но наконец Рур вернулся с повитухой Кринсель, ставшей теперь главой целителей болгов, и несколькими ее помощниками. Они тут же занялись Ометом, но почти сразу стало ясно: юноша находится на пороге смерти.
— Ну давай, парень, давай, — бормотал Шейн, беспомощно поглаживая лоб Омета.
Он повернулся к Кринсель, которая лишь покачала головой, а потом к Руру, сохранявшему обычную невозмутимость, хотя в его глазах появилась тревога.
Неожиданно Шейн вскочил на ноги, словно ему в голову пришла новая мысль.
— Рур… Башня! Нужно отнести его в башню! Фирболг нахмурил лоб.
— Зачем?
— Ты помнишь колесо? Однажды Песочник говорил, что башня и колесо, по его мнению, предназначены для исцеления.
Рур покачал головой.
— Мы не знаем, для чего они предназначены, Шейн, — спокойно ответил он на едином языке, но с сильным акцентом болгов.
— Хуже ему уже не будет, правда? Мы положим его под стеклянным потолком и запустим колесо. — В голосе Шейна слышалось отчаяние. — Мы не можем просто стоять и смотреть, как он сгорает в лихорадке! — Он указал на целителей. — Пошлите за рабочими и учениками, пусть они снимут с купола деревянный колпак. А мы с тобой отнесем его в башню.
Кринсель и Рур молча переглянулись, обменялись несколькими словами на болгише и кивнули. Шейн вздохнул:
— Вот и хорошо. — Он погладил руку Омета. — Держись, парень. Быть может, нам удастся тебя спасти.

56

ЭСТЕН СМОТРЕЛА в темный проход, пытаясь принять решение.
«В конце туннеля должно находиться нечто очень важное, — подумала она, похлопывая себя по карману рубашки, где лежал ключ. — В покоях короля нет ничего, что требовало бы такой тщательноой охраны, не говоря уже о секретном дверном замке и о ловушках на сундуке. Любой забравшийся сюда вор будет сильно разочарован».
И все же возле королевской постели оказался потайной ход — значит, именно здесь находится последняя линия обороны.
Трудно удержаться от такого искушения.
Однако время, проведенное в Илорке, научило Эстен, что такие туннели могут быть необычайно длинными и уводить в специальные лабиринты, где легко заблудиться. Нет, к такому серьезному путешествию следует подготовиться. Сейчас она не может позволить себе рисковать.
По телу Эстен пробежала дрожь — она знала о своей слабости, но не умела ей противостоять. Открывшийся туннель напомнил ей тот, который она в Яриме копала к Энтаденину, точнее, копали ее мальчики-рабы. И хотя она спускалась вниз, чтобы проверить, как продвигаются работы, она не могла долго находиться под землей.
Жизнь в горах Илорка оказалась труднее, чем она думала, но она справилась. Эстен привыкла к узким переулкам, темным зданиям, сточным трубам под городскими улицами, к теням, в которых обитали жители Ярима, дожидаясь момента, когда им можно будет покинуть свое убежище, а потом вновь растворяясь в темноте. Туннели, проходы и комнаты Илорка были очень похожи на эти переулки и сточные трубы — все они были созданы для жизни людей еще в эру намерьенов.
Но этот туннель был необычным. Чтобы в него спуститься, ей потребуются припасы и свет.
Она закрыла сундук и аккуратно восстановила все ловушки, постаравшись не изменить их порядка.
Едва Эстен выскользнула в потайную дверь и закрыла ее за собой, как в конце коридора появилась огромная тень.
Она с удивлением смотрела на звероподобного великана ростом в семь с половиной футов, за спиной которого торчало множество рукоятей мечей. Его кожа имела цвет застарелых синяков, в похожих на конскую гриву волосах и бороде блестели капельки воды.
На широком лице застыло угрюмое выражение.
— Кто ты? — резко спросил он, и его громоподобный голос эхом раскатился по коридору. — И что ты тут делаешь?

Предыдущая страница 29 Следующая страница


Реквием по солнцу 30

— Меня зовут Теофила, Грунтор, — смело ответила она, решив, что этот огромный болг как раз подходит под описание, которое дал ей король. — И я нахожусь здесь, потому что теперь тут и моя спальня.
Яростный гнев сменился удивлением и смущением.
— Ой просит прощения, мисс, — робко проговорил сержант и провел огромной рукой по мокрым волосам. — Его величество, конечно, упоминал о вас. Ой просто не знал, что вы…
— Что я его трахаю? — игриво поинтересовалась она, опуская взгляд, чтобы незаметно вытащить нож. Это хорошо. Он обещал проявить сдержанность.
Грунтор смущенно откашлялся.
— Еще раз приношу свои извинения, — пробормотал он, но, увидев, что в ее глазах нет гнева или обиды, широко улыбнулся. — Его величество говорил, чтобы я позаботился о вас. Почему бы нам немного не подкрепиться? За едой мы сможем получше узнать друг друга.
Он показал на один из туннелей, ведущих в обеденный зал, и получил в ответ ослепительную улыбку.
— Это было бы замечательно, проворковала Эстен и сделала несколько шагов по направлению к Грунтору.
Сержант круто повернулся и двинулся вперед. Эстен поудобнее перехватила нож и ускорила шаг, догоняя его.
«Почки, — решила Эстен. — Тут не промахнешься, к тому же при его росте, да еще со спины, это единственный надежный удар».
В считанные доли секунды она оказалась на расстоянии удара и, наблюдая, как колышется кожаная куртка над уязвимой частью спины, с феноменальной быстротой подняла нож.
Ее глаза слегка сузились — она прицеливалась, чтобы нанести точный удар между мощных бугров мышц.
Которые вдруг задвигались гораздо быстрее, чем она ожидала. Грунтор мгновенно развернулся, в его руке непостижимым образом оказался длинный меч, и одним изящным плавным движением сержант снес ей голову.
Она бы никогда не подумала, что такое огромное существо может двигаться столь стремительно.
Темные блестящие глаза Эстен еще успели моргнуть, а потом ее голова упала с плеч, тело рухнуло вперед, из раны потоком хлынула кровь, а голова покатилась обратно в сторону королевских покоев и остановилась возле самой двери.
Сержант опустился на корточки возле тела и перевернул его на спину. Из разжавшихся пальцев выпал нож. Грунтор взял его и с насмешливым укором покачал головой.
— Урок номер один, — начал он голосом строгого наставника. — Вступая в рукопашный бой, держи дистанцию. — Он приложил тонкий нож к своему мечу. — И что бы тебе ни говорили, размер имеет значение.
Он быстро обыскал обезглавленный труп и обнаружил несколько флаконов и монет, спрятанных во внутренних карманах юбки, а также ключ из ребра Дитя Земли. Насмешливое выражение исчезло с его лица, он встал и подошел к голове.
Подняв ее за волосы, он посмотрел в широко раскрытые глаза.
— Извините, мисс, но я знал, что вы не в его вкусе, — серьезно проговорил он. — Его величество предпочитает женщин, которые не теряют головы в трудные минуты.
«И в данный момент только одна может быть живой, — подумал он. — Король никогда бы не подверг опасности Спящее Дитя ради тебя, дорогуша».
Голова слегка склонилась набок, и из открытого рта выпала пара серебряных отмычек.
Сержант замигал в притворном изумлении:
— Да ты, наверное, настоящая конфетка в постели, а? Мои члены прямо-таки дрожат, как я подумаю об этом.
Он быстро вернулся к телу, бросил голову на живот трупа и позвал стражу.
— Заверните это в плащ и отнесите в арсенал, — приказал он. — Будьте осторожны: на ней полно всяких штучек, некоторые из них могут легко вас убить. Еще раз повторяю: будьте осторожны. И пусть вас сменит новая четверка.
Он подождал, пока солдаты унесут тело, и только после этого открыл дверь в королевские покои.
И в этот момент пол и стены содрогнулись от мощного взрыва.
Грунтор инстинктивно вскинул руки, защищая голову от посыпавшейся с потолка щебенки и песка. Несколько мгновений он колебался, куда ему бежать в первую очередь: в Лориториум или обратно в Котелок, но потом решительно направился в пещеру к Спящему Дитя.

52

РУР И ШЕЙН отнесли Омета в башню и положили на пол, а затем пошли за колесом, которое недавно испытывали. Оно так и стояло у дальней стены, завернутое в промасленную ткань.
Они довольно долго возились, водружая его на место. В прошлый раз им помогал Омет — вообще-то говоря, он сделал большую часть работы. Им очень не хватало еще одной пары рук, пока они устанавливали на рельсы воссозданное по старинным чертежам большое колесо из стали и прозрачного стекла. И все же мастера сумели справиться с этой задачей, хотя несколько раз едва не уронили его на пол.
Шейн опустился на колени возле Омета, а Рур внимательно следил за куполом, который все еще был накрыт деревянным колпаком.
— Омет, — мягко заговорил Шейн, и в его голосе послышалась неожиданная уверенность и мудрость, — продержись еще немного. Скоро мы снимем деревянный колпак, солнце выйдет из-за туч, и его лучи упадут на цветное стекло, которое ты помогал делать. И ты сможешь гордиться собой.
Лицо Омета оставалось серым, он учащенно дышал, а взгляд был устремлен в потолок.
Два мастера молча стояли рядом со своим юным умирающим другом и с тревогой наблюдали за ним, а жизнь покидала Омета с каждым новым вздохом.
Наконец послышался оглушительный скрежет — болги, находившиеся снаружи Гургуса, дружно натянули веревки, и деревянный колпак медленно поехал в сторону.
Даже внутри, в самом низу башни, где все еще были свалены инструменты, лежали доски и высились строительные леса, уже наступило утро. Буря прошла и забрала с собой с высокого голубого неба все облака, но солнце, которого они ждали сегодня с таким нетерпением, еще не успело полностью подняться над горизонтом.
Шейн продолжал шептать слова утешения, его голос становился все более напряженным, а Омет бледнел на глазах.
Стало заметно светлее. Рур и Шейн подняли глаза к потолку и увидели, как первый робкий луч солнца проник сквозь законченный на семь восьмых прозрачный цветной купол.
Шейн продолжал машинально гладить лицо Омета, а сам смотрел как зачарованный на открывшееся ему чудо. В это время Рур подошел к стойке, где лежали пробные листы фиолетового стекла, и нашел подходящий образец.
Мастер-болг уже шагал обратно с листом стекла, как вдруг услышал удивленное восклицание Шейна и опустил взгляд.
На сером холодном полу башни появилось крохотное озерцо мерцающего, переливающегося фиолетового света. Глубокие тона напоминали расплавленные самоцветы, бесценные сокровища, тающие, мимолетные, дарящие скучным камням Илорка непревзойденную красоту.
Разинув рот, Шейн посмотрел на Рура — тот стоял в луче солнечного света, подняв кусок фиолетового стекла над головой.
В глубинах фиолетовой пластины виднелись незнакомые руны.
Грей-ти, фиолетовый. Новое Начало.
Шейн вскочил на ноги, показывая на колесо:
— Давай, Рур! Помоги мне его сдвинуть!
Они вместе нажали на колесо. Сначала ничего не происходило, тогда они нажали еще раз, и оно покатилось по металлическим рельсам. Постепенно оно стало замедлять свое движение. Раздался чистый звонкий звук, и колесо зависло. Трепещущий свет с разноцветного потолка попал на колесо, в которое под разными углами были вставлены прозрачные хрустальные пластины, и, отразившись от них, яркими вспышками затанцевал по всей башне. Постепенно танцующие вспышки сложились в определенную форму — пульсирующую арку красного света, падающего на Омета.
Лизель-ут, красный.
Тот, что сберегает кровь.
Конечно, ни один из них не узнал цвет — то была магия Дающих Имя, древний дар из другого времени, другой земли. Если бы они немного подумали, то поняли бы, что точные указания Гвиллиама по созданию Светолова — от определенных оттенков цветного стекла заданной толщины до размеров металлических конструкций, поддерживающих рельсы, которые, когда по ним катится колесо, производят звук определенного тона, — направлены на создание гармонического сочетания света, цвета и силы естественных вибраций. Эта магия, пришедшая со времен сотворения мира, присуща каждому живому существу.
Но они ничего этого не знали. Зато Шейн и Рур видели его действие: Омет, еще несколько мгновений назад умиравший, теперь лежал, омытый розовым светом, льющимся с небес через витражное стекло. Он дышал в такт музыке, словно она была растворена в воздухе и наполняла его с каждым глотком воздуха, уточняя ритм биений сердца, приливы и отливы дыхания, вибрации его жизненной сущности.
И тем самым исцеляя Омета.
Почувствовав, как отступает страх, Шейн вдруг потерял самообладание. Он склонился над юношей и зарыдал от облегчения. Он ощутил, как Рур сжимает его плечо, поднял голову и увидел улыбку на лице обычно сурового болга. Раньше Шейн никогда не видел, чтобы Рур улыбался.
Они завороженно смотрели, как гудит едва заметно перемещающееся колесо. По мере того как оно замедляло движение, тон становился ниже, а красный цвет начал меркнуть, постепенно сменяясь ярко-оранжевым.
Когда тень красного исцеляющего цвета ушла с лица Омета, они увидели, что его кожа приобрела естественный цвет. Веки дрогнули, он пошевелил головой, словно пытаясь стряхнуть здоровый сон.
Они восхищенно слушали, как вместе с движением колеса, скользящего по рельсам, меняется тон гудения. Затем цвет резко изменился, полностью превратившись в оранжевый.
Фрит-ре.
Тот, что зажигает огонь.
Шейн глубоко вздохнул, почувствовав, что в комнате резко потеплело. Он посмотрел на рукотворную стеклянную радугу, в которой не хватало последнего, фиолетового сектора, и на ясное небо над куполом.
— Какой будет чудесный день, — сказал он Руру. Больше никто ничего сказать не успел — мир взорвался.

Убедившись в том, что Спящее Дитя продолжает спокойно спать, Грунтор запечатал туннель и помчался обратно в Котелок, стараясь побыстрее попасть в Гургус.
Когда до башни осталось три коридора, ему пришлось остановиться.
Вся эта часть Котелка рухнула, превратив туннели в неприступные завалы из обломков камней и мусора. Солда-ты-болги метались по соседним туннелям, вынося раненых и погибших. Все ужасно кашляли из-за поднявшейся пыли.
— Критон! — прошептал Грунтор, глядя на чудовищные разрушения. — Что произошло?
Никто ему не ответил.
Охваченный отчаянием Грунтор подбежал к одному из завалов и сосредоточился, призывая свою связь со стихией земли, направляя ее через ладони на груды камней и глины перед собой.
Глина, земля и камень подчинились могучей магии, отступая перед его ладонями. Он двигался все дальше и дальше, пробивая проход собственным телом.
То и дело ему попадались искалеченные трупы. Он продвигался все глубже и увидел Шейна и Рура, раздавленных тоннами обрушившихся кусков базальта, которые прежде являлись вершиной Гургуса.
О нет, — пробормотал он, проходя мимо Шейна, обезображенного почти до неузнаваемости. — Проклятье.
Грунтор продолжал двигаться вперед, пока не оказался внутри свободного пространства, его глаза, рот и нос разъедала пыль, клубящаяся в воздухе.
Здесь, на полу башни, в сверкающем разноцветье стеклянных осколков, с закрытыми глазами лежал Омет. Он практически не пострадал, если не считать многочисленных мелких порезов. Видя вокруг нагромождения битого стекла, Грунтор был ошеломлен тем, что юноша не превратился в лапшу.
Он осторожно перебрался через груду камней и стекла, в которую превратился прекрасный многоцветный купол, прошел мимо разбитых столов, поднял Омета и положил к себе на плечо.
Юноша застонал, ударившись головой о крепкую спину сержанта.
— Грунтор? — прошептал он.
Сержант развернулся и зашагал назад, в только что проделанный туннель.
— Что? — спросил он.
Несмотря на свое крайне неудобное положение, Омет пытался говорить ясно и четко:
— Теофила… на самом деле… хозяйка гильдии… убийц и воров… Ярима.
В данном вопросе Ой уже на целую голову впереди тебя, — хмыкнул Грунтор, которому пришлось немного наклониться, чтобы спина Омета не задевала потолок туннеля.
Юноша похлопал великана по плечу:
— Рур и Шейн должны быть где-то рядом. Я слышал, как они разговаривали, перед тем как…
Грунтор тяжело вздохнул. Лицо великана сохраняло невозмутимость, но в глазах горела ярость.
— Помолчи, — твердо сказал он. — У нас еще будет возможность поговорить, когда Ой вытащит тебя отсюда и ты отдохнешь.
Восемь дней спустя наследник хозяйки Гильдии Ворона получил с почтовым караваном посылку из Илорка.
Дрант сломал печати и начал осторожно снимать пергамент, в который было аккуратно завернуто что-то явно очень ценное. До сих пор от Эстен приходили только небольшие предметы и бумаги, но он не хотел рисковать, чтобы не повредить содержимое посылки. Судя по запаху, оно и так успело заметно пострадать за время доставки.
Сняв последнюю часть пергамента, Дрант, второй человек в самой жестокой и опасной гильдии воров и убийц Роланда, невольно отступил от стола и прижал ладонь ко рту, однако это не помогло, и его вырвало прямо на пол.
Отправляя ему голову, Грунтор даже не стал закрывать загноившиеся глаза.

Эпилог

ЗАКРЕПЛЕНИЕ НИТЕЙ

МОЩНАЯ ВОЛНА от еще одного взрыва, произошедшего под поверхностью моря, бесцеремонно выбросила кирсдаркенвара и двоих цеплявшихся за него людей на почерневший песок скалистого побережья.
Ощущение твердой почвы под ногами, пусть даже и не земли, а только песка, который так и норовил уплыть вместе с убегающими волнами, показалось Эши чудесным. Он выпустил меч, перевернулся на живот и первым делом убедился, что Рапсодия продолжает дышать. Затем он посмотрел на короля болгов, который так кашлял, словно собирался избавиться от своих легких.
Следующая волна, накатившая на берег, была заметно слабее, она даже не добралась до них. Когда вода отбежала назад, на песке осталось несколько деревянных обломков и обрывков канатов — память о погибшем корабле.
Эши поднял жену на руки и прижал к себе, стараясь согреть. Дракон, живущий в его крови, торопливо изучал полученные ею ранения. Он обнаружил, что Рапсодия заметно потеряла в весе, ее кожа побледнела от долгого пребывания в морской воде, волосы свалялись, к тому же все пряди были разной длины. Эши сглотнул слезы, увидев, какие у нее худые руки и шея.
Но она вернулась к нему из моря.
И в ее теле продолжал расти здоровый ребенок. Он чувствовал вибрации его присутствия.
Эши прижал Рапсодию к груди, облегченно вздохнул, слыша, как ровно бьется ее сердце, и закрыл глаза, ослепленный ярким солнцем.
Он услышал, как поднимается на ноги король болгов. Продолжая кашлять, Акмед побрел прочь от воды.
Акмед перевел взгляд с пустого пляжа на зазубренные рифы, о которые с грохотом разбивались волны прибоя, а затем на утес, откуда Маквит бросился в море, увлекая за собой Майкла. Теперь на том месте, где еще недавно в облаке белой пены кипела вода, лениво перекатывались длинные волны — море возобновило свою вечную борьбу со скалами, снова и снова ударяя о камень, а потом откатываясь назад.
Акмед осторожно опустил ногу в воду.
— Ты его видел? — спросил Эши, вставая с песка и поднимая Рапсодию. — Ты успел что-нибудь заметить?
Акмед нахмурился и покачал головой.
— Майкл? — хрипло прошептала Рапсодия. Эши обнял ее.
— Это Маквит, — ответил он. — Он нашел Майкла, а потом вместе с ним спрыгнул в море, увлекая за собой и демона.
Эши замолчал, его душу наполнила печаль.
— Древний воитель, твой предок? Он мог спастись? — Рапсодия сделала несколько неуверенных шагов к воде. — Здесь тысячи крохотных пещер, куда тебя может затащить течение, уж поверь мне.
Акмед сделал глубокий вдох и вошел в море, чтобы его кожа, покрытая чувствительными нежными окончаниями, оказалась под водой. Вскоре он вернулся назад и покачал головой:
— Нет, я больше не чувствую биения его сердца. Его ни с чем не спутаешь, оно напоминает гудение огромного колокола. Но сейчас я слышал лишь рокот волн.
— Какая невосполнимая потеря, — негромко проговорил Эши. — Вы только представьте себе, сколько всего он видел, как много мог бы нам рассказать. За те несколько дней, что он провел с нами, я узнал об Острове и моих предках больше, чем за всю предыдущую жизнь. Теперь я лучше понимаю Анборна, поскольку Маквит тоже был Кузеном. — Эши прикрыл глаза от низких лучей солнца, зависшего на горизонте, как алая частичка меркнущего огня. — Генерал изучал жизненный путь Маквита, он боготворил древнего воина. Именно на Маквита Анборн хотел быть похожим. И все же…
Он вспомнил, как ослепший старик брел в лучах утреннего солнца, чувствуя лишь его тепло, не в силах увидеть его красоту.
«Пусть Единый Бог дарует тебе хороший день, дедушка».
«Если Он так поступит, то я покину эту жизнь немедленно. Все оставшиеся мне годы и все прожитые я бы с радостью отдал за один день, чтобы снова увидеть то, что было потеряно во Времени».
«Я понимаю».
«В самом деле? Хмм. Не думаю. Но я полагаю, что наступит день, когда ты поймешь, возможно, лет через тысячу».
— И все же? — напомнила Рапсодия.
— И все же нам не следует скорбеть, — просто ответил Эши. — Его душа обрела мир и покой.
Рапсодия кивнула и убрала с лица спутанные пряди волос. Она вспомнила слова, которые произнесла, утешая Элинсинос, когда они говорили о ее не вернувшемся муже моряке:
«Моряки находят покой в море, как лирины — под звездами. Через огонь мы отдаем наши тела ветру, а не Земле. Так и моряки вручают свои тела морю. Когда ты ищешь покой, важно не то, где находится тело, а то, где осталось сердце».
Голос Рапсодии был наполнен грустью:
— Я спою для него реквием.
— И для его сына, Гектора, — добавил Эши. — Он до самого конца оставался с Островом. Маквит так и не сумел спеть реквием для него. Быть может, ты сделаешь это для них обоих.
Рапсодия кивнула, стирая соль с лица. Она собрала оставшиеся силы и подошла к воде, одной рукой сжимая ладонь Эши, другой касаясь плеча Акмеда.
Мужчины молча стояли рядом с ней, пока она пела, поначалу хрипло и неуверенно, древнюю молитву солнцу, песню погребального костра для отца и сына, тела которых приняло море.
За то время, пока она находилась в пещере, море научило ее множеству мелодий, и теперь она пела их заходящему солнцу. В ее голосе сливался призыв ветра, и бесконечный рокот волн, и все другие мотивы, наполнявшие ее слух, пока она дрейфовала в объятиях моря. То была песня, которая досталась ей от старика, покинувшего сушу, чтобы пересечь океан, и поселилась в ее сердце и в ее еще не рожденном ребенке, навеки запечатлев в их сознании подводный мир с его скрытыми горами, невидимыми красотами и сокровищами, что лежат на дне.
Она пела о жизни двух воинов, одной совсем короткой, другой длившейся долгие века, о мужественных и стойких солдатах, ставших частью нескончаемой песни моря, навеки слившихся с ней.
Океан ревел, ветер кидал ей в лицо соленые брызги, и все цвета радуги кружились над ней в вечном танце. Это была симфония времени, бесконечная погребальная песня, элегия, колыбельная, песнь творения, одиночества, спокойной неустанной опеки, песнь неизбежности.
«Время движется вперед, — казалось, пело море. — Оставьте свою человеческую жизнь, какой бы длинной она ни была, — она лишь мгновение перед лицом вечности».
Рапсодия пела до тех пор, пока не село солнце, а потом силы оставили ее, и она смолкла. Повернувшись к Эши, она едва слышно спросила:
— Анборн жив?
Акмед кивнул. Рапсодия глубоко вздохнула.
— Благодарение Единому Богу, — прошептала она. — Сэм, пожалуйста, забери меня домой. Мне необходимо повидать Анборна, сказать ему, как я благодарна за все, и еще я хочу увидеть Гвидиона. Я должна выполнить обещание, которое дала ему. А потом, если ты сможешь сопровождать меня, я намерена навестить Элинсинос. — Она слегка улыбнулась, вспомнив балладу путешественника, которую ей подарило море. — У меня появились новые песни, которые мне необходимо ей спеть. К тому же тишина ее пещеры оказывает на меня благотворное действие. После постоянного шума я мечтаю о покое.
Эши прижал ее к груди, и в его глазах появилась печаль.
— За эти страшные дни я понял, что Акмед и Анборн правы: не бывает долгого мира и покоя — есть лишь короткие периоды затишья между бесконечными войнами. — Он провел рукой по спутанным волосам жены. — Пойдем, я отвезу тебя домой. — На вершине утеса, в лучах заходящего солнца блеснула рукоять меча. — Когда-то Тайстериск был оружием Кузенов. Придет день, и клинок пригодится юному Гвидиону.
Рапсодия слабо улыбнулась.
— Спасибо за то, что вы помогли мне исполнить мое обещание вернуться к Гвидиону и Мелисанде, — еле слышно проговорила она. — А теперь давайте побыстрее уедем отсюда, я больше не могу здесь оставаться.
Эши кивнул и поднес ее руку к губам:
— Я знаю одно место, которое тебе понравится. Там мы можем остановиться, отдохнуть и поесть. А еще ты найдешь там старого друга, который ждал тебя целую жизнь.
Он обнял ее за талию и повел к лошадям.
Акмед бросил последний взгляд в сторону моря. Его глаза скользили по волнам, продолжавшим выбрасывать на берег обломки корабля, потом он повернулся и молча посмотрел вслед медленно бредущей по берегу паре.
Он встряхнул головой и двинулся вслед за ними.
— Почему у меня такое чувство, что у Барни будут подавать баранину? — пробормотал он себе под нос.

БЛАГОДАРНОСТИ

Выражаю огромную благодарность Музею изящных искусств Монреаля, галерее Синклера и музею Метрополитен в Нью-Йорке, музею Гетти в Лос-Анджелесе, Калифорния, Музею стекла Корнинга в Нью-Йорке, собраниям Хикса и Линдтфельдера в Луисвилле, Кентукки, и музею Генри Мерсера в Доулестауне, Пенсильвания, за их помощь в прояснении тонкостей средневековых технологий обработки стекла.
Также моя искренняя признательность Джеймсу Мекеру из ВМФ США за его великодушную помощь в проверке морских терминов и реалий и за его умелую техническую поддержку.
Особая благодарность Шейну Маккиннесу за разрешение использовать его имя в романе.
Любовь и признательность моим друзьям и семье, без которых ничего бы не получилось.
И, как всегда, всем замечательным людям, работающим в издательстве «Тор».

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Хэйдон - Биография

Элизабет Хэйдон

На основную страницу

Биография

Элизабет Хэйдон (Elizabeth Haydon) — американская писательница, новая «звезда» фэнтези. Будучи дочерью офицера ВВС США, Хэйдон еще в раннем детском возрасте много путешествовала вместе с семьей (с тех пор путешествия по миру - ее любимое занятие). Увлекается музыкой, антропологией и фольклором, что нашло отражение в ее книгах. Играет на арфе и поет мадригалы в средневековом стиле. Работает литературным редактором в образовательном издательстве, живет с семьей на Восточном побережье США.

Элизабет Хэйдон, вызвавшая появлением своей Рапсодии столь мощную волну интереса, до сих пор остается одной из главных литературных загадок для множества ее почитателей. Кто она, таинственная Элизабет Хэйдон? Если это не настоящее имя, то кто скрывается под этим псевдонимом? На публикацию «Рапсодии» восторженно отозвались такие совершенно не похожие друг на друга авторы, как Марио Пьюзо и Пирс Энтони, Энн Маккефри и Харлан Эллисон. Мнение у всех одно: «Сильно, неожиданно, интересно!»


Оглавление

  • ОДА (Страница 1)
  • ПЕСНЬ НЕБЕСНЫХ ПРЯХ (Страница 1)
  • НЕБЕСНАЯ ТКАЧИХА (Страница 1)
  • Первая нить (Страница 1)
    • ОСНОВА (Страница 1)
  • Вторая нить (Страница 2)
    • УТОК (Страница 2)
  • Третья нить (Страница 2)
    • ПРЯЖА (Страница 2)
  • Прядение нитей (Страница 2)
    • КРАСНАЯ (Страница 2)
  • 1 (Страница 3)
    • ОРАНЖЕВАЯ (Страница 3)
  • 2 (Страница 3)
    • ЖЕЛТАЯ (Страница 4)
  • 3 (Страница 4)
    • ЗЕЛЕНАЯ (Страница 4)
  • 4 (Страница 4)
    • ГОЛУБАЯ (Страница 5)
  • 5 (Страница 5)
    • СИНЯЯ (Страница 6)
  • 6 (Страница 6)
    • ФИОЛЕТОВАЯ (Страница 6)
    • НОВОЕ НАЧАЛО (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • 19 (Страница 13)
  • 20 (Страница 14)
  • 21 (Страница 14)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 16)
  • 25 (Страница 16)
  • 26 (Страница 17)
  • 27 (Страница 18)
  • 28 (Страница 18)
  • 29 (Страница 19)
  • 30 (Страница 19)
  • 31 (Страница 20)
  • 32 (Страница 20)
  • 33 (Страница 20)
  • 35 (Страница 22)
  • 36 (Страница 22)
  • 37 (Страница 23)
  • 38 (Страница 23)
  • 39 (Страница 24)
  • 40 (Страница 24)
  • 41 (Страница 24)
  • 42 (Страница 25)
  • 43 (Страница 25)
  • 44 (Страница 25)
  • 45 (Страница 26)
  • 46 (Страница 26)
  • 47 (Страница 26)
  • 48 (Страница 27)
  • 49 (Страница 27)
  • 50 (Страница 27)
  • 51 (Страница 28)
  • 52 (Страница 28)
  • 53 (Страница 28)
  • 54 (Страница 29)
  • 55 (Страница 29)
  • 56 (Страница 29)
  • 52 (Страница 30)
  • Эпилог (Страница 30)
  • ЗАКРЕПЛЕНИЕ НИТЕЙ (Страница 30)
  • БЛАГОДАРНОСТИ (Страница 30)


Элизабет Хэйдон

Реквием по солнцу

Цикл: "Симфония веков" - 4

Перевод: Владимир Гольдич, Ирина Оганесова

 Читать книгу

Аннотация

Рапсодия, королева лиринов, и Гвидион из Маносса избраны правителями объединившихся королевств возрождающейся намерьенской империи. Императрица Темных земель, правящая в Сорболде, готова пойти на сотрудничество с новым союзом, но умирает при загадочных обстоятельствах. Эши, супруг Рапсодии, срочно выезжает в Сор-болд, Рапсодия же отправляется к драконице Элинсинос. Рапсодия не подозревает, что ф'дор, демон огня, вновь вышел из подземной темницы, чтобы отомстить ей за нарушенную когда-то клятву.

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel