Элизабет Хэйдон - Рапсодия: Дитя крови

1 Элизабет Хэйдон

Ноябрю, октябрю и сентябрю,
Трем лучшим месяцам года,
С любовью и благодарностью
За все, что они мне дали

ПРОРОЧЕСТВО ТРЕХ

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.
Всяк на Крови замешан и рождается в ней;
Всяк по Земле ходит, ведь она — его дом;
Но вечно тянется к Небу и под ним пристанище себе обретает.
К Небу подъемлет нас смерть, Частью звезд мы становимся.
Кровь дарит начало, Земля — пищу,
Небо — мечты при жизни и вечность в смерти.
Так пусть будут Трое, один для другого.

* * *

ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ

Средь последних, кто должен уйти, среди первых пришедших,
В поисках новых хозяев, незваные, в месте незнаемом.
Власть, что получена первыми,
Будет утеряна, если они последними станут.
Сами не ведая зла, будут лелеять его,
Словно приятнейший гость, улыбаясь невинно,
Втайне смертельные капли точит в винный бокал.
Так же и ревность, ведомая собственной силой,
Тот, кто влеком злою ревностью, будет бесплоден,
В тщетных попытках зачать милое сердцу дитя
Вечность пройдет.

МЕРИДИОН

МЕРИДИОН СЕЛ за Редактор Времени и принялся за работу. Настроил линзы и проверил катушки с прозрачными нитями — от толстых, определенных прядей Прошлого до тончайших волокон Будущего. Тщательно протер окуляры, вытащил прочную нить из катушки Прошлого и натянул ее на раму машины так, чтобы волокно прошло под линзами. Аккуратно выделив каждую временную линию, двинулся сквозь столетия и годы к дням и мгновениям, пока не нашел ту точку входа, которая его интересовала.
Улыбнувшись собственным мыслям, он поглядел на юношу. Уверенным шагом тот шел по лесной дороге. Походка юноши отличалась от тех, что Меридион привык наблюдать. Окружающий ландшафт был удивительно ярким и свежим, сияющее летнее утро, казалось, только и ждало, когда кто-нибудь по достоинству оценит его красоту, но юноше было не до того — он слишком погрузился в свои мысли.
Меридион остановил изображение.
С диска, парящего в воздухе рядом с Редактором, он снял миниатюрный флакон, оправленный в черный камень. Вытащив пробку, слегка отпрянул назад: резкий аромат всякий раз заставал его врасплох. Меридион заморгал. Касаться пальцами век ни в коем случае было нельзя — он прекрасно знал, какое воздействие может оказать одна-единственная капля жидкости, использованная не по назначению.
Когда туман, застилавший взор, растаял, он достал тончайшую кисточку и терпеливо дождался, пока блестящая овальная капля впитается в миниатюрный кончик. Убедившись, что все проделано безошибочно, он быстрым аккуратным движением провел кисточкой по глазам замершего в неподвижности юноши. Жидкость растеклась по сапфировым радужным оболочкам до самых уголков глаз. Окно возможности будет маленьким, а юноша должен видеть все ясно и четко. Закончив, Меридион закрыл пробкой флакон и поставил его на место, на сверкающий диск.
Затем снял катушку с Редактора Времени и заменил ее другой, с иным, еще более удаленным Прошлым. Эту нить он вытащил с куда большей осторожностью, учитывая се возраст, а также природу места, которое ее породило, ныне сгинувшего в морской пучине. На сей раз искать нужный участок нити пришлось долго, но Меридион был терпелив. Слишком многое зависело от качества его работы.
Отыскав наконец нужный фрагмент, он вновь остановил изображение и взял другой инструмент. Уверенным движением сделал четкий круговой разрез, снял изображение с первой нити и аккуратно поместил на вторую. Затем взглянул на результат через линзы.
Вопреки ожиданиям Меридиона, юноша сознание не потерял — он лежал ничком па земле и отчаянно тер пальцами глаза. Меридиону стало смешно и грустно одновременно.
«Вообще-то, следовало сообразить, что парень станет сопротивляться», — подумал он и уселся в кресло, включив экран на стене, чтобы взглянуть на плоды своей деятельности и дождаться момента встречи и ухода.

ПОГИБШИЙ ОСТРОВ

1139 год, третий век

БОЛЬ ИСЧЕЗЛА так же быстро, как и возникла. Гвидион выплюнул набившуюся в рот пыль, перевернулся на спину и застонал. Посмотрев на небо, он сразу понял: изменилась не только местность, но и время суток. Всего несколько мгновений назад было раннее утро, а сейчас день уже клонился к вечеру. Гвидион не сомневался, что его каким-то образом перенесли в это место, но куда именно и как — этого он понять не мог.
К счастью, он был весьма практичный молодой человек, поэтому, едва свыкнувшись с обстановкой, встал и принялся размышлять, что же ему делать дальше. Как и почему он сюда попал — это сейчас его не слишком-то беспокоило.
Воздух здесь был совсем не такой, как дома. Более разреженный. Но к нему вполне можно притерпеться. Оглядевшись по сторонам, Гвидион заметил неподалеку небольшую рощицу и решительно зашагал туда.
Оказавшись среди деревьев, он сел на землю и принялся делать короткие, быстрые вдохи, постепенно выравнивая дыхание. Вскоре он начал привыкать к новой обстановке, а слезящиеся глаза уже не доставляли сильного беспокойства. Затем Гвидион проверил, на месте ли вещи, которые взял с собой, отправляясь в город: кинжал и кошелек, фляжка с водой и яблоко. Все тут, при нем. Он сделал несколько глотков. Когда он закрывал флягу, ему вдруг показалось, что земля чуть подрагивает. Похоже, приближалась повозка.
Увидев надвигающееся облако пыли, Гвидион спрятался за деревом. Рядом с повозкой, которую тянула пара волов, шагали трое мужчин; позади трусил теленок. Повозка была доверху нагружена бочками с зерном, уложенными на солому; еще один мужчина сидел на козлах. Странно они все как-то одеты… Тем не менее Гвидион тут же смекнул, что это крестьяне.
Он старательно прислушивался к разговору, но слова заглушал грохот колес. Глаза у Гвидиона все еще немного побаливали. Он уже почти не обращал на это внимания, не сводя взгляда с губ незнакомцев. И вдруг изображение стало удивительно четким; казалось, он видит, как слова формируются на губах крестьян. Он даже слышал их, словно разговор шел в нескольких шагах от него. Когда же Гвидион узнал язык говоривших, голова у него пошла кругом.
Незнакомцы говорили на древненамерьенском.
Это невозможно, подумал Гвидион, ведь древненамерьенский язык считается мертвым. Используется разве что при отправлении религиозных обрядов или между аристократами. И тем не менее здешние крестьяне говорили на полузабытом языке так, словно он был для них родным. Совершенно невозможно. Если только не…
Гвидион содрогнулся. Серендаир, родина намерьенов, прекратил свое существование более тысячи лет назад — исчез в пучине моря во время чудовищного катаклизма.
Предки Гвидиона пришли оттуда, как и предки его друзей. За столетия беженцы из Серендаира рассеялись по земле, большинство же погибли в войнах. Неужели еще остались места, где намерьены живут, как тринадцать столетий назад?
Когда повозка, утопая в клубах пыли, удалилась на приличное расстояние, Гвидион осторожно выбрался из-за дерева. Повозка медленно одолела западный склон холма, перевалила через его вершину и вовсе скрылась из виду. Гвидион на всякий случай еще чуть-чуть подождал и зашагал по пыльной дороге следом за фермерами.
Поднявшись на вершину холма, он замер от восхищения, глядя, как вечернее солнце одаривает золотыми лучами богатую зелень пастбищ. Без сомнения, в этих прекрасных местах ему бывать не приходилось, иначе бы он их запомнил. От сочной травы в воздух поднимался терпкий аромат.
Повсюду расстилались бескрайние поля и луга, кое-где виднелись деревья, но ни леса, ни более-менее крупной реки или озера не замечалось, лишь блестели, пересекая пастбища, небольшие ручьи. И соленого запаха моря свежий ветер с собой не нес.
Гвидион не мог больше терять времени — скоро начнет темнеть. Вон уже и повозка, пылящая впереди на дороге, превратилась в едва заметную точку. Скорее всего, крестьяне ехали в деревушку, которую он разглядел в соседней долине. В окрестностях Гвидион приметил несколько мелких ферм и одну покрупнее. Он решил дойти до ближайшей и попроситься переночевать. Если получится, там он и отыщет ответы на мучившие его вопросы.
Он снял с пальца золотое кольцо с печаткой и убрал в кошелек. Бросив последний взгляд на холмистую местность внизу, глубоко вздохнул. Легкие постепенно начинали привыкать к здешнему воздуху; Гвидион ощущал запах скошенного сена, хозяйский дух амбаров — приятный аромат сельского достатка. Все говорило о том, что люди тут ведут счастливую жизнь, — ни с чем подобным Гвидиону еще не приходилось встречаться в его молодые годы.
Он вдруг успокоился. Сейчас не время раздумывать, как он сюда попал. Так или иначе, он здесь; что ж, нужно пользоваться случаем — наверняка его ждет какое-нибудь интересное приключение. И Гвидион быстро зашагал в сторону фермы, где в окнах уже зажигали свечи.

Когда Гвндион добрался до деревушки, крестьяне заканчивали свои дневные работы: заносили в сараи плуги и распрягали волов. Яркие лучи закатного солнца окрашивали дом, двор, амбар оттенками розового и золотого.
Крестьяне шутили и смеялись: позади остался долгий трудовой день, и у всех было прекрасное настроение. Гвидион взглядом отыскал хозяина фермы. Тот был заметно старше остальных, время успело посеребрить его волосы, но словно бы отступило перед крепким телом. Хозяин отдавал указания тихим голосом, странным при такой могучей фигуре.
Гвидион направился к остановившейся возле дома повозке, рассчитывая привлечь внимание хозяина. Однако ему пришлось немного подождать, прежде чем его заметили.
— Парч! — раздался женский голос за спиной Гвидиона. Тот обернулся.
Немолодая женщина — жена фермера, скорее всего — показывала на Гвидиона:
— Глянь-ка, Парч! Новые рабочие руки пожаловали.
Она улыбнулась юноше, и тот тоже улыбнулся в ответ. Все оказалось гораздо проще, чем он думал.
Фермер передал поводья в руки одного из работников и вытер ладони о рубашку.
— Привет, Сэм, — сказал он, протягивая Гвидиону руку. — Ищешь работу?
— Да, сэр, — кивнул Гвидион, отвечая на рукопожатие.
Он надеялся, что правильно выговаривает слова. Фермер сразу понял, что для собеседника этот язык не родной, и стал говорить медленнее, чтобы незнакомцу было легче его понимать. Жестом он подозвал одного из своих людей. Тот подошел, на ходу вытирая руки о тряпку.
— Аса, покажи Сэму свободный угол в бараке. Боюсь, парень, ужин ты пропустил. Зато сегодня в городе будут танцы в честь начала уборки урожая, и наши туда собираются. Почему бы тебе не поехать с ними? Там можно будет перекусить, если ты голоден.
Женщина бросила на мужа сердитый взгляд:
— У нас кое-что осталось, Парч. Идем со мной, молодой человек. — Она повернулась и зашагала к дому.
Гвидион отправился следом за нею, с интересом оглядываясь по сторонам. Дом был каменный, однако хозяева не пожалели дерева на внутреннюю отделку стен. Мебель оказалась простой, но удобной, к тому же она была украшена намерьенской резьбой. Столбы лестниц и высокие спинки стульев были похожи на алтари в базиликах Сепульварты, священного города родины Гвидиона, а столы походили на те, что он видел в Большом Зале в Тириане.
— На, поешь. — Женщина поставила на стол тарелку с остатками ужина. — И прихвати с собой, раз пойдешь на танцы. В наших краях танцы по случаю сбора урожая — дело серьезное. А у вас?
Гвидион взял тарелку и улыбнулся.
— Нет, мадам, — вежливо сказал он.
— Что ж, думаю, тебе понравится. Перед брачной лотереей эти танцы последние, так что нужно веселиться, пока есть время. — Она ему подмигнула и хотела было вернуться к своим занятиям, но…
— Брачная лотерея? — переспросил Гвидион.
— У вас что, нет такого обычая?
— Нет, — ответил Гвидион, с тарелкой в руках сопровождая хозяйку к двери.
— Значит, на ферме ты раньше не работал, заметила хозяйка.
— Нет, мадам, — откликнулся Гвидион. Он вспомнил свой дом и с трудом скрыл улыбку.
— Тебе стоит поторопиться. Остальные уже почти готовы.
— Благодарю вас, — искренне сказал Гвидион. Следуя за Асой к бараку, где обычно спали остальные работники, Гвидион на ходу принялся есть.

Как только фургон остановился, Гвидион спрыгнул на землю. На каменистой дороге сильно трясло. Работники, что ехали с ним, держались миролюбиво, хотя особой общительностью не отличались. С самого начала они вели себя сдержанно, и Гвидион не знал, что тому причиной — то ли здесь так относятся ко всякому незнакомцу, то ли их смущал его внешний вид. Все вокруг были нормальными, обычными людьми, в том числе и фермер с женой. Однородный состав населения был для юноши непривычен — у него на родине куда чаще встречались полукровки.
Городишко был ярко освещен, светильники стояли на бочках и свисали с деревьев, создавая настроение праздника. Община была не слишком богатой, но дома фермеров выглядели вполне пристойно. Люди были хорошо одетыми, и непохоже, чтобы кто-нибудь здесь страдал от недоедания.
Украшения тоже не отличались роскошью — только цветы да ветки вечнозеленых деревьев. Очевидно, здание, возле которого они остановились, использовалось по-разному: здесь в праздничные дни отправлялись религиозные службы, по вечерам тут встречались жители городка, а днем учились дети. Длинные столы, расставленные в большом зале с земляным полом, ломились от праздничных угощений; рядом с каждой тарелкой лежал бант из муслина — символ любви.
Гвидион вдруг понял, что ему по душе этот непритязательный праздник. Здешняя простота приятным образом контрастировала с долгими и нудными празднествами, к которым он привык у себя.
Постепенно гостей становилось все больше. Оживление все возрастало. Молодые женщины надели по случаю праздника платья из светлых тканей с шелковой отделкой, а юноши пришли в чистых муслиновых рубашках. Гвидион заметил музыканта с необычным струнным инструментом. Еще двое собирались играть на минареллах. У Гвидиона на родине такие инструменты иногда называли стонущими ящиками. Несколько парней волокли к столам здоровенную бочку. Похоже, все вот-вот должно было начаться.
Зал постепенно заполнился. На Гвидиона явно обращали внимание. Несколько раз мимо проходили стайки молодых девушек — девушки не таясь рассматривали молодого человека, перешептывались и хихикали. Сначала Гвидион смущался, но вскоре привык к такому вниманию. Девушки были примерно одного с ним возраста, четырнадцати или пятнадцати лет, а юноши выглядели лет на пять старше, хотя изредка среди них попадались и сверстники Гвидиона.
Он подошел к столам с угощением, и одна из женщин предложила ему поесть. Гвидион с радостью согласился. Вопросов ему никто не задавал, хотя все заметили, что он не местный. Впрочем, здесь собралось немало гостей из соседних деревень. Незнакомцев называли Сэмами или Джеками; теперь Гвидион понял, почему фермер обратился к нему именно так.
Затем в зале появился пожилой мужчина с большим деревянным ящиком в руках, и но толпе пробежала волна возбуждения. Пожилой приблизился к одному из столов, и женщины тут же принялись расчищать место, чтобы он мог разложить содержимое ящика — множество аккуратных кусочков пергамента, несколько чернильниц и перья.
Толпа начала разделяться — женщины отошли к стенам, а мужчины устремились к столу, где каждый принялся искать нужный кусок пергамента. Обнаружив искомое, мужчины принимались что-то писать. Гвидион знал о карточках для танцев и решил, что здесь происходит нечто похожее.
«Пожалуй, пора немного прогуляться», — подумал он.
Успела спуститься ночь, и небо стало совсем темным. Светильники и свечи разгоняли мрак, люди продолжали прибывать, со всех сторон слышались взволнованные голоса и веселый смех. Все новые и новые посетители проходили мимо Гвидиона, словно его не существовало вовсе.
Он уже догадался, что окружающие очень серьезно относятся к предстоящему ритуалу. Несмотря на веселье, в атмосфере по-прежнему ощущалось явное напряжение, и в этом не было ничего удивительного. Для подобного сообщества создание новых семей имело огромное значение — от них во многом зависело, выживет деревня или нет.
Гвидион огляделся по сторонам в поисках темного уголка, откуда можно было бы поглядеть на звезды. Он неплохо разбирался в астрономии и полагал, что, увидев ночное небо, сумеет определить, куда его занесло.
Яркий свет мешал, и Гвидиону пришлось отойти довольно далеко. Когда же наконец ему удалось увидеть звезды, он не узнал ни одного созвездия. Над самым горизонтом висела незнакомая большая звезда.
Гвидион ощутил, как на него накатывает холодная волна страха. До сих пор он рассчитывал, что сумеет без особых проблем добраться до дома, — достаточно определить, где находишься. Но если все звезды чужие, значит, он оказался гораздо дальше от родных мест, чем предполагал. Ерунда какая-то… Вид неба зависит только от времени года, а оно не изменилось…
Гвидион уселся на стоящую рядом бочку и попытался совладать с охватившим его волнением.
На противоположной стороне дороги ему почудилось какое-то движение. Он всмотрелся в темноту. Кто-то осторожно пробирался вдоль шеренги таких же бочек. Гвидион решил выяснить, кто это там осторожничает. Все свои вещи он оставил в доме фермера, но кинжал по-прежнему висел у него на поясе. Вытащив клинок, он быстро пересек дорогу и незаметно приблизился к бочкам.
И удивленно замер: за бочками пряталась юная девушка, наблюдая за входом в зал, где вот-вот должны были начаться танцы.
Лица девушки не было видно. Длинные блестящие волосы шелковистой волной рассыпались по плечам, и Гвидиону вдруг ужасно захотелось провести по ним рукой.
Но это было бы слишком диким, неожиданным поступком, и он просто легонько похлопал девушку по плечу. Та ахнула и резко обернулась, чуть не опрокинув при этом бочку.
Удивление и страх, отразившиеся на девичьем лице, не помешали Гвидиону отметить, что он никогда еще не видел создания столь прелестного. Изящные черты; большие глаза, обрамленные черными ресницами; верхняя губа изогнута в форме лука… В отличие от всех других девушек, которых он видел на празднике, эта явно была полукровкой — как и сам Гвидион. Она отступила назад, и волосы ее рассыпались по плечам, закрыв цветы на корсаже платья.
— Не бойтесь, — мягко произнес Гвидион, — я вас не хотел напугать.
Девушка глубоко вздохнула, взгляд ее огромных глаз остановился на лице Гвидиона. Она быстро заморгала, словно пытаясь избавиться от неожиданно набежавших слез. Прошло довольно много времени, прежде чем девушка сумела что-то ответить, но когда она заговорила, сердце Гвидиона забилось еще быстрее.
— Вы — лирин, — сказала она. В ее голосе слышалось благоговение.
— Да, частично. Вы тоже? Она кивнула.
Гвидион провел ладонью по лбу, чтобы скрыть смущение.
— А вас здесь много… я имею в виду… лиринов?
— Нет, — ответила она, и Гвидион вновь услышал в ее голосе изумление. — Если не считать моей матери и братьев, вы — первый лирин, которого я вижу. Кто вы?
Гвидион не знал, как ответить на этот вопрос. Больше всего на свете ему хотелось сказать правду, но он и сам не понимал, какова она.
— Меня зовут Сэм, — просто сказал он. — А вас?
Впервые за время разговора молодая девушка улыбнулась, и Гвидиона охватило странное ощущение, никогда прежде им не испытываемое, — одновременно пьянящее и пугающее. Он не знал, способен ли владеть своими голосом и лицом.
— Эмили, — сказала девушка и оглянулась.
К ним, озираясь по сторонам, приближались двое молодых людей. Эмили отступила, едва не натолкнувшись на Гвидиона, а потом быстро спряталась за бочками. Гвидион присел на корточки рядом с нею.
Вместе они наблюдали за молодыми людьми, которые внимательно осмотрели дорогу и направились к полю. Потом шум и смех в зале заглушила музыка, и неизвестные вернулись туда. Эмили дождалась, пока они не скрылись из вида, и облегченно вздохнула.
— Вы их знаете? — спросил Гвидион, пытаясь понять, что происходит.
— Да, — коротко ответила Эмили.
Она встала с колен и вновь всмотрелась в темноту. Убедившись, что кроме Гвидиона рядом никого нет, она успокоилась и принялась отряхивать пыль с юбки.
Гвидион тоже поднялся. Вообще-то он мало интересовался женщинами — как молодыми, так и старыми; рано лишившись матери, он почти не общался с женским полом. Но эта девушка была совсем не похожа на других. В ее глазах Гвидион видел какую-то тайну. Эмили завораживала его. Быть может, все дело в том, что ему еще не приходилось встречаться с женщинами-лирниками? А может, причина в том, что он никак не мог оторвать от нее глаз? Так или иначе, по Гвидиону совсем не хотелось, чтобы Эмили уходила.
— Почему вы прячетесь? Вам не нравятся танцы? Она вновь повернулась к нему лицом, и на Гвидиона нахлынули странные ощущения.
— Я люблю танцевать, — сказала Эмили. В ее голосе звучала явная грусть.
— Тогда почему бы нам не пойти туда и не потанцевать? Если вам нравится, конечно… — Собственные слова показались Гвидиону очень глупыми.
На лице Эмили проявилось сожаление.
— Не могу, — печально ответила она, качая головой.
— А в чем дело?
Она снова посмотрела в сторону зала. Потом повернулась к Гвидиону и взглянула ему прямо в глаза:
— Наши обычаи не кажутся вам варварскими? Гвидион с удивлением посмотрел на нее, а потом рассмеялся.
— Честно говоря, немножко кажутся, — сказал он, стараясь, чтобы его ответ не прозвучал грубо.
— Ну, тогда вы понимаете, как я себя чувствую. Гвидиону все больше и больше нравилась эта девушка.
Он протянул ей руку:
— Давайте уйдем отсюда.
Эмили оглянулась, затем взялась за его ладонь. Они протиснулись между бочками и зашагали по дороге. Двери ярко освещенного зала были раскрыты, виднелись кружащиеся пары, доносились громкая веселая музыка и беззаботные голоса танцующих. Было тепло, легкий ветерок приносил прохладу. Чудесный вечер…
У Гвидиона накопилось столько вопросов, что он не знал, с какого начать, но прекрасно понимал, что пугать Эмили не следует. Он показал на цветы, украшающие корсаж ее платья:
— Вы пришли сюда с кем-нибудь?
Эмили удивленно наморщила лоб; затем поняла наконец, о чем он говорит. На лице девушки промелькнула улыбка.
— Нет, — покачала она головой, и ее губы слегка дрогнули. — Это подарок отца. На танцы, посвященные празднику начала уборки урожая, не принято приходить с кем-нибудь.
— Понятно, — пробормотал Гвидион.
Теперь, когда Эмили оказалась в полосе света, у него появилась возможность рассмотреть ее повнимательнее. На ней было бархатное темно-синее платье с глубоким вырезом. Ворот и подол платья украшали кружева и маленькие серебряные пуговицы простой, но изящной работы. Тонкая кружевная лента в тон охватывала светлые волосы.
Принадлежность девушки к расе лиринов не вызывала сомнений: стройная фигура, тонкие черты лица… Вот только была Эмили невысокой, на три или четыре дюйма ниже самого Гвидиона, — наверное, около пяти футов. На руках девушки он заметил мозоли, а на запястье небольшой шрам, но пальцы оставались тонкими и гибкими. Кроме того, в глаза сразу бросалось то достоинство, с которым держалась девушка, удивительное для такого возраста. Гвидион грустно качнул головой: жаль, из-за недостатка света нельзя судить о цвете ее волос и удивительных темных глаз.
Впервые в жизни он почувствовал благодарность к своему отцу, который заставил сына выучить древненамерьенский язык.
— Ну и что вы собираетесь делать дальше? Вижу, вы не намерены идти танцевать.
Эмили быстро глянула в сторону зала.
— Пожалуй, просто подожду здесь, пока за мной не придет брат, — сказала она с некоторым огорчением.
— Не самый лучший способ провести летний вечер.
— Ничего, бывают способы и похуже.
Гвидион кивнул. Он пришел к выводу, что семья Эмили богаче остальных, раз уж девушка может позволить себе такое красивое платье. Хотя для его аристократической фамилии она — всего лишь зажиточная крестьянка… Сравнительный достаток семьи в сочетании с внешностью наверняка делал Эмили самой привлекательной невестой в здешних краях. Однако, в отличие от остальных молодых женщин, она, похоже, вовсе не стремилась к браку. И Гвидиону это было почему-то приятно.
— У меня есть идея, — предложил он. — Вон там, в стороне, место вроде бы достаточно ровное. Почему бы нам не потанцевать? Если вы не против, конечно.
Лицо Эмили озарила улыбка, и сердце юноши забилось быстрее.
— Отличная мысль, — радостно ответила девушка. — Я совсем не против. Спасибо!
Он вновь предложил ей руку и повел через дорогу к небольшой площадке, которую заметил чуть раньше. Тут в дверях танцевального зала появились какие-то люди, и, чтобы остаться незамеченными, Гвидиону и Эмили пришлось юркнуть в сторону.
Когда они оказались на площадке, как раз закончилась мазурка. Они встали, не сводя глаз друг с друга, и наступило неловкое молчание, которое продолжалось до тех пор, пока не заиграла музыка. Гвидион положил руку на талию Эмили и едва не покачнулся — такой мощный импульс прошел через его пальцы. Другой рукой он осторожно сжал ладонь девушки, и они начали танцевать.
Почти сразу же возникла проблема. Гвидион учился классическому варианту этого несложного танца, гораздо более изощренному, чем тот, к которому привыкла Эмили. В результате девушка уже на четвертом такте наступила ему на ногу. Гвидион сделал вид, будто ничего не произошло, но еще через несколько тактов Эмили вновь ошиблась. Она остановилась, быстро отвернулась и опустила голову.
— Мне очень жаль, Сэм, — тихо проговорила она. — Вы, наверное, думаете, что я танцую как корова. Может быть, вам стоит вернуться в зал?
Гвидион взял ее за плечи и развернул лицом к себе:
— О чем вы говорите? Это я не знаю, как танцевать. Пожалуйста, не ведите себя так.
— Как?
— Словно я один из них. — Он показал в сторону зала. — Мне нравится танцевать с вами, Эмили, и вы… совсем не похожи на корову. А вы случаем не знаете, каким будет следующий танец?
Улыбка вернулась на лицо Эмили.
— Наверное, вальс.
— Можно, я вас приглашу? Мне кажется, с вальсом я смогу справиться.
Эмили кивнула. Гвидион заметил, что она даже не пытается высвободить свою ладонь из его руки, а потому продолжал легонько сжимать пальцы девушки. Так они стояли и молчали, дожидаясь, пока начнется очередной танец. Когда же музыка зазвучала вновь, Гвидион двинулся вперед, стараясь следовать лишь основным фигурам танца, отказавшись от изящных разворотов, модных при дворе.
На сей раз все получилось гораздо лучше. Гвидион видел, какое удовольствие получает Эмили, и они все танцевали и танцевали, потихоньку отступая все дальше и дальше от зала. Вот лучик света упал на горящие от радостного возбуждения глаза Эмили… или они сами были его источником?.. Так или иначе, но после окончания танца глаза девушки сверкали ярче светильников, развешанных возле танцевального зала.
— Эмми, что ты здесь делаешь? Тебе давно пора быть в зале.
Эмили резко обернулась. Несколько человек стояли на краю площадки и разглядывали танцующую пару. Говорил темноволосый молодой человек смешанной крови — видимо, брат Эмили. С ним были две молодые женщины и юноша, который уже разыскивал ее раньше. Все они выглядели недовольными.
— Мы давно ждем тебя, Эмми. Ты пропустила три танца, и в твоей карточке все перепуталось. Пойдем.
Эмили решительно расправила плечи.
— Я приду позже, Бен, — ответила она. — И мне не нужна эта ваша танцевальная карточка. Не я положила ее в корзину, не мне и беспокоиться.
— Карточка для танцев есть у всех, — сердито заявил второй юноша. — И кстати, мне принадлежит твой первый танец. Пойдем же!..
Гвидион почувствовал, как напряглась спина Эмили.
— Не смей говорить со мной таким тоном, Сильвус, — холодно произнесла она. — Проклятье, я приду, когда посчитаю нужным.
Гвидион с трудом сдержал смех, заметив ужас, отразившийся на лицах молодых женщин, и удивление Сильвуса и брата Эмили. Грустно улыбнувшись, Бен повернулся к своему товарищу:
— Ну что, убедился? И ты хочешь видеть это упрямство всю свою жизнь? — Он подмигнул Эмили и решительно направился в зал; женщины последовали за ним.
Сильвус еще некоторое время стоял и смотрел на Эмили.
— Поторопись, Эмили, я жду, — заявил он наконец, бросил мрачный взгляд на Гвидиона и скрылся в зале.
Гвидион расслышал, как его спутница пробормотала себе под нос:
— Невыносимый тип… Гвидион наклонился к ней.
— Они ушли, — сказал он ободряюще. — Может быть, погуляем?
— С удовольствием, — ответила Эмили без малейших колебаний. — Идем, я покажу тебе свое самое любимое место в мире, — предложила она, неожиданно перейдя на «ты».
Луна только начала взбираться на небо, когда они свернули с дороги в поле и направились к склону холма. Вскоре шум, музыка и веселье остались далеко позади.

Гвидион всегда лучше чувствовал себя под открытым небом, чем в доме, — вот почему он так много времени проводил на воздухе. Тем не менее он едва поспевал за Эмили. Несмотря на длинное платье и отороченные кружевами туфельки, она с удивительной ловкостью поднималась вверх, а ее дыхание оставалось ровным.
Гвидион не успел еще полностью приспособиться к слегка разреженному теплому воздуху этих мест и потому чуть-чуть отставал. Иногда Эмили вспоминала о своем спутнике, сбавляла шаг и, повернувшись, протягивала ему руку. В очередной раз Гвидион решил больше не отпускать ее ладонь. Дальше они поднимались бок о бок.
Перед самой вершиной Эмили остановилась. Лунный свет залил ее фигуру, волосы серебрились в его лучах.
— Мы почти пришли, — сказала она, и Гвидион вновь увидел, как искрятся в темноте ее глаза. — Зажмурься!
Повиновавшись, Гвидион слепо последовал за ней. Эмили свернула направо, придерживая его за руку.
— Осторожно, здесь ямка.
Перешагнув рытвину, он вдруг почувствовал, что Эмили остановилась и задержала дыхание.
— Хорошо, теперь можешь смотреть, — сказала она, отпуская его руку.
От открывшегося вида у юноши перехватило дыхание. Он смотрел на простиравшуюся до самого горизонта долину, омытую лунным светом. Лоскутное ее одеяло складывалось из квадратов полей, часть земли была вспахана, другая оставалась под паром. Долину пересекала река, в одном месте на берегу над водой склонилась одинокая плакучая ива. Удивительная красота словно бы еще усиливалась нескрываемой любовью Эмили к этому месту.
— Где мы?
Эмили опустилась на землю, и Гвидион сел рядом.
— Мы на одном из холмов, окружающих нашу ферму, — ответила она. — Мое приданое — земли по берегам реки, возле той ивы. Я называю это место «Лоскуток» — оно похоже на мое стеганое одеяло.
Гвидион глянул в ее лицо, сияющее в свете луны, и ощутил, как открываются двери его сердца. С того момента, как он впервые увидел девушку, что-то с ним происходило странное. Он чувствовал, что голова его кружится, и постоянно казался себе дурак дураком. В его душе поселилась новая, невероятно сильная потребность — еще никогда ему не приходилось испытывать столь поразительных чувств. В любом случае, по каким бы причинам он здесь ни оказался, Гвидион знал, что не сможет расстаться с Эмили даже на мгновение. И по глазам девушки понял, что она испытывает то же самое.
Эмили вновь посмотрела на долину.
— Ну, тебе нравится? — В голосе ее прозвучало некоторое беспокойство.
Гвидион сообразил, что скрывается за ее вопросом, и ответил не задумываясь:
— Это самое красивое место из всех, что мне приходилось видеть.
Он неловко наклонился к Эмили, надеясь, что их губы встретятся. Гвидион еще никогда не целовался по-настоящему, поэтому его движения получились медленными и неуверенными. Неожиданно он почувствовал, как у него холодеют пальцы: а вдруг она в ужасе отшатнется?..
Но, едва поняв намерение Гвидиона, Эмили улыбнулась, закрыла глаза, и ее губы прижались к его губам. Он не ожидал, что они окажутся такими мягкими и теплыми. Дрожь пробежала по его телу. Поцелуй еще длился, когда рука Эмили коснулась лица Гвидиона, и от этого простого касания у него защемило сердце.
И по мере того как счастье начало затоплять все его существо, из глубины сознания навстречу счастливому чувству ринулось ледяное предчувствие. Гвидион взглянул на долину, и картина в его глазах изменилась: вместо серебристого лунного сияния появился серый едкий дым.
Перед мысленным взором возникла долина, по которой прошла чудовищная волна пожаров. Зеленая трава почернела и обуглилась, фермы, дома и амбары обратились в пепел. Все строения были разрушены до основания, по полям текли реки крови. Гвидион отчаянно задрожал, когда кровавый поток неудержимо понесся в их сторону…
— Сэм! — Голос Эмили был полон тревоги. — С тобой все в порядке? Что произошло?
Гвндион встряхнул головой. Видение исчезло. Долину вновь заливал мирный свет серебристой луны. Испуг отразился на лице Эмили. Ее пальцы все еще касались щеки Гвидиона, и он взял девушку за руку. Пальцы его продолжали дрожать.
— Сэм? — Глаза Эмили потемнели, на лице появилась тревога.
— Эмили, где мы находимся? Как называется ваш городок?
— Меррифилд.
Внутри у Гвидиона все сжалось. Меррифилд — достаточно распространенное название; поселение с таким именем могло находиться где угодно. Однако Гвидион вспомнил, что на древних картах видел Меррифилд где-то среди Широких Лугов, окруженных огромными пространствами Восточного Серендаира. Во время войны луга были уничтожены; ни одна из деревень не уцелела. Когда же мир был восстановлен и люди только-только начали отстраиваться, Остров погиб.
— А как называются ближайшие города? Беспокойство Эмили росло.
— Поблизости нет больших городов, Сэм. До ближайшего — более сотни миль. Отец ездит туда раз в год и возвращается только через месяц.
— Как называется этот город, Эмили? Ты не знаешь? Она сжала руку юноши, стараясь успокоить, хотя и не понимала причины его страха.
— Меррифилд расположен примерно посередине между двумя крупными городами. К западу, на другом берегу большой реки, находится Пристань Надежды, а к юго-востоку — Истон. Пожалуй, это самые большие города в наших краях.
В глазах у Гвидиона защипало.
«Этого не может быть, — в отчаянии подумал он, — не может быть!»
Оба названных Эмили города находились на Серендаире.
— В чем дело, Сэм?
Страх Гвидиона начал передаваться девушке.
Гвидион посмотрел на нее. Пелена спала. Прагматическая натура помогла ему справиться с отчаянием. Страх отступил, едва лишь на ум Гвидиону пришла очень простая мысль. Ну конечно же! Он явился сюда для того, чтобы спасти Эмили от верной гибели — до того, как Остров исчезнет в глубинах вод. Он знал, как это сделать, куда идти и к кому обратиться. А еще он знал, когда следует уходить. Должно быть, милосердная Судьба направила его назад во Времени и дала ему шанс, хотя Гвидион и не понимал, почему она выбрала именно его.
Он посмотрел на Эмили и улыбнулся. Гвидион ни на мгновение не усомнился в том, что нашел свою половинку, как не сомневался в своем имени. Он ВИДЕЛ. И вместе с новым знанием пришли спокойная уверенность и растущая радость. Эмили — его половинка. Поверить в это было совсем не трудно — он любил ее, и любил сильно.
Гвидион взял лицо девушки в ладони и наклонился для нового поцелуя.
— Прости, я не хотел тебя напугать, — сказал он, когда поцелуй закончился. — Мне нужно кое-что тебе рассказать.
Эмили слегка отстранилась:
— О чем?
Гвидион постарался, чтобы его голос не дрожал. Это случалось, когда он особенно волновался.
— Мы должны покинуть эти места как можно скорее и направиться на восток, в сторону Широких Лугов. Если со мной что-нибудь случится или обстоятельства нас разлучат, ты должна обещать мне, что обязательно найдешь человека по имени Маквит, или Фаррист, или Гараэль. Пожалуйста, обещай мне.
Эмили удивленно на него посмотрела:
— О чем ты говоришь?
Гвидион хотел ей все объяснить, но понял, что ничего не получится. Эмили просто не поймет. Никто не знал о приближающейся катастрофе; война еще не успела сюда добраться, а Остров ушел под воду через столетия после войны. Потом Гвидиону в голову пришла грустная мысль. Возможно, ему не суждено вернуться назад. Возможно, он будет жить и умрет здесь, в Прошлом.
Он обнаружил, что так и не выпустил лицо Эмили из своих ладоней. Внимательно вгляделся в ее черты. Необъяснимое поведение юноши пугало ее, но она определенно хотела его успокоить. Ее глаза искали ответы в выражении лица Гвидиона; зрачки потемнели от тревоги. В это нежное лицо Гвидион смог бы смотреть, наверное, бесконечно долго, никогда при этом не уставая, — и все равно ему вряд ли удалось бы познать эти милые черты до конца. Нежность к Эмили поднималась из самых глубин существа, и Гвидион без малейших колебаний решил, что смерть рядом с нею несравненно лучше, чем жизнь вдали от нее.
Свет слегка переместившейся луны наполнил глаза Эмили серебром, и она улыбнулась. В тот же миг все страхи Гвидиона растворились, и он снова поцеловал девушку. Теперь их губы не разлучались долго-долго. Чудесные ощущения вернулись к Гвидиону, губы Эмили слегка приоткрылись, и он ощутил ее дыхание. Чувство близости оказалось слишком сильным.
Гвидион отпрянул назад и увидел, что Эмили удивлена.
— Я все еще не могу поверить, что ты здесь, — прошептала она. — Откуда ты?
— Что ты имеешь в виду?
Эмили взяла его за руки. От волнения она слегка дрожала.
— Ты ведь — исполнение моей мечты, правда? Ты пришел, чтобы спасти меня от лотереи и забрать с собой?
— Можно сказать и так… Но почему ты решила, что я — твоя мечта?
На лице Эмили не было ни тени смущения.
— Вчера, в полночь, я обратилась с просьбой к своей звезде — и вот ты здесь. Ты ведь не знал, где находишься, верно? Я вызвала тебя издалека?
Гвидион широко раскрыл глаза и глупо улыбнулся:
— Да, ты совершенно права. Она вздохнула:
— Не могу поверить. Я почти целый год ждала подходящей ночи, и у меня получилось. Ты наконец пришел. Ты здесь. — На ресницах Эмили появилась одинокая слеза и скатилась по щеке, отчего улыбка девушки сделалась еще ярче.
«Нет, в ней определенно есть волшебство, — подумал Гвидион. — И, может быть, настолько сильное, что способно было перенести меня через волны Времени».
Эмили встала и протянула ему руку.
— Пойдем, — сказала она. — Я хочу показать тебе убежище фей.
Они спустились с холма и не торопясь двинулись к реке, рассекавшей долину надвое. Шагая по склону, Гвидион наблюдал за незнакомыми созвездиями; черное небо расстилалось над ним, полное бесконечных обещаний.
Когда они дошли до реки, Эмили остановилась и в смятении огляделась: течение оказалось сильнее обычного, а берега были сильно заболочены. Один из высоких башмаков девушки застрял в трясине, и Гвидион помог ей выбраться из этих цепких объятий. Эмили беспомощно посмотрела на плакучую иву, к которой она собиралась привести своего спутника, а потом перевела взгляд на сложную шнуровку своих башмачков.
— Очень жаль, Сэм, — огорчилась она, — но мне туда не добраться. Если я сниму эти разнесчастные башмаки, то потом целый час пройдет, пока я их снова надену. А вот ты сходи туда обязательно. Оттуда открывается такой замечательный вид.
— Какой мне смысл идти туда без тебя! — воскликнул Гвидион.
Он огляделся в поисках более удобного места для того, чтобы преодолеть трясину, но ничего подходящего не обнаружил. Тут ему в голову пришла одна мысль, однако он никак не мог решиться высказать ее вслух.
Эмили словно прочитала ее сама.
— Ну, тогда ты можешь меня перенести, — сказала она. — Если хочешь, разумеется.

1 Следующая страница


Рапсодия: Дитя крови 2

— Да, конечно, — с облегчением кивнул Гвидион.
У него дрогнул голос, когда он произносил это «да». Пытаясь скрыть смущение, Гвидион принялся связывать концы плаща, чтобы они не намокли в реке. Когда непрошеный румянец сошел с его лица, он протянул Эмили руки. Ему еще никогда не приходилось носить девушек на руках, и он поклялся, что если уронит Эмили в воду, то тут же найдет ядовитое растение, чтобы навсегда покончить со своей неудавшейся жизнью.
Эмили без малейшего смущения обняла Гвидиона за шею, а затем взяла его руку и подложила себе под колени. Юноша легко поднял девушку и осторожно вошел в воду. Оказавшись на другом берегу, он двинулся по мокрой траве и, добравшись до ивы, осторожно поставил Эмили на ноги.
Дерево оказалось великолепным. Множество ветвей отходило от мощного главного ствола, такого широкого, что его смогли бы охватить только три человека. Имея богатый запас воды, ива выросла настоящим великаном среди деревьев, а ее изящные листья отбрасывали под серебристым светом луны кружевную тень.
Эмили с любовью похлопала по стволу.
— Фермеры верят, что одинокое дерево, стоящее посреди луга, служит пристанищем для фей, живущих в полях, — с улыбкой глядя на ветви, сказала она. — Из чего следует, что ты смотришь сейчас на волшебное дерево. Считается, что если такое погибнет, то всем, кто живет поблизости, грозят неисчислимые беды. Ни один из здешних крестьян не станет его рубить.
Гвидион подумал о выгоревших лугах из своего видения. Да, он видел почерневшую, мертвую иву… Юноша невольно содрогнулся и обернулся к Эмили. Девушка обходила дерево, касаясь рукой ветвей, и что-то говорила на неизвестном Гвидиону языке.
Наконец она обошла иву кругом и улыбнулась:
— Ну вот, теперь, когда ты ее увидел, что будем делать дальше? Вернемся обратно?
— Не сейчас, — с улыбкой ответил Гвидион. — Ты что-нибудь знаешь о звездах?
— Да… А почему ты спрашиваешь?
— Научишь меня?
— Если хочешь. — Она собралась сесть прямо на землю, но Гвидион ее остановил.
Он быстро скинул и расстелил на земле плащ. Одобрительная улыбка Эмили заставила юношу вздрогнуть.
— Сэм…
— Что?
— Тебя не будет смущать, если я сниму платье? Гвидион почувствовал, как кровь отхлынула от его лица.
Эмили смущенно проговорила:
— Прости, мне следовало выразиться яснее. Я имела в виду эту часть. — Она неловко коснулась синего бархата. — Уверяю тебя, под ним я выгляжу вполне прилично. Просто это мое единственное праздничное платье, и если я его испорчу, сердце моей матери будет разбито. Так ты не возражаешь?
В голове у Гвидиона промелькнули разные варианты ответа. Видимо, все эти мысли попеременно отразились у него на лице, но он только молча кивнул.
Эмили повернулась к нему спиной и вновь подошла к дереву. Гвидион наблюдал за тем, как она распустила шнуровку корсажа и стянула платье через голову… Только потом он вдруг сообразил, что неприлично так глазеть на девушку. Эмили аккуратно развесила платье на ветвях ивы и повернулась к Гвидиону. Она осталась в белой кружевной рубашке без рукавов. Кринолин оказался длинным и пышным.
Потом Эмили уселась на плащ, и Гвидион устроился рядом с ней.
— Что ты хочешь узнать о звездах? — спросила она, глядя в ночное небо.
Ее волосы рассыпались по плечам, и Гвидион снова с трудом удержался от желания погладить их.
— Все, что ты знаешь. Я не узнаю ни одно из созвездий, так что пригодятся любые сведения. В том месте, откуда я пришел, звезды выглядят совсем иначе.
Эмили удобно растянулась на плаще, положив голову на мягкий мох у основания ствола ивы.
— Ну, первая и самая главная — Серен, звезда, в честь которой получил свое название Остров. В полночь, весной и летом, она висит прямо над головой.
Гвидион улегся рядом, стараясь не прижиматься к Эмили слишком тесно. Но она взяла его руку и положила себе на плечи. Это на миг заставило ее прервать урок астрономии, но затем она вновь начала показывать звезды и созвездия и вспоминать связанные с ними легенды. Выяснилось, что она обладает впечатляющими познаниями, которые сделали бы честь любому навигатору. Гвидион старался запоминать все, что она говорила, но довольно скоро он смотрел уже не на небеса, а на лицо девушки. Оно сияло собственным божественным светом, и Гвидион понял, что научится гораздо большему, изучая звезды в ее глазах. Он повернулся на бок, оперся на локоть, по его лицу бродила глупая улыбка.
Прошло довольно много времени, прежде чем Эмили опомнилась, обернулась к Гвидиону и увидела выражение его лица. Она покраснела и быстро села.
— Извини, я совсем заболталась.
— Вовсе нет, — торопливо возразил Гвидион. — Я слушал тебя очень внимательно. — Он протянул к ней руку. — Расскажи еще.
Она снова легла на плащ, и ее взгляд устремился к небу. На сей раз лицо Эмили было серьезным, и она некоторое время молчала. А когда заговорила, в ее голосе послышалась грусть.
— С тех самых пор, как я себя помню, мне снятся сны об этом месте, — тихо сказала она. — До самого последнего времени, почти каждую ночь, одно и то же: я сижу здесь в темноте, под звездами, и протягиваю к ним руки. Звезды падают с неба в мои ладони, и мне удается их поймать. Я сжимаю руку в кулак, и звездный свет проникает сквозь пальцы. Когда я просыпалась, меня охватывало поразительное ощущение счастья, которое сопровождало меня все утро. — Она закрыла и вновь открыла глаза. — А потом этот сон изменился. Мне кажется, в тот самый момент, когда я согласилась участвовать в брачной лотерее. В прошлом году я достигла необходимого возраста, но отец сказал, что еще слишком рано. Сейчас этого уже невозможно избежать, и, вопреки моему желанию и желанию моих родителей, меня включили в список. Словно лошадь на аукционе. Вся моя жизнь переменилась. Теперь сон приходит ко мне значительно реже, и он стал другим.
— А в чем разница? — сочувственно спросил Гвидион.

— Начало осталось прежним. Я сижу здесь, возле ивы, в темноте, и звезды в небе такие же яркие, но теперь мне не удается удержать их в ладонях. И звезды падают в воду. Я смотрю в реку, а звезды лежат на дне и продолжают сиять.
Гвидион ощутил, как ее грустный голос берет его за сердце.
— И ты догадываешься, что это значит? — спросил он.
— Думаю, да, — ответила Эмили, — Я пришла к выводу, что моим мечтам не суждено сбыться. Мне не удастся увидеть мир, овладеть знаниями, не дано участвовать в замечательных приключениях, о которых я грезила в детстве. Со мной произойдет то, о чем мечтают все мои подружки, — я выйду замуж, заведу детей и проживу всю жизнь здесь, в долине. В некотором смысле я и собиралась так поступить — но не сразу. Я люблю эту землю и могла быть здесь счастлива. Но… я думала… — Она замолчала и опустила глаза.
— О чем ты думала?
— О том, что мне выпадет иной жребий. Знаю, это звучит наивно и самоуверенно, но я всегда надеялась, что однажды увижу то, что мне снилось. А новые сны означают, что я смирилась с судьбой. Пройдет еще немного времени, и я совсем откажусь от глупых надежд. Я выйду замуж за того, кого мне выберет лотерея. Если повезет, избранник будет добр ко мне или хотя бы не слишком жесток, и я проживу свой век здесь, так никогда и не покинув долину. Наверное, я с самого начала подозревала, что так и случится. Теперь сны приходят все реже и реже. Вскоре они прекратятся совсем, и тогда я забуду о них и стану жить обычной жизнью.
Сердце сжалось в груди Гвидиона.
— Нет.
— Нет?
И вновь прагматичная сторона его натуры взяла вверх. Гвидион сел, скрестив ноги, и заставил сесть девушку.
— Эмили, как у вас принято свататься? Что нужно сделать, чтобы избежать участия в лотерее и попросить твоей руки?
Глаза Эмили засверкали, но почти тут же погасли.
— О-о, Сэм, — печально проговорила она. — Отец не отпустит меня с тобой. Он собирал для меня приданое с самого моего детства, постарался сохранить земли в долине, чтобы я не могла покинуть отчий дом. Он никогда не согласится на то, чтобы ты меня увез.
Тошнота подступила к горлу Гвидиона. Он не мог объяснить Эмили, почему ей необходимо покинуть родные места.
— Но ведь ты пойдешь со мной? Ты согласна убежать из дома?
Она потупилась, рассматривая свои руки. У Гвидиона перехватило дыхание. Пока он ждал ответа Эмили, его начало трясти. Наконец она подняла голову и взглянула ему в глаза.
— Да, — просто ответила она. — Нельзя отказываться от своей мечты, верно?
Облегчение на душе Гвидиона было сродни глотку холодной воды в жару.
— Да, да, конечно. — Он обнял Эмили и крепко прижал к груди. — Здесь есть человек, который мог бы нас поженить?
Эмили вздохнула в его объятиях:
— Такой человек появится в деревне через несколько дней — после проведения брачной лотереи, когда наступит время свадеб.
Гвидион прижал ее к себе сильнее. Он не знал, надолго ли сможет здесь задержаться, но риск того стоил, и Гвидион решил ждать, а до тех пор не пугать Эмили.
— Сэм?
Он неохотно отпустил девушку, слегка отстранился и посмотрел на нее словно бы совсем другими глазами. Когда солнце вставало сегодня утром, он был совершенно свободен и одинок; его жизнь ничем не отличалась от жизни других юношей его возраста, которые мало думали о будущем и не слишком в него верили.
А теперь он смотрел на свою жену. Он часто задумывался о том, какой окажется другая половинка его души, и сейчас был счастлив и горд, что она оказалась такой замечательной; его вообще поражало, что ему удалось разыскать ее. Мысль о том, что он проведет рядом с Эмили остаток жизни, наполняла его головокружительным, невероятным чувством.
В будущем, потеряв ее и оплакивая эту потерю в течение бесконечной череды бесцельно проходящих дней, Гвидион часто будет мыслями возвращаться к этому моменту. К той секунде, когда он впервые посмотрел на Эмили новыми глазами — веруя, что в его жизни будет еще много любви…
— Да?
— Как ты думаешь, мы увидим океан? Когда-нибудь? В этот момент Гвидион пообещал бы ей все, что бы она ни попросила.
— Конечно. Мы можем возле него жить, если захочешь.
— Я никогда не покидала долину, Сэм, ни разу, за всю свою жизнь. — В глазах Эмили появилось отрешенное выражение. — Но мне всегда хотелось увидеть океан. Мой дед был моряком и обещал, что когда-нибудь покажет мне океан. До недавнего времени я ему верила. — Она заглянула в глаза Гвидиона, заметила в них следы печали и быстро отвернулась.
Гвидион вдруг понял, что ей стало грустно из-за того, что он расстроился. Но когда Эмили снова повернулась к нему, глаза ее сияли, словно девушка нашла способ исправить ему настроение. Она склонилась над Гвидионом и прошептала на ухо, словно раскрывала какой-то большой секрет:
— Но я видела его корабль. Гвидион удивился:
— Как же ты могла видеть корабль, если никогда не бывала у моря?
Эмили улыбнулась ему в темноте:
— Ну, когда дед не в море, корабль совсем крошечный — величиной с мою ладонь. Дед держит его на каминной полке, в бутылке. Однажды, когда я пришла к нему в гости, он показал мне свой кораблик.
Слезы обожгли глаза Гвидиона. Хотя ему доводилось видеть немало знаменитых и замечательных людей, он не сомневался: даже возьми они все лучшее, что имелось в их душах, они все равно были бы недостойны Эмили. Некоторое время он не мог произнести ни слова. Но когда горло перестала сжимать судорога, Гвидеон сказал ей то, что переполняло его сердце:
— Ты самая замечательная девушка на свете.
Она серьезно посмотрела на него:
— Нет, Сэм, просто самая везучая. И самая счастливая.
Гвидион коснулся ее обнаженных плеч, и его рука задрожала. Поцелуй получился долгим, он сулил радости супружества. В первый раз Гвидион не ощутил смущения, и ему захотелось, чтобы поцелуй никогда не кончался.
— Сэм? — Прекрасные глаза Эмили блестели в свете луны.
— Да?
Она опустила взгляд:
— Ну, во-первых, я хочу, чтобы ты знал: если ты поцелуешь меня еще раз, то мы станем мужем и женой прямо здесь и сейчас.
Гвидион уже не мог унять дрожь, охватившую все его тело.
— А во-вторых?
Она провела ладонью по его лицу, а потом коснулась плеча.
— Я хочу, чтобы ты поцеловал меня еще раз.
Как зачарованный, Гвидион медленно расправил на земле плащ, и когда Эмили легла, присел рядом на корточки, не спуская с девушки глаз. Она кивнула ему, и тогда Гвидион лег тоже, прижал ее к себе изо всех сил, так что ему стало трудно дышать. Они лежали друг у друга в объятиях очень долго, ее волосы касались его пальцев, и он наконец смог их погладить. Его ладонь снова и снова касалась волос Эмили, прохладных и гладких, как шелк.
Потом девушка что-то прошептала и развязала на Гвидионе галстук. Юноша вздрогнул. Эмили осторожно расстегнула на нем рубашку, и девичьи пальцы скользнули по его животу к груди. Это придало Гвидиону мужества. Он закрыл глаза, и его губы нашли губы Эмили. Девушка дрожала.
Теплый летний ветер шевелил их волосы. Гвидион откинулся назад, чтобы еще раз посмотреть на свою возлюбленную. На лице Эмили не было ни страха, ни смущения, а в ее блестящих глазах он прочитал одобрение.
Он продолжал смотреть на Эмили, когда его рука потянулась к ее корсажу, пальцы коснулись маленьких пуговиц, сделанных в форме сердца, и затряслись, словно листья на осеннем ветру. Гвидион так волновался, что последняя, пятая пуговица осталась в его руках.
Он с ужасом посмотрел на пуговицу.
— Эмили, извини!.. — Юноша покраснел.
Его растерянный взгляд вернулся к лицу Эмили, и он увидел, что девушка улыбается. Она взяла у него из рук пуговицу и повертела в руках.
— Правда, красивые? — спросила она. — Отец привез их мне из города, в подарок на день рождения. Они наверняка стоили кучу денег.
— Эмили…
Она заставила юношу замолчать, прижав пальцы к его губам. Затем вложила пуговицу Гвидиону в ладонь и сжала его пальцы.
— Возьми ее, Сэм. В память о ночи, когда я отдала тебе свое сердце. — Она почувствовала, как горячие слезы упали на ее кожу, обняла Гвидиона и прижала его к груди. — Все будет хорошо, Сэм, — прошептала она. — Ты не сделаешь мне больно. Правда. Все будет хорошо.
Она снова словно читала мысли. Гвидион почувствовал, как волна уверенности подхватывает его; он откинул тонкую ткань и коснулся губами впадинки на ее груди. Он продолжал нежно целовать Эмили, а его руки осторожно стягивали с ее плеч рубашку, пока та не легла рядом на землю.
Рука Гвидиона потянулась к маленьким холмикам грудей, пальцы нашли розовый сосок, а потом к нему прижались и губы. Эмили снова задрожала, и в душе Гвидиона вспыхнул огонь.
Удивление и восхищение затопили его сердце, когда лунный свет озарил тело любимой. Ее глаза сверкали, и в них стояли слезы. Однако взгляд этих глаз таил в себе такую уверенность, что у Гвидиона даже мысли не возникло усомниться в своих действиях — он не мог испортить волшебство этого мгновения. Губы Гвидиона вернулись к обнаженной груди, а его руки проникли под измятую юбку. Когда пальцы Гвидиона коснулись теплых ног Эмили, ему показалось, что сейчас у него разорвется сердце.
Эмили неловко начала расстегивать ремень на его штанах, но скоро пальцы ее обрели уверенность. Когда ремень ослабел, она быстро сдернула с него штаны, и Гвидион почувствовал на коже прохладный ветерок. Он вздрогнул и прижался к Эмили, словно искал тепла, и снова посмотрел в ее лицо.
— Я люблю тебя, Сэм, — сказала она. — Мне пришлось так долго ждать. Но я всегда знала, что ты придешь, если мое желание будет достаточно сильным.
Эмили трепетала под тяжестью его тела, ее пальцы скользили по его спине. Он почувствовал, как ее дыхание стало прерывистым; она закинула голову назад, и его губы стали благодарно целовать ее шею. Его слезы омывали кожу Эмили, и Гвидион почувствовал, как ее рука нежно прикоснулась к его щеке, лаская и утешая. Потом их тела наконец слились…
Некоторое время они лежали неподвижно. Гвидион вдруг испугался, что стоит пошевелиться — и все исчезнет. Словно это сон. Но даже если и так, он не хотел, чтобы чудесный сон прекращался…
Рука девушки легла ему на затылок, и Эмили поцеловала его в губы. Затем ее тело медленно придвинулось ближе. Гвидион ощутил, как в нем вновь поднимается горячая волна. Огонь, вспыхнувший у него в животе, разгорался и разгорался, пока не охватил все тело. Все мысли юноши унес с собой теплый летний ветер; остались лишь ритм биения сердца Эмили и ее тихие стоны.
Она шептала имя Гвидиона, и возбуждение его росло. Слово, повторяемое снова и снова, задавало ритм; тело Эмили стало горячим и мягким от охватившего ее наслаждения. Звук собственного имени достиг сердца Гвидиона, и он ощутил гром, раскатившийся внутри его тела; одновременно в груди Эмили родился крик, и она сжала Гвидиона так, словно он был последним якорем, удерживающим ее на земле, а после их подхватила и понесла могучая безудержная волна…
Время остановилось. Гвидион не знал, как долго они любили друг друга, — не с чем было сравнивать; но ему показалось, будто прошла вечность. С каждой новой секундой его любовь к девушке все росла — пока ему не показалось, что это чувство уже более не вмещается в его существо. Он всегда полагал, что ЭТО произойдет с ним еще не скоро, и не думал, что оно окажется столь значительным. Рыдания, неотвратимо подступившие к горлу, застали Гвидиона врасплох.
— Сэм? — Голос Эмили был полон тревоги, она прижала любимого к себе.
— Боже, неужели я сделал тебе больно, Эмили?
Она нежно поцеловала его, а потом слегка отодвинулась, чтобы заглянуть ему в глаза.
— Ты шутишь? Неужели я вела себя так, словно мне было больно?
Она рассмеялась, и словно молния пронзила все его тело, пройдя насквозь, от поясницы до мозга.
Он с облегчением опустил голову на плечо девушки.
— Эмили, я никогда… никогда не сделаю тебе больно. Надеюсь, ты это знаешь.
Она посмотрела ему в глаза:
— Конечно, знаю. Зачем обижать ту, что принадлежит тебе? Потому что, Сэм, я принадлежу тебе.
Он вздохнул:
— Благодарение богам…
— Нет, — серьезно возразила Эмили. — Благодарение звездам. Именно они привели тебя ко мне.
Гвидион с трудом поднял голову и посмотрел в озаренное луной небо, усеянное звездами, — так блестят на песке рассыпанные бриллианты.
— Спасибо вам! — закричал он.
Эмили тихонько засмеялась, а потом вздохнула, когда он отодвинулся и начал приводить в порядок одежду. Она последовала его примеру, и скоро они уже стояли одетые. Эмили посмотрела в сторону городка, затем повернулась к Гвидиону, и на лице ее проступила горечь.
— Вальс Лорана. Нужно возвращаться, скоро танцы закончатся.
Гвидион вздохнул. Он с радостью остался бы здесь с Эмили навсегда.
— Ладно, — ответил он.
Он протянул ей руку и помог подняться, а потом обнял и еще раз поцеловал. Милое лицо возлюбленной выражало счастливое удовлетворение.
Гвидион надел плащ и взял Эмили на руки, вновь перенес через топкий берег, понимая, что они пересекают порог того места, которое она так любит и считает своим домом. Его охватила печаль; Гвидион знал, что их поспешный уход означает одно: ему уже никогда не суждено перенести Эмили через этот порог.

Рука об руку, не спеша, они миновали поля. Когда же Гвидион и Эмили поднялись на вершину холма, девушка неожиданно крепко сжала юноше руку.
Он обернулся к ней с беспокойством: Все хорошо?
— Да, но мне нужно немного посидеть.
Гвидион помог ей сесть и опустился на землю рядом.
— Что с тобой? — спросил он. Эмили ободряюще улыбнулась:
— Ничего страшного, Сэм. Просто хочу отдохнуть.
— Ты уверена?
— Да… Можно, я задам тебе один вопрос?
— Конечно. Спрашивай что хочешь.
— Сколько тебе лет?
— Четырнадцать. А тебе? Она немного помолчала.
— Как ты думаешь, который сейчас час?
— Около одиннадцати, наверное.
— Тогда мне тринадцать.
Гвидион с недоумением посмотрел на нее.
— Какое отношение время имеет к твоему возрасту?
— Через час мне будет четырнадцать, как и тебе. Теперь он понял.
— Значит, сегодня твой день рождения?
— Завтра.
Он заключил ее в объятия:
— С днем рождения, Эмили.
— Спасибо. — Глаза у нее засверкали. — Подожди-ка, у меня появилась идея! Ты не хочешь прийти к нам завтра на ужин?
Гвидион обнял ее крепче:
— Это было бы замечательно.
Эмили высвободилась из объятий, и он улыбнулся, видя, как лицо ее осветилось радостью.
— Ты сможешь познакомиться с моими родителями и братьями. Может быть, когда отец увидит, как я счастлива, он даст свое согласие.
— Во сколько мне прийти?
— Приходи в пять — ужин начинается в шесть.
Он с сожалением посмотрел на свою запыленную одежду:
— Боюсь, больше мне нечего надеть.
Эмили коснулась его рубашки. Ей еще не приходилось видеть таких тонких тканей. Бесспорно, в их деревне никто не мог похвастаться такой одеждой.
— Это вполне сойдет, — сказала она. — На обратном пути я покажу тебе наш дом.
Гвидион пошарил в карманах. Вытащил кошелек и заглянул внутрь. Там не нашлось ничего достойного для подарка его любимой, а есть ли в поселении лавка, где можно купить что-нибудь подходящее, этого он не знал. Тогда он вынул пять золотых монет, которые захватил с собой, выходя из дому, и вложил их в ладонь Эмили.
— Это все, что у меня есть. Скромный подарок, но я хочу, чтобы в память о сегодняшней ночи у тебя что-нибудь осталось.
«Завтра я разыщу самые красивые цветы, какие только растут в здешних местах», — решил он.
Эмили взглянула на монеты, и на лице ее появился ужас.
— Я не могу это взять, Сэм, тут не меньше половины моего приданого. — Она перевернула одну из монет.
На ней было выбито лицо принца Роланда. Такие монеты появятся только через семь столетий. Эмили взяла руку Гвидиона и высыпала монеты ему на ладонь:
— А кроме того, если я приду домой с такими деньгами, мои родители решат, что я совершила что-нибудь ужасное.
Он понял, что она имеет в виду, и густо покраснел. Потом ему пришла в голову новая идея. Порывшись в кошельке, он вытащил другую монетку — медную, необычной формы: многоугольник с тринадцатью сторонами. Гвидион отдал монетку Эмили и вытащил из кошелька еще одну, точно такую же.
— Насколько мне известно, — сказал он, — во всем мире только две такие монеты. Они не имеют особой ценности, но очень важны для меня. И я не знаю другого человека, которому мог бы отдать одну из них.
Эмили внимательно осмотрела монетку, потом улыбнулась и привлекла к себе Гвидиона:
— Спасибо, Сэм, я буду ее хранить. А теперь нам пора.
Он помог ей подняться на ноги и стряхнул траву, приставшую к ее подолу.
— Мне бы хотелось сделать тебе настоящий подарок. Они начали спускаться по склону холма к деревне.
— Ты не можешь подарить мне лучшего, чем то, что сделал сегодня. Ты пришел издалека в ответ на мою просьбу. Разве можно просить о большем?
Он обнял Эмили за плечи:
— Но у тебя день рождения.
— Ты и в самом деле хочешь сделать мне особенный подарок?
— Больше всего на свете.
Она улыбнулась, выскользнула из-под руки и сжала его ладонь.
— Расскажи мне о тех местах, где тебе пришлось побывать, и о всяких необычных вещах, которые ты видел. — Ее глаза вновь заблестели. — Расскажи мне о том, куда мы пойдем и что мы увидим.
— Ну, раз ты никогда не видела океана, то начнем мы с кораблей, которые перевезут нас через Центральное море.
И Гвидион рассказал ей о мачтах и снастях, о сплетенных из веревок постелях, которые называются гамаками и в которых спят матросы, и про огромный порт Кэсел-Тай, где собираются корабли со всего мира, чтобы торговать и набираться мудрости у Морских Магов. Он поведал о Порт-Фаллоне, расположенном на берегах его родины, где огромные маяки возвышаются на сотню футов, озаряя путь для сбившихся с пути моряков. А на закуску оставил описание лиринского порта Тэллоно, чьи открытые всем ветрам пляжи превращены в защищенную гавань — при помощи женщины, владеющей мудростью и силой драконов.
Эмили восторженно внимала его рассказам. Однако не забыла показать ему по дороге родительскую ферму, самую крупную из тех, что он видел днем, взобравшись на вершину холма. Над воротами горел яркий светильник.
Гвидиону столько всего хотелось рассказать Эмили — о реке, такой холодной и широкой, что в утреннем тумане иногда не видно ее противоположного берега. Река эта ведет в страну лиринов Горллевиноло, где Эмили могла бы встретить людей из народа ее матери, там с радостью принимают даже полукровок.
Он мог бы рассказать ей об Оракуле из Ярима, что прославился своими безумными пророчествами, и о величественном городе Сепульварта, где жрецы возвели свои храмы, а городом управляет Патриарх. И конечно же, о Великом Белом Дереве… Но они уже оказались в городке и вскоре остановились перед входом в танцевальный зал.
Когда они приблизились к тому месту, где впервые встретились, Эмили в голову пришла новая мысль.
— А у тебя есть родовое имя? Имя семьи?
От одной только мысли о том, что он может рассказать об этом, у него потеплело на душе, но он не знал, как ей все объяснить.
— Да, в некотором смысле. Это довольно сложно. И мое имя звучит иначе. Видишь ли…
— Эмми, вот мы тебя и нашли! Где ты была? Пришел Джастин и другие, и все тебя искали. — В голосе Бена слышались облегчение и гнев одновременно.
Эмили, не ответив на его вопрос, подвела Гвидиона к брату.
— Привет, Бен. Тебе понравились танцы? Это Сэм. Сэм, это мой брат, Бен.
Гвидион протянул руку, и Бен бросил на него оценивающий взгляд. Потом пожал Гвидиону руку и вновь повернулся к сестре:
— Когда отец все узнает, он будет тобой очень недоволен.
— Узнает о чем?
— Что ты не ходила на танцы.
— Я ходила на танцы, более того, я прекрасно провела время.
Бен даже покраснел от злости.
— Ты ни разу не станцевала, Эмми. В зале осталось множество недовольных.
Эмили принялась хохотать.
— Один танец я все же станцевала, только не в зале, а тут, снаружи. Ты же сам видел. Пойдем, Бен, я правда провела чудесный вечер.
— Эмми! — Новый голос был низким.
Гвидион повернулся и увидел еще одного молодого человека, чуть постарше Бена, который торопливо шагал к ним. У него также были темные волосы, и он оказался на голову выше Эмили. Она кинулась ему навстречу, и он подхватил ее на руки.
— С днем рождения, вредная девчонка, — с любовью проговорил он, целуя ее в щеку. — Ты хорошо повеселилась? Тебе понравились танцы?
— Лучше не бывает, — улыбнувшись, ответила она. Она представила Гвидиону своего старшего брата, Джастина, и они направились к фургону, на котором Джастин приехал.
Пока братья запрягали лошадей, Эмили повернулась к Гвидиону.
— Спасибо тебе, Сэм, — тихо сказала она. — До завтра.
— Ровно в пять… С днем рождения, Эмили! Я буду все время думать о тебе.
Она быстро поцеловала его в щеку и побежала к фургону. Гвидион ощутил боль; он и сам не понимал, сколько правды было в словах, которые услышала от него Эмили напоследок.
— Я люблю тебя, — крикнул он вслед удаляющемуся фургону.
Эмили развела руки в стороны, показывая, что не слышит. Гвидион молча смотрел вслед исчезающему в темноте фургону, а Эмили махала ему рукой, пока тьма окончательно не поглотила ее.
На следующее утро Гвидион встал вместе с остальными работниками. Поднялись еще до рассвета. Предстоял долгий день под палящим солнцем, и Гвидион решил не надевать рубашку. Он завернул рубашку, флягу и кинжал в плащ и сунул под койку, на которой провел ночь.
Однако, сворачивая плащ, Гвидион заметил три небольших темных пятна на его подкладке. Рассмотрев их повнимательнее, он понял, что это кровь.
Гвидион снова развернул рубашку, чтобы проверить, нет ли и на ней следов крови, но больше ничего не нашел. Убрав вещи под койку, он приступил к работе. Поскольку Гвидион был на ферме человеком новым, то работу ему поручили нетрудную, но грязную. Вскоре Гвидион с ног до головы был покрыт пылью.
Когда же взошло солнце и наступило время для завтрака, Гвидион отправился в луга за цветами. Вскоре он заметил дикий водосбор, растущий среди волосяных стеблей нимфы, и решил, что это самые подходящие цветы для букета. Затем он направился и тщательно вычистил штаны. Как можно просить руки девушки, если от тебя пахнет навозом?
В надежде, что еще удастся позавтракать, Гвидион торопливо зашагал обратно на ферму. В воздухе висела духота, и, подходя к крыльцу, Гвидион вдруг почувствовал легкое головокружение.

Меридион остановил картинку, еще раз проверил инструменты, а затем осторожно удалил изображение. Он даже улыбнулся при этом: изображение никак не хотело покидать нить, как будто юноша противился этому. Меридион аккуратно вернул нить на прежнее место, позаботившись о том, чтобы не осталось торчащих кончиков. И снова приник к линзам.

Гвидион шел по лесной дороге. Все было точно так же, как вчера утром, — все, кроме воспоминаний.
Он посмотрел по сторонам. Солнце вставало над горизонтом, в ветвях деревьев перекликались птицы. Теплый ветерок коснулся его голой груди, и Гвидиону вдруг стало холодно. А в остальном ничего не изменилось.
Паника охватила его, отчаянно забилось сердце, и Гвидион было кинулся бежать по тропинке, но потом развернулся и помчался обратно. Его руки отчаянно хватали воздух, словно пытались дотянуться до иной реальности, но это привело лишь к тому, что над лесной тропой поднялось легкое облачко пыли.
Внутри у Гвидиона все сжалось, а в голове колотилась одна-единственная мысль: неужели он стал жертвой галлюцинации? Или сходит с ума? Лучше уж считать, что все случившееся лишь привиделось ему… Неужели это правда, не сон? В глубине души Гвидион прекрасно понимал, что не в силах придумать такую замечательную девушку, как Эмили.
Эмили… Холод сковал его тело. Где она сейчас? Что с ней? Он вспомнил, как предупредил ее о том, что они могут разлучиться, и какое удивление появилось тогда на ее лице. Поняла ли она всю серьезность его предостережений? Удалось ли ей уцелеть во время катаклизма?
Гвидион вдруг осознал, что плащ, рубашка, кинжал и фляга исчезли. Его сердце сжалось, когда он подумал об оставленных под койкой вещах, а потом стиснул кулаки — только теперь он понял, что означали пятна крови на подкладке плаща. Это кровь Эмили — знак того, что она потеряла невинность и они действительно стали мужем и женой.
Отчаяние охватило Гвидиона, когда он принялся рыться в карманах штанов, но едва рука нащупала кошелек — единственное, что он ранним утром захватил с собой, — юноша немного успокоился.
Трясущимися руками он развязал шнурок и высыпал содержимое кошелька на ладонь. На лице его появилась улыбка: он увидел маленькую пуговку, которую подарила ему Эмили. Теперь Гвидион имел доказательство тому, что он не сошел с ума, что его воспоминания — не бред безумца.
Гвидион глубоко вздохнул, его охватила печаль. Он подумал о плаще и других оставшихся под койкой вещах; о ферме, давно превратившейся в обгоревшие развалины; о прошедших столетиях и океане, воды которого плещутся на месте исчезнувшего Острова. Гвидиону совсем не хотелось думать о прахе Эмили, развеянном свежим морским ветром, — он прекрасно понимал, что подобные мысли способны ввергнуть в пучину безумия.
Отец… он поможет! Эмили не могла погибнуть, ей наверняка удалось найти вождей намерьенских беженцев, о которых он, Гвидион, рассказывал ей прошлым вечером. Наверное, ей удалось сесть на один из больших кораблей. Сердце юноши наполнила надежда, ведь Эмили так хотелось увидеть океан…
Но ведь Эмили могла погибнуть во время войны. Или пережить войну, но умереть до того, как намерьены покинули Остров… А вдруг она взошла на борт одного из тех кораблей, что затонули во время шторма? Возможно, ей удалось доплыть до новой земли, но там ее поджидала гибель… Все эти жуткие варианты развития событий пронеслись в сознании Гвидиона. Он решил, что нужно срочно вернуться домой и поговорить с отцом. Отец посоветует, как найти Эмили.
Гвидион повернулся и быстрым шагом двинулся по лесной дорожке. В его глазах день разом потерял свое очарование; темные тучи угрожающе сгущались. Он сделал пять шагов, но потом вся тяжесть осознания потери обрушилась на него, и Гвидион без сил повалился на землю. Из горла юноши вырвались рыдание и такой крик боли, что он распугал все окрестную живность. Он бил кулаками по земле и горько плакал.

Утром своего дня рождения Эмили до самого восхода провалялась в постели. Ей снились сладкие сны, но вдруг она скорее почувствовала, чем услышала ужасный, горестный крик: «Не-е-е-е-ет!..» Это ее разбудило.
Вздрогнув, она села на постели. Сквозь занавеску пробивался солнечный свет, пели птицы. Наступил чудесный летний день. Эмили потрясла головой, пытаясь отогнать страх, окутавший ее, словно густой холодный туман.
Но тут нахлынули воспоминания о Сэме и вчерашнем вечере, и дурные предчувствия развеялись как дым. Тихонько напевая, она соскочила с кровати и протанцевала по комнате в белой ночной рубашке, считая часы до встречи с любимым.
День тянулся невыносимо медленно. Эмили помогла матери приготовить праздничный ужин, кое-что рассказала ей о Сэме. Чем ближе был вечер, тем сильнее волновалась Эмили, пока отец не заметил, что еще немного — и от нее можно будет зажигать свечи.
Назначенное время пришло и ушло, а Эмили все стояла у окна в лучшей своей белой блузке и розовой широкой юбке и не отрываясь глядела на дорогу. Пришло и ушло время ужина, и мать уговорила Эмили сесть за стол, хотя еда, которую она готовила с такой любовью, давно остыла. Печальное настроение Эмили передалось ее близким; одного взгляда в ее наполненные слезами глаза было достаточно, чтобы отбить всякое желание приставать к ней с разговорами.
После ужина братья и родители принесли подарки, она улыбалась и благодарила их, но все видели, что мысли Эмили витают где-то далеко. Когда стало темнеть, Эмили вновь села у окна, продолжая надеяться, что Сэм придет.
Наконец, далеко за полночь, отец мягко взял ее за руку и сказал, что пора спать. Эмили кивнула и стала молча подниматься по лестнице. Потом что-то заставило ее оглянуться. Грусть на лицах родителей вывела ее из состояния транса. Эмили увидела, как они переживают из-за нее, улыбнулась им из последних сил и заставила себя говорить уверенно.
— Не тревожься, отец, — сказала она. — На лотерее будет множество других парней, в которых я смогу влюбиться. — Она увидела, как они оба вздохнули с облегчением, а морщины на лице матери немного разгладились.
— Ты права, милая, так оно и будет.
Эмили послала им воздушный поцелуй. Но, входя в свою спальню, прошептала:
— Вот только этого никогда не произойдет.
Годы спустя, после долгих и безуспешных поисков, Эмили нашла Маквита, имя которого, среди прочих, упоминал Сэм. Это произошло совершенно случайно, на улице огромного города, и хотя он был знаменитым воином, а она никому не известной женщиной, Эмили набралась мужества и спросила у него о Сэме. Поначалу Маквит рассердился, но, увидев свет последней надежды, который горел в ее глазах, смягчился.
— Мне ужасно жаль, — сказал он и огорчился, увидев, как реагирует на его слова молодая женщина, — но мне никогда не приходилось слышать о человеке с таким именем.
И воин еще долго стоял, глядя вслед удаляющейся женщине. Ее поникшие плечи красноречиво свидетельствовали о крахе последней надежды.
Маквит не обладал даром предвидения, но он знал: сейчас он смотрит на человеческую душу, покидающую тело, которому еще предстоит жить, но которое потеряло всякий интерес к жизни.

Гвидион ждал ответа прорицательницы молча. Однако скрыть отчаяние и боль не сумел. Тем более что прорицательница — его родная бабушка… Что ж, тем легче ему будет узнать истину.
Энвин изучала его лицо, в ее пронзительных голубых глазах появилось любопытство. Ей было очень интересно, почему внук не получил дара терпения, которым наделены все члены их семьи. И хотя главным даром Энвин было умение заглядывать в Прошлое, она достаточно знала о Будущем, чтобы понимать: придет день, и Гвидион станет могущественным человеком, как и все его близкие. Он обладает огромным потенциалом, а это позволит вновь привести их династию к славе. Значит, Гвидион — важный член семьи, которого следует держать под контролем.
— Моя половинка, — сказал он, и его голос дрогнул. — Я уверен, бабушка. Ну пожалуйста.
Слезы выступили у него на глазах, вырвавшись из сокровенных глубин души. Следы внешнего воздействия исчезли задолго до того, как юноша решился прийти к прорицательнице за ответами. Энвин не замечала никаких следов волшебства, но не сомневалась в том, что волшебство было.
Другой вопрос, кто поставил эксперимент над ее внуком; формула эликсира исчезла в глубинах океана вместе с опустившимся туда Серендаиром тысячу лет назад. И хотя Энвин получила частичный ответ на вопрос, некоторые эпизоды, описанные Гвидионом, — жжение в глазах, перенос во Времени — были скрыты от ее видения Прошлого. Она тряхнула головой, словно отгоняя неприятные мысли, и сосредоточила свое внимание на дрожащем от нетерпения внуке.
Он пошел на большой риск, забравшись к ней сюда, на такую огромную высоту, не обращая внимания на обжигающе холодный ветер, который в бессильной ярости обрушивался на стены замка, построенного в высоких отрогах далеких северных гор. Руки Гвидиона все еще кровоточили от долгого подъема по крутым, почти вертикальным склонам. Какая-то яростная сила толкала его вперед. В последнее время к Энвин редко приходили люди. Несмотря на отчаяние, которым был охвачен внук, она обрадовалась даже такой компании. К тому же Энвин не сомневалась: настанет день, и Гвидион очень ей пригодится.
Она обдумывала вопрос внука. Когда пророчица поняла, какие последствия будут иметь сказанные ею слова, на ее лице появилось отрешенное выражение. Необходимо тщательно сформулировать известие. Она взяла обе руки Гвидиона в свои и принялась бинтовать ему окровавленные костяшки пальцев. Потом на ее лице появилась печальная улыбка, и пророчица заговорила:
— Она не приплыла сюда и не сошла с корабля. Мне очень жаль, мой мальчик. Ее нога не ступила ни на нашу землю, ни на берег в Маноссе. Если она принадлежала к расе лириков, то звезды, что обращены к нам, увидели бы ее, а они молчат. Ее не было среди тех, кто покинул Остров на кораблях.
— Ты уверена? Но возможно, это ошибка! Пожалуйста, бабушка, посмотри еще раз. Ты уверена, что она не села на корабль Второго флота, который сбился с пути?
Энвин спрятала улыбку и вернулась к алтарю, где лежала потускневшая от времени подзорная труба. Это был один из самых древних артефактов в стране, инструмент, благодаря которому ее отец впервые увидел эти земли. Она взяла его и некоторое время держала в руке, ощущая силу его могущества. Затем подошла к большому окну, выходящему на далекое-далекое море, и приложила подзорную трубу к глазам. Она долго смотрела в нее, а потом опустила трубу и вновь повернулась к ожидающему в тревоге внуку:
— Нет, мой мальчик, мне жаль тебя разочаровывать, но ни одна женщина с таким именем, похожая на ту, которую ты ищешь, не садилась на корабль, ушедший с Острова до его гибели. Она не приплывала сюда и не сходила на берег.
Энвин наблюдала за тем, как Гвидион опускается на пол, сраженный горем и ее приговором. Его тело содрогалось от рыданий. Она повернулась к нему спиной, подошла к алтарю, положила артефакт на место и улыбнулась.
— Ну, а как насчет ужина? — спросила она.

1

1146 год, третий век

ОН ДВИГАЛСЯ словно тень проходящей тучи, невидимый, никем не замеченный. Добравшись до вершины холма, он внимательными глазами стал обшаривать раскинувшиеся внизу поля. На них падала тень, выгоревшая трава гнулась под напором ворвавшегося в долину ветра.
Когда стало еще темнее, Брат выпрямился во весь рост, обернулся и кивнул кому-то. Затем вновь обратился к долине.
Спустя мгновение огромная фигура выросла рядом с ним. В стремительно тающем свете заходящего солнца рукояти клинков, торчащие из-за спины гиганта, напоминали бронированные клешни какого-нибудь диковинного краба. Сержант посмотрел в ту сторону, куда был устремлен взгляд Брата.
— Сколько у нас времени? — осведомился он.
Брат ответил не сразу. Его скрытая капюшоном голова была наклонена в сторону, будто он прислушивался к далекому разговору.
— Они отстают на четверть часа. Но меня беспокоит не это.
— Ой знает. — Вооруженный до зубов гигант вздохнул. — Нам не поспеть, да?
Глаза Брата были устремлены к горизонту.

Предыдущая страница 2 Следующая страница


3 Элизабет Хэйдон

— Скорее всего, нет. — Он взглянул на своего рослого спутника. — Но ты успеешь, если уйдешь сейчас и направишься в другую сторону.
— Нет, сэр, — ответил великан, обнажив зубы в хищной улыбке. — Ой дошел досюда; жалко вертать назад. А они все равно меня найдут. Если ты не против, сэр, Ой предпочел бы их встретить вместе.
Брат кивнул, и его взгляд вернулся к далекой линии горизонта.
— Ну, в таком случае было бы лучше, чтобы нас догнали не в тот момент, когда охотники у нас за спиной. — Брат шевельнул плечом, и похожее на арбалет оружие, которое он носил за спиной, словно бы само собою оказалось у него в руках. Брат начал быстро спускаться вниз по склону.
— Ой согласен, — сказал гигант, обращаясь к ветру, кроме которого на вершине холма никого больше не оставалось.

Темнота, сгущаясь, казалось, шумела больше, чем шаги Брата. Его не слышали даже маленькие зверьки в полях. Мало того, что его не слышали, — его и не видели: черное оружие на черном плаще, высокая худая фигура, подобная тени в ночи. Он не производил ни единого звука, не оставлял следов, и был только один шанс заметить Брата — нужно иметь зрение, способное различать оттенки тьмы, в которую он облачился как в мантию. Подобным зрением земные существа не обладают… Впрочем, если бы и нашелся такой наблюдатель, то это привело бы к непоправимым для него последствиям — вне всякого сомнения, при виде Брата его сердце забилось бы сильнее или наоборот — на долю секунды замерло… А этого бы хватило, чтобы Брат ощутил волнение чужака и нежеланный свидетель умер бы прежде, чем последовал следующий удар его сердца.
Брат скользил между порывами ветра, не нарушая равновесия мириадов вибраций мира, которые кроме него могли воспринимать лишь немногие. Его противники были могущественными, каждый из них обладал СИЛОЙ — ведь его бывший хозяин не жалел средств на охоту. Брат ничего другого и не ждал.
Он опустился на одно колено и приготовился стрелять. Мрачная улыбка появилась у него на губах: цели находились на расстоянии выстрела. Почти в четверти мили.
Брат не видел их — пока, — но он особо и не нуждался в этом. Даже на таком расстоянии он слышал шаги и биение сердец. Подобно акуле, почуявшей в воде кровь, он чувствовал их движения. Эту способность он унаследовал от своих нечеловеческих предков. Впрочем, он обладал чувствительностью к подобным вещам даже в большей степени, чем обычный дракианин. Он был Братом — в этом заключался его дар.
Он закрыл глаза и оценил силу ветра. Потом сделал выдох и мягко спустил курок.
Три легких — легче шепота — металлических диска, каждый размером с кленовый лист, вылетели из трехфутового арбалета. Брат использовал их вместо привычных каждому воину арбалетных болтов. Задолго до того, как диски достигли цели, он успел перезарядить диковинное оружие и выстрелить снова и снова, каждый раз посылая на охоту новую порцию дисков.
Затем он покинул свою позицию — как раз в тот момент, когда первые три диска, один за другим, вошли в левую глазницу первой цели, прошили насквозь мозг и завершили свой полет в горле следующей жертвы. И еще четверо хищников встретились со смертью, прежде чем остальные хоть что-нибудь заметили.
Только вожак успел повернуть голову и посмотреть в лицо смерти. Стоявший на вершине холма Брат обернулся и бросил взгляд назад.
— Вожак был быстрым, — сказал он великану. Тот не согласился:
— Не слишком-то быстрым, сэр.

Брат обошел стоянку по широкой спирали и убедился, что костер никто не заметит. Тем не менее Грунтор окружил костер тремя металлическими пластинами, чтобы закрыть огонь. Только такие постоянные предосторожности помогали друзьям до сих пор выжить.
Гигант-болг вопросительно посмотрел на тяжелый мешок, в котором лежал запас их продовольствия, и Брат кивнул. Грунтор присел перед костром, открыл мешок и вытащил заднюю ногу оленя, которого они подстрелили два дня назад.
Он вставил длинную кость в специальные отверстия в металлических пластинах, после чего принялся медленно поворачивать ее над пламенем, используя в качестве вертела. Друзья молча дожидались, пока мясо прожарится. Брат прислушивался к шелесту ветра. Грунтор не обращал на своего спутника внимания — все шло как обычно. Если что-то случится, Брат ему скажет.
Спустя некоторое время великан снял мясо с огня, оторвал от него истекающий соком кусок величиной с ладонь и протянул его своему спутнику. Остальное он оставил себе. Брат посмотрел, как Грунтор крепкими зубами отдирает мясо от кости. Потом аккуратно разрезал кинжалом свою порцию на мелкие кусочки и принялся за еду. У мяса оказался неприятный привкус.
— Оно уже начало портиться, — заметил Брат. Болг кивнул:
— Ну, у нас немалый сухой паек.
— Нет. Сухой паек нам понадобится, когда начнется наше путешествие по Корню.
— Ой знает… Тогда это мясо — все, что у нас осталось.
— А кролик?
— Мы слопали его еще вчера.
Брат отложил в сторону остатки мяса:
— Значит, завтра я отправлюсь на охоту.
Они вернулись к привычному молчанию. Вскоре Грунтор лег у костра с подветренной стороны. Брат наблюдал за засыпающим великаном. Потом позволил своему разуму пуститься в свободное плавание, вспоминая о том, что привело их сюда…
И вновь Брат пробирался сквозь непроглядный мрак Подземных Палат ф'дора. Как он ни избегал шума, сапоги его гулко стучали по полированным обсидиановым полам.
Зал был так велик, что даже если бы в помещении горели светильники, Брат все равно не смог бы разглядеть темные гладкие стены из вулканического стекла, испещренные диковинными узорами. Черное пламя горело над жаровнями. Во всем огромном, похожем на пещеру зале было освещено одно-единственное место — круглый участок в центре, куда и направлялся дракианин.
Внутри круга стоял мужчина в пурпурном одеянии. Когда-то он был человеком, но теперь в его теле поселился демон, слившийся с человеком в единое целое.
Брат сжал зубы, преодолевая инстинктивное отвращение к этому месту и существу, стоящему в круге. Кровь закипала в его жилах, когда он боролся с естественной реакцией на творящееся здесь насилие над природой. Его наследственная ненависть была рождена столетиями войн между дракианами и ф'дорами. Здесь, в этом месте, которое враги его народа сделали своим домом, она поднималась из самых глубин души и делалась почти нестерпимой.
Сущности обеих ветвей его родословной — чувственное восприятие мира, унаследованное со стороны матери-дракианки, и любовь к земле, полученная от неизвестного отца-болга, — восставали против осквернения священного храма. Но самое сильное отвращение Брат испытывал к демону, оседлавшему человеческое тело, стоящее перед ним. Повелителю Тысячи Глаз. Ф'дору. Тсолтану. Его, Брата, господину.
Когда Брат вошел в круг света, послышался тихий голос — сладкий, словно мед:
— У меня есть для тебя работа.
Глаза темного жреца внимательно следили за реакцией Брата. Чувствительные дракианские нервы болезненно реагировали на вторжение. Брату вдруг показалось, будто на него изучающе смотрит мясник, решая, какой кусок лучше отрубить. Брат ничего не ответил. Даже дыхание стало для него сейчас непростым делом.
— Твою руку, — приказал демон-жрец. Брат разжал кулак и протянул левую ладонь. Из темноты послышался смех ф'дора.
— Твоя способность к сопротивлению забавляет меня, — заявил ф'дор. — Ты же знаешь, что не сможешь вернуть свое истинное имя. Твои услуги слишком важны для меня. Нет такой цены, за которую ты смог бы его выкупить. И ни при каких условиях я не расскажу тебе, как мне удалось им завладеть.
Прямо перед Братом из пола рос стебель. Казалось, он был отлит из стекла. Во все стороны торчали щупальца, усаженные обсидиановыми шипами. Самое верхнее из щупалец сжимало ключ.
— Возьми.
Брат решительно протянул руку и сорвал ключ. Обсидиановый отросток разбился, точно ножка хрупкого бокала.
Брат поднес ключ поближе к глазам — глазам полуболга, представителя народа, выросшего среди темных пещер, улыбаясь про себя ускорившемуся ритму биений бывшего человеческого сердца. Это была единственная внешняя реакция демона на дерзость и непокорность слуги. В самом ключе, вырезанном из темной кости, возможно из ребра, он не заметил ничего исключительного.
— Ты возьмешь с собой этот ключ и отправишься к основанию рухнувшего моста в северных землях. В фундаменте моста найдешь врата, подобных которым тебе еще не доводилось видеть. Ткань земли там совсем истончилась; возможно, тебе станет там не по себе. Но если ты все сделаешь правильно, то окажешься среди бескрайней пустыни. — Человеческое сердце демона начало успокаиваться. — Однако ты будешь знать направление, в котором следует идти, и мой старый друг тебя встретит. Оказавшись там, ты договоришься с ним о месте и времени, когда проведешь его через врата сюда. Ты должен сделать все как можно быстрее. Вернешься, и я подготовлю тебя к должности его проводника. Тебе все ясно?
— Да.
— Ты расскажешь мне, к какому соглашению вы пришли, и доставишь его сообщение.
— Я не слуга.
— Тут ты совершенно прав. Ты даже не ливрея.
В талисмане, висевшем на шее демона, отразилось темное пламя жаровни. Внутри золотого круга проступал узор из красных камней, по спирали уходивший к центру амулета, где чья-то искусная рука начертала изображение глаза. Его пронзительный взгляд встретился с твердым взглядом Брата.
Ф'дор приблизился, и Брат ощутил отвратительный запах плоти и мерзость дыхания демона. Запах тлена сопровождал всех представителей этой расы, но зловоние его господина казалось Брату особенно тошнотворным.
— Я хочу, чтобы ты проделал все быстро. По сравнению с этим деянием твои предыдущие подвиги, в том числе и череда убитых тобой людей, покажутся сущей безделицей. Я — твой истинный господин, ты будешь моим рабом до тех пор, пока не станешь следовать за мной добровольно или не умрешь после моей победы.
Брат сделал все так, как требовал демон.
Он не испытывал угрызений совести из-за смерти других людей, и его не пугало зло, — но то, с чем ему пришлось встретиться в пустошах за горизонтом, превосходило представления Брата об ужасах. И перед лицом чудовищного разрушения, которое неизбежно придет в мир, он впервые в жизни решил бежать, бросив все, чем обладал. Иначе сквозь врата явится то, что много хуже смерти. Даже он был не в силах принять такой исход…

Брат отогнал воспоминания, ощутив вдалеке какое-то движение. Ключ, который он держал в руке, слегка мерцал в темноте, и Брат быстро засунул его в карман.
Потом он сосредоточился и понял, что к ним вновь приближаются волки. Они находились пока довольно далеко, но упорно продолжали погоню. И еще Брат определил, что их преследуют особые волки — глаза и уши ф'дора.
Он негромко щелкнул языком. Грунтор моментально открыл глаза и потянулся к оружию. Взгляд болга устремился к Брату.
Тот сделал несколько быстрых знаков рукой: «Шесть волков, по трое с каждой стороны».
Грунтор кивнул и взялся за длинный лук. Другой рукой он быстро накрыл костер металлической пластиной, чтобы не выдать местонахождение лагеря. Брат приготовил квеллан, свое необычное оружие, а Грунтор проверил, удобно ли лежит рядом копье. Оставалось ждать.
Склонив голову на плечо, дракианин сосредоточился на животных. Однако вскоре он понял, что волки их не почуяли, а еще через несколько минут Брат и вовсе перестал ощущать зверей. Враг не заметил удачно расположенный лагерь. Когда волки были уже достаточно далеко, Брат кивнул и сделал глубокий вдох.
— Они подбираются все ближе, — заметил Брат.
— Но мы не удивляемся, так ведь, сэр? Они знают наш запах, а еще у нас ключ. Похоже, они его чуют.
— Нам нужно побыстрее добраться до следующего города. Там мы сможем затеряться в толпе.
— Здорово. Ой знает, как ты любишь города.
Уже появились первые признаки рассвета, когда начался летний дождь. Брат и Грунтор быстро свернули лагерь и зашагали в сторону Истона, рассчитывая опередить приближающуюся грозу.

2

— ЕЩЕ СУПА, милая?
— Нет, спасибо, Барни. — Девушка взглянула на хозяина таверны и улыбнулась. — Но он был очень вкусным.
И снова погрузилась в свои пергаментные листы и чудные предметы, в беспорядке разбросанные на столе. Она принялась что-то быстро писать, тихонько напевая себе под нос.
Барни вздохнул и отнес супницу к стойке. Как и всегда, когда ему улыбалась эта посетительница, у него сразу улучшалось настроение. Потом он с опаской огляделся по сторонам: а вдруг Ди заметит, что он тут ухмыляется как дурак. Девушка нравилась Ди, но лучше зря не раскачивать супружескую лодку.
Делая вид, что протирает залитую пивом стойку, Барни еще раз незаметно взглянул на девушку. Та отбросила назад золотистые пряди и рассеянно коснулась шеи, чтобы высвободить запутавшийся в волосах золотой медальон.
Она продолжала писать, изредка останавливаясь, чтобы еще раз посмотреть на одну из лежащих перед нею вещиц или пройтись пальцами по струнам пастушеской арфы, которую пристроила у себя на коленях. Казалось, девушку окружает ореол страсти. Хотя она сидела в самом углу зала, за своим любимым столиком, возле стойки, этот ореол каким-то удивительным образом действовал на собравшихся в зале. Обычно в середине дня в «Шляпе с пером» было довольно тихо; сегодня же посетители шумели как в праздничный вечер.
«Стоит ли удивляться, — подумал Барни, — что Ди она пришлась по сердцу. Эта девочка всегда привлекает клиентов».
Люди громко разговаривали, стучали кружками с элем, и лишь немногие заметили, как в таверну вошел незнакомец. Он нетерпеливо прошел сквозь толпу, оглядывая посетителей, и остановился возле столика, где сидела золотоволосая девушка, ожидая, пока она обратит на него внимание, но девушка продолжала что-то писать. Вот она нахмурилась, заметив ошибку, и принялась исправлять написанное.
Наконец незнакомец не выдержал.
— Вас зовут Рапсодия, — произнес он громко.
Она не подняла взгляда, лишь передвинула в сторону стопку пергаментов и взяла чистый лист.
— Так? — нетерпеливо переспросил он. Девушка вновь не удостоила его взгляда.
— О, извините! Спасибо, что напомнили. — После паузы она добавила: — К сожалению, я очень занята.
Мужчина с усилием подавил вспыхнувший гнев — уж слишком небрежно разговаривала с ним девушка. Он почувствовал, как многие начинают поглядывать в его сторону, и постарался сохранить спокойствие.
— Я представляю одного джентльмена, вашего друга. Девушка продолжала задумчиво смотреть в свои записи.
— В самом деле? И о ком же идет речь?
— О Майкле, Ветре Смерти.
Разговоры в «Шляпе с пером» мгновенно стихли, но девушка и бровью не повела.
— Либо слова «джентльмен» и «друг» получили в нашем языке новое определение, либо вы крайне неудачно их используете, — заявила она. — Чего он хочет?
— Воспользоваться вашими услугами, естественно.
— Я больше не занимаюсь прежним ремеслом.
— Не думаю, что его интересует ваш нынешний профессиональный статус.
Только теперь девушка перестала писать и посмотрела на незнакомца. В ее зеленых глазах не было и намека на страх; назойливый собеседник отступил на шаг.
— Его интересы меня никак не касаются, — спокойно проговорила девушка. — А теперь, не могли бы вы извинить меня? Я уже сказала, у меня совсем нет времени. — И она вернулась к прерванной работе.
Незнакомцу потребовалось некоторое время, чтобы прийти в себя. Его лицо побагровело от злости. Кое-кто из особенно нервных посетителей таверны начал протискиваться к выходу. Незнакомец навалился на стол и собрался было выхватить один из листов пергамента.
В этот момент острие кинжала вонзилось в столешницу между его указательным и средним пальцами. Движение девушки было настолько стремительным, что он оторопел.
Рапсодия посмотрела на него во второй раз:
— Пожалуй, я слишком долго разговаривала вежливо, ведь ты вежливых слов не понимаешь. Если испортишь хотя бы буковку в моей работе, на счет «шесть» останешься без штанов… А теперь, ПОЖАЛУЙСТА, оставь меня в покое.
Теперь уже все смотрели на нее, она же спокойно макнула перо в чернильницу, левой рукой продолжая сжимать рукоять кинжала.
Незнакомец бросил на нее бесполезный свирепый взгляд, убрал руку и ринулся к выходу мимо замолчавших свидетелей неприятной сцены, резко захлопнув за собой дверь. Барни проводил его взглядом, а потом подошел к столику Рапсодии. На его добром морщинистом лице было написано сильное беспокойство.
— Разве ты не знаешь, на кого этот тип работает, милая? — с тревогой спросил он, наблюдая за тем, как Ди собирает тарелки со столов, за которыми только что сидели сбежавшие клиенты.
Рапсодия аккуратно свернула листы пергамента в свитки.
— Конечно, знаю… На Майкла Бесполезное Дыхание. Какое дурацкое имя!..
— Я бы не советовал выражаться о нем так непочтительно, милая. В последнее время он стал гораздо страшнее. Да и ушей у него прибавилось.
— Неужели? — Рапсодия засунула свитки в холщовую сумку, после чего принялась быстро складывать туда же мелкие предметы со стола, оставив лишь увядший первоцвет и кусок тонкого пергамента. — Он и прежде не отличался особой привлекательностью.
Она заткнула чернильницу пробкой и убрала в кармашек, который специально пришила внутри сумки, завернула арфу в джутовую ткань и положила сверху на свитки. Потом принялась что-то медленно писать на куске пергамента.
— Пожалуй, Барни, я съем еще немного твоего супа.

Отряд уже сворачивал лагерь, когда Гэммон миновал заставу у северо-западной стены Истона. Судя по тому, как Майкл поносил солдат, сейчас был не самый подходящий момент для плохих новостей. Оставалось надеяться на переменчивый характер вожака. Или на то, что он забыл, зачем посылал Гэммона. Однако один взгляд в лицо Майкла — и все надежды рухнули.
— Где она? — резко спросил тот, оттолкнув слугу, которого только что распекал за нерадивость.
— Она больше этим не занимается, сэр. Глаза Майкла широко открылись.
— Ты не сумел ее найти? Это же так просто! После короткого колебания Гэммон ответил:
— Я нашел ее, милорд. Она отказалась прийти.
Майкл моргнул, и Гэммону показалось, что его глаза потемнели. Но милорд произнес неожиданно спокойным тоном:
— Отказалась. Значит, она отказалась?
— Да, сэр.
Майкл повернулся, чтобы посмотреть, как его люди седлают лошадей и собирают вещи. Черный дым погашенных костров медленно поднимался к небу, пока поток воздуха в вышине не подхватывал его и не относил в сторону широкого луга, где дым и оставался висеть, словно клочья грязной шерсти.
— Возможно, ты неправильно понял мой приказ, Гэммон, — хладнокровно сказал Майкл. — Я не предлагал тебе спрашивать у девки, хочет ли она нас сопровождать. Я велел привести ее сюда.
— Да, милорд.
— Возвращайся в город. Боги, она ведь ниже тебя на целую голову!.. Если потребуется, притащи ее ко мне за волосы. Ты видел ее роскошные золотые волосы, Гэммон?
— Да, сэр.
— Я много думал о них, Гэммон. Ты можешь себе представить, каково их гладить?
— Да, милорд.
— Нет, ты не представляешь, Гэммон, — заявил Майкл, и голос его стал холодным, лишенным любых эмоций. — Ты не знаешь, потому что мешочек между ног у тебя пуст. Ты никогда ее не пробовал, не так ли? Думаю, нет. Ты бы этого не пережил. А вот я, Гэммон, имел ее, и мне никогда не приходилось испытывать ничего более восхитительного. Ты заметил, что она наполовину лиринка? Знаешь, Гэммон, женщины лиринов исключительно привлекательны. А Рапсодия — особенно. И скажем так: волосы лишь часть ее прелестей, остальных ты даже представить себе не можешь… Впрочем, кто знает, Гэммон, если я буду тобой доволен, я разрешу тебе ее попробовать — совсем немного. Но тебе хватит, чтобы оправдать твое жалкое существование на свете. Понимаешь? Однажды я ее поимел по-настоящему… или, лучше сказать, она меня поимела?.. Как думаешь, Гэммон, тебе бы она понравилась?
Гэммон знал, что Майкл пытается заманить его в ловушку.
— Я приведу ее, милорд, — сказал он.
— Вижу, ты все понял, — сказал Майкл и потерял к Гэммону интерес.
Рапсодия только что поставила последнюю точку на листе пергамента и ждала, пока он просохнет, когда Гэммон вернулся в «Шляпу с пером». В таверне уже никого не было, кроме Барни и Ди, тоскливо смотревших, как головорез снова подходит к столику и останавливается перед девушкой.
— Ты пойдешь со мной.
— Сегодня не могу, извини.
— Ну хватит! — прорычал Гэммон.
Он схватил ее за длинную прядь золотых волос, завязанных простой черной лентой, а другой рукой обнажил короткий меч.
Барни и Ди с ужасом увидели, как он согнулся от боли: резким движением Рапсодия толкнула свой столик так, что угол угодил Гэммону в пах и прижал посланца Майкла к стене. Гэммон глухо застонал, его голова со стуком ударилась о столешницу. Рапсодия выбила меч из ослабевшей руки, подняла его, склонилась над Гэммоном и проговорила ему прямо в ухо:
— Ты — ужасный грубиян. Пойди и скажи своему главарю: пусть он сделает с самим собой то, что намеревался сделать со мной. Ты понял?
Гэммон злобно посмотрел на нее, а Рапсодия вытащила кинжал и приставила лезвие к его горлу. Только после этого она отодвинула стол.
— И еще одно, — добавила она, подталкивая Гэммона к двери. — Я уйду отсюда сразу вслед за тобой и уже не вернусь. Так что тебе и другим бандитам, которых ты позовешь на помощь, стоит попытаться догнать меня. Не советую беспокоить этих людей. — И она выбросила меч на улицу, в грязную канаву.
Гэммон плюнул в ее сторону и во второй раз бесславно бежал из таверны.
— Ужасный грубиян, — повторила Рапсодия, обращаясь к Барни и Ди. Она положила на стойку несколько монет и обняла хозяйку. — Я выйду через главный вход. Вам лучше закрыть заведение до ужина. Извините за неприятности, которые я вам доставила.
— Будь осторожна, дорогая, — сказала Ди, с трудом сдерживая слезы.
Рапсодия сняла с гвоздя свой плащ и быстро надела его. Перекинула сумку через плечо и направилась к двери. На ходу она протянула Барни листок пергамента и улыбнулась на прощанье.
— Удачи тебе, Барни, — она поцеловала его в щеку. — И если к тебе забредет трубадур, пусть споет для вас эту песенку.
Барни посмотрел на листок пергамента, который вручила ему Рапсодия, и увидел пять аккуратных строк и несколько нот.
— Что это, милая? — спросил он.
— Твое имя, — ответила она и ушла.
Ди подошла к стойке, положила монеты в карман, взяла тарелку, ложку и оставленное перо.
— Барни, — позвала она, — подойди сюда.
На столе лежал первоцвет — свежий и ароматный, словно его только что сорвали.

Улицы Истона были темными и прохладными — настоящий рай, где можно отдохнуть от палящего солнца. Двое мужчин молча шагали по мостовой, мимо препирающихся торговцев и бранящихся покупателей, и никто их не замечал. То, что никто не обращал внимания на Грунтора, объяснялось одуряющей жарой и густой тенью. Обычно он, со своим огромным ростом, привлекал любопытные взгляды, поэтому великан старался не заходить в города.
Брат чувствовал толпы на улицах еще до того, как туда попадал, оглушительное биение сердец множества людей пульсировало у него в ушах и на коже. Всякий раз, когда впереди оказывалась большая группа людей, друзья сворачивали на соседнюю улицу. Петляя, они увеличивали продолжительность своего пребывания в городе — с одной стороны; но с другой — возрастали их шансы пройти незамеченными.
Сейчас они оказались в довольно тихом районе и теперь осторожно пробирались мимо куч мусора и людей, уже давно привыкших ночевать в придорожных канавах. Пьяницы рыгали и бормотали что-то себе под нос, ничего вокруг не замечая. Двое мужчин безмолвно переступали через них и груды отбросов и не сбавляли шага.
Брат знал, что в следующем переулке никого нет и что этим путем можно попасть на центральные улицы южной части города. Еще несколько кварталов, и они выйдут на набережную, а там, в суете, на них никто не обратит внимания.
Брат и Грунтор прошли почти до конца переулка, когда впереди послышался шум. Несколько грузных городских стражников преследовали уличную девку. Двое мужчин стремительно отступили в тень.

Рапсодия вышла из «Шляпы с пером» и огляделась по сторонам: нет ли поблизости подонков из шайки Майкла.
Таверна находилась на Кингсуэй, одной из главных улиц Истона, рядом с северо-западными воротами. Вокруг кипела жизнь — люди, лошади, домашний скот, запах навоза, громкие крики… Не заметив нигде людей Майкла, Рапсодия перешла на противоположную сторону улицы, стараясь не наступать в глубокие лужи, оставшиеся после вчерашней грозы.
Посреди Кингсуэй она встретилась с пекарем Пиламом, который пытался переправить на другую сторону улицы тяжелую тележку, накрытую мешковиной. Тележка походила на громадный валун посреди реки. Людской поток обтекал ее с обеих сторон, порой задевая пекаря. Лысина Пилама покраснела и покрылась потом от усилий, но едва он завидел девушку, как лицо его расплылось в широкой улыбке.
— Рапсодия! Как поживаешь?
— Привет, Пилам. Давай помогу.
Рапсодия еще раз огляделась по сторонам, увернулась от нескольких торговцев, спешащих по своим делам, и помогла перетащить тележку через выбоину на дороге. Тележка дернулась, и из нее высыпалось нескольких караваев свежего хлеба. Пилам поймал один из них на лету и предложил Рапсодии:
— Спасибо тебе, дорогая.
— Это тебе спасибо, Пилам, ты такой галантный, — отозвалась Рапсодия, откинув голову назад, отчего ее золотые волосы поймали луч яркого солнца. От улыбки, появившейся на лице девушки, у Пилама едва не подкосились ноги.
Она засунула хлеб в сумку и еще раз огляделась. На них с Пиламом обратили внимание многие — к этому Рапсодия и стремилась. Чем больше свидетелей, что она ушла из «Шляпы с пером», тем больше вероятность, что люди Майкла не тронут Барни и Ди.
Когда Рапсодия подошла к перекрестку, она заметила человека, показавшегося ей знакомым. Тот беседовал с городским стражником. Быстро накинув на голову капюшон, девушка зашла за ряд бочек, стоявших возле лавки торговца луками, и увидела, как к разговору присоединился второй стражник. Потом вся троица направилась в сторону «Шляпы с пером».
Рапсодия продолжала с беспокойством наблюдать за ними — стражники уже подходили к таверне, о чем-то расспрашивая прохожих. Наконец какая-то женщина кивнула и указала в сторону, противоположную от «Шляпы с пером», — как раз туда, где стояла Рапсодия. Девушка облегченно вздохнула, когда все трое побежали в указанном направлении. Она пониже опустила капюшон и свернула на соседнюю улицу.
Покинув Кингсуэй, Рапсодия оказалась в районе, где почти не было лавок; на узких улочках жили простые обитатели Истона. Девушка хорошо знала этот район; здесь, среди галерей и глубоких ниш, несложно найти надежное укрытие. Она почти успела дойти до следующего перекрестка, когда сзади послышался крик.
Обернувшись, она увидела дюжину мужчин, среди которых были и городские стражники. Со всех ног они гнались за ней с оружием в руках. Рапсодия изрядно удивилась. Раньше, когда она имела несчастье встречаться с Майклом, он не мог рассчитывать на помощь городской стражи. Впрочем, с тех пор прошло почти три года. Очевидно, Барни был прав, когда говорил о возросшем авторитете Майкла.
Рапсодия свернула за угол, перебежала на противоположную сторону улицы и оказалась в переулке между небольшим одноэтажным домом с соломенной крышей и двухэтажным кирпичным зданием. У одноэтажного домика имелся подвал. Рапсодия быстро протиснулась в него и спряталась под соломой, свалившейся с крыши. Устроившись поудобнее, она стала прислушиваться к разговорам приближающихся стражников.
Она услышала их голоса еще до того, как увидела своих преследователей. Они осматривали соседние переулки. Судя по всему, стражники разбились на небольшие группы и намеревались тщательно прочесать все вокруг. И еще Рапсодии показалось, что их стало заметно больше.
Трое преследователей свернули за угол и прошли совсем рядом с ней. Рапсодия сделала глубокий вдох и затаила дыхание. Стражники пинали ногами щебень, обломки досок и громко ругались.
А Рапсодии хотелось как следует отругать себя — как она могла не заметить, что Майкл сделался важной персоной? Презрение к нему оказалось сильнее здравого смысла, и теперь ее ошибка может привести к тяжелым последствиям.
«Впрочем, — напомнила она себе, — у меня все равно нет выбора».
Она и подумать не могла о том, чтобы подчиниться Гэммону.
Рапсодия наблюдала за тем, как один из стражников попытался рассыпать груду угля рядом с соседним домом. На улицу тут же с громкими криками выскочил человек в кожаном фартуке. Когда все увлеклись скандалом, Рапсодия выскользнула из своего укрытия и помчалась обратно, к переулку, выходящему на Кингсуэй. До угла оставалось совсем немного, когда сзади раздался крик.
Теперь она уже не успевала вернуться на Кингсуэй. Не могла она рассчитывать и на то, что ей удастся укрыться в каком-нибудь доме — даже если бы ее впустили, она лишь навлекла бы несчастье на его обитателей. Рапсодия рванулась изо всех сил и успела углубиться в лабиринт узких улочек, когда сзади громко закричали, а впереди появились еще два стражника. Рапсодия попала в ловушку.
Девушка попыталась свернуть в переулок, но ее почти сразу же настигли и повалили на землю. Стражник ловко перевернул ее на спину и отвесил пощечину; она не осталась в долгу и ударила его ногой в пах. Когда стражник согнулся от боли, она вскочила, но ее тут же схватил второй стражник. Он сразу заломил ей руки за спину и, хотя она отчаянно лягалась, поволок к остальным преследователям.
— Ты доставила нам много неприятностей, — проворчал он прямо ей в ухо. — Но я уверен, что ты того стоишь, правда? Когда он будет тебя трахать, дорогуша, вспомни обо мне. — Его рот прижался к ее шее, а свободной рукой он попытался схватить Рапсодию за грудь.
Но тут девушке удалось высвободить одну руку, хотя плечо пронзила боль. Стараясь не обращать внимания на боль, Рапсодия тряхнула кистью, и в ладонь ей скользнул кинжал.
Не глядя и не колеблясь, она нанесла удар, стараясь попасть в глаза стражника. Быстрота, с которой он отпустил ее и схватился за лицо, говорила сама за себя — она не промахнулась. Услышав его крики, другие стражники замерли от неожиданности на месте.
Прежде чем они успели понять, что случилось, девушка сломя голову уже летела по переулку. Один стражник остался помочь раненому товарищу, а остальные устремились вдогонку. Рапсодия проскочила между двумя женщинами, несущими корзины с выстиранным бельем, и свернула за угол.
Как только преследователи перестали ее видеть, девушка остановилась и огляделась, рассчитывая найти укрытие. Однако ничего подходящего пока не встретилось, и она побежала дальше. И тут же застыла — две тени приближались к ней с противоположной стороны переулка.
Один был огромного роста, в кожаных доспехах с металлическими пластинами, его голову украшал островерхий шлем. Спутник великана кутался в длинный плащ с капюшоном, его лицо скрывало некое подобие вуали, и хотя рядом со своим товарищем он казался маленьким, Рапсодия сразу поняла, что и у этого рост ой-ой-ой какой. Он двигался с поразительной быстротой и остановился, едва лишь ее увидел; великан же успел сделать три шага.
Рапсодия снова оглянулась. Стражники уже показались из-за угла, теперь расстояние до них составляло не больше тридцати футов. Она оказалась в ловушке между незнакомцами и стражниками. Понимая, что со стражниками договориться не удастся, Рапсодия подошла к незнакомцам вплотную и, задыхаясь, проговорила:
— Помогите мне. Пропустите меня, пожалуйста.
Незнакомцы переглянулись, но не сдвинулись с места.
Стражники замедлили шаг, теперь они шагали, выстроившись в шеренгу. Рапсодии ничего не оставалось, как обратиться за помощью к чужакам. Она выдавила из себя улыбку:
— Прошу меня простить, но не могли бы вы на время меня удочерить… ну, взять в свою семью? Я была бы вам очень признательна.
Мужчина, стоявший рядом с великаном, едва заметно кивнул.
— Благодарю вас, — выдохнула девушка и обернулась к стражникам. — Какая удивительная встреча! — На ее вспотевшем лице появилась фальшивая улыбка. — Вы, джентльмены, получили возможность познакомиться с моим братом. Брат, это городские стражники. Джентльмены, перед вами мой брат Акмед, Змей.
На мгновение ей показалось, что время остановилось. Потом в лицо ударил жар, послышался отдаленный, но вполне различимый треск, сопровождавшийся шипением.
Странное чувство охватило Рапсодию. Ничего подобного ей еще не приходилось испытывать; возможно, от быстрого бега у нее просто закружилась голова. Девушка поморщилась, вспомнив идиотское имя, которое первым пришло ей в голову. Однако желаемого результата удалось добиться, поскольку городские стражники в страхе смотрели через ее голову на двух незнакомцев.
Один за другим прозвучало несколько негромких щелчков, и что-то пронеслось мимо Рапсодии. Снаряды, тонкие, точно крылья бабочки, вонзались в глотки стражников, и те, один за другим, попадали на мостовую и остались лежать без движения.
Рапсодия с удивлением посмотрела на распростертые тела. Потом вновь повернулась к незнакомцам. Тот, что был меньше ростом, закинул за спину странного вида оружие, напоминающее арбалет. Рапсодия с восторгом посмотрела на удивительного воина.
— Отличная работа! — воскликнула она. — Спасибо вам!
Незнакомцы переглянулись, потом внимательно осмотрели переулок. Человек в длинном плаще протянул Рапсодии руку. Она показалась девушке хрупкой, но хватка была смертельной.
— Пойдешь с нами, если хочешь жить, — сказал он.
У него был резкий скрипучий голос; какая-то скрытая сила, звучащая в нем, заставила Рапсодию взглянуть на незнакомца с интересом.
Затем, бросив взгляд через плечо, она увидела, что к ним приближаются новые стражники, и уже без колебаний схватила затянутую в перчатку руку. Они бросились бежать но кривым улочкам Истона.

3

СТЕНЫ ОГРОМНОГО ГОРОДА остались далеко позади, а тьма поглотила окружающие Истон луга задолго до того, как трое путешественников разбили лагерь. Они покинули город через восточные ворота, располагавшиеся рядом с доками.
Истон был портовым городом, преуспевающим осколком прежних лет — эпохи расовых войн второго века. Истон, построенный на перекрестке торговых путей, замышлялся как центр искусства и культуры. За время долгих войн была тщательно продумана его оборона. Город превратился в окруженную высокими стенами крепость. С трех сторон возвышались каменные бастионы толщиной в восемнадцать футов, которые сходились у набережной. Таким образом, всегда оставалась возможность отступления по воде.
Рапсодии не в первый раз приходилось удирать от погони, петляя по узким улочкам Истона, но никогда она не бегала так стремительно. Иногда ее спутники попросту тащили девушку за собой по дворам или грязным переулкам.
Когда они пробрались через два пустующих здания и Рапсодия уже не сомневалась, что преследователи давно их потеряли, она поняла, что оказалась в незнакомых кварталах. Перед шумной портовой таверной человек в плаще остановился.
— Эти нам подойдут, — заявил он, и они увели двух лошадей прямо при свете дня.
Великан легко посадил Рапсодию на одну из лошадей. Они спокойно прошли еще несколько кварталов, после чего мужчины также вскочили в седла. Беглецы быстро покинули город, двигаясь через поля, вдоль берега моря, на юг.
Великан ехал немного позади, и девушка слышала, как тяжело дышит его лошадь. Сама Рапсодия сидела перед человеком с тонкими руками, но его дыхания слышно не было. Казалось, это не живой человек, а бесплотный манекен, что, впрочем, не мешало ему уверенно управлять лошадью. Рапсодия дрожала всем телом.
Прежде Рапсодия ни разу не бывала за южной стеной Истона. Она бросала частые грустные взгляды на череду сирых домишек, крытых жидкой соломой, на руины мраморных храмов, на полуразвалившиеся каменные здания и высокие статуи. Спустились сумерки, и она уже едва различала высокую изгибающуюся стену, доходящую до самого порта, где мерцали далекие огоньки. А потом осталась лишь плотная масса наступающего мрака…
Выбравшись из города, они сразу сбавили шаг, но Рапсодия видела, что ее спутники намерены уйти от Истона как можно дальше. Они продолжали двигаться даже после наступления темноты, когда девушка окончательно потеряла ориентацию. Более того, она начала думать, что ее похитили, а вовсе не спасли, как ей показалось сначала.
Рапсодия стала опасаться, что в такой темноте лошади могут споткнуться и упасть. Наконец, совершенно неожиданно, они остановились. Вокруг царила непроглядная тьма.
— Слезай, — послышался голос.
Прежде чем Рапсодия успела хотя бы пальцем пошевелить, мужчина схватил ее тонкими сильными руками и поставил на землю. Мгновением спустя он и сам спешился и быстрым движением перекинул поводья своему товарищу:
— Грунтор, прогони лошадей. — Еще миг — и человек в черном полностью растворился в ночи.
Рапсодия почти сразу потеряла его из виду. Она повернулась к громадной тени, которую мрак сделал еще внушительнее, и невольно отступила назад, а ее рука легла на рукоятку кинжала.
Грунтор укрепил поводья на спинах лошадей и чуть отошел от них.
— Идите с миром, — сказал он, но животные так устали, что не сдвинулись с места.
Казалось, великан предвидел такую реакцию. Он снял шлем и встал перед лошадьми так, чтобы они могли его видеть. Затем развел руки в стороны и заревел.
Грозный рык разорвал тишину ночи. На мгновение лошади застыли на месте, а потом опомнились и с отчаянным ржанием, забыв об усталости, бросились прочь.
Грунтор надел шлем и повернулся к Рапсодии. Он посмотрел на нее, все понял и оглушительно расхохотался:
— Привет, дорогая. Ой рад, что в твоих глазах любовь. Пойдем со мной. — И он зашагал в ночь.
Рапсодия сомневалась, что поступит разумно, если последует за великаном, но злить его наверняка не стоило. Пожав плечами, она двинулась следом. Стараясь не отставать, она тщетно пыталась понять, что происходит.
— Куда мы идем? Мы что, дальше пойдем пешком?
— Вряд ли. Сегодня мы цельный день топали.
У самого горизонта начала медленно подниматься полная луна, золотая, в ореоле тумана, встающего над морем. Однако свет ее не сумел разогнать мглу; непроницаемый мрак, тяжелый, словно смола, висел в летнем воздухе. Рапсодия всегда считала, что хорошо видит в темноте, но сейчас она двигалась, ориентируясь лишь с помощью слуха и осязания.
Она шагала за великаном, а тот уверенно топал по видимой одному ему тропе, пока Рапсодия едва не свалилась в маленький костер. Грунтор подхватил девушку в последний момент.
Лагерь был уже разбит. Однако Рапсодии не удавалось разглядеть никаких подробностей — то ли из-за того, что Грунтор загораживал весь вид, то ли из-за полнейшего мрака. А может быть, все дело было в выборе места?
Грунтор подошел к костру с наветренной стороны, снял шлем и сделал глубокий вдох, после чего плюхнулся на землю. До сих пор он практически не обращал на Рапсодию внимания, однако она решила, что лучше ей расположиться так, чтобы огонь оставался между нею и великаном. Девушка положила сумку на землю и села.
Теперь, в свете костра, у нее появилась возможность рассмотреть великана получше. Когда он опустился на землю, их глаза оказались на одном уровне, из чего следовало, что в нем было никак не меньше семи футов росту. А разворот плеч у него как у ломовой лошади.
Доспехи гиганта показались Рапсодии необычными. Эти доспехи, явно очень хорошей работы, напоминали чешуйчатую кожу, укрепленную металлическими пластинами, но девушка ни разу не слышала, чтобы они звенели или хотя бы поскрипывали. Кроме того, Рапсодию немного беспокоило, что многочисленные мечи и кинжалы великана также не производят ни малейшего шума. На плечах у него висел огромный топор и несколько длинных клинков разной формы, а из-за спины торчали рукояти еще нескольких мечей.
В мерцающем свете костра лицо великана и вовсе показалось Рапсодии страшным. Один зуб угрожающе торчал изо рта. Девушке никак не удавалось понять, какого цвета у него кожа. Кожа? Скорее, шкура! Глаза, уши и нос выглядели слишком большими даже для такого гиганта, и Рапсодия решила, что он видит, слышит и ощущает запахи лучше, чем обычный человек. Массивные руки заканчивались толстыми пальцами с широкими ногтями — или это когти? Великан напоминал существо из ночного кошмара. Впрочем, сейчас он был занят самым обычным делом: доставал из мешка съестные припасы, чтобы приготовить ужин. При этом он по-прежнему не обращал на Рапсодию ни малейшего внимания.
— Давай я угадаю: ты слышала о фирболгах, но никогда их не встречала, верно?
Скрипучий голос второго мужчины прозвучал прямо из-за спины Рапсодии, и она подскочила от неожиданности. Она и подумать не могла, что кто-то стоит так близко.
Девушка посмотрела на сидящего подле костра великана:
— Так ты фирболг? Не похож!
— Как так — не похож? — удивился великан.
— Прости, я не хотела тебя обидеть, — сказала Рапсодия и покраснела. — Ну, просто мой ограниченный опыт подсказывает, что фирболги — это настоящие чудовища.
— А мой стра-а-а-ашно богатый опыт напоминает, что лирины — вкусная закуска, — небрежно, без всякой злобы, бросил Грунтор.
— Полагаю, вы не намерены в дальнейшем руководствоваться этими соображениями, — произнес их закутанный в плащ спутник.
— Безусловно, — ответила Рапсодия, улыбаясь и дрожа одновременно.
Она чувствовала, что великан шутит. Худощавый человек бросил несколько кроличьих тушек у ног Грунтора.
— Кто ты? — обратился он к девушке.
— Меня зовут Рапсодия. Я изучаю музыку и хочу стать Певицей.
— Почему городская стража тебя преследовала?
— К моему огромному удивлению и досаде, выяснилось, что они служат одному болвану. Он хотел, чтобы меня отвели к нему.
— Зачем ты ему понадобилась?
— Полагаю, для развлечения.
— А у болвана есть имя?
— Он называет себя Майкл Дыхание Смерти. Многие награждают его похожими, но не такими звучными именами — правда, у него за спиной.
Мужчины переглянулись. Человек в плаще вновь посмотрел на Рапсодию:
— Откуда ты его знаешь?
— С сожалением вынуждена признаться, что три года назад, когда я зарабатывала на жизнь проституцией, он был моим клиентом, — откровенно ответила Рапсодия. — Я его не выбирала, но нас ведь никто и не спрашивал. К несчастью, я ему понравилась, и он сказал, что еще вернется за мной, но Майкл — такой напыщенный пустозвон, что я никогда не принимала его всерьез. Первая из печальной череды моих ошибок. Вторую я совершила сегодня, когда он послал за мной одного из своих отвратительных подручных и я отказалась пойти с ним. Если бы меня преследовали только люди Майкла, от них я бы сумела ускользнуть, но он призвал на помощь городскую стражу.
— А почему ты не могла согласиться на встречу с ним, а потом сбежать и спрятаться?
— Тогда мне пришлось бы солгать.
— Ну и что с того? — пожал плечами человек в плаще. — Зато ты сохранила бы жизнь.
— Я никогда не лгу. Не могу.
Грунтор рассмеялся:
— Ну и ну, сестричка! Ой не запамятовал, как ты говорила стражникам, будто мы с тобой — родня. Ой думает, что ты в нашей семье лишняя.
— Нет, — послышался скрипучий голос человека в плаще. В его глазах зажглось понимание. — Именно поэтому она и попросила ее удочерить.
Рапсодия кивнула:
— Правильно. Солги я — и моя попытка убедить их отстать от меня не удалась бы.
— Но почему?
— Ложь невозможна для тех, кто избрал мою профессию. Если ты не говоришь правду, то не можешь быть Дающей Имя, а это самое высокое звание Певицы. Необходимо, чтобы музыка в твоей речи гармонировала с окружающим миром. Ложь несовместима с гармонией и пятнает все, что ты хочешь сказать. Впрочем, абсолютных истин нет, поскольку правда иногда зависит от точки зрения. Таково философское обоснование. В последнее время, после того как я отказалась от своей… прежней профессии, я стала ценить правду превыше всех благ. Ее нет в том, чтобы быть шлюхой — ведь в таком случае ты всегда становишься чьей-то ложью. Тебе приходится прикусить язык и участвовать в чужих фантазиях, многие из которых трудно перенести. Поэтому теперь, когда я обрела свободу, я больше не могу скрывать свою ненависть к Майклу. Скорее всего, это очередная ошибка, но я сомневаюсь, что могла бы поступить иначе и продолжать после этого жить в мире с собой.
— Ну, ничего страшного с тобой не произошло.
— Нет, произошло. Теперь я вынуждена покинуть Истон. Пытаясь сбежать, я ослепила одного из стражников — и не могу вернуться обратно.
— Сомневаюсь, что там остались свидетели, — рассмеялся человек в плаще.
— Возможно, вас они и не видели, — сказала Рапсодия. — Но за мной гнались через восемь кварталов.
— В таком случае у тебя неприятности. — Человек в плаще уселся перед костром и задумчиво посмотрел на уходящие в небо завитки дыма. — Не возвращайся в город. У тебя есть семья, которая осталась в Истоне, или люди, на которых ты бы могла положиться?
Его голос был настолько лишен эмоций, что разговор больше походил на допрос. Рапсодия не сомневалась в том, что ей удалось убедить своих спутников в том, что она не представляет для них опасности, но усталость и неуверенность в будущем постепенно начали брать свое.

Предыдущая страница 3 Следующая страница


Рапсодия: Дитя крови 4

Между тем великан фирболг успел освежевать кроликов и приготовился их жарить. Рапсодия не знала, предложат ли они ей что-нибудь; ее бы не удивило, если бы они съели кроликов сырыми. Когда она приняла решение стать Певицей, одним из первых ее уроков стала эпическая песнь об истории фирболгов. Песнь эта произвела на Рапсодию тяжелое впечатление, и сейчас двое ее спасителей ничего не делали для того, чтобы это мнение переменилось.
Мужчины действовали так, словно они уже давно путешествуют вместе, — уверенно и быстро. Это свидетельствовало о большой практике и взаимном доверии. Худощавый добыл кроликов; великан их освежевал. Фирболг следил за огнем; его товарищ позаботился о разведении костра. Весь процесс приготовления пищи и устройства лагеря прошел без единого слова. Они вели себя так, словно Рапсодии попросту не существовало. Впрочем, Грунтор жестом предложил ей кусок горячего мяса, но она покачала головой:
— Нет, спасибо.
Рапсодия подкрепилась небольшим ломтем хлеба, который дал ей Пилам, а остаток засунула в карман плаща, а не в сумку, решив, что так будет надежнее. С каждой минутой спутники внушали ей все большую тревогу, и мысленно она начала готовиться к побегу. Однако ее сумка находилась довольно далеко от хозяйки. При обычных обстоятельствах Рапсодия никогда не бросила бы свои инструменты, но в сложившейся ситуации могло статься, что и придется.
Ей удалось разглядеть лицо худого мужчины, когда он закончил есть.
Она постаралась сделать это незаметно. Если великан производил устрашающее впечатление, то лицо его спутника вообще потрясло Рапсодию.
На нем не нашлось бы ни одного кусочка гладкой кожи. Сплошные рубцы и шрамы, кое-где выступали вены. Рапсодии доводилось видеть и больных людей, и тех, на кого наложили свою беспощадную печать время, оружие и пьянство, но ей вдруг показалось, что по ЭТОМУ лицу проскакала целая армия Всадников Судьбы.
Однако больше всего Рапсодию поразили глаза. Казалось, их взяли у разных людей — один был совершенно не похож на другой: ни размерами, ни формой, ни цветом. Они были даже не симметричны. Создавалось впечатление, будто незнакомец постоянно прицеливается из невидимого оружия. И тут Рапсодия почувствовала, что он на нее смотрит.
Она достаточно давно жила в городе, хорошо знала людей и постаралась отвлечь своего собеседника.
— Ну, и куда мы двинемся теперь?
— Мы покинем Остров.
Девушка неуверенно улыбнулась:
— Должно быть, вы тоже умудрились насолить какой-то важной персоне.
Туча закрыла луну. Рапсодии вновь показалось, что ей следует чего-то опасаться.
Однако она продолжала смотреть через костер на худого мужчину. Порыв ветра заставил пламя взметнуться вверх, и она увидела, как огонь отражается в его глазах. Ей вдруг представилось, что он жует ее ответы вместо жареного кролика.
Где-то в глубинах души, в той ее части, что была Дающей Имя, она услышала собственную мелодию, перекрывшую шорох пламени. Прозрачность и чистота ее Именной ноты, истинное мерило правды, предупредило ее о ловушке. Потом она увидела совсем рядом с собой худые руки и изборожденное шрамами лицо и поняла, что бежать уже слишком поздно. Она заморгала и вдруг ощутила, как тяжелеют ее веки. Дело было не только в усталости; наверное, ее спутники подбросили в костер какие-то незнакомые ей одурманивающие растения.
Однако мужчина в плаще не стал трогать Рапсодию. Вместо этого он схватил ее сумку и принялся изучать содержимое.
— Кто ты? — резко спросил он.
Теперь в его голосе звучало шипение, а от плаща, после прыжка через костер, поднимался дым. Незнакомец ждал ответа.
— Эй, положи мою сумку. — Рапсодия попыталась встать, но сумела лишь встряхнуть головой, пытаясь избавиться от наваждения.
Великан поднялся во весь свой огромный рост:
— Будь Ой на твоем месте, он сидел бы скромненько, мисси. Отвечай на вопрос.
— Я уже сказала: меня зовут Рапсодия. А теперь положи мои вещи, пока ты ничего не испортил.
— Я ломаю вещи, только если хочу их сломать. Попробуем еще раз. Кто ты?
— Я думала, ты понял с первого раза. Ладно, давай попробуем еще раз, если тебе хочется. Меня зовут Рапсодия. Разве я говорила что-то другое? — У нее кружилась голова, речь теряла четкость. — Что вы сунули в костер?
— Сейчас я собираюсь сунуть туда твои волосы. Как тебе удалось узнать, кто я такой? — Он схватил ее за руку.
Его пальцы больно впивались в кожу. Не руки, а настоящие ножницы. Острые и сильные.
Рапсодия почувствовала, как руку начинает сводить судорога. С каждым биением сердца боль усиливалась.
Однако девушка никак не отреагировала. Она всегда умела стойко переносить боль.
— Я не понимаю, о чем ты говоришь. Мне ничего о тебе неизвестно. А теперь отпусти меня.
— В переулке, когда за тобой гнались стражники, ты назвала мое имя.
Хотя ее пальцы совсем онемели, Рапсодия по-прежнему сохраняла хладнокровие.
«Вы, джентльмены, получили возможность познакомиться с моим братом, — вспомнила она свои слова. — Брат, это городские стражники. Джентльмены, перед вами мой брат Акмед, Змей».
Одурманенная дымом, девушка тем не менее смутилась и принялась оправдываться.
— В тот момент мне требовались союзники, а вы оказались рядом, — объяснила она. — Я назвала первое же имя, которое пришло мне в голову, хотя теперь понимаю… Ужасное имя… прошу меня простить. Я не имела в виду ничего плохого.
— Он не то имеет в виду, — вмешался Грунтор. — Откуда ты знаешь, что он Брат?
— Чей брат?
Рапсодии показалось, что она больше не может терпеть и сейчас потеряет сознание. С каждым новым вопросом ощущение, что ей отрезают руку, усиливалось. Неожиданно незнакомец ослабил хватку, переглянулся со своим приятелем и снова посмотрел на Рапсодию:
— Полагаю, ты лишь прикидываешься такой глупой.
— Боюсь, что нет. Я действительно не понимаю, о чем вы говорите. Твое имя должно что-то значить для меня?
— Нет.
— Тогда отпусти мою руку.
Грунтор помог ей встать, а человек с лицом из кошмара вновь принялся осматривать вещи в ее сумке.
— Пойми, мисси, те, которые собирались тебя прихватить, — малые детки по сравнению с нашими врагами, — пояснил Грунтор. — Дело серьезное. Моему другу желательно понять, как ты узнала, что его зовут Брат.
— Мне очень жаль, но я никогда не слышала о Брате, если тебя так зовут. Я пыталась убедить стражников, что ты мой брат. Вот почему я сначала спросила, готовы ли вы принять меня в свою семью. Это было нужно для того, чтобы мои слова стали правдивыми. Получилось случайное совпадение. Я уже говорила вам, что никогда не лгу. Так что — либо поверьте мне, либо убейте, но только НЕ ЛОМАЙТЕ мои инструменты.
— Я переломаю их все, если ты не скажешь правду. Возможно, у тебя где-то живы добрые родители. Возможно, когда-то ты была шлюхой. Возможно, ты дала клятву не лгать. Возможно, ты стала супругой какого-то святоши, который получает удовольствие от твоей прямоты. Но сейчас скажи мне, кто ты НА САМОМ ДЕЛЕ и как ты узнала мое имя.
— Нет, сначала объясните, кто ВЫ такие и что собираетесь со мной сделать.
Незнакомец пристально посмотрел на Рапсодию:
— Моего друга зовут Грунтор. Мы не пытались скрывать его имя.
— Впрочем, — вмешался великан, — ты можешь называть меня Верховный Правитель, Которому Следует Повиноваться При Любых Обстоятельствах.
Человек в плаще обменялся взглядом с великаном и слегка расслабился.
— В данный момент имя Акмед меня устраивает, раз уж ты сама его выбрала, — мрачно проговорил он. — А вот относительно того, кто я такой и какова твоя дальнейшая судьба, ответа пока не будет. Ты произнесла мое имя, а потом изменила его. При обычных обстоятельствах это — мелочь. Но те, кто нас преследует, умеют заставить говорить даже мертвых и не остановятся ни перед чем, если им покажется, что они могут что-то узнать. Мертвые болваны слышали твои слова. А теперь, шлюха, скажи, зачем тебе такие дорогие инструменты?
Рапсодия потерла руку, чувствуя, как отступает боль.
— Я не шлюха. Я уже говорила, что изучаю музыку, чтобы стать Певицей истории лириков. На нашем языке это звучит как Энвр. Моя цель состоит в том, чтобы стать Дающей Имя, Ганвр. Этого статуса добиться трудно, но те, кто доходит до конца пути, могут многое. Четыре года назад я стала ученицей. Три года занималась под руководством Хейлиса, знаменитого в Истоне Дающего Имя. Примерно год назад он бесследно исчез, и мне пришлось продолжить свои занятия без наставника. Сегодня утром я закончила последнее исследование.
— Что ты умеешь?
Рапсодия протянула к огню дрожащие руки.
— Разные вещи. В первую очередь Певцы изучают древние легенды и баллады. Иногда — сказки или истории какой-либо расы. Иногда мы занимаемся какой-нибудь наукой — лекарственными травами, астрономией. Или собираем песни, рассказывающие о важных событиях, которые могут быть забыты.
Человек, который позволил называть себя Акмедом, посмотрел на нее:
— А иногда это изучение древнего волшебства.
Рапсодия нервно поежилась. То, чем занимались Дающие Имя, скорее приближалось к религии, чем к науке. Таким способом люди ее расы и профессии извлекали знания и силы из эманации окружающей жизни. Поскольку лирины верили, что Жизнь и Бог есть одно и то же, они облекали свои знания в форму молитвы, в результате возникало своего рода общение с Бесконечностью. Рапсодии совсем не хотелось обсуждать подобные вопросы с незнакомым человеком. В особенности — с этим.
Она подняла глаза и встретилась с пристальным, обжигающим взглядом Акмеда. Он молча требовал ответа. Девушка нехотя подчинилась.
— Иногда бывает и так, но обычно этим даром наделены лишь Дающие Имя и Певцы, которые обладают большим опытом и мастерством. Но даже и в этих случаях должна существовать веская причина, которая дает им основание прибегнуть к силе первичных элементов, огня или ветра, или вторичного — как, например, время. Они должны в совершенстве ими владеть; в некотором смысле, им необходимо знать историю элементов. Вот и вторая причина, по которой Дающие Имя клянутся говорить правду: если фальшь войдет в наши знания, она ослабит источник силы для всех нас.
Акмед засунул завернутую в мешковину арфу обратно в сумку и резко затянул завязки.
— Я снова спрашиваю у тебя, Певица: что можешь сделать ТЫ?
Рапсодия колебалась. Человек, которого еще совсем недавно звали Братом, взял ее сумку и высоко поднял над костром — еще немного, и все ее содержимое окажется в огне.
— Не слишком много, — наконец заговорила Рапсодия. — Я умею исполнять исторические баллады и эпические поэмы. Еще — находить растения, при сжигании которых выделяется гипнотический дым, действующий на людей. Очевидно, это искусство известно и вам. Я в состоянии прервать мучительную бессонницу или продлить сон уже спящего человека, что особенно ценно для родителей беспокойных детей. Кроме того, мне по силам ослаблять физическую и сердечную боль, заживлять небольшие раны, утешать умирающих, сделав смерть более легкой. Иногда удается разглядеть душу, когда она покидает тела умирающих. Я умею составить целую историю из обрывочных фактов, пользуясь реакцией слушателей. Могу сказать абсолютную правду — как я ее понимаю. И сделав это, я в силах изменить действительность.
Рапсодия кивнула на свою сумку, и Акмед молча ее отдал. Девушка не глядя засунула в нее руку и вытащила засохший цветок, который изучала утром. Осторожно, чтобы не сломать увядшие лепестки, она положила его на ладонь и назвала имя цветка, как оно могло бы прозвучать погожим летним днем в пору его славы.
Медленно, но уверенно лепестки стали оживать, и пока Рапсодия шептала слова, он вновь расцвел. Грунтор коснулся лепестка кончиком ногтя, и он слегка шевельнулся, словно стал совсем свежим. Потом Рапсодия замолчала, и жизнь цветка исчезла во мраке.
— Теоретически я могла бы убить целое поле таких цветов, если бы произнесла имя их смерти. Только его, конечно, нужно знать. Поэтому объяснение сегодняшних событий должно быть примерно таким: мы встретились при известных вам обстоятельствах. Я случайно назвала твое истинное имя, за что смиренно приношу извинения. И тогда я дала тебе новое; теперь ты действительно стал Акмедом, Змеем, и это имя сроднилось с тобой на самом глубоком уровне. Сожалею, что поступила так самонадеянно. Я не представляла себе, что уже способна на такое деяние. Должна признаться, что ты — мой первый опыт.
— Вот как, — с усмешкой сказал человек, которого она назвала Акмедом. — Интересно, сколько других мужчин слышали от тебя эти слова?
— Только ты один, — ответила Рапсодия без малейшей обиды. — Я уже говорила, и мне надоело повторять, я не лгу. Во всяком случае, сознательно.
— Все лгут, не нужно прикидываться наивной. Уж не знаю, помог ли нам твой трюк. Удалось ли нам замести следы, или преследователи стали к нам еще ближе.
— Не пора ли сообщить мне, от кого вы убегаете? Я рассказала вам о себе и о том, кто за мной гнался. Я оказалась в незнакомом месте, не имея ни малейшего представления о своих спутниках. И хочу знать, стоит ли мне оставаться с вами или лучше рискнуть и вернуться обратно.
— Ты говоришь так, словно у тебя есть выбор. — Акмед повернулся к ней спиной и начал что-то негромко обсуждать с Грунтором.
Рапсодии ничего не оставалось, как ждать, с трудом сдерживая нетерпение. По мере того как воздействие дурмана слабело, она вновь начала обдумывать план побега. Может быть, ей удастся спастись, не прибегая больше к помощи этой странной пары. Пока она наводила порядок в своей сумке, к ней подошел Грунтор. Она быстро обернулась, но Акмед уже исчез.
— Мисси, идем с нами.
— Почему? И куда?
— В Истон тебе нельзя — там смерть. Если Бесполезное Дыхание и не словит тебя, схватят наши враги. Ты не сможешь отрицать, что видела нас, и они будут мучить тебя. Ты скажешь им все, что знаешь, или помрешь.
— Я отправлюсь в другой город. Существует множество мест, где можно спрятаться. Я прекрасно сама о себе позабочусь. Спасибо.
— Тебе решать, дорогуша, но уйти с нами лучше, чем остаться.
— А куда подевался твой приятель?
— «Акмед», что ли? Ой думает, он пошел проверить, взял ли Майкл наш след.
Глаза Рапсодии широко раскрылись. В них стоял ужас.
— Майкл? Майкл нас преследует?
— А что, могет быть. Ой видел его лагерь у северо-западной стены, когда мы драпали из города. Сейчас он вряд ли где-то тут. Но если ему охота добраться до тебя… На нас-то ему плевать.
Рапсодия с тревогой посмотрела в темноту:
— Куда вы идете?
— Хочешь, идем с нами до леса.
— До леса лиринов? Зачарованного Леса?
— Угу, до него.
— Но раньше вы говорили, что собираетесь покинуть Остров!
Великан потер выступающий подбородок:
— О, уж поверь мне, очень даже собираемся. А сначала пойдем в лес.
— А зачем вам в лес лиринов?
— Ну, это… паломничество, мисси. До зарезу хочется взглянуть на Великое Дерево.
На лице Рапсодии появилось благоговение.
— Сагия? Вы идете к Сагии?
— Точно, к нему самому. Нам требуется поклониться Великому Дереву народа лириков.
Глаза Рапсодии сузились.
— А вы не собираетесь причинить ему вред? Потому что это было бы ужасной ошибкой с вашей стороны.
Казалось, Грунтор обиделся.
— Ты что, мисси! — возмущенно сказал он. — Мы просто помолимся, и все тут.
Рапсодия успокоилась.
— Ладно, — сказала она, поднимая сумку. — Я пойду с вами до леса, а там посмотрим.
— И сколько ты еще прошагаешь, мисси?
— Сколько потребуется.
— Ну, Ой боится, у нас столько сил нет. Мы целый день в дороге и переночуем здесь. Поспи, дорогуша, мы разбудим тебя перед рассветом.
— А это безопасно? Нас не настигнет Майкл? Казалось, великана изрядно позабавили ее слова.
— О, очень не опасно, дорогуша. Нам совсем ничего не страшно.
— Я могу стоять на страже, — Предложила Рапсодия. — У меня есть кинжал.
Из темноты послышался голос Акмеда:
— Да уж, я буду спать гораздо крепче, если ты будешь стоять на страже, Рапсодия. Только постарайся не обижать мелких животных, если они не годятся на ужин.

Глубоко в предгорьях Высоких Пределов, внутри Шпиля, где находился безмолвный обсидиановый склеп — скрытое от постороннего взора место силы, — распахнулись красные глаза ф'дора.
Цепь порвалась…
Тсолтан медленно сел на гладкой поверхности склепа, где обычно отдыхал. Он просунул руки в глубину тьмы, тщетно пытаясь ухватиться за невидимые метафизические путы, что держали в подчинении его главный трофей. Ничего; ни малейшего следа от прежнего абсолютного контроля.
Брат соскользнул с поводка.
По мере того как рос гнев, воздух вокруг демона-жреца стал сухим и разреженным. Еще немного, и в нем возникнут разряды. Тсолтан встал и быстро зашагал по длинному коридору Подземных Палат.
У него за спиной вспыхивали искры, загорались гобелены, покровы алтаря и одежды жрецов, имевших несчастье попасться на пути. Его приспешники мучительно ловили ртом раскалившийся воздух и содрогались в черном свете пламени, вновь познавая его суть — прелюдию гнева демона.
Охваченный яростью, он поднимался по ступеням, высеченным из мрамора с красными прожилками, к главному алтарю, месту кровавых жертвоприношений. Массивная глыба обсидиана, добытая наинами в Северных горах во втором веке, когда-то служила краеугольным камнем в храме Единого Бога, Божества Жизни, построенном союзными расами. Теперь здесь все изменилось.
Демон стоял на вершине огромной лестницы, по спирали поднимавшейся к невидимому потолку Шпиля. На алтаре были собраны кожаные ремни и множество металлических сосудов. Самое подходящее место для хранения истинного имени Брата, дракианина, который по праву рождения получил кровную связь с каждым жителем Серендаира. Дитя Крови — под таким именем его знали в определенных кругах.
Огромные церемониальные жаровни, холодные и безмолвные, мгновенно ожили, и чудовищный язык черного огня взмыл вверх. Дымное пламя отбрасывало на далекие стены жуткие тени, которые вели свой мрачный танец, словно предвкушая жертвоприношение.
Подойдя к алтарю, Тсолтан остановился. Он протянул дрожащую руку и провел ладонью по изящным символам ненависти, вырезанным чьим-то искусным резцом на полированной поверхности. Длинные пальцы демона следовали по черным каналам, опутывающим черную вершину и спускающимся к бронзовому колодцу в центре.
Через эту металлическую пасть он напоил плененную душу наемного убийцы кровью его собственного народа, а когда дракиане были почти полностью уничтожены — кровью других невинных жертв, чтобы не ослабевала связь, державшая Брата в подчинении.
Да, он заручился верностью Брата, необходимой для приведения в жизнь основного плана, хотя Тсолтан и не строил иллюзий относительно самого убийцы. Ему повезло, когда удалось повязать Брата кровью; убийца, до пленения его истинного имени, был известен тем, что брался только за такие заказы, которые приходились ему по сердцу. Его порабощение изменило все. Брат стал самым эффективным оружием Тсолтана и его главным орудием для претворения в жизнь завершающей части плана.
Ф'дор крепко вцепился руками в алтарь и произнес слова Открывающего заклинания на древнем языке Преждевременья — пароль доступа к силам, связанным с рождением огня, стихии, от которой произошла раса Тсолтана. Черный каменный алтарь замерцал, а затем покраснел, когда внутри обсидиана вспыхнул огонь, превращая камень в расплавленное стекло. Послышалось шипение, затем треск — и алтарь распался на две части.
Тсолтан просунул руки внутрь, где в самых глубинах алтаря хранилось имя Брата. Когда имя впервые принесли к алтарю, где его следовало запечатать, ф'дор испытал ни с чем не сравнимое удовлетворение.
То была кульминация долгих поисков и усилий. Ведь сначала потребовалось найти имя, а потом его пленить. Наконец, после нескольких месяцев изощренных пыток, удалось заставить величайшего Дающего Имя во всем Серендаире положить плененное имя на музыку и записать на свитке из древнего шелка. Тсолтан лично забрал свиток из безжизненной руки и любовно окружил его защитной сферой. Она была рождена пылающим огнем и удерживалась силами самой Земли. Сфера получилась невыразимо прекрасной, и Тсолтан ощутил странную печаль, когда прятал ее в алтаре. Эта печаль почти лишила его радости, которую он испытал, захватив имя.
Но теперь он утерял его. Гнев ф'дора был ужасен. Он не нашел ни сияющей сферы, ни свитка, сделанного Дающим Имя. Сохранились лишь кусочки шелка — все уничтожил небольшой взрыв. Тсолтан принялся лихорадочно собирать оставшиеся фрагменты, пытаясь найти запись мелодии, но на обрывках ткани не осталось ничего.
Безумный крик ярости заполнил огромное помещение. Обсидиан на стенах покрылся многочисленными трещинами. Слуги Тсолтана со страхом ждали его зова, но в зале воцарилась тишина. Однако спустя несколько мгновений их страхи превратились в настоящий ужас. Они почувствовали, как на них спускается мрак, ощутимый и холодный, точно плотный туман.
Тсолтан призвал Шингов.

4

РАПСОДИЮ МУЧИЛО кошмарное сновидение, когда огромная сильная рука зажала ей рот, и девушка открыла глаза. Ее сердце стучало так громко, что она испугалась, как бы оно не вырвалось из груди. Но, как и крик, остановленный ладонью Грунтора, сердце осталось на своем месте, продолжая в панике колотиться о ребра.
— Ш-ш-ш, мисси. Не двигайся. Замри на месте, дорогуша, и не шуми, ладно? — Голос великана был совсем тихим.
Рапсодия кивнула. Грунтор убрал руку и отошел от нее.
Она почувствовала вдалеке грохот. Девушка попыталась что-то разобрать сквозь завывание ночного ветра, и вскоре ей показалось, будто она различает далекий стук копыт множества лошадей, скачущих во весь опор.
Она осторожно повернулась на бок, стараясь не высовываться из кустов, где несколько часов назад забылась беспокойным сном. Костер давно погас.
В полосе лунного света рядом с нею стоял на коленях Грунтор, загораживая горизонт своим огромным телом. Он весело вынимал оружие из висящих за спиной ножен, с любовью осматривал в тусклом свете каждый клинок, что-то тихонько напевая себе под нос. Затем, двигаясь совершенно бесшумно, он исчез.
— Ты неплохо выполняешь указания, Рапсодия, — раздался откуда-то сверху тихий голос.
Рапсодия сдавленно вскрикнула и быстро улеглась на землю. Вокруг царил полнейший мрак.
— Грунтор сказал, чтобы ты не шевелилась. Ради твоей же пользы.
Рядом со своей головой она ощутила слабое движение воздуха, и темнота закружилась у нее перед глазами. Акмед, низко склонившись к земле, стоял рядом с Рапсодией.
— Конечно, если пожелаешь, можешь стать мишенью. В конце концов, эти идиоты, которые вскоре появятся здесь, — твои друзья.
— Майкл? — прошептала она, и ее голос заметно дрогнул.
Из-под капюшона на нее задумчиво взглянули два разных глаза, затем Акмед повернулся в том направлении, куда скрылся Грунтор. Рапсодия слышала слабый напев, напоминающий жужжание насекомых; потом Акмед снова посмотрел на нее. Когда он заговорил, его голос звучал немного хрипло:
— Это его люди, но Майкла с ними нет.
— Откуда ты знаешь? Он едва слышно зарычал:
— Может, встанешь, помашешь рукой, позовешь его? Уверен, он будет рад тебя видеть, если, конечно, находится здесь.
— Я… извини, — прошептала Рапсодия, стараясь справиться с охватившим ее страхом.
Ответа не последовало. Она немного подождала. Ее собеседник исчез.
— Акмед?
Налетел порыв теплого ночного ветра, бросил ей в лицо пряди длинных золотых волос и сухие листья кустарника. Рапсодия закрыла глаза. Грохот копыт становился все громче; всадники были уже совсем рядом. Она попыталась не открывать глаз, но обнаружила, что невольно ищет на небе звезды. Рапсодии ничего не оставалось, как слушать и ждать.

Карволт, помощник Майкла, придержал лошадь, которая тут же перешла на шаг, и сделал знак остальным, что следует соблюдать осторожность. Ночной ветер шевелил высокую высохшую траву; на многие мили вокруг ничего больше не было.
Тем не менее Карволт явственно ощутил, как его лошадь охватил страх, который обычно означал появление опасности, хотя мог оказаться и обычным проявлением усталости. Они преодолели огромное расстояние — уж слишком яростной была реакция Майкла на весть о том, что Рапсодии удалось ускользнуть. Остальные девятнадцать всадников также придержали своих скакунов.
Черные глаза Карволта внимательно осматривали просторы Широких Лугов, он прислушивался к тяжелому дыханию уставших лошадей и негромким репликам солдат. Ветер шевелил его слипшиеся волосы, ласкал шею, но вместо того, чтобы высушить обильный пот, заставил его задрожать от озноба. Карволт решительно тряхнул головой; вокруг не было никаких признаков людей, лишь колышущаяся трава и длинные тени под тусклым светом полной луны.
Он рассеянно оттянул ворот кольчуги: на шее уже появились следы раздражения. Потом обернулся к своим людям. Некоторые из них устало склонились к гривам лошадей, другие вытащили из седельных сумок фляги и принялись жадно пить. Карволт потрепал загривок коня, почувствовал, что тот все еще дрожит, и внимательно огляделся по сторонам. Ничего.
— Осторожно, — негромко приказал он; Карволт принадлежал к той категории людей, которым каждое слово дается с трудом. — Моя лошадь чего-то боится. Как ваши?
Словно в ответ на его вопрос, раздался оглушительный, чудовищный вопль, боевой клич, полный гнева и презрения, торжества и свирепости. А потом с невероятной быстротой явился и тот, кто его издал.
Свет летней луны лишь частично озарял человека-чудовище, невероятную гору мышц, закованную в броню, оскаленные клыки, когти. Человеко-зверь со скрежетом водил одним сверкающим клинком по другому. На мгновение остановившись, он закинул вверх голову и захохотал, и эти звуки показались ночным всадникам еще более страшными, чем боевой клич.
Лошади поднимались на дыбы, сбрасывая и топча своих всадников, а потом, охваченные паникой, понеслись прочь по лугу, оглашая ночь отчаянным ржанием. Это произошло в считанные секунды. Один из неудачливых солдат не успел вынуть ногу из стремени, и лошадь утащила его за собой. Еще несколько секунд его вопль нарушал тишину ночи, но смолк задолго до того, как лошади исчезли из виду.
— Насколько я понимаю, ваш ответ — да. — Карволт, успевший подняться на одно колено после того, как вылетел из седла, медленно повернулся назад.
К нему приближалось нечто, подобное частице ночи. Когда расстояние между ними сократилось, Карволт разглядел мужчину в длинном плаще с опущенным капюшоном и лицом, скрытым вуалью. Так, наверное, выглядел бы усталый ветер. Карволт отступил назад, споткнулся о распростертое тело своего товарища, едва не упал и положил дрогнувшую руку на рукоять меча. Потом бросил быстрый взгляд через плечо, прикидывая расстояние до упавшего седла и седельных сумок, которые могли бы послужить хоть каким-то укрытием. Слева доносился жуткий скрежет металла, то и дело с глухим стуком на землю падали тела, а великан продолжал хохотать.
Карволт отступил еще на несколько шагов. Его била дрожь, но он изо всех сил старался сохранять спокойствие. Он видел, как его соратники, окончательно потерявшие голову, обратились в бегство, но хохочущий великан продолжал собирать свою страшную жатву, без промаха швыряя в них бесчисленные клинки, — никому не удалось спастись. Даже в самых ужасных кошмарах или во время кровавых сражений под предводительством Майкла, Ветра Смерти, Карволт не мог себе такого представить. Наконец он выпрямился и вытащил меч.
Карволт медленно отступал назад, не спуская глаз с безмолвной тени, чей плащ трепетал на ветру.
Человек в плаще двигался стремительно и ловко, на мгновение останавливаясь возле каждого из упавших, умело забирая оружие у них из рук, терпеливо, спокойно и даже небрежно отражая последние попытки напасть на него. И хотя Карволт знал, что эти люди наносили удары изо всех сил, ему вдруг показалось, что солдаты сами протягивают человеку-тени свое оружие. Тот перемещался так быстро, что Карволт не всегда успевал следить за ним глазами.
Вот он вонзил кинжал кому-то в ухо — уважительно, почти милосердно. Вот он прошел мимо распростертых на земле людей, скользя подобно ангельскому духу, протянул руку одному солдату, точно давно потерянному другу, выхватил у него оружие и вернул его неуловимым движением, вонзив клинок тому под мышку. Вот почти нежным движением слегка приподнял голову другого, чтобы перерезать ему горло. Он дарил смерть с невиданной быстротой и легкостью, небрежно меняя руки, не делая пауз и не напрягаясь. И хотя Майкл называл себя Ветром Смерти, только теперь Карволт увидел, что такое истинный ветер, несущий смерть.
Время для Карволта остановилось, когда он понял неизбежность собственной смерти, и его охватило облегчение, словно на плечи упал легкий и теплый плащ. Отстраненно, почти равнодушно он ощутил, как натянулась у него кожа вокруг глаз и на лбу. Он знал, что на лице его застыло выражение полнейшего ужаса, которое он столько раз видел на лицах своих жертв, хотя сам сейчас почти не испытывал страха.
Когда человек в капюшоне прикончил последнего из его товарищей и двинулся к нему, Карволт вдруг поразился: как удавалось всем тем людям, которых он успел предать смерти за все прошедшие годы, сражаться до самого конца? Особенно — женщинам; особенно — если это были матери, пытающиеся защитить своих детей… Сейчас все его навыки, все долгие годы тренировок — все это мгновенно обратилось в ничто перед лицом неминуемой смерти.
Собрав остатки воли и прекрасно понимая, что это напрасно, Карволт взмахнул трезубцем, который когда-то принадлежал его отцу. Человек в плаще стоял теперь над ним. Карволт был уверен, что глаза из глубины капюшона смотрят на него с сочувствием. Изящная, но сильная ладонь сомкнулась на его руке, сжимавшей рукоять трезубца. Послышался тихий, вежливый голос:
— Позвольте мне.
В сгущающихся сумерках Карволт уловил легкое движение, и трезубец поменял владельца. Миг — и тонкий тройной клинок вошел в его грудь.
В последние секунды жизни Карволт с удивлением отметил полное отсутствие боли. Стоящая перед ним тень без малейших усилий вытащила клинок из раны. Тело Карволта стало невесомым. На глаза упала пелена. До его слуха донеслись лишь слова, которыми обменялись великан с убийцей.
— Сам решил его прикончить, сэр?
— У него любопытный клинок. Присоедини его к своей коллекции.

Вернувшись в лагерь, Грунтор нашел Рапсодию на том же самом месте — она сидела совершенно неподвижно и смотрела прямо перед собой. Великан оттолкнул в сторону тело солдата, упавшего рядом с нею, протянул огромную руку и помог девушке подняться на ноги.
— С тобой порядок, мисси?
Болг пошел следом за Рапсодией, не сводя с нее глаз.
Та едва заметно кивнула, осматривая поле боя. Потом вздрогнула и обхватила себя руками, словно ей вдруг стало холодно, но больше никак не выразила своих эмоций.
— Убедительное доказательство твоего очарования, — с мрачной улыбкой заметил Акмед. — Похоже, они погибли для того, чтобы еще раз посмотреть на тебя.
Рапсодия остановилась возле тела Карволта. Мужчины смотрели на ее застывшую тонкую спину. Потом она присела, взяла труп за плечо и слегка повернула его, чтобы получше разглядеть лицо. И тут на нее накатила сокрушительная волна ненависти.
Она вскочила на ноги и нанесла на удивление сильный удар носком сапога прямо в голову Карволта. Все новые и новые пинки сыпались на бездыханное тело. Задыхаясь от ярости, Рапсодия орала отвратительные ругательства.
— Во дает! — восхитился великан. — Неплохо для такой милашки! Похоже, она была знакома с этим парнем.
Акмед улыбнулся:
— Пусть она отвесит ему еще пару тумаков, а потом попробуй оторвать ее от мертвеца. Нам пора в путь.

Дым от костра низко стелился в утреннем воздухе, сливаясь с рассветным туманом. Девушка еще не вернулась к костру. После того как они разбили лагерь, она отошла к краю луга. Впрочем, Акмед чувствовал ее присутствие — сердце Рапсодии билось медленно и ровно. Она явно не собиралась никуда бежать. Он подбросил в костер хворост и помешал похлебку, которая готовилась в котелке, висящем над огнем.
Несколько раз за долгий ночной переход Грунтор спрашивал Рапсодию, все ли с нею в порядке, и всякий раз она вежливо кивала, глядя прямо перед собой и продолжая шагать дальше. Как предполагал великан, девушка тяжело переживала жестокую расправу с солдатами Майкла, однако Акмед был склонен считать, что она пустилась в путешествие по запутанным дорогам своего сознания, гораздо более трудным, чем каменистые поля, по которым они шли. В любом случае, для него это не имело значения.
Они не могли не взять ее с собой. Акмед пришел к такому выводу после первого спора с Грунтором, как только они вышли из Истона. Теперь он окончательно уверился в своей правоте. Его мало интересовала безопасность Рапсодии: ее счеты с Бесполезным Дыханием не имели к нему ни малейшего отношения. Гораздо важнее другое: пока девушка находилась рядом, у него оставались шансы выяснить, что же произошло с его именем.
Невидимое удушающее кольцо, которое Акмед носил с тех пор, как ф'дор овладел его истинным именем, исчезло — словно его никогда и не существовало. В тот самый момент, когда уличная девчонка произнесла свои глупые слова в прохладе истонского переулка, Брат освободился от рабского ошейника; более того — он стал другим человеком. Рапсодия изменила не только его имя, но и его сущность — опасное умение для девушки, чьи действия иначе как идиотскими не назовешь. Ее сила должна быть огромной, колоссальной — ведь ей удалось подчинить себе волю ф'дора. Могущественная дура, ЧУДОТВОРЯЩАЯ. Акмед раздраженно фыркнул.
Как бы то ни было, новое имя не лишило его врожденного таланта. Как и прежде, в его сознании раздавалось биение сердец миллионов людей, которое не прекращалось ни на мгновение, даже во сне, и преследовало его с самого рождения.
Тем не менее ряд деталей, которые появились после смены имени, еще предстояло уточнить. И поэтому также необходимо было держать девушку при себе — во всяком случае до тех пор, пока они не доберутся до цели. Чтобы не осталось никаких незавершенных дел или вопросов, требующих ответа. До пленения имени Брат был не только хозяином своей судьбы, но и судьбы всякого человека, которого выбирал. Возможно, действия Дающей Имя вернули его в прежнее состояние, но полной уверенности у него не было; теперь он ничего о себе не знал. Многие испытали бы благодарность за столь чудесное спасение. У Акмеда оно вызвало раздражение.
До него долетел тихий приятный мотив, подхваченный утренним ветром, и этот звук ослабил пульсацию крови, помог очистить разум. Девушка пела. Оранжевый луч пыльного солнечного света пронзил синюю мглу утра, озарив дымный туман, расстилающийся вокруг. Акмед быстро повернулся. Грунтор только что проснулся и, словно зачарованный, смотрел в ту сторону, где находилась девушка. Великан покачал головой, словно стряхивая сон, и повернулся к Акмеду:
— Что это такое?
Человек, которого теперь звали Акмед, Змей, невозмутимо размешивал похлебку.
— Молитва.
— Чего?
Акмед яростно ударил ложкой по краю котелка:
— Она из народа лирингласов, они — Певцы Неба и приветствуют песней встающее и заходящее солнце и звезды.
На лице великана появилась широкая улыбка.
— Ого! И откуда ты такое знаешь? Акмед пожал плечами и ничего не ответил.
Между дракианами и лиринами существовали наследственные связи, но он посчитал эту информацию недостойной упоминания.
Вскоре песня смолкла, а вместе с ней исчезло и хрупкое ощущение благополучия, которое она принесла. К тому моменту, когда Рапсодия вернулась в лагерь, на лице Акмеда вновь появилось хмурое выражение. А вот лицо Рапсодии лучилось радостью — вчерашней тоски как не бывало.
— Доброе утро! — сказала она и улыбнулась. Великан улыбнулся в ответ:
— Доброе, мисси. Тебе лучше?
— Да, спасибо. Доброе утро, Акмед! — Она не стала ждать ответа, а села рядом со своими вещами и принялась затягивать кожаные ремешки на сумке. — И благодарю вас обоих — вчерашней ночью вы мне здорово помогли.
На горизонте, за спиной Рапсодии, появилось солнце, окутав девушку розовато-золотистыми лучами, отчего ее волосы ослепительно заблестели. Вытащив из кармана краюшку хлеба, она стряхнула крошки с белой муслиновой рубашки, испачканной травой и глиной, и протянула его своим спутникам, предлагая разделить. Увидев, что они молча отвергают ее предложение, Рапсодия принялась за еду.
— Ешьте побыстрее, — сказал Акмед, наливая похлебку в две побитые металлические кружки. — Сегодня нам предстоит долгий путь.
Рапсодия даже перестала жевать:
— Нам? Сегодня? О чем ты говоришь? Дракианин протянул одну кружку Грунтору, вторую поднес к губам, так ничего и не ответив.
— Я думала, все люди Майкла убиты, — заметила девушка.
Акмед опустил кружку:
— Неужели все Дающие Имя так любят делать скоропалительные выводы? У него много людей. Мы уничтожили лишь один отряд. Ты и в самом деле считаешь, что он больше никого за тобой не послал? — И, не глядя в сторону Грунтора, который явно хотел что-то сказать, Акмед вновь принялся пить.
Рапсодия побледнела. Затем тревога уступила место задумчивости.
— Как далеко до Дерева?
— Не более двух недель, если погода не ухудшится.
— И вы по-прежнему хотите, чтобы я шла с вами? Акмед покончил с похлебкой и встряхнул кружку над огнем. Затем он принялся быстро собирать вещи, и вопрос Рапсодии остался висеть в воздухе. Наконец дракианин закинул за спину мешок и оружие, а сверху надел черный плащ.
— Если сможешь не отставать и не будешь болтать, я обдумаю твой вопрос.

Они шли выматывающим, стремительным шагом, преодолевая без привалов большие расстояния и останавливаясь лишь ненадолго. Часто они продолжали идти и после наступления темноты — если Акмед успевал разведать путь. У Рапсодии сложилось впечатление, что он каким-то образом реагирует на присутствие других живых существ, людей или животных.
Иногда приходилось прятаться по несколько часов, дожидаясь, когда группа вовремя замеченных путешественников скроется из виду. Тогда Рапсодия старалась хотя бы немного вздремнуть — никто не знал, удастся ли поспать ночью. Иногда они шли не останавливаясь целый день, если путь был свободен. Мужчины привыкли путешествовать именно так, и Рапсодия неплохо выдерживала их темп. Лишь иногда она чувствовала, что ей необходимо хотя бы немного отдохнуть. Однако прошла неделя, и Рапсодия поняла, что втянулась и может, не отставая, следовать за Акмедом и Грунтором. Путешествие продолжалось почти в полном молчании.
Наконец в полдень двенадцатого дня Акмед показал на юг и остановился. Они с Грунтором обменялись несколькими словами на языке, которого Рапсодии еще не приходилось слышать. Потом Грунтор повернулся к ней:
— Ну, мисси, пробежимся миль десять?
— Пробежимся? Мы еще не останавливались на ночлег. Не думаю, что я смогу…
— Ой боялся, что ты так скажешь. Тогда иди сюда. — Он наклонился и похлопал себя по плечу.
Рапсодия недоуменно посмотрела на него. Усталость мешала ей сосредоточиться. Потом до затуманенного сознания дошло, что великан предлагает пронести ее на спине. От одной только мысли о бесчисленных рукоятях, торчащих во все стороны, Рапсодия содрогнулась. С тем же успехом можно лечь спать на мечах.
— Нет. Извини. Я не могу.
Акмед резко повернулся к ней, и под капюшоном сверкнули недовольные глаза.
— Мы уже почти на месте. Выбирай: либо мы оставим тебя здесь, либо ты снизойдешь и примешь помощь Грунтора. Лес уже виден, но его защитники прячутся. Наступило дурное время; они не станут рисковать и уничтожат любых странников, которые посмеют приблизиться к их передовым постам.
Рапсодия огляделась. Она понятия не имела, где они оказались, да и леса не видела. Уже не в первый раз за время совместного путешествия она подумала о том, чтобы расстаться с Акмедом и Грунтором, — кто знает, возможно, ей удастся найти не таких опасных спутников. Однако она не забыла, как они спасли ее и ни разу не пытались причинить вред или как-то обидеть. Более того, по-своему они о ней заботились. Поэтому она постаралась забыть о своем раздражении и согласилась:
— Ладно, но сначала, пока у меня еще есть силы, я буду идти сама, хорошо?
— Прекрасно, мисси, скажешь, когда устанешь. Она закатила глаза:
— Я уже много дней как устала. Я сообщу тебе, когда не смогу идти дальше.
— Договорились, — кивнул великан.

Луна была на ущербе. Она низко зависла над горизонтом, окаймленная кровавым туманом, молчаливым наблюдателем, вызванным ф'дором.
Зов пришел из глубин темного храма. Он вырвался из пирамидального Шпиля, который черным клинком выделялся на фоне бледного ночного неба.
Высокий обелиск был чудом архитектурной мысли, шедевром человеческих рук и природы. Тысячи тонн базальта и обсидиана стрелой уходили в темноту, окружающую скрытую от посторонних глаз пещеру в Высоких Пределах. Этот хребет угрожающе взметнулся ввысь на северной границе горных кряжей Серендаира. Игла гигантской твердыни уходила на милю под землю. Темный монолит, пронзающий бегущие по небу тучи, гордо и дерзко устремлялся ввысь. Его венчало изображение одинокого глаза. Когда началось монотонное пение, обрывки тягучего тумана, плавающие во влажном воздухе над Шпилем, мгновенно исчезли; глаз очищался и готовился.
Древние слова Призыва, произнесенные темным жрецом возле алтаря, на котором совершались кровавые жертвоприношения, звучали на языке Преждевременья, первичной эры, когда появились на свет элементы Вселенной. Эти слова символизировали самые древние и важные из всех связей: звенья между огнем и расой ф'доров, которая от него произошла.
Извращенные, алчные существа с обманчивой, завистливой сущностью, ф'доры — те немногие, кто уцелел, — имели общее желание: поглотить окружающий мир, точно огонь, из которого они вышли. Ф'доры не имели телесной оболочки, они пользовались чужими телами, выпивая из них все соки, — так пламя поглощает топливо, уничтожая его.
Демон-дух, который мертвой хваткой вцепился в Тсолтана, бывшего в мире людей Верховным жрецом Богини Пустоты, терпеливо продвигался к вершинам власти. С момента своего рождения в огненном чреве Земли он имел достаточно времени, чтобы тщательно обдумать каждый шаг, безошибочно занимая тела тех людей, которые были не в состоянии противиться ему и позволяли постепенно набирать силу.
Так, медленно, но верно, переходя из одного тела в другое, он накапливал могущество. И ждал — ждал подходящего момента, когда уже ничто не сможет помешать ему добиться поставленной цели. Овладение Тсолтаном стало удачным ходом. Это произошло в то время, когда тот был еще рядовым жрецом. Двойственность природы демона помогла сделать его вдвойне сильным, дала возможность объединить стратегические задачи с внутренним стремлением к поглощению. Живущий то в мире обычных людей, то переходящий во владения черного огня, Тсолтан существовал на двух уровнях — как человек и как демон.
Но теперь ни на одном из них он не имел власти над Братом.
На земле вокруг Шпиля собралась роса. Густой туман наполнил теплый воздух летней ночи. Потоки воздуха сплетались и расплетались, возникали тучи, которые в ярком свете полной луны казались больше и длиннее. Затем они стали складываться в человеческие силуэты.
Сначала возник один, потом несколько, и вскоре их стало уже множество — блестящие фигуры, формирующиеся под немигающим глазом обелиска. Они были одеты как сам Брат, вот только под их капюшонами, на том месте, где должно было находиться лицо, прятался полнейший мрак. Сперва их тела под рожденной из тумана одеждой были тонкими и скелетообразными, но по мере того, как продолжалось монотонное пение демона, обретали плоть, обрастали сухожилиями и мышцами. Вот уже появились когти с огненными кончиками, указывающими на их демоническое происхождение… Тысяча Глаз ф'дора. Шинги.
Тсолтан, дрожа от напряжения и радости, наблюдал, как они собираются под взором глаза на обелиске. Они, трепеща, висели в воздухе, поглощая все больше и больше энергии, которой делился с ними их создатель, и становились все сильнее и сильнее, по мере того как его могущество убывало.
Теперь под их пустыми капюшонами изредка что-то поблескивало. Возможно, лунный луч отражался от сгустка тумана — но, скорее всего, то были отражения хрусталика огромного глаза, который они сейчас формировали. Только что они находились в мире живых людей, а в следующий момент переместились в мир духов. Переносясь из одного в другой, подобно своему создателю, Шинги ждали. Они были эфемерны, точно ветер, но вовсе не столь скоротечны; когда они отправлялись на поиски жертвы, то становились безжалостнее времени и не ведали пощады, подобно смерти.
Тсолтан вцепился в алтарь. Его сила убывала, как ущербная луна в далеком небе. Скоро Тысяча Глаз устремятся вперед, неустанно обыскивая пространство, — и так будет продолжаться до тех пор, пока они не найдут свою жертву. И тогда ее участь будет ужасной.
Демон-жрец задрожал, когда на него накатила волна слабости. Шинги унесут с собой почти всю его жизненную силу, он серьезно рискует. Колени его подломились — сперва одно, потом второе. Хотелось бы знать, оценит ли Брат его жертву. Тсолтан упал, и его голова стукнулась об обсидиановый пол. Он рассек себе лоб, и на камень пролилась кровь — знак, вполне соответствующий моменту.
— Брат… — прошептал он немеющими губами. — Найдите его…
Тсолтан, Верховный жрец, человек и симбионт демона-духа, перекатился на спину и уставился в темноту. Высоко над ним Шинги развернулись по ветру и унеслись прочь, подгоняемые немигающим взглядом одинокого ока.

5

В ТЕХ РЕДКИХ СЛУЧАЯХ, когда Акмед считал, что они могут развести костер, Рапсодия старалась спать как можно ближе к огню. Несмотря на обжигающий жар лета — даже ночи оставались теплыми, — дым и негромкое потрескивание действовали на нее успокаивающе. Они напоминали о доме, где она уже так долго не была.
Возле огня изменялись голоса ее снов. Они больше не повторяли глумливых речей Майкла и его приспешников, а возвращали девушку в далекое прошлое, к тем счастливым дням и ночам, что она провела возле родного очага. Теперь, когда Рапсодия постоянно находилась на свежем воздухе, ее сон стал крепким, а воспоминания о прошлом приносили в ее душу радость и спокойствие, а не страх…
… — Мама, расскажи мне о великом лесе.
— Сначала залезай в лохань. Вот, возьми меня за руку. Мыльные пузыри блестели в свете очага, превращались в разноцветные шарики, взмывали к потолку, а потом вдруг исчезали. От воды поднимались волны тепла, смешиваясь с жаром очага. А мать улыбалась.
— Что ты положила в воду сегодня?
— Сиди спокойно. Я положила лаванду, вербену лимонную, плоды шиповника, снежный папоротник…
— Снежный папоротник? Мы же его ЕДИМ!
— Совершенно верно. Я ведь вовсе не купаю тебя, на самом деле я варю суп.
— Мама, перестань меня дразнить. Пожалуйста, расскажи мне про лес! Лирины, которые там живут, похожи на нас?
Мать опустилась на корточки рядом с металлической лоханью, держась руками за край. На ее лице появилось безмятежное выражение, и глаза затуманились от воспоминаний — так бывало всегда, когда она задумывалась о прошлом.
— В некоторых отношениях — да. Они выглядят так же, как и мы. Во всяком случае, они похожи на нас больше, чем люди, вот только их цвета — иные.

Предыдущая страница 4 Следующая страница


5 Элизабет Хэйдон

— В каком смысле?
— Больше соответствуют лесу, где они строят свои дома. Наши — открытому небу и полям, где селится наш народ, лирингласы. — Мать легко дернула за ленту, и золотые волосы Рапсодии рассыпались по плечам. — Например, если бы ты жила в лесу, то твои красивые золотые волосы, которые так любит отец, скорее всего были бы каштановыми или красновато-коричневыми. А вот зеленые глаза остались бы прежними. Природа наградила бы тебя более темной кожей — так легче сливаться с листвой, ходить по лесу, чтобы никто тебе не замечал.
На голову Рапсодии обрушился водопад теплой воды, и она принялась отфыркиваться.
— Мама!
— Извини! Я не ожидала, что ты так резко повернешься. Посиди хотя бы немного спокойно.
— А у лесных лиринов есть маленькие девочки?
— Конечно. И маленькие мальчики. И женщины, и мужчины, и дома, и города. Просто они не такие, как те, в которых живем мы.
— А я их когда-нибудь увижу? Для меня наступит Год Цветения, и я пойду в лес, как ты когда-то?
Материнская ладонь ласково погладила щеку Рапсодии, а грусть в глазах стала еще заметней.
— Посмотрим. Мы живем среди людей, дитя мое; здесь наш дом. Твой отец может не захотеть, чтобы ты следовала обычаям моей семьи, в особенности если для этого тебе придется надолго нас покинуть. И кто станет винить его за это? Что мы будем делать без нашей девочки?
— Но среди лиринов мне не будет грозить опасность, правда, мама? Они не станут ненавидеть меня за то, что я наполовину человек?
Мать отвернулась.
— Никто не будет тебя ненавидеть. Никто. — Она развернула большое мягкое полотенце. — Вставай, малышка, вылезай наружу, только не упади.
Волна холодного воздуха, ощущение мягкой ткани на влажной коже. А потом теплая ночная рубашка и материнские руки…
— Садись ко мне на колени. Я расчешу тебе волосы.
— Расскажи о лесе, пожалуйста. Глубокий, почти музыкальный вздох.
— Он огромен — больше, чем ты можешь себе представить, — и полон запахов и звуков жизни. Ты никогда не видела столько разных цветов, даже во сне. Его песня звучит в каждом существе, которое там живет. Люди называют его Зачарованным Лесом, потому что многие растения и существа, которые его населяют, им незнакомы, но лирины знают его истинное имя: Илессан, священное место. Если ты когда-нибудь заблудишься, лес примет тебя, потому что в тебе есть кровь лиринов.
Потрескивание огня. Мерцающие отблески в золотых волосах…
— Расскажи мне о реке Виндершин, озере Сердечного Желания и Серой Скале. И о Дереве… мама, расскажи мне о Сагии.
— Ты знаешь эти истории лучше, чем я.
— Ну пожалуйста.
Ласковая ладонь погладила волосы.
— Ладно, я расскажу тебе о Сагии, а потом придет время молитвы. Великое Дерево растет в самом сердце леса Илессан, в северной его части. Оно такое высокое, что разглядеть его нижние ветви почти невозможно. А вершину видят лишь птицы, потому что она касается неба. Утверждают, что оно растет в том месте, где берет начало само Время, где свет звезд впервые коснулся Земли. Возраст Сагии так велик, что его невозможно себе представить. Иногда его называют Дубом Глубоких Корней, потому что его корни достигают тех мест Земли, где началось Время. Говорят, что стволовые корни идут вдоль Оси Мира, а меньшие проросли сквозь весь Остров, связывая Сагию со всем, что растет. В том, что касается Великого Леса, это так и есть — именно могущество Сагии создает песнь Илессан, которая охраняет лес… А теперь пойдем: солнце садится. Прохлада вечернего ветерка, чернильные разводы туч на горизонте, светло-голубое небо. Сияние яркой звезды, встающей над полями и долинами бескрайней холмистой земли. Нежная чистота материнского голоса, собственные неуклюжие попытки верно вывести мелодию. Одинокая прозрачная слеза, стекающая по щеке матери…
— Очень хорошо, малышка, у тебя уже получается. Ты знаешь, как называется вот та яркая звезда?
— Конечно, мама; это Серен, в честь которой названа наша страна.
Теплое, сильное материнское объятие…
— Это и ТВОЯ звезда, малышка; ты родилась под ней. Ты знаешь, как сказать «путеводная звезда» на нашем языке?
— Ариа?
— Хорошо, очень хорошо. Помни, хотя ты живешь среди людей и тебе дали человеческое имя, ты — потомок гордой и благородной расы, у тебя есть лиринское имя. В тебе живет музыка неба; ты — одна из его детей, как и все лирины. Серен находится в южной части неба, над лесом Илессан. Если все отвернутся от тебя, там тебя всегда примут как родную. И если ты посмотришь на небо, то обязательно найдешь свою путеводную звезду и никогда не собьешься с пути, никогда…
Плечо сжала сильная жесткая рука, и Рапсодия ощутила терпкий дым костра. Холодный утренний воздух вокруг. И глубокий голос звенит в ее ушах, вытесняя приятные воспоминания:
— Мисси? Просыпайся.
«И если ты посмотришь на небо, то обязательно найдешь свою путеводную звезду, и никогда не собьешься с пути, никогда…»
Рапсодия села, стараясь не упустить ускользающие воспоминания. Бесполезно: сон растворился. Она с трудом подавила рыдания и решительно встала, отряхивая с плаща траву и листья.
— Я готова.

Они видели лиринский лес уже несколько дней, прежде чем Рапсодия поняла, что перед ней именно он.
Поначалу, когда она впервые заметила его на южной стороне Широких Лугов, у самого горизонта, она не сомневалась в том, что по ошибке они забрались слишком сильно на восток и что широкое, темное пространство — это берег моря. Как и от моря, от леса расходились мерцающие волнообразные потоки теплого воздуха, придавая ему мистический ореол, хотя до самого леса было еще далеко. Несмотря на все материнские рассказы, Рапсодия никак не ожидала, что лес окажется столь громадным и что от него будет исходить ощущение поражающей воображение силы.
В полдень путники прятались в зарослях кустарника посреди огромного луга, когда Рапсодия вдруг сообразила, что означает эта бесконечная темная полоса. Повинуясь импульсу, словно зачарованная, она встала и посмотрела в сторону огромного леса. Мощная рука Грунтора тут же схватила ее за край плаща и вернула в кусты.
— Ты что, рехнулась? Пригнись.
Девушка сердито высвободилась и оттолкнула его руку:
— Пусти. Что с тобой? Здесь никого нет, и я хочу посмотреть на лес.
— Сядь! — послышался скрипучий голос у нее за спиной.
Голос Акмеда прозвучал так властно, что Рапсодия не посмела протестовать. Спрятавшись за высоким кустом и слегка приподняв указательный палец, тот смотрел на запад.
— Иначе они тебя увидят.
Послышался легкий шорох ветра, и наступила тишина. Прошло несколько долгих мгновений. Рапсодия вновь обернулась и увидела, что Акмед, закрыв глаза, к чему-то прислушивается. Девушка посмотрела на запад и опять увидела лишь, как волнуется под порывами ветра высокая трава. И больше ничего.
Затем — ближе, чем она могла себе представить, — из-за кустарника показалось лицо, по цвету настолько схожее с высохшей зеленью, что его было почти невозможно заметить. Коричнево-золотистые волосы слегка шевелил ветер, и они сливались с травой. Черты этого лица показались Рапсодии такими знакомыми, что горло у нее перехватило от нахлынувших воспоминаний.
Большие миндалевидные глаза, высокие скулы, прозрачная кожа, хрупкое телосложение, длинные руки и ноги… Это же лирин! Кожа смуглее, чем у ее матери… Возможно, им повстречались лиринведы, кочевники, которые не любили ни леса, ни поля — их домом была степь.
Неожиданно она поняла, что рядом с разведчиком, среди волнующейся высокой травы, находится множество других лиринов. Солнце закрыла туча, на поле упала тень, и в наступившей полутьме Рапсодия заметила блеск четырех десятков глаз. Потом они исчезли.
Рапсодия боялась шевельнуться, но боковым зрением углядела, как рядом с нею сверкнул в траве металл. Акмед потянулся за квелланом, бесшумный, словно пролетевшая над головой туча. Спустя миг грозное оружие лежало у него в руках, однако он еще не выбрал цели.
Грунтор убрал руку с плеча Рапсодии. Сердце ее упало — не приходилось сомневаться, что великан не задумываясь тоже применит оружие. Девушку охватил панический страх. Требовалось немедленно найти выход из почти безнадежной ситуации.
Человек в капюшоне пока не начинал метать свои диски, и Рапсодия сочла это хорошим знаком — может быть, Акмед вовсе не хочет устраивать здесь кровавую баню.
Однако, после того как два ее спутника расправились с людьми Майкла, она не сомневалась, что их не слишком беспокоит численное превосходство противника. И все же они находились на земле лиринов. Кто знает, какими преимуществами те обладают?..
Кроме того, Рапсодия не знала, чью сторону ей выгоднее занять в надвигающемся конфликте. Хотя Акмед и Грунтор спасли ее и никогда не пытались ей причинить вреда, Рапсодия им не слишком доверяла. Расправа, которую они учинили над солдатами Майкла, заставила девушку относиться к ним с опаской, граничащей с благоговейным ужасом.
А вот лирины — ее народ, с которым она ощущает глубокую внутреннюю связь. Тем не менее для них она чужая. Возможно даже, они посчитают ее врагом. «Лес уже виден, — сказал тогда Акмед. — Но его защитники прячутся. Сейчас дурное время; они не станут рисковать и уничтожат любых странников, которые посмеют подойти к их передовым постам».
В любом случае Рапсодия понимала, что ее жизнь ничего не стоит. Послышался негромкий щелчок — Акмед зарядил свое оружие.
Сухая ветка, подхваченная порывом ветра, ударила Рапсодию по лицу. Девушка закрыла глаза — она знала, что сейчас со всех сторон посыплются мелкие семена. Когда она готовилась стать Дающей Имя, ей пришлось заняться изучением различных растений. Эта высокая трава носила название гимиалация — так говорил наставник. Она росла на лугах и служила пищей для всех, кто живет на открытых пространствах. Истинное имя травы…
ЕЕ ИСТИННОЕ ИМЯ. Ощущение опасности исчезло — Рапсодия получила удивительно простой ответ на свой сложный и страшный вопрос. Она начала шептать.
— Гимиалация, — произнесла она на музыкальном языке Дающих Имя. — Гимиалация, гимиалация, гимиалация…
Ее кожа тихонько загудела, естественные вибрации изменились, стали пульсирующими и начали расходиться во все стороны.
Рапсодия почувствовала, как Акмед протянул руку и коснулся ее спины; она ощутила неуверенность в его движении и поняла, что он ее не видит. Ей удалось слиться с окружающей травой, как это делали лирины. И даже еще сильнее — во многих отношениях она СТАЛА луговой травой.
Рапсодия протянула назад дрожащую руку и нащупала ладонь Акмеда. Она сжала его пальцы, затянутые в тонкую ткань перчатки, продолжая напевать монотонную песнь травы.
— Я — гимиалация. Акмед, Змей, — гимиалация.
Снова и снова она шептала имена, растворяясь в простой мелодии повторяющейся песенки, сливаясь с ветром, с летящими над головой облаками. Она почувствовала ответное пожатие. Акмед показывал, что понял ее намерения.
Он прошептал что-то на незнакомом языке, и Грунтор повернулся к Рапсодии. Теперь ей будет труднее: она не знала истинного имени Грунтора.
Впереди зашелестела трава. Лирины сокращали расстояние, они уже были совсем рядом. Рассыпавшись по всей ширине луга, они приближались — бесшумно и неумолимо. Рапсодия закрыла глаза и коснулась плеча великана.
— ПРИГОРОК, — запела она тихонько.
Это слово она узнала в самом начале своего обучения, когда собирала лекарственные растения. Это было слово из ее детства, знакомое с той поры, когда она гуляла с отцом по бескрайним полям своей родины. Холмик, небольшое возвышение. ПРИГОРОК.
Рапсодия открыла глаза, продолжая напевать Именную Песнь. Чуть впереди, там, где только что на корточках сидел Грунтор, появился небольшой, заросший травой холмик, на вершине которого гордо красовались ветки кустарника. Рапсодия провела ладонью по его поверхности.
ПРИГОРОК. ГИМИАЛАЦИЯ. ВЕТЕР. ОБЛАКА НАД ГОЛОВОЙ. ЗДЕСЬ НЕТ НИЧЕГО, КРОМЕ ЛУГОВОЙ ТРАВЫ.
Она уже различала приближающиеся ноги, обутые в кожаные сапожки, коричневые штаны — совсем рядом. Их хорошо было видно сквозь кустарник.
— ПРИГОРОК, — прошептала Рапсодия, стараясь, чтобы ее голос звучал совершенно спокойно. — ПРЕПЯТСТВИЕ. МОЖНО УПАСТЬ. ЯМКА. ПРИГОРОК.
Ноги замедлили шаг, а потом остановились и после короткой заминки обогнули то место, где находился Грунтор. Рапсодия видела там лишь луговую траву, раскачивающуюся под порывами ветра, она слышала собственное пение, гудение пролетающих насекомых, легкие шаги лириков и чувствовала обжигающий жар летнего солнца да еще собственные волосы, которыми играл ветер.
Она снова и снова повторяла простую мелодию своей песенки, пока солнце не переместилось на небе и его луч не ударил прямо в глаза. Рапсодия заморгала; полдень уже давно миновал, золотые потоки света окутывали поля и янтарную траву. Песня наконец прервалась. Пересохшее горло мучительно болело.
Слева от нее зашевелилась трава. Акмед отпустил ее руку и поднялся на ноги.
— Они ушли, — сказал он.
Маленький пригорок завозился, отряхнулся, начал расти. Там, где только что зеленела листва кустарника, стоял Грунтор, из-за спины которого торчали многочисленные рукояти клинков. Бывший пригорок повернулся к ней и широко улыбнулся:
— Ну, мисси, ты даешь!
— Да уж, — сухо заметил Акмед. — Опять скажешь, что это первый раз?
Рапсодия открыла рот, чтобы ответить, но облака у нее над головой вдруг совершили резкий разворот. Рука Акмеда подхватила ее за локоть и помогла опуститься на землю. Рапсодия снова лежала на спине и смотрела на далекое небо, отметив странные синие круги, парящие в воздухе.
— Воды, пожалуйста, — прохрипела она и потеряла сознание.

Сумерки опускались на поля, словно серый туман, но Рапсодия так и не просыпалась. Она лежала не шевелясь, ее сон был удивительно глубоким. Ее спутники уже успели привыкнуть к тому, что девушке снятся кошмары, что она мечется во сне, что-то шепчет, а иногда и вскакивает со стоном ужаса на губах.
— Понятно, почему она передумала быть шлюхой, — сказал однажды Грунтор, наблюдая за спящей Рапсодией. — Ой представляет, как она мешала спать клиентам.
Акмед только улыбнулся в ответ.
Рапсодия повернулась на бок и больше не шевелилась. Солнце скрылось за дальней границей мира, дозор перешел от Акмеда к Грунтору, который принялся заново упаковывать то, что осталось от припасов, которые они забрали из седельных сумок солдат Майкла.
Дракианин отдал болгу флягу с водой, из которой он время от времени выливал по несколько капель на губы Рапсодии, после чего улегся с северной стороны лагеря и уснул.
Когда сумерки сгустились, Грунтор насторожился и начал пристально вглядываться в даль. Без особых колебаний он толкнул спящего дракианина, который тут же открыл глаза.
— Ой кое-что увидел.
Акмед перекатился на бок и сел, глядя в том же направлении, что и Грунтор. Обычно он видел лучше своего спутника, но сейчас ничего не замечал. Сосредоточившись, он не ощутил поблизости биений сердца — верный знак того, что они одни. Акмед покачал головой.
Грунтор пожал плечами, и Акмед собрался было вновь улечься, но замер на месте, поскольку болг вскочил на ноги.
— Вот, опять! Ой уверен. Там, далеко, кто-то есть. Акмед встал и подошел к краю топкой низины. Дальше, к самому горизонту, уходило море колышущейся травы. Он долго смотрел в ночь. Ничего.
Акмед ждал.
А потом и он заметил мелкие мерцающие огоньки, едва видимые в сером сумраке. Они вспыхивали и гасли вместе с биениями сердца. Их были сотни, может быть, даже тысячи, они двигались по далеким лугам, растянувшись в бесконечную линию.
«Какой огромный отряд, — подумал Акмед. — Интересно, на кого они охотятся? Кого может разыскивать такое количество людей после наступления ночи — здесь, среди бескрайних полей?»
Он закрыл глаза и откинул капюшон, чтобы лучше слышать далекое биение сердец. Поднял руку, даже открыл рот, стараясь почувствовать ветер и определить происхождение разнообразных ритмов. Но ветер не имел привкуса и не нес с собой сердечного ритма. Лишь тишину.
Акмед открыл глаза и вновь увидел множество мерцающих огоньков. Они продолжали приближаться. Движение, мерцающий свет, повторенный тысячи раз, потом тьма. И безмолвный ветер.
В следующее мгновение уши дракианина наполнило отчаянное биение сердца — его собственного.
— Боги, — прошептал он.
Шинги!..
Всполошенные, как вороны перед приближающейся бурей, двое мужчин подхватили свои вещи, подняли спящую Рапсодию и понеслись в сторону лиринского леса.

6

РАПСОДИЯ ПРОСНУЛАСЬ в темноте. Луна исчезла, ночь погрузилась в состояние дремоты, небо плотно укутали тучи. Девушка неуверенно попыталась подняться, но тут же передумала: острая боль пронзила виски. Тогда Рапсодия осторожно повернулась на бок, поставила локоть на жесткую землю и приподняла голову, подпирая ее ладонью. С ее губ сорвался стон, и Рапсодия не узнала собственного голоса.
Рядом тут же возник Грунтор с флягой в руке. Другой он поддерживал голову девушки, когда та с жадностью стала пить, дрожащими пальцами цепляясь за флягу. Наконец она села и принялась оглядываться по сторонам. Если раньше вокруг были лишь бескрайние просторы травы и высокое небо, то теперь над головой смыкались кроны деревьев. Ночной мрак укрывал все вокруг.
— Где мы? — еле слышно спросила Рапсодия. Акмед повернулся к ней:
— В лесу. — Он улыбнулся и быстро отвернулся, но успел заметить возмущение девушки.
Ее сердце забилось быстрее, а на щеках вспыхнул гневный румянец.
— Вы меня несли? Всю дорогу? Как вы посмели!
— Возмущаешься, да? А чего раньше молчала, ни гу-гу? — Грунтор ухмыльнулся, заметив, что Рапсодия рассердилась еще сильнее. — Брось, мисси, не могли же мы сидеть среди полей и ждать, пока ты проснешься! Ой не хотел бросать тебя там.
Тонкая рука зажала Рапсодии рот. Раздался негромкий скрипучий голос:
— Помолчи, Грунтор. А ты, Певица, слушай меня внимательно. Твоему горлышку не повредит отдых. Сейчас мы одни, но это ненадолго. Вокруг карликовые деревья, мы рядом с лиринским лесом. Лирины охраняют его границы особенно тщательно. После того как мы войдем в лес, нам необходимо как можно быстрее добраться до Дерева. К юго-востоку от нас передовой пост. Там двадцать четыре стражника. Лириндарки, лесные лирины. Их еще труднее увидеть при дневном свете, чем тех, с которыми мы уже встречались. Это было, если помнишь, незадолго до того, как ты решила немного вздремнуть. Что ты можешь сделать, чтобы помочь нам избежать столкновения с ними и беспрепятственно добраться до Дерева? — Акмед убрал руку, не обращая внимания на возмущенный взгляд Рапсодии.
— Откуда тебе все это известно? — прорычала она. — Ты знал, что Майкл не поехал со своим отрядом. Лиринведы видели меня, и об этом ты тоже знал. Ты не сомневался, что они нас окружают, даже когда до них было несколько сотен ярдов. Теперь ты называешь точное число стражников лириндарков и даже место их сторожевого поста. Зачем тогда тебе моя помощь?
Диковинные глаза спокойно посмотрели на нее; потом Акмед отвернулся, обдумывая ответ. Он не собирался рассказывать девушке о своем наследственном даре — способности различать по своему выбору биение любого сердца. Об этом знал лишь один друг да еще несколько врагов, хотя ловкость наемного убийцы, никогда не допускающего ошибок, уже давно стала легендой в определенных кругах. Он пытался придумать такой ответ, чтобы достигнуть сразу двух целей: получить от нее помощь и успокоить.
При обычных обстоятельствах гнев и смятение заложника не беспокоили его, но сейчас все складывалось иначе. Не говоря уже о ее очевидном могуществе и огромном потенциале, в Рапсодии, когда она сама находилась в состоянии душевного равновесия, таилось нечто удивительно успокаивающее, а в тех пульсациях, которые от нее исходили, присутствовал приятный ритм. Он оказывал положительное воздействие па кожу Акмеда. Возможно, все дело в ее музыкальной подготовке. Дракианин сделал глубокий вздох и заговорил, тщательно взвешивая слова:
— Мы не нуждаемся в твоей помощи. Она необходима лирикам.
Рапсодия качнулась, как от удара по лицу.
— Но почему?
— Потому что только ты можешь гарантировать их безопасность, если они выступят против нас.
Рапсодия прищурилась:
— В каком смысле?
Акмед снова обратил на нее свой пристальный взгляд:
— Нам нет нужды причинять вред лирикам. Они, в отличие от самодовольных глупцов, живущих на этой земле, не спят. Лирины, которых мы встретили в полях, и лириндарки живут в гармонии с окружающим миром. Они знают, ЧТО к ним приближается. Или подозревают об этом.
Даже в темноте Акмед заметил, как вздрогнула Рапсодия.
— Что приближается? Что ты имеешь в виду? Из-под вуали послышался неприятный смех:
— Как может Певица этого не чувствовать, не слышать? Неужели шум Истона настолько все заглушает, что ты уже ничего не воспринимаешь, Рапсодия? Какая ирония: невинная шлюха!.. Или ты просто ни на что не обращаешь внимания?
Несмотря на сгустившийся мрак, Акмед увидел, как прояснились зеленые глаза девушки, в которых появилась решимость.
— Скажи мне…
— Нет, Рапсодия, ЭТО ТЫ скажи МНЕ! Лириндарки с восточного сторожевого поста приближаются к нам; очень скоро они будут здесь. Грунтору и мне необходимо как можно быстрее добраться до Дерева. Мы никому не позволим нам помешать — полагаю, ты понимаешь, что я имею в виду. Так вот, что ты можешь сделать, чтобы защитить их?
— Я… ничего, — растерялась Рапсодия. — Мне никогда не доводилось бывать здесь прежде. Я даже не знаю, где именно мы находимся. Что я могу сделать?
Акмед посмотрел на восток и достал квеллан:
— Пожалуй, ты права. Грунтор, приготовь лук. На место смущению девушки пришел ужас.
— Нет, пожалуйста! Не делайте этого. Пожалуйста! Акмед повернулся к ней, но оружия не опустил:
— Тогда я еще раз спрашиваю тебя: что ты можешь сделать? После событий сегодняшнего утра я рассчитывал получить не столь жалкий ответ.
На плечо Рапсодии опустилась большая рука:
— Давай, мисси, удумай что-нибудь. Попробуй.
Рапсодия глубоко вздохнула и постаралась сосредоточиться. Этой технике обучил ее Хейлис, первый наставник. Спустя мгновение она услышала, как в ее сознании прозвучал голос, который рассказывал ей сказки о лиринском лесе.
…«Мама, расскажи мне о великом лесе».
«Он огромен — больше, чем ты можешь себе представить, — и полон запахов и звуков жизни. Ты никогда не видела столько разных цветов, даже во сне. Его песня звучит в каждом существе, живущем там. Люди называют его Зачарованным Лесом, потому что многие растения и существа, которые его населяют, им незнакомы, но лирины знают его истинное имя: Илессан, священное место. Если ты когда-нибудь заблудишься, лес примет тебя, потому что в тебе есть кровь лиринов…»
Акмед видел, как изменилось ее лицо.
— Ну?
«Лирины знают его истинное имя: Илессан».
Рапсодия посмотрела на звезды.
— Его имя, — тихо промолвила она. — Я знаю имя леса. — Ее глаза прояснились, и, когда она взглянула на двоих мужчин, ее лицо стало спокойным, но выражение глаз несло смертельную угрозу. — Но кое-что я хочу прояснить сразу: я делаю это только ради их защиты, а вовсе не вашей.
— Нам сгодится, — с усмешкой ответил Грунтор. Когда лириндарки прошли рядом с тремя незнакомцами, то не заметили ничего необычного. Лишь ветер пел в деревьях Илессана. Они быстро скрылись в ночи.

К утру они почти добрались до внешней границы лиринского леса. С рассветом поднялся легкий ветерок, и Рапсодия развязала черную бархатную ленту, позволяя ветру играть с волосами и освобождаясь от тягостных воспоминаний вчерашнего дня.
Она стояла перед ровной стеной деревьев, пытаясь взглядом проникнуть внутрь леса. В глубине чащи она разглядела зелень листьев всех оттенков, темную и прохладную, словно ночь, — даже при свете дня.
Образ матери не покидал Рапсодию. У нее сжалось сердце, когда она попыталась представить себе молодую женщину, почти девочку, в начале ее Года Цветения, стоящую на пороге леса — так, как стояла сейчас перед ним она.
Хрупкая — ни Рапсодия, ни ее мать не были высокими. Наверное, золотые волосы матери заплетены в изящные косы — из удобства и для красоты. Она одета в свободную тунику и облегающие брюки, а талию украшает плетеная кожаная меква. Глаза сверкают от возбуждения.
«Была ли она тогда счастлива?» — подумала Рапсодия. И тут же поняла: в любом случае ее счастье было недолгим.
Мать редко рассказывала о том времени, когда закончилось ее детство. Она отправилась в паломничество к Сатин, как принято у лиринов. Месяцы, проведенные в лесу ради познания его секретов, так и остались тайной для Рапсодии, поскольку мать никогда об этом не говорила. И только когда Рапсодии исполнилось тринадцать, она узнала почему.
Когда завершился Год Цветения, второй год паломничества, мать вернулась в поля и обнаружила, что ее дом безжалостно уничтожен, а вся семья исчезла. Сама она спаслась только потому, что отправилась к Сагии. Долгие годы она сожалела о том, что не погибла вместе со своими родителями.
Если бы она могла повернуть время вспять, то никогда не покинула бы свой дом. Она предпочитала умереть вместе со всеми, а не продолжать одинокую жизнь. И всякое счастливое мгновение, которое ей выпадало впоследствии, всегда возвращало ее к воспоминаниям — Рапсодия так и не узнала, сумела ли мать пережить столь жестокую утрату.
Теперь Рапсодия стояла на том же самом месте, и ее охватило такое же благоговейное предчувствие. Все эти годы наследие лиринов пассивно ждало своего часа, хотя в последнее время девушка стала гораздо чаще встречать своих соплеменников — полнокровных лиринов и полукровок.
Истон был одним из главных портов восточного побережья, поэтому здесь бывали представители множества различных рас. Быть может, теперь, когда Рапсодия добралась до Илессана, ей удастся стать своей среди народа ее матери. Возможно, она найдет в себе силы вернуться домой.

Перед закатом они подошли к самому лесу. Небольшие рощицы становились все гуще, кустарник плотной стеной вставал на пути. Трое путешественников ждали ночи, чтобы вступить наконец в лес; их глаза сверкали в наступающей темноте.
В эту ночь Рапсодии много раз пришлось тихонько напевать песнь леса, снова и снова повторяя: «Илессан… Илессан… Илессан…» Ей казалось, что в ответ раздвигаются ветви, а ежевика и кустарник больше не пытаются помешать путникам, позволяя беззвучно идти вперед.
В шуме шелестящего листвой ветра, в пении сидящих на ветвях птиц Рапсодия ощущала, как лес отвечает ей, словно призывая к себе. ИЛЕССАН. Лес принимал ее — на внутреннем, первичном уровне.
Здесь был великолепный воздух; Рапсодия вдыхала его с жадностью и, казалось, никак не могла надышаться. Девушка даже пожалела, что ей не удалось войти сюда днем, при свете солнца. Ей вдруг ужасно захотелось увидеть лес по-настоящему, глазами. Хотя это было священное место для лиринов и только они знали его истинное имя, легенды о Зачарованном Лесе и Дереве были известны в сотнях миль от него — даже в Истоне, людям, которые никогда в жизни не видели настоящего леса.
Если после того, как она пряталась вместе со своими спутниками в траве, Рапсодия совершенно обессилела, то, повторяя истинное имя леса, она, напротив, чувствовала прилив энергии. С того самого момента, как ей удалось правильно пропеть его мелодию, Рапсодия ощутила, что вернулась домой, в прохладную безмятежность, которая очищала разум и тихо говорила с лиринской половинкой ее сердца. ИЛЕССАН. ДОБРО ПОЖАЛОВАТЬ, ДИТЯ НЕБА. ИЛЕССАН.
— Есть какие-нибудь идеи?
Голос, к которому она так и не сумела привыкнуть, заставил Рапсодию вздрогнуть.
Акмед стоял прямо у нее за спиной, хотя всего несколько мгновений назад его рядом не было.
— Что ты имеешь в виду? — шепотом спросила Рапсодия.
— Дерево… Ты чувствуешь, где оно? — В голосе дракианина отчетливо слышалось отвращение.
Девушка закрыла глаза и позволила ночному ветру коснуться своего лица. Она снова прислушалась к его музыке, раздавшейся, когда он пролетел сквозь листву. Шелест напоминал рокот моря, который постоянно слышится в приморском городе, даже далеко от порта.
Вскоре Рапсодия уловила низкий глубокий звук. Он словно отражался от земли и висел в воздухе. Он был чистым и каким-то особенным, его окружали слабые обертоны, и чем сильнее Рапсодия сосредотачивалась на нем, тем яснее слышала его. Она не сомневалась: этот звук рождается Деревом.
Девушка уверенно указала на юго-запад:
— Вон там.
Акмед кивнул. Он тоже ощущал этот звук. Путники беззвучно двинулись сквозь заросли, осторожно пробираясь в темноте. Вскоре Рапсодия обнаружила, что идет впереди всех, но это ее не испугало. Голос Дерева становился все более глубоким и отчетливым.
Лес оказался действительно огромным. Девушка решила было, что они не доберутся до цели своего путешествия до окончания лунного цикла. Она сильно удивилась, когда поняла, что Дерево совсем близко.
Наконец она различила на востоке темную линию вечнозеленых великанов. Они высились перед путниками непроходимой стеной и наполняли все вокруг сильной и чистой песней. Не обменявшись ни единым словом, Рапсодия с Акмед ом ускорили шаг. За спиной слышались сдавленные проклятия — Грунтор не ожидал, что спутники так резко свернут в сторону. Судя по всему, он не чувствовал и не слышал голоса Дерева.
Трое странников двигались вдоль линии деревьев, чувствуя близкое присутствие людей, но никого не обнаружив. Наконец они остановились между высокими темными соснами, мощные стволы которых уходили ввысь и терялись во мраке. Разглядеть их вершины не удавалось. Путникам пришлось приложить немало сил, чтобы пройти между этими лесными колоссами; труднее всех пришлось Грунтору, но и он преодолел сосновую стражу. Оказавшись на противоположной стороне барьера, они остановились.
Здесь не было густого слоя опавшей листвы. Даже в темноте путешественники видели нетронутую траву, от которой отражался слабый свет луны, превращая зеленый ковер в гладкую серебристую поверхность. Они находились на лужайке, а впереди виднелась новая, еще более плотная линия деревьев — мощные, кривые дубы.
Рапсодия двинулась вперед и почувствовала, как кто-то дернул ее за одежду.
— Подожди.
Акмед и Грунтор принялись о чем-то совещаться на своем языке.
Рапсодия ощутила, что ноги сами готовы нести ее дальше, все ее существо жадно стремилось вперед, не желая больше ждать. Песнь Дерева звала ее, девушку влекло к нему, словно магнитом.
— Я думала, вы хотите поскорее добраться до Дерева, — прошептала она недовольно.
Акмед поднял руку, призывая к молчанию, и еще раз оглянулся. Ему было не по себе от мысли, что нужно пересечь открытую поляну, лишенную кустарника и высокой травы, но им с Грунтором не удалось отыскать другого пути.
Поляна, словно ров, разделяла две полосы деревьев. Над головами нависали мощные ветви, образуя плотный полог над лесным лугом.
Акмед вытащил квеллан из-за спины. Поблизости не было живых существ: он различал лишь биение сердец своих спутников. Трое путешественников в последний раз огляделись, словно собирались переходить Королевскую дорогу, а потом решительно зашагали через поляну.
Преодолев следующую полосу деревьев, они увидели лесистую долину, напоенную поразительно чистым и ароматным воздухом. Пока путники пробирались мимо дубов, ночные шорохи леса стихли; тишина стала осязаемой. В первый момент Рапсодия ничего не сумела разглядеть.
А потом мощный луч лунного света наполнил долину, отчего воздух сгустился и стал казаться белым. Когда глаза приспособились к новому освещению, Рапсодия поняла, что смотрит на священный белый дуб Сагию.
Глубокие, точно реки, вены пробороздили серебристо-белую поверхность коры. Рапсодия не видела ветвей — ствол Великого Дерева был таким высоким, что нижние ветви терялись в темноте. Землю устилала палая листва, зеленая и свежая, с яркими золотыми прожилками.
Рапсодия не могла рассмотреть все Дерево сразу, таким оно было огромным. Если бы они втроем встали вокруг него, то вряд ли бы им удалось докричаться друг до друга. Оно бы с легкостью заполнило всю рыночную площадь Истона, где во время праздников собирались сотни людей. Одни только размеры Дерева вызвали у Рапсодии такой благоговейный трепет, что она забыла о своих спутниках.
Оглядевшись наконец по сторонам, девушка обнаружила, что Акмед и Грунтор исчезли. Рапсодию охватил ужас, у нее похолодели руки. Она вдруг поняла, что ей совершенно неизвестны намерения ее спутников. Однако глубокий покой долины остановил растущую панику, как только низкий гул наполнил сознание. Рапсодия вновь услышала песнь Дерева, глубокую и неизменную, и ощутила в этой простой мелодии мудрость столетий. Она закрыла глаза и отдалась на волю музыки, стараясь запомнить ее навсегда.
Девушка стояла, внимая песне Дерева, и складки у нее на лбу разгладились, напряженные плечи опустились. Впервые за последние две недели — с тех пор, как за нею захлопнулись двери «Шляпы с пером» — она была свободна от изнуряющей тревоги. Ее наполнило ощущение мира и справедливости; и она вспомнила о существовании тех граней души, о которых давно забыла.
Она снова слышала язык лириков и материнский голос, как это не раз случалось во сне; мать рассказывала древние легенды и пела ритуальные песни, прославляющие чудеса природы, чудеса огромного Дерева.
Рапсодия не знала, как долго она стояла с закрытыми глазами, слушая сердцем гипнотическую мелодию, но сразу пришла в себя, когда на плечо ей легла рука, а в ухо зашептал тихий голос:
— Где ты была? Пошли, мы тебя ждем. Удивленная, Рапсодия обернулась:
— Ждете? Зачем? Я думала, мы собирались поклониться Дереву. Именно этим я сейчас и занималась.
— Обойдем дерево. Я нашел главный стволовой корень. Рапсодия стряхнула руку с плеча:
— Ну и что?
— Мне бы не хотелось проливать здесь кровь. — В голосе Акмеда появилась угроза.
Рапсодию вновь охватил панический страх, но теперь она разозлилась:
— Что это значит? Ты мне угрожаешь?
Акмед показал ей какой-то предмет. Ей пришлось отвести глаза, так ярко вспыхнул на нем отраженный свет. Когда к Рапсодии вернулась способность видеть, девушка поняла, что Акмед держит в руке ключ, сделанный из материала, напоминающего кость, но блестящего, точно полированное золото, — казалось, он был покрыт пленкой, вобравшей в себя солнечный свет.
— Хочешь взглянуть, как он работает? Или ты намерена и дальше стоять здесь как дура?
— Нет, я намерена, как дура, последовать за тобой. Она сердито зашагала вслед за Акмедом, обходя Дерево.
Потом еще раз посмотрела вверх, но так и не смогла разглядеть, где начинает сужаться ствол.
Спустя некоторое время ей наконец удалось увидеть сочную листву Дерева, которая отражалась в огромном озере с южной стороны. Песнь Сагии плыла над водой, и в душе Рапсодии отзывались серебряные холодные струны.
Она задержалась на несколько мгновений, чтобы насладиться красотой представшей ее глазам картины, а когда отвела взгляд от озера, оказалось, что Акмед вновь исчез. Девушка побежала за ним и вскоре заметила, как он склонился над чем-то в тени. Она подошла и заглянула через его плечо. Акмед держал в руке ключ, по самую головку погрузив его в землю у основания Дерева.
— Смотри, — сказал он.
И решительно повернул ключ.
В разные стороны полетели разноцветные искры. Тонкая линия красного света показала очертания узкого прохода, а потом погасла.
Рапсодия отступила, не сводя глаз с ключа. Грунтор между тем вытащил из земли огромный прямоугольный кусок корня. Из образовавшегося отверстия на Рапсодию глянула такая кромешная тьма, что ей показалось: еще немного, и мрак затопит все вокруг.
— Что вы делаете? — воскликнула она, прежде чем Акмед успел закрыть ей рот ладонью.
— Тихо! Послушай, и я тебе все расскажу. Именно здесь находится одно из мест, где родилось само Время. Корни и сила Дерева распространяются на весь Остров. — Акмед отпустил Рапсодию и развернул ее лицом к себе. — Нам нужно уйти. Мы должны бежать туда, где даже демон, который нас преследует…
— ДЕМОН?
— Впрочем, демон — это еще слишком мягко сказано… Чудовище, которое снабдило меня ключом, не имеет туда доступа. Дерево обладает могущественным волшебством; оно связано с тканью мира. Это метафизический коридор. Нам нужно идти туда, куда приведут нас корни Дерева.
Рапсодия бросила на него сердитый взгляд:
— Ну так ступайте!
— Пойдем вместе.
— Не могу и не хочу, — ответила девушка, и у нее дрогнул голос. — Зачем мне идти с вами?
— А разве тебе не хочется взглянуть на начало Времени? Ты сможешь увидеть сердце Дерева, сердце всего мира. Разве лирин в силах отказаться ощутить биение сердца Дерева?
— Нет.
Грунтор, успевший оттащить в сторону кусок корня, так что получилось нечто вроде двери, посмотрел на нее и улыбнулся:
— Вот что я скажу тебе, мисси. Пойдем с нами, и ты сможешь помешать нам попортить корни. Сами мы… ну, ты понимаешь.
Рапсодия не сумела сдержать стон ужаса:
— Вы не осмелитесь! Это священный дуб, средоточие мудрости всех лиринов — всех, а не только тех, что живут в лесу. Если вы причините ему вред…
— Плевое дело, мисси!
Рапсодия с ужасом посмотрела на Грунтора, который скрылся в тесной дыре.
Акмед подошел к Дереву и стал смотреть, как великан спускается вниз, загородив проход своей широченной спиной.
— Неужели ты не хочешь посмотреть, как оно выглядит изнутри?
Рапсодия жаждала этого всем своим существом, но сама мысль о вторжении вызывала у нее отвращение, казалась осквернением — двое убийц входят в святая святых Сагии. Рапсодия видела, как они сражаются, и понимала, что не в силах им помешать, но она без колебаний отдала бы за Сагию жизнь.
— Остановитесь, — потребовала она, вытаскивая кинжал. — Уходите отсюда.
— У тебя остается последний шанс, — проговорил скрипучим голосом Акмед, исчезая в темноте. — Впрочем, можешь остаться. Попробуй объяснить стражам-лириндаркам — которые, вне всякого сомнения, скоро будут здесь, — зачем ты сюда явилась. На твоем месте я бы не стал ТАК рисковать… Грунтор, ты взял с собой топор, не так ли? — Последние слова предназначались для Рапсодии, чтобы заставить ее повиноваться.
Рапсодия огляделась. Ей показалось, что она различает приближающиеся шаги. Но что гораздо хуже, она слышала, как изменилась песнь Сагии, словно священный дуб испытывал боль.
Она подбежала к тому месту, где исчезли ее спутники, пытаясь оценить, какой вред они причинили Дереву, и с беспокойством провела рукой по серебристой коре. Ее пальцы ощутили знакомую вибрацию, такую же, что звучала в сердце. Пока она гладила дерево, из темной дыры метнулась рука, схватила Рапсодию и затащила внутрь.
Рапсодия закричала, взывая о помощи, но Акмед передал ее Грунтору, а сам выдернул ключ из земли. Стена из коры тут же бесшумно закрылась; затем, вспыхнув в последний раз, ключ исчез. И все вокруг окутал мрак.

7

КОГДА ТЕМНОТА поглотила их, Рапсодия замолчала. Она начала вырываться из рук Грунтора. Бесполезные усилия: великан негромко рассмеялся, и она почувствовала, как он слегка усилил хватку. В тот же миг Рапсодия поняла, что стоит по пояс в какой-то тепловатой жидкости, более вязкой и плотной, чем вода.
Через несколько секунд возникло крошечное пламя, и из темноты появилось кошмарное лицо Акмеда. Рапсодия невольно вскрикнула. Грунтор, продолжая одной рукой придерживать девушку, другой потянулся за спину, вытащил небольшой факел и передал его Акмеду. Тот зажег факел и поднял над головой, чтобы можно было оглядеться.
Вверх уходил и терялся в темноте конусообразный проход, по которому они сюда попали. В слабом свете факела Рапсодия разглядела волокнистые стены, с прожилками всех оттенков зеленого, светло-желтого и грязно-белого. По ним струилась та же густая жидкость. Тут и там с липких стен свисали вязкие нити.
Не вызывало сомнений, что много лет назад здесь проходил туннель, который шел вдоль бесконечного корня. Время и природа наполнили его новой жизнью. Со всех сторон ниспадали запутанные бесчисленные нити, невообразимым лабиринтом скрещиваясь над головами, а также образуя похожий на сеть пол, на котором сейчас стояли путники. Уровень густой жидкости слегка опустился, когда открылся проход, но теперь она медленно прибывала.
Капельки воды конденсировались в сыром воздухе и оседали на коже, отчего она стала влажной и холодной. Рапсодия оглянулась в ту сторону, откуда они пришли. Однако даже в свете факела не сумела разглядеть проход. Стены ствола были такими гладкими, словно никогда не открывались наружу.
Девушка выбралась из объятий Грунтора — тот отпустил ее по кивку Акмеда, — подошла к стене и провела ладонью по гладкой поверхности, пытаясь найти хотя бы трещину. Ничего.
Однако она заметила уплотнение на стене, на которое можно было встать. С большим трудом ей удалось вытащить ногу из студенистой жидкости и поставить ее на выступ. Затем Рапсодия нашла удобный упор для руки и вылезла из чавкающей трясины.
Ее голова и плечи оказались внутри прохода, но она по-прежнему не видела в коре Дерева ни малейших просветов. Руки Рапсодии задрожали, она принялась шарить по гладкой коре. Ничего — ни трещины, ни отверстия. Поверхность оставалась монолитной.
— Где же дверь? — спросила девушка, пытаясь побороть отчаяние. — Что ты с ней сделал?
— Закрыл, — спокойно ответил Акмед.
Рапсодия зашаталась и едва не свалилась вниз. Рука Грунтора поддержала ее за плечи. Теперь лицо девушки находилось на одном уровне с лицом Грунтора, и в его янтарных глазах — удивительно, как они могли оказаться на таком чудовищном лице! — промелькнуло сочувствие.
— Двери больше нет, мисси. Ой жалеет. Нужно шагать вперед, обратной дороги нет.
Рапсодия резко повернулась к Акмеду. Ее зеленые глаза сверкали от гнева.
— Что это значит? Мы не можем повернуть назад? Мы должны вернуться! Вы обязаны меня отпустить!
— Мы не можем. Ты здесь застряла. Смирись с неизбежным — тебе ничего больше не остается.
С каждым вдохом Рапсодии становилось все труднее дышать.
— Идти с вами? Вы оба спятили! Здесь некуда идти — только обратно. — И она показала пальцем наверх.
— Ты склонна делать совершенно неправильные выводы, — заявил человек, которому она дала имя Акмед, Змей.
Он отвел в сторону свисающие сверху нити и с трудом двинулся к противоположной стене, где трясина была не такой густой. Там он снял кожаные перчатки и медленно провел руками по поверхности дерева, выбирая самое слабое место. Затем обернулся к Грунтору. Тот кивнул и вытащил из ножен диковинное оружие, напоминающее трезубец, отобранный у Карволта.
Великан напрягся, словно собрался метнуть копье. Мышцы на могучей спине вздулись, и он мощным движением вогнал трезубец глубоко в мягкую стену. Потом всей массой налег на рукоять и вытащил его вместе с куском вязкого волокна. Музыкальные вибрации Дерева, приглушенные с того момента, как путешественники оказались внутри, мгновенно усилились.
— О боги… Перестань, — прошептала Рапсодия, решительно шагнув с выступа в трясину. — Сагия. Вы делаете больно Сагии. — Она побрела к Грунтору, но ее остановила железная рука Акмеда.
— Чепуха. Это стволовой корень; у Дерева тысячи таких корней.
Грунтор между тем вырвал еще один здоровенный кусок слипшихся волокон, заставив Рапсодию содрогнуться.
— Дыра на стенке затянется, как только мы в нее пройдем… Коридор, в котором мы находимся, продолжает наполняться жидкостью. Неужели ты сама не замечаешь?
Если в первый момент вязкая жидкость, в которой они стояли, доходила Рапсодии до пояса, то сейчас добралась уже почти до груди.
Великан вновь взмахнул трезубцем. Звук рвущихся тканей отразился от жидкости. Грунтор оглянулся:
— Готово, сэр.
Акмед кивнул и повернулся к Рапсодии:
— Слушай внимательно. Я не собираюсь повторять дважды. Нам необходимо отсюда выбраться. Потом мы попытаемся выйти из корня наружу. Он находится внутри туннеля, который охватывает его, словно ножны, — корню необходимо сокращаться и расширяться в зависимости от количества воды, которое в данный момент в нем находится. Мы пойдем вдоль туннеля как по коридору; там есть вода и воздух. И если нам повезет, туннель выведет нас в другое место, где не будет тех, кто нас преследует. И где Майклу тебя не найти. Впрочем, дело твое. Ты можешь пойти с нами или остаться здесь и утонуть, когда корень полностью наполнится жидкостью. Тебе выбирать.
Ошеломленная Рапсодия высвободилась из его рук и медленно двинулась к отверстию, которое проделал в стене Грунтор. Великан слегка отодвинулся в сторону. Девушка заглянула в дыру и увидела лишь беспросветную мглу. Тогда она посмотрела вверх. То же самое — коридор уходил в бесконечную темноту.
Акмед проверил, надежно ли закреплены вещи.
— Ну? Ты идешь?

Предыдущая страница 5 Следующая страница


Рапсодия: Дитя крови 6

Чудовищность положения, в которое она попала, вдруг обрушилась на Рапсодию, точно грязевой сель. Она оказалась в ловушке внутри Дерева. Ей действительно ничего не оставалось, как последовать за своими спутниками по темному коридору, ведущему в неизвестность. Уже одно то, что ей пришлось покинуть Истон, вызывало тоску, но когда девушка подумала обо всем, что придется оставить теперь, у нее по спине побежали мурашки.
Рапсодия оттолкнула Акмеда, сделала несколько неуверенных шагов вперед и принялась отчаянно колотить в стену кулаками. Потеряв голову, она звала на помощь, кричала во всю мощь своих легких, надеясь, что лирины, которые охраняют священное дерево, освободят ее из подземного плена. Потом замолчала, дожидаясь спасителей, но вокруг стояла мертвая тишина.
Акмед и Грунтор переглянулись и снова повернулись к ней. Рапсодия опять принялась звать на помощь. Она начинала кричать четырежды — пока Акмед не утратил терпения. Протянув руку, он похлопал ее по плечу:
— Предлагаю отправляться в путь. Мы уходим. Можешь попрощаться с нами и остаток своей очень короткой жизни звать на помощь возле непроницаемой стены. Времени у тебя — до тех пор, пока корень весь не заполнится жидкостью.
От безнадежности Рапсодия разрыдалась. Вообще-то она редко плакала, и всякий, кто ее хорошо знал, сразу бы понял, что она в отчаянии. Веки и кожу Акмеда пронзила боль — так он отреагировал на рыдания Рапсодии. Он схватил девушку за руку.
— Прекрати немедленно! — резко приказал он. Его голос оставался холодным. — Я запрещаю тебе плакать. Если хочешь пойти с нами, то тебе следует запомнить, что я запрещаю плакать и жаловаться. А теперь — решай. Если хочешь, пойдем с нами, но только прекрати выть.
Он решительно шагнул в дыру, проделанную Грунтором, не обращая внимания на своего спутника, который бросил на него недовольный взгляд. Великан повернулся к девушке, и на его лице появилось немного диковатое выражение, которое, как теперь знала Рапсодия, было улыбкой.
— Пойдем, мисси, там совсем неплохо. Считай, что у тебя приключение. Кто знает, что мы найдем? И не забывай: ты навсегда отделалась от Бесполезного Дыхания.
— А также рассталась с моей семьей и друзьями, — ответила Рапсодия, сдерживая слезы.
— С какой такой стати, дорогая? Пусть парни по имени Акмед и Ой не собираются вертаться в Серендаир, но ТЕБЕ ведь никто не может помешать! Только отсюда ты все равно никуда не вернешься, правда?
Рапсодия почти улыбнулась. Уродливый великан пытается ее утешить, а тот, кто гораздо больше похож на человека, обращается с нею подчеркнуто равнодушно. Все происходящее вдруг стало каким-то нереальным, словно ей снится диковинный сон. Она вытерла слезы и устало вздохнула.
— Ладно, — сказала она Грунтору. — Похоже, у меня действительно нет выбора. Где-то же должен быть выход отсюда. Пойдем.
— Хорошая девочка, — одобрительно проворчал Грунтор. — Давай за мной, милая. Ой не хочет упасть на тебя. — Он схватился за стенку и начал осторожно опускаться в темную дыру, которая уже успела поглотить его спутника.
Рапсодия содрогнулась.
— Нет, это я не хочу. — Она решительно шагнула вперед, обнаружила, что мужчины воспользовались волокнами как веревками, чтобы спуститься вниз, и последовала их примеру.
Она осторожно сползала в темноту бесконечной дыры, окружавшей один из Глубоких Корней Дуба. Ей предстояло обнаружить, насколько правильно выбрано название Дерева.

Майкл шел между телами своих людей. Еще никогда ему не приходилось видеть такой жестокой расправы, хотя сам он был способен на чудовищные поступки. Здесь никого не пытали и не расчленяли трупы, но все его люди были убиты с поразительной ловкостью — им же не удалось уничтожить ни одного врага!
Гэммон молча, не поднимая глаз, следовал за Майклом. Он боялся говорить, боялся встретить взгляд своего вожака — едва ли ему удалось бы скрыть ужас. Гэммону приходилось видеть горы искалеченных трупов, но еще никогда враг не делал свое дело с таким равнодушным хладнокровием. Майкл, по правде говоря, наслаждался кровавой работой. Но за очевидным безразличием того, кто прикончил его товарищей, таилось не наслаждение, а нечто страшное.
Наконец Майкл остановился. Коротким кивком предложил Гэммону помочь остальным — люди уже начали стаскивать трупы в общую могилу, — а сам еще раз обвел взглядом луг, на котором погиб весь отряд.
Майкл поднял руку, чтобы прикрыть глаза, — так ослепительно сияло голубое полуденное небо. Нигде никакого укрытия — как враг мог устроить ловушку? Вокруг расстилалась равнина, поросшая высокой травой, ломкой и сухой под лучами жаркого летнего солнца.
Майкл знал, что существует только один ответ. Брат.
Он подумал о девушке, и в горле у него пересохло. Залитая солнцем трава волновалась под порывами ветра, напоминая ему о золотых волосах Рапсодии, о ее длинных мягких локонах, гладких, точно шелк. Как ему нравилось ощущать их на своей груди, когда девушка лежала рядом с ним в темноте. Это воспоминание не покидало его даже после того, как он попытался выбросить из головы мысли о ней.
Теперь, когда девушка исчезла, высокая трава будет напоминать ему о том, чего он больше никогда не сможет получить. Если Брат забрал девушку себе, она для Майкла потеряна; дракианин наверняка убил ее и выбросил тело в море еще до того, как покинул Истон. О легендарном убийце почти ничего не известно, но все знают о его бессердечии.
— Сожгите тела, — приказал Майкл. — А потом соберите вещи и седлайте коней. Мы уходим.

8

ПРАКТИЧЕСКИ СРАЗУ у них возникла проблема.
Под тем местом, где Грунтор пробил дыру, оказался небольшой выступ. Скорее всего, обычный нарост лишайника. Рапсодия встала на него и посмотрела вниз — туда, где в бесконечном туннеле вместе со слабым мерцающим светом факела быстро исчезали оба ее спутника.
— Подождите, — дрогнувшим голосом попросила она. — Вы спускаетесь слишком быстро.
Тени метались по стенкам туннеля, отчего у нее кружилась голова, а на лбу выступил пот.
— Забавно, — послышался снизу скрипучий голос, усиленный гулким эхом. — Мне-то показалось, что это ты спускаешься слишком медленно.
— Пожалуйста! — взмолилась Рапсодия, которую вновь начала охватывать паника.
Тишина, лишь выступ, на котором она стояла, дрогнул. Две огромные руки появились у его края, и Рапсодия увидела голову Грунтора. Даже в темноте она разглядела ухмылку у него на лице.
— Что случилося, твоя светлость?
— Не знаю, сумею ли я, — прошептала она, ненавидя себя за слабость.
— Конечно, сумеешь, дорогая. Только не торопися, и все.
— Я — лиринка…
Огромный фирболг рассмеялся:
— Знаю, лучше не напоминай мне. Ой уже давно ничего не ел.
— …а мы плохо чувствуем себя под землей.
— Ой видит. Ой будет тебя учить, хочешь? Иди, Ой тебе покажет. — Он поманил ее свободной рукой, другой продолжая держаться за толстые волокна.
Рапсодия осторожно подобралась к краю выступа и с опаской заглянула вниз.
— Вот первая ошибка. Не смотри вниз. Закрой глаза и повернись.
Рапсодия неуверенно повиновалась.
Наручи доспехов Грунтора заскрипели, его мускулистые руки обхватили девушку за талию. Рапсодия тихонько вскрикнула.
— Хорошо. А теперь закрой глаза, пошире расставь руки и обхвати корень. Когда как следует прилипнешь к нему, ищи, за что уцепиться.
Грунтор продолжал держать Рапсодию, а она потянулась вперед, к гладкой поверхности корня. Вздрогнула, когда Грунтор слегка переместил ее ближе к корню. Тяжелый металлический запах его доспехов и пота смешался с влажным, земным ароматом. Почти сразу Рапсодии удалось найти упор для левой руки, а правой она ухватилась прямо за корень.
— Теперь ноги. Молодчага! Открывай глаза.
Рапсодия повиновалась. Перед ней находился стволовой корень, поверхность которого была испещрена пятнами и наростами лишайника. Она оказалась шершавой на ощупь. Рапсодия прижалась к корню ухом и, сделав глубокий вдох, ощутила густой, пряный запах. Девушка прислушалась к пульсу Дерева. Песнь несла утешение, хотя Рапсодия и находилась глубоко под землей.
— Ну, порядок?
Рапсодия кивнула, продолжая прижиматься щекой к призрачно белеющей в темноте поверхности. Метнулись в сторону последние тени, и факел внизу с шипением погас.
— Видишь, получается. Не гляди вниз и не поспешай. Ой тебя поймает, если свалишься. — Великан смущенно похлопал ее по спине и начал спускаться вниз.
— Спасибо, — пробормотала Рапсодия.
Она осторожно отыскала новое место для рук. Потом пошарила ногой — и снова ей повезло. Плечи болели от напряжения, руки дрожали, колени подгибались — а она ведь только начала спуск.

Рапсодия не знала, сколько времени она спускалась — наверняка прошло несколько часов, хотя ей казалось, что мучения длились уже не одни сутки. Всякий раз, когда ей удавалось отыскать заметный выступ, она останавливалась, давая мышцам плеч и ног передышку.
Она уже не видела своих спутников и даже не представляла себе, насколько они ее опередили. Акмед организовал спуск так, чтобы каждый из них имел возможность передохнуть на уступах. Всякий раз, когда он находил подходящее место, он рассказывал о нем спутникам, после чего Рапсодия с Грунтором ждали, пока Акмед отдохнет, и только после этого снова пускались в путь.
Как-то раз, во время одной из таких передышек, когда девушка стояла на узком карнизе, продолжая обнимать корень, ее вновь охватила паника.
Туннель, внутри которого находился корень, возле ствола был достаточно широким. Он формировался в течение столетий, пока росло Дерево, и, когда путешественники только начали спуск, вокруг вздымались стены необъятной пещеры.
Однако чем дальше они продвигались вниз, тем уже становился туннель. Сам корень также постепенно сужался, от него все чаще отходили в стороны ответвления. Земля смыкалась вокруг путников, стены туннеля подбирались все ближе, и сердце Рапсодии стучало все сильнее. Наполовину лиринка, дочь неба и открытых равнин, она не была создана для скитаний по подземным лабиринтам, подобно фирболгам — расе Грунтора. С каждым новым вдохом легкие Рапсодии наполнялись тяжелым воздухом подземелья, а душа претерпевала невыносимые муки.
У девушки закружилась голова. Она больше не увидит неба, она погребена заживо — так глубоко, что ее никто и никогда не найдет. Даже после смерти лирины никогда не закапывают своих мертвых в землю, они отправляют их на погребальный костер, чтобы развеять прах под небом и звездами.
Рапсодии казалось, что огромные толщи над головой немилосердно давят на нее, вызывая животный ужас. Глубоко забрались. Слишком глубоко!..
И ей вдруг показалось, что громадная масса земли, глины, камней и песка словно бы опустилась ей на плечи, выдавливая воздух из легких. Она изо всех сил вцепилась в корень. Девушку бросило в жар, голова кружилась все сильнее.
Песнь Дерева, такая успокаивающая, постоянно звучавшая в начале спуска, превратилась в едва слышный шепот. Шорох дыхания и тяжелый стук сердца наполнили уши. У Рапсодии было такое чувство, что она тонет. Она стала задыхаться. Слишком глубоко. СЛИШКОМ ГЛУБОКО.
И тут в памяти прозвучал голос отца:
— ПРЕКРАТИ ИСТЕРИКУ.
Рапсодия закрыла глаза, сосредоточив остатки воли на собственной Именной ноте. ЭЛА, шестая нота. Когда началось обучение, будущей Певице сразу рассказали о замечательном способе, позволяющем выделить истинную составляющую любого звука. Она сразу все вспомнит, даже если будет охвачена ужасом. Рапсодия сделала глубокий вдох и начала тихонько напевать свою ноту…
…Вода в пруду была холодной, зеленая ряска плавала на поверхности.
— Отец!
— Я здесь, дитя. Медленно передвигай руки. Так, уже лучше.
— Тут так холодно, отец. Я не могу оставаться на поверхности. Здесь слишком глубоко. Помоги мне.
— Расслабься. Вода будет сама тебя держать…
Рапсодия еще раз вздохнула и почувствовала, что дышать становится легче. В сознании возникло улыбающееся лицо отца — струйки воды текут по щекам, в бороде и бровях застряли прозрачные капельки.
— Вода не сделает тебе ничего плохого. Паника, страх — гораздо опаснее. Сохраняй спокойствие…
Она кивнула, как в тот день, и почувствовала, что капельки пота стекают с ее волос, как вода… тогда, очень много лет назад…
— ТУТ СЛИШКОМ ГЛУБОКО, ОТЕЦ.
— Неважно — пока твоя голова находится над водой. Ты можешь дышать?
— Д-д-а-а.
— Значит, глубина не имеет значения. Не паникуй. Паника тебя убьет, даже если не будет грозить никакая другая опасность.
Следующий вдох дался ей гораздо легче.
«Воспоминания — вот первые истории, которые ты узнаёшь, — говорил Хейлис, ее учитель. — Это твои собственные легенды. В них больше силы, чем в любых других знаниях, потому что их написала ты сама. Черпай силу прежде всего из них».
Она уже дважды обращалась к своему прошлому и оба раза получала то, в чем нуждалась.
ГЛУБИНА НЕ ИМЕЕТ ЗНАЧЕНИЯ. НЕ ПАНИКУЙ.
Рапсодия медленно открыла глаза.
— Мисси!
Голос, донесшийся снизу, застал ее врасплох, и страх вернулся. Рапсодия вздрогнула, и ее нога соскользнула с карниза. Девушка отчаянно вцепилась в корень, но ноги больше не сумели отыскать опору, и она начала сползать по скользкой поверхности корня.
Мелкие ответвления и отростки обламывались у нее под руками, оставляли синяки на теле, хлестали по лицу. Больше всего пострадали шея и руки. Падение продолжалось до тех пор, пока Рапсодия не налетела на Грунтора.
Его мощное тело легко поглотило инерцию удара. На уродливом серо-зеленом лице великана расплылась довольная улыбка.
— Ну, привет, герцогиня! Ой уж так надеялся, что ты упадешь прямо к нему в лапки. Хочешь чайку?
И тут накопившийся страх вырвался наружу и бесследно исчез; Рапсодия не выдержала и рассмеялась. Великан захохотал в ответ.
— Грунтор. — Скрипучий голос оборвал веселье. Великан глянул вниз, в темноту.
— Здесь свернем, — сказал Акмед. — Дальше пойдем другой дорогой.
— Подожди здесь, милая, ладно? Рапсодия кивнула.
Грунтор нашел удобное место, где девушка могла немного отдохнуть, после чего протянул ей фляжку с водой. Потом великан полез вниз — обсудить положение с Акмедом. Вскоре Грунтор вернулся.
— Широкий карниз начинается маленько в стороне от нашего корня, — сказал он. — Мы на нем переночуем. Если хочешь, Ой отнесет тебя вниз.
Рапсодия покачала головой:
— Нет, спасибо. Дальше я спущусь сама.
— Как скажешь, — пожал плечами великан. — В любом случае, если ты опять решишь свалиться мне на голову, я тебя поймаю. — Он быстро спустился, сопровождаемый негромким смехом Рапсодии.

Они ужинали молча в сумрачном свете факела, который Акмед вставил в трещину в стене. Рапсодия наслаждалась теплом и светом маленького пламени.
Акмед нашел на корне грибы и выяснял, нельзя ли их использовать в качестве топлива. Один из них, похожий на губку, хорошо поддерживал огонь и продолжал тлеть еще некоторое время после того, как пламя гасло. Акмед собрал некоторый запас этого грибного топлива и засунул в свою сумку.
— Теперь у нас есть чем освещать дорогу, — сказал он Грунтору, — и хоть как-то греться.
Фирболг между тем осматривал кусок сушеного мяса, который они забрали у людей Майкла.
— С водой проблем тоже не будет. — В качестве доказательства Акмед выжал угол своего намокшего плаща. На землю пролилась тоненькая струйка воды.
Теперь, когда непосредственная опасность больше не грозила Рапсодии, у нее появилась возможность спокойно подумать о том, где она оказалась. Однако большую часть сил ей приходилось тратить на борьбу со страхом, который продолжал волнами накатывать на нее. Девушка даже не заметила, что Акмед протягивает ей что-то зеленое. Только после того, как он потряс растением у Рапсодии перед носом, ему удалось привлечь ее внимание.
— Ешь.
Рапсодия безмолвно взяла, с усилием сделала несколько глубоких вдохов, откусила кусочек и поморщилась. Растение оказалось мягким с жесткими прожилками. Девушка с трудом прожевала сырое яство.
— Что это? — с сомнением спросила она.
— Корень. — Акмед улыбнулся, явный довольный впечатлением, которое он произвел на девушку.
— Корень? ТЫ ЕШЬ САГИЮ?
— Ну, в данный момент это ТЫ ешь Сагию. — Он положил руку ей на плечо, чтобы удержать на месте. — Прежде чем отказываться, подумай. Мы застряли здесь надолго. У нас слишком мало припасов, чтобы продержаться значительное время. Что ты предлагаешь делать, когда запасы иссякнут? — Он не обратил ни малейшего внимания на гнев, вспыхнувший в глазах Рапсодии. — Или предпочитаешь, чтобы я задал этот вопрос Грунтору?
— Не трухай, мисси, — заявил великан, продолжавший что-то жевать. — Ой не думает, что из тебя выйдет приличный обед. Ты слишком костлявая, уж не обижайся на правду. Мясо жесткое и совсем не сочное.
— То количество корня, которое мы съедим, не окажет ни малейшего влияния даже на живущих здесь паразитов, не говоря уже о самом Дереве. Мы не причиним ему никакого вреда, зато сохраним свою жизнь. Теперь ты сможешь буквально понять аллегорию о том, что Дерево вскормило народ лиринов.
Рапсодия раскрыла было рот, чтобы объяснить сидящему рядом с ней негодяю, что Сагия — это живое существо, которое имеет душу, но тут до нее дошел смысл всего сказанного Акмедом.
— Ты говоришь, здесь есть паразиты? Грунтор фыркнул:
— Да ладно тебе, мисси, не видела норы, что ли? Рапсодия попыталась разглядеть что-нибудь в темноте.
До сих пор она была занята только одним — как бы не сорваться в бездну — и не обращала внимания ни на что больше. Но даже сейчас она видела лишь шероховатую бело-зеленую стену и каменистый туннель. Размеры корня и окружавшей его пещеры вселяли в сердце Рапсодии страх. — Нет.
— Ты под землей, Рапсодия, — сказал Акмед на удивление терпеливым голосом. — Червяки и насекомые живут тоже под землей. Они питаются корнями — надеюсь, ты заметила, что здесь есть корни? — Он увидел, как в огромных зеленых глазах девушки вновь появился ужас, и взял ее за плечи. — Послушай, мы с Грунтором знаем, что делаем. Если ты останешься с нами и будешь нас слушаться, то сможешь отсюда выйти. Во всех остальных случаях тебя ждет неминуемая смерть. Ты меня поняла?
Она кивнула.
— Ну, для начала неплохо. А теперь пришла пора воспользоваться одним из твоих умений. Кажется, ты говорила, что знаешь, как продлить сон?
— Знаю.
— Это может пригодиться. После отдыха мы двинемся в другом направлении. Здесь есть корни, которые расположены горизонтально. Мы пойдем вдоль одного из них. Постарайся поспать. — Акмед откинулся назад, и его лицо скрылось под капюшоном.
Рапсодия придвинулась поближе к факелу, надеясь, что он будет светить хотя бы до тех пор, пока она не заснет. Она закрыла глаза, но ее преследовало ощущение, что вокруг полно насекомых, питающихся корнем Сагии.
Песнь Дерева, казавшаяся такой далекой, пока они спускались вниз, зазвучала громче в наступившей тишине, проникла в самое сердце, словно укачивая и помогая заснуть. Рапсодия тихонько пропела свою Именную ноту, входя в гармонию с песнью Сагии. Это поможет ей выжить среди жутких кошмаров ночи…
Далеко, в царстве, которое было темнее любого из мрачных снов Рапсодии, огромный спящий змей шевельнулся, и дрогнули бесконечные кольца его колоссального тела. Охватившее своими кольцами корни Великого Дерева еще с Преждевременья, чудище лежало в холодном мраке земных недр, дожидаясь зова. Скоро, очень скоро разразится война, дверь в верхний мир откроется, и он сможет приступить к трапезе, которой ждет так давно.

9

АКМЕД ПРОСНУЛСЯ в темноте, пытаясь прогнать остатки сна, заполнившего его сознание. Он сразу понял, что Грунтор тоже не спит. Сержант в оцепенении уставился на девушку, которая металась и стонала — ей снился какой-то кошмар.
— Бедняжка. — Болг прислонился спиной к корню. — Давай разбудим ее?
— Ни в коем случае, — покачав головой, ответил Акмед. — Она — Певица и, возможно, наделена даром предвидения.
Знаешь, она — симпатяшка. Ою она нравится. Скрывая лицо под капюшоном плаща, Акмед едва заметно улыбнулся:
— Если она обладает даром предвидения, то может заглядывать в Будущее и Прошлое. С некоторыми Певцами такое случается, поскольку они настроены на вибрации мира. Ее кошмары могут содержать важное знание.
Рапсодия начала всхлипывать во сне, и Грунтор покачал головой:
— По-моему, не слишком приятный дар. Ей бы следовало вернуть его дарителю.
Акмед закрыл глаза, вслушиваясь в ритмы сердец, бившихся рядом с ним. Он различил свой собственный, потом громкий, ровный гул сердца Грунтора, который знал почти так же хорошо. Затем донеслось мерцающее, испуганное биение — это девушка металась в своем беспокойном сне. А вокруг жила Земля, сильный, могучий голос которой звучал вдалеке и одновременно трепетал в ее жилах — корнях Великого Дерева. Акмед заставил себя отвлечься от ощущений, ставших уже привычными, стараясь отыскать другой ритм — замедленный и глухой. И древний.
Голос Дерева звучал столь громко, что заглушал все вокруг, кроме стука их сердец. Земля надежно хранила свои тайны. Только время от времени звенели, падая на корни, капли воды и скрипели стены, когда тут и там в них возникали едва заметные трещины. Впрочем, Акмед знал, что обязательно услышит тот единственный звук, который ищет.
Он обернулся и снова посмотрел на своего друга. Грунтор по-прежнему сидел, наблюдая за Певицей и поставив свою громадную ногу так, чтобы девушка не скатилась с выступа в пропасть.
— Когда начнем подъем, придется привязывать ее к корню веревкой, особенно во сне.
Грунтор кивнул, а Акмед одним скользящим движением поднялся на ноги и заглянул в бездонную пропасть, которая начиналась сразу за выступом, где они решили заночевать. Корень уходил вниз, постепенно превращаясь в тоненький прутик, а туннель заметно сужался.
— Как у тебя с благородством, Грунтор?
Болг удивленно на него взглянул, а потом радостно заулыбался:
— Ой ужасно благородный, сэр. Это у меня в крови. С тех самых пор, как я скушал того рыцаря — помнишь, несколько лет назад? А в чем дело?
— Думаю, нам придется немного свернуть в сторону.

Почувствовав тепло на лице, Рапсодия проснулась. Кошмар прекратился, и она открыла глаза.
Акмед наклонился над ней, держа в руках горящий гриб. Лицо дракианина пряталось в тени капюшона. Рапсодия сонно подумала, что, пожалуй, впервые он проявил к ней доброту. Она проснулась не в кромешной темноте — уже за одно это спасибо. Кроме того, он постарался скрыть свое страшное лицо, чтобы оно не стало первым, что она увидит, когда откроет глаза. Она заставила себя прогнать ненависть, которую испытывала к нему с тех самых пор, как он затащил ее внутрь Дерева.
— Доброе утро, — сказала она. Акмед пожал плечами:
— Как скажешь. Только мне кажется, что сейчас ночь. Протянув руку, он помог ей подняться на ноги. Рапсодия с отвращением оглядела их лагерь. Громадные тени метались по стенам бесконечного туннеля, уходившего вверх. Великана нигде не было видно.
— А где Грунтор?
— По ту сторону корня. Мы пойдем по другой тропе. Надеюсь, тебе она больше понравится. Сначала мы немного поднимемся, а дальше будем двигаться практически горизонтально — по крайней мере, некоторое время.
Рапсодия отдала ему грубое походное одеяло, под которым спала, и спросила, стараясь, чтобы голос прозвучал ровно:
— А откуда ты знаешь, что эта тропа выведет нас отсюда? Вдруг мы заблудимся еще сильнее?
Акмед проигнорировал ее вопрос. Он подошел к стене, схватился за веревку, которую закрепил там Грунтор, и медленно пополз к дальней стороне корня.

Подниматься оказалось еще труднее, чем спускаться вниз. Грунтор прибил веревку колышками, и Рапсодия изо всех сил цеплялась за нее, стараясь не смотреть вниз и не обращать внимания на отчаянно протестующие мышцы рук и ног. Снизу наползал бездонный мрак, пугающий и холодный, и Рапсодия начала замерзать.
— Давай, мисси. Ой держит веревку. Не спеши. Рапсодия сделала глубокий вдох. Она знала, что великан ее не видит, просто время от времени подает голос, чтобы подбодрить. Неожиданно она различила в его глубоком рокочущем басе нотки неуверенности. За последние несколько минут она не сдвинулась с места ни на каплю, и болг пытался понять, не свалилась ли она в пропасть. Девушка заставила себя успокоиться.
— Я иду, — ответила она испуганно и едва слышно. Собственная слабость возмутила ее и придала сил. Рапсодия откашлялась и крикнула как можно громче:
— Я уже почти у поворота, Грунтор!
Спустя несколько мгновений она добралась до конца веревки и огляделась по сторонам. У входа в небольшой горизонтальный туннель стоял Грунтор и, улыбаясь, протягивал ей руку. Корень, словно диковинный овощ с многочисленными отростками, уходил в сторону, в стены центральной шахты, по которой они спускались.
— Не спеши, — предупредил Грунтор, протягивая веревку дальше. — Поосторожнее давай, помаленьку.
Рапсодия кивнула и закрыла глаза. Затем ухватилась за веревку. Медленно, шаг за шагом, не торопясь, внимательно отыскивая опору для ног. Как и прошлой ночью, она принялась тихонько повторять свое музыкальное имя в такт пению Дерева и почувствовала, как его мелодия наполняет, поддерживает, дает ей силы.
Ей показалось, что прошла целая вечность, прежде чем ее подхватили могучие руки, оторвали от веревки и очень аккуратно поставили на землю. Рапсодия открыла глаза и обнаружила, что стоит в низком туннеле. Грунтор едва не касался потолка головой. Рядом проходил один из боковых корней Дерева. Задыхаясь и смеясь от радости, она опустилась на колени и принялась гладить руками твердую поверхность земли.
— Нравится, да? — Улыбаясь, великан предложил ей руку. — Ну, нам пора двигать, герцогиня. Мы и так отстали.
Усталость, с которой Рапсодия отчаянно сражалась с той самой минуты, как начала взбираться по корню, навалилась на нее и не давала пошевелиться. Девушка покачала головой, легла на спину и замерла на месте:
— Я не могу. Мне нужно отдохнуть!
Она провела рукой по стене узкого туннеля, разглядывая потрескавшийся потолок у себя над головой.
Болг перестал улыбаться.
— Ой даст тебе минутку, герцогиня, а потом пошагаем дальше. Ты же не хочешь, чтобы тебе на голову свалился потолок, правда? — В его голосе прозвучала спокойная уверенность, которая, наверное, и позволяла ему вести в бой отряды могучих воинов.
Рапсодия вздохнула и ухватилась за его руку.
— Ладно, пошли, — проворчала она.

Вскоре туннель начал сужаться, и им пришлось протискиваться в небольшое отверстие. Теперь Грунтор не мог идти даже наклонившись, и некоторое время они ползли, пока земляной туннель снова не стал достаточно широким и высоким. Вдалеке Рапсодия заметила свет, и сердце радостно забилось у нее в груди — она решила, что поверхность уже близко.
Наконец они выбрались на открытое пространство. Рапсодия не удержалась и вскрикнула от изумления.
Они стояли возле громадной, шишковатой башни, которая нависала над ними, расставив дряблые, словно паучьи лапы, ветви, а откуда-то сверху, из кромешной темноты, спускались тонкие длинные корни.
Гигантский корень тянулся вверх, в вертикальный туннель и терялся из виду где-то у них над головами. Здесь не было того непроглядного мрака, который окутывал их, когда они спускались вниз. Все вокруг было пронизано тусклым алым мерцанием. Других горизонтальных туннелей Рапсодия не заметила — лишь этот новый корень, извиваясь, уходил куда-то вниз, в пропасть.
Разочарование, которое Рапсодия испытала, когда поняла, что до поверхности еще далеко, уступило место изумлению, исполненному ужаса.
— Господи, что это такое? — едва слышно прошептала она.
— Ой думает, стержневой корень, тот, что соединяет дерево с главной линией, — предположил Грунтор.
— С ГЛАВНОЙ ЛИНИЕЙ? Ты о чем?
В темноте впереди кто-то насмешливо фыркнул, и, присмотревшись повнимательнее, Рапсодия разглядела в конце туннеля Акмеда, который стоял в тени, словно сам превратился в черный сумрак.
— А я думал, ты знаешь легенды своего народа. Неужели ты вообразила, что это конец нашего путешествия? К настоящему Корню мы еще даже не подобрались.
Изо всех сил сражаясь с отчаянием, которое грозило ее поглотить, Рапсодия попыталась вспомнить рассказы матери о Сагии.
Корни дуба прячутся очень глубоко. Его вены и артерии, словно линии жизни, пронизывают землю и соединяются с другими священными деревьями, растущими по всему миру. Они называются Корни-Близнецы.
Мать говорила о громадных размерах Сагии.
Главные корни священных деревьев следуют вдоль Оси Мира. Лирины, в отличие от своих соседей, считали Землю круглой. Они полагали, что ось, вокруг которой вращается Земля, хоть и является невидимой линией, но обладает особым могуществом и неразрывно соединена с Сагией. Вот почему Дерево выросло до таких непостижимых размеров и наполнено мудростью прошлых веков. Оно связано с душой мира — так говорила мать. Наверное, Грунтор именно это имел в виду.
— Ось Мира? — уточнила Рапсодия.
— Именно.
Акмед поплевал на руки, ухватился за один из свободно свисающих корней и не слишком уверенно подтянулся, слегка раскачиваясь над землей. Затем поставил ногу на шишковатый выступ на теле громадного корня.
Он медленно поднимался вверх, цепляясь за бело-зеленую поверхность главного ствола. Оказавшись примерно в десяти футах над землей, он посмотрел вниз.
— Залезай, Грунтор, — проговорил он с легким придыханием. Акмед смотрел на Рапсодию со смесью равнодушия и презрения. — Ты с нами?
— А лезть долго?
— Понятия не имею. Впереди ничего нового, а я неплохо вижу в темноте. У тебя что, есть выбор?
Выбора у нее не было, и Акмед это знал. Рапсодия так и не решила, как к нему относиться: то ли он ее спас, то ли совершенно сознательно увел за собой. В любом случае, она у него в плену. Он затащил ее сюда, и она оказалась в ловушке внутри Дерева. Она уже начала сомневаться в том, что им вообще когда-нибудь удастся выбраться на поверхность земли. Рапсодия попыталась ответить так, чтобы Акмед не услышал в ее голосе ненависти, с которой она едва справлялась:
— Благодаря тебе у меня выбора нет. Я иду с вами.

Лезть вверх оказалось очень трудно. Рапсодия часто соскальзывала вниз, а пару раз и вовсе чуть не свалилась в пропасть. В начале все было проще некуда — почти как подниматься по лестнице. На могучем корне оказалось множество наростов и выпуклостей. Однако через час тупая боль в плечах стала причинять невыносимую муку, и девушка попыталась перенести основную нагрузку на ноги, чтобы дать передышку рукам. Но и это не слишком помогло — она отчаянно страдала от страшной боли и понимала, что силы ее на исходе. Спутники давно опередили ее, поскольку были значительно сильнее, но и они теперь двигались медленнее, и она их видела впереди. По крайней мере, Грунтора. А дальше она ничего не могла разглядеть, если не считать бесконечных белесых стен.
Вскоре Рапсодия уже не различала землю внизу, которую окутывал непроницаемый мрак. У нее возникло ощущение, будто ее подвесили в небе среди звезд, мерцающих где-то далеко.
Мысли о звездах заставили ее задохнуться от ужаса, но она прогнала навернувшиеся на глаза слезы, вспомнив сердитое предупреждение Акмеда. Народ, к которому принадлежала ее мать, лирингласы, Певцы Неба, верили, что жизнь — это часть Бога. Они считали небеса священным покровом, охраняющим своих детей, которые становились частью единого духа Вселенной. Вот почему они приветствовали смену дня и ночи песнопением, отдавая дань восходу и закату солнца, а также появлению на небосклоне ярких светильников-звезд.
Она сама виновата в том, что ей пришлось страдать. Подростком она убежала из дома, оставила свою семью. Ей оставалось только мечтать о том дне, когда она сможет вернуться и раскаяться в собственной глупости. Ежедневные молитвы, в особенности, песни, посвященные звездам, помогали ей справиться с болью в ожидании счастливого часа. Она ни разу не пропустила утреннего и вечернего обращения к светилам, зная, что ее мать тоже произносит сейчас древние слова песнопений, вспоминая о дочери, которую потеряла. И вот ее дитя оказалось в плену, под землей, и, возможно, ему не суждено больше увидеть светлое небо.
— Ты там как, мисси? — Глубокий бас Грунтора отвлек ее от печальных мыслей.
Спутники уже были далеко впереди, и сержант свесился с главного корня, пытаясь понять, почему не видно спутницу. Рапсодия тяжело вздохнула.
— У меня все хорошо, — ответила она, продолжая из последних сил ползти вверх.

Наконец Акмед нашел уступ, достаточно широкий для них с Грунтором, чтобы они могли устроиться и передохнуть, и с небольшим углублением в корне — для Рапсодии. Она забралась в ямку, чувствуя, как все тело онемело от усталости и боли. Грунтор протянул ей флягу с водой, которую собрал, пока поджидал ее.
— Вот, миледи. Как ты, в порядке?
Рапсодия так устала, что не могла произнести ни слова. Ей хватило сил только улыбнуться и едва заметно кивнуть.
Она с благодарностью приняла из его рук флягу и сделала большой глоток. На колени ей упала веревка Акмеда.
— Привяжись к веткам, — приказал он. — Мы здесь заночуем. Теперь, прежде чем заснуть, будешь обвязываться веревкой, поняла?
Рапсодия подняла голову и встретилась с ним глазами. И неожиданно ее затуманенное усталостью сознание пронзила мысль — конца их пути не видно. И возможно, им все-таки не суждено выбраться на поверхность.

Они продолжали подниматься. Ощущение реальности исчезло — казалось, больше нет ни времени, ни пространства, только корень, они трое и бесконечное движение вперед.
Сколько это продолжалось, Рапсодия не знала. Она редко испытывала голод, а ее спутникам, похоже, и вовсе не нужна была пища — во всяком случае, такое у нее сложилось впечатление. И потому следить за временем, считая остановки на еду или количество сделанных вдохов, было бессмысленно. В конце концов она смирилась с бесконечным путешествием и угасающей надеждой на то, что рано или поздно оно подойдет к концу.
Акмед и Грунтор привыкли к своей пленнице. Она никогда не жаловалась, редко заговаривала с ними, хотя порой ей было трудно удерживаться на корне, поскольку она не всегда могла ухватиться за него руками. Рапсодия часто соскальзывала, и Грунтору приходилось задерживаться, чтобы не потерять девушку совсем.
Однако ее ночные кошмары доставляли им множество неприятных минут. Они старались укладываться спать как можно ближе друг к другу — Акмед у края пропасти, дальше Грунтор, а девушка за ним. Рапсодия никогда не спала спокойно и всегда просыпалась в холодном поту, задыхаясь от ужаса.
То, что она находилась под землей, делало ее сны более яркими и страшными. Ей часто снился Сагия, иногда она ходила вокруг него по окутанной мраком поляне, задумчиво прикасалась к его стволу, не в силах найти отверстие, сквозь которое они проникли внутрь.
Однажды ночью, во время особенно страшного сна, она увидела, как в море упала звезда, окутав его ослепительным пламенем, в небо поднялись гигантские водяные столбы и поглотили Остров. На ветвях Сагии сидели лирины, их волосы и зеленые одеяния украшали венки из полевых цветов, и они пели сладостные печальные песни, в то время как дерево медленно погружалось на дно океана.
Рапсодия стонала во сне, металась, опутанная веревками, которыми привязывалась к корню. Акмед оторвал с кривого корня один из наростов и бросил на нее. Она не проснулась, но немного успокоилась. Теперь ей снился сон из прошлого — бордель, где она работала несколько лет назад.
Она увидела свою спальню, дешевую красную мебель — отличительный признак подобных заведений; огромную кровать. Она содрогнулась во сне, когда к ней вернулись воспоминания о тех страшных днях, воспоминания, которые она так старательно от себя гнала…
На постели развалился Майкл, пачкая грязными сапогами белье.
— Ну, вот и ты, милашка, — произнес он, с удовольствием ее разглядывая. — Я уж решил, что ты не придешь.
— А я и не собиралась, — сердито ответила она. — Что ты здесь делаешь? Что ты сказал Нане? Почему она так расстроена?
— Я только попросил, чтобы мне прислали мою любимую девушку. Что тут плохого?
— Полагаю, она тебе сказала, что я отказалась иметь с тобой дело, Майкл. Зачем ты явился?
Майкл сел, сбросив покрывало на пол:
— Я надеялся, что ты передумаешь, милочка, когда увидишь, как меня огорчил твой отказ.
Он снял сапоги и кивнул одному из своих телохранителей, который тут же закрыл дверь.
Рапсодия сердито прищурилась:
— Вид у тебя не слишком огорченный. Уходи, Майкл. Я не желаю тебя видеть.
Майкл окинул ее восхищенным взглядом. Хрупкая на вид, но сильная, с характером. Она единственная не только осмеливалась ему перечить, но и, казалось, нисколько его не боялась. Страх окружающих его людей возбуждал Майкла, но сопротивление Рапсодии доставляло ему гораздо более сильное удовольствие. В особенности когда он знал, что в конце концов все равно одержит верх.
— Ну, не надо так спешить, крошка. Я приехал издалека. Разве мне нельзя по крайней мере сказать, чего я хочу?
— Нельзя. Мне плевать, чего ты хочешь. Убирайся.
— Ух ты! — вскричал Майкл и схватился за грудь, словно его ранили. — А ты нахалка! Моим людям я такого не позволяю, но ты меня возбуждаешь. Кстати, не хочешь ли подойти и присесть рядом? — Он похлопал по постели, а затем начал расстегивать штаны.
Рапсодия повернулась, собираясь уйти.
— Я уже сказала — ты меня не интересуешь. Не сомневаюсь, многие с удовольствием тебя обслужат.
— Ты права как никогда, милая, — согласился Майкл, когда его головорез загородил Рапсодии дорогу. — Несмотря на то, что я сломлен твоим нежеланием доставить мне радость, я готов смириться с отказом и удовлетвориться услугами другой крошки. Хочешь с ней познакомиться?
— Нет, — заявила Рапсодия и наградила ухмыляющегося головореза сердитым взглядом.
Она его нисколько не боялась. Майкл знал, что охрана в заведении Наны — лучшая в Истоне. Кроме того, у Наны договоренность с городской стражей.
Даже стоя к Майклу спиной, она чувствовала, какая у него ледяная улыбка.
— Ладно, Рапсодия, пусть будет как ты хочешь. Мне жаль, что нам не удалось договориться. Пропусти ее, Карволт.
Карволт открыл дверь и насмешливым жестом показал Рапсодии, что путь свободен. На лице у него расцвела ехидная улыбка.
Когда дверь открылась, в комнату вошел другой головорез с девочкой лет семи, которая отчаянно дрожала. Как и мать Рапсодии, она принадлежала к народу лирингласов. Девочка куталась в грязную, перепачканную кровью шаль, явно снятую с какой-то взрослой женщины. Едва переступив порог, девочка сразу же увидела Рапсодию и больше не сводила с нее глаз. Малышка едва справлялась с ужасом, который явно читался на серьезном лице.
Рапсодия резко повернулась к Майклу, который радостно улыбался, снимая штаны.
— Что она здесь делает?
— Пока ничего, — с хитрой улыбкой ответил Майкл, а его охранники обменялись понимающими взглядами. — До свидания, куколка!
— Подожди! — выкрикнула Рапсодия, когда Майкл стянул через голову рубашку и улегся на постель. — Что ты тут вытворяешь, Майкл? Откуда эта девочка?
— Ты имеешь в виду ее? — переспросил Майкл и с самым невинным видом показал пальцем на крошку. — Ее зовут Петуния, она моя воспитанница. Это очень грустная история. Вся ее семья погибла, а дом сгорел. Настоящая трагедия. Но ты можешь о ней не беспокоиться, Рапсодия. Я намерен как следует позаботиться о малышке. А ты можешь идти, милочка.
Рапсодия оттолкнула охранника и, присев на корточки, протянула к малышке руки. Петуния тут же бросилась к ней и спрятала лицо у нее на плече.
— Нет, Майкл, ты не можешь так поступить. Боги, я в жизни не видела человека отвратительнее тебя.
Майкл рассмеялся — гнев Рапсодии его возбуждал.
— Не могу? А почему, Рапсодия? Она мне принадлежит. Девчонка не работает в вашем заведении. Мы остановились в городе на ночь, и я совсем не хочу, чтобы постояльцам гостиницы мешал спать лишний… э-э-э… шум. Правда, я очень заботливый? А здесь никто ничего не заметит. Может быть, это даже возбудит кого-нибудь из посетителей.
Рапсодия заглянула в небесно-голубые глаза Майкла и не увидела там души. На его лице блуждала победоносная улыбка — он знал, что одержал верх. Она посмотрела на девочку. Та по-прежнему прижималась к ней, отчаянно дрожа. Рапсодия закрыла глаза и вздохнула:
— Отпусти ее.
— Не говори глупостей, она во мне нуждается. Рапсодия выругалась на своем родном языке.
— Отпусти девочку, — повторила она.
— Не понимаю, Рапсодия, что ты такое говоришь? Ты ревнуешь! Неужели передумала? Так неожиданно! И что же с тобой случилось? Может быть, тебя восхитил мой вид в расцвете моей мужской красы?
— Вряд ли, — сердито ответила Рапсодия и погладила девочку по голове, шепотом пытаясь ее успокоить на языке лиринов. — Хорошо, Майкл, что ты хочешь?
— Прежде всего, я хочу, чтобы мне обеспечили уединение.
— Эту просьбу я смогу выполнить, — заявила Рапсодия и, выпрямившись, взяла девочку за руку и направилась к двери. — Мы с удовольствием оставим тебя в одиночестве.
Майкл прищурился:
— Не тяни время, милашка, мне подобные игры быстро надоедают. Я отошлю своих людей, как только ты пообещаешь, что выполнишь все мои желания. Девчонку отправим к Нане. Я отлично знаю, что тебе можно верить, дорогая. Твоя репутация всем известна.
— Ну, тут мы с тобой похожи, — сердито заметила Рапсодия. — Ладно, больной ублюдок, я скоро вернусь.
Она повернулась и повела девочку к двери.
— Подожди, — проговорил Майкл, и в его голосе прозвучало такое нескрываемое торжество, что Рапсодия обернулась. — Мы еще не обсудили мои условия.
— Условия? Ты хочешь чего-то новенького. Майкл? Может быть, тебя интересуют уроки рукоделия?
— Ты и впрямь жутко меня развлекаешь, Рапсодия, — рассмеявшись, сказал он. — Ведешь себя нагло, даже когда тебе угрожает опасность.

Предыдущая страница 6 Следующая страница


7 Элизабет Хэйдон

Он перевернулся на живот, и его мышцы напряглись, как у кота, который охотится за мышью.
— Карволт, выведи ребенка в коридор.
У Майкла заблестели глаза, когда охранник молча направился к девочке. Рапсодия погладила ее по плечу и выпустила руку.
— А теперь послушай меня, красотка. Вот условия нашей сделки. Я и мои люди — мы пробудем здесь две недели, затем уедем. Я буду очень по тебе скучать. Возможно, пройдет несколько лет, прежде чем мы опять увидимся, хотя даю слово, что снова к тебе вернусь. Ты завоевала мое сердце, Рапсодия. Каждую ночь я вижу тебя во сне. И знаю, что ты относишься ко мне точно так же. — Майкл улыбнулся, увидев на лице Рапсодии отвращение. — Итак, вот мое первое условие: ты будешь принадлежать только мне до тех пор, пока мы не уедем. Нана любезно согласилась сдать нам эту комнату на все две недели, что мы тут пробудем. Если ты будешь вести себя хорошо, а ты всегда именно так и поступаешь, я оставлю тебе ребенка. Если же решишь устроить мне какую-нибудь пакость, можешь представить себе, какое будущее ждет малышку Петунию… Второе: ты будешь всячески демонстрировать мне свое желание выполнить малейший мой каприз. Ты не станешь скрывать от меня свою любовь. Я желаю видеть страсть, которая пожирает твое сердце даже сейчас, когда мы всего лишь разговариваем.
— Ну, страстное желание я действительно испытываю, — проговорила Рапсодия, пытаясь скрыть свой бессильный гнев. — Я с радостью продемонстрирую тебе, что мне хочется с тобой сделать. Дай твой ремень.
— Карволт? С Петунией все в порядке?
Из коридора донесся громкий крик, от которого Рапсодия похолодела.
— Извини, милая, я тебя не расслышал. Повтори! — Майкл рассмеялся, увидев в глазах Рапсодии убийственную ярость. — В чем дело, милашка? Не могу поверить, что ты на меня злишься! Что с тобой случилось? — Спокойное удовлетворение от одержанной победы сменилось в глазах Майкла едва скрываемым гневом. — А теперь вернемся к моим условиям. Ты не только будешь удовлетворять все мои желания, ты станешь делать это с радостью и охотно. С разными там ласковыми словечками, стонами и соответствующими звуками. Я намерен уехать, забрав с собой твое сердце, — после того, как много раз вставлю в тебя свой член, милочка. Сможешь выполнить мое условие? Обещаешь демонстрировать ответную страсть?
— Нет, извини, Майкл. Я согласна на твое первое условие, но ты сам сказал, что всем известна моя репутация. Я не смогу тебе лгать. В любом случае, ты почувствуешь мою неискренность.
Майкл оперся на локти:
— Карволт, приведи сюда Петунию и засунь ее под меня. Рапсодия резко развернулась и умоляюще посмотрела на Майкла. Охранник приволок в комнату упирающуюся девочку.
— Нет, Майкл, пожалуйста, не делай этого. Пожалуйста!
Девочка начала жалобно всхлипывать, и Рапсодия бросилась между Петунией и постелью, на которой развалился Майкл. Карволт оторвал Петунию от пола, и когда она начала отчаянно кричать, Рапсодия схватила ее и потащила к себе. Потом она снова повернулась к Майклу. Его глаза полыхали яростным огнем.
— Хорошо, Майкл. Я буду говорить все, что ты пожелаешь. Отпусти ее.
— Докажи мне, Рапсодия. Докажи, что я должен тебе верить.
Рапсодия наградила сердитым взглядом охранников, чьи лица сияли такими ослепительными улыбками, что затмевали свет канделябров. Она быстро подвела девочку к двери и вытолкнула ее в коридор.
— Нана, — позвала Рапсодия, свесившись через перила, — пожалуйста, забери девочку и дай ей поесть.
Ласково улыбнувшись девчушке, Рапсодия показала ей на лестницу, у подножия которой ее ждали Нана и остальные девушки из заведения. После того как Петуния спустилась, Рапсодия тяжело вздохнула и вернулась в комнату.
Майкл взбивал подушки.
— Ну, Рапсодия, что ты хотела мне сказать? — Его шепот был тихим, возбужденным и одновременно угрожающим.
Рапсодия встретилась с ним глазами, затем привычным, медленным движением начала расстегивать блузку.
— Уходите, — сказала она, обращаясь к охранникам. — Мы хотим остаться наедине.
На лице Майкла расцвела довольная улыбка.
— Да, уходите, — повторил он. — Эта красотка хочет остаться наедине со своим любовником, чтобы доставить ему удовольствие. Я правду говорю, Рапсодия?
Рапсодия не опустила глаз.
— Да, — сказала она, глядя на Майкла, потом сбросила блузку на пол, не обращая внимания на его учащенное дыхание. — Оставьте меня наедине с моим любимым.

Рапсодия хмурилась и металась во сне, затем начала что-то бормотать, и Акмед, устроившийся на корне над ней, подтолкнул Грунтора ногой.
Грунтор пошевелился и мгновенно проснулся. Девушка, лежа с закрытыми глазами, время от времени выкрикивала непристойные ругательства. Потом она вдруг начала всхлипывать и раскачиваться из стороны в сторону, словно пыталась высвободиться из опутывающих ее веревок.
Грунтор ухватился за длинную ветку и, спустившись вниз, потянулся к девушке. Она заплакала во сне и принялась отчаянно брыкаться, пытаясь выбраться из пут. В тот момент, когда Грунтор смог до нее дотянуться, ей это удалось…
Рапсодия начала падать в бесконечный мрак и проснулась, почувствовав, что мимо, словно вдруг спятив, проносится мир. Она вскрикнула и попыталась ухватиться за корень, но руки соскользнули, и она больно ободрала ладони. В тот же миг громадная лапища схватила ее за талию и дернула, полностью лишив способности ориентироваться в пространстве.
— Ты что, миледи, собралась еще кому-то на голову свалиться, так, да?
Сначала Рапсодия попыталась восстановить равновесие, потом понять, что происходит, и наконец сообразила, что стоит, прижимаясь к могучей груди Грунтора, который надежно обхватил ее своей ручищей. Она чуть отклонилась назад и заглянула в чудовищное лицо, расплывшееся в довольной улыбке.
— Спасибо, — шепнула она и нахмурилась. Оглянувшись, посмотрела в бездонную черную пропасть, а потом снова в лицо болгу. — БОЛЬШОЕ тебе спасибо.
— Я рад помочь, миленькая. Ой возьмет на себя смелость предложить, чтобы ты спала на корне между нами, как ты на это смотришь?
— Плохая идея, — послышался голос сверху. — Ты не можешь быть уверен, что падающее тело, даже такое маленькое, не застанет тебя врасплох и не утащит за собой, Грунтор.
— Что правда, то правда, мисси. Извини, — сказал Грунтор и посмотрел на нее (она могла бы в этом поклясться) с сочувствием.
— Я понимаю, — ответила девушка и снова взялась за корень.
Она начала спускаться вниз, но поскользнулась на какой-то слизи, облепившей главный стебель. Грунтор снова мгновенно ее подхватил.
— Слушай, мисси, полезай-ка сюда, — сказал он и легко вытащил ее наверх.
Осторожно, точно спящего ребенка, он отнес ее к тому месту, где спал сам, и растянулся во всю длину, устроившись между главным и боковым корнем. А затем мягко потянул Рапсодию к себе на грудь и обнял громадной рукой.
— Спи здеся, крошка, — предложил он и смущенно погладил ее по голове. — Ой за тобой присмотрит, твоя милость.
Рапсодия заглянула в его страшное лицо, опасаясь увидеть в глазах великана голодный блеск. Но несмотря на пугающую внешность и все, на что Грунтор был способен, он действительно жалел ее. Рапсодия решила, что может ему доверять.
— Спасибо. — Робко улыбнувшись, она положила голову ему на грудь и закрыла глаза.
Грунтор вздрогнул и проворчал:
— У-у-ух! Опасайся ее улыбки. Она просто убийственная.
— Спасибо за предупреждение, — послышался голос Акмеда. — Надеюсь, я справлюсь.

10

— Я ВИЖУ конец туннеля.
Рапсодия и Грунтор проснулись, услышав голос, который эхом отражался от стен. Обычно земля поглощала все звуки, и потому громкий голос Акмеда застал их врасплох. Рапсодия быстро села, и ее волосы рассыпались по груди фирболга.
Грунтор поднял голову и далеко наверху увидел крошечную красную точку.
— Ладно, пойдем туды, — согласился он и помог Рапсодии забраться на корень.
Они снова поползли наверх. Сегодня Рапсодии казалось, что теперь, когда, возможно, конец пути близок, у нее прибавилось сил и она гораздо увереннее справляется со своей задачей. От одной только мысли, что она снова сможет вдохнуть свежий воздух, девушка забывала об усталости. Когда они, окутанные непроглядным мраком, пробирались по корням громадного дерева, Рапсодия не позволяла себе думать о спасении. От подобных мыслей ее тут же охватывала такая тоска, что она падала духом. Даже сейчас она старалась не слишком радоваться.
Рапсодия оказалась права. Они продвигались вперед, стараясь нигде не задерживаться и не останавливаться, но красная точка впереди не становилась ближе. Путники разбили лагерь, когда поняли, что устали и больше не могут сделать ни шага, и разделили остатки припасов, которые прихватил с собой Акмед.
С трудом разжевывая сушеные бобы и кусочки корня Сагии, добытые Акмедом, и запивая их водой, собранной с тонких отростков, Рапсодия вдруг почувствовала, как ее охватывает отчаяние. Она целый день не вспоминала сон, приснившийся ей предыдущей ночью. Майкл ее теперь ни за что не найдет… Да и конец пути, возможно, близок. Однако сейчас мысли вернулись к неприятному воспоминанию…

Самым страшным в поведении Майкла в те две кошмарные недели была не глубина его низости, а непредсказуемость. Иногда он на целый день запирался с Рапсодией в комнате, не выпускал ее, требовал постоянных знаков внимания. А то тащил в столовую, где брал прямо на кухонном столе, среди посуды и столовых приборов, под удивленными взглядами своих офицеров, которым ничего не оставалось, как смотреть на это действо и свою остывающую еду.
Порой он становился жертвой собственной ревности. Как-то раз он избил до полусмерти одного из своих людей за то, что тот якобы на нее глазел. Иногда же он заставлял ее обслуживать всех офицеров, которых только мог найти, одного за другим. Рапсодия призывала смерть, но та не приходила, и тогда ей оставалось утешаться лишь тем, что девочке, по крайней мере, ничто не угрожает.
Наконец пришел долгожданный день, когда Майкл должен был уезжать. Рапсодия стояла и смотрела, как он седлает лошадь. Для разнообразия он пребывал в прекрасном расположении духа. Взяв ее лицо в ладони и осторожно поцеловав, он радостно улыбнулся:
— Знаешь, Рапсодия, я рад, что нам с тобой довелось повидаться. Не могу дождаться, когда выполню приказ и смогу к тебе вернуться. Ты будешь по мне скучать?
— Разумеется, — ответила она.
Ложь больше не перехватывала ей горло, лишая возможности дышать.
— Вот и умница… Карволт, приведи Петунию — и в путь.
Рапсодия почувствовала, как внутри у нее все похолодело.
— Нет, Майкл. Она моя. Мы заключили сделку.
— Твоя? Не смеши людей. Я обещал ее дорогому отцу, что сам позабочусь о ней, а потом перерезал ему глотку. Ты же не хочешь, чтобы я нарушил слово, правда?
В доме послышались отчаянные крики, и вскоре на пороге появился Карволт, который тащил за собой девочку.
Рапсодии стало страшно. Она прекрасно знала, что в характере Майкла потребовать от нее соблюдения условий договора, а самому нарушить его. Майкл ухмылялся, видя, как по щекам Рапсодии текут слезы, как она пытается дотянуться до девочки и не может. Наконец, не в силах больше сдерживаться, Рапсодия разрыдалась:
— Пожалуйста, Майкл, не делай этого. Не нарушай своего слова. Отдай ее мне. Пожалуйста.
— С какой стати, дорогая? Я провел с тобой две потрясающие недели. По правде говоря, все удовольствия, которые я получил за свою жизнь, не сравнятся с тем, что мне довелось испытать здесь. Я привык к регулярным сексуальным упражнениям. Кто-то же должен меня обслуживать! Петуния сойдет в качестве временной замены.
Рапсодия схватила его за руку, когда он отвернулся от нее.
— В таком случае, возьми меня с собой, Майкл. Оставь девочку.
Рапсодия прекрасно знала, что означают его последние слова. На девочку ему плевать. Он попользуется ею, а потом убьет.
На лице Майкла расцвела победоносная улыбка:
— Как трогательно!.. И кто же поверит, что перед нами та самая женщина, что отказалась лечь со мной в постель две недели назад, да еще в присутствии моих людей? Думаю, мои ласки заставили тебя измениться, правда, дорогая?
— Да. — Рапсодия подумала, что он совершенно прав, сам того не понимая: за минувшие две недели многие вещи, в которые она верила, умерли навсегда.
— Ну, что тут скажешь? Все складывается даже лучше, чем я думал. Извини, милая, но ничем не могу тебе помочь. Я сомневаюсь, что ты будешь хранить мне верность и ждать меня. Поэтому и я быть верным тебе не намерен. Седлай коней, Карволт. — Он повернулся, собираясь уйти.
Охваченная отчаянием Рапсодия вдруг потянула его к себе и поцеловала. Она почувствовала, как у него сильнее забилось сердце. Он справился с изумлением и грубо ее обнял, а Рапсодия прошептала ему на ухо:
— Пожалуйста, Майкл, неужели ты поступишь так ужасно с женщиной, которая тебя любила?
Майкл оттолкнул ее и заглянул ей в глаза:
— Ты меня любишь? Ты, Рапсодия? Поклянись — и я оставлю тебе девчонку!
Рапсодия видела, что Карволт, уже севший на коня и привязавший к своей спине плачущую девочку, с интересом за ними наблюдает.
— Пусть ее снимут с лошади и передадут Нане, и я поклянусь.
— Клятва должна быть искренней, Рапсодия. Я не допущу, чтобы со мной играли в дурацкие игры.
— Она будет искренней, клянусь!
Майкл знаком показал Карволту, чтобы тот отвязал девочку. Карволт спрыгнул на землю и швырнул Петунию к Нане, которая быстро увела ее в дом. Майкл наблюдал за ними, пока они не скрылись из вида, а потом снова повернулся к Рапсодии:
— Ну, хорошо, дорогая, что ты хотела мне сказать? Рапсодия сделала глубокий вдох:
— Клянусь Звездой, что в моем сердце не будет места другому мужчине, пока не наступит конец нашему миру. Вот. Тебе достаточно, Майкл?
От его счастливой улыбки ее затошнило. Майкл наклонился и поцеловал ее.
— Да, — тихо проговорил он. — Я тоже тебя люблю, и в моем сердце не будет места другой женщине. В моей постели — возможно, но не в сердце. Я вернусь к тебе, Рапсодия. И мы снова будем вместе — навсегда.
Она молча кивнула, зная, что жертва, которую она принесла несколько мгновений назад, стоит гораздо меньше, чем он думает. Она не обманула Майкла. Рапсодия давно отдала свое сердце тому, кто умер и унес его с собой.
Подбоченясь, Рапсодия наблюдала за отрядом, который постепенно скрывался из вида. Она еще долго не могла забыть сияющего лица Майкла, когда тот обернулся, чтобы помахать ей рукой. Когда всадники исчезли из вида, Рапсодия зашла в кусты и ее вырвало.

— Черви! — Акмед показал пальцем.
Рапсодия вскрикнула. По корню у них над головой ползла целая туча бледных, извивающихся теней, привлеченных теплом живых тел. Эти черви были толще руки Рапсодии.
Содрогнувшись от отвращения, она потянулась к поясу, чтобы вытащить кинжал. Его лезвие было не длиннее ее ладони. Существа, напоминающие громадных червей, — в три раза больше. Они легко справятся с нею.
Неожиданно она задохнулась: Грунтор крепко схватил ее за пояс, сдернул с корня, на котором она сидела, и аккуратно водрузил у себя за спиной. Затем он забрался чуть-чуть повыше и выбрал место, где было достаточно широко, чтобы встать удобно. Рапсодия последовала его примеру и нашла навес из тонких ветвей, который ее прикрывал.
Она слышала, как наверху с шипением разрывают воздух диски из квеллана. Она молила всех святых, чтобы Акмед не промахнулся и его снаряды не попали в нее и Грунтора.
— Давай, — крикнул дракианин Грунтору.
Черви приближались с невероятной скоростью. Они скользили по корням, заполнив вокруг все свободное пространство. Прошло совсем немного времени — и они облепили Акмеда, скрыв под своими мерзкими телами черный плащ. Его руки метались с такой молниеносной быстротой, что Рапсодия не могла за ними уследить. Вскоре она обнаружила, что мерзкие твари начали падать вниз, в непроглядный мрак, иногда задевая ее на лету.
Хищные гусеницы были цвета белого корня. Длинные тела, которые заканчивались налитой кровью головой, пронизывали пурпурные вены. Одна из гусениц упала на Рапсодию и тут же вцепилась в нее острыми маленькими зубками, расположенными в пасти в несколько рядов. Девушка с трудом сдержалась, чтобы не закричать.
Грунтор вытащил громадный меч, тонкий и длинный, с заостренным концом, и принялся сбрасывать хищных тварей с корня, нависшего у него над головой. Вниз посыпался дождь извивающихся тел.
С ловкостью, приобретенной на улицах Истона, Рапсодия уворачивалась от падающих гусениц. Те немногие, которым удалось проскользнуть мимо Грунтора, неуклонно приближались к ней. Их оказалось несколько десятков, и Рапсодия прекрасно понимала: если до нее добралось такое количество, значит, ее спутникам приходится сражаться с сотнями или даже тысячами мерзких тварей.
Во время короткой паузы Грунтор бросил на нее взгляд.
— Слушай, крошка, тебе с ними не справиться твоим маленьким ножичком, — сказал он, отшвыривая в сторону кучу извивающихся тел.
Рапсодия едва успела отскочить, чтобы они ее не задели.
— Вот, держи один из моих длинных мечей. — Великан чуть сдвинулся в сторону, чтобы она могла дотянуться до рукоятей, торчащих у него за спиной.
— Я умею обращаться только с кинжалом, — ответила Рапсодия и быстрым уверенным движением отсекла головы двум гусеницам, которые ползли по корню прямо над ней.
Третий червяк вцепился ей в плечо, и она, вскрикнув от неожиданности, принялась отчаянно трясти рукой, чтобы сбросить его.
— Повернись, приказал Грунтор, и Рапсодия повиновалась.
Болг чуть отклонился назад, вытянул руку и подцепил гусеницу острием меча. Сильным движением он оторвал ее от Рапсодии. Певица взвизгнула от боли, а гусеница полетела в пропасть. На руке девушки зияла ранка.
— Придется с тобой поработать после того, как мы прикончим этих тварей, мисси, — сказал Грунтор и вернулся к своему занятию.
— Думаю, я с ними справлюсь, — проворчала Рапсодия сквозь стиснутые зубы.
— Эй, я со своими разобрался! — крикнул сверху Акмед, спрыгивая на корень, на котором стоял Грунтор.
— Ою осталось всего несколько маленьких гаденышей. Помоги ее светлости, — сказал Грунтор и принялся изо всех сил размахивать своим мечом.
— Ложись, — велел Акмед.
Рапсодия тут же прижалась к корню, придавив пару гусениц грудью. Она закрыла глаза, когда несколько дисков из квеллана просвистело мимо и вонзилось в тела червей.
— Можешь открыть глаза, — прошелестел сверху сухой, точно песок, голос.
Рапсодия открыла глаза и выдохнула, увидев разглядывающие ее глаза.
Прошло много времени с тех пор, как она в последний раз видела лицо Акмеда. Как правило, он всегда шел впереди, а она замыкала их маленький отряд и потому успела забыть, какое оно страшное — особенно в полутьме.
— Спасибо, — вымолвила она, с трудом подавив дрожь, и собственный голос показался ей похожим на карканье перепуганной насмерть вороны. И тут она заметила, что из руки дракианина течет кровь. — Ты ранен!
— Наверное. — Акмед даже не посмотрел на свою руку. Затем, подняв голову, он взглянул на Грунтора. Сержант кивнул, и Акмед снова полез наверх, чтобы занять свое место на корне.
— Давай я тебя перевяжу, прежде чем мы пойдем дальше. Может быть, они ядовитые. — Рапсодия старалась говорить спокойно, хотя сердце отчаянно колотилось у нее в груди: только сейчас она начала осознавать, что с ними произошло.
В сложных ситуациях Рапсодия всегда действовала совершенно спокойно, даже отстранение — до тех пор, пока опасность не минует. Паника и страх настигали ее потом, когда все уже оставалось позади.
— Со мной все будет в порядке, — ответил Акмед. Грунтор покачал головой:
— Она права, сэр. Кто знает, откуда взялись червяки? А вдруг они служат нашему МАЛЕНЬКОМУ дружку!
Акмед на мгновение задумался, затем соскользнул вниз по корню и остановился прямо перед Рапсодией.
— Ладно, только побыстрее.
— Ты что, на свидание опаздываешь? — сердито спросила девушка, открывая свою сумку и доставая флягу с водой.
Несколько минут она рассматривала руку Акмеда — рана оказалась глубокой и сильно кровоточила. Рапсодия очень осторожно полила ее водой и почувствовала, как Акмед напрягся. Впрочем, его лицо оставалось совершенно спокойным, даже безразличным.
Грунтор подошел поближе, чтобы посмотреть, что она делает. Рапсодия открыла пузырек, и в ноздри ударил резкий запах уксуса и трав. Затем она намочила чистый платок смесью тимьяна и гамамелиса и приложила его к ране, а затем обернула руку тонкой шерстяной тканью. Акмед невольно отшатнулся.
— Стой спокойно, я делаю это в первый раз, — сказала девушка.
— Утешительная новость. — Акмед поморщился, когда настойка из трав начала впитываться в рану. А почувствовав страшное жжение, заявил: — Надеюсь, ты понимаешь, что я смогу тебя прикончить и одной рукой.
Рапсодия улыбнулась. Ее перепачканное, покрытое ссадинами лицо лишилось своей былой привлекательности, но глаза сияли. Она начала привыкать к шуткам своего спутника, и Акмед вдруг почувствовал, как внутри у него все сжалось. Грунтор был совершенно прав, когда говорил, что у нее потрясающая улыбка.
Рапсодия вернулась к прерванному занятию, тихонько напевая мотив, от которого в ушах у Акмеда возник неприятный звон. Ему показалось, что едва различимая вибрация перешла на его раненую руку, но боль отступила.
— Прекрати шуметь, — сердито приказал он. — У меня уши от тебя закладывает.
— Ничего не получится, если я прекращу шуметь, — рассмеявшись, ответила Рапсодия. — Это ведь самое главное, я пою целительную песню.
Акмед оглядывал ее с ног до головы, в то время как она продолжала тихонько напевать, и вдруг понял, что мелодия обрела какие-то слова — впрочем, он не понимал их.
— Красиво, — проговорил Грунтор из-за спины Рапсодии. — Знаешь, сэр, если нам нечего будет кушать, когда мы выберемся из этой вонючей дыры, может, ее светлость научит нас каким-нибудь песенкам, и мы пойдем распевать их на дорогах, как самые настоящие трубадуры. Ой прямо видит, как здорово у нас получится. Бродячий тиятр доктора Акмеда, Змея.
— Отличная мысль, — сказала Рапсодия, когда песня подошла к концу. — Ну-ка, дай я угадаю… ты будешь петь тенором, Акмед. — В ответ она получила мрачный взгляд. Не обращая на него внимания, Рапсодия принялась медленно разматывать повязку. — Знаете, ребята, вам следовало бы более серьезно относиться к музыке. Кроме всего прочего, она может стать очень могущественным оружием.
— Точно! — обрадовался Грунтор. — Если я запою, все вокруг попадают замертво. По крайней мере, так мне говорили мои солдатики.
Рапсодия снова улыбнулась:
— Валяйте, издевайтесь сколько хотите, но я уверена, что именно музыка — так или иначе — выведет нас отсюда.
— Только если твое пение не разозлит меня настолько, что я продырявлю тобою стену.
Рапсодия рассмеялась:
— Музыка — это всего лишь карты вибраций, составляющих наш мир. Если у тебя в руках правильная карта, она выведет тебя туда, куда ты хочешь попасть. Вот, смотри. — Она перестала разматывать повязку и, открыв свою сумку, вытащила сухой цветок. — Помните цветок? Вы думали, что я решила вас немного развлечь хитроумным цирковым трюком, но это потому, что вы просто не понимаете, что я сделала. Даже сейчас, после того как прошло столько времени, его можно оживить.
Она проигнорировала насмешливые взгляды, которыми обменялись Грунтор и Акмед, и положила цветок Акмеду на ладонь. Затем тихонько пропела имя цветка и снова занялась повязкой.
Грунтор, заглядывая ей через плечо, наблюдал за тем, как лепестки медленно наполнились жизнью и постепенно раскрылись. Затхлый воздух туннеля, пропитанный вонью застоявшейся воды и пота, наполнил аромат первоцвета.
— Такое можно сделать только с цветами?
— Нет, такое можно сделать с чем угодно.
Рапсодия сняла повязку и внимательно изучила результаты своей работы. Глубокая рваная рана затянулась и практически исчезла, а на ее месте виднелась лишь тонкая полоска розовой кожи. Спустя несколько мгновений полоска тоже пропала.
Даже Акмед не смог скрыть своего удивления:
— Как такое может быть?
— Это часть того, на что способны Дающие Имя. Нет ничего сильнее истинного имени. Наша личность связана с ним неразрывно. Оно — наша суть, наша собственная история. Иногда оно может вернуть нас в прежнее состояние, даже если мы претерпели сильные изменения.
Акмед наградил ее мрачным взглядом:
— Очень полезное качество для твоей профессии… Сколько раз ты продавала свою девственность? Наверное, за нее недурно платили. — Он увидел, как отшатнулась Рапсодия, и тотчас раскаялся в своей грубости. Собственная реакция ему не понравилась, и потому он язвительно проговорил: — Извини, ради всех святых. Я тебя обидел?
— Нет, — коротко ответила Рапсодия. — Вряд ли тебе удастся сказать что-нибудь, чего я еще не слышала. Я привыкла к мужчинам, которые ведут себя как самые настоящие козлы.
— Эй, подружка! — Грунтор сделал вид, что сердится. — Следи за своим язычком, милашка. Ой уже давно не ел вкусненького на обед.
— Вот, пожалуйста, еще один пример, — терпеливо проговорила Рапсодия. — Мужчины сильнее и крупнее нас, женщин, и многие из них не задумываясь пользуются своим физическим превосходством, когда не могут одержать верх при помощи ума. Кто придумал проституцию, а? Женщины? По-вашему, нам нравится, когда нас ежедневно унижают? Эти услуги пользуются большим спросом, но ни одна женщина не соглашается оказывать их добровольно, пока ее не вынуждают к тому какие-либо обстоятельства.
Она смазала свои царапины целительным бальзамом, затем протянула пузырек Грунтору, который отрицательно покачал головой.
— Нет, все это нужно именно мужчинам, — продолжала Рапсодия. — Порой они тратят большие деньги и немало сил, чтобы получить желаемое, а потом оскорбляют тех самых женщин, которые удовлетворили пожирающую их страсть. Кроме того, мужчины ведут себя так, будто женщины должны стыдиться того, к чему принуждают их мужчины. Все сочувствуют человеку, который вынужден воровать, чтобы прокормить свою семью. Но когда женщина становится проституткой, чтобы не умереть от голода или не стать жертвой насилия, ее перестают уважать и относятся к ней как к грязи. А вот мужчина, который прибегает к ее услугам, ведет себя так, будто ему стесняться нечего. Более того, он ждет, что она станет принимать его издевки так, словно заслужила их. По мне, так провалитесь вы все пропадом! А я бы с удовольствием дала обет безбрачия.
— Именно, — фыркнул Грунтор. — Тут кое-что продашь, потом здесь…
Рапсодия произнесла одно слово, и великан замолчал, не договорив. Он продолжал шевелить губами, но не издавал больше ни единого звука. Глаза у него округлились от удивления.
Акмед протянул руку и грубо схватил Рапсодию за воротник плаща:
— Что ты с ним сделала? Ну-ка, сними заклятие! Живо! Рапсодия даже не поморщилась:
— Я не накладывала на него никакого заклятия. Пусть говорит, если хочет.
— Ой сомневается… Кажется, Ой снова может. Извини, мисси. Ой не хотел тебя обидеть.
— А я и не обиделась. Я уже сказала, вам не удастся придумать ничего такого, чего я не слышала.
— Ну, тут, пожалуй, никто не станет тебя судить. Мы вообще придерживаемся правила «живи и давай жить другим». Правда, Грунтор?
Грунтор хихикнул, а потом кивнул:
— О, да, мисси. Живи и давай жить другим. А еще лучше — «прикончи и скушай на обед». Ты не должна забывать, что Ой — старший сержант. Ой убивает и съедает тех, кого убил. Это входит в мои обязанности. Особенно доставляет мне удовольствие вторая часть. Правда, не всегда. Бывает невкусно.
Рапсодия принялась сворачивать повязку, чтобы убрать ее в сумку.
— Каким образом тебе удалось отнять у него голос, если не при помощи заклинания? — настойчиво спросил Акмед.
— Я назвала имя тишины, — ответила девушка. — И она пришла — на мгновение. Здесь имя обладает особой силой. Как твоя рука?
— Отлично. Большое спасибо.
— Большое пожалуйста.
— Ою совсем грустно прерывать вашу любовную воркотню, но мы не можем больше тут торчать, пора в путь. Как вы думаете, Ой прав?
— Совершенно прав, — сказал Акмед, поднимаясь с корня и скидывая в пропасть тела дохлых червей, которые оказались у него под ногами. — У меня кончаются диски. Если черви вернутся, придется экономить.
Когда вокруг начали падать трупы гусениц, Рапсодия невольно содрогнулась и прикрыла голову руками. Затем она убрала цветок и лечебные травы и последовала за Акмедом. Бесконечное путешествие в никуда продолжалось.

11

Ты грязь на земле, по которой ходит Ой,
Ты мерзкий ил у меня под ногой.
Только словцо молви мне поперек,
Слопает дурня черный клинок!

Пусть тебя грязью сержант величает,
Лишь идиот Оя не уважает!
Только обмолвись об этом другим —
Быстро станешь перченым жарким!

Рапсодия улыбнулась, когда громкий бас болга стих у нее за спиной. Сержант явно скучал по солдатам, которыми командовал, хотя он не особенно распространялся ни о том, кто они были такие, ни о том, что с ними случилось. Маршевые песни помогали ему скоротать время и давали Рапсодии некоторое представление о том, какова военная жизнь болгов. Более всего ее радовало, что она, Рапсодия, до сих пор не стала частью его меню.
Небольшие заросли тонких корней позволили путешественникам немного передохнуть, и девушка попыталась хотя бы чуть-чуть согреться. Растирая руки, она старалась унять отчаянно бьющееся сердце. Ее охватило предчувствие, с которым она никак не могла справиться и причин которого не понимала. Отвратительно привычное чувство разочарования, поселившееся в ее душе после стольких несбывшихся надежд, не могло ничего сделать с возникшим вновь ожиданием… Она и сама была не в силах определить, на что надеялась.
Наконец, после бесконечных часов пути, они, кажется, подошли к концу туннеля. Потолок терялся в черных тенях где-то наверху — такой далекий, что разглядеть его не представлялось возможным, но Рапсодия все-таки надеялась скоро увидеть небо.
«Может, снаружи сейчас темно», — подумала она.
Впрочем, в глубине души она знала, что с тех пор, как они увидели красную точку вдалеке, прошла уже не одна ночь.
— Ждите здесь, — крикнул им Акмед.
Грунтор остановился, дожидаясь, когда окутанная черным мраком тень пройдет остаток пути по толстому корню.
По мере приближения к концу туннеля корень стал еще толще. Грунтор и Рапсодия молча наблюдали за тем, как Акмед постепенно пропадает из вида.
Девушка посмотрела на Грунтора. За время, проведенное рядом с болгом, она успела к нему привязаться, да и к его товарищу относилась теперь без прежней неприязни, хотя так и не простила его. Кроме того, она до сих пор не понимала, ради чего он затащил ее под землю. Теперь, когда конец пути стал близок, она вдруг осознала, что великан гораздо лучше многих людей, с которыми ей доводилось иметь дело. И уж всяко он не походит на чудовище из сказок ее детства.
— Грунтор!
Янтарные глаза великана остановились на ней.
— Чего, мисси?
— Если вдруг у меня не будет возможности тебя поблагодарить, когда мы отсюда выберемся, я хочу заранее сказать, что очень ценю твою доброту, несмотря на печальные обстоятельства, которые свели нас вместе.
Грунтор посмотрел наверх — туда, где исчез Акмед, — и осклабился:
— Да ладно тебе, герцогиня.
— И прости меня, если я тебя обидела — там, в поле, когда мы познакомились… Когда сказала, что фирболги — чудовища.
Грунтор расплылся в счастливой улыбке:
— Какая ты милая, твоя светлость, только у Оя ужасно толстая шкура, Ой на тебя не обиделся. Да ты и сама что надо, очень славная для девчонки из лирингласов. Кстати, знаешь, они самые невкусные из всех.
— А каких еще представителей моего народа ты знал — кроме лирингласов? — рассмеявшись, спросила Рапсодия.
— Ну, самых разных. Ой видел лириков из городов, и тех, что живут в темных горах и у моря. Все они на одно лицо, кожа да кости, тощие, худющие лица и большие круглые глаза. И самого разного цвета. Ты ведь полукровка, верно?
— Да. Я у них считаюсь чем-то вроде дворняжки, — проговорила Рапсодия.
— Самые лучшие собаки получаются из дворняжек, уж поверь мне, мисси. Не огорчайся. Ой считает, что для внешности так даже совсем хорошо. По мнению Оя, ты настоящая симпатяшка, не тощая и совсем не костлявая.
— Спасибо. — Рапсодия улыбнулась комплименту. — Ты самый замечательный фирболг из всех, кого я встречала. Правда, мне довелось познакомиться всего с одним.
— С двумя. — Раздавшийся у Рапсодии над головой голос заставил ее подпрыгнуть от неожиданности: Акмед вернулся.
— Нет, до Грунтора я не встречала ни одного фирболга. На лице Акмеда появилось выражение, похожее на ухмылку.
— Ну, не мне исправлять госпожу Всезнайку, но ты знакома с ДВУМЯ.
— Ты хочешь сказать, что ты тоже фирболг? — удивленно спросила Рапсодия.
— Может, не будем ее есть, Грунтор? У нее начинает просыпаться интеллект.
Великан разочарованно застонал.
Рапсодия изумленно разглядывала своих спутников, которые совсем не походили друг на друга. Грунтор был по меньшей мере на фут выше Акмеда, широкоплечий и мускулистый, на могучих руках — когти. Акмед же под своим широким плащом казался жилистым и худым, а его руки ничем не отличались от человеческих. Рапсодия повернулась к великану:
— Ты чистокровный фирболг?
— Не-е-е.
Акмед насмешливо фыркнул:
— Думала, только ты здесь полукровка?
Рапсодия покраснела так сильно, что ее смущение стало заметно даже в темноте.
— Нет, конечно. Просто я считала, что Грунтор — чистокровный фирболг.
— Грунтор наполовину бенгард.
Бенгарды были малоизвестным народом. Их племена обитали где-то в далеких пустынях. Про них говорили, что они ужасно высокие, а их тела покрыты шкурой, похожей на змеиную. Она немного знала их фольклор и несколько песен.
— А ты?
Ее спутники переглянулись, прежде чем Акмед ответил:
— Я наполовину дракианин. Так что мы все тут дворняжки… Ну что, в путь?
Рапсодия уже достаточно хорошо изучила своих спутников, чтобы знать, когда следует задавать вопросы, а когда лучше помолчать.
— Разумеется, — ответила она. — Я совсем не хочу здесь задерживаться.
Она встала и потянулась, чтобы немного размять затекшие ноги, а потом последовала за двумя друзьями вверх по огромному корню.

— Сюда, мисси, давай ручку, и Ой тебя вытащит.
Рапсодия с благодарностью вцепилась в протянутую лапищу Грунтора. Он легко поднял ее с уступа, на котором она остановилась, и поставил у выхода из туннеля. Не в силах справиться с собой, она опустила ресницы, моля всех святых, чтобы черное пятно у них над головой оказалось ночным небом, усыпанным звездами. Но когда она вновь открыла глаза, черное пятно осталось черным пятном, уходящим в бесконечность.
Однако перед Рапсодией открылось поразительное зрелище. Земля у них под ногами была белого цвета — совсем как корень, по которому они карабкались. Только она едва заметно светилась и пульсировала, и ее голос торжественным гимном отзывался в душе Рапсодии.
Грунтор присвистнул от удивления. Бесконечная мерцающая поверхность земли, которую переполняла могучая, пульсирующая сила, оказалась шире Великой реки, рассекавшей остров Серендаир на две части. Эта поражающая воображение дорога имела множество ответвлений.
Рапсодия едва сдерживала разочарование:
— Боги, что это такое?
— Истинный Корень. Тот, по которому мы взбирались, был всего лишь боковым отростком, возможно, соединяющим Сагию с Осью Мира. Неужели ты думала, что мы добрались до конца нашего путешествия? Мы, считай, еще и не начинали его.
Рапсодия отчаянно сражалась со слезами — ведь Акмед запретил ей плакать.
— Я не могу идти дальше, — прошептала она. Акмед взял ее за плечи и слегка встряхнул:
— Послушай! Неужели ты не чувствуешь мелодию этого места? Как так получилось, что Певица, Дающая Имя, представительница народа лиринов, не испытывает благоговения перед музыкой, которая здесь звучит! Даже я ее слышу, чувствую кожей. СЛУШАЙ ЖЕ!
За печалью, которая переполняла сердце, Рапсодия услышала гул. Сильная вибрация отражалась от стен. Против собственной воли девушка закрыла глаза и начала впитывать глубокий чудесный звук, исполненный мудрости и могущества, — до сих пор ей не доводилось испытывать ничего подобного. Пришлось признать, что Акмед прав. Это место пронизано волшебством, здесь присутствует нечто особенное, чего нет нигде в мире. Мелодия, плывущая медленно, неспешно, почти незаметно изменяющая мотив; мелодия, которой не нужно нестись вперед, пытаться поспеть за происходящими событиями… Рапсодия услышала песнь Земли, исходящую из самых глубин земной души.
Девушка позволила музыке проникнуть внутрь своего существа. Она избавила Рапсодию от боли и гнева, исцелила ее раны. Рапсодия настроила мелодию своего музыкального имени на голос Корня, как когда-то настраивала ее на песнь Сагии, и почувствовала, что он наполняет ее новой силой. Мгновение спустя она открыла глаза и увидела, что ее спутники пытаются решить, какую дорогу им выбрать, словно они оказались на самом обычном перекрестке и не знают, куда идти дальше.
Наконец, Акмед повернулся к ней и спросил:
— Ну, пришла в себя? Или будешь стоять здесь до конца жизни?
Рапсодия наградила его сердитым взглядом:
— Я иду. И не смей разговаривать со мной таким тоном. Вообще-то не я придумала тащиться сюда.
Она потерла руки, неожиданно ставшие мокрыми. Сначала она решила, что это от волнения, но затем заметила, что ее одежда и сапоги тоже отсырели. Воздух был здесь влажным и тяжелым.
— Зато не придется больше ползать по корням, подружка, можешь не сомневаться. Уже хорошо, верно? — Грунтор подмигнул ей и надел на спину заплечный мешок.
— Сюда, — позвал Акмед, показывая на тропинку, уходящую влево.
— Почему?
— Потому что мне кажется, что так будет правильно, — спокойно ответил он. — Впрочем, ты можешь идти куда пожелаешь.
Они с Грунтором перебрались через высокий земляной холм и зашагали по широкой, сияющей тропе в сторону черной пасти пещеры. Рапсодия глубоко вздохнула и последовала за ними.

Путники разбили лагерь, когда поняли, что больше не могут идти. Теперь они уже видели потолок пещеры, окутанный черными тенями.
— Поскольку Корень проходит сквозь Землю, у нас могут возникнуть определенные проблемы, — заметил Акмед, когда они собрались перекусить и лечь спать. — Сейчас мы находимся в пещере, которая возникла, надо полагать, потому, что здесь встречается сразу несколько боковых корней. Боюсь, скоро мы окажемся в очень узком коридоре, и тогда нам придется ползти. Кроме того, сомневаюсь, что там будет приятный воздух. Грунтор, если ты собираешься преподать ей несколько уроков фехтования, лучше делай это тут, где достаточно места. После того, как вы отдохнете, естественно.
— Ты думаешь, он должен это сделать? — испуганно спросила Рапсодия.
— Я думаю, что ТЫ ДОЛЖНА попросить его научить тебя владеть мечом, — ехидно ответил Акмед. — Те черви откуда-то взялись. Сомневаюсь, что они сидели там и поджидали нас нарочно. Полагаю, мы еще с ними встретимся.
Рапсодия повернулась к сержанту. Тот весело ухмылялся во всю пасть.
— Если ты не против, я буду тебе очень признательна за уроки, — сказала она. — Только у меня даже меча нет.

Предыдущая страница 7 Следующая страница


Рапсодия: Дитя крови 8

— Ой может одолжить тебе один из своих, милочка. Знаешь, если по-честному, то для меня он всего лишь ножичек, а для тебя сойдет за меч.
Грунтор вытащил из-за спины здоровенный кинжал и, низко поклонившись, протянул его девушке.
Рапсодия осторожно взяла оружие. Острый клинок оказался длиннее ее бедра. Она вдруг начала нервничать.
— Ну, я не знаю… — с сомнением произнесла она.
— Послушай, малышка, те черви всенепременно тебя прихватят, если ты не научишься их мочить, — сказал болг. — Старушка Люси тебе поможет.
— Люси?
— Точно, такое ее имечко.
Рапсодия посмотрела на меч, который держала в руках:
— Привет, Люси!.. Ты даешь имена всему своему оружию, Грунтор?
— Ясное дело. Так полагается.
Рапсодия кивнула, и в глазах у нее промелькнуло понимание.
— Очень разумно. И легче тебе сражаться тем оружием, которому ты дал имя?
— Конечно!
Глаза Рапсодии засияли:
— Знаешь, Грунтор, в каком-то смысле ты — тоже Дающий Имя.
Великан радостно заулыбался:
— Ну, может, и так. Ою спеть песенку?
— Нет, — ответили Рапсодия и Акмед одновременно.
— Начинайте ваши занятия, — добавил Акмед. — Я готов задержаться ради того, чтобы вы немного потренировались.
Грунтор шарил рукой у себя за спиной, пытаясь решить, какое оружие выбрать. Через минуту он вытащил два клинка. Один — длинный тонкий меч по имени Рубало. Рапсодия невольно вспомнила ночь в полях, когда ее спутники сражались с людьми Майкла, и ей стало не по себе. Вторым оказалась толстая трехгранная пика, которую фирболг именовал «Миротворец». В конце концов он решил воспользоваться именно ею и, немного подумав, убрал Рубало на место.
— А почему ты назвал ее Миротворцем? — спросила Рапсодия, все еще нервничая.
— Ну, наверное, ты была права, крошка, когда говорила про силу имен, — проговорил Грунтор, занимая боевую стойку. — Вот, возьмем Миротворца, к примеру. Ой его так назвал. Теперь стоит моим врагам его увидеть, как они почему-то сразу хотят со мной жить в мире. Ну, те, что успевают остаться в живых, конечно.
— Конечно. — Рапсодия опасливо улыбнулась. — Я УЖЕ хочу жить с тобой в мире.
— Не сомневайся, мисси. Ой надеется, что мы с тобой друзья, после стольких ночей, проведенных вместе… и все такое.
Рапсодия против воли улыбнулась:
— Ладно, друг, давай начинать.

Звон стали наполнил пещеру. Раз за разом фирболг сбивал Рапсодию с ног, и она уже устала подниматься и снова, после очередного ловкого удара, укладываться на пол. Противнее всего было то, что она знала — Грунтор ее жалеет и сражается даже не вполсилы.
Он специально предоставлял ей множество возможностей атаковать, но как только она делала очередной выпад, разоружал ее или показывал, что легко бы мог прикончить. Тогда она стала искать неочевидные ходы, и он начал ее хвалить.
— Вот, кажется, ты поняла, герцогиня, продолжай в том же духе. — Он отразил ее удар, Люси скользнула по Миротворцу, а в следующее мгновение болг снова занял оборонительную стойку. — Вперед, не сдавайся, милая. Ой знает, у тебя получится. Ну-ка, спихни меня с этого поганого корня. Старайся!
Рапсодия еще два раза попыталась напасть на него, но безрезультатно. Грунтор двигался слишком быстро и ловко. Она отошла назад, чтобы немного отдышаться.
— Наноси УДАР! — вдруг заорал болг, и девушка от неожиданности шарахнулась в сторону. — Вытащи свою смазливую мордашку из задницы и следи за происходящим, иначе Ой отрубит тебе башку и насадит на свою пику!
Рапсодия изумленно уставилась на великана, который тоже от удивления широко раскрыл глаза, но потом наградил ее смущенным взглядом.
— Прошу прощения, мисси, иногда Ой вспоминает свою сержантскую службу.
Рапсодия так и не поборола неудержимого приступа смеха.
— Прости, Грунтор. Наверное, я не гожусь для того, чтобы орудовать мечом.
— Возможно, — послышался у нее за спиной голос Акмеда. — Но тебе все равно придется научиться. Ты должна изменить стойку и отношение.
Продолжая задыхаться, Рапсодия окинула его скептическим взглядом:
— Правда? И как же я должна стоять?
Акмед подошел и встал с нею рядом:
— Во-первых, как бы ты ни взяла меч в первые минуты, измени хватку, не считай оружие данностью. Во-вторых, — и это гораздо важнее — опусти подбородок. Ты должна быть готова получить ранение, а значит, будет лучше, если ты увидишь, с какой стороны тебя атакует враг. Ты тратишь слишком много времени на то, чтобы избежать боли. Твоя задача состоит в том, чтобы сделать ее минимальной и постараться держаться подальше от ее источника — иными словами, неприятеля, который может тебя убить. Если бы Грунтор сражался по-настоящему, ты умерла бы после первого же удара. Тебе следует осознать, что ты можешь быть ранена, и приготовиться отплатить врагу — только в десять раз сильнее. Учись ненавидеть, это поможет тебе остаться в живых.
Рапсодия швырнула меч на пол:
— Лучше умереть, чем так жить.
— Ну, если ты так относишься к жизни, тогда тебе не о чем беспокоиться — долго ты не протянешь.
— Я не могу ненавидеть. Мне Грунтор нравится. Великан потер шею и проворчал:
— Ты мне тоже нравишься, подружка, но если ты не сможешь за себя постоять, тебя сожрут черви.
Да. Бедняжка Рапсодия. Глупее не придумаешь. В компании двух чрезвычайно странных личностей весьма необычного происхождения она застряла под землей и ползает по гигантским корням священного дерева. Более добродушный из спутников — тот, что время от времени грустно на нее поглядывает, — по-видимому, жалеет, что не может съесть. Теперь он убеждает ее в том, что, дабы остаться в живых, она должна его ненавидеть. Второй, более похожий на человека, напротив, всякий раз дает понять, что ему плевать на ее судьбу.
Девушка подняла Люси:
— Ладно, Грунтор, давай еще немного поупражняемся, а потом прекратим наш урок.
Сержант радостно заулыбался:
— Молодец, мисси, ну-ка, нанеси мне хорошенький ударчик, чтоб в ушах зазвенело.

Наконец Грунтор объявил, что доволен, и Рапсодия опустилась на землю. Она устала, проголодалась, и ей казалось, что на теле у нее не осталось ни одного живого места. Порывшись в своих вещах, она нашла маленький мешочек с остатками каравая, который ей дал Пилам. Прижав мешочек к груди, она начала тихонько петь, повторяя имя хлеба. Рапсодия рассказывала о нем в песне, стараясь изо всех сил, — о ячменном, очень мягком каравае.
Когда песнь подошла к концу, девушка открыла мешочек, вынула хлеб, себе отломила большой кусок, а остальное отдала спутникам. Несмотря на сырость, хлеб, вопреки всем законам природы, оказался свежим и вкусным.
— Ну что, мисси, ты благословила его? — поинтересовался Грунтор, беря кусок из ее рук.
— Вроде того. Я назвала его по имени.
— И потому он стал свеженьким?
— Да — таким, каким был, когда его испекли. Акмед растянулся на широком, могучем Корне.
— Почему бы тебе не назвать его как-нибудь иначе, когда мы проснемся? Мне, например, ужасно нравится имя «колбаса» или вот еще — «бисквиты»…
Это была первая шутка, которую Рапсодия услышала от него за все прошедшее время.
— Я могу вызвать к жизни первоначальное состояние, — ответила она, не переставая жевать. — Изменить же его природу не в моих силах. Если бы я обладала таким талантом, находиться в твоем обществе стало бы намного приятнее, а я бы уже давно вернулась домой.

Возможно, из-за того, что Рапсодия спала на Оси Мира, исполненной могущественной силы, девушку посещали еще более яркие и мучительные кошмары.
Этой ночью ей снились особенно страшные вещи. Самым четким из них оказался образ мужчины, тонущего в море мрака и страдающего от нечеловеческой боли. Все вокруг него было затянуто тусклым одеялом тумана. Рапсодия старалась пробиться сквозь серую дымку, но туман упрямо оставался на своем месте. Девушка слишком устала за день и была не в силах стряхнуть кошмарное видение.
Она стонала и металась во сне, прижимаясь к могучей груди Грунтора. Потом картина изменилась. Рапсодия увидела другого мужчину: размазанное, нечеткое лицо и глаза, обведенные кровавыми кругами. Он разгребал мрак руками, пытаясь нащупать что-то, постоянно от него ускользающее. В голове у девушки прозвучали слова, и она, не просыпаясь, прошептала их вслух:
— Цепь порвалась.

Акмед, лежавший на спине и смотревший в черный сумрак у себя над головой, услышал Рапсодию и резко сел. Затем посмотрел в ее лицо, искаженное страданием. Ему показалось, что она терпит поражение в неравной борьбе. Он тихонько толкнул Грунтора, который тут же проснулся.

Человек с кровавыми кругами под глазами посмотрел на Рапсодию, и бесформенное лицо заполнило все ее сознание. Глаза его уставились на девушку, словно старались впечатать в память каждую черточку ее лица. Рапсодия знала, что должна отвернуться, но что-то мешало, подчинив себе ее волю, держало железной хваткой. Затем она с ужасом увидела, что каждый глаз неизвестного начал делиться, повторяя себя: дюжина, несколько десятков, сотня… И вот уже на лице не осталось свободного места — все оно состоит из этих страшных, злых глаз. И все они смотрели на нее.
— Повелитель Тысячи Глаз, — прошептала Рапсодия. Неожиданно глаза начали по очереди покидать бесформенное лицо. Подул холодный ветер, подхватил их и разнес по всему свету. Но они продолжали упорно ее рассматривать, немигающие и страшные…
— В мире наверху бушует война, — пробормотала Рапсодия.

— О чем это она? — тихонько спросил Грунтор.
Акмед знаком показал ему, чтобы он молчал. Он услышал имя ф'дора.

Неожиданно Рапсодия увидела юное красивое лицо, освещенное лунным сиянием. Молодой человек обнял ее, прикоснулся щекой к ее щеке, поцеловал в шею.
— Это все, что у меня есть, — сказал он. — Скромный подарок, но я хочу, чтобы в память о сегодняшней ночи у тебя осталось что-нибудь от меня.
Затем он прижал ее к себе, его сильные ноги осторожно раздвинули ее колени, легкое дыхание стало прерывистым.
— Нет, — застонала она. — Остановись. Это все ложь. Он рассмеялся и сжал ее плечи:
— Я никогда, никогда не причиню тебе боли. Надеюсь, ты и сама это знаешь.
— Не нужно, — плакала она. — Я хочу домой.
— Домой? У тебя нет дома. Ты же от всего отказалась, разве забыла? От всего. Даже от того, что любила. А я так и не успел тебе сказать, что люблю тебя.

Злые руки кошмара не выпускали Рапсодию, и она начала давиться слезами. Грунтор, который с каждой минутой нервничал все сильнее, потянулся, чтобы ей помочь. Акмед поймал его руку:
— Если она обладает даром видеть Будущее или Прошлое, информация может оказаться полезной для нас.
— А тебе не кажется, сэр, что важнее ее пожалеть?
Акмед понял, что великан разозлился, и отошел в сторону. Грунтор осторожно взял Рапсодию за руку и попытался разбудить.
— Мисси!
Рапсодия резко села и, не раздумывая ни секунды, врезала Грунтору кулаком в глаз. Удар получился просто великолепный, Рапсодия рассчитала очень точно и вложила в него всю свою силу, так что великан отлетел на несколько шагов и с грохотом плюхнулся на мощный зад.
— Видишь, что бывает за доброту! — рассмеялся Акмед. К этому моменту Рапсодия окончательно проснулась, сморгнула слезы и подошла к великану, который осторожно трогал быстро заплывающий глаз.
— Боги! — смущенно проговорила она. — Грунтор, прости! Я не знала, что это ты.
Болг посмотрел на нее и сморщился — при других обстоятельствах эту гримасу можно было бы принять за улыбку.
— Все путем, мисси. Неплохой ударчик справа. Кто научил?
Рапсодия вернулась к своей сумке и принялась искать флягу.
— Братья.
— Ой понял. Ой думает, раз мы тебя удочерили, может, возьмешь меня в братья и больше не станешь привечать своим симпатичным ударом справа?
Губы Рапсодии тронула улыбка, когда она принялась промывать болгу глаз.
— Как ты думаешь, на ком я его отработала? — Ох!..
— Извини.
— Перестань, дорогуша. Да убери ты эту штуку. Ой в полном порядке. Иди сюда, ложись, попробуем еще немного поспать.
Рапсодия молча повиновалась.
Проснувшись, они собрали вещи и направились к низкому туннелю, уходившему в бесконечность.

12

РАПСОДИЯ ТАК ПРИВЫКЛА ползать по холодным мокрым камням, что давно забыла ощущение тепла и сухой одежды. Мускусный запах земли и стоячей воды пропитал все вокруг.
Временами девушке казалось, что у нее никогда не было никакой другой жизни, кроме этой; что воспоминания о прошлом — всего лишь сон, а реальность — бесконечное путешествие по Оси Мира.
Они взбирались вверх и спускались вниз, шагали в неизвестность, ползли на четвереньках так долго, что у Рапсодии возникло ощущение, что ничего другого она и не знает. Время тянулось бесконечно. Всякий раз они просыпались после очередной остановки среди того же безрадостного, мрачного подземного пейзажа.
В отличие от болгов, которые, находясь в замкнутом пространстве, казалось, не испытывали страха, Рапсодия по-прежнему большую часть времени сражалась с ощущением, что вот-вот задохнется. Прежде всего, она заставляла себя не думать о том, как глубоко под землей они находятся, как мало здесь воздуха и свободного места — особенно когда они оказывались в узких, тесных пещерах.
Девушка радовалась тому, что им не слишком часто приходится пробираться вперед на четвереньках. Большую часть времени они все-таки шли, выпрямившись в полный рост или чуть согнувшись. Каждая клеточка ее тела — особенно спина и колени — отчаянно ныла, протестуя против бесконечного, безнадежного перехода по усыпанному песком каменистому полу туннеля. Отдохнуть не удавалось даже во сне.
Рапсодия по-прежнему не понимала, как Грунтор умудряется протискивать свое мощное тело сквозь крошечные отверстия и тесные коридоры, где стены сдавливали со всех сторон даже хрупкую фигурку девушки. Когда Акмед наконец объявлял, что пришла пора передохнуть, — а это, как правило, происходило после того, как им удавалось выбраться из особенно сырого, узкого коридора, — Рапсодия проваливалась в тяжелый сон, который тут же наводняли кошмары.
Чем дальше путешественники продвигались, тем напряженнее, страшнее и мучительнее становились ее видения. Один раз Акмед даже пригрозил сбросить ее с Корня вниз. Когда места бывало недостаточно, она спала на Грунторе, находя в его сильных руках утешение и покой. Ей, правда, потребовалось некоторое время, чтобы привыкнуть к его ухмыляющемуся зеленоватому лицу, которое первым делом представало перед нею, когда она просыпалась.
Как только они добрались до Оси Мира, Акмед сильно переменился. Он стал еще более сдержанным, даже отстраненным, словно прислушивался к чему-то, находящему далеко за пределами слышимости. Теперь он разговаривал со спутниками только шепотом, хотя не возражал, если они к нему обращались, и даже отвечал. Рапсодия, видя его сосредоточенность, старалась не мешать и потому общалась главным образом с Грунтором.
Когда места хватало для того, чтобы беседовать на ходу, фирболги учили ее своему языку, который назывался болгиш, — скорее ради соблюдения вежливости, чем по какой-то иной причине. Они разговаривали на болгише между собой, и потому Рапсодии казалось, что они пытаются исключить ее из своей компании. В те редкие моменты, когда позволяло освещение, девушка обучала Грунтора грамоте. Впрочем, уроки всегда быстро заканчивались.

Однажды Рапсодия проснулась, услышав, как Акмед бормочет во сне. Он выглядел страшно побледневшим, а его лицо блестело от пота. Туннель, по которому они шли вот уже несколько дней, был довольно узким. Время от времени им попадались обрушившиеся стены и потолки. Грунтор, несколько часов назад расчистивший дорогу от громадных каменных глыб, крепко спал и не знал, что его другу снится кошмар. Рапсодия приподняла голову с могучей груди великана и несколько мгновений наблюдала за Акмедом. Потом осторожно перебралась через болга и приблизилась к тому месту, где устроился дракианин.
И вдруг почувствовала, что внутри у нее все сжалось от сострадания к нему. Веки Акмеда непрерывно вздрагивали, он с трудом дышал и все время стонал. Рапсодия осторожно прикоснулась рукой к его лбу и прошептала тихонько:
— Акмед!..
Несколько секунд дракианин не мог выбраться из своего кошмара, но потом вдруг открыл глаза. Сна как не бывало.
— Что? — еще суше, чем обычно, спросил он.
— Ты в порядке?
— Да.
Она ласково погладила его по щеке — как ребенка, которому не спится ночью.
— Мне кажется, тебе приснился кошмар.
На нее уставились непохожие друг на друга глаза.
— А ты думала, единственная обладаешь такой привилегией?
Рапсодия отшатнулась, словно он ее ударил. Его глаза метали молнии, и Рапсодия почему-то подумала о квеллане, который безжалостно отправляет диски в намеченную жертву.
— Нет, конечно же нет, — пробормотала девушка. — Я только… ладно, неважно.
Она ползком вернулась к Грунтору, который тоже проснулся, и снова устроилась на его мускулистой груди. Она собиралась спросить у Акмеда, что ему приснилось, но, увидев его реакцию, подумала, что, пожалуй, не хочет знать, чего мог так сильно испугаться бесстрашный дракианин. Грунтор закрыл глаза и постарался прогнать из головы все неприятные мысли. В отличие от Рапсодии, он знал.

Наконец Акмед, казалось, нашел то, что искал. Они оказались в такой большой пещере, что ее стены невозможно было разглядеть в темноте. Дракианин замедлил шаг, а вскоре и вовсе остановился.
— Ждите здесь и постарайтесь не шуметь, — тихо приказал он. — Если я не вернусь к тому времени, когда вы проснетесь, идите дальше без меня.
Прежде чем Рапсодия успела задать ему хотя бы один вопрос, он исчез.
Она повернулась и посмотрела на Грунтора, чтобы понять, что происходит, и тут ей стало не по себе. Такого мрачного выражения лица у болга она еще ни разу не видела.
— Что он делает? — испуганно прошептала девушка.
Великан протянул ей руку и молча усадил на пол. Воздух здесь был холоднее, чем обычно, и Грунтор распахнул плащ, приглашая девушку положить голову ему на плечо. Рапсодия устроилась поудобнее, и великан укутал ее, прижимая к себе. Потом медленно выдохнул и уставился в черный мрак у себя над головой.
«Наверное, где-то там есть потолок», — подумала Рапсодия.
— Отдыхай, мисси, — сказал великан. И она послушалась.

Акмед бросил последний взгляд на громадную пещеру, перебрался через Корень и шагнул в проход, который наконец предстал его глазам. В отличие от остальных туннелей, здесь не было ответвлений Корня. Проход лежал пустой, безмолвный, окутанный мраком.
Акмед уже довольно долго следовал за едва слышным, мерцающим биением сердца. В первый раз он уловил этот шепот, когда они покинули стержневой корень и выбрались на Ось Мира. Проникая в громкий голос Дерева, этот звук далеким эхом трепетал под ногами дракианина.
Когда они с Грунтором строили планы побега с Серендаира, Акмед первым заявил, что они должны любой ценой держаться подальше от этого места. Внутри туннеля, свернувшись кольцами в теле Земли, лежала ужасная судьба Острова. Акмед знал о существовании чудовища и о том, что оно должно пробудиться. Это знание отчасти и послужило причиной того, что Акмед решил покинуть Остров. Впрочем, дракианин предполагал, что своего часа ждет еще одно, куда более страшное существо. Он видел его собственными глазами — там, в пустыне, за разрушенным земляным мостом.
То, что ему вообще удалось уловить биение этого сердца, удивляло Акмеда. Дар крови, представляющий собой связь с сердечными ритмами людей, являлся наследством, полученным им от представителей древнейшего народа, рожденного на Острове. Однако это существо предшествовало им; оно вышло из Преждевременья. И не было человеком. Возможно, случайно выкрикнув первое пришедшее на ум имя, там, на улицах Истона, Рапсодия что-то изменила в сущности Акмеда, и он получил возможность услышать голос ТОЙ — змеиной — крови. Раньше он этого не мог.
Сердце, погребенное в глубинах Земли, билось едва слышно, но Акмед его отчетливо различал. Судя по количеству крови, которая наполняла вены существа, оно было именно тем, что искал дракианин.
Акмед остановился. Впервые в жизни он испытывал парализующий страх.
Его совсем не беспокоила собственная смерть. Впрочем, она его никогда не пугала, поскольку давно стала напарницей, достигшей бесспорных высот мастерства в их общей профессии. Постоянная вибрация мира, которую другие люди называли жизнью, раздражала его. Он просто терпел ее — по необходимости. Для него она не представляла никакой ценности.
Время от времени, покончив с очередной жертвой, Акмед видел, как на лице у нее появляется выражение мира и долгожданного покоя. Это его завораживало.
Природа наградила его здравым смыслом и рассудительностью. Он не был слепым разрушителем, как чума или война. Смертный приговор, который он выносил, часто оказывался единственным возможным выходом, единственным осмысленным спасением в мире, где желания, ненависть и любовь переплелись так отчаянно, так безнадежно.
Он не боялся встретить собственную смерть. Она была у него в долгу.
А страшила его бессмысленная, необъяснимая угроза, которая нависла над миром. Сверхъестественный ужас. Мир будет полностью уничтожен. Как только вирм выберется из-под земли, где спит, он поглотит все, что сможет отыскать. Это будет хуже солнечного затмения — солнце исчезнет навсегда, а смерть выйдет из тени и примет мир в свои объятия.
Они с Грунтором спасутся, бежав в другую часть света. Возможно, им удастся прожить остаток жизни и умереть в собственных постелях, прежде чем чудовище доберется и до них. Так они планировали в самом начале.
Но вот теперь, находясь на пороге убежища, где спит вирм, Акмед пытался найти противоядие для страшной отравы, которая была древнее самой Земли.
В его стремлении была своего рода ирония — безжалостный убийца пытался сохранить жизнь тех, кто ничего не знал о грозящей опасности. Он хотел спасти не только Остров, но и саму Землю. Он просто не мог не вмешаться, не мог упустить свой шанс помочь им.
Он стоял у выхода из громадной пещеры, вдыхая холодный воздух. Необходимость освободить вирма или стать для него приманкой заставила его поступить вопреки собственному здравому смыслу. Нужно сделать так, чтобы эта чудовищная сила навсегда осталась спать под землей.
Как ни пытался Акмед избавиться от неистребимого желания действовать, оно вцепилось в него железной хваткой и ни за что не уходило. Он не понимал его происхождения, но знал, что Рапсодия имеет к происходящему определенное отношение.
Каким-то образом ей удалось связать его жизнь с грядущими событиями. Но для того, чтобы свершить задуманное, ему потребуется ее помощь. Он должен будет убедить девушку в том, что она справится с задачей, которая, на первый взгляд, кажется невыполнимой. Она выиграет, и они победят, хотя в глубине души Акмед был уверен в этом не до конца. Если они совершат ошибку, результаты будут чудовищными. Но если они не предпримут ничего, последствия окажутся еще страшнее.

Рапсодии снился мрак.
…Пламя свечей вздрогнуло, когда со скрипом отворилась дверь ее спальни. Зашуршали простыни, отец сел на кровать.
— У тебя все хорошо, детка?
Не просыпаясь, Рапсодия подвинулась, чтобы дать ему место, и Корень оказался у нее под головой. Она кивнула.
— Темно, — прошептала она — как и в тот раз. — Я боюсь, папа.
Он завернул ее в одеяло, поднял с кровати и вынес наружу. Они оказались под усыпанным звездами небом.
— Я точно так же выносил из дома твою маму, когда она боялась темноты.
— Мама тоже боялась темноты?
Рапсодия почувствовала прикосновение его колючей бороды к своей щеке и перестала бояться. Рядом с отцом ей ничто не угрожает.
— Нет, конечно. Она лиринка, дитя неба. Большую часть времени небо остается темным. Она боялась долго находиться вдали от него, боялась замкнутого пространства. И темноты внутри этого пространства.
Рапсодия во сне сложила замерзшие руки и спрятала их между коленями:
— Ты поэтому прорубил в крыше окно?
— Да… Взгляни на небо, детка. Видишь, сколько звезд?
— Да, папа. Они прекрасны.
Даже в темноте, которая их окутала, Рапсодия видела, как отец улыбнулся:
— А могли бы мы их видеть, если бы не темнота?
— Нет, — ответила Рапсодия-девочка.
— Нельзя увидеть свет, не заглянув в лицо мраку. Запомни это.
Ей показалось, она поняла, что он имеет в виду.
— Как вначале — когда ты привез сюда маму, а жители деревни плохо к ней относились?
Улыбка исчезла.
— Да, как тогда.
— А почему они изменились? Почему стали иначе относиться к нашей семье, папа? И почему… если они презирали маму, почему ты здесь остался?
Он снова посмотрел на нее, улыбнулся, и вокруг его глаз заиграли веселые морщинки. Таким он и остался в ее памяти.
— Мы должны были победить мрак. И мы его победили — вместе. Даже если ты забудешь все остальные мои слова, я хочу, чтобы эти ты запомнила навсегда: когда ты найдешь то, во что будешь верить больше всего на свете, твой долг перед собой — не предать собственной веры, потому что она дается только один раз. И если твоя преданность будет безграничной и неколебимой, окружающим поневоле придется принять твой взгляд, согласиться с тобой. Кто лучше тебя самой может знать, что тебе нужно в этом мире? Не бойся, милая, не пасуй перед трудностями. Найди то единственное, что для тебя важнее всего. А остальное решится само собой…
На сияющий Корень упало несколько слезинок. Она запомнила эти слова, запомнила их на всю жизнь. И, следуя отцовскому наставлению, потеряла все, что у нее было. Потеряла даже его самого.

— Рапсодия!
Голос прозвучал так тихо, что девушке показалось, будто он ей приснился. Она открыла глаза и обнаружила, что перед нею стоит Акмед и буравит ее взглядом. Она кивнула, давая понять, что проснулась.
— Я должен тебе кое-что рассказать. Конец этой истории еще не написан. Хочешь услышать ее начало?
Рапсодия медленно села и взяла протянутую руку Акмеда. Как и в самый первый раз, он держал ее крепко и уверенно, только сейчас снял кожаные перчатки.
На долю секунды Рапсодии показалось, что она все еще спит. Дракианин осторожно поднял ее на ноги и увел подальше от спящего великана.
— Там находится особенный туннель, мы в такие не заходили. По пути мы встретили немало похожих на него, но сомневаюсь, чтобы ты обратила на них внимание. Они прорезаны не корнями Дерева, они появились под землей задолго до того, как был посажен желудь. Глубоко в этом туннеле находится живое сердце. Ты часто меня спрашивала, как я выбираю направление. Ответ состоит в том, что я чувствую биение практически каждого сердца. Я понимаю, мои слова звучат пугающе. Хотя внешне ты никак не выдаешь своего страха, сейчас твое сердце забилось быстрее, и я это слышу. Если бы ты заблудилась под землей, упала с Корня или оказалась погребенной заживо под каким-нибудь обвалом, я мог бы тебя найти, поскольку знаю, как звучит твое сердце.
Рапсодия принялась тереть глаза, отгоняя остатки сна. Слова, произнесенные тихим, таким знакомым сухим голосом, не походили ни на что, слышанное ею от Акмеда до сих пор. Она настроилась на его музыкальный тон и обнаружила в нем сочувствие. И беспокойство. И страх. Рапсодия тряхнула головой. Она начала сомневаться в том, что правильно понимает происходящее.
— Послушай меня внимательно, — продолжал он. — Я следовал за вибрациями. Сначала я слышал только Дерево, но когда мы вышли к Оси Мира, все изменилось. Я шел за голосом этого сердца, и он привел меня сюда. Здесь спит ужасное существо. Оно могущественнее и страшнее всего, что ты только в состоянии себе представить. Я даже не осмеливаюсь произнести вслух его имя. Чудовище, которое прячется в туннеле, глубоко под землей, не должно проснуться. Никогда. Ты меня понимаешь? Как-то раз ты сказала, что можешь продлить сон…
— Иногда.
— Да, я понимаю. Ты должна попробовать.
Акмед вглядывался в лицо Певнцы, пытавшейся выбраться из паутины сна, но дремота продолжала опутывать ее сознание. Он решил, что не сумел объяснить ей происходящее. А она обязательно должна понять, о чем именно он ее просит.
Кроме того, она сомневалась в своих способностях. По-видимому, причина состояла в, том, что она заканчивала обучение самостоятельно; ее наставник исчез, когда учиться оставалось еще целый год.
От этих мыслей дракианин похолодел. Тсолтан однажды мельком упомянул какого-то Дающего Имя… Возможно, связь Акмеда с Рапсодией возникла гораздо раньше, чем он предполагал до сих пор.
Девушка питалась плотью Корня практически с самого начала их путешествия — Акмед сделал это совершенно сознательно. Вне всякого сомнения, Корень оказал влияние на всех троих. Они провели под землей целую жизнь, но не постарели ни на мгновение — по крайней мере, если судить по биению их сердец. Дерево, связанное с самим Временем, защитило их от влияния Времени. Более того, они стали здоровее, сильнее, даже моложе с тех самых пор, как оказались внутри Сагии.
В Рапсодии произошла и другая перемена — возросла ее внутренняя сила, которой Акмед не чувствовал поначалу, когда они только встретились. Оказались ли причиной тому испытания, выпавшие на их долю, или же это дар Дерева? Рапсодия стала могущественной Дающей Имя. Акмед надеялся, что она сумеет справиться со своей задачей.
— Если я должна попытаться продлить сон чудовища, мне необходимо знать, что оно собой представляет, — тихо сказала Певица. — Ты говоришь загадками или не хочешь рассказывать мне всего, а это своего рода обман. Помнишь, как-то давно я сказала тебе, что правда обладает огромной силой. Я не смогу тебе помочь, если ты будешь скрывать ее от меня.
Вздохнув, Акмед долго изучал девушку взглядом, словно пытался проникнуть в самые глубины ее души.
— Ты назвала меня Акмед, Змей, потому что это имя звучало для тебя пугающе, верно?
— Да, я же тебе говорила. И еще: мне ужасно не по себе, что я выбрала столь необычное имя.
— Думаю, тебе не стоит расстраиваться. Вполне может быть, что мое необычное имя помогло мне отыскать туннель, в котором спит чудовище. Будучи Братом, я был кровно связан с людьми — мужчинами, женщинами. Вероятно, змеиное прозвище позволило мне услышать биение его сердца. В Преждевременье, когда земля и моря еще только нарождались, у прародительницы драконов было украдено яйцо. Если нам повезет выбраться отсюда живыми, когда-нибудь я назову тебе ее имя. Сейчас этого делать не стоит.
Рапсодия кивнула.
— Существа демонической расы, рожденные от огня, спрятали яйцо здесь, внутри тела Земли, — продолжал Акмед. — Мой бывший господин был представителем этой расы.
— Тот, что дал тебе ключ?
— Тише. Да. — Акмед понизил голос. — Детеныш-вирм, вылупившийся из яйца, живет здесь, в замерзших глубинах Земли. Он вырос до таких размеров, что его тело опутывает своими кольцами сердце мира. Он проник в саму Землю, а его тело составляет большую часть массы мира. Сейчас он спит, но скоро демон захочет призвать его на поверхность. Рапсодия, я не могу объяснить тебе, какой он громадный. Ствол Сагии показался нам жалкой веткой по сравнению с Главным корнем, так?
— Да.
— А Главный корень представляется тоненькой ниточкой в сравнении с Осью Мира. Ось Мира — все равно что твой волосок рядом с вирмом. Он может сожрать всю Землю — это и было целью тех, кто украл яйцо. Вирм ждет зова демона, и я знаю точно, что он прозвучит очень скоро. — Акмед закрыл глаза, и Рапсодия больше не видела его лица. — Мне это известно, потому что для этого он намеревался использовать меня.
— Вот почему ты решил бежать?
— Отчасти…
Рапсодия опустилась на пол. Теперь она смотрела на Акмеда новыми глазами. Едва ли не с самой встречи она, конечно, понимала, что ее спутники ведут не слишком праведную жизнь; после того, как они прикончили отряд, посланный Майклом, сомнений у нее уже не оставалось. Однако оба обладали благородством.
Грунтор с самого начала взял на себя роль ее защитника, спорил из-за нее с Акмедом, помогал в трудные минуты, оберегал от кошмаров. А вот в его спутнике она разглядела хорошее только сейчас.
«Нельзя увидеть свет, не заглянув в лицо мраку. Запомни это».
— И вместо того, чтобы обойти страшное место, ты привел нас сюда в надежде, что мы сможем остановить чудовище?
— Да, если получится. — Глаза Акмеда — совершенно разные — блестели в темноте. — Но даже и в этом случае, Рапсодия, мы лишь оттянем неизбежное. Ты не сможешь уничтожить его совсем. Таким могуществом не обладает ни одно живое существо.
Она опустила голову на руки:
— Я могу спеть песнь глубокого сна, но не имею ни малейшего понятия, повлияет ли она на него. Кроме того, мне нужно находиться рядом с ним, чтобы он меня услышал.
Акмед тяжело вздохнул:
— Этого я и боялся. Мы с Грунтором обсуждали такую возможность.
— И он возражал! Вот почему ты дождался, когда он уснет, чтобы со мной поговорить.
— Поосторожнее, Рапсодия, я ведь могу изменить свое мнение о тебе. Ты, оказывается, умница.
— У меня появилась одна идея, но мне понадобятся мои вещи, — сказала она, улыбнувшись. — Тебе скорее удастся забрать их, не разбудив Грунтора.

— Прежде чем совершить какую-нибудь глупость, может быть, скажешь мне, что ты задумала?
Акмед протянул ей заплечный мешок и вспомнил ту далекую ночь у костра за стенами Истона. «Я снова спрашиваю у тебя, Певица, что можешь сделать ты?» — спросил он. А она ответила: «Могу сказать абсолютную правду, как я ее понимаю. И сделав это, я в силах изменить действительность».
Акмед снова перевел взгляд на Рапсодию. Она распутывала завязки мешка, где хранила свою арфу.
— Я ужасно признательна тебе за доверие. — Она вытащила инструмент, который пострадал от того, что находился под землей, не больше, чем хлеб Пилама. — Ты сказал, что в определенный момент чудовище будет разбужено.
— Да.
— А если оно не услышит зова? Акмед непонимающе уставился на нее.
— Чтобы призвать кого-то, нужно знать его истинное имя. Разумеется, мне оно неизвестно. Но если нам удастся замаскировать призыв, помешать чудовищу уловить его — возможно, оно будет спать и дальше и вообще не отреагирует на голос зовущего. По крайней мере, какое-то время. На лице Акмеда появилось подобие усмешки.
— И как ты собираешься это сделать?
— Еще не знаю. Но я что-нибудь придумаю, когда мы войдем в туннель.

Они очень осторожно ползли по громадному сияющему Корню, стараясь не спешить, чтобы не наделать шума. Наконец они добрались до его конца и ступили на черную базальтовую скалу, сквозь которую проходила Ось Мира. От края Корня начинался громадный туннель, окутанный черными тенями.
Чем ближе они к нему подходили, тем становилось холоднее.
Из глубины огромной круглой пещеры поднимался ледяной ветер. Он щипал уши и пальцы, морозил мокрую одежду, которая тут же пристала к телу.
— Боги! — прошептала Рапсодия. — Почему здесь так холодно?
Акмед медленно повернулся к ней и ответил, делая долгие паузы между словами, словно у него стучали зубы и он никак не мог с собой справиться:
— Когда демоны, спрятавшие яйцо, ушли наверх, в мир людей, они забрали с собой стихию огня, чтобы вирм оставался в спячке. Они хотели, чтобы он вырос до максимально возможных размеров, прежде чем выпустить его на свободу. Я думаю, именно по этой причине тех мерзких червей привлекли тепло и свет.
— С тобой все в порядке? — забеспокоилась Рапсодия. На губах Акмеда, покрывшихся коркой льда, появилась усмешка.
— Я раздумываю, не впасть ли и мне в спячку.
— В каком смысле?
Он наклонился так, чтобы она смогла услышать его шепот:
— Ты же сама назвала меня Акмед, Змей. Рапсодия с сочувствием протянула руку и стерла тонкую ледяную пленку с его лица. Теперь он шел так медленно, что они почти не продвигались вперед.
— О боги! — пробормотала Рапсодия.
Акмед оказался в ловушке змеиного имени, которое она ему дала.
«Что я наделала! — подумала она, глядя, как Акмед замерзает, не в силах сдвинуться с места. — Если у меня ничего не получится и я разбужу змея, ему не спастись. Он станет первой жертвой. Нет, второй».
— Сначала я отведу тебя назад, — сказала она и взяла дракианина за безжизненную руку. — Тебе нельзя здесь оставаться.
Акмед сделал над собой отчаянное усилие и покачал головой. Его глаза, такие же пронзительные, как и прежде, уставились на девушку.
— Рапсодия, — проговорил он с трудом. — Сделай все, что сможешь. Я подожду.
Он произнес это таким тоном, что Рапсодия поняла — спорить бесполезно. Она посмотрела в глубь ледяного, окутанного мраком туннеля:
— Ты слышишь его сердце? Акмед дважды закрыл глаза.
— Хорошо. Тогда приступим прямо здесь, а ты скажешь, реагирует ли он на то, что я делаю. Вдруг он начнет просыпаться!.. Я начну очень осторожно, чтобы в случае необходимости сразу остановиться. Дай мне несколько минут, я хочу понять, куда уходит туннель.
Рапсодия аккуратно положила арфу и на цыпочках подошла к тому месту, где начинался туннель. Его стены и потолок терялись в темноте, таким он оказался громадным. Значит, попав внутрь, она сразу ослепнет и, вполне возможно, перестанет ориентироваться. Девушка приложила руку к ближайшей стене, чтобы определить угол наклона, под которым туннель уходил вниз, и ощутила под ладонью что-то холодное и сухое. Рапсодия вернулась к Акмеду.
— Вирм, наверное, очень далеко отсюда, — прошептала она. — Я не вижу конца туннеля.
Акмед напрягся, пытаясь что-то сказать:
— Стена… туннеля…
Рапсодия подошла поближе, чтобы разобрать его слова.
— …это… одна… чешуйка… на… коже… вирма…

От его слов Рапсодия похолодела. Акмед говорил, что тело змея проникло в большую часть Земли, но она никак не предполагала, что оно составляет также и пещеру, в которой они находились. Если громадный туннель — это всего лишь одно из колец, а сердце прячется далеко в глубинах Земли, то вряд ли найдется сила, которая сможет с ним справиться, если он проснется. А она, Рапсодия, только что касалась его рукой!
Отчаянно сражаясь с подкатившей к горлу тошнотой, девушка опустилась на пол и взяла в руки арфу. Она постаралась очистить свое сознание от посторонних мыслей и уловить музыку, пронизывающую воздух в пещере. Вскоре она услышала тихую, ровную мелодию.
Почти однообразный, монотонный звук, постоянный и почти не меняющийся… Глубокий сон…
Рапсодия тихонько начала напевать самую простую колыбельную из всех, какие знала, стараясь настроиться на музыку вирма. Она посмотрела на Акмеда, безмолвно спрашивая его, не забилось ли сердце вирма быстрее. Глаза дракианина напряженно, но спокойно наблюдали за ней. Казалось, его совершенно не волнует, что он попал в плен своего замерзшего тела.
Песнь Певицы сплелась с мелодией, парящей в воздухе, соединилась с ней, они стали неразделимым целым. Рапсодия очень осторожно добавила гармонический элемент и почувствовала, что в воздухе стало немного теплее. Она тут же вопросительно взглянула на Акмеда. Он один раз моргнул. Никаких изменений…
Какая-то посторонняя мысль постучала в дверь сознания, и Рапсодия тряхнула головой, прогоняя ее прочь. О значении того, что она делает, и возможных последствиях придется подумать потом, когда все будет закончено. Иначе ужас погребет ее под своей тяжестью.

Предыдущая страница 8 Следующая страница


9 Элизабет Хэйдон

Когда демон призовет вирма, он произнесет истинное имя змея, соответствующее тому музыкальному тону, на который он настроен. Значит, нужно немного изменить тон, добавить в него едва заметную нотку диссонанса.
«Когда ты используешь музыку, чтобы причинить боль, для достижения оптимального результата действуй очень осторожно, искажая мелодию понемногу, а не сразу и резко» — так говорил наставник.
Если Рапсодия постарается не спешить, едва заметно поднимая тон, возможно, змей ничего не почувствует, но этого будет достаточно, чтобы призыв демона не был услышан.
Певица дышала в такт песне, подчинив ей жизнь своего тела. Время перестало для нее существовать — совсем как тогда, в Широких Лугах. Она не имела ни малейшего представления о том, как долго играла, бесконечно повторяя один и тот же припев, в который то и дело вносила едва заметные изменения. Песнь словно шла по кругу, мелодия возникала снова и снова, словно наматывая невидимую нить на громадный клубок.
Спустя некоторое время Рапсодия прибавила к монотонному напеву немного новую интонацию. Неожиданно Акмед широко раскрыл глаза — сердце змея забилось сильнее, океан крови ускорил свой бег по его чудовищному телу. Акмед принялся отчаянно моргать.
Рапсодия ничего не замечала, погруженная в музыку, которая стала частью ее существа. Она продолжала играть, постепенно меняя мотив.
Стены туннеля завибрировали — громадный змей чуть-чуть потянулся, а потом снова погрузился в сон. Воздух стал немного холоднее, биение сердца у вирма замедлилось. Акмед закрыл глаза и вздохнул, отчаянно желая только одного — чтобы опасная игра поскорее закончилась…
Много часов спустя измученная Рапсодия наконец поднялась на ноги, не прекращая играть, и вернулась к выходу.
— Самохт, — приказала она инструменту. — Продолжай играть.
Арфа теперь напевала колыбельную песню сама, несмотря на то что пальцы девушки больше не касались ее струн. Сложная мелодия повторялась снова и снова, без остановки и перерыва. Рапсодия осторожно положила инструмент на пол туннеля и сделала шаг назад. Песня продолжала звучать. Она будет звучать бесконечно.
Рапсодия повернулась и быстро подошла к Акмеду, который стоял с закрытыми глазами. Изо всех сил сражаясь с усталостью, она поднялась на цыпочки и тихонько пропела его имя.
— АКМЕД, ЗМЕЙ, СОГРЕЙСЯ, ВЕРНИСЬ.
Акмед заморгал, но не пошевелился. Приказ, прозвучавший в песне, не подействовал.
Рапсодия едва держалась на ногах от усталости, быстро пожиравшей остатки ее сил. Она сморгнула слезы, навернувшиеся на глаза, схватила Акмеда за руку и потянула на себя:
— Идем, пожалуйста.
Никакой реакции… Рапсодия потянула сильнее, пытаясь оттащить дракианина от зияющей пасти туннеля, но ей удалось лишь уронить замерзшее тело Акмеда на пол, где он и остался лежать совершенно неподвижно.
По щекам Рапсодии потекли слезы. «Нужно привести Грунтора…» — мелькнуло в уме.
Не разбирая пути, она побрела в сторону Корня, где остался великан… И без сил повалилась на сверкающую поверхность Оси Мира.
Несколько мгновений она лежала, не в силах двинуться с места, прислушиваясь к тихому гудению пола. Песнь Корня окутала ее сознание, подарив покой и утешение.
Девушка сделала глубокий вдох. Прежде голос Корня давал ей силы. Может быть, он поможет и сейчас… Рапсодия пропела свою Именную ноту — ЭЛА, — пытаясь настроиться на тональные модуляции Дерева.
Через некоторое время она почувствовала едва заметный прилив сил и поднялась на ноги. Она знала: Грунтор где-то рядом; его следует найти, и у нее хватит сил это сделать.
Сосредоточившись на голосе Дерева, преодолевая мучительную усталость, она шла вперед, шаг за шагом, опустив голову и стараясь дышать как можно ровнее — пока ее не подхватили могучие руки.
— Мисси! Ты в порядке?
— Акмед, — прошептала Рапсодия, заглядывая в лицо болга, который отчаянно дрожал. — Помоги мне его вытащить.
Не говоря ни слова, Грунтор подхватил ее на руки и помчался в ту сторону, откуда она пришла.

Когда они добрались до места, где упал Акмед, тот по-прежнему неподвижно лежал на полу. Пока Грунтор снимал свою куртку, Рапсодия принялась хлопать Акмеда по щекам, пытаясь понять, в сознании он или нет. С радостью она увидела, как на замерзшем лице появляется знакомое хмурое выражение.
Болг, не теряя времени, ловко закутал Акмеда в свою куртку и поставил на ноги, а затем взвалил себе на плечо, как бревно, и повернулся к Рапсодии:
— Сама идти сможешь, мисси?
Рапсодия кивнула, не сводя глаз с Акмеда. Бледность медленно исчезала с его лица, он уже мог шевелить руками и ногами — правда, совсем немного. Рапсодия улыбнулась. Он чуть-чуть наклонился вперед и прошептал:
— Смотри.
Рапсодия обернулась и взглянула на туннель. Отверстие очень медленно затягивали тонкие нити света, похожие на призрачную паутину. Каждое новое повторение мелодии создавало еще одну нить — на стенах пещеры возник изумительный по красоте рисунок, состоящий из переплетающихся кругов.
— Мелодия замерзла, — прошептала Рапсодия, не в силах оторвать восхищенного взгляда от поразительного зрелища.
С каждым оборотом нити становились толще, звук громче. Теперь песня звенела на три тона выше и стала совершенно не похожа на исходную. Если им повезет, чудовище не услышит свое имя, когда демон решит его призвать. Песенки с повторяющейся интонацией — первое, чему учат Певцов, чтобы они умели настраиваться на гармонический лад с собой и продолжать столько, сколько потребуется. Каждая нить пела, повторяя простую мелодию, вибрируя, точно струна арфы; каждая начинала свою партию на несколько секунд позже предыдущей.
— Скоро песня превратится в какофонию, — заметила Рапсодия.
Уже и сейчас она звучала немного невпопад, словно заиграл оркестр без дирижера, в котором каждый музыкант выбрал свою собственную скорость исполнения.
— Идем, мисси, пора отсюда убираться, — сказал Грунтор.

13

КАК ТОЛЬКО они покинули вирма, Акмед быстро пришел в себя. Он почти сразу смог идти и решительно отказался от помощи. Впрочем, он продолжал прислушиваться к пульсирующему сердечному ритму вирма, но тот, по счастью, оставался прежним.
Они начали искать выход из-под земли. Как и прежде, путешественники почти не переговаривались. Акмед предпочитал не вспоминать о том, что с ними произошло в пещере вирма, а Рапсодия молчала в надежде, что когда-нибудь они смогут поговорить о случившемся открыто и прямо. Она прекрасно понимала, что Акмеду предстоит выиграть еще не одно сражение с самим собой, прежде чем такой момент наступит.
Некоторое время туннель шел вдоль Корня и почти не делал поворотов, хотя порой поднимался или уходил вниз, вне всякого сомнения следуя за источником воды, который позволил Дереву протянуть свои корни так глубоко — возможно, даже под морское дно. Чем глубже они спускались под землю, тем чаще попадались широкие туннели, где они могли спокойно шагать, выпрямившись в полный рост. Впрочем, потом им все равно приходилось ползти на животе или пробираться вперед на четвереньках.
Иногда они выходили на большие открытые пространства, где потолок туннеля терялся над головами, и тогда они дышали полной грудью. Грунтор предположил, что здесь Корень впитал в себя огромные количества влаги, а потом, вытянувшись в длину, постепенно стал тоньше. Эти места оказались самыми опасными — тут чаще всего встречались обвалы, и путники постоянно подвергались атакам хищных червей.

— Явились, — голос Акмеда вырвал Рапсодию из глубокого сна.
Она с усилием вытащила Люси из ножен. Путники разбили лагерь в небольшой пещере, где вполне хватало места, чтобы пустить в ход меч.
Несмотря на то что Рапсодия привыкла к схваткам с червями, они всякий раз вызывали в ней ужас. Впрочем, годы, проведенные на улицах Истона, приучили Рапсодию ко многим малоприятным занятиям. Убрав волосы с лица, она принялась вглядываться в сумрак.
«Неужели это никогда не кончится? — подумала она. — Сколько раз я уже это делала?»
Путники научились сражаться с хищниками в темноте, поскольку при свете черви начинали двигаться быстрее и атаковали яростнее.
Тусклый свет лишайника позволял Рапсодии разглядеть извивающиеся бескостные тела, точно Корень накрыло шевелящееся одеяло. Черви неуклонно приближались, они падали сверху, наступали со всех сторон.
Акмед, Грунтор и Рапсодия стояли на поверхности Корня. Грунтор держал в руках Рубало, Акмед приготовился отбивать атаки врага своим сверкающим мечом, которому не счел нужным дать имя. Черви начали валиться сверху, один за другим, точно листья осенью.
Как и всегда, трое спутников образовали круг. Впрочем, только Акмед двигался с такой же скоростью, что и черви. Рапсодия и Грунтор научились бороться с ними по-своему — они старались угадать, когда хищник попытается атаковать, и уворачивались от острых зубов, одновременно нанося неприятелю ответный удар. Получалось не всякий раз — иногда они промахивались, — но чаще всего им удавалось разрубить червя пополам. После этого оставалось только готовиться к новому нападению.
Подвижная, исходящая злобой масса приближалась. Очень скоро придется иметь дело с тучей голодных хищников.
Рапсодия удерживала левый фланг, Грунтор — правый, Акмед разрубал на части хищников, нападавших сверху.
Их слаженные действия во время подобных сражений явственно говорили о возросшем доверии и изменившихся отношениях между путниками. Оружие Акмеда нередко проносилось в нескольких дюймах от головы Рапсодии, спасая ее от ядовитых зубов хищника. Теперь уже все трое знали, что укус червя вызывает невыносимое жжение, а иногда даже лихорадку.
И сам Акмед рассчитывал, что сотоварищи прикроют его от опасности, ползущей по земле. Порой в самый разгар битвы девушка ощущала себя полноправным членом единой команды, которая действовала четко и синхронно.
Отвратительный звук, с которым клинки протыкали тела хищников, мерзкий запах, остававшийся на одежде в течение нескольких дней, — каждый раз, когда Рапсодия вступала в схватку с червями, у нее возникало ощущение, будто это очередное кошмарное сновидение. Потом наступал момент, когда она поднимала голову и видела, что кто-нибудь из спутников показывает: сражение окончено. И тогда она в изнеможении валилась на землю.
Дальше начиналось самое важное — осмотр собственных тел и одежды в поисках крошечных тварей, которые прятались в швах или прилеплялись к коже. Как правило, черви дожидались момента, когда путники заснут, а потом впивались своими пурпурными головками прямо в тело жертвы и принимались высасывать кровь, оставляя после себя жгучую боль и отвратительное состояние.
Рапсодия была признательна Грунтору за то, что он научил ее прищелкивать паразитов ногтями в швах одежды. Теперь она знала, почему у болгов такие длинные ногти, похожие на когти. Так они избавляются от вшей и гнид.
— Извини, — сказала она ему как-то раз, — я думала, длинные ногти тебе нужны, чтобы протыкать врагов.
— Знаешь, мисси, для этого они тоже сгодятся, — ответил Грунтор и улыбнулся.
Рапсодия закончила осмотр и, повернувшись, обнаружила, что Акмед внимательно вглядывается куда-то вдаль.
— Что случилось?
— Ты заметил, что в последнее время их стало больше? — спросил дракианин у Грунтора.
— Заметил.
— Может быть, дело в жаре.
— Какой жаре? — удивилась Рапсодия.
— Ты что, ничего не чувствуешь? — осведомился Акмед. Рапсодия подумала немного и вдруг осознала, что воздух действительно стал немного теплее.
— Кажется, чувствую, — неуверенно проговорила она.
— Рядом огонь, Ой его тоже чует, — добавил Грунтор. В глазах Рапсодии появился страх.
— Откуда на Корне может взяться огонь? Неужели здесь поблизости вулкан?
— Вполне возможно, — спокойно заявил Акмед. — Или мы приближаемся к центру. Легенды утверждают, будто в самом сердце Земли полыхает пламя.
Рапсодия чуть не задохнулась от ужаса. Она тоже знала эту легенду, и ей стало нехорошо. Если они только сейчас приближаются к центру, значит, прошли меньше половины пути. Кроме того, огонь наверняка окажется препятствием, которое им будет не преодолеть, и они навсегда останутся в ловушке под землей.
— Ты идешь? — Голос Акмеда отвлек ее от мрачных мыслей.
Рапсодия медленно поднялась на ноги, морщась: укусы больно жгли кожу, мышцы затекли.
— Наверное, иду, — ответила она, убрала Люси в ножны на спине и снова зашагала вперед.

Огня по-прежнему не было видно, но температура воздуха резко повысилась, словно впереди находился кузнечный горн или адское пламя.
Волосы Рапсодии, которые постоянно были мокрыми и свисали сырыми прядями, высохли и стали похожи на разлохмаченную солому. Жар от источника, который находился где-то далеко впереди, высушил и ее одежду — точнее, жалкие лохмотья. Кожа растрескалась от жары, однако кости и суставы радовались теплу, оно притупило боль, уже ставшую привычной.
В дополнение ко всему изменилась песнь Земли. Больше всего Рапсодия радовалась, когда ей удавалось лечь на спину или живот и почувствовать глубокий, постоянно меняющийся голос Корня. Это был гимн жизни, пронизанный единой мудростью Времени. Сейчас он звучал гораздо сильнее, а его мелодия менялась быстрее и чаще.
— Наверное, без червей Корень чувствует себя лучше, — предположила она.
— А ты на его месте как бы себя чувствовала? — поинтересовался Грунтор и ткнул ее в бок.
— Мы нанесли заметный урон численности паразитов, — заметил Акмед, оглядывая базальтовые стены, которые их теперь окружали.
— Ну, не такой уж заметный, раз вы оба еще живы, — пошутила Рапсодия.
Акмед улыбнулся, и Рапсодия подумала, что прежде ни разу не видела, чтобы подобное выражение появлялось на этом ужасном лице. Несомненно, Корень стал заметно здоровее, а у путников улучшилось настроение.
Прошло довольно много времени, прежде чем они увидели огонь. Рапсодия к тому моменту уже отлично владела языком болгов, а Грунтор не только научился читать, но и освоил каллиграфию и музыкальную грамоту.
«Сколько прошло времени — год? Или больше? — задумалась однажды перед сном Рапсодия. — А источник тепла так и не появился».
Она начала сомневаться в том, что они вообще доживут до этого мгновения.

Сначала они увидели вдали мерцание, словно скалы в конце туннеля испускали красноватое сияние. Жара стала намного сильнее. Они почти забыли о тех днях, когда страдали от холода и сырости, хотя вокруг по-прежнему было достаточно много воды. Однако сама земля стала жесткой.
Порой одежда или что-нибудь из вещей совершенно неожиданно занималось пламенем, оружие раскалялось так сильно, что его невозможно было держать в руках, а находить питьевую воду становилось все труднее.
Наконец Акмед остановился, и Грунтор с Рапсодией последовали его примеру.
— Огонь, — кратко сказал дракианин.
Грунтор прищурился, а затем покачал головой. Рапсодия тоже попыталась разглядеть пламя, но у нее ничего не получилось. Впрочем, она не очень-то рассчитывала на успех. Она уже давно поняла, что ее зрение не идет ни в какое сравнение с возможностями Акмеда — особенно в темноте.
Они двинулись дальше, и вскоре Рапсодия наконец увидела танцующие языки пламени, заполнившего впереди туннель. Сам Корень и земля под ногами путников время от времени потрескивали, прогибаясь под их тяжестью. Вскоре они оказались в огромной пещере с высокими сводами. Весь проход был охвачен ревущей стеной огня.
Пламя в сердце Земли полыхало мириадами цветов, более темных, чем у огня, горящего на открытом воздухе. Его языки извивались, исполняя дикую пляску внутри светящихся стен, — синие, пурпурные и белые.
Огненная преисподняя заполняла весь тоннель. Пламя лизало стены, освещая все вокруг ослепительным сиянием. Рапсодия стояла, завороженная поразительным зрелищем. От невыносимого жара у нее заболели глаза. В конце концов ей все-таки пришлось опустить веки.
— Проклятье! — выругался Грунтор у нее за спиной. — Ловушка. С таким же успехом мы могли и в Истоне остаться.
Не открывая глаз и не обращая внимания на своих спутников, Рапсодия настроилась на песнь пламени. В отличие от тихого, чуть замедленного тона Земли, голос огня звучал громко, уверенно. Он был наполнен яростной полнокровной жизнью и выводил мелодию такую изысканную и изумительную по красоте, какой Рапсодии до сих пор слышать не приходилось.
Его песня вызвала в душе сладостные воспоминания, причинявшие сладостную и острую боль. Вечера, когда мать расчесывала ей волосы у очага, осенние костры, танцы и праздники урожая, первый поцелуй… Огненные сполохи освещали ее лицо и спутанные волосы, окружали их призрачным сиянием. В пении пламени звучал зов, приглашение на танец, которое она не могла не принять. Она невольно сделала шаг вперед.
Сильные мускулистые руки схватили ее за плечи и резко развернули так, что она оказалась спиной к огненной стене. Рапсодия удивленно раскрыла глаза, услышав возмущенный голос Грунтора:
— Ты что это вытворяешь, киска?
Акмед, продолжая крепко держать ее за плечи, внимательно вглядывался в лицо:
— Ты куда собралась, Рапсодия?
— Туда, — слово сорвалось с ее губ прежде, чем она успела сообразить, что говорит.

14

— Я ПРОЙДУ сквозь огонь, — просто сказала она, и Грунтор громко расхохотался.
— Если решила помереть, Ой придумает способ, который не испортит мясо, — предложил он.
— Поймите, — сказала Рапсодия, теряя терпение. — Я не собираюсь возвращаться назад. Я не могу. Никто из нас не может. Вы помните обвалы? Дорога закрыта. Единственная возможность выбраться отсюда — идти вперед.
— Ну и как ты предлагаешь это совершить? — поинтересовался Акмед; его вопрос прозвучал искренне — насколько он был способен на искренность.
Рапсодия сделала глубокий вдох, прекрасно понимая, что ее следующие слова прозвучат по меньшей мере странно.
— Вы помните, что я вам говорила про имена и про то, как они могут сделать нас такими, какими мы были раньше?
— Смутно.
— Так вот, я думаю об этом с тех самых пор, как мы узнали про огонь. Мне кажется, что пройти сквозь него можно, завернувшись в песнь наших имен — как в плащ. Будем надеяться, что по другую его сторону мы снова станем самими собой.
— Ты первая, дорогуша, — проворчал Грунтор.
— Разумеется, — быстро ответила Рапсодия. — Я и не представляла себе, что будет иначе.
— А ты и вправду очень хочешь отсюда выбраться, — проговорил Акмед.
Что прозвучало сейчас в его скрипучем голосе — насмешка или сочувствие?
Рапсодия уселась на корень, сняла свой потрепанный заплечный мешок и вытащила из него хиген — струнный инструмент размером с ладонь, напоминающий крошечную арфу.
— Если мне удастся перебраться на другую сторону, я за вами вернусь. — Она отряхнула свои лохмотья и поднялась на ноги. — Если я не приду, придумаете что-нибудь другое.
Грунтор покачал головой. Впереди пылал адский огонь.
— Ой и так знает, что будет. Тебе совсем ни к чему швыряться своей жизнью.
— Пусть идет, — тихо сказал Акмед.
— Спасибо, — улыбнулась ему Рапсодия. — По крайней мере, если у меня ничего не получится, вы наконец избавитесь от меня.
Грунтору явно было не по себе.
— Если бы Ой хотел от тебя избавиться, Ой сделал бы это давным-давно. Свернул бы тебе шею одной рукой, и все тут.
Рапсодия обняла дрожащего великана:
— В самом начале, наверное, ты бы смог это сделать. Но с тех пор я получила несколько уроков владения мечом. — Она крепко прижала его к себе, и он наклонился, чтобы обнять ее. — До свидания, Грунтор. Я вернусь.
Он чуть отодвинулся от нее и вымученно улыбнулся:
— Ой-то думал, ты должна говорить правду. Рапсодия погладила его по щеке.
— Я и говорю правду, — прошептала она и повернулась к Акмеду. — До свидания, Акмед.
— Поспеши, — заявил он. — Мы не собираемся ждать тебя всю жизнь.
Рапсодия громко рассмеялась:
— Какой ты грубый!
Затем она снова надела заплечный мешок и направилась навстречу ревущему пламени. Болги наблюдали за тем, как ее крошечная тень все более вытягивается на фоне бушующего огня — и вот уже девушка исчезла за стеной невыносимого жара и света.

Приблизившись к огню, Рапсодия закрыла глаза и прижала хиген к груди. Тоненькие струны стали такими горячими, что обжигали пальцы, и девушка перебирала их осторожно.
Она знала только одну ноту, которая пела в ее душе. ЭЛА — шестая и последняя нота гаммы.
«Каждый человек настроен на определенную музыкальную ноту» — так говорил ее наставник.
В свое время Рапсодия испытала настоящее потрясение, обнаружив свою собственную. Она была шестым и последним ребенком в семье. Нота «эла» отлично ей подходила. Девушка пропела ее и тут же ощутила знакомый отклик. Подобрать мелодию, которая должна передать ее, Рапсодии, сущность, будет гораздо сложнее. А вот положить на музыку истинное имя совсем просто — и она решила начать именно с этого.
От незамысловатого напева Рапсодия перешла к более сложному, и его мелодия зазвучала у нее в душе так чисто и прозрачно, что девушка почувствовала легкое покалывание на коже. Нота за нотой она создавала песню — сперва наигрывая на хигене, а затем присоединив к звучащим струнам и голос. А после, собрав все свое мужество, шагнула прямо в огонь.
Когда она подошла к границе огненной стены, от ослепительного сияния снова заболели глаза, и их пришлось закрыть. Но Рапсодия упорно шла вперед, продолжая петь. Если ей суждено умереть, пусть смерть придет быстро и не причинит страданий, — вот и все, о чем она могла теперь умолять всех святых.
Среди языков пламени разгуливал ветер, который разметал золотистые волосы Рапсодии, превратившиеся в сияющий факел. Ей стало трудно дышать, и, открыв глаза, Рапсодия обнаружила, что находится внутри огненной стены.
Песнь пламени зазвучала громче, и девушка настроила на ее ритм свою собственную. Родилась поразительная по красоте гармоничная мелодия. Глаза тут же перестали болеть, и девушка вдруг обнаружила, что оказалась в прекрасном царстве сказочных цветов. Цветы окружали ее, они были повсюду, словно она лежала в мягкой траве на весеннем лугу. Рапсодию охватило чувство покоя и безопасности — огонь признал гостью и не собирался причинять ей вред.
Ее глазам предстали восхитительные картины, словно бы созданные кистью талантливого художника, — ослепительные ярко-синие узоры расцветили алые стены, тут и там испещренные желтыми языками пламени. Рапсодия почувствовала, как из тела уходит боль, и мельком подумала, что стала жертвой огня. Но ощущение, которое она испытала, было сродни радостному ликованию, словно старый друг протянул ей руку помощи. Она запела громче, и единая песнь огня и ее имени превратились в победный, торжественный гимн.
Дорога впереди стала видна четче, черные пятна появлялись лишь затем, чтобы мгновенно исчезнуть без следа. Рапсодия заставила себя успокоиться и двинуться дальше. Ей потребовались все силы, чтобы заставить себя шагнуть вперед, — она знала, что стоит ей поддаться красоте этого места, и она останется здесь навсегда, предавшись радостной песне огня.
Неожиданно ласковое, умиротворяющее тепло исчезло — словно сердитая океанская волна ударила ей в лицо. Рапсодия открыла глаза и с удивлением обнаружила впереди непроглядный мрак, хотя краем глаза она продолжала видеть мерцающую стену пламени. Она стояла в темном туннеле, похожем на тот, который покинула несколько мгновений назад. Несмотря на то что огонь все еще обнимал ее, она задрожала от холода.
Рапсодия поняла, что ей удалось пройти сквозь огненную стену.
Она быстро развернулась и, не переставая петь, помчалась назад.

По другую сторону огненной стены ее ждал Грунтор, отчаянно вглядывающийся в слепящее пламя. Его серо-зеленая шкура покрылась потом от едва сдерживаемого беспокойства. Ожидание казалось бесконечным. Наконец он прищурился:
— Ой ее видит!
Акмед кивнул — он заметил длинную тень Рапсодии на мгновение раньше своего приятеля. Их спутница то появлялась, то вновь исчезала в сверкающих оранжевых языках.
Но женщина, которая вышла к ним и помахала рукой, лишь отдаленно напоминала Рапсодию. Ее волосы, прежде цвета бледного золота, теперь приобрели теплый медовый оттенок. Она остановилась на границе огненной стены.
— Идите сюда, — позвала она болгов, и ее голос чудом не утонул в реве бушующего пламени. — Я не знаю, как долго будет открыт проход.
Прикрывая глаза от жалящего жара, болги бросились к ней. Рапсодия подняла руку, чтобы их остановить, но опоздала. Капюшон Акмеда вспыхнул, и Певица в ужасе наблюдала за тем, как Грунтор толкнул его на пол и принялся гасить огонь.
Рапсодия знала имя Акмеда, поскольку сама его придумала. Она начала тихонько напевать его, повторяя снова и снова. Грунтор помог своему потрясенному командиру подняться на ноги и подвел его к стене пламени. Рапсодия жестом показала сержанту, что он должен остановиться, и взяла дракианина за руку. У того в глазах появилось осмысленное выражение, когда он услышал песнь своего имени. По-видимому, она подарила ему такое же ощущение радости, которое пережила сама Рапсодия.
Когда девушка убедилась в том, что Акмед может самостоятельно стоять, она заиграла тот же мотив на хигене, сплетая новую песнь, основанную на мелодии его имени.
— Ты чувствуешь, как музыка касается твоей кожи?
— Нет.
Сгоревший капюшон упал на землю, и Рапсодия увидела страшный ожог на лбу и глазах дракианина. Акмед ослеп.
Рана выглядела ужасно, и Рапсодия почувствовала на своем лице слезы.
— Расскажи мне что-нибудь о себе, чтобы моя песня лучше отразила твою сущность, — попросила она и прибавила ноты, которые означали «фирболг» и «дракианин». — Может быть, мне следует вернуть тебе твое прежнее имя — Брат?
Акмед быстро покачал головой, и яркое сияние огня заиграло у него на лице.
— Каким ребенком ты был в семье?
— Первым, — с трудом проговорил он.
Рапсодия кивнула и вплела в мелодию новую ноту. По выражению, появившемуся на лице Акмеда, она поняла, что песня придает ему дополнительные силы.
— Еще что-нибудь, Акмед… например, какая у тебя профессия?
Акмеда начало трясти, он страдал от невыносимой боли, причиненной ожогами.
— Наемный убийца, — прошептал он.
Рапсодия прикрыла глаза. «Конечно же», — подумала она. И пропела еще одну ноту.
Обожженные глаза Акмеда широко раскрылись, и он едва заметно кивнул, почувствовав, как песня окутывает его, словно теплым одеялом. В следующее мгновение Рапсодия вспомнила, что на пересечении нескольких дорог, сходящихся у Корня, Акмед спокойно выбрал ту единственную, нужную. Он ни секунды не колебался, как будто знал, что не может допустить ошибку.
А однажды Грунтор потихоньку сообщил Рапсодии, что дракианин следует за биением сердца Земли, чувствует ее пульс и определяет верный путь не менее уверенно, чем отыскивал свою жертву в верхнем мире.
НАДЕЖНЫЙ СЛЕДОПЫТ, КОТОРЫЙ НИКОГДА НЕ ОШИБАЕТСЯ…
Все тело Акмеда засветилось отраженным светом полыхающего пламени, и Рапсодия, быстро схватив его за руку, потянула за собой. Она провела его на другую сторону, ни на мгновение не прерывая песни, в которую вложила все свое искусство. Оставив Акмеда в тоннеле за стеной огня, она бросилась за Грунтором.

Когда Рапсодия увидела дрожащего великана, который ждал неподалеку от границы ревущего пламени, у нее сжалось сердце. В янтарных глазах болга читался животный ужас. Увидев девушку, Грунтор немного расслабился, но его по-прежнему переполняли беспокойство и сомнение.
— Где он, дорогуша? Что с ним?
— Идем! — позвала Рапсодия, стараясь перекричать голос пламени, и помахала ему рукой.
Грунтор подбежал к ней и схватил за плечи:
— Он в порядке?
— Не бойся, мы пройдем…
Грунтор прорычал что-то нечленораздельное, и его рев гулким эхом отразился от стен пещеры. Он так сильно вцепился когтями в плечи Рапсодии, что та вскрикнула от боли.
— Где он?
Рапсодия с трудом высвободилась из его ручищ:
— На другой стороне. Ослеп, но жив.
Она увидела, как на свирепом лице болга появилось облегчение, могучие челюсти слегка разжались. Девушка подняла дрожащую руку и ласково погладила великана по щеке.
— Как тебя зовут на языке фирболгов?
Великан открыл рот и испустил серию свистящих рыков, за которыми последовало несколько щелчков.
Рапсодия тяжело вздохнула. Пытаясь прогнать панику, которая ее охватила, попросила:
— Попробуй еще раз.
Сосредоточившись на звуках, которые издавал великан, девушка постаралась отвлечься от рева пламени и как можно точнее воспроизвести голос фирболга. После нескольких попыток она уловила перемены в рычании пламени и, открыв глаза, увидела, что голову сержанта окружает сверкающий ореол света.
— А еще ты бенгард, верно? Грунтор кивнул, и Рапсодия запела:
— «Дитя песка и ясного неба, сын пещер и мрака. Бенгард, фирболг. Старший сержант. Мой учитель, мой защитник. Господин Смертоносного оружия. Могучая сила, которой все должны подчиняться».
Гул стал громче, и Грунтор радостно заулыбался:
— Вот, мисси. Ой чувствует, как щекотно стало коже. Пошли к нему.
Рапсодия улыбнулась в ответ:
— Грунтор, ты верный друг, сильный и надежный, как сама Земля. Держи меня за руку. Крепче.
Она провела болга сквозь пламя, называя по имени и воспевая его качества, пока тени, пляшущие вдоль стены огня, не поглотили их.
Они благополучно перебрались на другую сторону. Пламя осталось за спиной, а впереди снова поджидала темнота. Рапсодия спрятала лицо на груди болга, стараясь примириться с неожиданным отсутствием ласкового тепла и не расплакаться.

Грунтор наблюдал за тем, как Рапсодия снимает повязку из целебных трав с глаз Акмеда. Они находились в темном туннеле. У них за спиной мерцала огненная стена.
Акмед лежал, положив голову ей на колени, и сердито что-то бормотал, пока она спокойно занималась своим делом.
— В этом нет необходимости — я прекрасно все вижу.
— В таком случае, почему же ты молчал, когда я накладывала повязку?
— Я был без сознания! — с негодованием заявил он.
— Тогда понятно, — фыркнула Рапсодия. — А я-то не могла понять, с чего это ты вдруг стал такой покладистый. — Она сняла второй слой. — Будем считать, что я попыталась облегчить твои страдания…
— У меня ничего не болит, — сердито перебил ее дракианин.
— …а еще нам нужно заняться твоими ранами, когда мы выберемся на безопасное… — Рапсодия вдруг замолчала и изумленно уставилась на лицо Акмеда — исчезли не только ожоги, но и старые рубцы.
— Боги! — прошептала Певица. Акмед сорвал с лица остатки повязки:
— Я же сказал тебе, что совершенно поправился. Грунтор тоже уставился на друга, не в силах оторвать от него глаз:
— Э-э-э… Сэр, ты немножко больше, чем поправился.
— В каком смысле?
Грунтор вытащил свой боевой топор — длинное, похожее на копье, оружие с секирой на конце, который он называл Салют, или Сал — для краткости.
— Посмотри. Помнишь, шрам, что у тебя остался после той драки на ножах в Кингстоне, несколько лет назад?
— И что с ним?
— Исчезнул. Сам глянь.
Акмед схватил секиру обеими руками и уставился на свое отражение. Спустя миг он приподнял рубашку и занялся изучением живота.
— Все шрамы пропали.
— И у меня тоже, — сообщил Грунтор и повернулся к Рапсодии.
Та посмотрела на свое запястье и молча кивнула.
— Все раны залечились, а шрамы исчезли. Почему? — недоумевал великан.
— Помните, что я вам говорила некоторое время назад? — сказала, улыбнувшись, Рапсодия.
Акмед выпрямился и вспомнил первое сражение с хищными червями и то, как она вылечила его раны.
«Валяйте, издевайтесь сколько хотите, — сказала тогда Рапсодия, — но я уверена, что именно музыка выведет нас отсюда». А Грунтор еще съязвил: «Только если твое пение разозлит меня настолько, что я не выдержу и продырявлю твоим телом стены». А чуть позже, глядя на залеченную рану Акмеда, Рапсодия пояснила: «Это часть того, на что способны Дающие Имя. Нет ничего сильнее истинного имени. Наша личность неразрывно с ним связана. Оно — суть нас, наша собственная история. Иногда оно может вернуть нас в прежнее состояние — даже если мы претерпели сильные изменения».
— Ты хочешь сказать, что мы будто родилися заново? — уточнил Грунтор.
Рапсодия пожала плечами:
— Понятия не имею. Похоже, да. В первый раз, когда я проходила сквозь огонь, мне показалось, что мое тело сгорело, словно я принесла его в жертву пламени. В своей песне я использовала истинные имена, и поэтому все плохое, что случилось с нашими телами по тем или иным жизненным обстоятельствам, осталось в прошлом и не появилось вновь — так я полагаю. Есть ли какой-нибудь способ проверить, права ли я?
Акмед осторожно провел рукой по своей шее. Невидимая цепь, с помощью которой демон им управлял, порвалась, когда Рапсодия дала ему новое имя в Истоне, и исчезла давным-давно. Сломанные кости снова срослись и казались совершенно целыми, словно и не было никаких повреждений. Однако Акмед не мог с уверенностью сказать, что они не исцелились еще раньше.
— Не знаю. Ты снова стала девственницей? Рапсодия отвернулась, словно он ее ударил. Раньше, как правило, она игнорировала подобные шуточки. Но очищающее, поразительное ощущение, которое она испытала, пройдя через огонь, лишило ее этой способности. Грунтор заметил выражение, появившееся у нее на лице, и наградил Акмеда сердитым взглядом. Затем он снова перевел взгляд на девушку, и от изумления у него отвисла челюсть.
— Милочка, повернись-ка к Ою на минутку!
— Оставь меня в покое, — сердито ответила Рапсодия. — У меня неподходящее настроение для вашего остроумия.
— Ну, мисси, пожалуйста, — настаивал Грунтор. — Ой хочет на тебя глянуть.
Рапсодия медленно повернулась к нему, хотя глаз так и не подняла.
— Ну и дела! — пробормотал Грунтор.
Акмед поднял голову и тоже понял, что не может отвести от девушки глаз.
Рапсодия всегда была красивой, хотя грязь и бесконечное блуждание под землей не слишком благотворно сказались на ее внешности. Теперь же ее кожа стала бархатистой, точно лепестки розы. Когда мгновение назад она наградила друзей сердитым взглядом, ее изумрудные глаза засверкали, словно драгоценные камни самой чистой воды. Они сияли так, что болгам показалось, будто в пещере стало светлее. Даже они понимали, что Рапсодия стала необычайно, противоестественно хороша собой.
— Что? — спросила она, и друзья услышали в ее голосе раздражение.
Грунтор не сразу нашелся, что сказать.
— Боги, ты такая красавица, твоя милость! — выпалил он наконец.
Лицо Рапсодии смягчилось, а выражение, которое на нем появилось, заставило обоих мужчин покраснеть.
— Не надо меня благодарить, Грунтор, — ласково проговорила она. — Я рада, что помогла вам. Это самое меньшее, что я могла для вас сделать. Вы столько раз мне помогали!
— Ой имел в виду не то, — заявил Грунтор. — Ты изменилась.
Рапсодия нахмурилась:
— В каком смысле?
— Он имеет в виду, — донесся до нее сухой голос Акмеда, — что вздумай ты вернуться к своему прежнему занятию, ты бы могла попросить любые деньги и получить их за одну только возможность на тебя поглазеть.
Рапсодия сердито покачала головой.
— Когда ты прекратишь вспоминать мою прежнюю профессию? — спросила она. — Я же не рассуждаю о твоих прошлых грехах! И поверь мне, никто не платит денег только за то, чтобы посмотреть на женщину.
Акмед вздохнул, твердо зная, что теперь за это платить будут.
— Рапсодия, ты стала гораздо красивее, чем была, — настойчиво повторил он. — Ты ослепительна!
Рапсодия взглянула на его лицо, освещенное далекими отблесками огненной стены. Он всегда старательно следил за тем, чтобы постоянно оставаться в плаще, и почти никогда не снимал капюшона. Иными словами, Акмед вел себя как человек, который знает, что смотреть на него неприятно. Теперь же Рапсодия никак не могла понять, почему он так решил. Он не был уродом — по крайней мере, с ее точки зрения. Его лицо отличала своеобразная красота — словно какой-то бог начал создавать шедевр, но забыл закончить его лепку.
Незавершенная голова статуи, приставленная к телу, вся состоящая из не слишком подходящих друг к другу деталей и лишних кусков глины; небольшой нарост, чтобы показать, где будет нос; несколько неровных следов от указательных пальцев — глаза; тонкая линия, отмечающая то ли улыбающийся, то ли сердитый безгубый рот.
Разные глаза, сетка тонких сосудов, просвечивающих сквозь кожу, — а все вместе создавало произведение искусства, некрасивое с точки зрения привычных стандартов, но завораживающее и редкое. Возможно, он видит нечто похожее и в ней?..
— Знаешь, ты и сам ничего, — заявила она, улыбнувшись.
Акмед посмотрел на Грунтора, оба покачали головами и отвернулись. Она ничего не поняла. И, судя по всему, не поймет.

15

РАДОСТЬ ОТ ТОГО, что им удалось пройти сквозь стену огня, быстро осталась в прошлом, поскольку путешественникам пришлось вернуться к прежнему путешествию вдоль Корня, словно ничего не изменилось. Казалось, время остановилось и им суждено плутать под землей бесконечно. Силы им придавала лишь мысль о том, что они миновали центр и теперь, может статься, приближаются к концу своего странствия.
Наверное, в самом начале их толкало вперед отчаяние, граничащее с безумием; теперь же, хотя им по-прежнему казалось, что путь бесконечен, а время течет с такой же сонной медлительностью, у них появилась надежда. Когда стена пламени осталась лишь в воспоминаниях, вместе с ней исчез и свет, и путники снова продвигались вперед в кромешной мгле. Иногда они переговаривались друг с другом, но лишь затем, чтобы не сойти с ума.
Их одежда истрепалась и превратилась в лохмотья, обувь развалилась, штаны на коленях протерлись до дыр. Грунтор пожертвовал капюшон от своего плаща, а Рапсодия запасные струны от арфы, и они соорудили некое подобие новой обуви для всех троих — обвязали ноги тряпицами, чтобы защитить их от острых камней, а подошвы вырезали из голенищ старых сапог. Но это не слишком надежно защищало: ноги быстро покрывались синяками и кровавыми ссадинами.
Рапсодия снова начала петь свои лиринские гимны звездам, хотя день и ночь давно перепутались, а сама она оказалась так далеко от солнца и звезд, что даже не хотела об этом думать.
Теперь она считала рассветом то время, когда путешественники просыпались, и пела утреннюю песнь, одеваясь и пытаясь расчесать спутанные волосы. Когда же они, обессиленные, останавливались и разбивали лагерь, она произносила ночную молитву, иногда засыпая от изнеможения прямо посреди чтения.
Грунтор и Акмед слушали, молчали, никогда не прерывая молчания до тех пор, пока Рапсодия не закончит петь. Порой они еще некоторое время мрачно обсуждали ситуацию, в которой оказались, и строили планы, которые наверняка бы огорчили девушку, если бы она не спала.
Как ни странно, время не оставило никаких отметин на троих путниках. Огонь разгладил шрамы и морщины — следы сражений и тяжелой жизни. И что самое поразительное — сейчас они выглядели моложе, чем когда спустились под землю. Целую вечность назад. Их юность словно бы бросала вызов бесконечному путешествию.

Предыдущая страница 9 Следующая страница


Рапсодия: Дитя крови 10

Рапсодия становилась все красивее с каждым новым днем. Ее окружал ореол неотразимой привлекательности, притягивающей к себе взгляды, словно магнит.
Но вот они поняли, что приближаются к поверхности. Коридоры неуклонно поднимались вверх, и путникам все чаще приходилось взбираться по корням, очень похожим на те, по которым они спускались в самом начале своего путешествия.
Туннель снова стал сырым и скользким, Рапсодия все время мерзла, в измученное тело вернулась боль. Теперь они постоянно шли по пояс в воде или липкой грязи. Множество раз сильные потоки чудом не смывали их вниз, в бездну.
Наконец путешественники попали в сухой горизонтальный туннель. Его потолок терялся где-то наверху, и они смогли идти дальше, выпрямившись в полный рост среди сталактитов, возникающих словно из пустоты и напоминающих гигантские сосульки. Тут и там из пола торчали сталагмиты, похожие на острые зубы диковинного чудовища, в пасти которого оказались путники.
Они старались продвигаться среди скалистых выступов как можно осторожнее, и все же Грунтор получил несколько довольно чувствительных ран, когда пару раз налетел на неожиданно возникшее на пути препятствие.
Вскоре путники оказались в пещере, где вдоль стены свисал длинный, тонкий сталактит. Акмед осторожно прошел мимо него, стараясь не задеть, — ему совсем не понравилось новое препятствие.
Однако когда около сталактита оказалась Рапсодия, пещеру неожиданно озарила яркая вспышка света. Разлившееся вокруг сияние слегка приглушали темные стены, и тем не менее трое путников невольно прикрыли глаза. Они привыкли к сумраку подземелья, и потому даже тусклое свечение причиняло глазам почти невыносимую боль. Грунтор громко выругался на языке болгов.
Рапсодия с трудом дотянулась до сверкающего камня и прикоснулась к нему рукой. В отличие от других сталактитов, мимо которых они проходили, этот висел под углом к стене. Как только девушка до него дотронулась, часть скалы обвалилась и осколки посыпались на пол. А в следующее мгновение на волю вырвался ослепительный луч света, который заставил всех троих снова вскрикнуть от боли и прикрыть глаза руками.
— Что это? — послышался резкий голос Акмеда.
Рапсодия осторожно посмотрела сквозь пальцы. Кончик сталактита горел, точно раскаленное железо, а по всей его длине метались языки пламени. Несколько секунд девушка изумленно разглядывала его, а потом снова протянула к нему руку. Когда ее пальцы приблизились к огню, он разгорелся еще сильнее. Рапсодия сделала шаг назад, и пламя успокоилось, вернувшись внутрь сталактита.
С той же уверенностью, что провела ее через огонь, Рапсодия принялась высвобождать сталактит из каменной оболочки, которая тут же, не рассыпаясь, упала на пол, открыв взгляду сияющий луч света, окутанный оранжевыми языками пламени. Рапсодия затаила дыхание.
— Это меч, — прошептала она.
Фирболги быстро переглянулись. Рапсодия оказалась права — на покрытой грязью стене висел сверкающий меч, клинок которого украшали замысловатые рисунки и окутывал сине-голубой огонь.
— Вытащить смогешь, мисси? — спросил Грунтор.
— А ты уверен, что ей стоит это делать? — вмешался Акмед.
— Не думаю, что сумею до него дотянуться, — ответила Рапсодия и принялась оглядываться по сторонам в поисках чего-нибудь, на что можно было бы встать.
Грунтор опустился на одно колено и похлопал себя по могучей ляжке.
— Забирайся, — предложил он и ухмыльнулся. Рапсодия улыбнулась ему в ответ, положила одну руку на громадное плечо и забралась на колено фирболга.
Она дотянулась до верхней части «сталактита», схватила его за то место, где он соединялся со стеной, и изо всех сил потянула на себя. Меч мгновенно оказался у нее в руках, словно висел на тоненькой ниточке, и она бы обязательно упала, если бы Грунтор не успел ее подхватить.
Рапсодия уселась на колено великана, точно на стул, держа меч так, чтобы спутники смогли рассмотреть диковинное оружие. Под покрывалом мерцающего света и огня прятался изящный легкий клинок, украшенный сложными рунами.
Поразительной красоты рукоять, сделанная из такого же серебристого металла, что и клинок, заканчивалась звездой. Внутри нее когда-то находился камень, который кто-то вытащил.
Рапсодия держала в руках ослепительно сияющий меч, который не причинял ей никакого вреда. Акмед снял перчатку, поднес к нему палец и тут же отдернул руку.
— Ою кажется, мечу герцогиня понравилась, — сказал Грунтор.
— Ну и вкусы у него! — проворчал Акмед, на лице которого появилось некоторое подобие улыбки, и Рапсодия рассмеялась.
— Похоже, нужно было сразу сбить парочку этих висючих штук, глядишь, нашли бы еще чего стоящее. Ою кажется, ты получила отличный меч, твоя светлость. Надеюсь, не посрамишь своего учителя.
— Попрактикуемся в следующий раз, когда туннель станет пошире, — пообещала Рапсодия, протягивая Грунтору меч, который он ей одолжил. — Спасибо, что дал мне Люси.
— Возможно, мне не следует этого говорить, но у меня сложилось впечатление, что мы подошли к концу Корня, — едва слышно проговорил Акмед. — Твое мнение, Грунтор?
— Ну, с тех пор как мы залезли в эту вонючую дыру, мы ни разу не подбирались к поверхности так близко, — ответил великан, оглядываясь по сторонам. — Кто знает, может, скоро удастся глотнуть свежего воздуха?
— Звучит утешительно, — заметила Рапсодия, которая не могла отвести глаз от меча.
Обрывки каких-то непонятных, далеких образов возникли у нее в голове, но Певица не понимала, что они означают. Она на мгновение прикрыла глаза, и образы исчезли.
Акмед наклонился и поднял черный каменный футляр, в котором прятался меч.
— Пока не найдешь чего-нибудь получше, это сойдет за ножны.
Он поднял маленький кусочек камня и бросил его внутрь импровизированных ножен, чтобы прикрыть дырку, которую сделала Рапсодия, когда снимала меч.
Рапсодия вложила оружие в «ножны», и туннель погрузился в темноту.
— Хотите, буду освещать дорогу?
— Нет, пока не нужно, — ответил Акмед. — Пошли дальше, я хочу посмотреть, куда ведет этот корень.

— Поверхность совсем близко, я знаю.
Они ползли вперед бесконечно долго. Трещины в скалах становились все уже и вскоре превратились в лазы, похожие на норы, куда с трудом мог бы протиснуться крупный зверь. Грунтор несколько раз застревал, и Рапсодии с Акмедом приходилось его вытаскивать.
Услыхав слова Акмеда, Рапсодия почувствовала, как сердце радостно забилось у нее в груди. Она так долго сражалась с боязнью задохнуться, что ей казалось, будто еще немного — и она потеряет всякую связь с реальностью.
Она подползла к Акмеду. Тот перекатился на спину и снял тонкую перчатку. Провел рукой по каменистому потолку у себя над головой, потом по стенам, безмолвно отдаваясь древней памяти своей крови.
«Ткань Земли здесь совсем истончилась».
Он с трудом повернулся к Рапсодии и сказал:
— Вытащи меч, мне нужен свет.
Девушка тоже легла на спину, вынула меч из ножен и осторожно протянула его Акмеду рукоятью вперед.
Акмед поднял меч над головой и, словно пылающий факел, поднес его к стене. Другой рукой он ощупывал туннель, осторожно продвигаясь вперед. Неожиданно дракианин поднес оружие к лицу и в его сиянии принялся изучать рукоять. Глаза у него засверкали.
— Боги! — прошептал он наконец.
— Что случилось? — испуганно спросила Рапсодия. Она почувствовала, как Грунтор продвинулся вперед и теперь касался головой ее ног.
— Звездный Горн, — сказал Акмед чуть громче, и Грунтор недоверчиво фыркнул.
— Что? — спросила Рапсодия, которая едва справлялась с охватившим ее страхом. — Что это значит?
— Ты уверен, сэр? — спросил Грунтор.
— Абсолютно.
— О чем вы говорите? — заорала Рапсодия, и звук собственного истеричного голоса испугал ее.
Акмед швырнул меч на пол туннеля и, обхватив голову руками, принялся непристойно ругаться на языке болгов. Грунтор обреченно вздохнул и немного отодвинулся в сторону. А потом смущенно погладил Рапсодию по ноге.
— Это знаменитый меч, он с Острова, герцогиня, — мрачно пояснил он.
— Ты имеешь в виду Серендаир? Точно?
— Да, — рявкнул Акмед. — Это совершенно точно, хотя я не имею ни малейшего представления о том, почему он охвачен огнем. Сияние звездного света по-прежнему никуда не исчезло, и руны на рукояти. Ты нашла Звездный Горн, можешь не сомневаться.
— Значит…
— Мы вернулись на то место, откуда начали наш путь. Могли бы вообще спокойно сидеть на месте.
Рапсодия попыталась понять, почему болгов охватило такое отчаяние. В отличие от них она ликовала: они ведь возвратились домой! Получилось как-то странно… но путники, наверное, где-то повернули назад и потому снова подошли к тому месту, откуда двинулись в путь. Девушку переполняла такая радость, что она больше не злилась из-за потерянного времени и мучительных блужданий под землей, оказавшихся совершенно бессмысленными. Она вернулась домой! Только это и было важно.
— Нужно выбираться отсюда, — сказала она. — Нам нельзя останавливаться.
Акмед вздохнул:
— Туннель кончается здесь. Дальше идти некуда. Рапсодия похолодела:
— И как же мы выберемся наружу?
— Думаю, при помощи ключа.
— У нас нет ключа, разве ты забыл? — выкрикнула девушка, уже едва держа себя в руках. — Он исчез, когда закрылась дверь в Сагию.
— Ты такая доверчивая! — Акмед вытащил руку из-за спины, сделал пальцами замысловатый финт, и Рапсодия увидела черный костяной ключ, который, впрочем, не сиял, как прежде.
Рапсодия побледнела.
— Ах ты, вонючий ублюдок! — выкрикнула она. Грунтор быстро схватил ее за плечи, совершенно верно предположив, что последует за сердитыми словами. Она отчаянно и безнадежно пыталась высвободиться из рук великана, нанося удары по воздуху.
— Ты ублюдок… лживый… грязный… бессовестный… ублюдок!
— Строго говоря, ты совершенно права, но я полагаю, нет никакой необходимости оскорблять мою мать.
Акмед снова провел рукой по потолку, не обращая внимания на бушующую у него за спиной Рапсодию. Его пальцы нащупали прореху в ткани Вселенной, тонкое метафизическое отверстие, находящееся прямо над ним.
Он вставил ключ. Точнее, попытался это сделать.
И… Ничего не произошло. Громкий стук эхом разнесся по туннелю, когда ключ соприкоснулся с камнем. Акмед предпринял новую попытку, по-прежнему безуспешную. Он в ярости швырнул ключ на пол, откинулся на спину и снова принялся сыпать проклятиями.
Рапсодия тут же перестала на него злиться.
— Что случилось?
— Не получается. — Что?!
— Открыть дверь не получается, — тихо повторил Акмед. — Думаю, не только нас изменил огонь.
Он снова пощупал потолок рукой, и в его сознании возникла картина, рожденная тем чувством направления, которое вело их до сих пор вперед, — словно Акмед промчался сквозь скалу, несколько слоев земли, глины, сухой травы и снега и выбрался на солнечный свет. Он громко вскрикнул от боли и закрыл глаза.
— Что с тобой? — протянув к нему руку, спросила Рапсодия.
— Не трогай меня. Со мной все в порядке, если не считать того, что я вернулся туда, откуда начал путь, и оказался в ловушке, из которой нет выхода. Боги, наверное, ужасно сейчас веселятся.
— До земли далеко будет, сэр?
— Не знаю. Несколько сотен футов.
Тихонько кряхтя — протестовали затекшие мышцы, — Грунтор вытянулся на полу туннеля.
— И всего-то? Будьте такие любезные, отползите в сторонку, Ой немного поработает.
Рапсодия подобрала под себя колени и с трудом повернулась, чтобы на него взглянуть.
— Грунтор, ты что, плохо слышишь? Он сказал, что мы застряли в нескольких сотнях футов под землей.
— Ну и нечего время попусту терять. Хочешь предложить что-нибудь получше, твоя милость? Не мешай, отползи в сторонку.
Рапсодия удивленно уставилась на него, а он извлек из своего арсенала небольшую лопатку, известную под простым именем Копалка. Тогда девушка подняла с пола свой меч и попыталась освободить место для Грунтора. Акмед последовал за ней.
— Ты понимаешь, что собираешься сделать, Грунтор? — ужасно нервничая, спросила Рапсодия, устроившись в небольшой естественной нише в стене туннеля.
— Ни капелюшки.
Рапсодия удивленно заморгала и перевела взгляд на Акмеда, который молча пожал плечами.
Грунтор лег на пол и, взяв лопатку в обе руки, изо всех сил ударил по камню. Полетели искры, однако больше ничего не произошло. Тогда Грунтор нанес еще один удар — ему удалось отбить от массивной стены несколько осколков. Потом еще. И еще.
Очень скоро его движения стали ритмичными и четкими — он вонзал маленькую Копалку в камень бесконечное число раз. Железо гнулось, но Грунтор не останавливался ни на секунду. Рапсодия и Акмед устроились в туннеле у него за спиной, убирая камни, которые отлетали от стены.
— Если потолок свалится нам на голову, отличный получится конец всем нашим страданиям, — заявила Рапсодия, когда Акмед передал ей довольно большой кусок породы; ей пришлось кричать, чтобы он услышал ее за шумом, поднятым Грунтором.
— Не свалится, — ответил дракианин, отворачиваясь, чтобы собрать новые осколки. — Но если хочешь, я могу попросить его копать прямо над нами.
— Нет, спасибо, — поспешно ответила Рапсодия.
В глазах Акмеда полыхал гнев. Рапсодия так и не поняла — иронизировал ли Акмед или же говорил вполне серьезно. Она опасалась, что последнее предположение ближе к истине.

Прошло несколько часов, и спутникам Грунтора стало ясно, что они не смогут его остановить. Когда они предлагали ему прерваться и передохнуть, великан даже не слышал их, словно вступил в схватку не на жизнь, а на смерть с самой Землей. Грунтор отказывался сдаться, даже если упорство означало для него гибель.
Другой вывод, который сделали Акмед и Рапсодия, состоял в том, что Грунтор больше не был просто одержимым, — он постепенно становился частью самой Земли.
Он все увереннее отыскивал крошечные трещины и неровности в гранитной поверхности и наносил по ним могучие удары — во все стороны летели крупные куски породы, а туннель наполнился несмолкаемым звоном железа и грохотом камня.
Рапсодия, удивленно улыбаясь, наблюдала за его работой. «Грунтор, сильный и надежный, как сама Земля» — так она назвала его в своей песне, добавив эти черты к остальным. Теперь она видела, что была права…
Последнее откровение, посетившее Акмеда и Рапсодию, заключалось в том, что, чем бы ни закончилась атака Грунтора на камень, они либо выйдут на поверхность, либо останутся здесь навсегда. Туннель, из которого они пришли, постепенно наполнялся глыбами, осколками и мелким мусором — плодами трудов Грунтора.
Певица и дракианин ничего не сказали друг другу. Рапсодия оглянулась на кучи камня и заметила, что Акмед смотрит туда же. Они встретились глазами и улыбнулись, как матросы, которые цепляются за последний обломок разбитого бурей корабля.
Грунтор остановился только один раз — затем, чтобы повернуть Копалку в другом направлении. И принялся откалывать куски стены, находившейся прямо перед ними.
Он превратился в ювелира, который обладает внутренним зрением и интуитивно понимает, как именно следует обрабатывать данный камень. Чем дольше он работал, тем больше развивался его дар, дающий ему возможность заглянуть в самую душу Земли. Казалось, он замечает не только трещины в стене, но и то, куда они идут дальше, в глубину породы. Камень становился все мягче. Теперь Грунтору приходилось разбивать глыбы, которые он откалывал, — они стали такими большими, что помощники не могли сдвинуть их с места.
Великан все глубже и глубже погружался в самого себя. Казалось, окружающий мир перестал для него существовать, он рассыпался вместе с прошлым и будущим. На свете существовали отныне только Грунтор и земля. А потом осталась только земля. Он чувствовал ее так, будто она была частью его существа. Во всей огромной Вселенной ничего не осталось, только глина, земля и камень. А потом исчез и камень.

Когда Грунтор выбрался на поверхность, на воздух, он некоторое время не мог поверить тому, что произошло. Ветер жалил его свежестью, и это чувство почему-то наполнило великана печалью. Кровь, которая ревущим потоком мчалась по его венам, постепенно замедлила свой бег, и он почувствовал головокружение. Он сделал шаг вперед, в темноту, новую, совсем не такую, которая окружала их под землей, споткнулся и упал лицом вниз. Земля, всего мгновение назад ласково обнимавшая его и дарившая тепло своей любви, словно забыла о нем и стала холодной и беспощадной.
Рапсодия выбралась вслед за ним в промозглую зимнюю ночь. Певица подскочила к великану, схватила за плечи, принялась испуганно трясти.
— Грунтор, что с тобой?
Он едва заметно кивнул, желая успокоить ее. Ощущение, что его оторвали от земной груди, лишили ее тепла и отдали на растерзание ледяному ветру, казалось ему хуже смерти. Грунтор встал на четвереньки, чувствуя, как отчаянно болят ладони и кончики пальцев, которых коснулся снег.
Увидев, что великан поднимается на ноги, Рапсодия с облегчением вздохнула и только после этого огляделась по сторонам.
Ей казалось, что она попала в райские кущи. Чистый, сладостный воздух, которым она дышала, был пронизан светом восковой луны. Они стояли на поляне, в ночном лесу. Была зима. Рапсодия рассмеялась и обернулась как раз в тот момент, когда из ямы выбрался Акмед. Она снова засмеялась, а затем, не в силах сдержать слезы радости, упала на землю и принялась валяться в снегу.
Грунтор невидящим взглядом уставился куда-то вдаль. По мере того как он медленно возвращался в реальный мир, его янтарные глаза постепенно прояснялись.
Акмед оглянулся на Рапсодию и замер.
Их заложница, женщина, которую они взяли с собой и которой сохранили жизнь лишь по одной причине: Акмед предполагал, что она может ему понадобиться, чтобы вернуть старое имя, — женщина, ставшая причиной перемен в его жизни, бессвязно лепетала, словно лишилась рассудка, набирала снег целыми пригоршнями и разбрасывала в разные стороны.
Неожиданно Акмед почувствовал приступ тошноты. Если они вернулись назад, в Серендаир, — значит, он лишился своего врожденного дара. Вместо биения миллионов сердец, звука, который сопровождал его всю жизнь, его окружала непривычная тишина. Он слышал только успокаивающийся пульс Грунтора и радостное ликование Рапсодии, словно в мире, кроме них троих, не осталось ни одного живого существа.
Рапсодия задыхалась, но все равно не могла успокоиться и продолжала радостно смеяться. Ее голос звонким эхом разносился по безмолвному лесу. Акмед быстро огляделся но сторонам, потом подошел к Певице, схватил ее за руку и резко поставил на ноги. Счастливое ликование на ее лице тут же сменилось изумлением.
— Хватит! Успокойся и помолчи немного! Рапсодия смотрела на него несколько мгновений, потом вырвала руку и нахмурилась.
— Сам заткнись, — проворчала она, отошла в сторону и подняла глаза к небу, затянутому кружевом голых веток и усыпанному мерцающими звездами.
Звезды погасили ее гнев, и она быстро направилась к краю поляны. Но тут Акмед снова схватил ее за руку:
— Подожди.
Она сердито отстранилась:
— Не трогай меня.
— Прежде чем ты нас покинешь, — не обращая внимания на ее слова, сказал дракианин, — нужно решить, что делать дальше. Мы не имеем ни малейшего представления о том, где оказались и кто здесь живет.
Рапсодия продолжала хмуриться, хотя понимала, что он прав.
— Далеко я не уйду, — проговорила она. — Мне нужно увидеть звезды. И не пытайся меня остановить.
Акмед заглянул ей в лицо.
Как же она изменилась!.. Девушка, что вместе с ними входила в лиринский лес целую вечность назад, исчезла. Кроме физического совершенства, подаренного ей огнем, она обрела уверенность в себе и притягательную силу, какой ему встречать еще не приходилось.
— Хорошо. Будь осторожна, — сказал он.

Рапсодия подождала, когда он пропадет из вида, затем постаралась освободиться от паутины ужаса, который окутывал ее сознание, пока она находилась под землей. У нее над головой, словно сверкающие кусочки небесной души, сияли звезды. Она не заметила, как на глаза навернулись запретные слезы, но, не успев пролиться, замерзли на щеках, точно драгоценные камни.
Медленно, словно во сне, Рапсодия достала древний меч, найденный в утробе Земли. Языки пламени метались вдоль клинка, обнимая его, но не нагревая холодную рукоять. Затем, точно повинуясь приказу, который могла услышать только она, девушка подняла меч над головой.
Вместо того чтобы поглотить свет звезд, его сияние сделало их еще ярче. Впрочем, возможно, дело было в непролитых слезах, застилавших глаза Певицы. Рапсодия открыла рот, но не смогла издать ни звука. Она сделала глубокий вдох, прогоняя боль, которая поднялась из самых глубин ее души, и запела вечернее посвящение звездам, песнь Серен, именем которой был назван Остров, — звезды ее родины.
Сладостная мелодия устремилась в ночное небо, и ее тут же подхватил ветер, играющий лохматыми облаками, окружавшими звезды.

Далеко на юге, в самом сердце другого леса, другая лиринка пробудилась, почувствовав отзвуки песни Рапсодии, — отзвуки, укрытые от нее ушедшими годами. «Меч вернулся», — подумала она, но ветер принес ей что-то еще. В голосе ветра звучала тоска, которой она не понимала, но которую слышала и раньше. Печаль, такая знакомая и одновременно необъяснимая. Ощущение промелькнуло, словно тень на лике луны, и исчезло.

Глядя на дыру, из которой они выбрались, Грунтор медленно приходил в себя. Его связь с землей, такая надежная и успокаивающая, проникала через ноги, согревала душу.
Каждую клеточку его тела, каждую мышцу наполняли усталость и боль, каких он до сих пор не знал. Даже когда они с Акмедом бежали от демона, было легче. Великан пошевелил руками. Ему предстояло еще одно дело, прежде чем он мог позволить себе провалиться в сон.
Грунтор закрыл глаза и ласково провел рукой по краям отверстия, ощущая силу и слабость земли. Собрав всю свою волю, он нанес могучие удары по нескольким точкам, где, он знал, она была уязвимее всего. Вход в тоннель исчез.
Только после этого великан медленно опустился на колени и замер.
— Пути назад нет, — проговорил Акмед, стоявший у него за спиной.
Грунтор посмотрел на него и ухмыльнулся, казалось, из последних сил:
— Ну, мы же с самого начала знали, что назад не вернемся.
— Назад? — язвительно проговорил Акмед. — А мы никуда и не уходили.
Грунтор положил голову на землю, укутанную снежным покрывалом, всем телом ощущая ее успокаивающий голос.
— А вот и нет, сэр, — пробормотал он. — Мы на другом краю света.
Не в силах больше сражаться с изнеможением, Грунтор провалился в глубокий сон, который принес ему полное понимание случившегося, рожденное неразрывной связью великана с землей.
Спустя несколько мгновений Акмед услышал, как вскрикнула Рапсодия, которая увидела звезды и тоже все поняла.

16

ПЕРЕД САМЫМ РАССВЕТОМ ветер усилился и принялся швырять в лицо Рапсодии крошечные колючие крупинки льда.
Она мгновенно проснулась и села. Сон оказался явью — она на воле! Ночью воздух стал холоднее, небо полностью очистилось от туч. Звезды медленно гасли, словно не хотели покидать небосклон. Приближался рассвет, который нес с собой прозрачное сиреневое сияние, едва различимое сквозь деревья.
Кто-то из спутников накрыл девушку грубым армейским одеялом. Под такими одеялами они безуспешно пытались согреться, когда ночевали под землей. Рапсодия лежала рядом с Грунтором, в зарослях густого кустарника, защищавшего их от пронизывающего ветра. Неподалеку весело трещал огонь и жарился надетый на вертел кролик. Грунтор до сих пор еще не пришел в себя.
Акмед устроился на голых ветках форсатии и молча наблюдал за девушкой. Он кивнул, когда Рапсодия сбросила одеяло, и она невольно улыбнулась ему в ответ. Затем повернулась к храпящей рядом горе. Казалось, после своих героических усилий Грунтор нисколько не пострадал.
— Он в порядке, — сказал Акмед.
— Хорошо, — ответила Рапсодия и осторожно поднялась на ноги. Все мышцы у нее затекли, и она чувствовала себя разбитой и старой — хотя представления не имела, сколько ей теперь лет. — Я отойду ненадолго.
Она направилась на восток, радуясь тому, что снова может определять направление, и нашла небольшую полянку, откуда открывался прекрасный вид на светлеющее небо.
Как и вечером, она достала меч, не переставая восхищаться тем, что его рукоять остается холодной, хотя языки пламени, ласкающие сталь, сияют ярче, чем костер, разведенный Акмедом. Едва различимые розовые и пурпурные тени коснулись огненного оружия, перекрасив его сверкающий наряд в цвета рассвета. Рапсодия чувствовала на лице тепло и не могла отвести от клинка глаз, завороженная этой красотой.
Акмед назвал его Звездный Горн. В имени меча звучала музыка — словно зов трубы на рассвете. Рапсодия подняла клинок над головой, закрыла глаза и запела гимн заре, торжественную песнь, которой народ ее матери прощался со звездами и приветствовал наступление дня. Она пела очень тихо, чтобы не привлекать к себе излишнего внимания.
И вдруг почувствовала, как в голове прояснилось и перед мысленным взором предстало сверкающее оружие. Она услышала его песню и с удивлением обнаружила, что мелодия немного изменилась, чтобы звучать в унисон с ее утренней молитвой. Рапсодия ощутила такую могучую силу, что от удивления и ужаса уронила меч в снег.
Впрочем, она тотчас открыла глаза и, задыхаясь, быстро подняла чудесное оружие. Снег не погасил его сияния — более того, снова оказавшись у нее в руках, меч засверкал еще ярче. Рапсодия убрала его в ножны и вернулась в лагерь как раз в тот момент, когда начал просыпаться Грунтор.

Акмед внимательно наблюдал за Рапсодией, которая стояла на небольшом возвышении и смотрела в небо, светлеющее на востоке. Ее фигурка отбрасывала крошечную, хрупкую тень. Первый луч света, возникший на горизонте, коснулся ее волос, и они вспыхнули золотым ореолом, ярким и теплым, словно само солнце.
Мерцающее золото волос окутывало прекрасное лицо, изумрудные глаза сияли в утреннем свете. Рапсодию пронизывала такая сила, какой Акмеду до сих пор ощущать не доводилось, — сила, рожденная огнем, сквозь который она прошла. Привязав его к себе песней, она впитала часть его могущества, и сейчас в ее душе полыхал настойчивый зов пламени, гипнотический, подчиняющий себе все вокруг. Акмед вдруг понял, что не может отвести от нее взгляда.
Огонь превратил ее в совершенство, одарив неземной, нечеловеческой красотой. Последствия этих перемен завораживали Акмеда — его всегда интересовало, каким образом можно получить дополнительное могущество.
Закончив молитву, Рапсодия вернулась и наклонилась над Грунтором, который пытался проснуться, отчаянно сражаясь с усталостью и болью, сковавшими все его тело. Рапсодия положила руку ему на плечо и тихонько пропела:

Проснись скорей, малыш, довольно спать,
Пусть солнышко в твои заглянет глазки,
Ведь светлый день зовет тебя играть.

Не открывая глаз, Грунтор расплылся в счастливой улыбке, услышав сереннскую детскую песенку. Потом он разлепил веки пальцами и с жалобным стоном сел.
— Ой унюхал еду, — заявил он и обхватил Рапсодию своей ручищей.
— Надеюсь, ты имеешь в виду кролика, — заметила Рапсодия, бросив взгляд на костер.
— Ясное дело.
— С тобой всегда нужно держаться настороже, особенно учитывая, какие у тебя сильные лапы. Как ты себя чувствуешь?
— Лучше всех, мисси, — весело рассмеявшись, ответил великан. — Ою здесь больше нравится, чем там, в черном брюхе. — Его огромные глаза остановились на девушке. — Герцогиня, что у тебя с волосами?
— А ты не знаешь? Я измазала их грязью и не расчесывала целую вечность. Тебе они нравятся? — Она расхохоталась и, кокетливо на него взглянув, попыталась взбить волосы.
— Если по правде, очень. Ой считает, тебе грязь идет. Может, другим женщинам стоит тоже попробовать?
Рапсодия подтолкнула его в бок и направилась к костру. При ее приближении огонь вдруг с оглушительным ревом взвился к небу, и мясо мгновенно обгорело по краям.
— Мне кажется, он уже готов, Акмед. Еще немного — и наш кролик превратится в угли. Эй, Грунтор, одолжи мне Миротворца на минутку.
Грунтор вытащил пику и передал Рапсодии. Не задумываясь о том, что делает, она засунула руку прямо в огонь, нацепила тушку кролика на острый конец пики, затем вытащила руку из костра и отдала пику Акмеду.
— Во дает! — присвистнул Грунтор. — Что?
— Как рука? — спросил Акмед у Рапсодии, которая удивленно смотрела на Грунтора.
— Отлично. А что с ней должно было случиться?
— Ну, судя по тому, что ты сделала мгновение назад, она должна была сильно обгореть.
Рапсодия пожала плечами:
— Огонь совсем не такой горячий. Да и руку я там держала всего секундочку. Ну, будешь делить кролика? Грунтор проголодался, а я лично заинтересована в том, чтобы он всегда был сыт.
Акмед отдал половину кролика Грунтору, а остальное разделил между собой и девушкой.
Они ели молча. Акмед и Грунтор с изумлением наблюдали за тем, как Рапсодия поглощает свою порцию. За то время, что они ее знали, она редко ела мясо. Может быть, сейчас ей просто захотелось чего-нибудь посущественнее?
Когда закончили завтрак и собрали вещи, Акмед принялся забрасывать костер снегом, а Рапсодия поднялась на ноги, огляделась по сторонам и надела свой заплечный мешок.
— Ну, и что будем делать?
Акмед поднял голову и ехидно поинтересовался:
— Мне кажется, ты знаешь, куда нужно идти.
— Ну, здесь я оставаться не собираюсь. Прежде всего, я намерена отыскать ближайшее поселение, а оттуда добраться до какого-нибудь порта.
— Значит, решила вернуться назад?
— Естественно. Я бы никогда с вами не пошла, будь у меня выбор.
Она решительно тряхнула головой, но спутники заметили, как дрогнули у нее губы. Никто из них не знал, сколько времени они блуждали под землей. Иногда им казалось, будто прошел целый век, хотя в это верилось с трудом — ведь внешне они практически не изменились.
Может статься, ее друзья и родные умерли за время путешествия. Это всегда казалось Рапсодии вероятным, но она не позволяла себе думать об этом там, под землей, когда они ползали по корням Сагии. Иначе бы она просто не смогла идти вперед.
— Хорошо, — сказал Акмед. — Я считаю, это разумно. Мы с Грунтором проводим тебя до ближайшего крупного города. А там ты сама решишь, нужна ли тебе наша помощь, чтобы добраться до порта. Мы — твои должники.
— Спасибо, — искренне ответила Рапсодия. — Мне будет спокойнее, если некоторое время мы продолжим путь вместе.
— Но если ты пойдешь с нами, тебе придется следовать тем же правилам, которым подчиняемся мы. Болги, как правило, вынуждены соблюдать максимальную осторожность…
Она кивнула.
— В таком случае, начнем с языка. Разговаривать будем только на болгише. Ты его уже прилично знаешь. На Серендаире есть несколько крупных портов. Ни люди, ни лирины, которые там живут, не говорят на нашем языке.
— Прекрасно, — ответила Рапсодия на болгише, и Грунтор рассмеялся.
— На самом деле ты сказала, что «кое-кто» справился со своей работой, — объяснил сержант.
— Нужно время, чтобы научиться правильно употреблять идиомы чужого языка, — пожав плечами, заметила Рапсодия. — В большинстве языков легко вычленить основу, если она у них четкая. Очень похоже на музыкальную грамоту.
— Хорошо, если вопрос с языком решен, давайте обсудим стратегию, — продолжал Акмед. — Мы не имеем ни малейшего представления о том, где мы находимся и кто здесь живет. Совершенно очевидно одно: мы оказались не у одного из Корней-Близнецов Сагии. По-видимому, мы отклонились от стержневого корня, когда Грунтор начал копать. Вполне возможно, это даже к лучшему. Ведь нам известно, что Сагию охраняют. Скорее всего, где-нибудь поблизости есть люди, с которыми нам не стоит встречаться — по крайней мере, пока. Необходимо узнать как можно больше о них и данной местности, прежде чем они догадаются о нашем появлении.
— Согласна, — сказала Рапсодия. Грунтор молча кивнул.
— А когда мы все-таки вступим с ними в контакт, давайте постараемся не выдавать им никаких лишних сведений, пока не решим, что это можно сделать. Ради нашей общей безопасности.
— Разумно — согласилась Певица.
— И еще, Рапсодия, я считаю, что твой меч следует держать подальше от посторонних глаз до тех пор, пока не появится настоящая необходимость пустить его в дело. Ты получила в руки очень могущественный предмет. Я не имею ни малейшего представления о том, как он оказался здесь, на другом конце света, да еще спрятанный под землей. Сомневаюсь, что это к добру.
— Понятно. Теперь мы можем отправляться? Чем скорее мы выберемся на дорогу, тем скорее попадем в порт. — От нетерпения Рапсодия не могла устоять на месте.
Акмед и Грунтор обменялись быстрыми взглядами. Вот что у них имелось с лихвой, так это — время. Потрясающее ощущение!

Через час Рапсодия начала дрожать. Когда они покидали Истон, стояло лето и она была одета соответственно сезону. Теперь ее и без того легкая одежда превратилась в лохмотья.
Девушка надеялась, что они пойдут быстро и она сможет согреться, однако среди голых деревьев разгуливал ледяной ветер, и она замерзла так, как ни разу не мерзла под землей. Несмотря на постоянную сырость, в самом сердце Земли, как правило, было сравнительно тепло. Здесь же, на поверхности, стоял такой холод, что Рапсодия едва держалась на ногах.
— Эй, мисси, подожди-ка минутку! — скомандовал Грунтор.
Он развернул два одеяла, под которыми они спали ночью, — самое ценное, что у них имелось, — затем вытащил Люси и быстрым движением прорезал посередине каждого одеяла по дыре. Бросил одно Акмеду, который просунул голову в отверстие и завернулся в него, как в плащ. Другое одеяло великан отдал Рапсодии.
Когда девушка последовала примеру Акмеда, Грунтор расхохотался — импровизированный плащ оказался ей велик и даже прикрывал запястья.
— Надеюсь, тебе не придется в нем сражаться, — весело заметил Акмед.
— Я тоже на это надеюсь, — ответила Рапсодия. — Учитывая, какой у меня меч, я легко подожгу себя и превращусь в пылающий факел.
— Зато согреешься, точно? — заметил Грунтор, и они снова тронулись в путь.
Кое-где снега намело довольно много, но Акмеду, казалось, достаточно было одного взгляда, чтобы выбрать наиболее удобную тропинку, — словно в голове у него была карта, которой он следовал.
У Рапсодии сложилось впечатление, что Грунтор тоже наделен каким-то особым пониманием земли. Он знал, в каких местах снег присыпал трещины, а где — далеко впереди — поджидают колючий кустарник и бурелом, которые лучше обойти. Время от времени он указывал на препятствия Акмеду, и тот менял направление движения, чтобы не попасть в западню снежного обвала. Оказавшись на незнакомой территории, двое друзей вели себя так, будто бывали тут уже много раз.
В середине дня небо начало темнеть, и девушка заметила, что даже для середины зимы день здесь небывало короткий. Она слышала, что в южных районах Серендаира зимой темнеет очень рано, а рассвет наступает поздно. Когда она была ребенком, дед рассказывал ей, что есть несколько маленьких островов, расположенных далеко на юге, и ночь там тянется долго-долго. И Рапсодия решила, что они оказались в южных краях, где зимняя ночь кажется бесконечной, зато летом дни благословенно долгие.
Она уже собралась поделиться своими соображениями, когда Грунтор предложил повернуть, и в результате они приблизились к узкой дороге, уходящей на север. На ее солидный возраст указывали громадные дубы и ясени, растущие по обочине. Их ветви сплетались высоко над головами путников, создавая ощущение сводов древнего храма. Впрочем, дорога оказалась в прекрасном состоянии. Тут и там виднелись следы от колес. Снег по краям превратился в замерзшую бурую жижу. Несколько мгновений путники молча смотрели на дорогу.
— Похоже, мы тут не одни, — заметил наконец Акмед, и Рапсодию охватило ликование при мысли о том, что такая дорога может привести их к городу.
Пусть даже этот городок расположен далеко от порта. Она обязательно доберется туда, куда нужно. Впрочем, девушка довольно быстро погрустнела, сообразив, что люди, которым дорога принадлежит, совсем не обязательно отнесутся к незнакомцам доброжелательно. Да и сам городок может находиться в тысячах миль от моря. Однако это было уже кое-что — начало пути домой, в Серендаир.

Через несколько часов Акмед резко остановился.
— Что такое? — спросила Рапсодия, но короткое движение рукой тут же заставило ее замолкнуть.
Дракианин уловил шум. Звук возник вне пределов его телесного слуха. Перед мысленным взором появилась картина места, где они остановились; прошло мгновение, и видение изменилось. Он мысленно мчался вперед по дороге на невероятной, все увеличивающейся скорости. Деревья превратились в одно сплошное серое пятно, он едва удерживал равновесие, балансируя на неожиданных поворотах.
Природа наградила Акмеда противоестественным чувством направления, которое оказалось очень кстати в подземном путешествии. Тот факт, что они нашли Звездный Горн, озадачил дракианина, и он знал, что ему еще придется заняться разгадкой этого необычного подарка. После того как он прошел сквозь огонь, его способность находить правильную дорогу стала почти беспредельной.
Грунтор быстро протянул руку и схватил Акмеда за плечо, чтобы удержать на ногах.
— Ты в порядке, сэр?
Дракианин кивнул, наклонился и, положив руки на колени, опустил голову, чтобы вернуть себе ощущение равновесия.
— Все, как тогда, на Корне? Акмед снова кивнул:
— К нам приближается стадо животных. Немного дальше есть хижина с соломенной крышей. За ней дорога превращается в две, уходящие в разные стороны… А потом видение исчезло. Мой новый дар, наверное, может оказаться очень полезным, но к нему придется привыкать.
Через некоторое время издалека донеслись крики животных. Грунтор уверенно повел своих спутников к лощине, прикрытой высокими снежными сугробами, где можно было надежно спрятаться и откуда, с другой стороны, отлично просматривалась дорога. Они присели за обледеневшим стволом поваленного дерева и стали ждать.
Акмед снял со спины квеллан и приготовился в случае необходимости пустить его в дело. Затем он снова мысленно отправился вперед по дороге и увидел ребенка, который шагал рядом с животными; тогда Акмед попытался уловить ритм его сердца. Однако словно выстрелил впустую, словно отправил стрелу в «молоко»… Он искал и ничего не находил. На мгновение в глазах у него потемнело. Страхи оказались не напрасными — он лишился дара крови.
Мысль о потере причинила боль, словно собственное оружие нанесло ему смертельное ранение. Его способность попадать в цель с немыслимого расстояния, чувствовать изменение ритма мира никуда не делась, но перестала быть такой сильной, как прежде.
Если раньше он слышал биение миллионов сердец, то сейчас его окутывала относительная тишина, которую нарушал лишь яростный, гулкий пульс Грунтора и медленный, ровный — Рапсодии. Связь Акмеда с биением сердца жертвы порвалась — это стало платой за обретенную свободу. Акмеду казалось, что уж лучше ему было остаться слепым или калекой. Он вдруг с пронзительной ясностью осознал значение случившегося, и к горлу подкатил отвратительный ком.
Между тем на дороге появилось стадо. Лохматые приземистые животные с большими крутыми рогами шумно топали мимо спрятавшихся путешественников.
Животных погонял длинным гибким кнутом мальчишка-подросток в простой крестьянской одежде. Он насвистывал довольно странный мотив — такого Рапсодия до сих пор никогда не слышала. Рядом с мальчишкой бежала черно-белая собака, совсем такая же, как у отца Рапсодии, когда она сама была ребенком.
Певица повернулась к Грунтору и кивком показала на мальчишку, но великан только покачал головой. Рапсодия снова принялась разглядывать пастуха и его стадо, пока они не скрылись из вида.
Как только дорога опустела, она взглянула на Акмеда. Его лицо почти полностью скрывалось в тени, но девушка заметила на нем выражение, похожее на отчаяние.
— Что случилось?
Дракианин ничего не ответил, однако Грунтор сразу понял, в чем дело. Фирболги уже обсуждали возможные последствия того, что Акмед покинул Остров.
Когда он был Братом, его дар имел непосредственную тесную связь с Островом, поскольку первые представители его народа родились именно там.
«Дитя крови, — так сказал о себе дракианин, — Брат всех людей, не связанный родственными узами ни с кем».
Лицо друга было таким, что Грунтор сразу понял: произошло то, чего они опасались с самого начала. Связь разорвана, дар крови утерян. Акмед больше никому не Брат. Великан положил руку на плечо дракианина. Наемный убийца молча пожал плечами и, снова проверив дорогу, зашагал вперед.
Они подошли к ферме, которую Акмед уже видел своим мысленным взором. Здесь был сарай для скота, простая хижина и маленький садик, разбитый на клочке земли, отвоеванном у леса.
Над дверью Рапсодия разглядела знак, отгоняющий злых духов, — такие она видела всю свою жизнь. Если здешний рисунок не отличался от тех, что были приняты в Серендаире, — а на первый взгляд он показался девушке точно таким же, — то предназначался он для того, чтобы защитить обитателей дома от огня и болезней. Рапсодия рассказала Акмеду и Грунтору о своем открытии, и они спрятались, чтобы понаблюдать за домом.
Из дома вышел мужчина. Потом появился мальчик, и они заговорили между собой, но никто из троих путников не понял ни единого слова. Крестьяне о чем-то беседовали, загоняя животных в сарай, а когда дело было сделано, вернулись в дом.
— Вы узнали язык? — спросила девушка. Грунтор только плечами пожал.
— Нет, но некоторые слова показались мне знакомыми, — сказал Акмед. — А ты что скажешь?
— Не пойму. Не знаю, как это получше объяснить, но у языка та же тональность, что у нашего, только иной ритм и строение слов.
— Может, все вы, люди, одинаково разговариваете? — предположил Грунтор и фыркнул.
— Вполне возможно. Откуда нам знать?.. Ну что, постучимся и попросим приютить нас на ночь?
Фирболги одновременно расхохотались.
— Ой не думает, что так будет правильно, твоя светлость.
— А что глупого в моем предложении? — возмущенно поинтересовалась Рапсодия.
— Наш опыт подсказывает, — вздохнув, проговорил Акмед, — что фирболгов не очень приветливо встречают, когда мы стучим к кому-то в дверь. А вот тебя в дом вполне могут впустить. По правде говоря, не сомневаюсь, что ты получишь постель на ночь, но вряд ли она будет пустой. Надеюсь, ты понимаешь, что я имею в виду.

Предыдущая страница 10 Следующая страница


11 Элизабет Хэйдон

Рапсодию передернуло, и Акмед рассмеялся:
— На самом деле решать тебе. Я не знаю, насколько сильно ты соскучилась по теплой постельке.
— Не настолько. И что вы предлагаете?
— Ну, — начал Грунтор, — к северу отсюдова есть несколько ферм вроде этой. Если пойти на юг, будет деревня. Она не очень большая. Дальше дорога тянется довольно далеко, и никакого жилья. Но Ой вот что тебе скажет, дорогуша: в лесу, примерно в полумиле, имеется очень симпатичная ямка, укрытая упавшим деревом. Набросаем на него веток и сможем развести костер. Устроим себе внутри домик, который никто не увидит.
Акмед и Рапсодия несколько мгновений молча на него смотрели. Затем переглянулись, и снова повернулись к сержанту:
— А ты откуда это знаешь?
— Знаю, и все. Ой так чувствует.

17

ОКАЗАЛОСЬ, что Грунтор чувствовал абсолютно безошибочно, словно описывал местность по карте. Наверное, пока он спал, земля нашептывала ему на ухо свои секреты. Он описал район, в котором они очутились, с самыми невероятными подробностями: например, сообщил, что их окружают холмы и скалы из глины и известняка, образовавшиеся здесь из-за сильных подземных толчков, происшедших на юге.
Еще он чувствовал, что на много миль их окружают леса. Никто из людей, живших здесь, рубкой не занимался; расчищали только небольшие участки под огороды, чтобы прокормиться. Иногда вели меновую торговлю продуктами. Домашний скот в основном был лесных пород и зачастую выступал в качестве наиболее ходового товара, который местные жители обменивали на все необходимое. Грунтор пришел к такому выводу, заметив, что животных часто перегоняют по дорогам, ведущим на рынок. Чуть дальше на востоке находился маленький городок, практически не защищенный от нашествия врага. А еще там было Дерево.
— Дерево? — спросила Рапсодия, не в силах сдержать волнение. — Корень-Близнец?
— Ой так думает, — пожав плечами, ответил великан. — Отсюдова близко, немного на юг. Оно похоже на большое Дерево Лиринов, то, в которое мы забрались, только его корни повсюду. Будто сам лес — его часть.
Рапсодия вытащила свой меч и поднесла к сырым веткам, которые собрала, в надежде немного их подсушить.
— Моя мать так и говорила про Сагию. Она называла его Дуб Глубоких Корней. Я и не представляла себе, что это правда. Лирины считают, что Сагия связан со всеми живыми существами. Если неподалеку находится Корень-Близнец, значит, так и есть.
— Ой ничего такого не знает, но это дерево связано со всем лесом. Будто Ой стоит на громадной равнине и видит его далеко-далеко, повсюду, хотя Ой не знал раньше, что оно здесь. Ты поняла?
— Не очень, — призналась Рапсодия и принялась разжигать костер.
Огонь занялся мгновенно и тут же принялся облизывать сырое дерево, словно оно до этого момента лежало в теплом сарае.
— А я понял, — сказал Акмед. — Когда ты видишь вибрации мира, ты видишь их не бесконечно, но некоторые вещи кажутся особенно яркими, словно маяки. Они наделены особым могуществом и силой.
Грунтор выпрямился и с интересом посмотрел на Акмеда.
— Ты думаешь, Ой может видеть вибрации?
— Нет. Судя по тому, как ты все описал, это скорее похоже на связь со стихией. Будто бы ты стал единым целым с землей. Будто ты знаешь то, что знает она.
— Ну, похоже…
Акмед подбросил в огонь несколько кусочков коры.
— Древние серенны, первые жители Острова, обладали этим даром. Каждый из них был тесно связан с какой-нибудь из пяти стихий: земля, вода, воздух, огонь и эфир, материал, из которого сотворены звезды. Так они верили.
— Фольклор, — проговорила Рапсодия. — Древние силы, истории про стихии.
Акмед кивнул:
— Возможно, пройдя вдоль Корня, каждый из нас приобрел связь с одной из стихий. Тогда становится понятна моя новая способность видеть дороги и тропы. Как только я научился находить верную дорогу, я стал видеть ее всю, до самого конца. Сначала это помогало нам под землей, а теперь я могу рассмотреть вообще любую дорогу, которая меня интересует.
— Может быть, то, что мы находились так близко от источника огромного могущества, усилило твои врожденные способности, — заметила Рапсодия и положила рядом с костром еще несколько веток, чтобы они высохли. — Оба твоих новых дара имеют в своей основе стихию земли, но ведь именно из земли появились на свет фирболги, верно?
— Да.
— Думаю, в этом все и дело. А вот я не связана ни с какой из стихий.
— Нет, Рапсодия, — фыркнув, заявил Акмед, — мне кажется, что пребывание под землей сказалось на тебе гораздо больше, чем на нас с Грунтором. — Он вытянул ноги к огню, чтобы согреться.
— Это еще каким образом?
— Ну, на случай если ты забыла, должен тебе напомнить, что ты регулярно согревала Грунтора своим телом по ночам, чтобы прогнать кошмары. Тебе снилось прошлое и будущее, ведь так?
— Иногда, — не стала спорить с ним Рапсодия. — Но тут нет ничего необычного. Мне часто снятся такие сны.
Она подтянула колени к подбородку и обхватила их руками, стараясь согреться.
— Когда мы спали на Корне, мисси, кажется, они были гораздо страшнее, чем когда мы с тобой только познакомились, — заметил Грунтор.
— Возможно, но причина может крыться в том, что мы оказались в ловушке под Деревом. Да и компания мне досталась необычная, что уж тут говорить, — это без обиды.
— Такой дар называется предвидением — способностью видеть прошлое или будущее и улавливать образы и воспоминания, которые содержатся в определенном месте или предмете. С тобой подобное произошло раз или два, если я не ошибаюсь.
— Да, но все Дающие Имя обладают даром предвидения — до определенной степени. Мы можем настроиться на какую-нибудь ноту, которая подхватывает вибрации. По крайней мере, время от времени. Это искусство.
— Однако это не объясняет того, что происходит с огнем, — улыбнулся Акмед.
Рапсодия бросила на него удивленный взгляд:
— А что происходит с огнем?
— Ты не заметила?
— Конечно же, заметила, — сердито заявила Рапсодия. — Я его разожгла, болван!
Акмед встал и протянул ей руку:
— Иди сюда.
Девушка неохотно позволила поднять себя на ноги. Акмед отвел ее в сторону и показал на большой плоский камень, торчащий из снега.
— Сними ножны и положи их, — сказал он.
Рапсодия сняла тонкие каменные ножны, в которых находился Звездный Горн, и осторожно положила их на камень. Затем повернулась к дракианину, изо всех сил стараясь сдержать охватившее ее раздражение.
— Ну, и что дальше?
— Посмотри на костер.
— Я его вижу, — заявила Рапсодия.
Дерево прекрасно разгорелось, пламя весело трещало, когда время от времени в него попадала сырая ветка.
— Хорошо. А теперь медленно иди к нему. Раздражение уступило место любопытству, и Рапсодия двинулась в сторону костра, наблюдая за тем, как разгорается огонь, поднимаясь к небу, словно в попытке приветствовать ее. Изумрудные глаза Рапсодии загорелись от изумления: пламя с диким ревом рванулось вверх. Девушка отшатнулась, и огонь снова успокоился.
— Боги, — прошептала она, чувствуя, как отчаянно забилось сердце в груди, — что происходит?
— Дело в тебе, мисси, — сказал Грунтор.
Его слова повергли Рапсодию в панику, и огонь тут же вырвался из костра, взвился вверх, едва не добравшись до веток, которые находились примерно в десяти футах над ними. Те, что Рапсодия бросила в костер несколько мгновений назад, тут же превратились в горячий пепел.
— Вот видишь? — весело рассмеявшись, заметил великан. — Успокойся, не то спалишь мое уютное логово. Да и весь лес заодно.
Рапсодия взглянула на него, а затем перевела глаза на полыхавший перед нею громадный костер.
— Тихо! — приказала она, но огонь, чувствуя ее возбуждение, разгорался все сильнее.
Тогда она сделала глубокий вдох и сосредоточилась, как делала это раньше, когда начинала играть какую-нибудь мелодию. Грозный пламень мгновенно угомонился, превратившись в весело потрескивающий уютный костерок.
Рапсодия закрыла глаза и заставила себя успокоиться. Спустя мгновение, открыв их снова, она обнаружила, что костер стал совсем крошечным, размером с пламя свечи. Она расслабилась и выпустила огонь на свободу, наблюдая за тем, как он снова превратился в нормальный костер, вроде тех, что обычно разводят путники на привале. Затем подбросила еще веток вместо тех, что сожгла несколько секунд назад, и повернулась к Акмеду.
— Ты думаешь, дело в мече? — спросила она.
— Нет, но, возможно, именно по этой причине меч засветился, когда ты к нему прикоснулась.
— Меч сиял до того, как я к нему прикоснулась. Он чуть не ослепил Грунтора.
Грунтор погладил ее по спине:
— Может, это он тебя звал, мисси. Он узнал в тебе родную стихию.
Рапсодия вдруг отчаянно задрожала.
— И вы считаете, что меч связал меня со стихией огня?
— Я не знаю, — ответил Акмед. — Я вообще мало знаю про этот меч. И по-прежнему не понимаю, что он делает здесь, на этой стороне мира. И мне неизвестно, почему он так сияет. В тех рассказах, что я слышал, он сверкал светом звезд, а не пламенем. Я совершенно уверен в том, что твоя связь с огнем возникла в тот момент, когда ты при помощи песни провела нас через огненную стену в центре земли. Именно тогда каждый из нас изменился. А уж наши тела — определенно.
— Может быть, огонь подготовил нас к переменам, — предположила Рапсодия. — Или дело в том, что мы питались Корнем. Я часто задавала себе вопрос, разумно ли употреблять в пищу нечто, обладающее таким могуществом. Вполне возможно, Корень нас изменил, сделал восприимчивыми к стихиям. Ты получил свой дар находить и видеть путь, пока мы бродили под землей. А Грунтор связал себя со стихией земли, когда пробивал для нас дорогу в скале. Я же — когда взяла в руки меч.
— Нет, — настаивал Акмед. — Ты изменилась, когда прошла через огненную стену. Это было заметно. С тобой произошли ФИЗИЧЕСКИЕ перемены.
— Чистая правда, мисси, — подтвердил Грунтор. — Ты совсем иначе выглядела, когда мы с тобой встретились.
От этого разговора у Рапсодии разболелась голова. Девушка огляделась по сторонам и вдохнула резкий запах горящего дерева. К убежищу, которое соорудил для них Грунтор, подбиралась ночь.
— Ну, я уже целую вечность не мылась, только и делала, что валялась в грязи… вряд ли кто-нибудь из нас сейчас выглядит привлекательным. Поверьте мне, вам тоже не стоит в ближайшее время показываться при дворе.
— Вот в этом все и дело, — нетерпеливо проговорил Акмед. — Ты стала привлекательнее… нет, неверно! Ты потрясающе красива. На тебя невозможно не смотреть, ты испускаешь сияние, которое притягивает внимание. — Он повернулся к своему приятелю. — Ты еще не потерял сигнальное зеркало?
Грунтор выпрямился, потянул к себе свой мешок и принялся рыться в нем.
— Ясное дело, сэр, только ты все перепутал. Ой носит его не для того, чтобы сигналить. Ой любит причесываться.
Рапсодия рассмеялась. Акмед взял из рук Грунтора маленький кусок серебристого металла и протянул Рапсодии.
— Вот, сказал он. — Посмотри.
Рапсодия осторожно приняла от него металлическое зеркало. Его края были заточены так старательно, что оно вполне могло сойти за бритву.
В тускнеющем свете Рапсодия разглядела свое смутное отражение — лицо, перепачканное засохшей грязью, клочья грязных волос, слегка потемневших, как это обычно с ними происходило зимой. Губы потрескались и обветрились на морозе. Она с отвращением протянула зеркало его владельцу:
— Очень смешно!..
Акмед не стал забирать у нее зеркало.
Я не шучу, Рапсодия. Посмотри еще раз.
Она тяжело вздохнула и снова поднесла зеркало к лицу. Но в грубом куске металла, да еще в наступающих сумерках, рассмотреть хоть что-нибудь было практически невозможно. Она видела розовые щеки — и больше ничего. Рапсодия пожала плечами, вернула зеркало Грунтору и улыбнулась. Ей показалось — она наконец сообразила, что они имеют в виду.
— Неудивительно, что вы считаете меня привлекательной, — весело проговорила она. — Ведь я стала похожа на фирболга.
Акмед и Грунтор переглянулись, подумав об одном и том же.
«ОНА НЕ ПОНИМАЕТ — ЭТОГО ЕЙ НЕ ДАНО».
Грунтор пожал плечами.
Рапсодия соскребла ногтем пятнышко грязи со щеки.
— Пожалуй, я завтра растоплю немного снега и попытаюсь отмыть лицо. Может быть, мне удастся избавиться от нескольких слоев грязи.
— Поспи, — посоветовал ей Акмед.
Когда она принялась устраиваться на ночь в крошечном убежище, едва заметная улыбка коснулась губ дракианина. Будет так же, как с огнем, — она сама увидит результат своего превращения. А произойдет это обязательно — рано или поздно.

На следующее утро они остались в своей норе, наблюдая за жителями деревни. Для зимы день выдался неожиданно теплым. Возможно, должна была начаться оттепель. Жизнь в деревне кипела — крестьяне собирались группами, что-то обсуждали, обменивались мешками с зерном и какими-то кореньями. Рапсодия вспомнила, что теплая погода зимой обычно выманивала крестьян из домов и они отправлялись в Истон — больше чтобы пообщаться друг с другом, чем совершить какие-нибудь сделки.
Путники обнаружили в их речи много слов, схожих с теми же понятиями в их родном языке: «зерно», «дерево», «женитьба»… Рапсодии, казалось, удалось уловить ритм языка, и чем больше она слушала, тем большее волнение ее охватывало. К полудню Акмед и Грунтор убедили девушку забраться поглубже в лес, чтобы обсудить ситуацию; они начали опасаться, что она выдаст их убежище.
— Это разновидность нашего языка, я уверена, — сказала Рапсодия, когда они оказались достаточно далеко. — Основной ритм и интонации точно такие же, да и строение слов очень похоже.
— Ну, на сереннском говорят моряки с торговых судов. Думаю, неудивительно, что здесь его тоже знают. Или местные крестьяне являются потомками поселенцев из колонии, которая находилась в тех же краях, откуда вышли люди, заселившие Серендаир во втором веке.
Рапсодия кивнула:
— Как бы там ни было, нам повезло. У нас появился шанс научиться их понимать.

Такая возможность представилась им на пятый день. Грунтор и Акмед занимались добычей пищи — чаще всего при помощи самого обыкновенного воровства — и сбором информации о расположении деревни и близлежащих поселений. Пока мужчин не было, Рапсодия пряталась в укромном местечке на окраине деревни, где подслушивала разговоры идущих по дороге местных жителей. Как-то раз, помимо беседы двух крестьян, которые договаривались о том, как будут вести себя во время какой-то торговой сделки, и женских сплетен и перебранок, она услышала песню.
Конечно же, крестьяне часто пели, чтобы собрать скот или отвлечься от однообразной, скучной работы. Но на сей раз до нее доносился детский голосок. Маленький мальчишка возвращался домой, держа в руке палку, которой чертил длинный след по снегу у себя за спиной. Это была простая деревенская песенка, мальчик пел ее немного неправильно, но Рапсодия сразу узнала мелодию, которую она, как и множество детей в Серендаире, слышали с самого детства.
Она внимательно прислушалась, и ей стало нехорошо. В песне рассказывалось о зернышке молочая, из которого родились облака. Слова звучали на диковинном, но относительно понятном диалекте, и, слушая мальчишку, Рапсодия вдруг почувствовала, что наконец разгадала тайну чужого языка — она поняла его строение и фонетический код.
Прячась за деревьями, Рапсодия следовала за мальчишкой, пока он не встретился с женщиной на дороге, затем послушала их разговор — и почти все поняла. От волнения у нее вспотели ладони. Она еще некоторое время оставалась в своем укрытии, а потом помчалась в лагерь, чтобы поделиться новостью с Грунтором и Акмедом.

На следующий день фирболги отправились на наблюдательный пункт вместе с Рапсодией и под ее руководством сумели кое-что понять из разговоров и даже выучить некоторые слова. Она перевела три беседы, прежде чем Акмед кивком показал в сторону их убежища и они направились к своему лагерю.
— Что ты собираешься делать дальше, Рапсодия? — спросил Акмед. — Я вижу, ты что-то задумала.
— Мне кажется, пришла пора встретиться с кем-нибудь из жителей деревни и попытаться с ними поговорить. Мы не найдем большой город, если не спросим, где он находится. Можно бесконечно прятаться в лесу, но если я не отыщу порт, я не попаду домой.
— Одна твоя ошибка может иметь для нас двоих трагические последствия.
— Я знаю, — кивнула Рапсодия. — Поэтому вы будете прятаться где-нибудь неподалеку, а я буду сообщать вам о том, что мне удастся узнать.
— И как мы тебя будем спасать, если что-нибудь случится? — спросил Грунтор, которому явно не нравилась идея Рапсодии.
— Никак, — спокойно ответила девушка. — Теперь речь идет о выживании. Я понимаю, мой план не слишком хорош для вас, но у нас разные цели. Вы планируете здесь остаться, я — нет. Я хочу вернуться домой и готова рискнуть всем, но от вас ничего подобного не требую. В любом случае, я за вас не беспокоюсь — уж вы-то не пропадете! Если не возникнет никаких непредвиденных обстоятельств, мы встретимся и я расскажу вам все, что узнаю. Если же что-нибудь случится, сворачивайте лагерь и уносите отсюда ноги. Можете время от времени поднимать за меня стакан вина.
— Не-е-е, — протянул Грунтор. — Опасно. Ты умеешь разговаривать на их языке, герцогиня?
— Пока нет, — вынуждена была признаться Рапсодия. — Но я смогу продержаться до тех пор, пока не выучу его как следует.
— Главное, следи за тем, чтобы не перейти на болгиш, — предупредил Акмед. — В твою задачу входит побольше узнать про них, а не открывать наши секреты.
— Конечно. — Девушка улыбнулась Грунтору, который продолжал качать головой. — Надеюсь, вы понимаете, что, прежде чем мне удастся раздобыть нужные нам сведения, может пройти много времени.
— Как только мы убедимся, что тебе ничего не угрожает, — проговорил Акмед, — мы сами отправимся на разведку, чтобы добыть побольше сведений об этих местах.
— А как мы встретимся? — спросила Рапсодия.
— Договоримся о месте и времени. Если ты не придешь, мы начнем тебя искать.
— Где мы встретимся? Здесь?
— Нет, я не хочу, чтобы кто-нибудь сообразил, откуда мы появились. Да, конечно, вход под землю закрыт, но лучше, чтобы никто не знал о нашем путешествии по Корню. Согласна?
Рапсодия поднялась в сгустившихся сумерках и подошла к Грунтору. Она уселась к нему на колено и обняла за толстую шею.
— Согласна. Выберем место неподалеку от следующей деревни, расположенной рядом с дорогой, и если вы посчитаете, что безопасно отправляться дальше, договоримся встретиться через несколько недель. Но не уходите, пожалуйста, пока я не дам вам знать, что у меня все в порядке. Мне совсем не хочется ждать, что вы вот-вот придете на выручку, в то время как вы будете находиться в двадцати милях от меня.
Грунтор тяжело вздохнул и нехотя проворчал:
— Ладно, ты говоришь разумно. А какой будет сигнал? Рапсодия принялась насвистывать простенький мотив.
Именно эту песенку она напевала, когда они шли, выпрямившись в полный рост, в туннелях под землей, в знак того, что настроение у нее улучшилось — пусть и ненадолго.
— Это сигнал, что все в порядке. А если вы услышите такой мотив… — Она снова засвистела, зазвучала песенка жаворонка, в которой слышались тревожные нотки. — Значит, мне нужна помощь.
— Ясно, мисси.
Путники обсуждали свои планы до глубокой ночи. Утром они отправились к следующей деревне, которая, по словам фирболгов, была значительно больше.
Выбрав место встречи, трое друзей позаботились о том, чтобы оно было достаточно заметным в любую погоду. Затем стали ждать, решив, что Рапсодия подойдет к кому-нибудь и попытается с ним поговорить, а ее спутники останутся здесь еще на несколько дней, чтобы убедиться в том, что у нее все в порядке. Если они посчитают, что ее можно оставить, они встретятся примерно через два месяца во время полнолуния.
— Надеюсь, ты понимаешь, что подвергаешь себя опасности, — сказал Акмед, когда Рапсодия попрощалась с ними.
Как только она заговорит с кем-нибудь, вернуться назад она уже не сможет.
Рапсодия повернулась и окинула фирболгов серьезным взглядом:
— Однажды я провела две недели в обществе Майкла. Я полностью находилась в его власти, и у меня не было ни единого шанса сбежать от него. Я выдержала. То, что предстоит мне сейчас, — пустяк по сравнению с тем, что довелось пережить тогда.
Акмед и Грунтор кивнули. Они знали Майкла и понимали, что Рапсодия не преувеличивает.

18

БЫЛА СИЛЬНАЯ ОТТЕПЕЛЬ, и в воздухе витал терпкий аромат влажной, живой земли. Снега оставалось еще много, но ветер потеплел, а вокруг деревьев появились черные прогалины. Дети все чаще выбегали из домов, а жители деревень, расположенных вдоль дороги, чинили дома и сараи или собирали в лесу дрова в ожидании возвращения морозов.
Путники стояли у дороги в деревню, в небольшой долине, скрытой от посторонних глаз. Они прятались среди густых зарослей кустарника. Грунтор показывал Рапсодии на детей, время от времени остававшихся без присмотра, но девушка не хотела к ним подходить — их могут наказать за то, что они разговаривают с незнакомой женщиной. Наконец, ближе к полудню, на дороге собралась группа крестьян. Они явно ждали кого-то. Трое друзей подошли поближе, чтобы понаблюдать за ними.
Когда солнце поднялось еще выше, один из собравшихся вдруг показал рукой на что-то появившееся вдали. На серебристо-серой лошади приближался немолодой человек, высокий, крепкий, с длинным, покрытым оспинами носом и рыжей бородой. К дороге потянулись остальные жители деревни. Кто-то бросился гостю навстречу, другие просто стояли и ждали.
Этот новый человек был одет в шерстяной плащ, выкрашенный в цвет земли — вероятно, при помощи скорлупы земляного ореха. В руке он держал суковатый деревянный посох. Крестьяне здоровались с гостем, демонстрируя ему свое почтение, большинство опускали головы, которых он касался рукой. Его появление вызвало всеобщее волнение, исполненное радости и уважения. Очевидно, его хорошо знали. Мужчина медленно слез с коня, произнес какую-то молитву, а потом благословил жителей деревни, и друзья сразу поняли, что перед ними священник. Простая одежда и отсутствие украшений в Серендаире означали бы, что перед ними священнослужитель низкого ранга, однако Рапсодия заметила, что почтение, которое демонстрируют жители деревни, напротив, говорит о том, что незнакомец занимает очень высокое положение в церковной иерархии. Глаза у нее загорелись от возбуждения.
— Вот кто нам нужен! — прошептала она фирболгам.
— Нет, — ответил Акмед. — Лучше послушай, о чем они говорят.
Рапсодия напряглась, прислушиваясь к разговору странствующего священника и одного из жителей деревни. Они обсуждали глубину снега и предзнаменования, указывающие на то, что зима скоро вернется, причем будет особенно жестокой. Еще поговорили о больной корове и ране, которую получил сын крестьянина.
Затем священник положил руку на голову своему собеседнику и благословил его. В отличие от языка, на котором они беседовали, благословение прозвучало на языке острова Серендаир. Оно было произнесено с необычным акцентом, с паузами — так обычно говорят те, кто прибегает к чужому наречию, — но четко и совершенно правильно.
— Боги! — только и смогла произнести Рапсодия.
— Не нравится мне это. — Акмед схватил Рапсодию за руку и потащил ее в лес.
— Почему? — удивленно спросила девушка. — Он же говорит на нашем языке. Лучше и не придумаешь!
— Возможно, но я не хочу, чтобы он понял, что мы тоже его знаем. Мы разговариваем на болгише, не забыла? Он священник, а я не доверяю священникам.
Рапсодия высвободила руку из его цепких пальцев:
— Наверное, тебе встречались только плохие священники, те, кто несут зло и поклоняются темным богам. Среди немногих людей, которых я любила, был один священник. Да и в Истоне мне довелось познакомиться с несколькими замечательными служителями церкви.
— Во-первых, все священнослужители преследуют собственные цели, — с отвращением посмотрев на нее, заявил Акмед. — Иногда эти цели нашептывают им боги. Я не намерен служить богам. Во-вторых, откуда ты знаешь, что этот не поклоняется силам зла?
Рапсодия удивленно уставилась на Акмеда:
— Ради всех святых, посмотри на него… Он же благословляет детей!
Сердитое выражение на лице дракианина сменила насмешка:
— А ты думаешь, плохие священники разгуливают по свету и проклинают всех, кто попадается им на глаза, а посох им нужен, чтобы убивать? Священники, поклоняющиеся темным богам, ведут себя точно так же, как и все остальные. Разница лишь в цене, которую им приходится платить, вот и все.
— Я считаю, это самая лучшая возможность поговорить с человеком, который может указать мне дорогу к порту. Пожалуй, я рискну.
На сей раз ее задержал Грунтор:
— Не рискуй, герцогиня.
— Мне кажется, он поклоняется силам природы, Грунтор, — улыбнулась великану Рапсодия. — Ну-ка, напрягись, призови на помощь свою связь с землей, спроси у нее. Что она тебе скажет?
Грунтор посмотрел на дорогу и закрыл глаза. Спустя несколько мгновений, тяжело вздыхая, он открыл их снова:
— Он тоже с ней связан. Сильно. Он ее любит и знает. Ты права, мисси, этот священник поклоняется природе.
Рапсодия погладила его по руке.
— Я должна попробовать. Если со мной что-нибудь случится и вы не сможете вмешаться, я вас не выдам.
— Ладно, — вздохнув, сказал Акмед. — Может быть, ты и права. Но только… будь осторожна.

Каддир терпеливо возражал местному старосте:
— Послушай меня, Северхольт. Я знаю, бедняжка Фоун стареет, но она продолжает старательно исполнять все необходимые обряды. — В глазах у него появилось нечто, отдаленно похожее на раздражение, однако голос звучал спокойно и уверенно.
Староста упрямо опустил глаза к земле.
— Согласен, обряды она справляет, святой отец, но мы больше не видим от нее помощи, ежели беда с животиной там, скотиной… Нам нужен кто помоложе. Чтоб надежно пособил с зимними бедами-невзгодами.
— Я прекрасно понимаю твое беспокойство, сын мой, — вздохнул Каддир, — но сейчас трудные времена. Я знаю, Фоун не так здорова, как раньше, но она продолжает выполнять свои обязанности, не так ли?
— Да, святой отец.
— А ваша деревня находится совсем рядом с Деревом. Если Фоун не сможет помочь, филиды всегда окажут вам поддержку. Круг сейчас вынужден решать серьезные проблемы, и у нас нет ни одного свободного священника, которого мы могли бы направить к вам. Кроме того, Ллаурон предоставил Фоун право сохранить свой приход неподалеку от Дерева в качестве награды за долгие годы верной службы нашему делу. Он хочет, чтобы на склоне лет она была счастлива. Ты же все понимаешь, не так ли?
— Да, святой отец, — вздохнув, пробормотал Северхольт.
— Давай вернемся к нашему разговору весной, — улыбнувшись, предложил Каддир. — У меня есть на примете несколько молодых людей, которые изучают медицину. Согласно общим правилам, далее им следует поступить в ученики к Гэвину, чтобы воспринять от него знания лесных тайн, но, возможно, нам удастся направить их сюда — хотя бы на несколько месяцев, чтобы они помогли вам во время сева и со скотом. Ну как, годится?
Лица людей, собравшихся вокруг Каддира и Северхольта, осветили улыбки.
— Замечательно, святой отец! Спасибо вам. Может быть, заедете к нам, поужинаете… — Удовлетворенное выражение на лице старосты вдруг сменилось изумлением, граничащим со страхом.
Священник-филид, побледнев, тоже не сводил глаз с леса.
Из-за деревьев, словно из ниоткуда, вышла женщина. На мгновение Каддиру показалось, будто она ему привиделась. Лицо и руки ее были покрыты засохшей грязью, вместо одежды какая-то рванина — но красивее существа ему встречать не приходилось.
Волосы, спутанные и перепачканные землей, сияли, точно солнце, отгоняя теплым светом приближающиеся сумерки зимнего дня. Даже несмотря на расстояние, Каддир разглядел зеленые глаза, прекрасные, словно ласковая трава на летней поляне.
И тут женщина улыбнулась — будто тучи неожиданно унес ветер и появилось ярко-голубое небо. Тепло, которое излучал ее взгляд, проникало в самые глубины души. Каддир понял, что еще немного — и он заплачет: ему вдруг показалось, он не сможет без нее жить. Он тотчас начал произносить про себя слова молитвы, призывая на помощь всю свою веру, чтобы развеять чары незнакомки.
По мере того как она приближалась, сердце сильнее билось у него в груди, и, чтобы устоять на ногах, Каддир оперся на посох. Незнакомка остановилась на расстоянии и развела руки в стороны, показывая, что пришла с миром. Именно в этот момент Каддир заметил, что она вооружена: у нее на боку висели тонкие, грубо сработанные, словно вытесанные из камня, ножны. Они казались скорее украшением, чем настоящим оружием.
Каддиру потребовалось несколько минут, чтобы прийти в себя и заговорить. Крестьяне, с которыми он только что беседовал, не сводили с незнакомки изумленных глаз.
— Кто вы? — спросил священник. Голос у него дрогнул, и он смущенно откашлялся. — Кто вы? — рассердившись на самого себя, повторил он.
Женщина только хлопала ресницами.
— Вы меня понимаете?
Она кивнула.
— Но вы не говорите?
Она едва заметно улыбнулась и пожала плечами.
Каддир оглядел незнакомку с ног до головы — да, несмотря на покрывавшую ее грязь, она производила потрясающее впечатление. Он понял, что задыхается. До этого момента обет безбрачия, который из всех священников-филидов давал только Наследник Ллаурона, казался Каддиру малой жертвой. Глава их ордена уже немолод… Но неожиданно мысль о том, что наступит день, когда он и сам станет Главным Жрецом, потеряла свою привлекательность.
Он снова откашлялся:
— Я Каддир, священник-филид и Наследник Ллаурона, Главного Жреца нашего ордена.
«Кто она такая? — спрашивал он себя. — Лесная нимфа? Дриада?»
Он слышал легенды о лесных существах, но не верил в них — по крайней мере, до нынешнего дня.
Поразительная женщина склонила голову.
«Впрочем, — подумал Каддир, — кем бы она ни была, она держится почтительно. Еще одна черта, делающая ее привлекательной».
— Ладно, — сказал он наконец. — Боюсь, мне не по силам понять, кто вы такая и откуда здесь появились. Так что придется доставить вас к Ллаурону. Пусть он сам на вас посмотрит. Не бойтесь, Главный Жрец — добрый человек. Вы поедете со мной? Пожалуйста!
Диковинная женщина кивнула и снова улыбнулась. Он протянул дрожащую руку и задержал ее на плече незнакомки, почувствовав под рваной грязной тканью тепло ее тела. Потом быстро убрал руку и повернулся, чтобы идти.
И неожиданно наткнулся на стену мрачных крестьян, которые загораживали ему дорогу.
— Послушайте, — прорычал он, — отойдите в сторону, пожалуйста.
Крестьяне не пошевелились.
— Эй! — сердито крикнул Каддир. — Прочь с дороги! Женщина посмотрела на него, а затем на людей, которые перегородили путь, и сделала шаг в их сторону. Они мгновенно рассыпались, словно листья на ветру, но тут же остановились на безопасном расстоянии, продолжая буравить ее глазами. Каддир не знал, сколько времени они еще будут оставаться в нерешительности, и потому снова взял незнакомку за руку. Священник-филид подвел ее к своему серебристо-серому коню, подсадил и взобрался в седло сам. Они помчались во весь опор — и вовремя: деревенские жители начали приходить в себя. Вслед Каддиру понеслись гневные крики, а кое-кто из мужчин бросился в свои конюшни, чтобы пуститься в погоню.

Каддира начало охватывать беспокойство. В каждой маленькой деревушке или большом хуторе, расположенных вдоль дороги, караван сопровождающих увеличивался. В него вливались всадники и пешие, толпа росла, мешая проезду.
Крестьяне на окраинах маленьких городков замирали на месте и не сводили с путников глаз, пока те не скрывались из вида. Жители деревень высыпали из своих домов, чтобы поглазеть на прекрасную женщину, сидевшую в седле перед священником. Десятки, сотни мужчин, женщин и детей старались прикоснуться к дриаде с сияющими зелеными глазами.
Каддир прекрасно понимал их необычное желание. С тех пор как они с незнакомкой покинули Трэф-и-Гвартег, он постоянно испытывал смущение.
Сначала он считал причиной этому свои опасения. Неизвестно еще, как отреагирует Ллаурон на его доклад о ситуации, сложившейся в близлежащих поселениях, и на то, что в земли, расположенные возле Великого Дерева, постоянно прибывают все новые и новые беженцы. Однако прошло довольно много времени, а неприятное чувство не проходило, и Каддир наконец понял, что его беспокойство никоим образом не связано с возможным неудовольствием Главного Жреца.
От сладостного аромата удивительной женщины у него кружилась голова. А та время от времени прижималась к нему спиной, вызывая темные чувственные мысли, недостойные священника, давшего обет безбрачия. Как-то раз, к его великому изумлению, она осторожно сняла его руку со своей груди — даже не потрудившись повернуться и наградить его сердитым взглядом! Каддир пережил самое настоящее унижение — ведь он даже не заметил, как свершил недозволенное!
В конце концов, после того как он убедительно продемонстрировал преследователям, что не обращает на них никакого внимания, часть их отстала.
Поскольку в каждой деревне священника и его спутницу ждал одинаковый прием, Каддир решил покинуть лесную дорогу и двинулся дальше по узким тропинкам.
Ближе к вечеру они подъехали к небольшому хутору лесника Гэвина, где Каддир намеревался провести ночь. Гэвин принадлежал к тому же ордену, что и Каддир, и специально выстроил несколько домов на восточной границе густого леса. Здесь он собирал учеников-филидов, которым открывал тайны своей науки. Закончив обучение у Гэвина, они три года служили в качестве проводников, сопровождая паломников, которые направлялись к Дереву во время священных дней для исполнения религиозных обрядов. Впрочем, сейчас им гораздо чаще приходилось защищать границы леса от вторжения незваных гостей.
«Скоро начнется война», — думал Каддир.
Он оставил лошадь около дома, отведенного для самого Гэвина и старших членов ордена филидов. Филиды служили природе, и потому их религия не требовала от священников обета безбрачия, если не считать Главного Жреца и его Наследника. Большинство филидов имели семьи, хотя ученики, как правило, не заключали браков до окончания обучения и своей службы в качестве лесников. Поэтому многие жрецы жили в деревнях, рядом со своей паствой, или в небольших селениях, расположенных неподалеку от Дерева. Каддир надеялся, что в доме никого не окажется, и его ожидания оправдались.
Его спутница с интересом оглядывалась по сторонам. Каддир слез с лошади и протянул руки, чтобы помочь незнакомке, но она молча покачала головой и спрыгнула на землю сама. Отчаянно стараясь прогнать прочь разочарование, Каддир привязал лошадь к дереву и коротким кивком головы показал на дом. Женщина последовала за ним.
В доме имелись две деревянные кровати с соломенными матрасами и одеялами из некрашеной шерсти и большой деревянный стол. Каддир решил поискать продукты в подвале. Повернувшись к женщине, священник показал на дверь.
— Попробую найти какую-нибудь еду, — сказал он, медленно и старательно выговаривая слова. — С вами все будет в порядке, если я оставлю вас на несколько минут?
Женщина улыбнулась и кивнула, а Каддир снова почувствовал, как отчаянно забилось сердце в груди. Чтобы немного успокоиться, он ухватился за веревочную петлю, служившую ручкой двери.
— Хорошо. Устраивайтесь. Я скоро вернусь.
Он показал на одну из кроватей и поспешно удалился.
Вернувшись через несколько минут с кореньями и зимними яблоками, он обнаружил, что незнакомка крепко спит, улыбаясь так, словно попала в рай.

Рапсодия проснулась, почувствовав тепло огня, который мирно горел в камине. Она резко села, не очень понимая со сна, где оказалась, и обнаружила, что человек, назвавшийся Каддиром, внимательно за нею наблюдает из противоположного угла комнаты. Пока она спала, спустилась ночь. Рапсодия не имела ни малейшего представления о том, сколько прошло времени с тех пор, как она легла. Это была первая настоящая кровать с тех самых пор, как мир перевернулся с ног на голову — целую вечность назад, в Истоне.
Мужчина смущенно ей улыбнулся. Она улыбнулась в ответ, надеясь развеять его тревоги. Казалось, он принял твердое решение проявить к ней доброту. Рапсодия надеялась, что Акмед и Грунтор уже догнали их и прячутся где-нибудь неподалеку. Она пошарила рукой под одеялом и с облегчением вздохнула. Меч оставался там, где она его спрятала.
— Вы голодны? — спросил Каддир.
На столе стояла простая еда в чашках, одна из которых уже опустела. Девушка кивнула и, выбравшись из кровати, уселась на стул напротив своего спутника.
Домик был совсем простым, с каменными стенами и соломенной крышей, но производил впечатление гораздо более надежного, чем те, что она видела на Острове. Еще раньше Рапсодия успела заметить неподалеку длинные мазанки с соломенными крышами и стенами, затянутыми шкурами и плетеными циновками. Эти строения, несмотря на всю свою простоту, казались на удивление прочными и говорили о том, что кто-то старательно продумал их конструкцию.
Каддир наблюдал за тем, как она ест, и Рапсодии стало не по себе. Закончив, она показала на пустую чашку и знаками поблагодарила филида за еду. Он хмурился, пытаясь разглядеть ее в свете огня, пылающего в камине.
— Кто вы такая? — снова спросил он.
Рапсодия не имела ни малейшего понятия, что ему ответить, и потому лишь пожала плечами. Она попыталась придумать, как объяснить ему, что она человек, — возможно, Каддир никогда не видел лиринов, — но тут снаружи раздались крики и шум. Толпа возмущенных крестьян наконец их нагнала.
Каддир быстро вскочил на ноги и подбежал к одному из окон. Даже в свете гаснущей луны Рапсодия увидела, что он побледнел. Отряд преследователей, по-видимому, сильно разросся.
Священник бросился к крючкам для одежды, прибитым у двери. На каждом из них висел мягкий серый плащ лесничего с капюшоном. Каддир накинул один из них на Рапсодию и с облегчением вздохнул, обнаружив, что он скрывает женщину почти целиком. В следующее мгновение священник быстро набросил на ее грязные волосы капюшон.
— Идите за мной, — позвал он девушку. — Отсюда мы сможем добраться до Ллаурона лесом.
Затем он быстро схватил свой посох, сорвал с крючка свой плащ и открыл заднюю дверь, которая вела к подвалу с припасами. Рапсодия последовала за ним в темноту, спасаясь от возбужденной толпы. Так лисица убегает от своры гончих псов.

19

ЧТОБЫ ДОБРАТЬСЯ до обиталища Ллаурона, скрытого в самом сердце леса, им потребовалось три дня. Когда Рапсодия впервые увидела здешние маленькие городки и деревушки, она решила было, что оказалась в беспросветной глуши. Но только теперь она поняла, насколько далека была от истины. Настоящей глуши до сего момента она и не видывала.
На запад тянулся девственный, первобытный лес. Густые заросли вечнозеленых деревьев заслоняли дневной свет, но зато их заснеженные ветви проливали на белоснежное покрывало под ногами путников теплое, мягкое сияние.
Они продвигались вперед медленнее, чем когда Рапсодия путешествовала с двумя болгами. Каддир был значительно старше Акмеда и Грунтора, и потому им приходилось часто останавливаться, чтобы передохнуть. Однако священник обладал поразительным знанием местности, и лес, казалось, приветствовал его, открывая удобные тропинки среди зарослей густого кустарника.
Множество раз Рапсодия оглядывалась назад, и когда ей удавалось заметить промелькнувший вдали черный плащ или громадную тень, она вздыхала с облегчением. Акмед и Грунтор догнали путников и показывали своей подруге, что они рядом. Рапсодии с Каддиром удалось оторваться от преследователей, присутствие болгов вносило в ее душу успокоение, и девушка смело шагала за священником, уводившим ее в глубь непроходимого леса.
Каждое утро Рапсодия дожидалась, пока Каддир исчезнет среди деревьев, чтобы отдать дань зову природы, и только после этого возносила свой приветственный гимн новому дню. Уважая опасения Акмеда, который не хотел, чтобы местные жители узнали их тайну, она пела без слов, обращая к небу лишь древнюю мелодию. Очень часто, закончив молитву, она оборачивалась и видела, что священник-филид смотрит на нее так, будто она — диковинный мифический зверь.
По ночам Каддир разводил небольшой костер, от которого Рапсодия держалась подальше. Учитывая то, как реагировал на нее огонь, она старалась не подходить близко. Каддир, конечно, обратил на это внимание и решил, что она испытывает к огню особое отвращение. Данный факт он, естественно, взял на заметку. Он перестал спрашивать ее, кто она такая, и заговаривал лишь о самых простых, неотложных делах.
В конце концов на третий день они вышли на большое открытое пространство, расчищенное в самой гуще леса. Тут и там виднелись домики и хижины, каменные и земляные, с крышами из дерна, или мазанки, вроде тех, что Рапсодия часто встречала в деревушках. Впрочем, имелось здесь и несколько довольно больших строений из дерева с тяжелыми дверями и коническими, крытыми соломой, крышами. Из труб тянулся серый дым.
Над дверями Рапсодия заметила защитные знаки, отгоняющие злых духов. Точно такие она видела в деревнях вдоль дороги, только здесь они были цветные и с гораздо более сложным рисунком. Возле большинства домов девушка увидела также сараи для животных и небольшие садики.
Люди, которые встречались им по дороге, носили шерстяные плащи, похожие на одеяние Каддира, крашенные листьями индигоноски или золотарника во всевозможные цвета и оттенки голубого, желтого или зеленого. Более мрачные одеяния, коричневого и серого тонов, были, как и плащ Каддира, сшиты из ткани, выкрашенной настоем вереска или скорлупы земляного ореха. Как правило, у таких плащей имелись капюшоны, и Рапсодия решила, что они, скорее всего, являются принадлежностью тех, кто обладает в этом лесном поселении более высоким статусом.
Кроме священников, здесь были также люди в кожаных доспехах, вооруженные луками, копьями, боевыми топорами — оружием, которое предпочитают разведчики и лесничие. Эти люди выглядели усталыми, кое-кто из них был ранен. Создавалось такое впечатление, будто они провели в дороге или на войне уже не один месяц. Рапсодия даже отдаленно не могла представить себе, кто бы мог напасть на них здесь — в таком, казалось бы, мирном месте.
От мыслей о войне ей сразу стало нехорошо. Напряженная атмосфера в Истоне свидетельствовала о том, что война должна вот-вот начаться, а это означало мгновенное ограничение передвижений. Если здесь тоже идет война, добраться до порта и вернуться домой окажется очень непросто. После всего, что ей довелось вынести, Рапсодия с ужасом думала о такой возможности.
Ближе к вечеру она услышала песнь, на которую ее душа отозвалась ликованием. Так звучал только один голос — голос Дерева, Корня-Близнеца Сагии. Значит, оно совсем близко!
Когда солнце повисло над горизонтом, они вышли на громадный луг и увидели наконец Дерево — ствол белый, точно снег, ветви, словно пальцы из слоновой кости, тянущиеся в темнеющее небо.
Рапсодия остановилась, не в силах оторвать глаза от поразительного зрелища. Дерево достигало пятидесяти футов у основания. Его первая толстая ветка нависала в сотне футов над землей, а дальше раскидистая крона, будто пологом, накрывала луг. Рапсодия пожалела о том, что сейчас зима и ей не дано увидеть Дерево во всей красе. Последние лучи зимнего солнца заливали его призрачным, неземным сиянием.
Вокруг основания ствола, на расстоянии сотни футов от того места, где громадные корни вырвались из-под земли наружу, были посажены разные деревья, по одному каждого вида. Некоторые из них Рапсодия видела в первый раз. Они пели свою песнь, исполненную древним могуществом и волшебством, отличную от песни Сагии. На глаза Рапсодии навернулись слезы.
Каддир внимательно наблюдал за ее лицом. Священник смотрел на нее бесконечно долго, молча, потом тряхнул головой, словно пробудился после глубокого сна.
— Вы поклоняетесь Дереву? — спросил он наконец. Рапсодия кивнула, по-прежнему не в силах оторваться от удивительной картины. Каддир улыбнулся:
— Ну, в таком случае здесь вам будут рады. Ллаурон с удовольствием с вами встретится. Идемте, мы почти подошли к его дому.
Священник провел ее через луг, за внешнее кольцо деревьев, под нависшими ветвями, закрывавшими небо, словно своды огромного храма.
По другую сторону луга Рапсодия увидела большую рощу. Древние деревья, высокие, с могучими стволами, по сравнению с Великим Белым Деревом казались малыми детьми. В роще стоял большой красивый дом. Его причудливая архитектура поражала воображение. Множество стен, расположенных под самыми разными углами, отдельные постройки на сваях или на ветвях деревьев, окна, выходящие на Дерево. Затейливая резьба украшала дом снаружи — в особенности башню, возвышающуюся над кронами деревьев.
Широкая каменная стена вела вдоль уснувших на зиму садов к меньшему крылу дома. Тяжелую деревянную дверь охраняли воины, похожие на тех, кого Рапсодия уже видела раньше. Она повернулась к Каддиру и вопросительно посмотрела на дом.
Тот улыбнулся:
— Это крепость Ллаурона. Здесь живет Главный Жрец. Не слишком шикарно для человека его праведности и положения, но ему тут удобно. Идемте, я отведу вас к нему.
Он провел Рапсодию через сады к двери и кивнул стражникам. Те удивленно вытаращили глаза, но отошли, пропуская гостей внутрь.

Спрятавшись за одним из деревьев, Акмед и Грунтор видели, как мужчина постучал в дверь и ему открыла какая-то женщина. Они о чем-то переговорили, затем женщина шагнула в сторону, и священник ввел Рапсодию в диковинный дом, состоящий из сплошных углов. Служанка притворила за ними дверь.
Акмед закрыл глаза и прислонился спиной к стволу белой ольхи. Он вдруг почувствовал на губах вкус ветра, тонкий, сладковатый аромат. Тишина показалась ему оглушительной. Ритм сердца Рапсодии звучал совсем тихо — она уходила все дальше в глубь дома. Осталось только два сердца — его и Грунтора.

Предыдущая страница 11 Следующая страница


Рапсодия: Дитя крови 12

«Наверное, именно это и есть мир и покой», — подумал Акмед. Ощущение ему не понравилось.
Затем, где-то на границе сознания, Акмед почувствовал новый ритм, потом еще один и еще; они прилетели из неизвестности, незнакомые и одновременно узнаваемые. Ветер принес ему и другие голоса сердец, но те доносились уже совсем издалека — едва различимый, мерцающий шепот… Где-то в мире стучали сердца, чьи ритмы отзывались в крови Акмеда, касались кожи. Возможно, он не до конца лишился своего дара. Акмед не знал, как такое может быть, не знал, проклятье это или благословение. Он заставил себя сосредоточиться на Рапсодии. Все остальные звуки смолкли…
Они с Грунтором прождали дольше, чем собирались, чтобы убедиться в том, что хозяин необычного дома не причинит девушке вреда. Акмед нашел ритм ее сердца почти сразу, с того самого момента, как они расстались; он звучал четко и ясно до тех пор, пока она не вошла в лес вместе со священником-филидом. Но даже несмотря на то, что теперь этот тон стал приглушенным, Акмед чувствовал его и знал, что происходит с Рапсодией.
Она нервничала, немного боялась. Спустя миг ее охватила паника, но Акмед знал: дело не в том, что ее кто-то обидел. Если бы на нее напали, друзья бы нашли возможность вмешаться. Однако в этом не возникло необходимости.
— Сколько хочешь ждать, сэр?
— Еще одну ночь. А потом пойдем.

Ее мучили особенно сильные кошмары. Ночью Акмед ощутил, как участился пульс Рапсодии, и тут же рассыпался в прах ровный, медленный ритм сна, к которому он привык во время часов, проведенных рядом с нею под землей. Он не удивился бы, услышав яростное крещендо, которым взрывался ее пульс, когда к ней приходили кошмары.
Когда начало светать, дракианин почувствовал, как она покинула крепость и отправилась к Белому Дереву, чтобы пропеть свою утреннюю молитву. Ветер принес мелодию, которая легким прикосновением ласкала кожу. Песня была точно такой же, как обычно, но сейчас в ней почему-то звучала грусть, какой Акмед не слышал с тех самых пор, как они покинули Корень. Печаль, причин которой он не понимал. Рапсодия не испытывала боли, ей не грозила опасность.
Через минуту он услышал тихий свист — знак, что у нее все хорошо. Свист казался дрожащим — по-видимому, девушка еще не успела оправиться после своих переживаний. И все же он звучал вполне уверенно, показывая, что друзья могут уходить. Акмед улыбнулся.
Он открыл рот и вдохнул морозный воздух. Он не почувствовал никаких неприятных запахов — ничего, указывающего на присутствие демона. Тишина была напоена прощением, дышала началом новой жизни, прощанием с прежней и ее ужасами. Они сумели вырваться на свободу.
Им удалось бежать. Трудности и опасности выживания в новых условиях бледнели по сравнению с тем, что они оставили позади.
У Акмеда закоченели ноги. Тонкая подошва импровизированных сапог не спасала от холода. Он посмотрел в сторону Грунтора и заметил, что его приятель почти проснулся.
— Пожалуй, нам стоит поискать одежду и еду. Мы не можем больше есть Корень, так что предстоит всерьез заняться продовольствием. Потом отправимся на разведку. Посмотрим, что здесь да как. Может, отыщем для Рапсодии дорогу к морю.

20

К НАСТУПЛЕНИЮ НОЧИ фирболги выбрались из гущи леса и направились на запад, к морю. Оно находилось за много миль отсюда, но Акмед чувствовал в воздухе соль — словно следы слез на ветру.
Они нашли заброшенный сарай неподалеку от небольшого селения и устроились там на ночь. Жалкое убежище не слишком защищало путников от холода. К тому же друзья решили не рисковать и не развели костер. Пол устилала гнилая солома, пролежавшая здесь уже несколько лет, и фирболги забрались под нее в тщетной надежде хоть немного согреться.
Грунтор собрал упавшие ветки вишни и черного дерева фриттен и большую часть времени потратил на изготовление новых стрел взамен тех, что истратил во время сражения с людьми Майкла и под землей. Акмед много раз замечал, как великан тихонько напевает какую-нибудь из песенок Рапсодии, невпопад и страшно фальшиво.
На следующее утро они отправились на разведку в близлежащую деревню и расположенные неподалеку от нее хутора и вернулись, прихватив с собой несколько яиц, съедобные корни, попоны для лошадей и одежду, которая, как им показалось, могла подойти. Они старались брать везде понемногу, чтобы местные жители не заметили пропажу и не подняли тревогу.
— Хо-хо, да ты красавчик, сэр, — пошутил Грунтор, увидев, какое выражение появилось на лице Акмеда, обнаружившего, что украденная ими туника оказалась женским платьем. Великан прорезал дыру в одной из попон и соорудил себе теплый жилет. — Только все равно ты не чета нашей герцогине. Боюсь, даже самый завалящий кобель на тебя не польстится.
Акмед оторвал подол юбки, превратив платье в длинную рубашку.
— Даже если собрать вместе всех красоток Дворца Удовольствий мадам Парри и вылепить из нее одну, она вряд ли сможет конкурировать с Рапсодией, — заявил он, натягивая новую одежду. — Огонь оказал на нее сильное действие; она получила могущественное оружие, которое, возможно, когда-нибудь ей пригодится. Сначала я боялся, что священник попытается соблазнить ее, но он был слишком напуган.
— Ах, заведение мадам Парри!.. Ой не вспоминал о нем уже давным-давно. Хотел бы я знать, как поживают Бренда и Сьюзи.
— Я не сомневаюсь, что они по тебе ужасно скучают, — рассмеялся Акмед. — Вряд ли им довелось познакомиться с кем-нибудь, кто мог бы с тобой тягаться. — Он бросил великану яблоко и продолжал: — Пошли глянем, что тут есть интересного.

Новая одежда в дополнение к тем лохмотьям, в которые превратилась прежняя, не слишком защищала от морозного воздуха. Друзья также прибрали к рукам оставленную без присмотра упряжь и поводья и починили свою обувь. Увы, не очень успешно: снег продолжал забираться внутрь, и ноги у них постоянно мерзли, а то и вовсе немели от холода.
Через несколько миль территория стала более населенной, а лес совсем поредел. Грунтор и Акмед прятались в кустах, усеянных колючками и шипами, и наблюдали за горожанами, прислушиваясь к их разговорам.
Несмотря на то что по части чуткости музыкального слуха им было далеко до Рапсодии, они уже многое понимали, улавливая отдельные слова или целые фразы. Одно — «Авондерр» — повторялось очень часто; как правило, его сопровождало направление «на юго-запад». Болги решили, что так называется соседний район, хотя деревня это, город, провинция или название народа, так и осталось невыясненным.
Они обошли все поселение и к вечеру приготовились двинуться дальше, когда внимание Акмеда привлек далекий шум на дороге.
Спрятавшись в зарослях деревьев с серебристыми стволами, каких он ни разу не видел на Серендаире, дракианин закрыл глаза и сосредоточился. Из деревни вела лишь узкая колея, разбитая колесами фургонов и копытами животных, покрытая жидкой грязью и снегом, растаявшим после недавней оттепели. Неожиданно он вспомнил песню Рапсодии: «Надежный следопыт, который никогда не ошибается…» Это она сказала о нем.
Он прислонился к стволу и отпустил свой разум на свободу. Перед его мысленным взором появилась дорога. С головокружительной скоростью он помчался вперед, следуя за всеми поворотами разбитой колеи.
И вот он увидел всадников с оружием в руках, которые мчались по направлению к деревне. Их было около дюжины. В черно-зеленых кожаных куртках, верхом на чалых лесных лошадях.
Неожиданно картинка исчезла, но Акмед успел заметить еще две детали. Первое: лица всадников — широкие скулы, большие глаза, суровое, непреклонное выражение. У всех до одного. Кожа и волосы цвета земли и травы… Лирины!
Второе: в руках они держали факелы.
Акмед выругался на болгише и повернулся к Грунтору:
— Сюда направляются солдаты с факелами. Лирины. Грунтор непонимающе уставился на него:
— Лирины? С огнем? Ты уверен, сэр?
Акмед кивнул. Он прекрасно понимал, что именно так удивило сержанта. Лирины, особенно лирингласы, ненавидят огонь из-за опасности, которую он представляет для их земель. Если не считать лиринпанов, представителей народа, живущего в городах, все лирины предпочитают селиться в лесах или на открытых полянах, а там пламя в любой момент может уничтожить их дома. Отряд лиринов, использующий огонь как оружие, — это нечто противоестественное. Впрочем, времени для долгих размышлений не оставалось.
— Идем, — прошептал дракианин.
Они быстро пробрались сквозь заросли папоротника, стараясь оставаться незамеченными, и двинулись на юго-запад. Когда они оказались среди густого подлеска, Акмед забрался на высокую сосну и спрятался среди ее ветвей, примерно в десяти футах над землей. Грунтор скрылся в кустах. Когда Акмед посмотрел вниз, он с трудом сумел рассмотреть друга.
Едва они успели устроиться в своих убежищах, как появился отряд. Испуганно крича, крестьяне хватали детей и спешили убраться подальше от дороги. Они разбегались в разные стороны, точно стая птиц при приближении хищника.
Акмед с ужасом наблюдал за тем, как первые всадники пронеслись мимо трех или четырех застывших в ужасе крестьян, оставляя их своим товарищам, а те, не медля ни секунды, прикончили несчастных прямо на месте. Другие лирины направились к домам, и вскоре вся деревня пылала, точно громадный факел.
Некоторые крестьяне пытались отбиваться тем, что оказалось у них под рукой, но против всадников у них не было ни одного шанса. Один из нападавших набросился на крестьянина, убегавшего прочь и тащившего за собой маленькую девочку. Ребенок отлетел на обочину, где и остался лежать неподвижно, точно сломанная кукла.
Акмед не мог оторвать глаз от солдата, который остановился, развернул лошадь и направился прямо к ребенку. В тот же миг свистнула стрела. Она вонзилась лирину в шею. Солдат повалился на землю, а его лошадь умчалась прочь.
Грунтор с мрачным выражением лица достал еще две стрелы и снова выстрелил. Еще один солдат повалился на дорогу; потом упал третий лирин, не успев зажечь соломенную крышу.
Раздался пронзительный птичий крик, и всадники остановились. Прозвучал новый приказ, отданный спокойным громким голосом, и солдаты начали покидать горящую деревню, равнодушно промчавшись мимо тела одного из своих павших товарищей.
Над крошечной деревушкой повисла тишина. Затем, словно по безмолвному сигналу, поднялись крики и стоны раненых. Плачущая женщина бросилась к девчушке, схватила ее на руки, смеясь и рыдая одновременно, слишком счастливая, чтобы заметить лицо фирболга, скрывающегося в кустах всего в нескольких футах от нее.
Когда она убежала, Грунтор опустил лук. Ветер нес в их сторону густой черный дым.
— Что, ради всех святых, тут произошло? — удивленно покачав головой, спросил он.
— Понятия не имею, — пожал плечами Акмед. — Может быть, сказки, будто люди на другой стороне земли ходят на головах, — чистая правда? Если бы сегодня утром ты сказал мне, что мы увидим отряд лириндаркских карателей, вооруженных факелами и предавших огню лесную деревню — да еще бросивших тела своих погибших товарищей! — я бы сказал, что ты повредился умом.
Акмед спустился вниз. Друзья направились через лес на запад. Горестные крики крестьян и горький запах дыма еще долго сопровождали их.

К концу восьмого дня своей разведывательной миссии друзья могли с уверенностью сказать, что они не просто повредились умом, а окончательно спятили. Повсюду, где они проходили, постоянно возникали бессмысленные по своей жестокости сцены.
Иногда в них принимали участие лирины, однако чаще всего людей убивали люди. Фирболги начали думать, что мир, в который они попали, устроен как-то иначе, и здесь место чудовищ занимают те, кто чудовищам это имя дал.
Еще более непонятным оказалось то, что происходило после нападения вооруженных людей. В одном городке, расположенном на границе леса и открытых земель, друзья с удивлением обнаружили, что участники атаки вернулись в свои бараки, находящиеся сразу за поворотом дороги, примерно в полумиле от городка. Кое-кто из солдат даже вернулся потом обратно, чтобы помочь раненым.
Фирболги прятались за зернохранилищем, наблюдая за происходящим.
— Что здесь творится? — возмущался Грунтор. — Никакого смысла!..
Акмед покачал головой и ничего не сказал. Он спокойно относился к войне, если понимал, кто с кем воюет, какие у них мотивы и цели. Здесь же все было совершенно непонятно.

21

ПО МЕРЕ ТОГО как приближалось море, снега становилось все меньше. В конце концов он исчез, и глазам путников предстали коричневая трава и голые деревья, оказавшиеся во власти ледяного ветра — такого же безжалостного, как и солдаты. Акмед и Грунтор старались держаться подальше от цивилизации, чтобы по ночам спокойно разбивать лагерь, разводить костер и спать, не опасаясь никаких неожиданностей. К пустым домам и сараям они подходили лишь затем, чтобы пополнить свои припасы.
Они вошли в Авондерр. Судя по тому, что им удалось услышать от местных жителей, так называлась приморская провинция. Теперь в воздухе настолько сильно пахло соленой водой, что даже Грунтор улавливал ее аромат. Океан властно напоминал о себе. Друзья постоянно скрывались от жителей этих земель и не вступали с ними ни в какие контакты.
Поселки стали больше и теперь располагались все ближе друг к другу, пока в конце концов не слились в сплошной город. Бесконечная линия домов тянулась к самому горизонту. Это и был портовый город. На место хижинам и простым сараям пришли кирпичные дома с тяжелыми деревянными дверями и черепичными крышами.
Лесные дороги сменились широкими магистралями и улицами, выложенными булыжником. Грунтор не переставал удивляться — ведь там, где обитают фирболги, булыжные мостовые можно встретить только в самых богатых районах, и то лишь перед общественными зданиями и храмами. Здесь же каждая улица громадного города — в три раза превосходящего Истон — могла похвастаться собственной вымощенной камнем мостовой.
Порт Авондерра поражал воображение — он протянулся вдоль берега на многие мили, так далеко, что разглядеть, где он заканчивается, было невозможно. На его границах располагались рыбацкие поселки, дальше шли доки, построенные из блестящего камня, дерева и сверкающего металла. В самом центре находилась крытая гавань и такой громадный причал, что Акмед с Грунтором так и не смогли сосчитать, сколько возле него кораблей. Стоя поодаль, они наблюдали за разгрузкой сотни торговых судов одновременно. Лошади, фургоны, ящики, коробки, люди так и мелькали перед глазами; казалось, будто смотришь на муравейник.
— Ты только посмотри! — бормотал сержант.
— Нет, — проговорил Акмед и, схватив приятеля за плечо, показал на небо. — Ты посмотри НА ЭТО!
Они находились позади лавки кузнеца, расположенной на окраине города. Грунтор, устроившийся на куче угля, прикрытой промасленной тканью, поднял голову. Солнце садилось, и голубое небо вдруг затянуло черными штормовыми тучами. Через несколько минут поднялся ветер, засверкали молнии, грозно загрохотали громовые раскаты.
— Проклятье, пора уносить ноги!
Акмед перелез через низкую стену за кузницей и направился подальше от гавани.
— На окраине города я видел скалы. Отличное укрытие от людей и дождя. Идем. Буря будет сильной.

Друзья быстро шагали в сторону береговых скал под сердитыми небесами и порывами злобного ветра. Ревели волны, набегая на песок и бросая соленые брызги в лица фирболгов.
Небо до самого горизонта почернело. Только время от времени тучи ненадолго расступались, и тогда на землю проливался лунный свет, который тут же гас, раздавленный разбушевавшейся стихией.
— Может, поищем пещеру, сэр?
Акмед прищурился, но, кроме скал и ревущих волн, почти ничего не сумел разглядеть. Глаза фирболгов хорошо видят в темноте под землей — но не на поверхности.
— Посмотрим, что там, с другой стороны скал, — предложил он.
Грунтор затряс головой, и во все стороны полетели соленые брызги.
— Не-е-е. Ничего там нет. Только скалы на многие мили вокруг. А вот на самом берегу какое-то большое укрытие.
— Ты его чувствуешь? Это все твоя связь с землей?
— Угу.
Акмед и Грунтор осторожно спустились вниз и наконец добрались до полосы песчаного пляжа. Они тут же бросились бежать. С неба сыпались капли дождя, который жалил глаза и кожу, точно их кололи ледяные иголки. С севера берег огибал большой утес, дальше шла бухта и маленькая лагуна; они видели ее сверху. Скалы уходили вдаль и, словно горный хребет, терялись в темноте.
Обогнув одну из них, друзья увидели громадное сооружение, окруженное четырьмя меньшими строениями. Рассмотреть их очертания в темноте было невозможно.
— Храм! — крикнул Акмед Грунтору. — Какой идиот построил храм НА ПЕСКЕ?
Сержант едва расслышал его слова, заглушаемые ревом ветра.
— И рядом с водой. Странно как-то. Заглянем внутрь? — предложил великан.
Тяжелая грива его волос почернела от воды и все время норовила попасть в глаза.
Акмед колебался. Храм означает также священников, а он ненавидел их. Однако здание, перед которым они стояли, казалось пустым. В четырех строениях, расположенных на некотором расстоянии, горел свет — очевидно, там жили священники или хранились припасы. У путников больше шансов остаться незамеченными, если они спрячутся в базилике.
— Ладно, — проворчал Акмед и поглубже натянул капюшон на глаза. — Надеюсь, эти священники умеют плавать. Иначе им лучше со мной не встречаться.

Пока они не вышли к северной стороне скалистого кряжа, им не удалось разглядеть толком ничего, кроме огромного каменного сооружения, выстроенного на самом берегу. Подойдя поближе, оба невольно замерли на месте.
Храм был окутан ночным мраком. Его хлестало разъяренным дождем и ураганным ветром; диковинный шпиль громадного сооружения уставился в противоположную от моря сторону. В основании храма лежали огромные глыбы плитняка — специальным образом обтесанные и скрепленные между собой известковым раствором. К двери вели чистые дорожки, выложенные огромными каменными плитами, отполированными до блеска.
Неожиданный, особенно сильный, порыв ветра взметнул полы жалких плащей путников, проник до самых костей. Тучи на мгновение приоткрыли лик луны, и ее свет пролился на удивительное сооружение.
Храм построили таким образом, чтобы он походил на корпус громадного потерпевшего крушение корабля, торчащего из песка среди прибрежных скал под весьма необычным углом. Большие ворота, изготовленные из планок разного размера с неровными краями, представляли собой пробоину в килевой части корабля, а наклоненный под углом шпиль — упавшую мачту.
Огромная имитация корабля выглядела совершенно точной, вплоть до малейших деталей и приспособлений. Впрочем, якоря и такелаж, сделанные из мрамора, были значительно больше нормального размера.
Чуть дальше по берегу располагалось еще одно необычное сооружение, соединенное с главным деревянными мостками. Как и большая часть пристройки, мостки были видны только во время отлива и оказывались в воде, едва начинался прилив. Дополнительное сооружение изображало разбитую корму судна. Гигантский якорь, лежащий между двумя зданиями, имел функцию преддверия.
Несмотря на стремление зодчего построить здание таким образом, чтобы у стороннего наблюдателя возникло ощущение, будто он видит разбросанные по берегу обломки, было очевидно, что сооружение очень прочное и надежно стоит на своем месте и что сильный ветер и бушующая стихия ему нипочем.
Грунтор тихонько присвистнул:
— Ну, что скажешь, дружище?
Акмед старался справиться с отвращением, которое он питал к воде. В прежние времена волны заглушали своей канонадой биение сердец его жертв. Спрятаться от Брата бедняги могли только на берегу моря.
— Не знаю. Может быть, местные прихожане — купцы или рыбаки. В таком случае, это очень богатые рыбаки. Я таких сооружений никогда не видел. Событие, которое они решили запечатлеть, наверное, имело для них огромное значение — иначе с какой стати людям строить нечто столь чудовищное? Жаль, что Рапсодии нет с нами. Возможно, она что-нибудь про это знает.
— Точно. Ой думает, она родилась в семье моряков или портовых рабочих, в Истоне. Как-то ночью, на Корне, она что-то бормотала про океан.
— Сомневаюсь, что Рапсодия родилась в Истоне, — покачав головой, возразил Акмед. — Или вообще в каком-нибудь городе. Возможно, искусству выживания она и научилась в тавернах и на улицах Истона, но она — не дитя улиц. Я думаю, она выросла на какой-нибудь ферме. Возможно, небогатой, но и не нищей. Рапсодия не производит впечатления существа, появившегося на свет в городской канаве.
Ветер подхватил горсть песка и сердито швырнул им в лица.
— Как ты думаешь, с нею все в порядке? — озабоченно спросил Грунтор.
Акмед принялся связывать полы своего плаща:
— В полном… Пошли. Отлив скоро закончится. Я хочу посмотреть, что в том, дальнем, здании.

Некоторое время друзья наблюдали за зданием, проверяя, нет ли возле него стражников или прихожан. Впрочем, довольно скоро стало ясно, что в такую погоду люди сидят по домам и болги могут не опасаться, что их кто-нибудь увидит.
Вой ветра стал еще пронзительнее, дождь полил стеной и тут же вымочил фирболгов до самых костей. Океанские волны яростно налетали на берег, украшая белой пеной скалы у основания храма. Черные тучи, мчащиеся по небу, закрыли светлый лик луны.
Акмед и Грунтор быстро забрались наверх и помчались по дорожке к воротам храма. Громадные факелы, освещавшие вход, давно погасил ветер. Грунтор ухватился за мощные медные ручки и потянул их на себя; левая створка легко, без всякого сопротивления открылась; путники быстро вошли внутрь и закрыли за собой дверь.
Они остановились у входа, молча разглядывая громадную базилику, похожую на темную пещеру. Потолок терялся где-то над головами. Огромные куски дерева всевозможных размеров были вкраплены в каменную кладку стен — получилось похоже на разбитый скелет гигантского зверя, лежащего на спине. Позвоночник — длинный проход, который заканчивался где-то далеко впереди, а ребра торчали в разные стороны, словно безнадежно пытались проникнуть в окутывающий потолок мрак.
Круглые окна, похожие на иллюминаторы, находились почти под самым потолком. Днем сквозь них в храм проникал свет. Вдоль стен, на высоте колен Грунтора, шла полоса толстых прозрачных стеклянных плиток, сквозь которые просвечивало море, заливая базилику зеленоватым сиянием. Днем зрелище наверняка было потрясающим; сейчас же, во время шторма, Акмед почувствовал, как эго охватывает неприятное чувство призрачности окружающего мира — ощущение, с которым он справился не без труда.
Грунтор потряс головой, и брызги с его волос полетели во все стороны. Внутри храма не нашлось ничего похожего на скамьи или сиденья, если не считать громадных мраморных плит в самом центре. Несмотря на близость воды и на то, что нижняя часть стен и пол находились ниже уровня моря, в храме было на удивление сухо. Однако друзья заметили, что пол выложен из камня, на котором легче удержаться, когда он мокрый.
Акмед кивком показал вперед, и фирболги медленно пошли по проходу, все время оглядываясь по сторонам. Огромные куски дерева многое повидали в своей прежней жизни, когда служили частью обшивки кораблей. Цвет и состояние дерева указывали на то, что его собирали с разных судов.
Примерно посередине прохода потолок резко уходил вверх, образуя широкий черный туннель с небольшими тонкими прорезями где-то наверху. Сквозь них внутрь проникали соленые брызги и ветер, чей пронзительный вой эхом отражался от массивных стен храма.
— Мачта, наверное, — заметил Грунтор.
Под мачтой были по кругу расставлены каменные скамейки, а внутри круга находился фонтан, вырезанный из белого с синими прожилками мрамора. Его окружал каменный бассейн. Пульсирующая струя воды взлетала вверх и тут же опадала, подчиняясь ритму ревущих за стенами волн. Время от времени вода проливалась на пол, но всякий раз достаточно далеко от скамеек.
В дальнем конце храма находилась еще одна дверь, отлитая из меди и украшенная какой-то надписью, но с такого расстояния прочитать ее было невозможно. Болги обошли фонтан и направились в заднюю часть громадного сооружения. Звук их шагов поглощался ревом взбунтовавшегося моря.
По обеим сторонам медной двери располагались настенные канделябры. Под стеклянными колпаками прятались фитильки. Подойдя к двери, друзья разглядели на ней руны, которые Акмед не смог разобрать. Впрочем, ему показалось, что некоторые символы он видел раньше. Они отдаленно напоминали буквы письма, принятого на Серендаире.
Поверхность каждой створки украшало рельефное изображение двух мечей, один указывал вверх, другой — вниз. Вдоль клинков шла надпись, похожая на океанские волны, острия мечей упирались в одинаковый рисунок.
Взглянув на задний план барельефа, Акмед на мгновение задумался. Когда-то он уже видел такого крылатого льва. Ему понадобилось несколько секунд, чтобы вспомнить.
— Герб семьи Маквитов, — сказал он, обращаясь скорее к самому себе, чем Грунтору, хотя сержант тоже знал о легендарном воине, рыцаре короля Серендаира. — Что он делает здесь, на другом краю света?
Грунтор потер подбородок и посмотрел на дверь.
— Ой думает, Маквит прибыл к нам издалека. Разве его не называли Нагалл-Чужестранец? Он приплыл на Остров совсем молодым. Может, здесь живет его семья?
Акмед кивнул. Собственная недогадливость сердила его. Глухое ворчание волн проникало в его сознание и мешало думать.
— Ну, в таком случае это поможет нам понять, куда мы попали. Мне кажется, он родом из Монодьера. — Дракианин ухватился за ручку левой створки и потянул на себя, но она была закрыта; тогда он попытался открыть другую — с тем же результатом. — В пристройку должна вести какая-нибудь дверь, — проговорил он, вытирая мокрую руку о плащ.
— Позволь мне, — вежливо молвил Грунтор с легким поклоном.
Поплевав на ладони, он ухватился за ручку и одним движением открыл дверь, но тут же отшатнулся — в лицо ему ударил каскад соленых брызг.
По другую сторону двери, медная поверхность которой позеленела от соленой воды, оказалась широкая каменная ступенька, ведущая к деревянному переходу. На ней уже начали собираться лужи — приближался прилив.
Фирболги прикрыли глаза руками и шагнули в бушующую непогоду, причем Грунтор крепко вцепился в плечо Акмеда. Деревянная дорожка оказалась узкой и длинной.
Она была проложена по песчаной отмели, повсюду виднелись морские водоросли и грязь, которая остается после отлива.
Друзья постаралась пройти по ней, не задерживаясь, пытаясь сохранить равновесие под порывами сердитого ветра. Грунтор задержался лишь на мгновение, чтобы вытащить раковину, застрявшую в грубом дереве у них под ногами.
Когда они подошли к пристройке, выяснилось, что у нее нет собственной двери — ее заменяла грубая арка, а само помещение было предоставлено на растерзание морю и ветрам. Когда начнется прилив, большая часть пристройки снова окажется под водой, которая поднимется настолько, что сможет накрыть Акмеда с головой. На песке перед аркой лежал огромный якорь, ржавый и изъеденный солью.
Не оглядываясь, Акмед и Грунтор быстро перешагнули через якорь, вошли внутрь и в изумлении замерли на месте.
В отличие от храма — искусной имитации корабля — пристройка была частью самого настоящего судна, поставленного на песке вертикально, носом к небу. Судя по обломкам, составлявшим большую часть кормы, когда-то это судно отличалось огромными размерами. Палубу убрали, оставив лишь корпус, служивший сейчас стенами пристройки. Присмотревшись повнимательнее, друзья поняли, что корабль сделан не из обычного дерева, а из какого-то особенного материала, которого они никогда раньше не видели.
На песке в самом центре пристройки стоял каменный стол — плита из черного обсидиана, блестящая от соленых брызг. Пара наручников из неизвестного друзьям металла, с открытыми замками, была приделана к плите. На них не было ни пятнышка ржавчины.
Поверхность камня когда-то была исписана рунами. Сейчас их полностью изгладили время и океан, одинаково не знающие жалости. На гладкой поверхности обсидиана остались лишь тусклые следы надписи.
У передней части плиты друзья заметили дощечку с выпуклыми рунами, похожими на те, что они видели на медной двери. Как и наручники, она нисколько не пострадала от воды и времени.
— Немного похоже на письмо Серендаира, — сказал Акмед, наклонившись, чтобы повнимательнее разглядеть дощечку. — Жаль, что с нами нет Рапсодии.
— Второй раз за десять минут, — ухмыльнувшись, заявил Грунтор. — Ой обязательно ей передаст.
— Она тебе все равно не поверит или подумает, будто я жалел о том, что не могу столкнуть ее в море, — сказал Акмед, выпрямляясь.
Сбросив заплечный мешок на каменную плиту, он достал промасленную ткань и кусок угля, которые они украли у кузнеца. Затем углем быстро потер руны, наложил ткань на руны, прижал и убрал все обратно в мешок.
— Вот видишь, на самом деле не так уж она нам и нужна. Слушай, пора отсюда выбираться. Начинается прилив.
Грунтор кивнул. Вода уже добралась ему до щиколоток — значит, песчаная отмель скоро скроется под волнами.
Акмед снова забросил за спину заплечный мешок, случайно коснувшись пальцами каменной плиты. Неожиданно он почувствовал легкую вибрацию. Он снова наклонился и принялся разглядывать камень. Огромный кусок черного обсидиана казался самым обычным. Однако когда Акмед к нему прикасался, то ощущал отчетливый гул, чуждый и одновременно неприятно знакомый. Он посмотрел на Грунтора:
— Ты что-нибудь чувствуешь, когда к нему прикасаешься?
Сержант положил ладонь на камень и задумался, а затем он покачал головой:
— Не-е-е. Холодный, как мрамор. Гладкий, ведь море его все время колотит…
Акмед убрал руку, и вибрация тут же прекратилась, оставив после себя чувство облегчения и потери. Впрочем, раздумывать над тем, что все это значит, времени не было — начался прилив.
Они вышли наружу, и на них тут же налетел злобно завывающий ветер. Друзья поспешно направились назад, в базилику, шагая уже по колено в воде. Когда они оказались внутри, Грунтор снова закрыл медную дверь, вздохнул и взглянул на Акмеда:
— Ну и что это такое было? Акмед покачал головой:
— Понятия не имею, но может быть, Ра… — Он замолчал, рассердившись на себя.
Грунтор фыркнул, не в силах сдержать смех:
— Ладно, чего уж там! Может быть, она бы и сообразила.
— В любом случае, нам пора возвращаться, — сказал Акмед, направляясь к выходу из базилики. — У нас с нею назначено свидание. Учитывая ситуацию и стычки, которые у них тут в моде, дорога назад может занять больше времени, чем мы планировали.

22

ТЯЖЕЛУЮ ВХОДНУЮ ДВЕРЬ в дом Главного Жреца украшала резьба, неожиданно напомнившая Рапсодии о родине.
Позолоченное изображение дракона или какого-то другого мистического зверя со временем облупилось, словно соленые брызги отполировали поверхность дерева до блеска. В верхнем правом углу Рапсодия заметила знак — видимо, отводящий несчастье. Таких она не видела никогда — круг, образованный спиралью.
Каддир громко постучал посохом, подождал немного и собрался постучать снова, когда дверь резко распахнулась.
На пороге стояла женщина средних лет, полукровка-лиринка, как и сама Рапсодия. Землистый цвет ее кожи, каштановые глаза и волосы больше бы подошли лесным лиринам Острова. На висках Рапсодия заметила седину.
На женщине было платье из некрашеной шерсти. Рапсодия уже видела такие на филидах. Женщина почтительно поклонилась Каддиру, а затем повернулась к его спутнице и от изумления широко раскрыла глаза. Рапсодия покраснела.
«Я, наверное, ужасно выгляжу», — смущенно подумала она.
Каддир сердито откашлялся и проговорил:
— Добрый вечер, Гвен. Его милость дома? Женщина заморгала и покраснела:
— Извините, святой отец, и вы тоже, мисс. Уж не знаю, что на меня нашло. Пожалуйста, заходите.
Она посторонилась, и Каддир вошел в дом, взяв Рапсодию за локоть и тем самым показывая ей, что она должна следовать за ним.
Они прошли за Гвен через прихожую с каменным полом, отделанную резными деревянными панелями. У двери возле винтовой лестницы Гвен остановилась и вежливо постучала:
— Ваша милость!
— Да? — ответил приятный баритон.
Рапсодия мгновенно отметила про себя, что у говорящего голос образованного человека.
— К вам гости. — Гвен снова посмотрела на Рапсодию.
— Это я, ваша милость, — сказал Каддир и наградил Гвен хмурым взглядом. — Прекрати пялиться, ты ведешь себя невежливо.
Женщина быстро отвернулась.
Дверь открылась, и Каддир провел Рапсодию внутрь. Она оказалась в уютном, на удивление маленьком кабинете с большим, во всю стену, камином, в котором весело трещали поленья. Когда Певица вошла, пламя радостно ее поприветствовало и тут же снова успокоилось.
Оглядевшись по сторонам, Рапсодия заметила множество самых необычных предметов. Карты, свитки, полки занимали три свободные стены. Около круглого стола, сделанного из пня, стояли удобные стулья. Буфет и другая мебель прятались в тенях.
Возле двери стоял худой мужчина в простом сером одеянии. Его доброе лицо было изборождено морщинами; множество тонких морщинок окружало веселые глаза, волосы серебрились, густые брови были седы, а серые усы аккуратно подстрижены. Мужчина был высоким и слегка сутулился, но не производил впечатления человека слабого здоровья. Выдубленная ветрами кожа выдавала в нем любителя проводить свободное время на свежем воздухе.
— Так-так, — молвил он. — И что же у нас случилось?
— Ваша милость, эта женщина вышла ко мне из леса около Трэф-и-Гвартега, — почтительно ответил Каддир. — Она не говорит на нашем языке, хотя у меня сложилось впечатление, что немного его понимает. Кроме того, она воспевает восход солнца, но я ни разу не слышал в ее молитве слов. У нее неземной красоты голос. Я подумал, что, возможно, вам будет интересно с нею познакомиться, поскольку я не могу понять, кто она такая. Мне пришло в голову, что она — дриада, или сильфида, или еще какой-нибудь дух, о которых вам известно больше, чем кому бы то ни было.
Рапсодия удивленно посмотрела на Каддира. Ее поразило название деревни — Трэф-и-Гвартег, — на языке Острова означавшее «город скотоводов».
Впрочем, больше всего ее потрясли последние слова священника. Когда жители деревни разглядывали ее, она решила, что причина заключается в том, что они, возможно, никогда не видели лиринов. Однако Гвен — тоже лиринка. Почему священник решил, будто она — лесной дух? Дело в ее жутком внешнем виде или тут что-то другое? Она вспомнила безрезультатные попытки Акмеда и Грунтора убедить ее в том, что, пройдя через огонь, она изменилась. По-видимому, стала редким уродом, не похожим на остальных людей.
Старик весело улыбнулся.
— Спасибо, Каддир! — Он шагнул к Рапсодии и заглянул ей в лицо. — Меня зовут Ллаурон, — проговорил он мягко. — Как мне вас называть, дорогая?
— Рапсодия, — ответила девушка, и Каддир подпрыгнул на месте от неожиданности.
— Я и не знал, что она умеет разговаривать, — сказал он.
— Иногда следует задавать вопросы, на которые человек в состоянии ответить, не так ли, Рапсодия? — Голос Ллаурона, глубокий и красивый, звучал ласково и успокаивал, и Рапсодия невольно улыбнулась:
— Да.
— Откуда вы?
Рапсодия нахмурилась, пытаясь решить, как ответить этому доброму старику. Она считала вполне разумным не выдавать лишней информации посторонним, но и лгать не хотела. Кроме того, она сомневалась, что сумеет достаточно внятно объясниться на чужом языке.
— Я не знаю, как вы называете наши края, — осторожно проговорила она. — Это очень далеко.
— Да, могу себе представить, — сказал жрец. — Не переживайте. Может быть, хотите поесть? Или принять ванну?
Глаза Рапсодии загорелись от радости, и огонь тут же отреагировал громким веселым треском.
— Да, было бы кстати, — медленно сказала девушка. Ллаурон открыл дверь в кабинет:
— Гвен!
— Да, ваша милость? — Женщина появилась мгновенно.
— Это Рапсодия. Она у нас погостит — по крайней мере, сегодня. Пожалуйста, приготовь ей горячую ванну и много-много мыла. Пусть Вера сделает ужин и принесет его сюда.
Женщина кивнула и ушла. Ллаурон снова повернулся к своим гостям:
— Не хотите ли пока выпить чаю?
— Да, спасибо, — ответила Рапсодия.
— Я тоже, ваша милость, — спохватился Каддир. — С удовольствием!
Ллаурон показал гостям на стулья, а сам занялся приготовлением чая. Повесил котелок с водой над огнем, достал из буфета три чашки и расставил их на столе. Когда вода закипела, он снял ее с огня и налил в фарфоровый чайник, куда уже положил какие-то листья. Затем устроился на стуле напротив Рапсодии.
— Ну, Рапсодия, надеюсь, Каддир проявил себя гостеприимным хозяином, если не считать того, что не сообразил предложить вам помыться.
Каддир пришел в ужас.
— Прошу меня простить! — смущенно пробормотал он. — Но я боялся нарушить какой-нибудь обычай вашего народа.
— Бросьте, Каддир, — весело проговорил Ллаурон. — Вы знакомы с достаточным количеством лиринов, чтобы знать, что они МОЮТСЯ.
Он налил чай в чашки и предложил гостям мед в небольшом кувшинчике.
— Она из лиринов? — удивленно переспросил Каддир.
— Думаю, полукровка. Правильно, дорогая? Один из ваших родителей принадлежал к народу лирингласов?
— Моя мать, — кивнула Рапсодия и сделала глоток чая, наслаждаясь теплом.
— Так я и думал.
Раздался стук в дверь, потом она открылась.
— Ванна готова, ваша милость.
Ллаурон поднялся:
— Я думаю, горячая вода — именно то, о чем вы сейчас мечтаете больше всего в мире, верно, дорогая?
— Да.
Тяжелый вздох, сопровождавший ответ Рапсодии, заставил Главного Жреца рассмеяться.
— В таком случае, желаю вам получить истинное удовольствие. Гвен, пожалуйста, обеспечь нашу гостью всем необходимым. Думаю, ты сможешь подобрать ей платье взамен старого, правда?
— Конечно, ваша милость.
— Вот и отлично.
Рапсодия последовала за Гвен. Когда они вышли в коридор и начали подниматься по лестнице, она услышала, как Ллаурон насмешливо проговорил:
— Дриада?.. Ну, знаете ли!
— Я никогда не видел таких лиринок, — попытался оправдаться Каддир.
— Должен с сожалением заметить, что лесных духов больше не осталось. Последние погибли вместе с Островом много веков назад…
Гвен закрыла дверь в ванную, и Рапсодия перестала слышать их голоса.

В комнате стояла большая фарфоровая ванна, наполненная горячей водой. Пахло распаренными травами.
«Феннел и лимонная вербена», — подумала Рапсодия, вдыхая. Она повернулась и увидела, что Гвен наблюдает за нею и не собирается никуда уходить.
Отчаянно смущаясь, Рапсодия сняла грязную одежду, оставив на шее медальон, и забралась в ванну, испытав самый настоящий экстаз, когда горячая вода обняла ее тело. Подняв глаза, она увидела, что Гвен собрала ее лохмотья и вышла, прикрыв за собой дверь.
Не в силах сдержать восторженного восклицания, Рапсодия отдалась несказанному наслаждению, чувствуя, как вода вымывает грязь из пор, позволив коже дышать впервые за… сколько же прошло времени? Пока Рапсодия отмывала волосы и тело, вода приобрела отвратительный серый цвет.
Девушка вытиралась большой толстой простыней, когда вернулась Гвен с белым шерстяным платьем, очень похожим на те, что Рапсодия видела на филидах в лесном поселении. Служанка вышла, и Рапсодия оделась. Наконец-то она избавилась от рванины! Затем девушка с сомнением посмотрела на свой меч.
«Прицепить его на пояс? Нет, это будет выглядеть смешно».
И Рапсодия решила просто взять его в руки. Спрятать все равно было негде.
Она подождала несколько мгновений, но Гвен не возвращалась. Рапсодия приоткрыла дверь и выглянула в коридор. Никого. Она медленно спустилась по лестнице, внимательно разглядывая поразительный дом — неожиданные углы и забавные детали, сверкающие деревянные панели и диковинные украшения на стенах.
Дверь в кабинет была открыта, и девушка, остановившись на пороге, позвала:
— Тут есть кто-нибудь?
Ей ответил Ллаурон, чей голос доносился откуда-то издалека:
— Все в порядке, милая? Заходите.
Рапсодия шагнула в пустой кабинет. В стене, занятой камином, она заметила открытую дверь, на которую не обратила внимания раньше. Когда девушка проходила мимо, огонь весело взвился в воздух. Рапсодия вошла в соседнюю комнату.
Комната практически ничем не отличалась от кабинета, если не считать того, что почти все пространство занимал громадный резной письменный стол, заваленный пергаментами и свитками, разбросанными, на взгляд Рапсодии, как попало. Между двумя застекленными окнами девушка заметила еще один камин, поменьше. Стекло в ее мире считалось роскошью, а здесь она видела его только в доме Главного Жреца. Ллаурон поднялся с большого кресла и улыбнулся ей:
— Ну, теперь, надеюсь, вы чувствуете себя лучше? Она кивнула.
— Хорошо, очень хорошо. Вы узнали травы?
Рапсодия задумалась. Лаванда, феннел, лимон, вербена, розмарин. Девушка не знала этих слов на новом для себя языке, а называть их на родном не хотела.
— Да, — сказала она просто. Главный Жрец рассмеялся:
— Замечательно. Значит, вы разбираетесь в целебных травах?
— Нет, я кое-что знаю про растения, но совсем немного, — покачав головой, ответила Рапсодия.
— Ну, если вы захотите узнать больше, здесь самое подходящее для этого место. Нашего главного специалиста по травам зовут Ларк, она тоже лиринка. К сожалению, не из лирингласов.
— Не сомневаюсь, что это будет очень интересно.
— И в самом деле! Обычно я еще прошу Гвен добавлять в воду каменную соль. Она успокаивает натруженные мышцы. Надеюсь, так и произошло.
— Да, большое вам спасибо, — улыбнувшись, сказала Рапсодия. — Я чувствую себя так, будто заново родилась.
Ллаурон жестом пригласил ее занять мягкое кресло:
— Каддир приносит вам свои извинения. Он нужен в больнице. Возможно, вы хотите задать мне парочку из тысячи вопросов, которые наверняка мучают вас и, должен признать, меня тоже. Устраивайтесь у огня поудобнее, дорогая, ужин для вас стоит на подносе.
Рапсодия послушно направилась к креслу, стараясь дышать ровно, чтобы огонь не отреагировал на ее волнение. Ничего у нее не получилось: как только она уселась, пламя словно ожило и забеспокоилось. Ллаурон, казалось, ничего не заметил.
— Куда я попала? — спросила Рапсодия, осторожно выговаривая слова на чужом языке.
Ллаурон улыбнулся и ответил:
— Вы в доме Главного Жреца — это я, разумеется, — филидов, религиозного ордена, который поклоняется Единому Богу, Тому-Кто-Дает-Жизнь, заботясь о благополучии различных аспектов природы. Мой дом стоит в центре Круга — поселения, где сторонники нашей веры живут, учатся и присматривают за Великим Белым Деревом. Думаю, вы видели Дерево, когда шли сюда, — его трудно не заметить…
Рапсодия кивнула.
— Лес, в котором оно растет, где живем мы и где в настоящий момент находитесь вы, называется Гвинвуд, — добавил жрец.
Рапсодия откинулась на спинку кресла. Все эти названия были ей внове. Ллаурон заметил ее разочарование.
— Вы разбираетесь в картах? — спросил он.
— Вполне прилично. Правда, в основном в морских.
— Отлично. Идите сюда.
Старик поднялся и подвел Рапсодию к необычному шару, стоявшему в углу на подставке. На шаре была нарисована карта, изображавшая земли исследованного мира. Ллаурон взял шар в руки и, повернув, нашел северный континент с длинной неровной береговой линией.
— Вот где мы находимся, — сказал он, показывая на место, расположенное поодаль от побережья.

Предыдущая страница 12 Следующая страница


13 Элизабет Хэйдон

Рапсодия промолчала. Она видела эти земли раньше, когда училась; считалось, что они необитаемы.
Остров Серендаир располагался в южном полушарии, на другом конце света. И хотя Рапсодия предполагала, что такое возможно, ей все равно стало нехорошо. Она оказалась гораздо дальше от дома, чем надеялась.
— Можно мне посмотреть вашу… круглую карту? — с сомнением спросила она; время от времени ей не хватало слов.
— Конечно. Она называется глобус. — Ллаурон придвинул к гостье подставку.
Рапсодия медленно повернула глобус, разглядывая те места, которые уже повидала, и многие из тех, в которых еще не была. Она старательно разглядывала все части света, надеясь скрыть от Ллаурона, что ее интересует. Сердце отчаянно билось у нее в груди. Язык, на котором были сделаны надписи, ничем не отличался от ее родного, лишь несколько букв показались ей странными. Наконец она решилась взглянуть туда, где находился Серендаир. Она нашла Остров там, где ему и следовало быть. Но он был закрашен серым цветом, и вместо настоящего имени было написано: «ПОГИБШИЙ ОСТРОВ».
Рапсодия похолодела. «Погибший Остров»? Ее не удивило, что составители карт не были знакомы с географией другого конца света. Картографы Серендаира тоже не знали, что здешние земли населены людьми. Но с какой стати называть его «Погибшим»?
Она быстро обежала глазами глобус и заметила, что, в дополнение к странному названию, Серендаир оказался единственным местом, закрашенным серым цветом. Она повернула карту так, чтобы видеть те земли, в которых они, по словам Ллаурона, сейчас находились.
Жрец с интересом наблюдал за ней.
— Позвольте, я дам вам небольшой урок географии. Он подошел к большой стопке карт на одной из полок, порылся среди них, нашел ту, что искал, и развернул перед Рапсодией.
— Дерево находится вот здесь, в центральном лесном массиве рядом с юго-восточной границей леса. Гвинвуд представляет собой религиозное государство и не поддерживает отношений с Роландом, нашим соседом с юга и востока.
Из этого урока географии Рапсодия узнала, что провинция на берегу моря, расположенная к югу от леса, называется Авондерр, а к востоку находится Навари. По другую сторону океана, слева, располагались земли, отмеченные зеленым цветом, — как и та территория, что ей показывал Ллаурон. Часть суши на противоположном берегу, тоже зеленая, называлась Маносс.
— Авондерр и Навари являются частью Роланда?
— Да, а также провинция Кандерр, расположенная на северо-востоке, Ярим — к востоку от нее, Бетани на востоке от Наварна — это столица регентства, — и дальше, восточнее Бетани, вы видите Бет-Корбэр.
Рапсодия с интересом разглядывала карту. Авондерр, Навари, Бетани, Кандерр, Ярим и Бет-Корбэр являлись провинциями Роланда, но были единственными территориями, отмеченными зеленым цветом. Этот цвет использовался только в той части света, на которую Ллаурон ей указал, и больше нигде.
Судя по карте, Роланд занимал часть морского побережья, включал в себя длинную холмистую гряду к югу от Гвинвуда и тянулся на восток, превращаясь в обширную долину под названием «плато Орландан».
Его территория уходила дальше, к подножию горного хребта Мантейды, прорезанного глубокой долиной. В прежние времена земли вокруг хребта были известны под именем «Канриф», но кто-то аккуратно вычеркнул старое название и от руки написал новое — «Фирболг». Рапсодия с трудом сдержала волнение, прочитав его.
Она показала на район, расположенный к югу и граничащий с Бетани и Бет-Корбэром. Казалось, что в него входит та же горная гряда — Мантейды, — которая тянулась на юг, к огромной пустыне. Эта территория тоже была зеленой.
— Сорболд не входит в состав Роланда и сохраняет суверенитет.
— А это что такое? — Рапсодия показала на земли под названием «Фирболг».
— Эти земли принадлежат фирболгам. Темное, предательское и очень опасное место, — ответил Ллаурон.
Рапсодия кивнула; она вполне могла поверить, что именно такими должны быть земли, населенные фирболгами. Она провела пальцем по северной и южной границе Роланда. Они тоже были зелеными, но не имели никакого названия.
— Почему здесь нет имен?
Ллаурон поправил карту, которая начала сворачиваться.
— Это неприсоединившиеся государства, которые когда-то составляли часть намерьенских земель.
Его голос звучал совершенно спокойно, но он внимательно наблюдал за реакцией Рапсодии. Но все эти названия ничего не значили для нее.
— Намерьенские земли? Зеленые?
— Да, весь Роланд и Сорболд, а также те государства, что в настоящий момент являются неприсоединившимися. Маносс на другом континенте и Пустошь Фирболгов когда-то входили в состав земель, населенных намерьенами. Кстати, вы знаете, что это слово пишется совершенно иначе, нежели произносится?
— А кто такие намерьены?
По лицу Ллаурона проскользнула тень удивления:
— Вы никогда не слышали о намерьенах?
— Никогда.
У Рапсодии отчаянно дрожали руки. Ллаурон заметил это и ласково погладил ее по плечу.
— Намерьены — беженцы, покинувшие остров Серендаир, перед тем как он погиб.

23

«ОСТРОВ СЕРЕНДАИР, ПЕРЕД ТЕМ КАК ОН ПОГИБ». Эти слова медленно проникали в сознание Рапсодии, словно музыка играющего где-то очень далеко оркестра. ОН ПОГИБ.
Изо всех сил девушка старалась ничем не выдать своей реакции на замечание Ллаурона, но внутри у нее все похолодело, и она поняла, что едва держится на ногах. Ужас грозил поглотить ее.
Рапсодия взяла карту и направилась к креслу. Опустившись на удобное мягкое сиденье, она положила карту себе на колени и позволила огню приласкать свое неожиданно побледневшее лицо.
— Я бы хотела побольше узнать про намерьенов, но сначала расскажите мне, пожалуйста, еще про два района, — попросила она священника, и собственный голос показался ей каким-то неестественным.
— Разумеется, — проговорил Ллаурон, устраиваясь в кресле напротив.
Она заставила себя разглядывать какие-то земли, отмеченные желтым цветом и расположенные к югу от Гвинвуда и его южного соседа — Авондерра.
Главный Жрец улыбнулся:
— Это земли лиринов, Великий лес Тириана. Слово пришло из древненамерьенского и означает «Королевство Лирин». Лирины населяли эти земли еще до того, как здесь высадились намерьены, и продолжают там жить.
— Но не входят в состав Роланда?
— Нет. Во время Намерьенского века лирины были союзниками намерьенов, но Великая война все изменила.
— Великая война? Ллаурон сделал глубокий вдох:
— Теперь я вижу, что вы не обманули меня, когда сказали, что прибыли к нам издалека. О каком еще районе вы хотели спросить?
Рапсодия, уже плохо понимая, что происходит, показала на белое пятно, расположенное к северу от неприсоединившихся государств:
— Вот это.
— Хинтерволд. В его состав входят все земли к северу и востоку от старого Намерьенского королевства. Если хотите узнать про эти места поподробнее, у меня есть карты.
У Рапсодии отчаянно кружилась голова.
— Если не возражаете, в другой раз. Расскажите мне, пожалуйста, про намерьенов.
Ллаурон бросил взгляд на потемневшее окно:
— Это довольно длинная история, так что я расскажу вам лишь ее часть… Очень давно последнему из сереннских королей, которого звали Гвиллиам, стало известно, что народ, живущий на Острове, которым он правит, обречен погибнуть в огне. Древние манускрипты, попавшие ко мне в руки, не объясняют, каким образом он получил это знание. Однако известно, что природа часто наделяла королей Серендаира даром предвидения и они обладали несомненной мудростью.
Боль тяжелым молотом стучала в висках Рапсодии — она никогда не слышала о короле по имени Гвиллиам.
— За много веков до этого Остров сильно пострадал, когда в море упала звезда с неба, — продолжал Ллаурон. — Возникло страшное наводнение, разделившее Остров и похоронившее на дне океана большую его часть. Представить себе, что подобная катастрофа может произойти снова, было нетрудно.
Рапсодия старалась дышать спокойно и ничем себя не выдать. Она знала легенду, которую ей сейчас рассказывал Ллаурон.
Однажды мать поведала ей сказку о двух звездах-сестрах. Их звали Мелита и Элендра. Мелита упала с неба прямо в море на краю земли. Она осталась на дне, но не погасла, а продолжала полыхать нерастраченным огнем. На островах к северу от Серендаира, которые в прошлом были вершинами гор, стало жарко, как в тропиках, а в морях между ними бушевали такие страшные штормы, что корабли старались их избегать.
Звезда на дне моря получила имя Спящее Дитя. Лирины считали, что наступит день, когда она проснется, снова поднимется на поверхность и погубит остатки Острова. Говорили, что ее сестра, Элендра, погрузилась в отчаяние, но продолжала сиять на небе даже после ее смерти. Рапсодия всегда считала, что это все мифы.
Голос Ллаурона доносился до нее, словно сквозь туман:
— По образованию и своим природным наклонностям Гвиллиам был архитектором, инженером и кузнецом. Он отказался смириться с приговором своему королевству и решил найти способ сохранить культуру, которую его предки столь старательно сохраняли. Он придумал грандиозный план эвакуации жителей Острова. Некоторые из его подданных, более древние народы, такие, например, как лирингласы, тем не менее решили остаться и отказались покидать Остров, несмотря на грозящую им смертельную опасность. Другие желали отправиться на ближайшие континенты, чтобы не потерять торговые пути, открытые сереннскими моряками много веков назад. Однако Гвиллиама ни то, ни другое решение не устраивало. Он хотел найти такое место, где все народы Острова могли бы жить безбедно и процветать. Убежище, в котором они восстановили бы свою цивилизацию. Он выбрал моряка, которого звали Меритин-Исследователь, представителя древнесереннского народа, и отправил его в плавание, наказав найти земли, где могли бы поселиться все жители Серендаира, желающие покинуть Остров… Кстати, позвольте мне объяснить вам разницу между понятиями «сереннский» и «древнесереннский». Любой гражданин Серендаира тех времен, вне зависимости от того, к какому народу он принадлежал, считался серенном, хотя после того, как они прибыли сюда, их стали называть намерьенами. Древние же серенны — это особенный народ: высокие, златокожие люди, которые поселились на Серендаире задолго до остальных его жителей. Почти все они умерли значительно раньше того времени, о котором я вам повествую.
Рапсодия, которая сама была представительницей сереннов, молча кивнула.
— В конце концов Меритин прибыл сюда. Тогда здесь было неприступное королевство драконицы по имени Элинсинос. Эта очень длинная история может занять всю ночь, но если вы готовы послушать еще немного, я вам расскажу ее — вкратце. Элинсинос приняла Меритина и проявила сочувствие к жителям Острова, которых должна была постигнуть столь трагическая судьба. Она пригласила сереннов поселиться на ее землях — как вы видели, на карте они помечены зеленым цветом. Меритин вернулся домой с радостным известием, и серенны прибыли сюда тремя флотами. В путь отправилось восемьсот семьдесят шесть кораблей, хотя добраться до цели удалось далеко не всем. Те же, кому посчастливилось сойти на берег, сделали это в разное время и в разных местах. Им пришлось очень нелегко, но они выжили, снова собрались вместе и создали величайшее государство. Но с тех пор, как оно погибло, прошло уже много времени.
— Я по-прежнему не понимаю, почему их называли намерьенами. Вы же сами сказали, что они приплыли с Серендаира? — спросила Рапсодия, отчаянно скрывая свое волнение.
Главный Жрец поднялся на ноги, потянулся и прошел в другой угол комнаты, где в ящике под стеклом находился диковинный предмет, похожий на камень. Рапсодия последовала за ним, стараясь не поддаваться панике. Ллаурон показал на камень с вырезанными рунами. Рапсодия молча разглядывала сквозь стекло буквы:

Cyme we inne frid, fram the grip of deap to lif inne dis smylte land.

— Вы можете это прочитать, дорогая?
Рапсодия кивнула. Надпись была сделана на смеси древненамерьенского (так назвал его Ллаурон) — иными словами, на языке ее отца и всех жителей Серендаира — и особого наречия моряков и купцов, употребляемого повсюду для заключения торговых сделок.
— «Намерения у нас самые мирные, мы вырвались из объятий смерти и мечтаем жить на этой прекрасной земле», — прочла девушка.
Ллаурон удовлетворенно улыбнулся:
— Очень хорошо, дорогая… Гвиллиам приказал Меритину именно так приветствовать всех, кого он встретит. Король перевел послание на универсальный язык. Так Меритин и обратился к Элинсинос, когда увидел ее впервые. А еще он выгравировал эти слова над ее логовом — с ее позволения, разумеется, — для всех, кто придет после него. Намерьены высадились, как я уже сказал, в разных местах. Отправившись на поиски друг друга, они повсюду оставляли на своем пути специальные знаки. Эти исторические дороги называются Намерьенскими Тропами. Благодаря им и родилось слово «намерьены». Местные жители — например, лирины из Великого леса Тириана — видели надписи на столбах или слышали слова приветствия, когда встречали беженцев. Первое слово обращения звучало очень похоже на «намер», вот они и начали называть их «намерьенами». Итак, это слово стало означать жителей Погибшего Острова и их потомков, вне зависимости от народа или класса, поскольку на кораблях были представители всех народов и классов.
— Понятно, — проговорила Рапсодия вежливо, хотя ей казалось, что мир безжалостно вращается вокруг нее и никак не желает останавливаться. — И как давно это произошло?
— Ну, корабли покинули Серендаир около четырнадцати веков назад.
— Что? — вскричала Рапсодия, не в силах скрыть изумление.
— Да, в это трудно поверить, — улыбнувшись, проговорил Ллаурон, — но четырнадцать веков назад здесь появилась цивилизация, подарившая нам многие из величайших изобретений и сделавшая неоценимый вклад в нашу культуру. В некоторых вопросах они были даже более прогрессивны, чем мы сейчас. Все изменила война, которая положила конец Намерьенскому веку и отбросила нас назад сразу на несколько столетий. Вам нехорошо, дорогая? Вы побледнели.
— Я… ужасно устала, — едва слышно прошептала Рапсодия.
— Конечно же, дорогая. Я проявил самую настоящую безответственность. — Ллаурон подошел к двери и крикнул: — Гвен! Комната для нашей гостьи готова?
Через несколько минут Гвен вошла в кабинет:
— Все готово, ваша милость. Мы хорошенько перетрясли постель.
— Вот и отлично, — сказал Главный Жрец. — Идите за Гвен, моя дорогая. Спите крепко и не вставайте рано. Я не сомневаюсь, что после такого долгого пути вам необходимо хорошенько отдохнуть.
Рапсодия кивнула ему так, словно находилась в трансе. Она поклонилась Ллаурону и сказала:
— Спокойной ночи и большое вам спасибо.
— Не за что. Отдыхайте.
В его глазах плясали веселые искорки, когда он наблюдал за тем, как девушка вышла из комнаты вслед за Гвен и, вцепившись в перила, начала подниматься по лестнице.

Комната располагалась в конце длинного извивающегося коридора. Гвен не только приготовила одеяла, но и положила под них несколько горячих камней, чтобы согреть простыни.
Спальня оказалась простой, но очень опрятной. Маленькое застекленное окно выходило на другую стену дома. Впрочем, в темноте Рапсодия ничего не смогла толком разглядеть. Шерстяные одеяла украшали знаки для защиты от ночных кошмаров. Рапсодия печально подумала, что они вряд ли смогут уберечь ее сон. Помочь ей могло лишь чудо.
Когда дверь закрылась, она опустилась на кровать, не в силах сформулировать ни одной разумной мысли.
«ОСТРОВ СЕРЕНДАИР, ПЕРЕД ТЕМ КАК ОН ПОГИБ…»
Ллаурон сказал, что Гвиллиам предвидел уничтожение Острова, но, возможно, он ошибся. Пророки часто делают предсказания, которые не сбываются, — как, например, гадалки на Воровском рынке в Истоне. Но тут Рапсодия вспомнила кошмар, который посетил ее, когда они путешествовали по Корню, — образ звезды, падающей в море; охваченные пламенем стеньг; воды, поглощающие землю, — и поняла, что все произошло именно так, как она видела во сне. Серендаир погиб.
Даже если те, кого она знала или любила, оказались среди беженцев и благополучно высадились на этих землях, их уже давно нет в живых. Сердце девушки сжалось от нестерпимой боли, когда она подумала о своих родителях и братьях. Если верить Ллаурону, ее отец, конечно же, умер много веков назад. А мать? Лирины награждены более долгой жизнью. Рапсодия знала, что некоторым лиринам посчастливилось отпраздновать свое пятисотлетие. Но ведь прошло почти в три раза больше времени!..
Девушка забралась в постель и, свернувшись, точно дитя в материнской утробе, попыталась вспомнить свою жизнь перед страшным путешествием по Корню. Она могла обвинить во всем, что произошло, Акмеда, но прекрасно понимала, что сама стала причиной своих бед.
Убежав из дома, она поступила как упрямая и бездушная девчонка. Впрочем, она дорого заплатила за свою глупость. Жизнь на улицах Истона оказалась настоящим кошмаром. Нестерпимее всего было думать о страданиях, которые она причинила своим родным, об их отчаянии — ведь они так и не узнали, что с ней случилось! От невыносимого чувства вины ее спасало лишь одно — уверенность в том, что она обязательно вернется домой. И вот теперь она лишилась и этого.
Перед мысленным взором Рапсодии появились лица братьев, улыбающиеся и счастливые. Ей показалось, что она чувствует, как отец прижимает ее к груди, мать ласково гладит по руке. Все исчезло. Она больше никогда не увидит никого из них, никогда не заснет под пение матери. Никогда не почувствует себя по-настоящему в безопасности.
Боль была такой невыносимой, что Рапсодия начала задыхаться. О прошлом было страшно думать, но будущее представлялось поистине ужасным. Измученная, обессилевшая от жутких мыслей, Рапсодия провалилась в беспокойный сон.
Ее сны этой ночью были ужаснее, чем всегда. Видения громадных волн, поглощающих крошечных детей… высокие, златокожие люди, сожженные пылающей звездой… Сагия, обнимающий ветками лириков, медленно погружающийся на дно моря…
В последнем из своих снов она стояла в деревне, которую пожирал черный огонь. По улицам метались солдаты, убивая всех, кто попадался на пути. Где-то далеко, на горизонте, она увидела глаза, кроваво-красные, смеющиеся над ней. А потом к ней подскочил залитый чужой кровью воин, и она оказалась в когтях громадного медного дракона…

Рапсодия проснулась, задыхаясь, и потянулась к Грунтору, который всегда утешал и успокаивал ее после ночных кошмаров, но привычно ухмыляющегося лица рядом не оказалось. Кровать и комната выстудились за ночь.
Когда Рапсодия окончательно пришла в себя, к ней вернулась боль, и пылающий в ее душе огонь мгновенно согрел воздух.
Утро уже почти наступило. Серый свет заливал небо за окном, предвещая наступление нового дня. Почему-то сегодня мир показался Рапсодии иным, хотя ночью ничего особенного не произошло. Перемены случились много веков назад; ее прежний мир безвозвратно исчез, пока она пробиралась под землей по корню Сагии. Время ушло. Рапсодия не понимала только одного: почему оно никак не коснулось ее. Она посмотрела в зеркало и решила, что нисколько не постарела с тех пор, как покинула Истон, — по крайней мере, так ей казалось.
Рапсодия подошла к окну и взглянула на просыпающееся небо. Вскоре начнет светать; она должна была пропеть свою утреннюю молитву — так на другом конце света мать учила ее приветствовать восход солнца. Рапсодия боялась остаться наедине с мыслями о смерти Острова, но ни с кем не могла поделиться своей печалью — по крайней мере, ни с кем из живых.
Даже если она сможет найти Акмеда и Грунтора, которые, вне всякого сомнения, уже далеко отсюда, ни тот, ни другой не разделят ее тоски. Акмед, за которым ведется охота, узнав о гибели Серендаира, скорее всего, возликует. Рапсодия не вынесет этого.
Стараясь не шуметь, чтобы не побеспокоить Главного Жреца и его слуг, девушка спустилась по лестнице, с трудом открыла тяжелую дверь и кивнула охранникам, которые не могли отвести от нее глаз. Впрочем, они молчали, и Рапсодия прошла мимо них, затем миновала засыпанный снегом сад и направилась к Дереву.
Рассвет только начинался, когда она оказалась на границе луга. Она миновала высокий клен и громадный вяз, растущие в круге деревьев-стражников, и впервые по-настоящему четко увидела Великое Белое Дерево. Его коры коснулись первые лучи солнца, и она засияла в утреннем тумане. Как только свет приласкал гиганта, его песнь изменила тональность и взвилась к небу — Дерево приветствовало наступление нового дня.
Рапсодия закрыла глаза, чувствуя, как пение Дерева наполняет все ее существо. Впервые за бесконечно долгое время она вдруг почувствовала себя маленькой и слабой в присутствии могущества и силы, которую невозможно измерить.
Но в песне, звучавшей в ее душе, было и что-то знакомое. Мелодия Великого Белого Дерева почти ничем не отличалась от голоса Сагии, чье присутствие, она знала, поможет ей пережить потерю, даже если рана в сердце никогда не заживет.
Она тихонько запела свою утреннюю молитву, а когда закончила, подала обычный сигнал Акмеду, что у нее все в порядке. Затем Рапсодия вышла из круга деревьев и поспешила назад, к дому Главного Жреца.
Она покинула круг не там, где вошла в него, ступив на тропинку между разросшимися кустами остролиста и золотянкой, стройным деревом, растущим у нее на родине. С того места, где она стояла, Рапсодия увидела сад, разбитый за домом Ллаурона.
Она слышала, что филиды просыпаются. По-прежнему никого не встретив, девушка вошла в огромный сад.
Земли Ллаурона тянулись к самому лесу на милю или даже больше. Территорию украшали самые разные деревья, пруды и клумбы и грядки с цветами и травами. Тут и там стояли мраморные скамейки, которые летом деревья окутывали своей прохладной тенью. Сейчас, в самый разгар зимы, сад спал под снежным покрывалом.
Рядом с домом рос молодой ясень, высокий и полный жизни, а под ним было разбито несколько грядок с травами, старательно прикрытых от ветра и холода. Ллаурон сидел на земле рядом с деревом, что-то делал с растениями на грядках и пел густым баритоном, от которого у Рапсодии по спине пробежал холодок. Ее потрясла не красота его голоса, а исходящие от него вибрации.
Ллаурон использовал музыкальные заклинания, искусство Певца, хотя по тому, как время от времени у него срывался голос и неправильно подбирались слова, становилось ясно, что сам он не Певец. Он пел совсем простую песню, хотя Рапсодия и не узнала слов. Она открыла было рот, собираясь предложить ему внести несколько незначительных изменений, чтобы добиться лучшего эффекта, — ведь звучала мелодия тепла и исцеления, очевидно, для того, чтобы помочь растениям пережить холодную зиму, — но вовремя спохватилась, вспомнив слова Акмеда: «А когда мы все-таки вступим с ними в контакт, давайте постараемся не выдавать им никакой лишней информации. Так будет безопаснее для всех нас».
Когда она подошла, жрец перестал петь и на его морщинистом лице расцвела улыбка.
— Доброе утро, дорогая. Надеюсь, вы хорошо спали?
Рапсодия вспомнила свой кошмар.
— Спасибо за то, что позволили мне воспользоваться такой чудесной комнатой, — сказала она.
— Не за что. Надеюсь, вы у нас погостите.
Он начал подниматься на ноги. Рапсодия быстро подошла к нему, сообразив, что он не хочет сидеть в ее присутствии, и опустилась на скамью под вязом. Камень оказался очень холодным, и она вздрогнула от неожиданности.
— Что вы пели? — спросила она.
— А, это целительная песнь для растений. Заклинание, которое передается из поколения в поколение. Оно досталось нам от филидов Серендаира. Я прибегаю к его помощи, чтобы помочь целебным травам в моем саду продержаться в холодную погоду. Самые нежные растения я держу, естественно, дома, но на всех места не хватает. Кроме того, Маиб тоже любит музыку. — Он похлопал рукой по стволу вяза.
— Маиб? — Слово походило на сереннское, означавшее «сын».
— Да, он присматривает за садом, отгоняет людей, животных или духов с дурными намерениями, верно, старина? — Ллаурон оглядел молодое дерево, а потом наклонился к Рапсодии и, хитро улыбаясь, заговорщицким тоном проговорил: — По правде говоря, мне кажется, он не слишком жалует Каддира.
Рапсодия едва заметно улыбнулась в ответ.
— А теперь, может быть, вы присоедините свой чудесный голос к моему? Вместе мы сумеем лучше защитить мои растения. Надеюсь, моя просьба не покажется вам чересчур нахальной.
— Что вы сказали? — удивленно переспросила Рапсодия.
— К чему ложная скромность, моя дорогая? Я же вижу, что вы Певица, наделенная могущественным даром! Может быть, даже Дающая Имя, ведь так?
Рапсодия прикрыла глаза. Неожиданно налетел порыв холодного ветра, забрался под плащ и заставил ее задрожать.
— Когда вы говорите, от одного только звука вашего голоса день становится светлее. Он и вправду прекрасен, дорогая. Представляю, как он звучит, когда вы поете. Надеюсь, вы не будете долго держать меня в неведении. Пожалуйста, подарите моим растениям песню.
Рапсодия задумалась. Что же делать дальше? Ллаурон догадался о некоторых очень важных вещах. Если она станет это отрицать, получится, что она лжет и ведет себя невежливо. Вздохнув, она проговорила:
— Если вы так хотите, я готова. Но я не знаю той песни, что вы пели. Вы начните, а я присоединюсь к вам, когда немного ее запомню.
— Отлично.
Ллаурон вернулся к своему занятию, и странная мелодия зазвучала снова. Спустя короткое время Рапсодия разобралась в ее рисунке и осторожно подхватила песню, исправляя ошибки. Жрец заметил изменения и последовал за ней. Услышав, что он поет правильно, она добавила несколько обертонов для создания необходимого ритма.
Взглянув на растения, Рапсодия увидела, что они стали здоровее, хотя определить точную природу перемен было непросто.
— Великолепно! — вскричал Ллаурон. — Я не ошибся, дорогая. Вы — Дающая Имя.
Рапсодия посмотрела вдаль, чтобы не встречаться с его проницательными голубыми глазами. Она знала, что если не будет соблюдать осторожность, он сумеет узнать о ней что-нибудь еще.
— Да, вы не ошиблись.
— Так я и думал! Большое вам спасибо. Теперь моему саду ничто не угрожает — по крайней мере, до конца оттепели. Идемте в дом. Вы замерзли, а я уже закончил все свои дела.
Он поднялся на ноги гораздо легче, чем можно было предположить, учитывая его возраст, и повел Рапсодию в дом через заднюю дверь.
Они оказались в просторной кухне с большим очагом и кирпичными печами, которых хватило бы, чтобы накормить целую армию крестьян. На медном крючке над огнем висел чайник, кипела вода. Ллаурон погрел руки над паром, а затем снял чайник, прихватив его чистой толстой тряпкой.
— Я подумал, что вы захотите чая, — сказал он, наполняя фарфоровый чайник, стоящий на большом столе. — Вы, наверное, еще не совсем отдохнули после вашего путешествия?
— Да, пожалуй. Главный Жрец улыбнулся:
— В таком случае, добавим в чай кое-что, чтобы немного поддержать ваши силы. Вы когда-нибудь пробовали кружевницу?
— Никогда не слышала о такой траве, — покачав головой, ответила Рапсодия.
Ллаурон подошел к большому шкафу и начал вынимать маленькие холщовые мешочки.
— И неудивительно, она растет только здесь. А как насчет весеннего шафрана?
Неожиданно Рапсодия сообразила, что Ллаурон, спрашивая ее о травах, пытается понять, откуда она родом.
— Что бы вы ни положили, все будет хорошо, — поспешно проговорила она.
— Ну, тогда, думаю, мы добавим в ваш чай сушеные цветы апельсина, сладкий папоротник и листья малины.
— У вас есть листья малины зимой?
— Да, в парнике. Хотите взглянуть?
— Конечно. Как чудесно пахнет!
Рапсодия взяла чашку с горячим чаем, которую поставил перед ней Ллаурон, и последовала за ним в помещение, расположенное рядом с кухней.
Три стены были стеклянными, посередине располагался необычный очаг, выложенный раскаленными докрасна камнями. Над очагом висели два чайника с кипящей водой, которые наполняли воздух паром.
Рапсодия разглядела железную жаровню, наполненную камнями, тоже раскаленными. С потолка свисала металлическая конусообразная конструкция, с которой на угли медленно капала вода и с шипением превращалась в пар. Жаркий влажный воздух в комнате поддерживал жизнь в растениях, посаженных рядами по всему зимнему саду.
Рапсодия ходила между растениями, наслаждаясь ощущением искусственного лета. Потом подняла голову и посмотрела на устройство, разбрасывающее капли воды.
— Какая поразительная штука, — сказала она.
— Вам нравится, правда? Очень хитроумное изобретение. Я бы гордился, если бы придумал такое. Его построил мой отец в подарок матери. Она очень любила орхидеи и другие цветы, растущие только в парниках.
— У вас здесь встречаются очень интересные растения.
— Я уже говорил, мы будем рады, если вы у нас погостите и узнаете о филидах побольше. Если вы хотите, конечно. Думаю, вам будет интересно познакомиться с разными аспектами поклонения природе, поскольку вас наверняка занимают подобные вопросы. Я сам с удовольствием преподам вам несколько уроков — заодно и отвлекусь от своей привычной и однообразной работы.
— Мне совсем не хочется отрывать вас от ваших обязанностей, ваша милость.
— Глупости, дорогая, — улыбнулся Главный Жрец. — В том, что ты занимаешь высокий пост, есть и свои положительные моменты — иногда можно делать то, что тебе хочется. И, пожалуйста, называйте меня Ллаурон. Иначе я начинаю чувствовать себя ужасным стариком. Вы можете у нас погостить? Или вам нужно быть где-то в другом месте?
Рапсодия заглянула в искрящиеся улыбкой голубые глаза, которые внимательно изучали гостью, и ее охватило необычное ощущение — будто Ллаурон сумел проникнуть в самые глубины ее существа. Даже учителя в музыкальной академии не могли распознать Дающего Имя только по голосу. То, что этот приятный пожилой человек знает о ней вещи, которые ему знать не следует, заставляло ее почувствовать себя еще более уязвимой. Ну что же, ей остается только продемонстрировать ему свое уважение.
— Нет, — ответила она. — Я никуда не тороплюсь. По крайней мере пока.

24

ПОЗАВТРАКАВ тем, что приготовила для них Вера, Рапсодия и Ллаурон прошли через сад и большое поле к конюшням, где Главный Жрец держал своих лошадей.
Гвен принесла пару кожаных ботинок и шерстяные брюки для Рапсодии. Они оказались немного великоваты, но зато Рапсодия почувствовала, что ей наконец стало тепло, и принялась благодарить служанку.
Судя по всему, несмотря на огромные размеры дома и положение, которое занимал Главный Жрец, у него было только две служанки — если не считать стражников. Рапсодия знала мелких аристократов в Серендаире, которые содержали целый штат прислуги, и ей понравилась скромность Ллаурона. В основном он обслуживал себя сам — уникальная черта для человека, возглавляющего религиозный орден.
Конюшни оказались чище многих домов, в которых довелось побывать Рапсодии. Пол был выложен плиткой и застелен толстым слоем соломы и старыми коврами. Рапсодия сразу поняла почему. Ллаурон владел просто великолепными скакунами, Рапсодии редко доводилось видеть таких. Одни являлись боевыми конями, сильными, с гладкой лоснящейся шкурой; остальные же предназначались для верховой езды и работы на полях. Рапсодия шла между ними, тихонько пощелкивала языком — как делал ее отец — и обнаружила, что лошади Ллаурона реагируют на ее знаки так же, как те, что были дома.
— Вам нравится какая-нибудь, дорогая? — с довольной улыбкой спросил Ллаурон.
— Они мне все нравятся.
— Да, но сесть вы сможете только на одну. Если вы хотите познакомиться с Ларк, нам придется немного попутешествовать. Наши огороды находятся по другую сторону лесной поляны, в нескольких милях отсюда… Как насчет этой гнедой? Она очень спокойная.
Рапсодия кивнула, и Ллаурон подозвал конюха.
— Норма, оседлай, пожалуйста, лошадей. Для меня — Элизиуса; мы собираемся немного покататься.
Он взял Рапсодию за локоть и вывел из конюшни на пронизывающий ветер. Пока они ждали лошадей, Ллаурон, словно заботливый отец, надел на голову Рапсодии капюшон.
— Пожалуй, так будет лучше, дорогая, сегодня очень холодный ветер.
Услышав, что дверь конюшни открылась, он повернулся. Норма вывел гнедую и чалую с блестящей, аккуратно заплетенной гривой.
— А вот и мой мальчик. Доброе утро, Элизиус! Конь фыркнул в ответ на приветствие, и из его ноздрей вырвалось густое облако пара.
— Ну, Рапсодия, в путь.

— Вот здесь мы выращиваем самые разные травы, — сказал Ллаурон, когда впереди, среди деревьев, показался громадный луг. — Поскольку наша религия заключается в поклонении природе, мы очень внимательно относимся к травам и растениям, используя их в медицинских целях и для приготовления пищи. Я терпеть не могу простую пищу без приправ.
Рапсодия ехала рядом с Ллауроном. Прогулка по лесу оказалась очень приятной, главным образом благодаря тому, что Ллаурон прекрасно знал местность и выбирал удобные тропинки, за которыми принято было следить, даже в зимнее время. Певице показалось, что они добрались до места невероятно быстро.
Главный Жрец остановился перед большим кирпичным домом с соломенной крышей, стоящим на краю луга. Соскочив с коня, он протянул руки, чтобы помочь Рапсодии, но та вежливо покачала головой и спрыгнула на землю самостоятельно.
— Здесь живет Ларк. Она у нас занимается растениями и отвечает за порядок в садах и нашем хранилище трав, — пояснил Ллаурон.
Он постучал в дверь, но никто не появился, а мгновением спустя они услышали голос из-за высокого деревянного забора:
— Ваша милость, мы здесь!
Рапсодия повернулась и увидела высокую женщину, одетую в толстые брюки и похожую на тунику рубашку. Женщина махала Ллаурону рукой. Главный Жрец помахал ей в ответ.
— Это Илиана, — пояснил он Рапсодии. — Она отвечает за посадки и занимается с учениками. Хотите познакомиться?
— Конечно.
Они осторожно обогнули засыпанные снегом грядки с травами, которые тянулись на многие мили вокруг полей, и вскоре выбрались на выложенную булыжником тропинку, припорошенную снегом. Когда они приблизились к забору, им навстречу вышли две женщины.
Одна из них была Илиана, которую Рапсодия видела несколько минут назад. Другая — худая, в платке, с длинной темной косой. Взглянув на ее лицо, Рапсодия сразу поняла, что та уже немолода и проводит много времени на свежем воздухе. И что она — лиринка.
В отличие от лирингласов, славящихся светлыми или серебристыми волосами и белой кожей, Ларк была лириндарка — темноволосая, смуглая, с карими глазами, приспособленными к лесному сумраку.
Когда Рапсодия увидела Ларк, у нее перехватило дыхание — как и в тот момент, когда впервые встретилась с Гвен. Здесь есть самые настоящие лирины! Накануне вечером Ллаурон говорил о том, что они живут в Реалмалире, теперь известном под именем Тириан. Значит, Рапсодия не одинока.
Ллаурон положил руку на плечо женщине:
— Ларк, это Рапсодия. Она согласилась погостить у меня немного. Она неплохо разбирается в травах.
Услышав его слова, Рапсодия густо покраснела:
— О нет, просто я немного знаю о растениях, но не более того.
Ларк кивнула. Ее лицо при этом оставалось равнодушным.
Высокая женщина протянула Рапсодии руку:
— Рада с вами познакомиться. Меня зовут Илиана. Рапсодия пожала руку и улыбнулась, заметив, что на лице Илианы тут же появилось странное выражение.
— Я бы хотел, чтобы Рапсодия у вас немного поучилась, — сказал Ллаурон. — В особенности у тебя, Ларк. Ее интересует садоводство. Кроме того, я и сам собираюсь преподать ей несколько уроков.
— Она ученица? — спросила Ларк, лицо которой по-прежнему ничего не выражало.
— Нет, она наша гостья. Надеюсь, вы окажете ей гостеприимство.
Ларк снова кивнула.
— Хорошо. Так, пожалуйста, найдите ей местечко и какую-нибудь рабочую одежду. Вы ведь не боитесь испачкать руки, правда, дорогая?
— По-моему, вы меня видели вчера вечером, когда я появилась у вас в доме, не так ли?
— Да уж! — рассмеялся Ллаурон. — Если мы договорились, я оставлю вас в надежных руках, а сам вернусь за вами к заходу солнца.
— Она живет не в бараках? — спросила Ларк.
— Нет. Я же сказал, что Рапсодия — моя гостья. — Голос Ллаурона прозвучал спокойно и даже ласково, но в глазах появилось такое выражение, что Рапсодия поежилась. — Не сомневаюсь, что вы понимаете: я не стал бы посягать на ваше драгоценное время и никогда не привел бы к вам человека, не разделяющего наших убеждений и не являющегося сторонником нашего дела, матушка.
Ларк снова кивнула, по-прежнему с каменным выражением лица.
— Вашего дела? — смущенно переспросила Рапсодия. Ллаурон и Ларк переглянулись, а потом Главный Жрец повернулся к Рапсодии и улыбнулся:
— Сохранение леса и земли, забота о Великом Белом Дереве. Я правильно сказал о вас, дорогая? Вы ведь уважаете природу, правда?
— Да, конечно.
— Хорошо. В таком случае, все идет так, как и должно. До свидания, матушка! До свидания, Илиана! Надеюсь, вы получите удовольствие от ваших занятий, дорогая. — Ллаурон прошел по тропинке к своей лошади и уехал, помахав на прощание рукой.
Три женщины наблюдали за ним, пока он не скрылся из вида в лесу. Затем Илиана обняла Рапсодию за плечи и спросила:
— Вы приехали вчера вечером?
— Да.
Женщины переглянулись.
— Значит, переполох поднялся из-за вас, — сказала Илиана, а Ларк молча повернулась и направилась за ограду.
— Переполох? — спросила Рапсодия, чувствуя, что внутри у нее все похолодело.
— Да, вчера вечером у границы священного леса появилось несколько десятков крестьян. Ллаурону пришлось подняться посреди ночи и поговорить с ними, требуя, чтобы они разошлись по домам. Я никак не могла понять, что все это означает. По-видимому, они искали кого-то, кто, по их мнению, им принадлежит и кого у них отняли.
Ледяные пальцы вцепились в сердце Рапсодии. Какой страшный проступок она — по мнению крестьян — совершила, что они так упорно преследуют ее? Она пробыла около их деревни совсем недолго, встретилась с Каддиром, а потом он ее увез. Вряд ли они могут обвинить ее в совершении какого-то преступления…
И тут она вспомнила, как ужасно выглядела, когда вышла из леса. Может быть, они решили, что она — злой дух, виновный в чьей-нибудь болезни или смерти или наславший на них какие-нибудь иные беды? Она поплотнее закуталась в плащ.
Илиана заметила, что девушка нервничает, и обняла ее еще крепче:
— Не волнуйтесь, милая, они ушли. И не вернутся. Ллаурон намерен вас защищать — значит, вам нечего бояться. Идемте, поможете нам с компостной ямой.

Больше недели Рапсодия каждый день приезжала учиться у Ларк. Та редко разговаривала с гостьей, да и то лишь, когда речь заходила о растениях. Рапсодии потребовалось немало времени, чтобы понять, что причина — в сковывающей Ларк робости.
Однако когда та показывала растения или обсуждала со своей ученицей, как следует за ними ухаживать, она оживлялась, и в ее голосе появлялось возбуждение. Она прекрасно разбиралась в своем деле, и Рапсодия делала подробные записи ее лекций на листах пергамента, которые давала Илиана.
Как правило, пока солнце не поднималось высоко на небо или в плохую погоду, они проводили время в доме Ларк, где сушили травы, смешивали их для медицинских или парфюмерных целей. В домике стоял удивительный запах. Рапсодия не возражала против долгих часов нелегкой работы, наслаждаясь возможностью побольше узнать о травах и растениях. Иногда она пела Ларк песни, которым ее научила мать, хотя та не понимала слов.
Через десять дней Рапсодия поступила в распоряжение Илианы, которая вместе с ученицей объезжала огромные поля. Несмотря на зиму, там работали филиды — готовили землю к весеннему севу. Последователями религии филидов были, главным образом, крестьяне, жившие в больших сельских поселениях, и Илиана рассказала Рапсодии, что в западной части континента их насчитывается около полумиллиона — число, поразившее Рапсодию.
Но больше всего Певицу заинтересовали ритуалы, касающиеся сева и сбора урожая, обряды, благословляющие землю, возрожденную после зимнего сна, и плоды крестьянского труда. Церемонии, которые изучали ученики-филиды, проводились на языке Серендаира — том самом, на котором она разговаривала в детстве. Его нынешнее название — «древненамерьенский» — вызывало у Рапсодии печальные мысли. Значит, получается, что она, Акмед и Грунтор — древние намерьены?
Впрочем, эта мысль родила другую, еще более неприятную. На самом деле они вовсе не древние намерьены, они — ПРЕДКИ древних намерьенов. Учитывая, как давно, по представлениям историков, был Намерьенский век, ей казалось, будто само Время забыло о ней и ее друзьях. Но оно обязательно о них вспомнит и еще явится, чтобы потребовать свое.

В конце первого месяца Рапсодию снова передали Каддиру. Он был искусным целителем, о чем постоянно всем напоминал. Впрочем, несмотря на его напыщенность, Рапсодия быстро поняла, что он — опытный учитель, который умеет передать свои знания так, что ученики быстро понимают его и могут сразу же применить свое умение на практике.
Проработав две недели в больнице Каддира, девушка отправилась на занятия к брату Альдо, который тоже был целителем, но занимался животными. Рапсодия получала настоящее удовольствие, обучаясь у этого мягкого, спокойного человека, который обладал удивительными манерами, способными утихомирить даже диких зверей.
А потом ее направили к Гэвину, мрачному, вечно молчаливому главе лесничих и разведчиков — тех самых вооруженных людей, которых Рапсодия уже видела, когда Каддир впервые привез ее сюда. Воины много путешествовали, иногда служили проводниками на Намерьенских Тропах, помеченных специальными знаками, поставленными в память о странствиях Первого и Второго намерьенских флотов. Складывалось такое впечатление, что сейчас мало кто путешествует по Тропам; лишь пилигримы приходили сюда, чтобы поклониться Дереву.
Рапсодия заметила, однако, что большинство разведчиков и лесничих вовсе не сопровождали паломников. Они прочесывали священный лес, время от времени вступая в схватки с нарушителями границ. Многие из разведчиков становились пациентами больницы Каддира. Они приходили сюда измученные, нередко раненые. Судя по всему, такое случалось достаточно часто. Ни Каддир, ни его ученики этому не удивлялись, а лишь молча исполняли свой долг.
Поздно вечером Рапсодия возвращалась в дом Главного Жреца. Ллаурон к этому времени заканчивал свою работу. Его положение главы ордена филидов накладывало на него довольно серьезные обязательства — судя по тому, что видела Рапсодия.
В каждом городе имелся священник-филид, который помогал жителям вырастить хороший урожай и откормить домашнюю скотину, а также поддерживал равновесие между природой и сельским хозяйством. Кроме того, в обязанности Ллаурона входило следить за состоянием придорожных гостиниц. Как-то раз он пожаловался Рапсодии, что скучает по дням своей юности, когда путешествовал по бурным морям и бродил в лесах, не имея ни малейшего представления о том, что такое административные обязанности.
Во время долгих прогулок с Рапсодией старик мысленно возвращался в те далекие дни. Он много рассказывал гостье о равновесии между разными гранями окружающего их мира. Он знал здесь каждое животное, растение и дерево и щедро делился с Рапсодией своим опытом и мудростью.
Его приятный голос звучал, точно песня. Девушка медленно шла рядом со старым жрецом, восторженно слушая о том, что дубы, например, обладают могучей силой, но пугливы; что вязы очень близки к миру духов и потому их ветки часто используют для изготовления волшебных палочек и исполнения самых разных магических обрядов.
Ллаурон говорил, что ивы — жадные, клены часто играют роль вожаков, а вечнозеленые растения обожают приключения. Он поведал ей об омеле и остролисте, которые содержат в себе духовную суть жизни, о папоротниках и разных видах мяты и еще о многом другом. Иногда во время прогулок он пел для девушки морские песенки.
Походка Ллаурона отличалась юношеской уверенностью и легкостью; Рапсодия знала мужчин в два раза его моложе, которые едва передвигали ноги. Всякий раз, выходя из дома, Ллаурон брал с собой посох, конец которого украшал золотой лист дуба, но пользовался посохом скорее для того, чтобы на что-то показывать, а не затем, чтобы на него опираться.
Посох был вырезан из ветки Великого Белого Дерева, упавшей много веков назад во время бури. Он принадлежал Альбрену-младшему, тогдашнему Главному Жрецу, который прибыл с Серендаира и привез с собой религиозные реликвии филидов. Посох считался символом власти главы ордена, но Ллаурон обращался с ним так, будто это самая обычная палка, — показывал им на птиц, колотил по стволам, чтобы проверить, в каком они состоянии.
Прогулки неизменно заканчивались во время захода солнца под раскидистыми ветвями Белого Дерева, чтобы Рапсодия могла пропеть свою вечернюю молитву. Она поняла, что Ллаурон знал обычаи лирингласов еще до того, как она появилась у него в доме, и не сомневался в том, что она будет приветствовать встающее солнце и звезды. Она решила, что не имеет никакого смысла таить от него этот ритуал, хотя голос Акмеда, предупреждающего о том, что они должны скрывать свое происхождение, то и дело начинал звучать у нее в голове. Когда девушка пела, Главный Жрец стоял рядом с нею под Деревом, улыбаясь мыслям, о которых никогда не рассказывал Рапсодии.
Затем они вместе ужинали, а потом засиживались допоздна, беседуя о лесе и его обитателях, о Намерьенском веке и его чудесах. Очень часто они говорили о Намерьенском Совете — ежегодной встрече всех беженцев с Серендаира, которая называлась еще Великим Собранием. Целью Совета было поддержание мира и объединение разных народов, покинувших обреченный Остров. Благородная цель, которая умерла на полях сражений в Намерьенской войне… Ллаурон считал, что народы, прежде входившие в состав Намерьенской империи, а теперь населявшие Роланд и Сорболд, а также земли, в настоящий момент занятые фирболгами, могут жить в мире только в том случае, если объединятся в единое государство. Рапсодия не могла не заметить, что один народ в его рассуждениях не упоминается.
— А как насчет лиринов? — спросила она однажды, подняв голову от чашки с чаем, куда Ллаурон добавил сладкий папоротник.
— Лирины никогда не входили в состав Намерьенской империи. Прежде всего, они уже были здесь, когда прибыли беженцы с Острова, и категорически отказались становиться ее частью. Однако они выступали в роли союзников и друзей Первого поколения — иными словами, тех, кто сошел на эти берега с кораблей, покинувших Серендаир. К сожалению, они оказались втянутыми в войну, которая уничтожила большую часть Тириана. Сейчас лирины даже враждуют между собой. Какой позор! — И Ллаурон замолчал.
— Скоро мне придется вас покинуть, — проговорила Рапсодия, глядя в огонь.
Главный Жрец мгновенно повернулся к ней, но она не увидела в его глазах и намека на раздражение или неудовольствие.
— О, дорогая, какая жалость!.. Я знал, что рано или поздно этот день наступит, но, должен признаться, боялся его приближения. Мы все вас полюбили. Гвен, и Вера, и я. Не сомневаюсь, и ваши учителя огорчатся, узнав, что вы нас покидаете.
— Мне тоже очень не хочется расставаться со всеми вами, — искренне признала Рапсодия. — Я столько узнала от вас! — Неожиданно при упоминании об учителях-филидах ей в голову пришла новая мысль. — Могу я задать вам вопрос про учителей?
— Разумеется.
— Ваша религия не требует от священнослужителей безбрачия, правильно?
— Да, не требует. Мы предоставляем это неестественное положение вещей Патриархальному культу Сепульварты, Патриарху и Благословенным — так называются их верховные священники. Благословенные часто известны под именем Первосвященников. Например, Первосвященник Авондерра. А почему вы спросили?
— Ну, меня удивило, что никто из верховных священников Гвинвуда не имеет семьи.
Ллаурон откинулся на спинку кресла и сложил руки перед собой.
— Действительно, не имеют, — задумчиво проговорил он. — Илиана была замужем, но ее муж погиб во время пограничной стычки около десяти лет назад. Ларк никогда не выходила замуж, но вы же знаете, она очень робкая. Как и брат Альдо. Он предпочитает проводить время в компании животных, а не женщин, хотя я мог бы познакомить его с несколькими представительницами прекрасного пола. Гэвин бывает здесь так редко и остается так ненадолго, что ему просто некогда жениться; его зовут лесные тропы. А Каддир… ну, он не может жениться и иметь потомство, поскольку является моим Наследником.
— Кем он является? — удивленно переспросила Рапсодия.
— Сейчас, когда встает вопрос о том, кто заменит Главного Жреца, у филидов действует закон выборности Наследника. В прошлом проводились возмутительные ритуалы, которые требовали поединка до смерти одного из претендентов.
— Да, Каддир мне что-то такое рассказывал, но он говорил, будто эти ритуалы уже давно отошли в прошлое и вы получили свой пост по-другому.
— Совершенно верно, — сказал Ллаурон. — Закон выборности Наследника требует, чтобы религиозный орден назвал будущего Главного Жреца, который должен быть здоровым, энергичным и способным пережить того, кто занимает этот пост в настоящий момент. — Он наклонился вперед и заговорщическим голосом прошептал: — По правде говоря, мне кажется, что я гораздо моложе и здоровее бедняги Каддира. Сомневаюсь, что он меня переживет. Рапсодия рассмеялась, немного смущенно:
— Я с вами совершенно согласна.
— Я думаю, когда Круг соберется снова, они, возможно, лишат Каддира звания Наследника и передадут его Гэвину. У того больше шансов меня пережить. К тому же он очень мудрый человек. Каддир, конечно, тоже. Кроме того, добрее его я еще никого не встречал. Думаю, именно это качество делает его таким замечательным целителем.

Предыдущая страница 13 Следующая страница


Рапсодия: Дитя крови 14

Рапсодия кивнула в знак согласия.
— Наследник дает обет безбрачия, чтобы избежать проблем родственного наследования. Если у Наследника будут дети до того, как он или она станет Главным Жрецом, могут возникнуть ненужные осложнения. На самом деле это ужасно: Главный Жрец имеет право создать семью, если пожелает, но, как правило, к тому моменту, когда он получает свой пост, он уже становится беспомощным слабым стариком — как я, который большую часть своей жизни ждал смерти своего предшественника. Глупо, верно?
Неожиданно Рапсодия поняла, что ужасно устала.
— Наверное… Извините меня, Ллаурон, пожалуй, мне пора отправляться спать.
Ллаурон встал и проводил ее до двери своего кабинета.
— Да, дорогая, поспите. Завтра вам предстоит трудный день. — Он чуть прикоснулся к ее руке. — И я буду рад, если оба ваших друга согласятся меня посетить. Я уверен, что с удовольствием познакомлюсь с ними.
Рапсодия вздрогнула. Она ничего не говорила ему о двух фирболгах. Заглянув в голубые глаза старика, Рапсодия увидела в них искорки смеха.
— Что вы сказали? — прошептала она.
— Да ладно вам, дорогая! Это же мои земли. Неужели вы полагали, что я не замечу на них чужаков? Сначала я подумал, что фирболги решили на нас напасть, но довольно скоро понял, что это маловероятно. Их земли далеко отсюда, и мои разведчики обязательно натолкнулись бы на двух фирболгов, странствующих за пределами Канрифа. Я догадался, что они ждут вас, поскольку они внимательно наблюдают за моим домом. Мне страшно интересно узнать о том, как вы оказались в их компании. Впрочем, это может подождать. Передайте им мое приглашение — я с радостью приму их в моем доме. Рапсодию всю затрясло.
— Я… не думаю… не слишком хорошая идея, — пролепетала она, полностью выдав себя. — Они немного… не общительны.
Ллаурон кивнул:
— И я их нисколько в этом не виню. Фирболгов часто за людей не считают. А как насчет компромиссного решения? Я сам к ним приду. Спросите у них, не возражают ли они против того, чтобы со мной встретиться? У них в лагере. Я буду один. Невероятно интересно! Я еще ни разу не видел фирболгов.
— Хорошо, — проговорила наконец Рапсодия, у которой закружилась голова. — Я у них спрошу.
Главный Жрец радостно заулыбался:
— Вот и отлично. Я буду с нетерпением ждать встречи с ними. Спокойной ночи, дорогая!
— Спокойной ночи!
Рапсодия поспешно покинула кабинет и, словно в тумане, начала подниматься по лестнице в свою комнату. Она быстро разделась и забралась под одеяло, пытаясь решить, как будет объясняться с Акмедом, учитывая его нелюбовь к незнакомым людям и в особенности к священникам. Она так и не смогла ничего придумать, а потому закрыла глаза и забылась беспокойным сном. Ей снилось, как гибнет Остров, а потом она увидела глаза друзей, узнавших, какое количество их секретов перестало быть секретами.

25

ПОЛНАЯ ЛУНА отбрасывала диковинные белые тени на тающий снег. Рапсодия медленно ехала на гнедой лошади по темной лесной тропинке, и сильный ветер пытался сорвать с нее плащ.
Приблизившись к деревушке Трэф-и-Гвартег, где она распрощалась с фирболгами, девушка привязала лошадь к голому сикомору и оставила ей мешок с овсом, а сама начала пробираться по подтаявшему снегу в глубину леса, к условленному месту встречи.
Найти это место оказалось просто. Во-первых, девушка прошла обучение у Гэвина и бывала с ним здесь, не забывая всякий раз обращать внимание на ориентиры, указанные Акмедом. А во-вторых, она прекрасно видела, что ее поджидают там две тени — огромная и поменьше.
Только увидев своих друзей на лесной полянке, Рапсодия поняла, как сильно по ним соскучилась. Ничего удивительного, что ей не хватало Грунтора, но она вдруг с изумлением обнаружила, что испытывает те же чувства и по отношению к Акмеду. Путешествуя по Корню, она довольно долго ненавидела дракианина, винила в том, что он втянул ее в этот нескончаемый кошмар.
Но сейчас, разглядев его тень в лунном свете, заливающем ночной лес, она поняла, что Акмед стал ей гораздо дороже, чем она могла бы предположить. Может быть, дело в том, что прошло время и она к нему попросту привыкла?
Или же в том, что он — один из двоих в этом мире, кто знает о ее прошлой жизни?
Она бросилась на грудь Грунтору, который подхватил ее на руки. В отличие от нее, фирболгам так и не удалось помыться за прошедшие два месяца; удивительно, что их никто не обнаружил: Рапсодия почувствовала их издалека.
— Ой беспокоился, герцогиня, а ты такая красавица, просто глазам приятно, — сказал сержант дрогнувшим голосом.
— Вы даже не представляете, как я рада вас видеть! — прошептала она, прижимаясь к великану.
Когда Грунтор опустил ее на землю, она повернулась к Акмеду и протянула к нему руки. Ей показалось, что у него на лице промелькнула тень улыбки. Он быстро обнял ее и повел за собой к укрытию среди деревьев, где они могли спрятаться от свирепого ветра и поговорить.
Добравшись до скрытой от посторонних глаз полянки, они уселись на замерзшее бревно, напротив друг друга.
— С тобой хорошо обращались? — спросил Акмед, сложив на коленях руки в перчатках. — Не обижали?
— Нисколько не обижали. Вам удалось найти что-нибудь интересное?
— Кое-что. А еще мы изучили район к югу отсюда, который называется Авондерр, и нашли основной торговый путь в морской порт. Мы сможем без проблем доставить тебя туда так, что нас никто не заметит. Оттуда ты отправишься домой.
У Рапсодии пересохло во рту, и она едва не разрыдалась, с трудом сдержав слезы и вспомнив, что дракианин запретил ей плакать.
— Это уже не нужно. — Ее голос задрожал. В глазах Акмеда появилось изумление:
— Почему?
— Потому что Остров погиб четырнадцать веков назад.

После того как Рапсодия немного успокоилась, фирболги принялись расспрашивать о том, что ей удалось узнать. В особенности их интересовало все, что имело непосредственное отношение к Серендаиру.
Она сообщила им все, что знала, кое-какие подробности повторила несколько раз и поведала историю Гвиллиама — последнего сереннского короля. Рассказала о прибытии намерьенов, о том, как они поселились на этих землях, о великом Намерьенском веке и о том, как само королевство и плоды, подаренные им местным жителям, погибли во время войны, бушевавшей многие века назад.
Акмед задавал много вопросов, на которые Рапсодия не могла ответить. Например — как именно погиб Остров? Сколько прошло времени между тем моментом, когда трое путешественников спустились под землю, и временем, когда отправились в путь намерьенские корабли? Девушку это раздражало.
— Послушай, мне показалось, что спрашивать о таких вещах не слишком разумно, — сказала она резко. — Я, конечно, могла бы полюбопытствовать: «Эй, Ллаурон, я никогда не слышала о короле по имени Гвиллиам. Он, наверное, правил после Триниана, который был кронпринцем, когда я жила на Острове. Сколько лет или королей разделяет его и Гвиллиама?» Но вряд ли это было бы умно.
Акмед едва заметно улыбнулся из-под капюшона:
— Пожалуй, ты права. Я только хотел узнать, что там произошло. Исполнились ли планы, которые строили наши враги перед тем, как мы отправились в путь?
— Понятия не имею! Я даже не знаю, был ли Гвиллиам потомком Триниана — и вообще взошел ли Триниан на трон. Мне кажется, что Гвиллиам — или один из его предков — захватил трон у наследников, имевших на него все права.
— Ты и представить себе не можешь, насколько такое возможно!
— И не хочу представлять! — выкрикнула Рапсодия, и Грунтор быстро приложил руку к ее губам, умудрившись прикрыть гигантской ладонью все лицо девушки.
Певица заговорила тише, но гнев ее так и не прошел:
— Неужели вы не понимаете? Теперь это не имеет никакого значения! Все, кого я любила, все, что знала, ПОГИБЛО МНОГО ВЕКОВ НАЗАД! Чего ради меня должно беспокоить, к какому роду принадлежал король? Разве важно, сколько лет еще прожили те, кто за вами охотился, — год, десять или сто? Они тоже мертвы. Так радуйтесь — у вас больше нет врагов! Но не рассчитывайте, что я буду ликовать вместе с вами.
Акмед и Грунтор переглянулись.
— Ой надеется, что ты не ошибаешься, мисси, — сказал наконец Грунтор.
— Конечно, не ошибаюсь. Ты что, не слышал меня? ЧЕТЫРНАДЦАТЬ ВЕКОВ!
— Это еще ничего не значит, Рапсодия, — проговорил Акмед. — Для некоторых сил зла времени не существует.
— Знаешь, Акмед, ты можешь спросить у Ллаурона сам. Он хочет с вами познакомиться.
Акмед отшатнулся от нее, словно его неожиданно ударили:
— Что?!
Рапсодия съежилась под его взглядом.
— Ллаурону известно, что вы здесь; он сказал мне вчера вечером. Клянусь, я вас не выдавала! Он возглавляет религиозный орден филидов. Каждый из них знает лес как свои пять пальцев, а мы находимся на их землях. Он почувствовал ваше присутствие. Ллаурон говорит, что будет рад с вами познакомиться, что сам придет к вам, если вы не захотите войти в его дом.
На лице у Грунтора появилось отвращение, а Акмед прикрыл голову руками.
— Боги! — пробормотал он. — Ну, полагаю, этого и следовало ожидать. Мы попали в очень необычное место, Рапсодия. Видели много странных и совершенно непонятных вещей.
— В каком смысле?
— Мы стали свидетелями необычных пограничных конфликтов. Налетов на беззащитные деревни, которые явно не ждали никаких неприятностей, хотя мне представляется очевидным, что местные жители должны были подготовиться к подобным сюрпризам. Сначала мы думали, что земли лиринов, расположенные к югу, и здешние находятся в состоянии войны. Но довольно скоро убедились в том, что это вовсе не так. Мы видели бессмысленные убийства, разрушения, грабеж. Всякий раз оказывалось, что нападавшие явились из какого-то другого места, причем исключительно чтобы сеять смерть и ужас. В одном городке вооруженные солдаты собрали огромное количество ценных вещей, потом сложили их на площади и сожгли — вместо того чтобы взять с собой и продать. А как-то раз мы проследили за отрядом, который напал на город в Авондерре, а затем вернулся в бараки этого самого города! Можно было бы рассматривать их поведение как предательство, но через несколько дней город опять стал жертвой вооруженных людей, и на сей раз те же самые стражники защищали его, не жалея жизни. Здесь действуют силы зла, демонические и страшные. Результатом подобных событий всегда бывает война, в особенности когда главной причиной является расовая ненависть. Пройдет совсем немного времени, и земли лиринов вступят в жестокую схватку с центральными районами Роланда.
— Чудесно! — вздохнула Рапсодия. — А мы не можем вернуться назад и поселиться на Корне?
— Извини, твоя милость, — фыркнул Грунтор, — но таверна закрылась.
— Может быть, встретившись с твоим священником, мы сумеем получить ответы на наши вопросы, — задумчиво проговорил Акмед и поморщился. — Ненавижу священников, но думаю, что смогу продержаться пару часов и не умереть от его вони.
— Не обижайся, братец, — рассмеялась Рапсодия, — но, думаю, не только тебе придется столкнуться с вонью.

Несмотря на то что Грунтор остановился довольно далеко, Рапсодия почувствовала, что ее лошадь нервничает.
— Я вернусь утром, — пообещала она, погладив лошадь, чтобы немного ее успокоить. — Я передам Ллаурону, что вы согласны с ним встретиться, отыщу вас и останусь с вами до тех пор, пока он не придет. Она взяла поводья в руки.
— Подожди, — сказал Акмед и, засунув руку в карман, вытащил кусок ткани с надписью, которую он скопировал в храме. — Ты можешь это прочитать?
Рапсодия поднесла кусок ткани к лицу, стараясь рассмотреть надпись в лунном свете. Загорелось крошечное пламя — Акмед зажег маленький фитилек.
— Что это такое? — нахмурившись, спросила Рапсодия.
— Так выглядит надпись на дощечке, которую видели в том храме, что похож на корабль.
— Не вполне понятно. Значки наверху означают Кирсдирк… нет, Кирсдарк. Дальше большие куски смазаны или вовсе стерлись, понять текст невозможно. Что-то про Кирсдарк, который предан морю и в руки Единого Бога… или Создателя. Аббат… Отец… слово начинается с буквы «М»… не знаю. А здесь говорится об алтарном камне в храме Единого Бога.
— Дощечка прикреплена к большой обсидиановой плите.
— Может быть, это алтарный камень. Мне кажется, здесь упоминается Серендаир, по крайней мере буквы расположены так, что похоже на слово «Серендаир». Но вполне может быть и что-нибудь другое. А еще тут говорится о том, что Кирсдарк доставлен кем-то по имени Ма… гинт, кажется, Монодьер.
— Маквит? Маквит Монодьер? Рапсодия кивнула:
— Вполне возможно. Не могу сказать наверняка. Речь идет о ТОМ САМОМ Маквите? Нашем герое?
— Да. Мы думали, тот храм находится в Монодьере, но мы слишком далеко от Серендаира, чтобы это было так.
— Ты прав, — согласилась Рапсодия. — Монодьер располагался на континенте и славился своими картографами, Серендаир с ним торговал. Здешние места не значились ни на каких картах и считались необитаемыми, когда мы… — Голос у нее дрогнул.
— Тебе, наверное, несладко пришлось, когда ты узнала, что Серендаир погиб, да еще четырнадцать веков назад. Ты даже не могла ни с кем поделиться своим открытием. — Голос Акмеда прозвучал непривычно мягко. — Но постепенно ты привыкнешь и тебе станет легче.
Рапсодия попыталась улыбнуться, но у нее ничего не получилось.
— Я скоро вернусь, — проговорила она. Она тронула лошадь и скрылась в ночи.

Ллаурон пришел на лесную поляну через две ночи. Друзья развели костер и положили вокруг него бревна, чтобы удобно было сидеть. Рапсодия полагала, что разговор будет непростым. Акмед завернулся в плащ и набросил на голову капюшон, из-под которого виднелись только глаза. Грунтор же, наоборот, решил устроиться с максимальными удобствами и даже снял свой шлем, считая, что Ллаурон все равно поймет, кто он такой.
Главный Жрец пришел в своем обычном одеянии — простой серой орденской рясе, подвязанной пеньковой веревкой. Из вежливости он держался на некотором расстоянии от костра, пока его не пригласили подойти поближе. Тогда он сел и принялся открывать мешок, который принес с собой. Он предложил своим новым знакомым фрукты, сыр и хлеб и большую бутылку бренди, для которого прихватил серебряные стаканчики.
— Я рад наконец познакомиться с вами, — сказал он, наливая солидную порцию в стакан Грунтора. — Мне доставляет истинное удовольствие видеть друзей этой милой дамы в нашем лесу и у себя дома. Может быть, после того как мы немного узнаем друг друга, вы окажете мне честь и воспользуетесь моим гостеприимством? Дом у меня совсем простой, но кровати удобные и еды хватит на всех. Кроме того, мы можем позаботиться о более подходящей одежде для вас.
В воздух поднялся сноп искр, тут же унесенный ветром.
— Посмотрим, — кратко ответил Акмед.
— Я надеялась, что вы поведаете нам историю этих мест, — вмешалась Рапсодия. — Я уже говорила Грунтору и Акмеду, какой вы замечательный рассказчик.
Яркое пламя осветило доброе лицо филида.
— Разумеется, я буду только рад.
Он наклонился вперед, поставив локти на колени, и прикоснулся кончиками пальцев к губам. Его глаза сияли в темноте.
— Давным-давно — так много лет назад, что даже Тот-Кто-Считает не помнит те времена, — у подножия Великого Белого Дерева поселилась медно-красная драконица. Тогда оно было всего лишь юным деревцем, ведь Земля еще только родилась. Эти земли принадлежали драконице. Они начинались от северной границы королевства лиринов и тянулись до самого Хинтерволда, и она жила здесь одна, поскольку не любила чужаков, а в особенности — людей. Она обладала громадной властью над землей. Ни один человек не мог проникнуть в ее царство, и потому эти места оставались для людей скрытыми завесой тайны. Она доверяла своим соседям — лирикам, поскольку, несмотря на то что народ их был не столь древним, как драконы, они составляли единое целое с землей. Звали драконицу Элинсинос. Как-то раз она посмотрела на море и увидела там необычное сияние, которое, казалось, испускают сами волны. Довольно скоро она поняла, что это огонь, заключенный в крошечный хрустальный шар, служивший светильником на воде, маяк, которым пользуются моряки в темноте или во время кораблекрушения. Связь двух противоборствующих элементов — огня и воды — заворожила Элинсинос, и она решила, что ей дан знак грядущих перемен. Прошло совсем немного времени, и на ее земли ступил моряк. Высокий мужчина с золотистой кожей — серенн, приплывший с острова Серендаир, расположенного на другом конце света. Элинсинос страшно разволновалась, поскольку узнала в нем одного из представителей Первородных людей, пяти народов, созданных, когда зародился мир. Она сразу это поняла, потому что и сама принадлежала к первородной расе.
— А кто остальные? — спросил Грунтор.
— Каждая из пяти стихий — эфир, вода, ветер, земля и огонь — дали жизнь одной из рас. Серенны, самые старшие, были рождены эфиром, сущностью, из которой состоят звезды. Детей воды звали митлинами. Тех, кто родился от ветра, называли кизами. Драконы являлись потомками самой земли. И последним народом, появившимся на свет от самого безрассудного из элементов — огня, — стали ф'доры. Но это совсем другая история, ее лучше рассказывать при свете дня… Моряка звали Меритин. Он отправился в путь по приказу короля Гвиллиама, последнего из правителей Серендаира, с целью отыскать место, где мог бы поселиться его народ. Гвнллиам знал, что Остров должен погибнуть в огне, и хотел спасти свой народ и его культуру. Хотя я подозреваю, что, помимо всего прочего, он стремился сохранить свою власть. И вот Меритин подошел к границе земель, которыми правила Элинсинос, но, в отличие от других людей, сумел пересечь эти рубежи. Возможно, причина заключалась в том, что он являлся представителем Первородного народа, появившегося на свет раньше самой Элинсинос, и его связь со стихиями оказалась сильнее. Или, что более вероятно, драконица захотела встретиться с ним. Она приняла облик человека, причем приложила все усилия для того, чтобы показаться Меритину привлекательной. По-видимому, она добилась успеха, потому что тот влюбился в нее с первого взгляда. Элинсинос тоже полюбила моряка. Когда человек объяснил, зачем прибыл в ее земли, она решила, что лучше всего будет дать пристанище его народу. Таким образом она сможет привязать возлюбленного к себе навсегда. Ликуя, Меритин вернулся на Серендаир, чтобы передать Гвиллиаму приглашение Элинсинос и помочь ему подготовить экспедицию. При расставании он обещал Элинсинос вернуться и в качестве залога своей верности преподнес ей свечу Кринеллы — ту самую, благодаря которой драконица увидела его на море. Этот маяк, созданный путем слияния воды и огня, получил имя сереннской королевы, подарившей его своему возлюбленному, когда тот отправился в морское путешествие. В отсутствие Меритина Гвиллиам собрал три флотилии, состоявшие примерно из тысячи судов. Прежде чем завершить подготовку кораблей, король ждал известий от своего посланника. Он намеревался отправить корабли тремя разными группами — «Волнами», — чтобы обеспечить возможность спастись максимальному количеству людей. Узнав, что земли, обнаруженные Меритином, необитаемы, он решил, что не имеет смысла отправлять с Первым флотом армию. Вместо этого он послал людей, которые должны были создать необходимые условия для жизни на новом месте: инженеров, архитекторов, целителей, землепашцев, каменщиков, плотников, врачей, ученых и филидов. Несмотря на то что на кораблях Первого флота находились представители всех народов, около половины пассажиров были лирины. А для защиты Первого флота Гвиллиам отправил с ним представительницу лиринов, воительницу по имени Элендра. Та была илиаченва'ар и взяла с собой свиту…
— Кем она была? — перебила Рапсодия.
— «Илиаченва'ар» примерно означает «обладательница огненного меча», оружия, известного под именем Звездный Горн. Этот клинок был посвящен стихии огня и звездам, иными словами — эфиру, который на родном языке жителей Серендаира назывался «серенн».
Акмед кивнул, но ничего не сказал. Значит, вот как Звездный Горн появился в здешних местах…
— Итак, — продолжал Ллаурон, — под руководством Меритина и под защитой Элендры флот взял курс на новые земли. Второй флот по своему составу практически не отличался от Первого. Он покинул Серендаир несколькими неделями позже. Третий оставался на Острове до самого конца. На борту кораблей Третьего флота существенное место отводилось армии. На одном из кораблей находился и сам Гвиллиам, который постарался убедить как можно больше людей подумать о собственном спасении. Он дождался, пока самый последний корабль будет готов отправиться в путь, и только тогда взошел на его борт, безмолвно наблюдая за тем, как Остров, которым он правил, исчезает за горизонтом. Говорят, путешествие было опасным и очень тяжелым. Когда суда Первого флота проделали примерно половину пути, разразился страшный ураган, каких прежде никому видеть не доводилось. Легенды утверждают, будто в его сердце находился злобный демон, вызвавший бурю с целью уничтожить корабли. — На мгновение серьезное выражение на лице Ллаурона, с которым он начал свой рассказ, сменилось лукавой улыбкой. — Разумеется, когда вы побольше узнаете про намерьенов, вы поймете, что они обладали раздутым чувством собственной значимости. Если уж природа взбунтовалась, значит, исключительно ради того, чтобы доставить им неудобства. Они и не помнили о других несчастных, кто тоже пострадал от яростной стихии… Но вернемся к нашей истории. Корабль Меритина затонул. Существуют легенды, что моряк погиб, пожертвовав собой и отдавшись в лапы демона, чтобы спасти Первый флот, но, скорее всего, он просто стал добычей бушующих вод, поскольку корабль, на котором он находился, развалился на части и пошел ко дну со всей командой. Во время урагана флот лишился еще нескольких судов. Поскольку Меритин погиб, возглавить Первый флот пришлось Элендре, илиаченва'ар, которая должна была привести его туда, где никогда не бывала. Ее огненный меч служил маяком во время шторма. Его свет помогал кораблям флотилии держаться вместе, пока они наконец не выбрались из цепких лап бури и не увидели берег. Первый флот высадился на побережье Авондерра — как ни странно, недалеко от того места, где впервые ступил на эту землю Меритин. Едва все собрались и поняли, что остальных кораблей ждать не приходится, Элендра повела беженцев в земли Элинсинос. Однако тут возникли две проблемы.

История, которую Ллаурон прежде никогда не рассказывал, заинтриговала Рапсодию.
— Какие проблемы? — спросила она, изо всех сил стараясь скрыть возбуждение.
— Ну, понятное дело, Элинейное страшно огорчилась, узнав, что Меритин не вернулся. Ведь именно любовь к нему заставила ее пустить на свои земли людей, а не местных лиринов. В дополнение ко всему она не знала, что с ним произошло, и ей показалось, что он ее предал. Она впала в страшную ярость, покинула свои земли и скрылась в пещере в северной пустоши, там, где Меритин впервые написал послание Гвиллиама: Cyme we inne frid, frara the grip of deap to lif inne dis smylte land.
— А что оно означает? — мрачно спросил Акмед.
— О, как же невежливо с моей стороны! — улыбнувшись, вскричал Ллаурон. — Сейчас я вам переведу. На древненамерьенском и всеобщем торговом языке оно означало: «Намерения у нас самые мирные, мы вырвались из объятий смерти и мечтаем жить на этой прекрасной земле». Именно благодаря этой фразе беженцы с Серендаира получили свое имя «намерьены». Так их стали называть местные жители, с которыми они здесь познакомились, поскольку эти слова всегда звучали при встрече… Самым же печальным в этой истории явилось то, что если бы Меритин не любил Элинсинос, она бы узнала о его судьбе. Как вы помните, он подарил ей свечу Кринеллы — сигнал бедствия. Несмотря на свои небольшие размеры, это был очень сильный артефакт, поскольку он соединял в себе две противоборствующие стихии — огня и воды. Если бы маяк оставался с Меритином, когда затонул корабль, Элинсинос увидела бы его свет и, возможно, сумела бы спасти своего возлюбленного. Но моряк подарил свечу драконице в знак своей любви, чтобы она о нем не горевала. К сожалению, так часто бывает с благими намерениями. И вот теперь он украшает кольцо для ключей у самого обычного старика. — Ллаурон засунул руку в карман рясы и вытащил маленький хрустальный шарик размером с каштан.
Крошечный огонек, заключенный внутри шарика, пронзил мрак, окружив Главного Жреца сиянием, затмившим свет костра.
Рапсодия, несмотря на все усилия казаться равнодушной, от изумления и благоговения открыла рот.
— Это она? Свеча Кринеллы?
— Или она, или очень хорошая копия, — рассмеялся Ллаурон. — Торговцам старинными вещами нельзя доверять до конца.
— Вы его купили? Древний артефакт?
— Да, и выложил за него кругленькую сумму.
— Вы сказали, что существовало две проблемы. — Голос Акмеда разрушил чары, которые, казалось, опутали всех присутствующих. — Какова вторая?
Ллаурон перестал улыбаться и нахмурился:
— Покидая Элинсинос, Меритин не знал, что у нее будет ребенок.

26

— РЕБЕНОК? Драконица была беременна?
Взглянув на Рапсодию, Ллаурон расхохотался:
— Представляете, какая забавная получится картинка, если только хватит воображения, чтобы ее себе нарисовать.
— Ничего тут забавного нет, — заявила Рапсодия. — Мне это кажется печальным. Она была напугана, одинока, страдала, думала, что ее предал человек, которого она любила. В особенности, если она оказалась в чужом для себя теле и не могла из него выбраться.
Певица замолчала, и огонь тоже притих.
— Да, вы правы. По-видимому, именно по этой причине она сделала то, что сделала.
— А что она сделала? — поинтересовался Акмед, которого начала раздражать медлительная манера рассказчика.
— Когда Элинейное увидела, что среди тех, кто прибыл с Первым флотом, нет Меритина, она оставила детей у подножия Дерева и ушла.
— Детей? — удивленно переспросил Грунтор, и Рапсодия от неожиданности вздрогнула: великан до сих пор хранил безмолвие. — Их было несколько?
— Она родила трех девочек — тройняшек, — хотя и не похожих друг на друга. Поскольку в своем естественном виде драконица откладывала яйца, рождение нескольких детенышей было для нее делом самым обычным. Когда намерьены пришли к Дереву, они встретили там трех девушек; дети Элинсинос выросли очень быстро, несмотря на отсутствие матери. Мне говорили, что драконы легко адаптируются к новым условиям. Девушки, как и их отец, были высокими, с золотистой кожей. Впрочем, на мать они тоже походили. Из-за того, что они обладали внешностью древних сереннов, представители Первого флота почувствовали с ними родство. Эти юные женщины обладали необычными возможностями — что и неудивительно, ведь они появились на свет от союза представителей двух Первородных народов. Поскольку их отец часто плавал вдоль нулевого меридиана, они были связаны со Временем, а также с другими стихиями. К сожалению, результатом такого дара стало безумие, которое в разной степени поразило всех троих. Самая младшая, Мэнвин, стала предсказательницей. Говорят, она была самой безумной из всех. В легендах утверждается, будто большую часть времени она разговаривала сама с собой и не замечала окружающих. И хотя Мэнвин обладала могущественным даром, он оказался совершенно бесполезным — отличить истинные предсказания от болтовни сумасшедшей женщины очень трудно… Средняя сестра, Ронвин, видела настоящее. Говорят, она была доброй и мягкой, но только на короткое мгновение, поскольку не помнила своих мыслей, когда настоящее становилось прошлым… Из трех дочерей Элинсинос только старшая, Энвин, смогла разговаривать с беженцами. Она хранила секреты прошлого — знание менее опасное и изменчивое, чем у ее сестер. Она вела себя разумнее остальных. Она знала, кто такие намерьены и почему они появились здесь, и потому смогла принять их на землях своей матери. Намерьены, считавшие Энвин живым связующим звеном между миром ее отца и новым миром — миром ее матери, — сделали старшую дочь Элинсинос своей королевой и установили мирные отношения с окружающими землями и Реалмалиром, принадлежавшим лиринам. Лллаурон вздохнул и продолжил рассказ: — Теперь перейдем ко Второму флоту. В отличие от Первого, понесшего урон от страшного урагана, моряки Второго заметили приближение бури, поскольку находились на некотором расстоянии. Они практически не пострадали, хотя несколько кораблей все-таки погибло. Однако из-за бушующей непогоды они сбились с курса. Вскоре появилась земля, и вместо того, чтобы искать рай Меритина, командующий Вторым флотом, великий воин Маквит, решил высадиться в необитаемых землях под названием Маносс. Они и их потомки живут там и по сей день.
Услышав имя Маквита, друзья пришли в страшное волнение. В Серендаире почти все слышали про Маквита, хотя фирболги знали о нем гораздо больше, чем Рапсодия.
— Маквит был кирсдаркенвар, ему принадлежал Кирсдарк, знаменитый водяной меч. Говорили, что он был властелином этой стихии — вот почему ему удалось без особых происшествий пересечь море. А кроме того, он считался великим героем, королевским рыцарем, человеком, который убил Тсолтана, возглавлявшего армию врага в Великой войне. Он…
— Ллаурон, остановитесь! — перебила его Рапсодия, а Акмед, сердито нахмурившись, тихонько вздохнул. — Я не очень поняла про Маносс, — сказала девушка. — «ОНИ И ИХ ПОТОМКИ»? Вы же говорили, что события, о которых вы рассказываете, произошли четырнадцать веков назад! Значит, представители первого поколения намерьенов давно умерли…
— Подобное предположение может показаться неоспоримым и одновременно ошибочным, — рассмеявшись, проговорил Ллаурон. — Певцы всегда стремились к точности и правильности изложения деталей. Позвольте, я вам объясню. Первое поколение явилось из одного из пяти мест, где зародилось Время. С острова Серендаир. Они пересекли нулевой меридиан — там Земля граничит со Временем — и высадились в другом месте, где началось Время, — на родине драконов, — хотя Второй флот и не сумел туда попасть. В результате Время перестало для них существовать, и они не старели — в отличие от других смертных. Они оставались в том возрасте, в котором пересекли нулевой меридиан. Исключение представляли лишь дети. Они постепенно выросли и стали взрослыми. Вот и все.
— Вы из их числа? — без лишних церемоний спросил Акмед.
Ллаурон громко расхохотался:
— Нет, конечно, хотя иногда жалею, что не обладаю их могуществом и долголетием. Вы, наверное, считаете, что я очень неплохо сохранился, молодой человек. Нет, я всего лишь с интересом их изучаю… Если вы еще немного потерпите, я закончу рассказ про Второй флот. Несколько кораблей — главным образом, те, на которых находились древние серенны и представители других Первородных народов, — не пожелав остаться на землях, выбранных Маквитом, отправились дальше на восток. Они нашли маленький необитаемый остров, расположенный между двумя континентами. Там всегда стояла прекрасная погода, дули мягкие ветры и было теплое морское течение. Они решили поселиться там и жить отдельно от своих соотечественников. Эта земля зовется Гематриа, но чаще ее называют «Островом Магов»… А теперь перейдем к Третьему флоту. Гвиллиам дождался, пока на Серендаире не осталось желающих покинуть остров, и тоже отправился в плавание. Однако эти путешественники высадились к югу от места, выбранного Меритином и Первым флотом, на южном побережье, — там, где сейчас находятся неприсоединившиеся государства и Сорболд. В отличие от благословенных первобытных лесов, где не ступала нога человека, поскольку их охраняла Элинсинос, место высадки Третьего флота оказалось неприветливым и опасным. Большую часть территории Сорболда составляют пустыни, остальное — горы и поросшие травами степи. Кроме того, эти земли были населены людьми, которые не слишком гостеприимно встретили намерьенов и постарались отогнать их назад, к морю. Представителям Третьего флота пришлось приложить много сил, чтобы остаться в живых. Впрочем, у них имелось два преимущества. Первое — сам Гвиллиам. Он отличался практичностью и умом, обладал глубокими знаниями, являлся талантливым архитектором и инженером. Многие из его изобретений, а также военное искусство помогли представителям Третьего флота выжить в чужой земле. Второе преимущество состояло в том, что Гвиллиам не отправил армию с первыми двумя флотами. Решение оказалось правильным. Элинсинос встретила Первый флот не как завоевателей, а как гостей; Серендаир до своего последнего дня не оставался без защиты, а кроме того, Гвиллиам имел сильную поддержку на самом трудном из намерьенских фронтов. Гвиллиам считал, что должен позаботиться о безопасности флотов, и сделал все, что было в его силах. Не его вина, что зло последовало за ними.
— А оно последовало? — Акмед так и подался вперед, ожидая ответа Ллаурона.
Ллаурон на мгновение отвернулся, а когда снова посмотрел на друзей, на его лице появилось печальное выражение.
— Возможно. На сей счет имелось предсказание.
— Предсказание?
Священник с сочувствием посмотрел на Рапсодию, которая вдруг нахмурилась.
— Перед Великой войной Мэнвин, Предсказательница Будущего, иногда произносила пророчества — как правило, когда собирался Совет. Одно из них после долгих споров решили записать. Разумеется, я лишь изучал исторические документы и потому не знаю, насколько они верны, но я запомнил его. Хотите послушать?
— Да, — ответила Рапсодия, которой вдруг показалось, что налетел порыв ледяного ветра.
— Однако боюсь, я немного забегаю вперед. Позвольте мне сначала завершить рассказ. В конце концов представителям Третьего флота удалось пробиться в глубь континента. Победив своих врагов, они вышли к горам на северной границе Сорболдской пустыни. Огромный горный хребет и глубокий каньон отделяли от остального мира прекрасные плодородные земли. Места оказались необитаемыми, и по многим причинам, о которых я уже говорил, Гвиллиам решил, что Третий флот поселится именно там. Он назвал свою новую родину Канриф, что на намерьенском языке означало «век». Гвиллиам верил в то, что через сто лет здесь будет процветать величайшая цивилизация, какую только видел мир. Подземные жители, наины и гвадды, поселились в бесчисленных пещерах и горных туннелях. Люди строили свои дома среди лугов и полей, которые возделывали. Лирины ушли в леса. Кроме того, Гвиллиам возвел среди гор огромный великолепный город. Он изобрел хитроумные машины, наполнявшие подземные пещеры свежим воздухом и теплом. Вместе с наинами он построил гигантские кузницы, в которых всегда пылал огонь и которые производили сталь для строительства империи и оружие для ее защиты.
— А где находятся эти горы? — спросил Акмед. — Как они называются?
— Они лежат к востоку от провинции Бет-Корбэр, расположенной на восточной границе Роланда. Они также граничат с северными районами Сорболда. Намерьены назвали их Мантейдами, но фирболги, живущие сейчас там, дали им другое имя — Зубы.
— Зубы? — удивленно переспросила Рапсодия.
— Да. Если вы их когда-нибудь увидите, то поймете, почему они так называются. Это очень меткая характеристика. То, что раньше являлось славным Канрифом, теперь принадлежит фирболгам. Мрачное и опасное место, должен вам сказать.
На Грунтора его слова не произвели устрашающего впечатления.
— Ой очень на это надеется.
Ллаурон улыбнулся и сделал глоток из своего серебряного стаканчика:
— А потом, примерно через пятьдесят лет, наступил день, когда Первый и Третий флоты снова встретились. Все страшно радовались, но одновременно возникли и проблемы. Представители Первого флота, бывшие в прошлом намерьенскими подданными, присягнули на верность Энвин, которая правила ими вот уже полвека. Поскольку Второй флот оставался в Маноссе и никто не знал о его судьбе, возник вопрос — что делать дальше? Намерьены хотели снова стать единым народом. Гвиллиам и Энвин правили Роландом, Сорболдом и Канрифом. Лирины по-прежнему держались особняком, хотя являлись союзниками Энвин. К счастью, из сложившегося положения удалось найти мирный выход. Все намерьены встретились на первом Великом Собрании и решили, что Гвиллиам и Энвин будут править в новом королевстве вместе. С целью создания династии они посчитали необходимым заключить брачный союз.
— А они любили друг друга? — спросила Рапсодия. Главный Жрец несколько мгновений рассматривал ее со странным выражением лица, и ветер играл его седыми волосами.
— В хрониках об этом ничего не говорится, — ответил он наконец. — Но во время их правления наступил Намерьенский век — самые великие времена, которые знали наши земли. Они правили в мире и согласии около трехсот лет.
— А как же предсказание? — напомнил Акмед.
— Мне кажется, я говорил вам про Элендру. Судя по тому, что гласят хроники, она страдала манией преследования. Возможно, воительница не ожидала, что на нее обрушится тяжкая необходимость возглавить Первый флот после гибели Меритина. Она считала, что великое зло прибыло в наши земли на корабле Гвиллиама, и на Совете, когда Гвиллиам и Энвин объявили о своей помолвке, спросила у Мэнвин, правда ли это. Ответом было вот какое предсказание:

Средь последних, кто должен уйти, среди первых пришедших,
В поисках новых хозяев, незваные, в месте незнаемом.
Власть, что получена первыми,
Будет утеряна, если они последними станут.
Сами не ведая зла, будут лелеять его,
Словно приятнейший гость, улыбаясь невинно,
Втайне смертельные капли точит в винный бокал.
Так же и ревность, ведомая собственной силой,
Тот, кто влеком злою ревностью, будет бесплоден,
В тщетных попытках зачать милое сердцу дитя
Вечность пройдет.

Ллаурон замолчал, и на поляне воцарилось молчание. Наконец Грунтор сказал:
— Ой не понимает, что это значит, ваше превосходительство. Вы нам объясните?
— Я тоже не понимаю, друг мой. Я уже сказал, что Мэнвин была безумна и иногда говорила необычные вещи. Никто особенно не обратил внимания на ее слова — тогда. Но теперь, когда прошли века, можно предположить, что она предсказала появление в наших краях страшного зла, которое до этого обитало на Острове. Зла, рожденного на свет в древние времена. «Среди первых пришедших…» И хотя сначала зло было бессильно, оно постепенно набирает силы и в конце концов поработит все земли.
Рапсодия почувствовала, как у нее похолодели руки.
— И это случилось? Старый священник погрустнел:
— Трудно сказать, дорогая. Ведь именно Гвиллиам и Энвин положили конец Намерьенскому веку и стали причиной страшных страданий и смерти многих своих подданных.
— Каким образом? — спросил Акмед.
Я не знаю, возникали ли между ними разногласия прежде того эпизода, из-за которого начался конфликт. Полагаю — да, поскольку такие вещи не рождаются на пустом месте. Но если коротко и без лишних рассуждений, скажу лишь, что Гвиллиам ударил свою супругу. В хрониках не говорится почему. Событие получило название Плачевный Удар — скорее из-за того великого горя, которое конфликт причинил намерьенскому народу, нежели из-за несчастий самих короля и королевы. Разъяренная Энвин вернулась в свои земли на западе и призвала бывших подданных, представителей Первого флота, защитить ее честь. Намерьены Первого поколения и их потомки считали себя единым народом, хранящим верность как королю, так и королеве. Они оказались перед трудным выбором. Однако в жилах Энвин текла кровь драконов, и потому она сочла бы себя удовлетворенной только в случае смерти Гвиллиама. Когда армия Энвин атаковала владения Гвиллиама, короля ослепила ненависть, и он дал слово уничтожить свою жену и ее союзников. Семьсот лет кровопролитной войны. Это трудно описать. Впрочем, у вас нет времени, чтобы выслушивать эту печальную повесть, а у меня не хватит сил, чтобы вам ее поведать. Достаточно сказать, что сколь славными и прекрасными были рождение и жизнь Намерьенского века, столь уродливая его ждала кончина. Пост главнокомандующего в армии Гвиллиама занимал блестящий, но очень жестокий полководец по имени Анборн. Его победы над армиями Первого флота и лиринами, которых Энвин удалось убедить присоединиться к ней, сделали его имя самым ненавистным словом в намерьенском языке. Солдаты Энвин принесли смерть множеству представителей Третьего флота, хотя границы начали постепенно стираться, и вскоре уже было невозможно сказать, кто выигрывает сражение, а кто его проигрывает. Для всех наступили тяжелые времена. Вот почему потомки намерьенов, по-прежнему живущие в неприсоединившихся королевствах, стараются скрывать свое происхождение.
— Вы хотите сказать, что в здешних краях слово «намерьен» означает «подтирка для задницы»? — рассмеявшись, спросил Акмед.
Рапсодия сердито толкнула его в бок, однако Ллаурон улыбнулся:
— С точки зрения многих. Впрочем, время склонно стирать воспоминания. Сейчас люди знают лишь о великом могуществе намерьенов, и мало кто помнит о том, что они стали виновниками страшной трагедии. В какой-то степени их даже уважают, потому что в большей части Орландана — провинции Роланда, — а также в Маноссе и на острове Морских Магов правят потомки намерьенов.
— А кто победил? — спросил Грунтор.
— На самом деле — никто. Известно, что Энвин убила Гвиллиама. По крайней мере, так она сама сказала. Поскольку никто с тех пор его не видел, ей поверили. Впрочем, убить Гвиллиама было совсем непросто. Он обладал бессмертием — даже в большей степени, чем первые намерьены. В отличие от своих подданных, которые не старели и не страдали от болезней, но могли истечь кровью, Гвиллиам, прибыв в новый мир, стал совершенно неуязвим. В хрониках высказывается предположение, что причина, возможно, заключена в том, что он оставался на Серендаире, чтобы прикрыть отступление своего народа, и последним пересек нулевой меридиан. Как обстояло дело в действительности, трудно сказать. Ликующая Энвин заявила о своей победе на Великом Собрании, а затем провозгласила себя единственной правительницей намерьенских земель. К ее великому изумлению, Собрание решило изгнать ее и лишить королевского титула. Итак, несмотря на то что Энвин одержала победу в семисотлетней войне и избавилась от ненавистного мужа, в конце концов она осталась ни с чем. Ужасно, правда?
— Да, — проговорила Рапсодия. — И что с нею стало? Где сейчас Энвин?
Ллаурон допил остатки бренди и бросил свой стаканчик обратно в мешок.
— В исторических документах говорится, что она скрылась в пещере среди горных кряжей Белые Пики в Хинтерволде, за пределами своих земель. Время от времени какой-нибудь несчастный пытается ее отыскать, чтобы расспросить о прошлом. В конце концов, она ведь имела дар провидицы. Удалось ли кому-нибудь с ней встретиться, я не знаю.
— Ну и как обстоят дела сейчас? — осведомился Акмед.
— Намерьены понесли настолько серьезные потери в войне, что так и не смогли после нее оправиться. С тех пор прошло почти четыреста лет, но народ не сумел снова стать единым. Произошла ассимиляция. К сожалению, переселенцы влились в более примитивные культуры местных жителей. Связь со стихиями и самим Временем являлась секретом их грандиозных успехов. Без этой связи королевство распалось, жизнь в нем стала неспокойной, достижения в области науки, искусств, торговли, архитектуры и медицины отошли в прошлое. И вот вам результат: мы — примитивный народ. В конечном итоге пострадала даже религия. Если раньше мы все придерживались одной веры, то теперь люди, живущие на территориях, исторически связанных с Первым флотом, уважают постулаты филидов. Однако большая часть Роланда поклоняется Единому Богу, которого иногда еще называют Создателем. Главой у них является Патриарх. Его базилика находится в священном городе Сепульварта, расположенном на юге, неподалеку от Сорболда. Жаль, что и здесь у нас нет единства. — Ллаурон снова вздохнул. — Кроме того, не за горами новая война. После окончания Великой войны покой, к сожалению, так и не наступил. И хотя на поверхности пока тихо, скоро все изменится. Последние несколько десятилетий наблюдались бесконечные пограничные стычки и бессмысленные налеты на деревни и города, которые приносят ужасные разрушения. Напряжение растет, и никто не знает, почему возникают конфликты между разными народами, — даже те, кто в них участвует. Все это пугает.
— А что, по вашему мнению, может остановить войну и снова объединить народы? — спросила Рапсодия.
— Не знаю, дорогая, возможно ли это, — ответил Ллаурон. — Когда против Энвин были выдвинуты обвинения в том, что она стала причиной вражды между намерьенами, ее сестра Мэнвин попыталась вмешаться, заявив, что надежда на объединение и мир есть. Но ей никто не поверил. Все считали, что она хочет защитить сестру.
— А как звучало ее пророчество? — спросил Акмед. Ллаурон закрыл глаза и задумался. Через несколько минут он заговорил снова:

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.
Всяк на Крови замешан и рождается в ней;
Всяк по Земле ходит, ведь она — его дом;
Но вечно тянется к Небу и под ним пристанище себе обретает.
К Небу подъемлет нас смерть, Частью звезд мы становимся.
Кровь дарит начало, Земля — пищу,
Небо — мечты при жизни и вечность в смерти.
Так пусть будут Трое, один для другого.

Главный Жрец принялся собирать свои вещи и остатки ужина. Закончив, он снова взглянул на своих собеседников.
— Это предсказание показалось Совету таким же бессмысленным, каким оно, вне всякого сомнения, представляется вам. Совершенно очевидно, что Трое спасшихся — это Энвин и ее сестры, вот почему Совет заподозрил, что Мэнвин специально все придумала, чтобы сестру не изгнали из королевства. Полководец Анборн довольно грубо спросил Мэнвин, что означают ее слова и каким образом Трое, как она их назвала, сумеют снова объединить намерьенов. В ответ он услышал нечто невразумительное: «Каждая жизнь начинается с того, что объединяется кровь, но она еще и проливается; разделить слишком легко, залечить рану трудно. Земля для всех, но она тоже разделена, поколение за поколением. Только небо обнимает все, и небо нельзя разделить; оно поможет наступлению мира и единства. Если хочешь залечить рану, береги небо, чтобы оно не упало». — Ллаурон немного помолчал, словно вдумывался в сказанное. — Анборн принялся отчаянно браниться и заявил, что безумной следует держать свои пророчества при себе. Мэнвин почти покинула Совет — думаю, чтобы последовать за Энвин, но в самый последний момент обернулась и произнесла последнее пророчество: «Анборн, сначала тебе нужно залечить рану в своей душе. После смерти Гвиллиама ты стал королем солдат, но пока ты не отыщешь самого слабого и беззащитного из своих родных и не поможешь ему, тебе не будет прощения. Ты или найдешь очищение, или умрешь непрощенным».
— Он нашел?
— Не знаю. Это осталось между ним и Создателем. Ну, господа, я уже говорил вашей подруге, что буду рад, если вы согласитесь немного погостить у меня. Если вы, конечно, никуда не спешите. Могу предложить вам удобные кровати и возможность помыться, а также новую одежду. Рапсодия и Грунтор дружно уставились на Акмеда, который, подумав, кивнул. Грунтор тут же расплылся в счастливой улыбке:
— Какой вы любезный, ваше сиятельство! Рапсодия дернула его за руку:
— Грунтор, к Главному Жрецу, Патриарху, Благословенным и другим представителям высшего духовенства следует обращаться «ваша милость», а не «ваше сиятельство».
Великан ухмыльнулся:
— Знаешь, мисси, если мы будем топтаться на месте, они уйдут вперед, а мы заблудимся, и тогда тебя можно будет называть «твоя потерянность».

27

В ДОМЕ ГЛАВНОГО ЖРЕЦА фирболги чувствовали себя не лучшим образом. Ни Акмед, ни Грунтор не хотели, чтобы их видели жители деревни, которые постоянно находились неподалеку от Дерева.
Гвен и Веру необычные гости привели в ужас — особенно Гвен, которой пришлось шить для них новую одежду. Рапсодии пришлось воспользоваться своими новыми медицинскими познаниями, полученными от Каддира, чтобы помочь экономке Ллаурона избавиться от страха.
Как только одежда была готова и собраны запасы провизии, все трое пришельцев засобирались в путь. Ллаурон, казалось, был искренне огорчен предстоящим расставанием с ними.
— И куда вы собираетесь направиться, дорогая? — спросил он у Рапсодии, наблюдавшей за тем, как мужчины складывают сумки.
— На восток, — просто ответила она.
Рапсодия не собиралась рассказывать Ллаурону, что Акмед и Грунтор хотят найти Зубы и королевство фирболгов; впрочем, подобная перспектива не слишком вдохновляла и ее.
До поздней ночи трое друзей обсуждали свои планы. Однако Акмед категорически отказался посвятить великана и Певицу в детали. Он заявил, что они поговорят об этом после, когда покинут земли Ллаурона.
После горячих споров друзья решили не расставаться до тех пор, пока окончательно не привыкнут к новому миру. Затем выберут, где поселится Рапсодия. Она слишком долго жила надеждой вернуться на Остров и до сих пор не могла привыкнуть к мысли, что теперь ей придется остаться в другом мире…
Ллаурон бросил взгляд через плечо на фирболга:
— Значит, на восток. Что ж, почему бы, в таком случае, вам не взять рекомендательное письмо к моему дорогому другу, герцогу Стивену Наварнскому? Он правитель провинции, расположенной к востоку от наших земель, очень милый человек. Мне кажется, он вам понравится. Уверен, что лорд также получит удовольствие от знакомства с вами.
Глаза жреца сверкнули; в его словах был какой-то подтекст, который совсем не понравился Рапсодии, но она решила не обращать на это внимания.
— Со всеми троими, — добавил Ллаурон, который, казалось, прочитал ее мысли.
Рапсодия немного смутилась:
— Герцог?.. Вы хотите, чтобы я… мы трое навестили герцога?
— Да, а почему бы и нет? Щеки Рапсодии порозовели.
— Ллаурон, герцог вряд ли захочет иметь дело с особой вроде меня. Я не могу похвастаться королевским происхождением. — Ее вдруг охватил ужас.
Оставалось надеяться, что Ллаурон не догадывается о том, что она была проституткой. Впрочем, вновь обретенная девственность, которую вернул Рапсодии огонь, могла ввести его в заблуждение. Девушка уже не раз убеждалась в том, что Главный Жрец слишком много о ней знает.
Улыбка Ллаурона получилась отеческой.
— Стивена не особенно волнует происхождение людей. Он не только приятный человек, но еще и историк. Если вас по-прежнему интересуют намерьены, вам стоит с ним познакомиться. В его замке есть намерьенский музей. Не сомневаюсь, что Стивен с удовольствием вам его покажет. Боюсь, в последнее время у него не слишком много посетителей.
— В самом деле? — рассеянно спросила Рапсодия, внимательно наблюдавшая за своими друзьями.
Акмед пополнял запасы дисков для своего квеллана, а Грунтор заполучил новое оружие у Гэвина и сразу полюбил длинный изогнутый меч, который называл Перышком. Сейчас великан занимался тем, что укладывал свои приобретения, отчего его заплечный мешок стал напоминать зловещий цветок со смертоносными лепестками.
Рапсодия наконец повернулась к Главному Жрецу и улыбнулась:
— Что ж, я уверена, мы узнаем много интересного. Как далеко до замка герцога?
— Три или четыре дня пути, — ответил Ллаурон и взял ее за плечи. — Надеюсь, Рапсодия, вам у нас понравилось. Лично я получил большое удовольствие от общения с вами.
— Я тоже, — искренне сказала она, накидывая капюшон на голову. — Я многому научилась. Могу я как-нибудь отблагодарить вас за доброту?
— Честно говоря, да, — заявил Главный Жрец, становясь серьезным. — Когда вы доберетесь до лорда Стивена, передайте ему мое письмо. В нем я попрошу, чтобы он одолжил вам манускрипт на древнесереннском языке. Как Дающая Имя, вы быстро разберетесь в новом для себя языке — я уверен, что у него музыкальная основа. Мы сможем начать переписку. Вы многое узнали о намерьенах и беспорядках, которые угрожают вновь охватить нашу землю, и я надеюсь, что согласитесь помогать мне, исполняя роль моих глаз и ушей, сообщая обо всем, что вам доведется узнать.
Рапсодия с удивлением посмотрела на него. На службе у Ллаурона состояли сотни лазутчиков. Она не представляла себе, какая может быть польза от ее донесений.
— Я буду рада помочь вам, Ллаурон, но…
— Вот и хорошо. И помните, Рапсодия, несмотря на ваше скромное происхождения, вы можете оказать реальную помощь короне.
— А еще природе и Великому Белому Дереву?
— Разумеется. Впрочем, не следует забывать и о некоторых политических аспектах.
— Я не понимаю.
Глаза Ллаурона нетерпеливо сверкнули, однако голос звучал спокойно:
— Объединение намерьенов. Мне показалось, что я достаточно внятно изложил вам свои мысли. С моей точки зрения, когда мир постоянно нарушается необъяснимыми восстаниями и ужасными убийствами, спасти нас от окончательного уничтожения может только объединение двух намерьенских сообществ, Роланда и Сорболда, — и даже королевства болгов под предводительством короля и королевы соответствующего происхождения. Время почти пришло. И хотя вы — крестьянка… Пожалуйста, не обижайтесь, большинство моих последователей — крестьяне… У вас красивое лицо, и вы обладаете даром убеждения. Вы можете оказать мне немалую помощь.
Рапсодия была поражена:
— Я? Я никого не знаю… Разве вы забыли, что мы пришли сюда издалека? Кто станет меня слушать? До встречи с вами, Ллаурон, я понятия не имела о намерьенах.
Главный Жрец взял ее за руку:
— Всякий человек, обладающий такими внешними данными, не имеет выбора, моя дорогая. На вас приятно смотреть. Пожалуйста, обещайте мне, что сделаете то, о чем я прошу. Вы ведь хотите, чтобы мир пришел в наши земли, не так ли?
— Да, — ответила Рапсодия, не понимая, почему дрожит.
— И хотите положить конец насилию? Ведь гибнут невинные дети и женщины!
— Конечно, просто я…
— Ну, твоя светлость, мы готовые, — заявил Грунтор. Акмед коротко кивнул и надел заплечный мешок. Рапсодия посмотрела на Ллаурона.
— Кого вы хотите посадить на трон? — спросила она.
— Решение примет Великое Собрание. Вспомните истории о намерьенах, которые я вам рассказывал, вспомните об их обычаях. Король и королева выбираются в соответствии с их умением управлять, и хотя требуется благородное происхождение, речь не идет об определенной династии. У нас есть выбор. Постарайтесь не забывать о том, что я вам рассказывал о негативных чувствах, которые испытывают многие люди к намерьенам, поэтому соблюдайте осторожность. Те, кто ведет свое происхождение от намерьенов, редко об этом упоминают. А те, кто лишен предрассудков, видят мир таким, каким вижу его я. Они мечтают объединить раздробленные народы, живущие на нашей земле. Держите меня в курсе ваших дел.
— Я так и не поняла, чего вы от меня хотите.
— Нам пора! — крикнул Акмед. Ллаурон широко улыбнулся:
— У него всегда такие безупречные манеры? Ну, идемте к ним, я хочу попрощаться. Удачи вам, моя дорогая! Если вы немного подождете меня, я принесу письмо.

Лес к востоку от владений Ллаурона оказался не таким густым, как вокруг Великого Белого Дерева; здесь гораздо чаще встречались молодые деревья. Сначала путникам пришлось идти по знакомой лесной дороге, мимо деревушки Трэф-и-Гвартег, а затем они свернули на северо-восток, чтобы свести к минимуму контакты с обитателями здешних мест.
Хотя в детстве Рапсодии приходилось слышать легенды об огромных лесах, она впервые оказалась в таком месте. Ей показалось, что есть некая ирония в том, что именно Корень привел ее сюда.
Почти два дня ушло на то, чтобы найти лесную дорогу, которая соединяла северную часть Гвинвуда с провинцией Навари, лишь частично поросшей лесом.
Вскоре густые леса сменились холмистыми полями, фермами и небольшими городками, поражающими скромностью и изящной простотой, характерной для всех поселений Гвинвуда. Навари оказался гораздо более многолюдным. Друзья все чаще встречали на дороге путников, пеших и в запряженных быками повозках; изредка попадались груженные сеном телеги.
Когда лес поредел, путешественникам стало гораздо труднее избегать встреч с местными жителями. В конце концов они решили, там, где возможно, идти вдоль дороги, скрываясь за кустарником или деревьями.
Друзья уже на несколько миль углубились в Навари, но редкий лес все еще помогал им оставаться незамеченными. Затем они увидели десяток крестьянских ребятишек, играющих на обочине дороги. Рапсодия зашагала к ним, а Грунтор и Акмед спрятались за деревьями.
Дети, не обращая внимания на редких прохожих, смеялись и бегали вдоль дороги, играя в пятнашки. Мимо проезжали повозки, обдавая ребятишек грязью, а те в ответ радостно визжали.
Рапсодия с улыбкой наблюдала за детьми. Она вдруг поняла, что от их веселого смеха ей стало легче дышать.
Дети беспечно праздновали приход оттепели. Им удалось разбудить в душе Рапсодии давние воспоминания. Они бросали друг в друга влажной землей, и ей ужасно захотелось к ним присоединиться. Печаль, которая так долго сжимала ее сердце, вдруг отступила, словно унесенная теплым ветром.

Предыдущая страница 14 Следующая страница


15 Элизабет Хэйдон

Неожиданно девушка услышала, что с запада приближается стук конских копыт, приглушенных влажной землей. Рапсодия оглянулась и заметила, что ее спутники смотрят в ту же сторону. К детям стремительно приближался всадник на черном боевом жеребце.
Те настолько увлеклись игрой, что не замечали его, пока одна из женщин, сидевших на телеге с сеном, не закричала от ужаса. Мужчина, который вел под уздцы лошадь, отчаянно замахал детям рукой, и малыши застыли посреди дороги. Однако всадник, летевший во весь опор, явно не собирался останавливаться.
Прежде чем Грунтор успел ей помешать, Рапсодия выскочила на грязную дорогу и растолкала детей в разные стороны, а сама оказалась на пути скачущего жеребца. Раздалось дикое конское ржание, Рапсодия присела, инстинктивно прикрыв голову руками.
Однако всаднику удалось остановить лошадь. Он свирепо глянул на Рапсодию пронзительно-синими глазами.
— Проклятье, женщина! — взревел он. — Я бы растоптал тебя, если бы не побоялся сломать ноги своему скакуну.
Рапсодия выпрямилась и посмотрела на всадника. Ее зеленые глаза метали молнии. Казалось, мужчину смутил столь смелый взгляд. Слова сами сорвались с языка Рапсодии:
— Если этот жеребец, который трахает тебя дважды в день, до сих пор жив, то ему уже нечего бояться!
На лице всадника появилось удивление, на смену которому пришла улыбка. Он снял шлем, чтобы получше рассмотреть миниатюрную женщину, стоящую перед ним в дорожной грязи.
Рапсодия, в свою очередь, изучала незнакомца. Мужчина средних лет, могучего телосложения, с высоким лбом; в черных, как ночь, волосах и бороде проглядывают серебристые нити… Его лицо показалось Рапсодии смутно знакомым, хотя она могла бы поклясться, что никогда прежде его не встречала. На всаднике была черная кольчуга, кольца которой украшены серебристыми полосками; изящные стальные оплечья придерживали развевающийся на ветру тяжелый плащ.
— Такие слова, да в устах ДАМЫ, — с иронией ответил он. — Мадам, я в ужасе.
— Нет, сэр, это вы отвратительны, — парировала Рапсодия, расправив плечи. — Ко всему прочему, вы еще и слепы. Разве вы не видели на дороге детей?
— Видел. — Воин посмотрел на Рапсодию с широкой улыбкой.
Похоже, такое выражение появлялось у него на лице не часто.
Рапсодия окончательно рассвирепела:
— И вам не пришло в голову придержать коня или объехать их?
— Честно говоря, нет. Обычно они успевают отскочить. Подобные уроки лучше всего преподавать в раннем детстве.
— А если бы они не успели? — закричала она. — Если бы вы их растоптали?
Воин пожал плечами:
— Обычно препятствия с такой маленькой массой не вредят лошади. Кстати, вы и сами невелики ростом.
Раздался гневный крик. Пригоршня грязи угодила нахалу прямо в лицо.
— Слезай, и я научу тебя хорошим манерам! — вскричала Рапсодия, положив руку на рукоять меча.
— Кончай с ним, герцогиня, кушать хочется, — послышался громогласный голос из-за деревьев.
Воин повернулся и увидел выходящего на обочину великана фирболга. Отчаянно заржала запряженная в телегу лошадь; испуганно закричали женщины; крестьяне со всех ног бросились в разные стороны; что до детей, то те давно разбежались.
Воин откинул голову назад и захохотал:
— Вы только посмотрите на них! Райские Кущи и Вечные Муки путешествуют вместе! Поразительно!.. Вам следует откинуть капюшон, мадам, — ведь я снял шлем. Или вы боитесь показать свое лицо?
Рапсодия резким движением сбросила капюшон. Глаза всадника заметно округлились.
— О, теперь я знаю, кто вы. Вас зовут Рапсодия, не так ли?
Ярость девушки мгновенно улетучилась:
— Откуда вы знаете?
Воин встряхнул шлем и поправил ремешок, собираясь вновь его надеть.
— Вы ведь занимались с Гэвином… Об этом много болтали. Вас так колоритно описывают, что узнать такую красавицу не составляет труда.
Рапсодия почувствовала, как на смену возбуждению и гневу пришел страх.
— Но почему?..
Всадник надел шлем, не обращая внимания на Грунтора.
— Потому что может существовать только одно такое чудо природы. Отойдите с дороги, если не хотите поближе познакомиться с новыми подковами моего коня.
— Неужели? А кто ВЫ такой? Я не знаю вашего имени. Воин взял в руки поводья.
— Да, не знаете, — коротко ответил он.
Затем пришпорил коня и ускакал прочь. Рапсодия не успела отскочить в сторону, и грязь, летевшая из-под копыт, запачкала ее плащ.
— Ну ты даешь, мисси, — раздраженно проворчал Грунтор. — Пойдем, чего здесь торчать?
Рапсодия стряхнула грязь с плаща и кивнула. Она перешла дорогу и собралась последовать за Грунтором, когда послышался тихий голосок:
— Мисс?
Рапсодия затаила дыхание, повернулась и увидела мальчика лет семи, который прятался в кустах на обочине. Она склонилась над ним и осторожно коснулась его лица:
— Все хорошо? Ничего себе не повредил?
— Да, мисс… я хотел сказать нет, мисс… со мной все хорошо.
Рапсодия помогла мальчику подняться на ноги.
— Как тебя зовут?
Мальчик посмотрел на Грунтора снизу вверх, ухмыльнулся и ответил:
— Робин.
Великан улыбнулся в ответ.
Рапсодия почувствовала, как у нее перехватило горло. Так звали одного из ее братьев. Мальчик не сводил с нее глаз.
— Я знаю, как зовут этого человека.
— Правда? И как?
Мальчик довольно улыбнулся:
— Его же все знают! Это Анборн.

28

СТАРШИЙ СТРАЖНИК у ворот Хагфорта, замка герцога Стивена Наварнского, позвал гофмейстера, чтобы тот принял окончательное решение. Джеральд Оуэн начал служить герцогу двадцать лет назад, когда лорд Стивен был еще юношей, и за долгие годы успел привыкнуть ко многому. Однако ничего подобного ему видеть еще не приходилось.
Путешественников было трое. Маленькая женщина с изящной фигурой и гибкий мужчина на голову выше ее ростом кутались в плащи, а их лица скрывали капюшоны. В отношении женщины Оуэн сразу испытал разочарование: ему почему-то нестерпимо захотелось увидеть ее лицо. А вот в лицо мужчины он бы предпочел не смотреть.
Рядом с этой парой застыл великан почти восьми футов роста. Одного взгляда на жуткие клыки, торчавшие изо рта, хватило, чтобы заставить сердце Оуэна забиться быстрее.
— Ну да, все в порядке, — заикаясь, пробормотал он, продолжая изучать письмо Главного Жреца филидов Ллаурона; он читал его уже в пятый раз. — Пожалуйста, заходите. — Оуэн кивнул стражникам, чтобы те сопроводили странную компанию в замок.
Замок оказался красивым, с необычными изящными деталями, явно внесенными в классическую архитектуру талантливым зодчим. По стенам, выложенным из красно-коричневого камня, упрямо карабкался вверх плющ — летом это наверняка выглядело весьма эффектно. Двор замка украшал ухоженный садик. Повсюду стояли лужи талой воды.
Когда гости подошли к большим воротам из красного дерева с орнаментом, Джеральд Оуэн остановился.
— Если вы немного подождете, я сообщу лорду Стивену о вашем прибытии. — Гофмейстер поклонился, распахнул створку и быстро проскользнул внутрь.
Пока они ждали, Рапсодия осматривала замок. Твердыня Стивена Наварнского находилась на вершине пологого холма, откуда открывался прекрасный вид. С одной стороны темнел далекий лес. По дороге к воротам Грунтор отметил, что замок обладает скрытыми оборонительными устройствами. Несмотря на эффектную архитектуру и мирный внешний вид, замок был хорошо укреплен и способен выдержать серьезную осаду. Рапсодия заметила, что на ее друзей это произвело впечатление.
Гофмейстер оставил массивную дверь слегка приоткрытой, чтобы не оскорбить гостей. Акмед небрежно прислонился к ней, вежливо кивнув стражникам. Дверь еще немного приоткрылась, чего он и добивался. Акмед услышал глубокий тенор.
— И ее сопровождает великан — ТАК ты сказал?
Джеральд Оуэн явно смутился:
— Кажется, фирболг, милорд.
— Фирболг? Превосходно! Полагаю, в следующем месяце на приеме у Верховного лорда-регента я буду единственным, кто сможет похвастаться тем, что ему довелось ужинать с фирболгом. Попросите их войти и проявите радушие.
Возникла небольшая заминка.
— Слушаюсь, милорд!
— Ладно, Оуэн, пропустите-ка меня. Я сам их встречу.
Послышался звук приближающихся шагов, и в следующее мгновение тяжелая дверь распахнулась. За ней стоял улыбающийся мужчина ростом с Акмеда. Он был молод и полон энергии; впрочем, в его светлых волосах пробивалась первая седина.
Морщины на его лице находились в некотором противоречии с прекрасной фигурой и живостью движений. Такое же странное впечатление производил и Анборн. «Возможно, все намерьены такие, — подумала Рапсодия. — Признак долгой жизни, подаренной им путешествием сквозь Время». Поскольку лорд Стивен занимался историей намерьенов, он вполне мог оказаться одним из них.
Герцог вежливо поклонился:
— Добро пожаловать! Меня зовут Стивен Наварнский. Прошу вас, заходите. — Он глянул на гофмейстера, который все еще не пришел в себя, и коротко кивнул.
Джеральд Оуэн заморгал и еще сильнее распахнул дверь. Рапсодия и Грунтор вежливо поклонились в ответ; Акмед едва заметно наклонил голову.
— Благодарю вас, милорд, — сказала Рапсодия и вошла в замок; за ней последовали оба фирболга. — Надеюсь, мы не отвлекли вас от важных дел?
— Конечно, нет, — ответил герцог. В сине-зеленых глазах, напоминающих горные васильки, родилась улыбка. — И, пожалуйста, называйте меня Стивен. Я рад, что вы меня навестили. Обязательно поблагодарю Ллаурона за то, что он прислал вас. Надеюсь, путешествие прошло удачно? — Он взял руку Рапсодии и склонился над ней.
Трое друзей переглянулись.
— По большей части, — ответил Акмед, опередив Рапсодию, которая намеревалась дать более откровенный ответ.
Лорд Стивен с удивлением взглянул на Акмеда, его поразил необычный голос фирболга. Потом герцог повернулся и повел гостей за собой.
— Вы не голодны? Скоро у нас будет ленч, но сейчас можете немного перекусить.
— Нет, благодарю вас, в этом нет необходимости, — сказала Рапсодия, стараясь не отставать от быстро шагающего Стивена.

В полдень их пригласили в обеденный зал, где могла бы разместиться настоящая армия гостей. Южную стену зала украшало огромное окно из освинцованного стекла, выходящее на земли лорда Стивена и на двор замка. На противоположной стене находился камин — такой громадный, что Грунтор не удержался и заметил, что в нем можно зажарить целого быка. В ответ хозяин замка довольно рассмеялся:
— Замечательная мысль! Попробуем в день рождения Мелли. Он совпадает с первым днем весны, поэтому мы устраиваем грандиозное пиршество.
— А кто такая Мелли?
Герцог потер руки, а потом показал на большой портрет маслом в красивой позолоченной раме, висевший над камином, — женщина и двое детей, похожих на нее. У женщины было тонкое смуглое лицо, большие карие глаза и милая улыбка. Рядом с нею стоял мальчик лет семи, с живыми зелеными глазами и каштановыми волосами — как у матери. А у его маленькой сестрички были темные глаза и светлые локоны.
— Мелли — Мелисанда, моя дочь. На портрете она изображена вместе с моей женой, Лидией, и Гвидионом, нашим сыном.
Услышав последние слова лорда Стивена, девушка отвернулась от окна и улыбнулась:
— Мы сможем познакомиться с вашей семьей? Герцог улыбнулся в ответ:
— Мои дети с удовольствием познакомятся с вами. Что касается жены… Я — вдовец.
Грунтор увидел, как улыбка исчезла с лица Рапсодии.
— Сочувствую, дружище, — просто сказал великан и хлопнул герцога по спине.
Лорд Стивен отлетел на несколько шагов, удивленно посмотрел на своего гостя, а потом рассмеялся:
— Благодарю за сочувствие.
В следующий момент дверь распахнулась, и в зал внесли подносы с едой.
— Со смерти жены прошло четыре года. Гвидион привык, а Мелисанда, естественно, совсем не помнит матери. Присаживайтесь. Вижу, у Хильды уже все готово. Позвольте мне поухаживать за дамой.

Тарелку Грунтора пришлось наполнять здоровенными кусками окорока и жареными тетеревами четыре раза, прежде чем великан почувствовал удовлетворение. Фарфоровые блюда со сладким ямсом и картофелем также опустели с неприличной быстротой, что окончательно смутило Рапсодию.
Лорд Стивен всякий раз любезно просил положить гиганту добавку. Казалось, он получал колоссальное удовольствие от аппетита фирболга. Наконец, поглотив столько пищи, что хватило бы на пропитание внушительного отряда, Грунтор объявил, что сыт.
— Не могу проглотить больше ни кусочка, дружище, — сказал он, вытирая огромную пасть изящной льняной салфеткой. — Просто здорово у вас тут. Я так чудесно покушал!
Акмед согласно кивнул, а Рапсодия прикрыла лицо рукой и улыбнулась.
Стивен нетерпеливо выскочил из-за стола:
— Отлично! Я рад, что вам понравилось. А теперь не перейти ли нам в мой кабинет? Побеседуем и выпьем по стаканчику кандеррского бренди… В письме Ллаурона говорится, что вас интересует музей, но чтобы туда попасть, нужно немного прогуляться по свежему воздуху. Значит, нам необходимо подкрепить силы, верно?
— Несомненно — согласился Акмед.
Рапсодия с удивлением посмотрела на него: дракианин редко разговаривал с малознакомыми людьми. В его устах подобная реплика говорила о необычном проявлении общительности. Рапсодия не сомневалась, что лорд Стивен понравился ему больше любого другого, с кем им довелось встретиться в новом мире.
Ей лорд Стивен тоже понравился. Она сразу почувствовала в нем искренность, которой не замечала в других людях. Находиться рядом с ним было приятно, он заражал всех своим энтузиазмом, словно жизнь вызывала у него постоянный интерес.
Лорд Стивен помог Рапсодии встать и предложил руку. Потом взглянул на фирболга.
— Следуйте за мной, — сказал он и направился к двери, находившейся слева от камина.
Его сапоги весело постукивали по полированному полу.
— Ллаурон написал, что вам известно о набегах из приграничных районов, от которых мы страдаем, — сказал Стивен, протягивая Акмеду бокал с бренди.
Как и в обеденном зале, дракианин сразу же подошел к самому большому окну в комнате, которое выходило на восточную сторону замка, двор и далекие холмы Наварна. Во дворе со смехом гонялись друг за другом двое детей. Как только герцог увидел их, на лице у него появилась счастливая улыбка.
— Гвидион и Мелисанда, — сказал он Рапсодии, кивнув в сторону двора.
— Главный Жрец не рассказал нам ничего существенного, — небрежно бросил Акмед и показал на незаконченную толстую каменную стену, которая далеко уходила на север. — Набеги. Вы именно по этой причине начали возводить бастионы?
Грунтор удобно устроился на большом, обитом кожей диване. Стивен вручил ему бокал с бренди, после чего присоединился к Рапсодии и Акмеду возле окна.
— Да, — ответил он. — Навари окружен небольшими деревнями и общинами, состоящими из двух-трех ферм. Чтобы добраться отсюда до столицы, нужно провести в седле несколько дней. Поэтому жители Наварна менее других защищены от набегов. Когда ближайшие регулярные части находятся в двух днях пути, разбойникам легко уничтожить какую-нибудь деревню или ферму. О злодеянии станет известно только через несколько недель. Да, мы немало пострадали от рук самых разных бандитов. Сначала я пытался выставлять возле деревень сторожевые посты, но ничего из этого не вышло. Тогда я решил окружить крепостной стеной большие участки пахотной земли и пригласил крестьян жить под ее защитой. Некоторые согласились. Однако другие не смогли расстаться со своими домами. Что ж, я уважаю их решение. Со временем вся земля, окруженная стеной, станет плотно заселенным городком, что, разумеется, отрицательно скажется на спокойствии моих владений. Но это небольшая плата за безопасность. Откровенно говоря, я не уверен, что даже этой меры будет достаточно, но, пока у меня есть силы, я буду делать для защиты моих людей все, что от меня зависит.
— Так может говорить только хороший правитель, — заметила Рапсодия, наблюдая за тем, как крестьяне ворочают крупные камни, укладывая их в стену.
Она прикинула, что высота оборонительного сооружения должна превышать двенадцать футов. Очевидно, лорду Стивену пришлось столкнуться с серьезным противником.
Впервые за все время лицо герцога помрачнело.
— У меня имеются и личные причины. Во время одного из таких набегов погибли моя жена и ее сестра. — Он бросил взгляд во двор, где продолжали играть дети.
Снег уже почти совсем сошел. Веселые крики ребятишек вдруг показались Рапсодии неестественно громкими.
Сердце девушки наполнилось болью, но лорд Стивен произнес последние слова спокойно, почти без сожаления, лишь с грустью.
— Мне очень жаль, — тихо сказала Рапсодия.
Лорд Стивен сделал большой глоток из своего бокала:
— Это случилось четыре года назад. Мелисанда едва научилась ходить, и Лидия отправилась в ближайший город, чтобы купить туфельки, которые подошли бы для ее маленьких ножек. Они с сестрой любили ездить в город. Они вместе наносили визиты своим знакомым, болтали с подружками. Мелисанда простудилась. Наверное, нам повезло, что она заболела, — в противном случае она бы уехала вместе с матерью. На обратном пути на них напали лирины. Я не стану утомлять вас подробностями, скажу лишь, что когда я нашел Лидию, она сжимала в руках детские туфельки…
Рапсодии стало нехорошо, но Акмед и Грунтор лишь вежливо кивнули. Им наверняка доводилось слышать истории и пострашнее.
— Но удивительнее всего то, что лиринские солдаты, захваченные на месте преступления, отрицали свое участие в бойне. У нас не оставалось ни малейших сомнений в их вине — имелось множество свидетелей. Однако каждый из них пошел на казнь, поклявшись, что на его руках нет крови невинных жертв и что ему ничего не известно о набеге. Случившееся несказанно меня удивило. Я знаком с лиринами с самого детства. Они жили рядом с нашими землями, и я многократно имел возможность убедиться в их благородстве. Я наблюдал за казнью, и ненависть постепенно ушла. Лирины так и не поняли, за что у них отнимают жизнь. Это поразило меня больше всего. Очень странно.
Фирболги переглянулись.
— Действительно. Значит, только лирины нападают на ваши деревни и города? — спросил Акмед.
— Нет — вот почему происходящее ставит меня в тупик! На нас нападали и другие жители Роланда. Более того, некоторые солдаты Наварна и Тириана совершали в других провинциях такие же чудовищные вещи. Клянусь жизнью своих детей, я никогда не отдавал таких приказов и не призывал к мести! Не понимаю, откуда все это идет. Хуже всего то, что они нападают на наварнских детей. — Лорд Стивен открыл окно и высунулся наружу: — Гвидион, Мелисанда, пожалуйста, возвращайтесь домой.
Дети оторвались от игры, переглянулись и вздохнули, но спорить не стали. Стивен подождал, пока они не подойдут к двери, которую открыл гофмейстер, а потом вновь повернулся к гостям:
— Прошу меня извинить. Наступило время, когда я постоянно о них тревожусь. В нашей провинции пропало почти два десятка детей. Некоторых похитили во время набегов, других увели прямо со двора. Их тела найти не удалось, поэтому остается предположить, что их собираются продать в рабство. Удалось вернуть только одного ребенка, когда его отец и дядя отправились к похитителю, жителю Наварна. И здесь аналогичные обстоятельства: похититель утверждает, будто не знает, откуда взялся ребенок, хотя он и находился у него в доме. Такое впечатление, что весь континент страдает от коллективной амнезии.
Лорд Стивен замолчал, допил вино, поставил бокал на стол, подошел к двери и потянул за шнурок звонка. В кабинет тут же вошла женщина.
— Розелла, пожалуйста, искупай детей, переодень их, напои чаем, а потом приведи сюда, чтобы они познакомились с нашими гостями.
Женщина кивнула и вышла, бросив испуганный взгляд на великана, развалившегося на диване.

Примерно через час дверь распахнулась, и в кабинет лорда Стивена вбежали дети. Они сразу же бросились к отцу. Герцог опустился на одно колено и открыл им объятия, затем подхватил обоих и быстро закружил их; они радостно засмеялись.
Но тут девочка заметила Рапсодию. Она сразу перестала смеяться и уже не могла отвести от гостьи взгляда. Рапсодия улыбнулась, рассчитывая успокоить девочку, но малышка выскользнула из рук отца:
— Папочка, кто это?
Стивен с сыном перестали возиться и обернулись к Рапсодии. Герцог взял дочь за руку.
— Так поступать невежливо, — заметил он.
Рапсодия сразу вспомнила своего отца — он разговаривал с ней таким же тоном. Девушке с трудом удалось скрыть улыбку. Очевидно, некоторые вещи никогда не меняются…
— Это наши гости, — продолжал герцог. — Я пригласил вас сюда, чтобы вы с ними познакомились. Эту леди зовут Рапсодия. Полагаю, ты хочешь ей что-то сказать.
Девочка продолжала неотрывно смотреть на Рапсодию. Стивен слегка помрачнел:
— Ну, Мелли? Что следует сказать?
— Ты красивая! — выпалила Мелисанда восхищенно. Стивен смущенно покраснел.
— Ну, тут ты совершенно права, но я ждал от тебя других слов, — проворчал герцог.
— Меня и эти вполне устроят, — весело возразила Рапсодия.
Грунтор и Акмед переглянулись: быть может, теперь, когда Рапсодия услышала правду из уст ребенка, она поверит. Однако тут же поняли, что их надеждам сбыться не суждено.
Рапсодия подошла к детям и улыбнулась им — сначала Мелисанде, а потом и Гвидиону, который почти не уступал ей в росте.
— Мне приятно познакомиться с вами, Мелисанда и Гвидион. Могу ли я представить вам моих друзей, Акмеда и Грунтора?
Мелисанда так и не отвела взгляда от лица Рапсодии, но Гвидион посмотрел на фирболгов и широко улыбнулся.
— Привет! — сказал он и с протянутой рукой подошел к поднявшемуся на ноги Грунтору.
Великан щелкнул каблуками и пожал руку юноши огромной лапищей, стараясь не поцарапать его ладонь когтями. Затем Гвидион шагнул к окну, слегка поклонился и протянул руку Акмеду.
— Ты будешь моей новой мамой? — спросила девочка у Рапсодии.
Лорд Стивен покраснел до самых кончиков волос, а Рапсодия не знала, куда деваться от смущения. Грунтор громко рассмеялся:
— Получай, дружище! Мой старик обожал повторять, что дети — это единственная причина, которая не дает жить вечно. Только они заставляют родителей по несколько раз в день умирать со стыда.
— Ну, в таком случае, вам очень скоро предстоит навестить меня на кладбище, — с улыбкой ответил герцог. — Приношу вам извинения за свою дочь, миледи.
Рапсодия присела на корточки рядом с ребенком.
— В этом нет никакой необходимости, — сказала она Стивену, не сводя глаз с Мелисанды. — Она прелестна. Сколько тебе лет, Мелисанда?
— Пять, — ответила та. — А разве тебе не хотелось бы иметь маленькую девочку?
Лорд Стивен протянул руки, чтобы взять дочку, но Рапсодия жестом остановила его и легонько сжала ладошки Мелисанды. В черных глазах малышки, глубоких, словно море, она увидела одиночество, которое заставило дрогнуть ее сердце. Рапсодия очень хорошо знала, что чувствует лишенный матери ребенок.
— Да, — просто ответила она. — Но только если это будет такая девочка, как ты.
— А мальчики вам разве не нравятся? — вмешался Гвидион.
Акмед не смог удержать улыбки.
— Если я кому-нибудь понадоблюсь, вы найдете меня в Большом зале. Я собираюсь спрыгнуть с балкона, — заявил Стивен.
Рапсодия повернулась и задумчиво посмотрела на Гвидиона:
— Да, мне очень нравятся мальчики.
— И она неплохо зарабатывала, доказывая это, — едва слышно пробормотал себе под нос Грунтор.
— Более того, если ваш отец согласится, я готова признать вас обоих своими, — добавила Рапсодия, бросив на Грунтора мрачный взгляд. Ей хотелось утешить одиноких детей герцога.
Стивен открыл рот, чтобы ответить, но Рапсодия его опередила. Она обратилась к Мелисанде:
— Понимаешь ли, я очень много путешествую и никогда надолго не задерживаюсь в одном месте, поэтому сейчас мне будет трудно исполнять материнские обязанности. Но я могу быть вашей названой бабушкой.
— Бабушкой? — с сомнением протянул Гвидион. — Вы слишком молоды!
Рапсодия печально улыбнулась.
— Вовсе нет, — возразила она. — Видишь ли, в моих жилах течет кровь лиринов, а мы стареем не так быстро, как другие люди. Поверь мне, я достаточно стара, чтобы быть твоей бабушкой.
— И что получится? — спросил Гвидион, потирая гладкий подбородок большим и указательным пальцем — в точности как лорд Стивен.
Рапсодия встала, продолжая держать Мелисанду за руку, и подошла к юноше. Потом села на стул, усадила Мелисанду к себе на колени и протянула руку к Гвидиону. Он молча сжал ее ладонь. Рапсодия между тем продолжала размышлять вслух над его вопросом:
— Ну, прежде всего, я никогда не стала бы вашей бабушкой, если бы не была уверена, что таких внуков, как вы, мне не найти нигде на свете. Во-вторых, каждый вечер, произнося молитву, я буду вспоминать о вас — и получится, что мы снова вместе. Знайте: вечером, когда на небе зажигаются звезды, и утром, когда восходит солнце, я буду думать о вас. Я пою свои молитвы, обращая их к небу… возможно, вы даже меня услышите, ведь над нами одни и те же небеса. И всякий раз, почувствовав себя одиноко, вы будете знать, что на восходе солнца или когда на небе появляются звезды, о вас думает любящий человек. Может быть, вам станет немного легче.
— Ты будешь нас любить? — спросила Мелисанда, на глазах которой выступили слезы.
Рапсодия едва не разрыдалась в ответ.
— Да, — ответила она тихо. — Я уже вас люблю.
— В самом деле? — недоверчиво спросил Гвидион. Она посмотрела ему в глаза и, воспользовавшись своим даром Дающей Имя, сказала:
— Да. — Она перевела взгляд на девочку. — Да, я вас люблю. Разве вас можно не любить? Я никогда не стану лгать вам — в особенности в таких важных вопросах, как этот.
Стивен не мог отвести от нее изумленного взгляда.
— Я постараюсь навещать вас, посылать подарки и письма, — продолжала Рапсодия. Ее вдруг охватил ужас: да имеет ли она вообще право так поступать! И тем не менее она продолжала: — А вы все время будете оставаться здесь. — И она приложила руку к своей груди, а потом к их сердцам. — Ну как? Хотите стать моими первыми внуками?
— Да! — пылко ответил Гвидион.
Мелисанда только кивнула — она была слишком взволнована, чтобы говорить.
Рапсодия взглянула на лорда Стивена, с лица которого не сходило удивленное выражение. И вновь она смутилась, прекрасно понимая, что не только вышла за пределы своего социального статуса, но и нарушила элементарные законы приличия.
— Разумеется, все это возможно только в том случае, если ваш отец согласится, — добавила девушка, краснея.
— Конечно, — быстро проговорил лорд Стивен, не дав детям открыть рот. — Благодарю вас! — Он позволил себе еще раз взглянуть на Рапсодию, сожалея, что она отказалась выполнить первую просьбу Мелисанды, а потом повернулся к Акмеду: — Ну, детям пора спать. А мы можем посмотреть музей.

29

НАМЕРЬЕНСКИЙ МУЗЕЙ был выстроен из такого же красно-коричневого камня, как и весь замок лорда Стивена. В отличие от остальных строений, находившихся на территории замка, на стенах музея не горели факелы, и он стоял погрузившись в темноту.
Уже спустились сумерки, закружился на ветру снег, и хозяин быстро повел гостей к маленькому темному зданию.
Рапсодия остановилась, чтобы пропеть вечернюю молитву, и все обитатели замка прекратили свои дела, прислушиваясь к ее мелодичному голосу. Мелисанда и Гвидион, наблюдавшие за гостями с балкона, дружно захлопали в ладоши, когда молитва закончилась, и Рапсодия залилась краской.
Лорд Стивен улыбнулся.
— Марш в постель! — крикнул он детям и тихонько рассмеялся, когда две фигурки стремительно скрылись внутри замка.
Он предложил Рапсодии руку, а другой поднял над головой факел.
Когда они подошли к обшитой медью двери, герцог вздохнул, отпустил руку девушки и вынул из кармана плаща огромный медный ключ, покрытый необычными письменами. Засунув ключ в замок, он с некоторым трудом повернул его: очевидно, музей уже давно никто не посещал. Грунтор помог открыть тяжелую скрипучую дверь.
В свете единственного факела из вечного мрака выступили статуи и другие экспонаты, стоящие вдоль стен и на полках, — вот только смотреть на них было некому. Настоящий мавзолей. В тусклом свете лицо лорда Стивена стало призрачно-белым. Он быстро прошел вдоль стен, зажигая изогнутые стеклянные канделябры при помощи длинного фитиля, укрепленного на медном стержне. Теперь в музее стало значительно светлее — здесь можно было даже читать.
— Впечатляющее зрелище, — заметила Рапсодия. — Канделябры дают много света.
— Дар вождя намерьенов, лорда Гвиллиама ап Рендлара ап Эвандера туата Гвиллиама, которого иногда называли Гвиллиам-Провидец. Он, среди прочего, являлся изобретателем и инженером, и его гению принадлежит множество поразительных устройств, — пояснил хозяин.
Акмед и Грунтор принялись рассматривать экспонаты, картины и статуи. Грунтор остановился перед узкой каменной лестницей и пытливо заглянул вверх, словно проверял, сумеет ли он по ней подняться.
— Я слышала о лорде Гвиллиаме, — заговорила Рапсодия. — Но другие имена мне незнакомы. Это части его полного имени?
— Да, — кивнул Стивен, который явно получал удовольствие от происходящего. — Когда Первый и Третий флоты после пятьдесяти лет независимого существования встретились, а потом решили объединиться со Вторым флотом, возникли нескончаемые проблемы, связанные с наследованием титулов, поскольку многие народы намерьенов имели собственную систему генеалогии. Попросту говоря, они не знали, как себя называть. Следует ли им связывать себя с флотом, на котором они приплыли, с семьей или народом? Поэтому они изобрели простую схему, которой могли пользоваться все. Каждый человек получал первое имя, затем добавлялись имена двух его ближайших предков того же пола и, наконец, имя Основателя Рода, от которого они произошли. Отцом лорда Гвиллиама был король Рендлар, дедом — король Эвандер, а он сам стал Основателем Рода.
— Понятно, — задумчиво проговорила Рапсодия, которую неожиданно пробрала дрожь.
Лорд Стивен только что отчасти ответил на один из вопросов, интересовавших Акмеда, — сколько времени прошло между тем моментом, когда трое путников отправились в путешествие по Корню, и годом отплытия флотов. Хотя историк не назвал точное число лет, им стало ясно, что по меньшей мере несколько поколений королей разделяло Триниана, который правил страной в их времена, и Гвиллиама.
Рапсодия повернулась, чтобы проверить, слушает ли их разговор Акмед. Впрочем, она не сомневалась, что тот не пропустил ни единого слова. Однако фирболг не подавал вида, внимательно рассматривая толстый альбом рисунков и чертежей Гвиллиама.
— Перед вами копии, — обратился лорд Стивен к Акмеду, осторожно переворачивающему страницы. — Оригиналы давно истлели. У каждого поколения имелся историк, в чьи обязанности входило копирование работ Гвиллиама. Естественно, часть из них безвозвратно утеряна.
— А сколько поколений прошло с тех пор, как они высадились? — рассеянно спросил Акмед, изучая чертеж вентиляционной системы.
Лорд Стивен просматривал стопку манускриптов, аккуратно сложенную на полке.
— Пятьдесят три, — ответил он немного рассеянно.
Наконец он нашел то, что искал, вытащил тонкий манускрипт, обшитый кожей, сдул с него пыль и протянул Рапсодии:
— Вот текст, о котором писал в своем письме Ллаурон. Лингвистические таблицы и словарь древнесереннского языка.
— Благодарю вас, — закашлявшись, ответила Рапсодия. — Здесь все?
— Да. Боюсь, правда, словарь далеко не полон. Об этом языке мало известно.
— Понятно. Еще раз благодарю вас.
— Смотрите, вот уроды так уроды! — вскричал Грунтор, показывая на маленькие статуэтки.
Лорд Стивен рассмеялся и подошел к фирболгу.
— Эти трое — Мантейды, Прорицательницы. Мэнвин, Ронвин и Энвйн. Вот здесь Энвин вылеплена вместе со своим мужем, Гвиллиамом. В их жилах смешалась самая разная кровь. Их отец был представителем древних сереннов, высоких, худощавых людей с золотистой кожей. А мать — медно-красным драконом. На картинах они еще уродливее. У Мэнвин огненно-рыжие волосы, а глаза подобны зеркалам.
— Она все еще жива? — поразилась Рапсодия.
— Да, она — Оракул столицы провинции Ярим. Там находится ее храм, если только он еще не рухнул.
— А вам сколько годочков будет? — напрямик спросил Грунтор. — Вы из Основателей Рода?
Стивен рассмеялся:
— Едва ли. Мне пятьдесят шесть, и я прожил около трети своей жизни. Малый ребенок, по сравнению с этими людьми. — Улыбка исчезла с его лица. — Я рад ответить на любой ваш вопрос, но имейте в виду: большинство намерьенов или их потомков вряд ли будут с вами столь же откровенны. Их отличает необычайная скрытность. Многие стыдятся своего прошлого. Ничего удивительного, если учесть, что произошло. Хотя все герцоги Роланда и их потомки — тоже намерьены. Мы довольно странные люди, склонные многое усложнять.
— А что там, наверху? — поинтересовался Акмед. Стивен подошел к лестнице. Его природная живость, помноженная на интерес к предмету, заставляла его приплясывать на месте от возбуждения.
— Идемте, я покажу.
Верхнюю площадку короткой лестницы украшала значительных размеров статуя медного дракона, инкрустированная самоцветами и позолотой, за долгие годы заметно потускневшей. Рапсодия постаралась держаться подальше от статуи: дракон с жуткими когтями и клыками и могучими мышцами казался живым. С грозным выражением на морде он присел, готовясь к прыжку.
— Перед вами Элинсинос, владевшая этими землями до того, как появились намерьены, — рассказывал Стивен, проходя мимо статуи. — Она отличалась свирепостью и успешно защищала свои владения от людей, пока не пришел Меритин-Исследователь.
Герцог подвел их к задней стене, где висели портреты — парами или группами по три. В нижнем ряду Рапсодия заметила портрет молодого лорда Стивена, а над ним — человека с острыми чертами лица, амулетом на шее и в митре.
Рапсодия обернулась к лорду Стивену:
— Кто эти люди?
— В верхнем ряду Патриарх и пятеро Благословенных, служащих под его началом. Во всяком случае, так он выглядел в молодости: сейчас он заметно постарел. В нижнем ряду портреты герцогов, управлявших теми землями, в которых находятся престолы Благословенных. — Хозяин замка показал на человека с голубыми глазами и золотисто-каштановыми волосами. — За исключением Тристана Стюарта, Верховного лорда-регента Роланда и принца Бетани, где находится его столица. Хотя каждое из наших государств считается суверенным, Верховный лорд-регент контролирует армию и большую часть территории, а также издает законы для всех остальных. Обычно с этим не возникает проблем — большинство из нас связано родственными узами. Мы с Тристаном — кузены.
Рапсодия кивнула:
— Почему портреты особ королевской крови расположены ниже духовенства?
Лорд Стивен хмыкнул:
— Хороший вопрос. Здесь отражен давний конфликт. Извечная борьба между церковью и государством. В результате страдают несчастные граждане, которые вынуждены выбирать между Единым Богом и сувереном. Конечно, только королевский род намерьенов обладает безрассудной смелостью, позволяющей ему считать, что в таком вопросе вообще возможен выбор.
Рапсодия рассмеялась. Глаза лорда Стивена сверкнули, а непочтительный тон лишь подчеркнул его отношение к данной проблеме.
— Конечно, — продолжал он, — в моем случае дело обстоит несколько иначе, поскольку Благословенный нашей провинции совмещает две должности. Он возглавляет духовенство как Наварна, так и Авондерра. Его престол один из самых сильных в Роланде, да и на всем континенте. Его единственный активный конкурент — Благословенный Сорболда, поскольку он глава церкви целой страны, а не двух провинций. Они страстно ненавидят друг друга. Лишь Единый Бог знает, что будет после смерти нынешнего Патриарха. В общем, Благословенный Авондерр-Наварна не особенно вмешивается в нашу политику, и я ему безмерно благодарен. Его интересует более крупная добыча. Вот здесь, под стеклом, образцы штукатурки их базилик. Взгляните: базилики являются лучшими из сохранившихся образцов архитектуры намерьенов. Главный город в горном Канрифе производил огромное впечатление, но болги, захватив земли Гвиллиама, уничтожили город… Я не хотел вас обидеть, Грунтор.
— Больно надо мне обижаться, — рассеянно отозвался огромный фирболг, который изучал скульптуру дракона.
Рапсодия обратила внимание на то, что лорд Стивен не считает Акмеда фирболгом.
— Вот прекрасный образец изобретательности намерьенов, — продолжал герцог, переходя к новым экспонатам. — Здесь изысканная культура сочетается с глубокой религиозной философией. Древние намерьены верили, что пять стихий природы священны, что они являются источником всей энергии Вселенной, и строили свои базилики в честь этих стихий.
Рапсодия с интересом посмотрела на рисунки, сделанные пером. Художнику удалось изобразить даже самые мелкие архитектурные детали базилик, вплоть до камней, из которых их выстроили.
Самое большее впечатление на девушку произвело изображение базилики с надписью «Авондерр». Громадное здание было построено в форме гигантского корабля, пытающегося пробиться сквозь рифы к берегу океана. На другом рисунке она увидела часть базилики, которую можно было разглядеть только при отливе. Ей на память пришел рассказ Грунтора и Акмеда, побывавших там.
Лорд Стивен заметил ее интерес и улыбнулся:
— Это базилика, которую посещают наши граждане, огромная церковь Единого Бога, Повелителя Морей, расположенная на берегу. На древнем языке она называется «Аббат Митлинис».
Рапсодия улыбнулась в ответ. Лорд Стивен имел весьма смутное представление об этом языке. Слова «аббат митлинис» означали «отец океанорожденного», первобытной расы людей, известных в старом мире под названием «митлины». Она посмотрела на Акмеда и Грунтора, надеясь, что они не станут поправлять герцога, но они рассматривали другие экспонаты и никак не отреагировали на его слова.
— Базилика построена главным образом из обломков огромных кораблей, на которых намерьены приплыли с Острова, — продолжал Стивен. — Она посвящена стихии воды, и с каждым новым приливом волны вновь и вновь благословляют и освящают базилику. Для намерьенов было важно найти святую землю. Им требовалось отыскать убежище в незнакомом мире, куда не могло бы войти зло. Вот почему базилики стали первыми зданиями, которые они построили, — после сторожевых башен. Авондерр — провинция на побережье, где высадились первые намерьены. Если, конечно, не считать места, где вышел на берег Меритин.
Рапсодия вернулась к портретной галерее. Ей хотелось еще раз взглянуть на картины. Взгляд девушки остановился на пяти духовных лицах. Благословенный Авондерра был изображен в одеянии из зелено-синего шелка, а украшавший его грудь талисман по форме напоминал каплю воды.
У каждого из пяти Благословенных имелся свой особенный талисман. Плечи Патриарха окутывала золотая мантия, на цепочке висел амулет в виде серебряной звезды.
Рапсодия сразу определила Благословенных, чьи базилики посвящались огню и земле. Первого отличала огненного цвета риза и украшенная рогами митра. На шее висел золотой талисман в форме солнца со спиралью из красных самоцветов в центре. У второго было одеяние цвета земли и амулет в форме глобуса. Последние двое Благословенных были в белых одеяниях, но лишь у одного из них имелась цепочка без амулета.
— А как же остальные? Вот эта, например? — Рапсодия показала на удивившую ее картину, где базилика была изображена сверху и спереди.
Базилика с надписью «Бетани» имела круглую форму и была построена из мрамора. Она состояла из нескольких концентрических стен. Пол во внутреннем дворе выложили мозаикой в форме пламени, которая производила сильное впечатление, если смотреть на нее сверху.
— Это церковь Единого Бога, Огня Вселенной, или, на древненамерьенском, Вракна.
Рапсодия побледнела: на самом деле во времена многобожия на старом намерьенском это слово служило именем злого огненного божества. Казалось, лорд Стивен ничего не заметил.
— Конечно, сейчас она посвящена Единому Богу, но в первую очередь — стихии огня. Вечное пламя горит в самом центре, питаясь от огненного колодца в самом сердце Земли, благодаря чему земля там считается священной.
— И это базилика Патриарха, поскольку она расположена в Бетани, столице?
— Нет, Бетани — политическая столица Роланда, но религиозная столица расположена в независимом городе-государстве Сепульварта. Именно там живет Патриарх. Там же находится Цитадель Звезды. Только Патриарх проводит богослужения в базилике, хотя правоверные приходят туда, чтобы участвовать в службе.
— Я не понимаю. В чем разница между проведением богослужения и участием в службе?
— Прямая молитва. В нашей религии только Патриарх молится непосредственно Единому Богу.
— Почему?
— Лишь Патриарх считается достойным входить в непосредственный контакт с Создателем.
Рапсодия нахмурилась:
— А кому молятся остальные?

Предыдущая страница 15 Следующая страница


Рапсодия: Дитя крови 16

— Патриарху. Мы воспеваем ритуалы веры и отправляем наши просьбы духовенству. Благословенные молятся за нас. Патриарх получает представление о наших нуждах от духовенства, после чего излагает их Единому Богу. К тому моменту, когда каждая молитва доходит до уровня Патриарха, за ней уже стоит объединенная сила нашей веры.
— Понятно, — вежливо сказал а Рапсодия. Ее собственная вера не имела ничего общего с услышанным. Девушка повернулась к изображению базилики Патриарха в Сепульварте. Интересно.
Стивен весь светился от гордости:
— Перед вами — Цитадель Звезды. Базилика является церковью Единого Бога, Света Мира. Лиантаара на древненамерьенском.
«Теперь он более точен, — подумала Рапсодия. — „Лиантаар“ означает „несущий свет“».
— Она расположена вне стен священного города-государства Сепульварта, высоко в горах. Как видите, здание очень красиво: ротонда базилики — самое крупное сооружение такого рода. Она очень эффектно отделана внутри — ведь именно там находится престол Патриарха. Но я больше люблю другой аспект Сепульварты. — Герцог показал на часть рисунка, изображавшего огромный остроконечный минарет, который вздымался в воздух из центральной части города. — Это Шпиль, настоящее чудо архитектуры, хотя мне не следовало бы произносить подобных слов. Дело в том, что проект создан моим дедом.
Рапсодия кивнула, всем своим видом показывая, что испытывает восхищение.
— Шпиль достигает тысячи футов в высоту, и его видно за многие мили. Его вершину украшает одинокая звезда, символ Патриархии. Говорят, что Шпиль является прямым каналом связи с Единым Богом. Свет, исходящий от Шпиля, рожден самими звездами. Они каждую ночь заново освящают землю, на которой он стоит.
— А как же быть в те ночи, когда небо затянуто тучами? — поинтересовался Акмед с противоположной стороны зала, где продолжал рассматривать экспонаты.
Рапсодия удивилась: она не ожидала, что Акмед прислушивается к разговору.
— Из того, что кто-то не видит на небе звезд, еще не следует, что их там нет, — просто ответил Стивен. — А сам шпиль освещает кусочек самой настоящей звезды. Стихия, которая называется «эфир».
— Поразительно, — сказал а Рапсодия. — А остальные?
— Базилика в Бет-Корбэре посвящена ветру, Духу Воздуха, или Райлс Седелиан.
«Дыхание жизни», — перевела про себя Рапсодия и посмотрела на Акмеда.
Тот внимательнейшим образом изучал какой-то предмет.
— Символом этой базилики является центральная колокольная башня, на которой установлено восемьсот семьдесят шесть колоколов — в честь отплывших из Серендаира кораблей, которые доставили намерьенов к безопасному берегу. Базилика построена на холме в центральной части столицы, где господствует западный ветер. Стоит ему усилиться, и начинается мелодичный колокольный перезвон. Вам надо там побывать и послушать его изумительную музыку, ведь вы, Рапсодия, Певица Неба. Когда базилика освящалась, колокола звонили столько дней, сколько корабли находились в пути. Именно звон колоколов делает священной землю, на которой выстроена базилика. Музыка колоколов слышна в Бет-Корбэре повсюду. Чрезвычайно приятный город.
— Я постараюсь побывать там, — с улыбкой молвила Рапсодия. — А кто из Благословенных является Первосвященником Бет-Корбэра?
Лорд Стивен показал на изображение Благословенного в белом, с серебряной цепочкой на шее:
— Ланакан Орландо. А другого Благословенного — здесь он тоже в белом — зовут Колин Абернати. Его престол находится в нейтральных провинциях юга. Как и Сорболд, эта территория не является частью Роланда, поэтому там нет базилики.
— А последняя базилика?
Стивен показал на мрачное сооружение, которое, казалось, было высечено в скалах.
— Это церковь Единого Бога, Короля Земли, или Терреанфора.
Рапсодия кивнула: на сей раз перевод был абсолютно точным.
— Базилика высечена на поверхности Ночной горы. Даже в полдень свет не может до нее добраться. Сорболд — бесплодное пыльное место, царство солнца. В сорболдианской религии нетрудно найти остатки язычества, хотя и ее сторонники поклоняются Единому Богу. Они верят, что часть Земли все еще жива с тех самых времен, когда родился наш мир, и Ночная гора — одно из мест, где находится Живой Камень. Так что вращение самой Земли освящает землю, на которой стоит базилика. Поскольку я бывал там, могу сказать, что жители Сорболда правы. Те места исполнены магии.
— Спасибо за замечательный рассказ, — поблагодарила Рапсодия. — Теперь мне просто необходимо посетить каждое из мест, о которых вы нам поведали.
— А тут что такое? — полюбопытствовал Грунтор из противоположной части зала.
Он стоял перед небольшим альковом, где горели жертвенные свечи.
Рапсодия подошла поближе. Стол, на котором располагались вещи, был накрыт тщательно вышитым покрывалом, вроде тех, что она не раз видела на алтарях храмов.
На столе лежало золотое кольцо с печаткой, потертый кинжал и браслет из переплетенных кожаных полосок, надорванный с одной стороны. На стене была прикреплена медная пластина с изящной гравировкой и какой-то надписью.
Рапсодия наклонилась, чтобы прочитать ее, но пластина была потускневшей и девушка не смогла ничего разобрать.
«Пожалуй, — подумала она, — эти предметы больше подходят для церкви, нежели для музея».
Рапсодия вытащила из сумки платок и маленькую фляжку и показала их Стивену.
— Это настойка из лесного ореха и лайма, — сказал а она. — Она снимет налет. Можно?
Стивен кивнул, но его лицо помрачнело.
Рапсодия вытащила пробку, вылила на платок немного жидкости с едким запахом и привстала на цыпочки, чтобы протереть пластину. Несколько раз проведя платком, она смогла наконец прочитать два слова:

«ГВИДИОН МАНОССКИЙ».

Рапсодия повернулась к лорду Стивену, чье лицо стало похоже на маску.
— Что это такое? — спросила она. Стивен отвернулся.
— Все, что осталось от моего лучшего друга, погибшего двадцать лет назад, — ответил он.

30

— МНЕ ОЧЕНЬ ЖАЛЬ, — проговорила Рапсодия. — Ваш друг стал еще одной жертвой необъяснимых проявлений ненависти?
Лорд Стивен осторожно стряхнул пыль с экспонатов.
— Рискну предположить, что Гвидион был первым, — тихо проговорил он, укладывая кинжал и кольцо с печаткой на место.
— Он погиб двадцать лет назад? — вмешался Акмед. — Неужели набеги начались так давно?
Лорд Стивен горько улыбнулся.
— Разбойники убивают ни в чем не повинных путешественников и грабят небольшие поселения с незапамятных времен, — сказал он. — Однако в этом ряду смертей гибель Гвидиона стоит особняком. Он был человеком удивительной силы и ловкости, к тому же хорошо вооруженным. Его раны невозможно описать. На него напало существо необыкновенной силы и свирепости.
— Животное? — спросил Грунтор. Лорд Стивен вздохнул и пожал плечами.
— Не знаю, — ответил он. — Возможно, если судить по внешнему виду ран. Я первым обнаружил тело. Я сразу понял, что он умирает: из страшной раны в области сердца текла кровь.
Рапсодия коснулась его руки, и на лице герцога промелькнула улыбка, а потом глаза вновь затуманились печалью.
— Я боялся его трогать, — продолжал Стивен. — Казалось, лишь прикосновение родной земли поддерживает в нем жизнь. Я перевязал его, накрыл своим плащом, а потом бросился к отцу Гвидиона. Он побежал к сыну, а меня посадил на лошадь и отправил за великим филидским лекарем по имени Каддир. К тому моменту, когда я вернулся со священником, Гвидион был уже два дня как мертв. Наверное, он умер сразу же после того, как я его оставил. Мне следовало благодарить судьбу за то, что я успел с ним попрощаться. — Герцог сжал зубы и отвернулся. — Прошу меня извинить. Прошло много времени, и я должен смириться со своими потерями.
Рапсодия провела рукой по его плечу:
— Скорбь не знает временных границ, лорд Стивен. Боль утраты может не проходить десятилетиями. С этим ничего нельзя поделать.
Лорд Стивен сжал ее ладонь и вздохнул:
— Да, вы правы. В некотором смысле гибель Гвидиона подготовила меня к другим испытаниям. Мы дружили с самого детства, познакомились в Маноссе. Он жил там, в Маноссе родилась его мать, — а я приехал туда вместе с моим отцом. Спустя некоторое время мы обосновались здесь. Он жил вместе с отцом, а мне после смерти моего родителя пришлось принять на себя его обязанности. Мы были как братья. Мой сын должен был стать его крестником, теперь он носит его имя. Смерть Гвидиона послужила предупреждением, но мы не сумели остановить приближение страшных времен.
— А сейчас мародеры специализируются на детях, — уточнил Акмед.
— Да — во всяком случае, здесь, в Наварне. И, насколько мне известно, в землях лириков. Мои разведчики докладывают, что набегам подвергаются все территории от нас до земель болгов, к югу от Сорболда и нейтральных провинций. И к северу от Хинтерволда. — Герцог вновь взял в руки медный стержень. — Ну, если вы все посмотрели, пора возвращаться обратно.
Пока мужчины тушили канделябры, Рапсодия провела пальцами по покрывалу. Потом взяла кольцо с печаткой и поднесла к щеке.
Было что-то успокаивающее в прикосновении холодного металла к лицу. Рапсодия внимательно осмотрела плоскую часть печатки и заметила изображение дерева и дракона, свернувшегося у его подножия. Такой знак она не раз видела в этом музее, хотя прежде он никогда ей не попадался.
«ВОСПОМИНАНИЯ ЕСТЬ ПЕРВЫЕ ИСТОРИИ, КОТОРЫЕ ТЫ УЗНАЁШЬ. ОНИ СТАНОВЯТСЯ ТВОИМ ДОСТОЯНИЕМ… »
Рапсодия заморгала — голос прозвучал в ее сознании. «Странная мысль», — подумала она. У нее нет здесь собственных воспоминаний; она никогда не видела кольца и не слышала имени Гвидиона из Маносса. Возможно, имелась в виду сила воспоминаний Стивена о его друге. Она напела одинокую ноту, которая иногда помогала различить вибрации предметов, определить, кому они принадлежали. В ее сознании появился смутный облик мужчины, окутанного мраком и страдающего от ужасной боли. Это видение однажды уже посещало Рапсодию — когда они путешествовали по Корню. Она уронила кольцо.
Мужчины начали спускаться по лестнице. Грунтор остановился и посмотрел на Рапсодию.
— Ты идешь, герцогиня?
Рапсодия кивнула. Она подошла к лестнице, подождала, пока Грунтор с факелом спустится вниз, и заглянула в глаза дракона, тускло сверкающие в меркнущем свете. Не удержавшись, девушка бросила прощальный взгляд в сторону алтаря.
— Я бы хотела оказаться там, с тобой, — прошептала она.

Один за другим гасли светильники в башне замка. Розоватый камень снова погружался в ночную тень, приобретая темно-коричневый цвет.
Акмед смотрел в окно до тех пор, пока единственными источниками света не остались мерцающие отблески факелов. Туман заполнил двор, светильники погасли.
Дракианин подошел к двери и прислушался, затем медленно приоткрыл створку, стараясь не производить ни малейшего шума. Убедившись, что рядом никого нет, он вернулся в комнату и уселся на стул рядом с кроватью Грунтора.
— Раньше, когда в моем сознании стучали миллионы сердец, мне жилось гораздо легче, — мрачно проговорил он, наливая себе в бокал бренди. — Теперь стало сложнее узнавать, кто бродит поблизости.
Грунтор развязал шнурки и начал стаскивать сапоги. Потом пристально посмотрел на Акмеда:
— Он там, не так ли?
Акмед наклонился вперед, держа бокал обеими руками. Когда он вновь заговорил, его голос звучал едва слышно:
— Не знаю. Мне кажется, здесь кто-то есть. Во всяком случае, в нашей части мира. Но я не понимаю — кто.
Тяжелый сапог упал на полированный пол.
— Ой полагает, ты видел амулет? Акмед кивнул:
— Да, он очень похож. Но Ллаурон сказал, что Маквит убил Тсолтана. Кто-нибудь другой мог испортить все дело — убить человека, позволив демону ускользнуть, чтобы отыскать новое тело. Но только не Маквит! Во всяком случае, я очень на это надеюсь.
— И что будет дальше?
Дракианин наклонился так близко к Грунтору, что даже великан едва расслышал его слова.
— Ничего не изменилось. Нам по-прежнему необходимо добраться до Канрифа: он направился бы именно туда. Там средоточие силы, там жили намерьены. А сейчас поселились болги. И если где-то есть ответы на наши вопросы, то мы найдем их именно там. Но нам нужно побывать и в Бетани. В базилике, посвященной огню. Быть может, там мы также что-нибудь обнаружим.
Грунтор кивнул:
— А герцогиня?
Акмед отвернулся. Великан расправил плечи и положил руку дракианину на плечо:
— Давай оставим ее здесь. Зачем таскать Рапсодию за собой?
— С нами она в безопасности. Верь мне. Грунтор убрал руку с плеча Акмеда:
— Уж конечно! А тебе не кажется, что ей будет лучше с лордом Стивеном? Похоже, он в нее влюбился. Лорд Стивен за ней присмотрит. И ей понравились дети. Ой говорит: давай оставим герцогиню с ними.
Из глаз Акмеда посыпались искры, словно диски из его квеллана.
— А что, если это ОН? Представляешь, что ждет Рапсодию, если мы оставим ее с ним? Ты хочешь, чтобы она пожелала вновь оказаться в лапах Майкла, Бесполезное дыхание? Тогда уж лучше съешь ее на завтрак живьем. Она будет меньше страдать.
Грунтор никак не ожидал от своего друга таких слов и ошеломленно уставился на него. Акмед вздохнул и заговорил снова:
— Я почти ничего не знаю наверняка, Грунтор. Это не ты. И это не я. Далее все теряется в тумане. Я почти уверен, что это не Рапсодия, но небольшие сомнения у меня все-таки остаются. Разве такой вариант невозможен? Нельзя исключать, что она стала приманкой, которую нам подбросили на окраине Истона.
— Ты рехнулся!
— Возможно. Или я прав. Имей в виду, что она может ничего не знать. Рапсодия довольно долго находилась наедине с Ллауроном. Таким образом, за исключением нас двоих и, возможно, Рапсодии, мы ничего не можем утверждать наверняка. Ты согласен?
Грунтор некоторое время молча смотрел на друга, а потом неохотно кивнул.
Акмед со вздохом отставил в сторону пустой бокал:
— Мы возьмем ее с собой в Бетани. Как только я увижу базилику, у меня появятся новые улики и станет ясно, правил или нет проклятый Прорицатель. И тогда я расскажу ей все. Если она захочет вернуться к Стивену, мы позаботимся о том, чтобы на обратном пути ее никто не обидел. Ну, так будет честно?
Грунтор улегся на кровать и укрылся одеялом.
— За время, что мы провели вместе, сэр, Ой убедился в одном: с тобой никогда не бывает честно.

На следующее утро Рапсодия позавтракала вместе со своими вновь приобретенными внуками, а потом отправилась на прогулку в лес — с ними и лордом Стивеном. Фирболги занялись сбором вещей и провизии для нового путешествия. Рапсодия пела детям песни о лесах, некоторые на лиринском языке, а часть — на местном, орланданском наречии, которое успела выучить в доме у Ллаурона.
Пока гуляли, она сочинила мотив, описывающий Мелисанду и Гвидиона, и с радостью наблюдала, как дети узнают себя в песне. Мелисанда все время держала Рапсодию за руку, отказываясь выпустить ладонь названой бабушки даже на мгновение, а Гвидион постоянно убегал вперед — ему не терпелось показать свое мастерство лучника. Лорд Стивен говорил мало, больше слушал и улыбался.
Они провели вместе совсем мало времени, но Рапсодия уже многое знала о характерах своих внуков. Тоска в глазах Мелисанды исчезла, ее сменила прирожденная живость. В этом она была похожа на своего отца. Девочка пела вместе с Рапсодией, совершенно не смущаясь, если не знала слов песни, и танцевала среди луж, брызгаясь и крича от переполнявшей ее радости. Казалось, только сейчас ей позволили снова быть счастливой.
Гвидион оказался серьезным юношей, склонным к размышлениям. Несколько раз Рапсодия замечала, как в те моменты, когда Гвидион думал, что на него не смотрят, его лицо становилось печальным, глаза темнели, и в них отражалась его полная сомнений душа. В нем таилась удивительная глубина, которую не могли скрыть даже приятные манеры.
Когда они наконец вернулись во двор замка, Рапсодия опустилась на колени, обняла Мелисанду и долго ее не отпускала, а потом внимательно заглянула в лицо девочки.
— Я буду думать о тебе каждый день, — сказал а Рапсодия, расправляя золотые локоны ребенка. — Ты ведь не забудешь меня, правда?
— Конечно, не забуду, — возмущенно заявила Мелисанда. — А ты когда-нибудь вернешься?
— Да, — ответила Рапсодия, целуя ее в щеку, — если смогу. — И хотя она понимала, что ребенок хочет услышать от нее обещание, она не могла солгать: ведь Мелисанда потеряла мать. С каждым днем малышка все лучше начнет осознавать собственную уязвимость. — Я не знаю, когда это будет. Но обязательно напишу тебе, как только мне представится такая возможность.
— Вы все еще намерены отправиться на восток? — спросил лорд Стивен, глядя в землю.
— Наверное. Решаю не я.
— В нескольких днях пути на северо-восток расположен Дом Памяти, старая намерьенская крепость и дозорная башня, возведенная сразу же после высадки Первого флота. Это самое древнее здание, построенное намерьенами. Когда-то там была прекрасная библиотека. Поскольку в ваших жилах течет лиринская кровь, вас может заинтересовать одно из деревьев, растущих там. Это побег могучего дуба Сагии, привезенный Первым флотом. Они посадили его во дворе Дома Памяти. Это действительно историческое место. Стыдно признать, но я мало сделал, чтобы поддерживать в нем порядок. Сооружение наварнской стены заставляет меня почти все время оставаться рядом с замком. Уродливая реальность такова, что ради защиты Будущего приходится забывать о сохранении Прошлого.
— Вы правы. — Рапсодия еще раз поцеловала Мелисанду и повернулась к своему внуку. — До свидания, Гвидион! Я буду часто вспоминать тебя. Если мне попадутся интересные стрелы или инструменты для работы по дереву, я пришлю их тебе.
— Благодарю вас, — сказал Гвидион. — Я надеюсь, что во время вашего следующего визита вы покажете мне лекарственные растения и корни. Тогда я, наверное, уже буду выше вас ростом…
— Ты уже и так почти догнал меня, — рассмеялась Рапсодия.
— В следующем году мне стукнет тринадцать, — сообщил Гвидион.
Рапсодия обняла его. Мальчик на несколько мгновений прижался к ней, а потом решительно отстранился и взял сестру за руку.
— Пойдем, Мелли, — сказал он.
Девочка помахала рукой в последний раз и вместе с братом скрылась в замке.
Стивен посмотрел детям вслед. Убедившись в том, что они благополучно вошли, он решительно повернулся к Рапсодии:
— Вы знаете, что можете остаться. Дети очень хотели, чтобы вы погостили у нас подольше.
Девушка улыбнулась, и колени у Стивена задрожали.
— Благодарю вас. Я бы с удовольствием у вас погостила, — сказал а Рапсодия. — Более того, я не сомневаюсь, что наше путешествие окажется не самым приятным.
— Тогда не уезжайте, — неожиданно для самого себя предложил герцог и опустил глаза. — Извините! Я не хотел показаться грубым.
Рапсодия положила руку ему на плечо, заставив его сердце биться быстрее. Герцог заметно покраснел.
— Разве гостеприимство может быть грубым? — Она глубоко вздохнула: казалось, рядом печалился ветер. — Честно говоря, лорд Стивен, я все еще не нашла себя. Но если удача будет на моей стороне, к тому времени, когда я вернусь, мне это удастся.
— Помните, что здесь вас всегда ждут, — сказал лорд Стивен. — В конце концов, вы теперь — член нашей семьи, бабушка.
Они оба рассмеялись.
Герцог взял гостью за руку и нежно поцеловал, а затем проводил к ее друзьям.
— Кроме того, — прошептал он, — вы должны вернуться, чтобы рассказать мне о том, как познакомились с этой парочкой.

31

ИЗ РАЗГОВОРОВ со Стивеном Наварнским друзья поняли, что покинули Корень в тот момент, когда началась зима.
В западной части Роланда снег выпадал почти сразу же после окончания осени. Обычно это сопровождалось заметным понижением температуры, а затем, в течение двух месяцев, оттепели чередовались с метелями. Похоже, очередная оттепель подходила к концу. По многим признакам зима вновь намеревалась взять бразды правления в свои руки.
Когда друзья покидали Хагфорт, день выдался холодным, но на чистом небе ярко сияло солнце, а с ветвей падал подтаявший снег.
Сначала фирболги не хотели идти к Дому Памяти, но, узнав, что там находился военный лагерь Первой волны, передумали. Акмед не сомневался, что многое сумеет понять, если узнает, в каких условиях высадились намерьены.
— А зачем тебе это? — мрачно спросила Рапсодия. Она чувствовала пустоту в своей ладони, где еще недавно так уютно помещалась маленькая ручка Мелисанды.
— Возможно, мы сумеем восстановить развитие событий, — ответил Акмед.
Рапсодия неожиданно остановилась и схватила его за локоть:
— Ты думаешь, там произошло нечто необычное?
Акмед с невозмутимым выражением лица повернулся к ней:
— Вполне возможно, в особенности если вспомнить историю о погибшем друге Стивена.
Рапсодия оглянулась — их окружал безмолвный лес, который еще мгновение назад казался таким мирным и безопасным, — и ее вдруг охватило предчувствие беды. Она подняла взгляд и увидела две пары блестящих глаз — друзья пристально смотрели на нее.
— Чего такое, герцогиня? Что случилось? Она глубоко вздохнула:
— А если друг лорда Стивена остался жив? Оба фирболга заморгали.
— Все возможно, однако мне такой поворот событий кажется маловероятным, — сказал Акмед. — С чего ты взяла? Я что-то пропустил?
— Нет, — призналась Рапсодия. — Просто у меня появилось предчувствие… словно какая-то часть его существа жива. Я не могу этого объяснить.
— Ну, игнорировать твои предчувствия нельзя, поскольку ты уже несколько раз демонстрировала, что обладаешь даром предвидения, но мне кажется, что Стивен и Каддир хорошо знают, что такое смерть. Они не могли ошибиться.
— Наверное, — задумчиво проговорила Рапсодия и двинулась вперед.
Иногда ей начинало казаться, что вся ее жизнь представляет собой бесконечное путешествие, и, добравшись до цели, она всякий раз узнает, что необходимо идти дальше. В некотором смысле, новая земля, безмолвный холодный лес, были тем же самым Корнем, только в ином обличье.

Звезды над головой казались очень близкими, и Рапсодии представлялось, что еще немного — и она сможет коснуться их руками.
Самая яркая звезда трепетала на ветру, словно отчаянно замерзла. Затем, одна за другой, звезды начали падать, однако они не проносились по небу, а тихо опускались вниз, точно их подхватывал нежный ночной ветерок и осторожно, словно снежинки, клал на землю. ЛОВИ ИХ! И НЕ ВЫПУСКАЙ… Так шептал ветер, пролетая над ее раскрытыми ладонями. Крошечные звездочки щекотали пальцы. Рапсодия сжала ладонь в кулак.
Я ИХ ПОЙМАЛА! ПОЙМАЛА!
Яркий свет пульсировал между пальцами. Кожа стала прозрачной. Восторг…
Затем что-то обожгло ладонь, и свет погас.
Она разжала пальцы. Обгоревшие дыры, запах тлеющей плоти…
НЕТ. НЕТ, БОГИ. НЕТ. ПОЖАЛУЙСТА… Мерцание света внизу. Волнующаяся поверхность воды.
Звезды сияют из глубокой темной расселины. Шипение угольков на берегу лугового ручья. А потом снова сгущается мрак…

Рапсодия проснулась ночью в слезах. Ей приснился старый сон, из давних, печальных времен; она его уже почти забыла.
«Почему сейчас? » — с тоской подумала она, продолжая тихонько всхлипывать и изо всех сил стараясь не разбудить своих спутников.
Она спрятала лицо в одеяле.
Миг спустя она почувствовала, как толстые пальцы осторожно отводят в стороны ее волосы.
— Герцогиня? Ты проснулась?
Рапсодия кивнула, не поворачиваясь. Как только Грунтор поймет, что с нею все в порядке, он оставит ее в покое.
— У Оя кое-что для тебя имеется. Сядь. Рапсодия вздохнула и повернула залитое слезами лицо к фирболгу, который улыбался ей из темноты. Теперь, когда Рапсодия привыкла к его улыбке, она не могла перед ней устоять и улыбнулась в ответ.
— Прости, Грунтор.
Он фыркнул:
— Порядок, мисси. Ой подумал, ты теперь все-все понимаешь. Давай руку.
Она неохотно подчинилась, жалея, что не может вновь погрузиться в сон. Рассеянно провела рукой по упавшим на лицо волосам, и тут Грунтор положил ей что-то на колени.
Предмет странной формы, твердый, но гладкий, как шелк… Рапсодия взяла его, чтобы получше разглядеть, и поняла: морская ракушка.
— Говорят, эти штуки умеют петь, но Ой никогда не слышал. По мне так она пустая. Приложи к уху.
— Где ты ее раздобыл? — удивленно спросила Рапсодия, с интересом рассматривая ракушку.
Огромный болг улегся обратно.
— У моря. Она застряла между обломками корабля — помнишь, мы рассказывали… Ой подумал и решил, что она тебе понравится. Особенно когда придут плохие сны.
В глазах Рапсодии вновь появились слезы.
— Знаешь, ты самый замечательный болг, который когда-либо жил на свете.
— Точно, — самодовольно ухмыльнулся Грунтор. Рапсодия рассмеялась, смахнув слезы.
— А теперь ложись на бок и приставь ракушку к уху. Может, она споет тебе, и ты заснешь.
— Я так и сделаю. Спокойной ночи!
— Спокойной ночи, мисси! Ой желает тебе приятных снов.
Рапсодия снова рассмеялась, а потом улеглась, слушая шумящее в ракушке море. Теперь ее сны были наполнены рокотом разбивающихся о берег волн, криками чаек и образом далекой темной расселины, змеиным зрачком одинокого глаза…

Через три дня им стали попадаться на глаза ориентиры, о которых упоминал Стивен. Это подтверждало, что они движутся в нужном направлении. Лес стал меняться, деревья расступались, открывая удобные тропинки, — впрочем, путники не заметили на них свежих следов.
Постепенно древний лес сменялся более молодым. Появились тополя, сосны и березы, вытесняя дубы, ясени и клены. Пятна белого снега странным образом вселяли в сердце Рапсодии тревогу.
Подтаявший снег замерзал по ночам, образуя гладкий наст. С каждым шагом Грунтор и Рапсодия пробивали тонкую верхнюю корочку. Их шаги казались особенно неловкими рядом с почти бесшумной, стелющейся походкой Акмеда. Чем дальше они шли по тропе, тем холоднее становился воздух. Вскоре Рапсодия стала различать легкий туман своего дыхания. Казалось, оттепель накрыла своим покрывалом почти всю землю, но еще не добралась до густого леса, окружавшего Дом Памяти.
Рапсодия принялась тихонько насвистывать на ходу в такт шагам. На крыльях бодрящего ветра явился рассвет, и она изменила свою песню, стараясь побыстрее разогнать мрак на утреннем затянутом тучами небе.
Поразительный контраст между белизной снега и темными деревьями вызывал у девушки ощущение застывшей, но зловещей красоты. Она выругала себя за то, что говорила с друзьями о Гвидионе: их почти маниакальная осторожность портила приятную прогулку.
Время от времени Грунтор замедлял шаг и оглядывался по сторонам, а потом, склонив голову к плечу, прислушивался к далеким звукам. Он кивал Акмеду, который тоже к чему-то прислушивался и пожимал плечами. Великан вздыхал, ускоряя шаг. Всякий раз, когда они останавливались, Рапсодия переставала насвистывать. А когда вновь начинала свистеть, мелодия становилась все менее задорной. Под конец она и вовсе превратилась в грустный, слегка заунывный напев.
Грунтор опять остановился и огляделся по сторонам.
— Здесь что-то неправильное, — негромко проговорил фирболг.
— Что ты имеешь в виду? — спросила Рапсодия.
Акмед уже держал наготове квеллан.
Великан пригнулся. Солнце светило ему прямо в глаза.
— Ой не знает, мисси, но что-то не так. Я чую запах гниения, а вон там он совсем сильный. — И Грунтор кивнул вперед, в сторону тропы, по которой им предстояло пройти.
Все трое молча смотрели на тропу.
— Что это может быть? — Акмед оглянулся через плечо. — Люди? Животные?
— Ой не понимает, — ответил Грунтор. — Будто земля больная.
— Наклони ко мне голову. — Рапсодия провела ладонью по лбу великана.
Лоб оказался влажным и горячим.
— Дело не в земле, Грунтор, — это ты нездоров.
— Возможно, они оба больны, — сказал Акмед, вновь оборачиваясь назад и прислушиваясь, хотя в лесу, как и прежде, царила тишина. — Грунтор связан с землей. Помнишь, мы это видели? И если что-то отравляет землю, нет ничего удивительного в том, что оно оказывает влияние и на Грунтора. Приготовь-ка лучше оружие.
Рапсодия кивнула и передвинула ножны, но меч доставать не стала. Грунтор поудобнее перехватил секиру.
Акмед закрыл глаза и сосредоточился, обратив все свои мысли на тропу. В своем сознании он видел их троих как будто сверху, а также все вокруг под необычным углом. Тропа простиралась далеко вперед, над ней нависали ветки, заросли куманики отбрасывали длинные тени.
А затем второе зрение Акмеда помчалось по тропе со скоростью диска, выпущенного из квеллана. Деревья слились, превратившись в серую стену.
Он повторял все изгибы тропы, огибал упавшие деревья и неожиданно оказался на огромной поляне, где стоял большой дом с угловой башней. По обе стороны от дверей замерли вооруженные люди. Движение прекратилось, но изображение не исчезало. Постепенно картина начала краснеть, а стражники превратились в тени.
Акмед почувствовал, как ускорился его пульс, чтобы соответствовать биениям чужого сердца. В ушах нарастало давление, он начал ощущать ритм чужой жизни.
Это ощущение было ему знакомо — оно сопровождало его задолго до того, как Акмед стал известен в определенных кругах. Он чувствовал свою связь с кровью — связь, которую потерял, когда прошел сквозь огонь внутри Корня. Теперь она восстанавливалась. По мере того как видение тускнело, теряясь во мраке, голову сжала боль, а сердце — страх.
Грунтор не ошибся: впереди находилось нечто извращенное, злое. С усилием Акмед изгнал образ из своего сознания и тут же пошатнулся. К горлу подступила тошнота, ноги подогнулись. Он упал на землю, и у него началась рвота.
Рапсодия склонилась над ним, обхватив руками за плечи. Она ахнула, увидев, как снег окрасился кровью. Акмед кашлял, задыхаясь, и мучительно старался выбросить из головы отвратительный образ. Наконец он поднял глаза и увидел встревоженное лицо Рапсодии.
— Как ты? — спросила она.
— Думаю, буду жить, — сглотнув, ответил он.
— Что произошло? Что ты увидел?
— В том направлении, чуть дальше, стоит дом. Грунтор не ошибся — что-то там не так.
Грунтор протянул руку Акмеду и помог ему подняться на ноги. Дракианин наклонился, сделал несколько глубоких вздохов.
— Тропа выглядит нормальной, — сказал он, — но как только я увидел дом, мое зрение затуманилось кровью и я почувствовал биение сердец.
— Но ты же говорил, что потерял свой контакт с кровью, — сказал а Рапсодия.
— Так и есть. Но сейчас все было иначе.
— А вдруг в новом мире ты все так будешь видеть? — предположил Грунтор.
— В новом мире я НИЧЕГО не должен был почувствовать. Ты помнишь, чтобы меня когда-нибудь рвало?
Грунтор покачал головой.
Холодный ветер швырнул горсть ледяных кристаллов в глаза Рапсодии. Ее охватил ужас. Друзья болги казались ей неуязвимыми, но она видела, что даже они дрожат от страха. Девушка несколько раз глубоко вдохнула холодный воздух, надеясь, что это поможет успокоить бешено стучащее сердце. И все же ее не оставляла уверенность, что им необходимо идти вперед. Нужно обязательно выяснить, что находится в древнем доме.
— Возможно, когда мы подойдем поближе, нам удастся понять, что происходит, — сказал а она.
Грунтор отер со лба пот и посмотрел на Рапсодию:
— Извиняй, конечно, твоя светлость. Только чего мы там забыли? Ты знаешь, Ой не против порезвиться, только Ой не видит причин искать неприятности на свою… голову.
— Нет, она права, — сказал Акмед и провел дрожащей рукой по спутанным волосам.
— Вот уж не ожидала, что ты со мной согласишься, — призналась Рапсодия.
— Только не слишком гордись собой, — проворчал Акмед. — Нам необходимо выяснить, почему ко мне вернулся мой дар и что вызвало твою болезнь, Грунтор. Мы должны убедиться в том, что прежние неприятности не преследуют нас в новом мире. Есть только один способ найти ответ на этот вопрос.
Рапсодия принялась рыться в своей заплечной сумке.
— У меня есть немного листьев грушанки. Они должны успокоить твой желудок. И если вы немного подождете, я дам каждому из вас влажный платок, протрете лицо.
Она взяла два льняных платочка, присыпала их снегом, а потом сжала в ладонях, сосредоточившись на своем внутреннем огне. Снег сразу растаял, платки промокли, и она отдала их фирболгам.
Акмед сумел выдавить улыбку:
— Вижу, ты научилась пользоваться своими новыми способностями. Так и знал, что рано или поздно ты к этому придешь.
Рапсодия улыбнулась в ответ и протянула ему лист грушанки:
— Пожуй. Ты прав, мне не стоит особенно гордиться собой.
— Ну ладно, пошли, что ли? — сказал Грунтор, вытирая лоб и щеки.
— Там у входа стоят два стражника, с которыми придется разобраться, — добавил Акмед.
— Подожди, — нервно проговорила Рапсодия. Грунтор и Акмед недоверчиво посмотрели на нее.
— А что, если они не виноваты в порче и ничего плохого не сделали?
Фирболги продолжали молча ее разглядывать.
— Нельзя убивать людей только потому, что они оказались у нас на пути.
— Ну, мисси, какие пробл… — начал Грунтор, но замолчал, заметив быстрый взгляд, брошенный на него Акмедом.
— Послушай, — нетерпеливо проговорил тот, — мне показалось, что тебе понравился Стивен. А он ничего не говорил о стражниках, не так ли?
— Нет. — Рука Рапсодии, лежавшая на рукояти меча, начала дрожать.
— И какой можно сделать вывод?
— Никакого, — быстро ответила Рапсодия. — Они вполне могли прийти, чтобы осмотреть Дом Памяти, как и мы. Что, если они служат какому-нибудь важному лицу? Неужели после всего, что нам пришлось пережить, ты хочешь, чтобы за нами снова начали охотиться?
Акмед тяжело вздохнул:
— Ну и что ты предлагаешь, о Мудрая?
— Давайте попытаемся поговорить с ними. Грунтор открыл рот, чтобы возразить, но Акмед жестом остановил его.
Некоторое время дракианин молча смотрел на Рапсодию. Ее зеленые глаза, поблескивающие кристалликами льда, напоминали ветви вечнозеленых деревьев. Похожие на лепестки роз губы решительно сжаты, но на безупречном лбу появились морщины. Обычно ее лицо производило сильное впечатление, но сейчас, когда Рапсодия была взволнована, воздействие ее красоты стало почти гипнотическим. Что ж, пришла пора проверить ее силу…
— Ты возьмешься вести переговоры? — спросил наконец Акмед. — Грунтора и меня обычно принимают не самым лучшим образом.
Дракианин вновь переглянулся с великаном. Тот неодобрительно покачал головой, но промолчал.
— Ладно, пусть будет по-твоему, — пробормотал Акмед. — Мы спрячемся за кустами и будем тебя прикрывать.
Рапсодия неуверенно улыбнулась.
— Договорились, — сказал а она.

32

НА СМЕНУ серому свету дня пришли сумерки. В лесу задолго до того, как солнце скрылось за вершинами деревьев, наступила мертвая тишина. Даже ветер стих. Лишь потрескивали деревья под грузом снега, да изредка не выдерживала тяжести льда и падала на землю какая-нибудь ветка.
Наконец путешественники вышли на поляну, по краям которой рос густой кустарник. Рапсодия рассеянно заметила, что на ветвях куманики нет и следа черных ягод. Дальше виднелось темное строение.
Трое друзей медленно продвигались вперед, стараясь держаться обочины дороги, пока не смогли осмотреться сквозь кустарник. На поляне действительно стоял большой дом — они нашли то, что искали. Над ним поднималась башня, построенная из древнего камня. Со всех четырех сторон двор окружала стена, на которой замерли часовые.
Во дворе стояло лишенное листьев дерево. Издали Рапсодии показалось, что оно мертво.
Когда-то стену побелили, но за долгие годы она заросла мхом и лишайником. Крыша была покрыта шифером, а большая входная дверь оставалась приоткрытой, словно здесь ждали гостей.
Акмед и Грунтор начали обходить дом с разных сторон. Рапсодия не уставала удивляться их умению бесшумно перемещаться и тому, как трудно их заметить — в особенности учитывая огромный рост Грунтора. Она огляделась по сторонам, отчаянно надеясь на то, что их никто не заметит.
Дверь охраняли два воина, вооруженные длинными копьями, в кожаных доспехах с нашитыми стальными кольцами. Спустились сумерки. В окнах царил мрак. Тишину нарушал лишь шелест ветвей, которые легонько постукивали по окнам, стенам и крыше Дома Памяти. Рапсодии показалось, что откуда-то донесся сдавленный крик, но она решила, что это завывает ветер.
— Ты готова? — послышался шепот Акмеда. Теперь Рапсодии показалось, что он стоит у нее за спиной, хотя на самом деле их разделяло несколько футов.
— Постарайся стоять так, чтобы мы тебя видели. Вероятно, Акмед вернулся, изучив все подходы к дому.

Предыдущая страница 16 Следующая страница


17 Элизабет Хэйдон

Рапсодия кивнула, и он вновь скрылся в тени. Грунтор приготовил секиру. Девушка сделала глубокий вдох и решительно зашагала к входной двери.
Стражники тут же опустили копья. От волнения у Рапсодии немного закружилась голова, однако она улыбнулась воинам, и неожиданно на нее снизошло спокойствие. Затем она почти равнодушно отметила, что чувствует запах гнилого мяса.
— Привет, — вежливо сказал а она.
Ее обращение оказало на стражников неожиданное воздействие: копья опустились еще ниже, а один задрожал, словно его зачаровал звук ее голоса.
— Не могли бы вы подсказать мне — это Дом Памяти? Один из стражников молча кивнул. Рапсодия заметила, что второй продолжает крепко сжимать древко копья. От него исходила смутная угроза.
— Вот видите, как просто, — продолжала она, одарив их улыбкой.
Теперь руки задрожали и у второго стражника.
«Очевидно, во мне произошли жуткие изменения, когда я прошла сквозь Великий Огонь, — удивленно подумала Рапсодия. — Неужели я произвожу такое устрашающее впечатление? »
Я должна встретиться здесь со своими друзьями. Вы их не видели? — спросила Рапсодия, тщательно подбирая слова; она рассчитывала, что стражники скажут ей, если они заметили Грунтора или Акмеда.
— Вы… вы выйдете за меня замуж? — неожиданно произнес первый стражник.
Рапсодия удивленно взглянула на него, а потом рассмеялась. Она вдруг подумала о том, что сказал бы по этому поводу Грунтор, если бы слышал разговор.
— Вы знаете, — ответила она, слегка подавшись вперед, — моему другу может не понравиться ваша шутка. Он с большой теплотой ко мне относится, и у него бывают вспышки ярости, если ему кажется, что меня обижают.
На лице стражника появился ужас.
— Но, мисс, я…
— Не имеет значения. Скажите лучше, вы его видели? Я уверена, что вы его непременно узнали бы — у него такой жуткий вид.
Стражники переглянулись, и Рапсодия заметила, что оба напуганы. Она никак не ожидала, что они ТАК отреагируют на ее слова.
Наконец второй стражник набрался мужества и заговорил:
— Значит, вы пришли сюда, чтобы встретиться с НИМ? Сейчас ЕГО здесь нет, мисс, но мы ждем ЕГО сегодня попозже. Пожалуйста, заходите, вы можете подождать в тепле. Мой друг не хотел вас оскорбить.
Первый стражник неловко отступил назад и распахнул дверь. Рапсодия оглянулась, но Грунтор и Акмед исчезли.
Раздался крик — стражники предупреждали своих товарищей о появлении гостьи. Рапсодия вдруг представила себе, как бормочет проклятия Акмед.
Небрежно положив руку на рукоять меча, она последовала в дом за первым стражником. Они оказались в темном коридоре, по обе стороны которого располагались тяжелые двери, а впереди виднелся проход в большой сад. Рапсодия остановилась и ахнула от ужаса.
Она сразу же почувствовала сильный запах разложения. Почти осязаемое облако отвратительно сладковатого воздуха вызвало у нее сильную тошноту. Рапсодия задохнулась и побледнела. Однако то, что она увидела, оказалось гораздо ужаснее запаха.
Весь внутренний двор занимал сад с мертвым деревом в центре. Снег был так сильно испачкан красным, что походил на расшитое розами одеяло. Посреди двора Рапсодия заметила два больших деревянных сооружения. Нечто похожее она видела в крестьянских дворах, где резали свиней.
Между ними стоял каменный алтарь с темными пятнами. В основании алтаря был вырублен канал, ведущий в желоб, который, в свою очередь, разделялся еще на два, уходящих под каждое из деревянных сооружений, где имелись большие чаны.
Все три желоба в конечном счете сходились в большой, почерневшей от огня жаровне. В чанах виднелась вязкая темная жидкость.
На алтаре и над каждым из деревянных сооружений, головой вниз, висели тела детей. Их горла и запястья были перерезаны. От этого зрелища Рапсодия едва не потеряла сознание.
Стражники не ожидали такой реакции. Первый вопросительно взглянул на девушку. Она почувствовала, что второй резко развернулся у нее за спиной, словно готовился к нападению. Послышалось шипение квеллана, и в тот же миг стражник упал.
Рапсодия обнажила Звездный Горн. Раздался мелодичный звук, словно и в самом деле запел горн. Клинок ожил. Рапсодии еще не приходилось видеть, чтобы он горел так ярко.
Пока она вытаскивала меч, оставшийся в живых стражник неловко попытался ее атаковать. Пламя Звездного Горна разгоралось все сильнее.
— Бросай копье! — приказала Рапсодия. Страх в ее голосе мешался с гневом.
Стражник метнулся к ней. Она сделала быстрый шаг в сторону, как учил Грунтор, легко ускользнув от вялого выпада копья. Звездный Горн, почти не встретив сопротивления, легко вошел в грудь стражника. Воздух наполнился отвратительным запахом горящей плоти.
Глаза стражника широко открылись, он разинул рот, чтобы закричать, но лишь коротко всхлипнул — его легкие сжег огненно-белый жар меча.
Рапсодия подхватила стражника и опустила на землю. Лицо несчастного исказила гримаса удивления и боли. Его глаза, смотревшие уже в другой мир, продолжали искать ответа на мучивший его вопрос: «Что происходит? »
Тот же вопрос интересовал и Рапсодию. К моменту, когда тело стражника коснулось земли, все было кончено, но рана в груди продолжала тлеть. Рапсодия вдруг услышала легкое шипение — клинок ее меча жег мертвую плоть. С растущим ужасом она быстро вытащила меч и выронила его из рук, хотя рукоять оставалась холодной. Она молча смотрела на лежащее у ее ног тело, а мир вокруг начал вращаться все быстрее.
— В чем дело? — послышался голос Акмеда у нее за спиной.
Рапсодия не слышала, как он подошел. Она обернулась и увидела, что они с Грунтором смотрят в сад.
— Он мертв? — ответила Рапсодия дрожащим голосом.
— Да. Ты отлично научилась обращаться с мечом.
— Мне еще не приходилось никого убивать.
— А теперь ты убила человека, — ответил Акмед. — Пошли.
Рапсодия сделала глубокий вдох и кивнула, не в силах оторвать взгляд от жуткой картины в саду. Акмед жестом показал, чтобы она подняла меч.
— Ты тут видела кого-нибудь еще?
— Нет, — ответила Рапсодия. — Но здесь есть и другие. По крайней мере, еще один. Они ждут кого-то.
Она коснулась холодной стали клинка, на котором не осталось ни капли крови, и, вздрогнув, вложила меч в каменные ножны.
— Ну, пора навести тут порядок, — заявил Грунтор, захлопнул за собой дверь, а потом вставил в пазы здоровенную балку — открыть дверь снаружи будет совсем непросто. — Сэр, Ой думает, что теперь мы знаем, почему ты снова начал чувствовать кровь.
— Давайте выясним, кто здесь еще есть, — ответил Акмед, оглядывая коридор.
Потом он повернулся к одной из боковых дверей и жестом показал на нее. Рапсодия встала с одной стороны, Грунтор с другой. По сигналу Акмеда великан ударил в дверь рукой. Раздался треск ломающегося дерева, и сорванная с петель дверь рухнула на пол. Акмед поднял факел над головой и увидел пустую комнату.
Точнее, это был вытянутый зал, уставленный полированной деревянной мебелью. Пол в центре покрывал большой тканый ковер, один край которого портило темное пятно. Несколько окон выходило во двор.
Акмед пересек комнату, остановился возле темного пятна, наклонился и потрогал его пальцем. Пятно давно высохло — возможно, с тех пор прошло несколько лет, — но он сразу понял, что это кровь. Здесь убили человека, и кровь еще долго вытекала из раны, прежде чем тело унесли.
Грунтор стоял возле двери, сожалея о том, что здесь мало места и он не сможет воспользоваться секирой. Пока они находятся внутри дома, великану придется орудовать Перышком. Он бросил быстрый взгляд в окно и почувствовал, как внутри у него все сжалось, хотя фирболг многое повидал на своем веку и давно научился держать свои чувства в узде.
Рапсодия подошла к следующей двери, некоторое время прислушивалась, а потом покачала головой:
— Ничего. Что дальше?
— Сюда, — сказал Акмед после коротких раздумий и остановился возле следующей двери.
Грунтор и Рапсодия заняли прежние позиции, и все повторилось снова. Они оказались в зале, который заканчивался у самой башни. Большие окна выходили во двор, а на противоположной стене висели выцветшие гобелены, оскверненные экскрементами. В дальнем конце зала находилась широкая лестница. Несколько дверей вели во двор.
Возле стены с гобеленами стоял костяной трон. Он был построен из реберных клеток, бедренных костей и позвонков и украшен семью черепами. На сиденье валялась мягкая красная подушка из бархата. А в центре зала сидели и лежали дети, прикованные друг к другу за щиколотки тяжелыми железными цепями. Они напоминали стаю загнанных волчат. Рапсодия сразу заметила, что здесь собраны представители самых разных народов и возрастов.
На лицах и телах пленников выделялись синяки и кровоподтеки, а детские глаза видели такое, что и представить себе невозможно. Они дрожали на холодном зимнем ветру, который задувал сквозь открытые окна и двери. С того момента, как в зал вошли Рапсодия и двое болгов, никто не произнес ни слова и не заплакал.
Трое друзей сразу все поняли.
Это были наварнские дети.

33

ПЕЧАЛЬ НАПОЛНЯЛА ДУШУ Рапсодии, когда она заглядывала в маленькие лица. Дети испуганно дрожали — лес человеческих листьев на жестоком ветру.
Однако никто не шевелился, за исключением старшей девочки, на вид лет шестнадцати, связанной по рукам и ногам, но продолжавшей бороться с путами. Наконец шок прошел, девочка успокоилась, заморгала и опустила глаза.
— Не бойтесь, мы пришли вам помочь, — сказал а Рапсодия и улыбнулась. — Мы заберем вас отсюда и вернем домой.
Дети молча смотрели на нее, а Грунтор и Акмед быстро двинулись к дальней двери.
Рапсодия повернулась к Акмеду:
— Ты не видел у стражников ключи?
— Сейчас на это нет времени. Нам нужно выяснить, кто тут главный.
— Их по меньшей мере девять, — сказал а девочка, связанная по рукам и ногам.
— Ты знаешь, где они находятся? — спросила Рапсодия.
— Нет, — ответила девочка. — Но приходят через эту дверь. — Она кивнула в сторону дальнего конца зала, который болги еще не успели осмотреть.
Грунтор убрал секиру и достал Перышко. Друзья приготовились взломать дверь.
— Спасибо тебе и ни о чем не беспокойся, — сказал а Рапсодия. — Мы освободим вас, когда вернемся. — И она еще раз улыбнулась детям.
— Только не рассказывайте им, кто их выдал, если вас схватят, — ледяным тоном произнесла девочка.
Рапсодия кивнула в сторону двух болгов:
— Можешь за них не беспокоиться. Как тебя зовут, милая?
— Мы готовы, — позвал Акмед, вставший у двери.
— Ну, во всяком случае, не МИЛАЯ, — сверкнув глазами, заявила девочка.
— Ее зовут Джо! — сообщила хорошенькая девчушка лет шести. — Она сказал а им, когда они начали ломать ей пальцы. А я — Лизет.
Джо неодобрительно глянула на девчушку, но та этого не заметила. Она смотрела на Рапсодию, не в силах оторвать взгляда от Певицы.
— Ты закончила? — нетерпеливо спросил Акмед.
— Мы вернемся, — еще раз обещала детям Рапсодия.
Она обратилась к ним как Дающая Имя, используя мелодию истины. И спустя мгновение увидела, как в глазах детей появилась вера. Певица отправила им воздушный поцелуй и подошла к фирболгам. Старшая девочка что-то пробормотала, но Рапсодия не расслышала ее слов.
Из соседней комнаты донеслись крики и звук шагов. Рапсодия быстро заняла свое место возле двери, которая почти тотчас распахнулась. Двое стражников, вооруженных копьями, вбежали в зал и оказались как раз напротив Акмеда и его квеллана.
Рапсодия услышала хорошо знакомый шипящий звук и краем глаза увидела, как серебристая полоска из тонких дисков пронеслась мимо стражников в открытую дверь.
«Он стреляет в людей в соседней комнате», — с отстраненным восторгом подумала Певица: быстрота и точность движений, с которыми Акмед перезаряжал свое оружие, до сих пор поражали ее.
Она сделала выпад пылающим мечом, и Звездный Горн вошел в бок стражника, пытавшегося атаковать Акмеда. Противник упал, и меч легко выскользнул из раны. Взмах пятифутового клинка Грунтора — и голова второго стражника покатилась по полу. Ужас происходящего заставил реальность отступить, словно девушка наблюдала за схваткой со стороны.
Акмед указал на распахнутую дверь.
— Вперед, — прошептал он.
Они с Грунтором едва не столкнулись, но Рапсодия успела проскользнуть первой. Великан бросился вслед за ней.
Прошло всего несколько коротких мгновений — и на полу распростерлись шесть тел.
Посреди комнаты стояла одетая в белое женщина, отчаянно отдающая приказы горстке мужчин, сбегавших вниз по широкой лестнице. Вдоль каменных стен тянулись ряды полок, на которых лежали книги и манускрипты. Кроме того, Рапсодия успела заметить несколько удобных кресел и больших столов. Судя по всему, здесь когда-то была библиотека.
Рапсодия и Грунтор бросились вперед, стараясь не попадать на линию огня: Акмед продолжал стрелять. Ревущему во всю мощь луженой глотки Грунтору потребовалось пять шагов, чтобы добраться до середины комнаты. При виде такого чудовищного противника солдаты в ужасе застыли.
Рапсодия подскочила к женщине в белом. Горящие ненавистью глаза женщины уставились на Рапсодию.
Потом женщина вытащила единственное оружие, которое у нее имелось, — длинный обсидиановый кинжал. Рапсодия почему-то сразу поняла, что именно этим оружием приносили в жертву детей. В ее глазах зажглась ответная ненависть, когда ей стало ясно: незнакомка в белом — она, она! — убивала ребятишек.
Певица вложила в удар меча всю ярость, которая накопилась в ней, — Грунтор мог бы гордиться своей ученицей. Однако женщина отступила и сделала выпад кинжалом.
Рапсодия потеряла равновесие, и острая боль пронзила левое плечо. Она поморщилась, сделала вдох и бросилась в новую атаку. Женщина в белом даже не успела вскрикнуть, когда Звездный Горн вонзился в ее сердце. И вновь воздух наполнился едким запахом горящей плоти, но ни капли крови не пролилось на пол. Тело женщины еще не успело упасть, а огненный клинок уже прижег рану.
Новые диски просвистели совсем близко от головы Рапсодии. Она не удостоила упавшую противницу взглядом, а принялась оглядываться по сторонам. Живых врагов здесь больше не осталось.
Два тела, разрубленных на части, валялись на ступенях лестницы. На остальных трупах виднелись аккуратные раны от дисков квеллана. Рапсодия насчитала пятнадцать человек. Интересно, остался ли в доме еще Кто-нибудь?..
Грунтор стоял на нижних ступеньках лестницы, спокойно ожидая новых врагов, буде те появятся.
— Похоже, допросить ее не удастся, — заметил Акмед, глядя на неподвижное тело женщины.
Краска стыда появилась на щеках Рапсодии.
— Мне очень жаль, — сказал а она.
— О чем тут жалеть? — раздраженно заметил Акмед. — Кто бы она ни была и какие бы силы за ней ни стояли, ее следовало убрать. Конечно, хотелось бы задать ей несколько вопросов под пыткой, но иногда приходится принимать мир таким, каков он есть. Это серьезно?
— Что? — не поняла Рапсодия.
— Твое плечо… Рана серьезная?
— Ах, вот ты о чем… Нет, ранение неглубокое. — Рапсодия посмотрела на края раны. — Займусь этим позже.
— Яд? — Акмед наклонился, чтобы понюхать рану.
— Не думаю.
— Ладно, давай посмотрим, нет ли поблизости других стражников, — предложил Акмед, взял стоящий в углу шест и закрыл им дверь, после чего направился к лестнице. — Пусть незваные гости стучат.

Они обыскали башню, быстро и бесшумно поднявшись по лестнице, но больше никого не обнаружили. В комнатах второго этажа жили солдаты — те, кого перебили болги. На последнем, вне всякого сомнения, располагались покои женщины в белом, хотя нашлись там и следы пребывания мужчины.
В спальне имелся надежно запертый сундук, который Грунтор захватил с собой вниз, чтобы изучить его содержимое, когда появится уверенность, что в Доме Памяти их больше не ждет никаких сюрпризов. Друзья осмотрели остальную часть дома и нашли лишь несколько небольших пустых комнат и кухню, в которой совсем недавно что-то готовили.
Рапсодия стала искать ключ, чтобы открыть детские кандалы, и в конце концов отыскала его на цепочке, висящей на шее женщины. Певица быстро вернулась в зал, где находились пленники, и принялась снимать цепи.
В отсутствие фирболгов дети быстро прониклись к ней доверием — все, за исключением девочки по имени Джо, которая продолжала следить за нею с подозрением. Рапсодия переходила от одного ребенка к другому, негромко разговаривала с ними и тихонько напевала. Больше она ничего для них сделать не могла — пока. Но и это помогло. Вскоре даже Джо немного расслабилась.
Между тем Акмед, расположившись в библиотеке, ловко вскрыл сундук. Под крышкой обнаружилось несколько безделушек, которые дракианин передал Грунтору. Великан исполнял роль казначея и носил в своей сумке все ценности. Кроме того, в сундуке лежала маленькая тетрадь, запечатанный свиток и большой медный ключ с четырьмя канавками и зубцами необычной формы.
Акмед осторожно распечатал свиток и увидел, что он написан на неизвестном ему языке. Впрочем, внешняя форма свитка показалась дракианину знакомой. Контракт, что ли?.. Акмед позвал Рапсодию.
Когда та вошла в библиотеку, за ней потянулась цепочка детей. Всего их оказалось пятнадцать человек, большинству еще не исполнилось и двенадцати лет. Самые маленькие старались держаться поближе к Рапсодии. Увидев фирболгов, они тут же спрятались за ее спину, не понимая, что видят своих спасителей.
— Все в порядке, — обратилась Джо к лиринскому мальчику лет семи. — Возможно, они и уродливы, но именно благодаря этой парочке вы оказались на свободе. Вам не стоит их бояться.
Грунтор фыркнул.
— Мы не сделаем вам ничего плохого, только вернем домой, — с улыбкой сказал а Рапсодия.
Посмотрев в ее сияющее лицо, дрожащие дети поверили.
— Посмотри, — сказал Акмед, протянув свиток Рапсодии.
Дети постарались побыстрее убраться подальше. Рапсодия взяла свиток и некоторое время изучала его.
— Древнесереннский язык, — заметила она. — Странно, правда? Тот самый, который меня попросил изучить Ллаурон. Я не сказал а, что немного знаю его. Это мертвый язык. То есть он был мертвым еще до того, как мы покинули Остров. На нем разговаривали Перворожденные, первые обитатели Острова. Но взгляни на свиток — пергамент сделан не так давно.
— Ты можешь прочитать? — спросил Акмед.
— Думаю, да, — кивнула Рапсодия. — Это музыкальный язык, и мой учитель показал мне основы… нет, подожди. Я ошиблась. Здесь использован алфавит древнего языка, но само письмо… современное наречие, на котором разговаривают местные жители. Дай мне пару минут, и я его прочитаю.
Рапсодия подошла к одному из столов, уселась за него и двумя книжками прижала концы свитка. Потом вытащила из своей сумки кусок грубого пергамента и начала делать на нем заметки.
Пока она этим занималась, дети теснились вокруг нее, лишь Джо подошла к груде тел, которые Грунтор оттащил в угол комнаты. Заметив это, Рапсодия хотела было перевести ребятишек в другую комнату, но потом сообразила, что из библиотеки не видно убитых детей в саду.
Всего несколько дней назад ей приходилось утешать сына и дочь лорда Стивена, страдающих от одиночества после гибели матери. И вот теперь снова — дети, пережившие чудовищное потрясение. К горлу подкатил ком. Оставалось надеяться, что когда они выберутся отсюда, у нее будет возможность помочь им забыть о страшных испытаниях.
Акмед перелистал маленькую тетрадку. Заметки были сделаны на современном языке. Он узнал буквы и с некоторым трудом прочитал записи.
Ему в руки попало нечто вроде дневника, какими пользуются ученые и вообще грамотеи. Речь шла о потерянном городе, хотя Акмед не был уверен, что ему удалось разобрать все правильно. Гораздо больше его заинтересовали карта и медный ключ.
На лице у Акмеда появилась довольная улыбка, когда он узнал имя Гвиллиама и область на карте, названную Страна Фирболгов Канриф. Они получили нужную карту.
— Я поняла, — сказал а Рапсодия, держа в руке перевод. — Это контракт. Он подписан в первый час равноденствия тысяча триста девяносто шестого года после прибытия флота. Я не уверена, о каком флоте идет речь, но думаю, что о Первой волне. Контракт подписали Сифиона — полагаю, это наша красотка в белом — и некто по имени Ракшас, представитель человека, который именуется «господином». Его имя нигде не упоминается. За свои услуги Сифиона получает «бесконечную жизнь». Интересно, речь идет о бессмертии? — Рапсодия посмотрела на друзей и прочитала в их глазах понимание: природа контракта стала им ясна. — Очевидно, она согласилась заключить союз со своим господином. Может быть, речь о брачном контракте?
— Сомневаюсь, — сказал Акмед.
Однажды ему тоже пришлось подписать такой контракт. На лице Рапсодии вдруг появилось отвращение. Грунтор нетерпеливо спросил:
— Ну, мисси? Что еще ты там отыскала?
— «Среди прочего, необходимо принести в жертву тридцать три невинных человеческих сердца и столько же лириков или полукровок», — читала Рапсодия. Она посмотрела на Акмеда. — Троих я видела во дворе. Как думаешь, другие были?
— Скорее всего, нет, — ответил тот. — Количество запекшейся крови показывает, что алтарь построен совсем недавно. Я бы сказал, что это первое жертвоприношение.
Рапсодия облегченно вздохнула и продолжала читать. На лице Грунтора явственно отражались сомнения — к счастью, девушка этого не заметила.
— Дальше какая-то ерунда… какие-то гарантии… но объяснения отсутствуют, упоминается лишь о том, что необходимо использовать кровь. Мне кажется, это слово означает «жизнеобеспечение» или «пища». Затем идет дата окончания службы — время Патриаршего Обряда текущего года — и место заключения контракта — Дом Памяти, которым теперь владеет Ракшас. Просто великолепно… Интересно, что скажут представители Первого поколения намерьенов?
— Ну, лично Ой скажет, что Ою это не понравилось.
— Внизу подпись: Сифиона. Дальше я не смогла прочитать, а вторая подпись — просто Ракшас, и рядом с ней какие-то символы.
Рапсодия показала болгам два символа. Первый был похож на букву какого-то неизвестного языка, но ни Акмед, ни Грунтор его не узнали.
— Мне кажется, я уже где-то это встречала, — сказал а Рапсодия, показывая на второй символ — окружность, образованную спиралью.
— Где? — резко спросил Акмед.
Неожиданная ярость в его голосе поразила Рапсодию.
— На шестиугольном знаке, начертанном на входной двери Ллаурона. Там что-то похожее…
Второй символ явно расстроил бывшего наемного убийцу. Акмед взял документ и положил его обратно в сундучок. Рапсодия бросила туда же перевод.
— Пора выбираться, — сказал дракианин.
— Подожди, я хочу кое-что сделать, — попросила Рапсодия, доставая хиген и маленькую сумочку, которую ей дал Ллаурон.
— Ты что, собираешься сочинить песню о прекрасных картинах, которые здесь увидела?

— Нет, — нетерпеливо ответила Рапсодия. — Я хочу попробовать исцелить дерево.
— Зачем? — раздраженно спросил Акмед.
— Из-за Дуба. Для меня он священен. Лорд Стивен сказал, что его вырастили из побега, который привезли с собой намерьены с Серендаира. И хотя я сожалею о том, что мы покинули Остров, я благодарна Дереву, которое помогло нам избежать неминуемой гибели. Я должна попытаться вылечить его дитя.
— Не обижайся, мисси, но это НЕ РЕБЕНОК, а обычное дерево.
— Ладно, — вздохнул Акмед, бросив взгляд в сторону сада, — я не возражаю.
— Спасибо, — сказал а Рапсодия, которую удивила сговорчивость Акмеда, — Присмотрите пока за ребятишками, я скоро вернусь.
Что?
— Ну, не могу же я взять их с собой в сад, — прошептала Рапсодия, — Я и сама-то не очень хочу туда идти — там же убитые дети!
— Истинная правда, мисси. Мы приглядим.
Акмед бросил свирепый взгляд на Грунтора, но не стал спорить. Когда Рапсодия вышла из комнаты, он уселся за стол и принялся изучать маленькую черную тетрадку. Грунтор продолжал осматривать тела, рассчитывая найти что-нибудь ценное. Все дети, кроме старшей девочки, остались сидеть вместе, с беспокойством глядя в сторону двери, за которой скрылась Певица.

Рапсодия с трудом подавила подступившую к горлу тошноту и быстро прошла по саду к больному дереву. Даже сейчас его происхождение не вызывало сомнений — серебристо-белая кора могла принадлежать только потомку Сагии. Рапсодия сморгнула набежавшие слезы, вспомнив о великолепном Дереве, — лишь однажды ей довелось его увидеть.
Подойдя к большому дубу, она осмотрела его кору и кончики веток. Навыки, полученные от Ллаурона, и собственные знания позволили ей сразу же определить, что дерево не умерло. Рапсодия начала напевать песню, напоминающую отголоски мелодии, которая все еще звучала в больном сердце дуба. Та же мелодия звучала в ее душе все время, пока они путешествовали по Корню. Певица достала сумочку, которую ей дали в Гринвуде, вытащила флакон с мазью и принялась лечить умирающее дерево.
Поглаживая кору дуба, Рапсодия обнаружила три основных корня и, чтобы найти их концы, проследила, как они разветвляются на мелкие. Сжав зубы, она ходила по саду, стараясь не смотреть на детские тела, пока ей не удалось заметить крошечные нитевидные кончики. Она покрыла их мазью так густо, что даже земля вокруг стала влажной.
К тому моменту, когда она закончила работу с первым корнем, песня набрала ритм; когда Рапсодия обработала третий, ее голос обрел силу, и она запела на смеси древненамерьенского, языка своего отца, и современного наречия, которым пользовались люди новой земли.

Надежда — хороший якорь (Devli protar hin elenin),
Долго, о долго, ты плыл по морю;
Время — лучший лекарь (Vidsuol hin yl gornit marbeth),
Вновь ты станешь здоровым.
Год снега, год изобилия, год жизни, год сна (Calenda о skidoaun, Calenda о verdig).
От холода, от мрака страдаешь ты.
Лета нет порою, но всегда приходит весна (Ovidae tullhin kaf san; ni wyn bael faerbon),
Весной, о весной расцветут твои цветы.
Будешь здоровым — будешь и весел (A fynno daelik, gernal federant),
Песня моя в тебе да живет отныне;
Радостного цветения, богатых весен (Yl airen er iachad daelikint);
Песня моя пусть вовек тебя не покинет.

Рапсодии еще ни разу не приходилось сочинять песню исцеления, и ее коробило от плохих стихов. Она привыкла к лирическим мелодиям старого мира, к мудрым изречениям, ставшим частью фольклора. И все же ее музыка заговорила с деревом, потекла по его корням, поднялась по стволу к ветвям.
Продолжая напевать, Рапсодия взяла хиген, провела пальцами по гладкому изогнутому дереву. Хиген был самым главным ее сокровищем, первым музыкальным инструментом, на котором она научилась играть; хиген помог ей овладеть наукой Дающих Имя. Инструмент появился на свет в старом мире — как и дуб, который она пыталась вылечить.
Рапсодия начала играть на хигене. Мотив оставался простым и легким. Музыкальные фразы слетали с ее пальцев, и постепенно дерево начало ей отвечать. Рапсодии показалось, что она чувствует, как сок побежал по веткам, восстанавливая жизнь там, где еще недавно властвовала смерть. Мелодия добиралась до самых маленьких веточек, и на них появлялись крошечные зеленые почки, предвестники листьев, которые распустятся весной.
Рапсодия поставила хиген между двумя большими ветвями, и инструмент продолжал играть сам — его заставляло звучать само дерево, подхватившее песню Рапсодии. Она улыбнулась, видя, как возвращается к жизни дуб, и направилась обратно, к детям и друзьям.

Быстро шагая по саду, Рапсодия миновала длинный узкий стол, засыпанный снегом. Сначала она решила, что это просто высокая садовая скамья, но потом что-то привлекло ее внимание. И тут в ее сознании неожиданно сформировался образ.
Ее глазам предстала четкая картинка — снег растаял, черная гладкая поверхность стола зловеще заблестела в свете полной луны. На столе лежало тело мужчины, застывшее в неподвижности смерти; казалось, оно состояло из льда, оставшегося после того, как растаял снег. Ей не удавалось разглядеть черты лица мужчины; в неверном лунном свете тело казалось особенно странным — возможно, оно даже не принадлежало человеку.
Однако внутри окружавшей его тьмы Рапсодия различала какое-то движение. Она напряглась, и ей удалось разглядеть. Лишенные связи с телом руки чертили в воздухе какие-то знаки. Вот они сложились, словно в молитве, потом разошлись, точно благословляя. Кровь хлынула из безжизненного тела, окрашивая снег алым. И во мраке повисли беззвучные слова:
ДИТЯ МОЕЙ КРОВИ.
Рапсодия продолжала отстранение наблюдать: в руках появился маленький сияющий предмет, вокруг которого пульсировал свет, яркий, точно звезда. Рапсодия даже закрыла на мгновение глаза, чтобы защитить их от нестерпимой боли.
С величайшей осторожностью руки положили сияющий предмет на окровавленное тело. Тело на мгновение вспыхнуло, а потом начало излучать яркий свет, поглотивший порхающие над ним руки.
ТЕПЕРЬ ПРОРОЧЕСТВО БУДЕТ РАЗРУШЕНО. ЭТО ДИТЯ ДАСТ ЖИЗНЬ МОИМ ДЕТЯМ.
Свет потускнел, и лежащее на столе тело начало принимать различимые черты…
Оглушительный грохот копыт вывел Рапсодию из транса. У нее подкосились ноги, и она рухнула на колени в розовый снег, дрожа от неожиданно наступившей темноты. Однако уже в следующее мгновение она вскочила на ноги, подбежала к стене и выглянула из-за угла.

Когда из сада донеслись звуки музыки, Акмед оторвался от тетрадки. Но тут же вернулся к чтению: записи оказались весьма полезными.
'Согласно им, Канриф, город Гвиллиама, столица Третьего намерьенского флота, был оставлен после смерти короля в связи с участившимися набегами фирболгов и наступившим хаосом — неизбежным следствием войны.
Натиск варваров усилился, и намерьенам не удалось удержать город. И тогда, не без сожалений, они замуровали то, что не смогли унести. По-видимому, они рассчитывали когда-нибудь вернуться, но не сумели этого сделать, и теперь город, со всеми его сокровищами и библиотекой, остался на территории, принадлежащей болгам.
Ключ от хранилища Гвиллиама был оставлен в Доме Памяти генералом Анборном, который проводил эвакуацию. Из записей следовало, что регенты Роланда, предки лорда Стивена и других герцогов, являлись намерьенскими генералами Первой и Третьей волн. Но Акмед не был до конца уверен в том, что он все правильно понял, и решил спросить у Рапсодии.
Он вновь отвлекся от книги, когда заметил, что старшая девочка пытается спрятать кинжал одного из стражников. Она действовала настолько ловко, что Грунтор, наблюдавший за детьми, ничего не заметил. Акмед негромко прищелкнул языком, Грунтор тут же посмотрел в его сторону. Акмед кивком показал на девочку, и Грунтор подскочил к ней:
— Эй, ты что вытворяешь?
— Ничего, — ответила девочка.
Акмед улыбнулся. Она шарахнулась от великана так, словно ужасно перепугалась, — а на самом деле незаметно спрятала оружие под одеждой. Она проделала все так ловко, что Акмед засомневался: не удалось ли ей обмануть Грунтора? Нет, не удалось.
— Так, а что тут у нас такое? — осведомился фирболг. Его огромная рука скрылась у нее за спиной и появилась снова с маленьким кинжалом. Девочку поразила быстрота, с которой двигался великан, и вот тут она испугалась по-настоящему. Ее поймали на месте преступления — она не только украла оружие, но еще и солгала. Она бросила взгляд в сторону двери — наверное, в надежде на защиту со стороны Рапсодии.
— Похоже на нож… — ответила девочка.
— Ну и зачем девчонке нож? — поинтересовался Грунтор, состроив презрительную гримасу, потом вытащил длинный острый клинок из своего запаса и улыбнулся. — Если тебе кинжал требуется, чего на пустяки бросаться? Вот достойное оружие. — И он протянул стилет девочке, которая взяла его с некоторым удивлением. — Видишь, заточенное острие и бронзовая кромка. Очень удобная штука, чтоб удары отбивать. Р-р-раз — и вражеское запястье рассечено, уяснила?
— Да, — ответила девочка, и на лице у нее появилась осторожная улыбка.
— Давай попробуй… удар, блок, поворот… улавливаешь? — Грунтор показывал движения маленьким кинжалом, который отобрал у нее.
Девочка кивнула. Отступив на пару шагов, Грунтор одобрительно понаблюдал за ней несколько минут, а потом вновь принялся изучать содержимое кошельков убитых стражников. Тем не менее он краем глаза заметил, что Акмед удивленно на него уставился.
— Что еще? — недовольным тоном осведомился сержант.
Дракианин кивнул на девочку, но великан пожал плечами:
— Ах ты про мисс… И что такого?
Акмед только покачал головой и вернулся к чтению. Однако он успел прочитать всего две фразы, потому что в комнату вбежала запыхавшаяся Рапсодия. Ее глаза потемнели от тревоги.
— Приближается вооруженный отряд!

34

— ОНИ СКАЧУТ очень быстро, скоро будут здесь.
— Что? — На лице Акмеда появилось удивление.
Он выскочил из библиотеки и подбежал к окнам в коридоре. Оттуда он увидел, как десять человек уже входят в сад и осторожно продвигаются вперед по залитому кровью снегу.
Возглавлял их человек в тяжелом сером плаще с капюшоном. С обеих сторон его охраняли два белых волка. Подойдя к дереву, растущему в центре сада, человек остановился и не без интереса обошел вокруг.
Как только Акмед увидел командира отряда, в ушах у него возник смутный гул. Ему даже показалось, что он не слышит, а лишь чувствует это гудение. Он стремительно нырнул обратно в библиотеку, слегка шевельнул плечами, и в руках у него появился квеллан.
Даже внутри башни, за толстыми стенами, он ощущал вибрацию, исходящую от человека в сером плаще. Кровь отчаянно пульсировала в ушах. Акмед быстро закрыл дверь.
— Они тебя видели? — спросил он у Рапсодии.
— Нет, — ответила она. — Во всяком случае, так мне показалось. Заметив их, я сразу побежала вас предупредить. Как думаешь, что они хотят? Они заодно с Сифионой или разыскивают детей?
— Если они приехали из-за детей, то не для того, чтобы им помочь, — ответил Акмед. — Когда я увидел их командира, у меня возникло такое же жуткое ощущение, как в тот момент, когда я впервые почувствовал присутствие Дома.
— Замечательно, — проворчал Грунтор и достал Перышко. Неожиданно у него на лице появилось озабоченное выражение. — Проклятье, Ой забыл там свою секиру!
— Здесь все равно слишком мало места, — заметила Рапсодия. — Ты даже размахнуться как следует не сможешь.
— Ты что, не понимаешь, мисси? Ублюдки ее заметят и сообразят, что мы здесь.
— Великолепно, — вздохнул Акмед. — Рапсодия, отведи щенков наверх. Грунтор, приготовь лук и забаррикадируй дверь, как только я в нее пройду.
— Акмед, ты ведь не останешься там один? — Рапсодия обняла за плечи мальчугана, который расплакался от страха.
— Мои таланты проявляются лучше всего, когда я остаюсь в одиночестве. А теперь поднимайтесь наверх.
Дракианин осторожно приоткрыл дверь. Стражники еще не успели войти в зал, где держали плененных детей. Он быстро проскользнул туда, Грунтор закрыл створку и положил тяжелую поперечную балку, заблокировав проход. Затем он начал аккуратно переносить столы к лестнице и построил из них баррикаду.
Рапсодия повела детей наверх. Несмотря на все усилия, ей не удалось полностью скрыть свою тревогу.

Погрузившись в тень, Акмед, словно кошка, неслышно пересек зал — его никто не заметил, хотя часть воинов вошла в помещение еще прежде, чем он оказался у противоположной двери. Они двигались с уверенностью обученных своему делу людей и были хорошо вооружены. Все, кроме главаря, были в кольчугах, несколько человек — с арбалетами.
Присев в углу на корточки, Акмед закрыл глаза и стал слушать. Он насчитал пятнадцать человек. Снаружи осталось еще девять и главарь. Он выругал себя за то, что позволил Рапсодии задержаться. Впрочем, в башне они находились в относительной безопасности. Во всяком случае, Грунтор сможет долго удерживать свои позиции, а он, Акмед, будет убирать врагов по одному снаружи.
И дракианин решил начать. Он прокрался сквозь дверь, которую Грунтор сорвал с петель, в длинный, залитый кровью коридор, после чего выскочил наружу через окно. Девять разбойников умерли, так и не войдя в дом, — прежде, чем их главарь закончил разглядывать дерево.

Грунтор терпеливо ждал, спрятавшись за баррикадой из столов. Он положил стрелу на тетиву своего огромного лука, а Перышко вонзил рядом с собой в деревянный пол. Наконец послышался стук в дверь, а затем глухие удары — очевидно, кто-то пытался высадить створку плечом. Грунтор улыбнулся. Дверь была толстой, и даже у него бы возникли с нею серьезные проблемы. Потом удары прекратились, и в дверь вежливо постучали.
— Эй, Кто-нибудь! — послышался приятный мужской голос, не лишенный юмора. — Вы поступаете некрасиво. Разве можно не пускать человека в собственный дом? Давайте проявим благоразумие. Откройте дверь. Я знаю, что вы там.
— Проваливай! — взревел Грунтор.
Неожиданно дверь развалилась на куски от вспышки темного пламени. Объятые черным огнем обломки разлетелись в разные стороны, воздух наполнился дымом.
Шестеро или семеро солдат вбежали в комнату, и Грунтор начал выпускать стрелы одну за другой. Он услышал, как арбалетные болты с характерным звуком впиваются в тяжелые дубовые столы. Один из арбалетчиков упал, сраженный стрелой, двое других успели спрятаться.
Теперь наибольшую опасность представляли трое мечников, которые спешили к баррикаде. Великан успел свалить одного из них выстрелом в бедро, но остальные запрыгнули на столы. Между тем в дверь вбегали их товарищи. Первый получил стрелу в грудь, второй поднялся на баррикаду, но болг с такой силой ударил его кулаком в лицо, что проломил череп.
Четверо вражеских солдат обежали баррикаду, и Грунтор подхватил Перышко. Великану приходилось оставаться на коленях, чтобы не попасть под арбалетные болты, которые продолжали вонзаться в столы и полки у него над головой. Быстрым выпадом он прикончил следующего врага, но положение заметно усложнилось — его окружали.
Грунтор парировал удар второго и повернулся, чтобы отбить выпад третьего, но оказалось, что тот уже потерял интерес к происходящему — на лбу врага дымилась глубокая рана.
Гибкая тень пронеслась мимо — Рапсодия бросилась на следующего противника. Грунтор улыбнулся и повернулся к солдату, который решил атаковать его. Великана удивило, когда тот сумел отбить его удар и даже не выронить меч. Грунтор наносил один удар за другим, но неприятель успешно защищался. Лишь после того, как он умудрился ранить Грунтора в предплечье, болг сумел его прикончить.
— А ты знаешь свое дело, — с искренним восхищением проговорил великан, обращаясь к трупу.
Он вовремя успел прийти на помощь Рапсодии, которую сбили с ног умелой подсечкой. Великан разрубил разбойника надвое, и Рапсодия быстро вскочила на ноги.
— Ой рад тебя видеть, мисси. Рапсодия улыбнулась:
— Я тоже.
Они повернулись, чтобы встретить новую волну атакующих, но тут раздался очередной взрыв темного огня, который сбил их с ног.

Проскользнув за алтарь, находившийся в саду, Акмед увидел, как человек в сером плаще поднял руку. От его ладони оторвался шар черного огня и разнес на куски тяжелую дверь.
Акмед поднял квеллан, тщательно выбирая цель. Первыми упали на землю два солдата у входа в сад. Следующий выстрел был направлен в главаря.
Человек в сером плаще обернулся как раз в тот момент, когда сверкающие диски подлетали к его голове. Полыхнуло пламя, и серебристые снаряды сгорели в нескольких дюймах от цели. Главарь улыбнулся и поднял руку.
И вновь шар эбенового пламени устремился вперед и взорвался у основания каменного алтаря. Земля задрожала, сооружение вместе с мертвыми детьми рухнуло на землю, алтарь раскололся, но Акмед успел отскочить в сторону.
Услышав шаги солдат, устремившихся в сад, Акмед вновь сосредоточился на них. Смертельный веер не знающих промаха дисков полетел навстречу противникам, поражая их в горло или в глаза, но главарь оставался вне пределов досягаемости. У входа в зал выросла стена черного пламени. Акмед выругался и устремился к главному входу — другого пути в башню не было. Он бежал, бормоча на ходу проклятья. Оказывается, за прошедшие годы люди не утеряли способности вызывать темный огонь. Это умение не исчезло вместе с Островом.
Над головой горели полки, уставленные книгами. Пламя быстро распространялось, в воздухе повис едкий дым.
Грунтор и Рапсодия вскочили на ноги. На пороге они увидели человеческую фигуру. Великан схватил один из метательных топоров и швырнул во врага. Однако вращающийся снаряд не долетел до цели — его поглотила вспышка черного пламени.
— Ладно, хватит, — послышался тот же голос. — Вы в ловушке. Бросайте оружие, и я потушу огонь. Если откажетесь, я вас сожгу.
Голос был сочным, сладким и приятным, точно мед в теплый день. Что-то в словах врага заставило Рапсодию вспомнить о том, как они выходили из Корня.
«А что происходит с огнем? » — спросила она. И Акмед ответил: «Ты не заметила? » — «Конечно же, заметила. Я его разожгла, болван». — «Посмотри на костер». — «Я его вижу». — «Хорошо. А теперь медленно иди к нему». — «Боги, что происходит? » — «Дело в тебе, мисси, — сказал ей тогда Грунтор. — Успокойся, а то спалишь мое уютное логово, а заодно и весь лес… »
Рапсодия закрыла глаза, заставив себя успокоиться. Потом она сконцентрировалась на огне.
ПОЗНАЙ МИР, сказал а она.

Предыдущая страница 17 Следующая страница


Рапсодия: Дитя крови 18

И пламя мгновенно отозвалось. Костер, в котором полыхали книги и свитки, потух, горящие пергаменты превратились в тлеющие угольки.
Рапсодия ощутила толчок в сердце. Огонь вновь стал набирать силу.
Паника охватила Рапсодию; в ответ пламя взметнулось еще выше. Однако Певица поняла свою ошибку и вновь успокоила огонь. Теперь ей пришлось сопротивляться воле врага. Тогда Рапсодия ухватилась за рукоять меча и попыталась направить свою силу через клинок. Огонь мгновенно погас, а с противоположной стороны комнаты послышался вопль разочарования.
Рапсодия обошла баррикаду, чтобы посмотреть в глаза врагу, творившему черный огонь. Сквозь клубы дыма ей удалось разглядеть лишь неясный силуэт. Несколько мгновений противник постоял в дверях, а потом исчез. Рапсодия сомневалась, что ему удалось увидеть ее, хотя капюшон плаща свалился на плечи, открыв лицо и волосы, сияющие в свете умирающего пламени. Она решила, что именно меч заставил врага поспешно покинуть поле боя. Они с Грунтором подбежали к двери, но темная фигура исчезла. Сверху доносился детский плач.

Акмед успел добраться до длинного коридора, когда заметил бегущего ему навстречу человека в сером плаще. В левой руке тот держал черный меч, вдоль клинка которого сияла белая полоса. Акмед ощутил силу клинка и волну омерзения, которая распространялась от его хозяина. Главарь остановился и окинул дракианина взглядом. Акмед не сумел рассмотреть лицо врага, поскольку его скрывали шлем и капюшон, но успел заметить блестящие голубые глаза и дерзкую улыбку.
Одним движением Акмед закинул квеллан за спину и вытащил длинный тонкий клинок. Он редко им пользовался, но сейчас решил не рисковать, посылая во врага еще один диск, слишком уж легко тот защищался. Главарь, оставшийся без войска, улыбнулся еще шире, кивнул и выпрыгнул через окно наружу.
Акмед бросил меч, пожал плечами, вновь достал квеллан и подбежал к разбитому окну. Человек в сером уже успел подняться на ноги. Акмед прицелился, и тут в коридоре неожиданно появились белые волки. Огромные животные мчались прямо к нему. У них не было ни одного шанса точными выстрелами из квеллана Акмед уложил обоих.
Когда он повернулся к окну, человек в сером плаще уже исчез.

35

ТРОЕ ДРУЗЕЙ сидели вокруг походного костерка и молча дожидались, пока заснут дети. Они решили переночевать в лесу — человек в сером мог вернуться с подкреплением.
Грунтор собрал кучу одеял, и Рапсодия раздала их детям. Необычный отряд немедленно выступил в сторону Хагфорта — замка, принадлежавшего Стивену Наварнскому.
Они продолжали идти даже после наступления темноты, пока не заметили, что младшие дети окончательно выбились из сил. Только после этого разбили лагерь и собрались вокруг двух небольших костров, которые разожгла Рапсодия. Вскоре уставшие дети заснули. Пятеро самых маленьких умудрились устроиться рядом с Рапсодией, а один даже забрался к ней на колени.
— Мы не дойдем, — сказал а Рапсодия своим товарищам. — С детьми нам не пройти через заснеженный лес. Рано или поздно нас настигнут.
— Знаю, — отозвался Акмед.
— Необходимо найти место, где мы сможем спрятаться, а одному из нас придется отправиться к лорду Стивену.
— К северу отсюда старая медвежья берлога, до нее полторы мили, — вмешался Грунтор. — Она большая, и там сухо.
На лице Рапсодии появилось недоумение, быстро сменившееся восторгом.
— О, конечно! Я совсем забыла о твоем умении чувствовать землю. — Она снова вернулась мыслями к тому, что произошло в Доме Памяти. — Этот ублюдок в сером плаще — он в совершенстве владеет магией огня.
— Я заметил, — проворчал Акмед.
— Его солдаты — крепкие ребятишки, — добавил Грунтор. — Это вам не банда разбойников. Они свое дело знают.
— Я и это заметил.
— Наверное, он и есть Ракшас, — задумчиво проговорила Рапсодия.
В костре потрескивали ветки — уныло, под стать ее настроению.
— С чего ты взяла?
— Ну, во-первых, он сказал, что дом принадлежит ему. В контракте говорилось, что Ракшас теперь хозяин Дома. У меня сложилось впечатление, что в договоре, который мы нашли, было что-то демоническое. А огонь, который он направлял против нас, нес в себе зло.
— Ну, лично мне многое там не понравилось, — заметил Акмед. — Я ощутил зло, когда в первый раз увидел Дом. Кроме того, этот тип использовал темный огонь. Сколько раз в жизни тебе доводилось видеть темный огонь, Грунтор?
Болг некоторое время молча смотрел на Акмеда, а потом отвернулся, качая головой. Рапсодия переводила взгляд с одного на другого.
— О чем вы говорите? — нервно спросила она.
— О том, что ты права, — ответил Акмед. — Темный огонь связывают с обитателями преисподней. Когда я увидел СУЩЕСТВО, которое мы называем Ракшасом, меня чуть не стошнило. Я не ощущал его присутствия издалека. Тошнота накатила только после того, как я посмотрел ему в лицо. Будь он демоном, я почувствовал бы его раньше. Но он, безусловно, связан с демоническими силами. Вот только я не знаю, как именно. Нужно встретиться с ним еще раз.
— По-моему, лучше не стоит, — заявил Грунтор.
— Как помешать ему и дальше убивать детей? — спросила Рапсодия, погладив по голове застонавшего во сне ребенка.
— Тут мы бессильны. Пусть этим занимаются лорд Стивен и его армия. Во всяком случае, теперь мы можем рассказать им, кто… кого следует искать.
Изумрудные глаза Рапсодии сверкнули в свете костра — она заметно удивилась.
— Неужели ты не попробовал его выследить?
— Я пытался. Ничего не получилось. Я даже не в силах проследить его путь. Если мы захотим его найти, у нас ничего не получится. Кроме того, с нами пятнадцать детей. Ты хочешь прихватить их с собой на охоту?
Рапсодия ничего не ответила. Она продолжала смотреть в танцующее пламя костра.
Она подумала о детях и о том, что им пришлось пережить. Рапсодия надеялась, что больше им ничто не грозит, но ее не оставляли сомнения. Все же Акмед прав: прежде всего следует вернуть детей домой или хотя бы в Навари, где о них позаботится лорд Стивен.
Акмед передал тетрадку Рапсодии, чтобы та высказал а свое мнение. Она принялась просматривать записи, рассеянно поглаживая волосы ребенка, спящего у нее на коленях. Наконец она взглянула на Акмеда.
— Это отчет о событиях четырехсотлетней давности, в конце Намерьенской войны, когда болги захватили Канриф.
— Верно. — Блестящие зеленые глаза Акмеда сверкнули.
— И что? — спросила Рапсодия, нахмурив брови. Акмед молча встал и подбросил хворост в костер.
— Так что, Акмед?
И когда он вновь промолчал, в глазах Рапсодии появилось понимание.
— Пожалуйста, скажи мне, что я ошибаюсь… Ты ведь хочешь отправиться туда, верно?
На сей раз он не отвел взгляда.
— Мне кажется, ты с самого начала это знала.
— Наверное, — со вздохом призналась она. — Но теперь, когда нам стало известно, что у этих людей есть карта и они собирались туда же, мне почему-то совсем не хочется в Канриф.
— Правда? А ты никогда и не хотела туда идти. Но давай рассуждать здраво: эти ублюдки ЗДЕСЬ, а не в Канрифе…
— Кто сказал, что их нет там? — перебила его Рапсодия.
— … и, в отличие от нас, они не болги.
— Говори за себя. Я тоже не болг.
— Поэтому существует немало мест, где ты могла бы жить и где тебя с радостью встретят. А для нас существует только одно — Канриф. Нам с Грунтором надоело прятаться в землях, населенных людьми. Болги примут тебя гораздо спокойнее, чем люди — нас.
— Да, конечно, — с мрачной улыбкой проговорила Рапсодия. — В качестве ужина…
— Послушай, — нетерпеливо сказал Акмед, — разве ты хочешь отправиться в какое-нибудь определенное место? Я предлагал проводить тебя до лиринских земель, но ты решила пойти с нами. Теперь передумала? Тогда я покажу тебе дорогу, и можешь отправляться в Навари вместе со щенками, хоть прямо сейчас… — Он оборвал свою речь и быстро распорядился: — Тащи ее сюда, Грунтор!
Рапсодия недоуменно посмотрела на него. Великан легко вскочил на ноги и исчез в темноте, а спустя несколько мгновений вернулся с извивающимся свертком под мышкой.
Джо пыталась сбежать и теперь так отчаянно ругалась, что Рапсодия покачала головой. Девчонка наверняка выросла на улице.
Грунтор посадил Джо в большой сугроб и с улыбкой посмотрел на нее:
— Ну, признавайся, проказница, куда собралась? Опаздываешь на королевский бал?
Девочка попыталась встать, но огромная рука, опустившаяся ей на голову, прижала «проказницу» к земле. Она ударила по лапище Грунтора и бросила на него свирепый взгляд.
— Я туда не вернусь, — оскалившись, прорычала она.
— Куда, Джо? — спросила Рапсодия.
— В Навари. Я все слышала. Я туда не вернусь. Пусти меня.
Рапсодия осторожно сдвинула спящих детей в сторону и хорошенько укрыла самых маленьких. Потом подошла к Грунтору, который продолжал удерживать светловолосую голову Джо.
Рапсодия внимательно посмотрела на девочку — худое лицо, заостренный подбородок, но грудь уже полная… Джо оказалась на целую ладонь выше Рапсодии. В ее голубых глазах застыла решимость. Рапсодии вдруг показалось, что она видит себя — какой была много лет назад, когда провела на улице немало несчастливых дней.
— У тебя нет родителей? — спросила Рапсодия.
— Нет, — с вызовом ответила девочка. — Отпусти меня, уродливая свинья!
Грунтор стукнул себя кулаком по груди и громко рассмеялся:
— О, ты ранила меня в самое сердце!
— Перестань над ней смеяться, — сказал а Рапсодия. — И отпусти девочку.
Когда Джо повернулась к Рапсодии, злость исчезла с ее лица, уступив место растерянности. Рапсодия склонилась над ней:
— Почему ты не хочешь возвращаться в Навари?
— Потому что меня разыскивают за кражу, и я не хочу потерять руку.
Рапсодия удивилась:
— Потерять руку? Ты видела, чтобы кому-нибудь в Наварне отрубали руку за воровство?
— Нет, но все знают, что наказание бывает именно таким, — сердито ответила девочка.
Рапсодия улыбнулась:
— О да, ВСЕ ЗНАЮТ… Лорд Стивен никогда не позволит, чтобы в его стране приняли такой жестокий закон.
— А вот и позволит. Он — настоящая задница. На сей раз расхохотались все трое взрослых.
— Вы с ним, наверное, близкие друзья, — сказал а Рапсодия, но, увидев в глазах Джо ужас, заговорила уже серьезнее: — Послушай, Джо, а если я скажу лорду Стивену, что ты моя сестра? Его дети хорошо ко мне относятся, и я полагаю, этого окажется достаточно, чтобы он не стал отрубать тебе руку.
Девочка удивленно посмотрела на нее:
— Ты так скажешь?
— Ну, только в том случае, если это будет правдой. К сожалению, я не могу лгать — профессия не позволяет.
Джо нахмурилась:
— Не понимаю.
— Я приму тебя в качестве сестры, если ты, конечно, захочешь. Получится, что мы скажем лорду Стивену правду. Уверена, он тебя простит.
— Боги! — пробормотал Акмед.
— Ну и привычки у тебя, герцогиня, — заявил Грунтор.
— А чем тебе не нравятся мои привычки? — широко улыбнувшись, спросила у великана Рапсодия. — Просто здорово, что я приняла вас обоих в свою семью, — ведь только от братьев я готова терпеть столько обид.
— Ну, Ой всегда считал, что мы ужасно похожи. Особенно Ой и твоя светлость.
— Ну, что ты решила, Джо? — взволнованно спросила Рапсодия. — Хочешь стать моей сестрой? Я всегда мечтала иметь сестру, только ее у меня не было. Мы ведь даже похожи.
Джо фыркнула:
— Ты шутишь. Певица удивилась:
— Вовсе нет. У нас похожий цвет глаз и светлые волосы.
— Да уж, близняшки, да и только, — со смехом сказал Грунтор.
— Заткнись! — рявкнула на него Джо.
В глазах Грунтора засверкали веселые искорки.
— Честно говоря, маленькая мисси, ты и в самом деле страшно похожа на герцогиню. Язычок у тебя что надо. Ой советует принять предложение ее светлости, или будешь сама разбираться в Наварне.
— Привет, сестричка, — торопливо сказал а Джо. Рапсодия радостно всплеснула руками:
— Прекрасно. Меня зовут Рапсодия. А тебя? Девочка посмотрела на нее так, словно ее собеседница ничего не соображает.
— Джо, — презрительно бросила она.
— Джо, а как дальше? Джо — это уменьшительное? У тебя есть фамилия?
Девочка обхватила себя руками и вызывающе посмотрела на Рапсодию:
— Отвали.
— Джо Отвали… Странное имя.
— И оно ей подходит, — проворчал Акмед. Вызывающий взгляд исчез, и девчонка смущенно улыбнулась.
— Вот оно, — одобрительно заявил Грунтор. — У нее есть чувство юмора. Ты нам подходишь, киска.

Утром они нашли берлогу, о которой говорил Грунтор. Она была хорошо укрыта со всех сторон густыми зарослями куманики. Через узкий лаз можно было попасть в большую пещеру. Первым в нее проник Акмед, чтобы убедиться, что незваных гостей не ждут там неприятные сюрпризы. Когда оказалось, что берлога действительно покинута, Рапсодия и Джо привели в пещеру детей и приготовились к долгому ожиданию.
— Используйте наши припасы, — распорядился Акмед. — Не стоит экономить. Я уверен, что Стивен пришлет новые вместе с теми, кто придет за щенками.
Рапсодия с беспокойством оглядела притихший лес. К вечеру заметно похолодало, снег покрывал тонкий слой наста. Дети дрожали от пронизывающего ветра.
— Пожалуйста, поторопись, — зачем-то попросила Рапсодия, понимая, что ей не нужно ничего объяснять. — Мне совсем не хочется, чтобы Кто-нибудь из детей умер от обморожения.
— Ну, об этом я бы не стал беспокоиться, — с едва заметной улыбкой отозвался Акмед. — Ты найдешь способ их согреть — камень хорошо сохраняет тепло. Убежище у вас надежное. Меня гораздо больше беспокоят хищники. В особенности один. Постарайся никому не показываться на глаза. Я сделаю все возможное, чтобы увести от вас возможных преследователей. Грунтор будет стоять на страже.
Рапсодия посмотрела в его лицо и улыбнулась:
— Я знаю. Будь осторожен. — Она обняла Акмеда и повернулась к входу в пещеру.
— Рапсодия! Что?
— Когда я вернусь, нам нужно будет поговорить о девочке.
Рапсодия резко повернулась:
— Нет уж, давай прямо сейчас. Дракианин покачал головой:
— Сейчас не время. Я должен как можно быстрее добраться до лорда Стивена.
— В таком случае, разговор будет коротким, — заявила Рапсодия. — Я знаю, что ты собираешься сказать. Тебе кажется, что мне не следовало делать ее своей сестрой, — ты ей не доверяешь.
Акмед кивнул:
— Вроде того.
— Ну что ж, я свой выбор сделала, очередь за тобой. Теперь мы с Джо единое целое. Если ты захочешь, чтобы после твоего возвращения мы ушли, значит, так тому и быть. Мы сами найдем дорогу.
Акмед сделал несколько глубоких вдохов, стараясь подавить ярость.
— Прежде чем принимать такое решение, было бы неплохо сначала посоветоваться с нами.
— Знаю, — тихо вздохнула Рапсодия. — Ты прав — прости меня. Я ничего не могла с собой поделать. В тот момент мне показалось, что я приняла правильное решение.
— Тут все зависит от того, что называть «правильным». Понимаешь, ты только что заметно уменьшила наши шансы на спасение, Рапсодия.
— Как ты можешь такое говорить — после того, что мы увидели в Доме Памяти? — рассердилась Рапсодия. — Она ребенок, Акмед! Все остальные дети, если ты благополучно доберешься до лорда Стивена, вернутся в свои семьи, где их примут с распростертыми объятиями, а у Джо никого нет. С тем же успехом можно оставить ее здесь — какие У НЕЕ шансы на спасение?
— А с каких пор ты взяла на себя ответственность за ее судьбу?
Голос Рапсодии превратился в свистящий шепот:
— Я САМА взяла на себя эту проклятую ответственность! Веришь ты мне или нет, но я не раз сама делала выбор, несмотря на то что ты имеешь склонность делать это за меня. Сейчас наступил один из таких моментов. Она останется, или мы обе уйдем. Я ее не брошу.
— Ою она по душе, если вас его мнение интересует, — серьезно проговорил дотоле молчавший Грунтор.
Дракианин повернулся к нему, и выражение его лица изменилось. Некоторое время Акмед размышлял о чем-то.
— Ты хочешь, чтобы она оставалась с нами, и готов отвечать за нее? — обратился он к сержанту.
— Конечно! А почему нет? С ее светлостью ведь отлично получилось.
— Но тут совсем другое дело.
— Почему? — осведомилась Рапсодия. — Не вижу никакой разницы. Вы захотели помочь мне, я хочу помочь ей.
Акмед вздохнул:
— Ты полагаешь, что мы хотели тебе ПОМОЧЬ?
Рапсодия заморгала:
— Да — во всяком случае, в тот момент, когда мы встретились. Так оно и вышло, хотя я не хотела покидать Остров.
Теперь изумление появилось на лице Акмеда.
— А тебе не приходило в голову, что мы взяли тебя с собой для страховки?..
— Или чтобы слопать в случае чего? — добавил Грунтор полушутя.
— Конечно, приходило, но время показало, что я ошибалась. Вы же оба видите, что она в нас нуждается. Джо не создаст нам дополнительных проблем — во всяком случае, не больше, чем я.
— Ну, если взглянуть так… — протянул Грунтор.
— Девчонка — порченый товар, — проговорил Акмед нетерпеливо.
Рапсодия заметно помрачнела. Потом бросила взгляд на вход в пещеру, чтобы убедиться, что Джо ее не услышит.
— Прошу меня простить, — холодно молвила она, — но хочу напомнить — на случай, если кто-нибудь забыл, — что в некотором смысле мы все — порченый товар.
— Эй, за себя говори! — проворчал Грунтор.
— Я так и делаю. Девочка нуждается во мне. И она нужна мне. Я буду за нее отвечать. Если вы не хотите иметь снами дело — хорошо. Но я ее не оставлю.
Акмед сердито покачал головой:
— Ладно, пусть идет с нами. Но она должна понять, что несет ответственность не только перед тобой, но и перед нами. В нашей команде не может находиться человек, которому мы не доверяем. Расскажи ей о том, куда мы направляемся, но наше прошлое должно оставаться тайной. Договорились?
Рапсодия так порывисто бросилась ему на шею, что Акмед потерял равновесие.
— Да. Благодарю тебя! — Она отстранилась от него и поправила на нем плащ. — А теперь поторопись. Береги себя и скажи лорду Стивену, чтобы прислал лекарства.

Около недели необычный отряд провел в медвежьей берлоге, дожидаясь возвращения Акмеда. Рапсодия держала детей в тепле при помощи волшебного огня, нагревая, как предложил Акмед, камни. Очень скоро в пещере стало тепло и уютно, как в доме с разожженным камином.
Еды было вполне достаточно: у них имелся запас продовольствия для Грунтора на несколько недель, а того, что он один съедал за день, хватало, чтобы накормить всех детей. Поскольку им не требовался огонь для тепла, они вовсе не зажигали костер, благодаря чему воздух в пещере оставался свежим, а дым не выдавал их местонахождения.
Поначалу отсутствие света пугало детей, поэтому Рапсодия достала Звездный Горн и вонзила его острием вверх в мягкую землю в углу пещеры. Пламя бесшумно лизало клинок, озаряя мягким сиянием все вокруг. Струящийся от меча таинственный свет придавал особое очарование песням, которые пела детям Рапсодия. При помощи лекарственных растений из своей заплечной сумки она лечила и успокаивала больных.
Она продолжала петь утренние и вечерние молитвы. И тогда перед ее мысленным взором возникали улыбающиеся лица Гвидиона и Мелисанды. Эти теплые воспоминания резко контрастировали с бледными усталыми лицами, с надеждой смотревшими на нее со всех сторон. Сердце Рапсодии сжималось, когда она думала о детях Наварна.
Однажды, когда Рапсодия всматривалась в маленькие лица, встревоженные и испуганные даже во сне, на нее накатили воспоминания о прошлом. Она вновь увидела Эналайз — девочку, спасенную из лап Майкла. Тот презрительно называл ее Петунией.
На следующей день после того, как Майкл вместе со своими людьми уехал, Рапсодия взяла девочку и под охраной стражников Наны отвела в Широкие Луга, с трех сторон окружавшие Истон. Там она разыскала вождя лирингласов.
Лирины радушно приняли ребенка, и Рапсодия долго находила утешение, вспоминая об Эналайз, сидящей перед вождем на лошади и прощально махавшей рукой. Девочка улыбалась — в первый раз с тех пор, как Рапсодия ее увидела. И Рапсодия с радостной улыбкой помахала в ответ.
Только значительно позднее пришли боль и ощущение потери, которые не отступали, хотя Рапсодия и знала, что сделала для осиротевшего ребенка все возможное. Она до сих пор скучала по Эналайз. Удалось ли девочке обрести счастье после всех тех ужасов, которые ей пришлось перенести, пока она находилась в руках Майкла? Именно тогда Рапсодия дала себе клятву, что больше не допустит, чтобы при ней обижали детей, — чего бы это ей ни стоило… И она гладила в темноте маленькие руки, сглатывая слезы воспоминаний.
В течение нескольких дней снаружи бушевала лютая снежная буря, ветер завывал, словно стая изголодавшихся волков, и хотя снег давно занес их следы, Рапсодию не покидала тревога.
Когда возле пещеры с треском упало дерево, дети закричали от ужаса и бросились к Рапсодии, пытаясь найти убежище рядом с ней. Некоторые испугались настолько, что искали спасения даже у страшного Грунтора. Оказалось, что великан может утешить ничуть не хуже, чем Рапсодия. Он веселил их своими мрачноватыми шутками, заставляя смеяться, когда грохотал гром, а с потолка пещеры сыпался песок и мелкие камушки. Наконец буря утихла. С тех пор дети перестали бояться великана и с удовольствием играли с ним.
Грунтор стоял на часах днем до самого ужина, а потом спал до полуночи, после чего снова занимал свой пост. Рапсодия и Джо охраняли пещеру, пока он отдыхал. Никто так и не потревожил их убежище — даже животные не подходили близко.
Именно в это время Рапсодии удалось получше познакомиться с Джо, Они успели почувствовать взаимную симпатию, но девочка по-прежнему отказывалась назвать свое полное имя. У обеих оказалось сходное чувство юмора, и они не раз хохотали над остроумными репликами — в особенности по адресу Грунтора.
Наблюдая за Джо, Рапсодия постоянно вспоминала о собственном детстве, и ее всякий раз охватывало уныние. Джо оказалась на улице в силу неблагоприятных обстоятельств; Рапсодия же могла винить в том, что с ней случилось, лишь самое себя. У Джо не было семьи, а Рапсодия отказалась от своих родных, она по доброй воле оставила людей, которые защищали и любили ее… И умерли, так и не узнав, что с ней произошло! С тех самых пор Рапсодию преследовали мучительные сны.
Рапсодия поняла, что предпочла бы отправить девочку в Навари, в безопасное место, вместо того чтобы тащить ее в Канриф. В конце концов она поделилась с Джо своими сомнениями, но та кивнула на спящих детей и напомнила, что опасность может подстерегать где угодно и лучше не обманывать себя.
Акмед вернулся с подкреплением почти через неделю. Дети и Рапсодия узнали о приближении каравана заранее — от Грунтора. Рапсодия вышла из пещеры и прищурилась — таким ярким показался ей дневной свет. Она попыталась разглядеть спасателей между ветвями деревьев, покрытыми снегом и льдом.
До нее донеслись стук копыт и скрип фургонов, медленно продвигающихся по густому зимнему лесу. Караван ехал по дороге — той самой, что привела троих друзей к Дому Памяти.
Только через час после того, как Рапсодия услышала далекий шум, она увидела Акмеда и лорда Стивена, возглавляющих караван. Когда они были уже совсем рядом, Рапсодия выпрямилась во весь рост и помахала им рукой. Герцог улыбнулся ей в ответ, не скрывая своей радости, спешился, подбежал к пещере и обнял Рапсодию.
— Всеблагой Единый Бог, Рапсодия, с вами все в порядке? Я ужасно беспокоился о вас с того самого момента, как появился Акмед. — Он слегка отстранился от девушки и внимательно посмотрел на нее. Краска залила его лицо.
Рапсодия потрепала его по плечу:
— У нас все хорошо, лорд Стивен, благодарю вас. Дети — внутри пещеры вместе с Грунтором.
— Ну так зовите их всех сюда! Посмотрим, кого вам удалось спасти, — молвил он, наклоняясь к входу в пещеру.
Увидев Стивена, Грунтор выстроил свое маленькое войско.
— Ладно, скелетики, хватит прыгать, пора строиться, — приказал он.
По его команде дети встали по стойке смирно, выстроившись в неровную шеренгу и продолжая возбужденно болтать друг с другом, — пожалуй, впервые за все время они развеселились по-настоящему.
Одного за другим Грунтор передавал детей Рапсодии, которая, в свою очередь, подталкивала их к лорду Стивену. Герцог говорил несколько успокаивающих слов каждому ребенку. Некоторых он узнавал, другим задавал вопросы. Вскоре солдаты принялись рассаживать детей по фургонам. Наконец появилась Джо, которую энергично подталкивал вперед Грунтор. Рапсодия взяла девочку за дрожащую руку:
— Лорд Стивен, позвольте представить вам Джо, мою сестру. — Она ободряюще улыбнулась девочке и повернулась к герцогу Наварнскому.
— Для меня большая честь познакомиться с членом семьи Рапсодии, — сказал герцог. — Сожалею, что мы не встречались раньше.
— А я нет, — тихонько пробормотала Джо.
— Это все дети? — Лорд Стивен повернулся к Рапсодии. Улыбка на ее лице погасла.
— Боюсь, что да, — печально ответила она. — Мы тщательно обыскали Дом Памяти, но больше никого не нашли.
«Во всяком случае, живых», — подумала она мрачно. Лорд Стивен мягко взял ее за плечи.
— Я благодарен вам за то, что вам удалось спасти детей, — сказал он. — Когда мы вернемся домой, во многих семьях будет большой праздник.
— Я бы хотела спасти и других, — сказал а Рапсодия, думая о маленьких телах, подвешенных над кровавым алтарем. — Надеюсь, вы послали туда солдат, у которых нет собственных детей и с крепкими нервами. — Она повернулась, чтобы посмотреть, как Грунтор помогает рассаживать малышей по фургонам, а потом вновь взглянула в улыбающееся и разом помолодевшее лицо герцога. — Пожалуйста, поезжайте домой. Вы уже достаточно настрадались. Лучше отправить в Дом Памяти других, милорд.
Лорд Стивен опустил голову.
— Меня зовут Стивен, — напомнил он. — Хорошо, я последую вашему совету.
— Мы готовы, милорд, — сказал капитан отряда. Рапсодия и герцог обменялись взглядами, и Стивен неохотно отпустил ее плечи.
Рапсодия подошла к фургонам, чтобы попрощаться. Ребятишки смотрели на нее — одни с улыбкой, другие серьезно. Пройдет много времени, прежде чем они забудут страшные дни, проведенные в Доме Памяти. Кучер щелкнул кнутом, и фургоны медленно покатили по лесной дороге в сопровождении конных солдат.
Лорд Стивен переступил через несколько упавших деревьев и протянул руки болгам.
— Благодарю вас, — сказал он. — Навари и моя семья будут помнить вас всегда.
— Спасибо, милорд, — ответил Грунтор, осторожно пожимая руку герцога.
— Куда вы направляетесь теперь? — спросил лорд Стивен у Акмеда, рассеянно потирающего плечо.
Неодинаковые глаза Акмеда внимательно смотрели в лицо герцога.
— В Канриф, — наконец ответил дракианин, — но я бы хотел, чтобы об этом знали только вы.
— Договорились. Я предлагаю вам двигаться к плато Орландан, по главной дороге, проходящей через Бетани в Бет-Корбэр. Это последняя провинция Роланда перед Канрифом.
Акмед согласно кивнул. Именно такой путь он начертил на карте, которую нашел в тетрадке.
— Как только доберетесь до провинции Бет-Корбэр и окажетесь в том месте, где холмы переходят в Кревенсфилдскую равнину, сворачивайте на юго-восток. К городу лучше подходить с юга — так безопаснее. И если в Бет-Корбэре у вас возникнут неприятности, попросите аудиенции у герцога Квентина Балдасарра. Или, если не получится, ищите встречи с Благословенным Ланаканом Орландо. Он — очень добрый человек. Покажите ему мое письмо, и я уверен, что он вам поможет.
— Благодарю вас, — сказал а Певица. — И еще бы мне хотелось, чтобы вы поручили солдатам, которые отправятся в Дом Памяти, забрать оттуда свитки и книги. Человек, совершивший эти преступления, считает Дом своим и может вернуться.
Лорд Стивен кивнул.
— Я все довольно подробно рассказал герцогу, Рапсодия, — заверил Акмед. — Скоро начнет темнеть, нам пора в путь.
— До свидания, милорд, — еще раз сказал а Рапсодия. — Пожалуйста, передайте моим внукам, что я их очень люблю.
Лорд взял ее руку и поцеловал, а потом попытался сделать то же самое с Джо, но та бросила на него свирепый взгляд и вырвала руку.
Стивен вскочил на лошадь, бросил последний взгляд на Рапсодию и ускакал вслед за караваном.
— Ну, нам достались отличные лошадки, — сказал Грунтор. — Кому самая большая?
Рапсодия, продолжавшая смотреть вслед лорду Стивену, повернулась — и увидела трех крепких кобыл и жеребца почти в полтора раза крупнее остальных. Это был настоящий боевой конь.
— Полагаю, тебе подойдет вон та кобыла, — сказал а Рапсодия, указывая на изящную лошадку.
Грунтор собрался ответить что-нибудь соответствующее, но в этот момент послышался сдавленный голос Джо:
— Я не умею ездить на лошади. Рапсодия взяла ее за руку:
— Просто ты никогда не пробовала. Можешь ехать вместе со мной.
Акмед кивнул:
— Сложим большую часть наших припасов на свободную лошадь, так мы сможем ехать быстрее.
Акмед и Грунтор быстро собрали все припасы, хотя им и пришлось выслушать множество полезных советов от Рапсодии и Джо. Наконец все четверо помчались на восток, через провинции Навари и Бетани, а потом к югу — через Кревенсфилдскую равнину к столице провинции Бет-Корбэр, открывающей дорогу в страну фирболгов.

36

— ИНТЕРЕСНО, почему это я не могу пойти в город? Я скакала на вонючей лошади целую неделю, а теперь не имею права посмотреть на город? Ты — мерзкая свинья, Акмед. Надеюсь, ты заболеешь оспой. Впрочем, от этого ты все равно не станешь уродливее.
Акмед метнул взгляд на Рапсодию, но та быстро отвернулась, пытаясь сдержать смех. Тогда Акмед со вздохом соскочил с лошади.
— Напомни мне за ужином разобраться, почему я позволяю ей есть нашу пищу, — проворчал он, бросая поводья на спину лошади.
— Потому что она тебе нравится, — ответила Рапсодия, сверкнув зелеными глазами.
— Возможно, тебе будет полезно еще раз обсудить с нею наш план. Объясни наконец глупой девчонке, что мы не имеем права рисковать и позволить ей разгуливать по улицам Бетани. С тем же успехом можно рассчитывать, что ее пригласят преподавать этикет в школу для девочек.
Рапсодия сняла седельную сумку и отнесла в рощицу, где Грунтор начал разбивать лагерь. Джо плелась за ней, продолжая спорить. Наконец Рапсодия не выдержала и повернулась к упрямой девчонке.
— Послушай, мы с Акмедом собираемся сделать вылазку в город. Бетани — столица Роланда, в ней в три раза больше солдат, чем в Наварне. — Она усмехнулась, увидев, как побледнела Джо. — Нам нельзя терять время. Однако наша следующая остановка будет в столице провинции Бет-Корбэр. Там мы намерены закупить продовольствие и кое-что выяснить. Если будешь хорошо себя вести, сможешь побывать в городе.
— Ладно, — мрачно согласилась Джо.
— Послушай, я понимаю, твоя жизнь на улице была намного интересней, но зато теперь тебе не грозит столько опасностей, уж поверь мне, — сказал а Рапсодия, распутывая колтун в светлых волосах Джо.
— Вовсе нет, — вмешался Грунтор, который растянулся под деревом с облетевшей листвой и лежал, закинув руки за голову. — Если хочешь получить маленькую мисси в целости и сохранности, когда вернешься, оставь мне чего-нибудь покушать.
— Ты всегда так говоришь, но когда ты в последний раз кого-нибудь съел? — сердито спросила Джо.
— Живого или мертвого? Рапсодия содрогнулась:
— Ладно, мы уходим. Пока, Джо. — Она протянула руки, но девочка только кивнула в ответ.
Тогда Певица повернулась к великану, который тут же вскочил и подхватил ее на руки.
— Ты там поосторожнее, — сказал он, бережно опуская Рапсодию на землю.
— К утру вернемся, — негромко сказал Акмед. Холод повис между ними — казалось, замерзшие слова остались парить в воздухе.
— Добавь день или два на случайности. Потом вам с Джо придется рассчитывать только на себя. — Акмед кивнул Рапсодии и закинул сумку за плечо, по его лицу скользнула улыбка. — Заранее приношу тебе искренние соболезнования, если до этого дойдет.

Бетани оказался крупным городом — раза в три больше Истона. За зубчатыми крепостными стенами, окружавшими столицу со всех сторон, расположилось множество маленьких поселений. Издалека казалось, что город имеет куполообразную форму, поскольку самые большие здания находились в центре, возвышаясь над теми, что шли по периметру.
Прежде чем войти в город, друзья провели тщательную разведку, объехав крепостные стены по периметру. При этом они старались держаться на достаточном расстоянии, чтобы не привлекать к себе внимания. Акмед практически сразу же пришел к выводу, что при таком количестве солдат и дозоров им не удастся незаметно проникнуть в Бетани под видом обычных крестьян.
Одетые в простые плащи с капюшонами, которыми их снабдил Ллаурон, они подъехали к юго-восточным воротам — одним из восьми.
Если население провинции Навари жило главным образом в деревнях и фермах, разбросанных по всей стране, — лишь изредка встречались крупные земельные наделы аристократии, — а столица была очень симпатичным, но небольшим городом, то Бетани, как показалось Рапсодии, с самого начала возвели в качестве культурного центра страны, олицетворения лучших традиций ушедшего века.
Даже на окраинах улицы были вымощены. Повсюду виднелись вывески небольших лавок, постоялых дворов и таверн. Дома показались Рапсодии слишком большими — должно быть, в каждом размещалось несколько семей. А уж такого количества фонарей на городских улицах ей не приходилось видеть никогда — изящные стеклянные сферы крепились на блестящих бронзовых столбах. Вдоль домов тянулись желоба для стока воды. Здесь же можно было напоить лошадей или поставить их возле коновязи.
По закону, крупный рогатый скот можно было загонять в город только через одни ворота. Рынки и крупные лавки располагались в восточном и западном кварталах столицы, а музеи и парки — на севере и на юге. Базилика, посвященная огню, и дворец Тристана Стюарда, Верховного лорда-регента, — два крупнейших здания — стояли рядом в самом сердце Бетани. Рядом с ними располагались лишь казармы городского гарнизона.
То, что базилика, посвященная огню, построена в центре, показалось друзьям вполне естественным. Рапсодия издалека почувствовала пульсирующее пламя, песнь которого с новой силой зазвучала в ее душе. И хотя его источник был лишь тенью той ослепительной стены, сквозь которую они прошли под землей, сомнений в его подлинности у Рапсодии не возникло ни на мгновение.
— Надень капюшон и опусти голову, — тихо посоветовал Акмед, когда они миновали очередной дозор, внимательно наблюдавший за горожанами. — Продолжай двигаться в сторону базилики. Я иду за тобой, не оглядывайся.
Рапсодия кивнула и сосредоточилась на далекой песне огня, стараясь отогнать нарастающую тревогу. Несмотря на поразительную красоту, Бетани производил странное, бездушное впечатление. Как будто здесь не было места милосердию и чувству юмора. Тщательно причесанные сады казались слишком безупречными, дома — чересчур элегантными, перегруженными архитектурными изысками. Рапсодия нигде не заметила бедняков и нищих. И еще повсюду было множество солдат.
«Впрочем, — сказал а себе Рапсодия, — это все-таки столица! Здесь должны заботиться о дополнительных мерах безопасности».
Часа через два они наконец нашли базилику. Но еще задолго до того, как они ее увидели, под ногами появилось свидетельство ее близости. Мостовая здесь была украшена позолоченными листьями в форме языков пламени, вытянутых на восток, в сторону базилики. И чем ближе они подходили к храму, тем больше огненных указателей появлялось на улице. Рапсодия остановилась, дожидаясь Акмеда.
— Помнишь картины в музее лорда Стивена? — прошептала она.
Рука легко коснулась ее плеча, подталкивая вперед. Один из стражников заметил, что девушка остановилась, а Акмед не хотел, чтобы Рапсодия привлекала внимание. Когда стражник перестал смотреть в их сторону, Акмед отпустил плечо своей спутницы.
— Да, — шепнул он.
— Двор перед базиликой украшен мозаикой. Вблизи она должна выглядеть именно так. Вероятно, мы попали во внешний двор.
Они прошли еще немного. Рапсодия не ошиблась. Как только путники свернули за угол, перед ними возникло великолепное круглое сооружение, построенное из полированного белого мрамора с золотыми вкраплениями. Оно возвышалось над всеми остальными зданиями в городе.
Внутренний двор базилики украшала мозаика, изящно обрамляющая изгородь в форме языков пламени. Двор был вымощен камнями цвета огня в виде солнечных лучей. Самоцветы вспыхивали каскадом огней, едва их касались солнечные лучи. Огромные сады окружали базилику. Впрочем, сейчас, лишенные листвы, они производили грустное впечатление.
Здание базилики состояло из трех громадных, поднимающихся один над другим концентрических кругов. В центре горела золотая жаровня. Посетители сидели или стояли на коленях на разных уровнях и молились или беззвучно медитировали, а двое Посвященных в мантиях следили за огнем.
Над жаровней бесшумно мерцало яркое пламя, алое с оранжевыми и синими проблесками. И Рапсодия вновь увидела могучую стену чистого света и жара, сквозь которую они прошли, когда еще находились по другую сторону Времени. Лишь усилием воли ей удалось сдержать слезы — она вспомнила объятия огня, всепоглощающее приятие, которое испытала в сердце Земли.
Она могла бы долго так стоять, глядя на вздымающееся к небу пламя. Из оцепенения ее вывело легкое прикосновение тонких сильных пальцев.
— Пойдем, — прошептал Акмед, разом прогнав воспоминания девушки. — Он кажется мне вполне подходящим кандидатом. — Акмед кивнул в сторону ближайшего Посвященного, мужчины средних лет с выбритой головой.
На Посвященном была коричневая мантия со стилизованным изображением солнца, в центре которого выделялась алая спираль. Такое же они видели на портрете Благословенного Кандерр Ярима в намерьенском музее.
Певица слегка повела плечом, показывая, что слышит. Они заранее решили, что Рапсодия постарается побольше узнать о базилике у Посвященных, а Акмед попытается раздобыть необходимую им информацию другими способами.
Девушка сделала несколько шагов в сторону Посвященного, который тщательно протирал бронзовые перила, отделявшие один ряд сидений от другого, и остановилась на почтительном расстоянии. Не глядя на Рапсодию, Посвященный сделал небрежный жест рукой:
— Крестьяне допускаются только на последнее Кольцо. Когда он вновь принялся натирать и без того блестящие перила, Рапсодия оглянулась на Акмеда. Тот молча коснулся капюшона, показывая, что Рапсодии следует его снять. Она последовала его совету, а потом вновь повернулась к Посвященному :
— Не могли бы вы уделить мне несколько минут? Сидевший на корточках Посвященный повернул к ней голову и одарил равнодушным взглядом. Но миг спустя он широко разинул рот, а в его округлившихся глазах вспыхнул ужас.
— О Создатель! Уже? — прошептал он, уронив тряпочку, которой начищал перила.

Предыдущая страница 18 Следующая страница


19 Элизабет Хэйдон

Саймон все утро наводил порядок в базилике, готовя ее к службе, которую чуть позже проведет Благословенный. Работа утомила его: несмотря на зимний холод, он вспотел.
«Смирение, — напоминал он себе, — один из семи принципов Посвященного».
И вновь, уже в четвертый раз за утро, он принялся бормотать молитву. Однако никакие напоминания о смирении не помогали — зависть, грозившая перерасти в гнев, истекала из пор в виде пота, оставляя тошнотворное ощущение. Весь день он чувствовал себя отвратительно.
Когда появились раненые солдаты, Дартрален вновь получил задание работать в больнице. И снова, несмотря на старшинство, возраст и умение целителя, Саймон был направлен в базилику — иначе это послушание называлось уборкой, — в то время как Дартрален с самодовольной улыбкой отправился ухаживать за ранеными. Криворукий мясник!..
Саймон изо всех сил старался изгнать злые мысли, когда к нему подошла крестьянка. Саймон сказал, что ее место на внешнем Кольце, но она, казалось, его не слышала.
— Не могли бы вы уделить мне несколько минут? — Ее мелодичный голос звучал тепло и нежно, точно дыхание самого огня.
Когда Саймон поднял взгляд, сердце едва не выскочило из его груди.
Перед ним стояла сама Красота, одетая в грубый крестьянский плащ. У нее были изумрудные, словно море, глаза и волосы, золотым каскадом спадающие на плечи. От нее исходило тепло. Саймон достаточно долго находился рядом со Священной Жаровней, чтобы не узнать источник этого жара. Должно быть, перед ним возникла Душа Огня, предвестник смерти.
И в тот момент, когда ангел прибыл за Саймоном, он находился во власти высокомерия и зависти!.. Внутри у Саймона все похолодело. Его ждет проклятие.
— О Создатель! Уже? — дрожащим голосом спросил он. Прекрасное видение удивленно заморгало:
— Вам нехорошо? Саймон попытался встать.
— О, простите меня. Я… я вас принял за другую. — Он закрыл глаза и принялся молиться, чтобы наказание за ошибку — ведь он принял ангела за крестьянку! — не было слишком жестоким.
Видение вежливо поклонилось:
— Не могли бы вы рассказать мне историю базилики? Я пришла издалека.
Саймон задрожал еще сильнее.
«Ах, вот оно что, — подумал он, озираясь в отчаянной попытке понять, не стал ли кто-нибудь свидетелем его неминуемой кончины. — Меня проверяют».
Верующих в этот момент было немного, и все они погрузились в молитву. Еще один крестьянин в плаще с капюшоном расхаживал по базилике, разглядывая фрески и мозаику.
«Ну, — мрачно подумал Саймон, — от того, как я сейчас себя поведу, будет зависеть мое место в загробной жизни. Ангел Смерти оценит мои манеры и отменное знание религиозных ритуалов. Мне следует приложить все силы, чтобы выглядеть достойно».
— С удовольствием, — произнес он, одаряя свою собеседницу благосклонной улыбкой и одновременно с тем стараясь не позволить своему обезумевшему сердцу выпрыгнуть из груди. — Прошу вас, следуйте за мной.

— Благодарю вас, — сказал а Рапсодия, пряча руки внутри рукавов своего одеяния, как это сделал Посвященный.
Все оказалось гораздо проще, чем она предполагала поначалу.
Когда Посвященный увидел Рапсодию без капюшона, на лице его появилось выражение полнейшего ужаса. У нее к горлу подкатил ком. Ей уже несколько раз приходилось замечать похожую реакцию — у слуг Стивена, среди стражников Дома Памяти и последователей Ллаурона. Только Анборн, величайший намерьенский генерал, сумел дать однозначное определение происходящему: «О, теперь я знаю, кто вы; вас зовут Рапсодия, не так ли?» — «Откуда вы знаете?» — «Потому что может существовать только одно такое чудо природы». ЧУДО ПРИРОДЫ. Вот кто она теперь такая.
Даже целитель Каддир, повидавший людей во всех видах — на разных стадиях болезни и разложения, — даже он не мог оторвать от нее глаз. «…Не могу понять, кто она такая. Никогда не видел таких лиринов, как она…».
Может быть, дело в том, что здесь никогда не встречали лирингласов?.. Может быть, после того как Рапсодия прошла сквозь огонь, в ней появилось нечто извращенное?.. Во всяком случае, окружающие реагируют на нее как-то странно.
Иногда Рапсодия замечала взгляды, в которых сквозило благоговение; нечто похожее ей приходилось наблюдать в заведении Наны. Так или иначе, но ей необходимо научиться жить с этим. Научился же Акмед — постоянно оставаясь в тени! Рапсодия вновь накинула капюшон и последовала за Посвященным. Мужчину сотрясала крупная дрожь.
Он повел ее прямо к Жаровне.
— Это священный пламенный колодец Вракны, Единого Бога, Огня Вселенной, — промолвил он, тщательно подбирая слова.
Рапсодия побледнела и с трудом проглотила ком, снова подступивший к горлу. Заметив это, Посвященный оцепенел. Она забыла, что намерьены извратили имя древнего бога огня.
Посвященный попытался взять себя в руки:
— Базилика, естественно, посвящена Создателю. Ее уникальность состоит в том, что она построена в честь одного из Его пяти детей — стихии огня. Пламя внутри Жаровни исходит прямо из сердца Земли. Этот огонь зарождается в ядре мира.
Рапсодия улыбнулась, но не стала смотреть на огонь, опасаясь, что расплачется или не сможет отвести от него взгляда. Она кивнула Акмеду, который старался держаться поблизости.
— Это мой спутник и товарищ, — сказал а она, жестом предлагая дракианину присоединиться к ним. — Ему тоже интересно вас послушать.
Посвященный повернулся, чтобы приветствовать Акмеда. Благосклонная улыбка, казалось, намертво прилипла к его лицу. Акмед убрал закрывающую лицо вуаль и усмехнулся. Рапсодия едва успела подхватить Посвященного под руку, когда его глаза закатились и он начал валиться навзничь.

Оказалось, что Ангел Смерти пришел не один.
— Это мой спутник и товарищ, — тихо проговорило видение. — Ему тоже интересно вас послушать.
Саймон набрался мужества, ожидая увидеть еще одно сверхъестественно красивое лицо. Незнакомец сдвинул вуаль, и на фоне танцующего в Жаровне пламени Саймону явилось кошмарное чудовище. Пронзительные глаза Похитителя Душ не знали пощады. Рот кривился в приветственной усмешке.
Мир вокруг потемнел. Саймон знал, что если он ошибется, его ждет именно такая судьба — смерть отвернет от него ангельский лик и обратит к осужденному демоническую образину. И вместо того, чтобы перейти в загробную жизнь в сопровождении Души Огня, он задохнется в когтях одного из обитателей Подземного мира, который будет смеяться ему в лицо. Добро и зло сражались за его душу прямо у него на глазах.
Саймон мучительно пожалел о том, что недостаточно внимания уделял древней истории, которая перестала быть частью догмата. Он страшно задрожал, кровь бросилась ему в голову, и он начал падать.
Сильная теплая рука ухватила его за плечо, и он остался на ногах. Подняв голову, Саймон ощутил аромат волос Души Огня и понял, что смотрит прямо в гипнотические глаза, зеленые и полные жизни.
— Посвященный! Что с вами?
В ее улыбке он обрел поддержку. Быть может, его ответы произвели хорошее впечатление. Она наклонилась к нему, и от запаха ее кожи у Саймона вновь закружилась голова.
— Вам не следует его бояться, — прошептала она.
«Благословение, — с благодарностью подумал Саймон. — Моя вера и предвестник Единого Бога защитят меня». Он попытался успокоиться:
— Со мной все в порядке. Прошу меня извинить. Так на чем я остановился? Да, конечно… Верующие Престола Бетани присутствуют здесь на богослужениях, используя дар Создателя для очищения мыслей. Так им удается сделать свои молитвы достойными ушей Патриарха.
— А это? — Душа Огня протянула изящную руку и показала на фрески и мозаику.
Саймон собрал все свои силы, чтобы устоять на ногах. Он начал с фрески на северной стене внутреннего Кольца, изображавшей молодого человека в алом одеянии и рогатой митре.
— Перед вами — портрет его милости, Яна Стюарта, Благословенного Кандерр Ярима. Он — Благословенный престола нашей базилики.
— Брат Тристана? — спросил демон, голос которого напоминал сухой треск темного огня.
Саймон вздрогнул. Он не хотел наносить урон престижу своего суверена, хотя то обстоятельство, что демон хорошо знаком с принцем, оказалось для него неожиданным.
Саймон бросил взгляд в сторону Брентеля, второго Посвященного, которому поручили подготовить базилику к службе, но тот исчез. Возможно, направился к ковчегу с реликвиями или в ризницу. Саймон перевел взгляд на Душу Огня, которая, как ему показалось, также ждала его ответа.
— Да… да, — запинаясь, ответил он.
Ангел кивнул, словно ответ его удовлетворил. Саймон ощутил прилив энергии и повернулся к другой стене.

— А так художник представляет рождение Огня, — проговорил Посвященный, нервно вытирая пот с бритой головы.
Они осматривали мозаику, украшавшую три стены внутреннего Кольца. На фоне падающей звезды было изображено солнце, льющее свои лучи над черными плитами, символизирующими пустоту Вселенной. Сфера сияла ярко, пламя весело плясало на темной поверхности.
— Земля родилась после того, как откололся кусок звезды, являющейся нашим солнцем, и помчался над пустотой, пока не попал на орбиту вокруг своей матери, — рассказывал Посвященный.
Его глаза постоянно ловили взгляд Рапсодии, которая не понимала, почему он так жадно ищет ее одобрения. На всякий случай она улыбнулась и кивнула. Он заметно расслабился.
— Огонь пылал на поверхности Земли, — продолжал свой рассказ Посвященный. — Однако он лишился эфирного топлива и не мог гореть долго, поэтому погрузился в недра Земли, сформировав ее ядро, где горит и по сей день в одной из чистейших своих форм.
На мозаике, при помощи десятков тысяч крошечных плиток, была изображена Земля, поверхность которой потемнела — лишь в центре пылала красная спираль.
Акмед и Рапсодия последовали за Посвященным к последней стене со стилизованным изображением солнца, в центре которого выделялась алая спираль — такая же, как и на амулете, висящем у него на груди.
— Это символ ф'доров, Первородной расы, существовавшей задолго до того, как появилось человечество. Они были детьми огня. Именно ф'доры приручили огонь — во всяком случае, отчасти, — а потом передали его человечеству, чтобы люди могли обогревать свои дома и ковать оружие. Ф'доры, ныне давно исчезнувшие, явились праотцами стали, очага и всех других вещей, которые связываются со священной и могущественной стихией, одним из первых даров Единого Бога.
Посвященный замолчал, заметив выражение лица Акмеда. Он быстро повернулся к Рапсодии и с облегчением увидел, что она улыбается.
Девушка протянула ему руку, и тот слегка пожал ее дрожащими пальцами.
— Благодарю вас. Пожалуй, нам пора, — произнесла Рапсодия как можно теплее.
Посвященный вновь начал терять сознание. Лишь в самый последний момент Рапсодия успела подхватить его. Он чудом не ударился головой о мозаичный пол.
— Что с ним происходит? спросила она у Акмеда, когда они посадили Посвященного у внутренней стены базилики, под знаком ф'доров.
— Ничего, — ответил Акмед; бросив быстрый взгляд на мозаику.
«Это НЕЧТО внутри Земли», — подумал он.
Рапсодия вытащила пробку из фляжки с бренди и поднесла фляжку к губам священнослужителя. Посвященный поперхнулся немного бренди вылилось на мантию, — но в сознание так и не пришел.
— Вот. Надеюсь, ему станет немного лучше, — сказал а Рапсодия.
— Ну, если только временно, — с усмешкой отозвался Акмед. — Священникам, которые служат в святилище огня, запрещено употребление алкоголя. Ему будет непросто объяснить своему начальству запах бренди, когда он придет в себя.
Он увидел, что глаза Рапсодии потемнели от тревоги.
— Пойдем, — нетерпеливо сказал он, не давая Рапсодии возможности заняться Посвященным. — Не беспокойся о нем — он что-нибудь да придумает. Подобные люди, как и ты, склонны к самообману. — И Акмед заставил Рапсодию подняться.
— Что-то я тебя не понимаю, — резко сказал а она.
— Пойдем, я все тебе объясню, когда мы окажемся за городскими стенами, — пообещал дракианин.
Он решительно потянул ее за собой, и они быстро зашагали к выходу из базилики, вскоре смешавшись с толпой.
Саймон попытался проснуться, но у него ничего не вышло. В те короткие мгновения, когда сознание возвращалось к нему, он вспоминал нежный аромат кожи Души Огня и тепло ее рук.
Он видел мгновение своей смерти. Душа Огня взяла его за руку.
«Благодарю вас. Пожалуй, нам пора», — сказал а она.
Во всяком случае, она его выбрала: Саймон спасен, он не достанется демону со страшным лицом. Мир потемнел.
Потом она обхватила его голову руками, и обжигающая, словно жидкий огонь, влага пролилась ему в горло. Он вскрикнул, попытался сопротивляться, но его согрело приятное тепло, страх исчез, и Саймон погрузился в сон.
Он спал до тех пор, пока его не нашел настоятель.

37

— ПОТОРОПИСЬ, — пробормотал Акмед.
Он остался под навесом возле лавки, не желая заходить внутрь.
Завидев на окраине города лавку, где продавали арфы, Рапсодия испустила восторженный крик, достойный двухлетнего ребенка, — такой детски искренней была ее радость. Прозвучавшая в знакомом голосе музыка заставила Акмеда остановиться. Он не смог противиться ее мольбе. Сердясь, дракианин дал себе слово в следующий раз держаться настороже.
«Я хочу послать подарки своим внукам! Кроме того, я заслужила новую арфу, — заявила Рапсодия. — Мне постоянно приходится оставлять свои инструменты».
Однако она очень долго не могла выбрать себе арфу. Уличный шум, скрип повозок, стук копыт — все это вызывало у Акмеда сильную головную боль. Он уже собрался зайти в лавку и вытащить оттуда Рапсодию силой, когда она выскочила, растрепанная и возбужденная; ее глаза метали молнии.
— Ублюдок, — пробормотала она себе под нос, протягивая Акмеду трехструнный инструмент.
— Правда? — фыркнул он.
— Не ты. Он! — ответила Рапсодия, взмахом показывая в сторону лавки.
Другой рукой она попыталась пригладить волосы под капюшоном.
— Что произошло?
— В мире полно любителей щипать не только струны, — сердито промолвила она, когда они вновь зашагали по улице.
Акмед ухмыльнулся и вернул инструмент Рапсодии.
— И как ты поступила?
— Взяла за пример Грунтора, — ответила Рапсодия. — Только воспользовалась тупым концом кинжала — В ОТЛИЧИЕ от Грунтора. Так что болван теперь до конца жизни будет петь сопрано.
— Наверное, он потомок намерьенов, — сухо заметил Акмед.
Настроение Рапсодии неожиданно улучшилось.
— Ну, я знавала многих уродов и на старой земле. Не могу поверить, что вы с Ллауроном это обсуждали.
— Что ты купила? — спросил Акмед.
— Лиру целителя — ее музыка помогает больным выздоравливать. У Каддира такая есть, но он толком не умеет на ней играть. У нее только три струны. Я никогда не держала в руках ничего подобного, так что придется учиться. Здесь совсем другие музыкальные инструменты, не такие, как у нас дома.
Акмед взял ее за плечо, чтобы она не наткнулась на десяток смеющихся солдат, стоявших возле юго-восточных ворот.
— Рапсодия, мне не хочется тебя расстраивать, но теперь наш дом здесь.
Он смотрел, как она молча шагает вперед, глядя себе под ноги. Когда они вышли из ворот, Рапсодия наконец подняла глаза.
— Для тебя — возможно, — сказал а она.
Потом вновь опустила голову и молча пошла дальше.
Они вошли в одну из деревень, что неподалеку от столицы, когда Рапсодия неожиданно повернулась к Акмеду и схватила его за руку:
— За нами кто-нибудь следит?
Дракианин кивнул, продолжая невозмутимо шагать. Они свернули в сторону, чтобы не столкнуться с играющими ребятишками, и обошли стоящую возле лачуги бочку, из которой шел едкий дым, — кто-то готовил себе еду. Акмеду пришлось почти кричать, так шумела вокруг толпа людей, которых не пустили в Бетани.
— Грунтор уже некоторое время следует за нами.
— Почему? — Рапсодия оглянулась, пытаясь разглядеть большую тень.
— Потому что я его попросил.
— А где Джо?
— Наверное, вместе с ним: мы совсем недалеко от нашего лагеря.
Внезапно раздался пронзительный вопль, мгновенно перекрывший шум толпы, — так кричат попавшие в беду дети. Рапсодия повернулась и увидела лежащего на земле маленького мальчика. Он лежал на земле, закрывая руками голову, ребенок весь сжался в комок, пытаясь защититься от седобородого мужчины, занесшего для удара ногу.
Рапсодия рванулась вперед, но ее остановил Акмед, мгновенно схватив девушку за руку.
— Не вмешивайся, — предупредил он, наблюдая за тем, как черная ярость на лице подруги сменяется серым шоком. — Эти люди так живут. И большинство других людей. Оглянись по сторонам.
И в самом деле, прохожие спокойно шагали мимо, обходя мужчину и мальчика. Они попросту не обращали на них внимания. Рапсодия попыталась вырваться, но Акмед лишь сильнее сжал пальцы.
— Отпусти, — прошипела она. На ее лице вновь появился безудержный гнев.
Акмед неохотно отпустил ее руку и отступил на шаг. Он был сердит. Рапсодия помчалась через улицу, нагнув голову, — Грунтор называл такую атаку «боевой таран». Ситуация вышла из-под контроля Акмеда. Ему оставалось только смотреть.
Девушка врезалась головой в грудь седобородого. Он никак не ожидал нападения, поэтому они с Рапсодией рухнули возле бочек, сложенных на обочине.
Едва голова мужчины соприкоснулась с землей, Рапсодия ребром ладони сломала ему нос. Кровь брызнула на мостовую, оставляя на камнях темные пятна.
Когда первый шок от удара прошел и перед глазами у мужчины прояснилось, он попытался схватить Рапсодию за горло.
— Сука, — прошипел он, размахивая руками. — Я тебя…
Акмед лишь вздохнул, увидев, как Рапсодия, усевшись верхом на крестьянина, замахнулась для нанесения своего любимого прямого правой, которым так восхищался Грунтор. Она вновь попала в окровавленный нос.
Мужчина так и остался лежать на земле. Рапсодия поднялась на ноги, вытирая со лба капли его крови. Прохожие, не обращавшие внимания на мужчину, лупившего ребенка ногами, начали останавливаться.
Мужчина заморгал и прищурился — лучи заходящего солнца били ему прямо в глаза.
— Это… мой сын, — с трудом пробормотал он.
— Неужели? — презрительно спросила Рапсодия. — Так вот в чем причина? Рада, что ты мне сказал. — С этими словами она нанесла ему прицельный удар в пах.
Зеваки в ужасе отпрянули.
— Вот так! У таких, как ты, не должно быть детей! — Певица повернулась к маленькому мальчику, который лежал неподвижно, и склонилась над ним.
Конный отряд остановился посреди улицы. Один из солдат склонился с седла, чтобы выслушать прохожего, который что-то быстро говорил, показывая на Рапсодию.
Она утешала оборванного ребенка, нежно касаясь его лица. Мальчик кивал и, разинув рот, не мог оторвать от нее глаз. Рапсодия повернулась к его отцу.
— Как тебя зовут? — резко спросила она.
Тот приподнялся на локте, пытаясь унять текущую из носа кровь.
— Стайлс Найлсон, — едва слышно прошептал он.
— Послушай меня, Стайлс Найлсон. — Теперь голос Рапсодии звучал негромко и мелодично.
Акмед сразу понял, что она использует свое искусство Дающей Имя.
— С этого момента в твоей жизни главной задачей будет защита сына. Ты вырастишь его с любовью, заботясь обо всех его нуждах. Это будет доставлять тебе истинное удовольствие. Но если ты каким-то образом нарушишь мой приказ, если будешь обижать мальчика, твоя боль станет в десять раз сильнее. Если ты оскорбишь его хотя бы словом, твоя кожа будет гореть огнем. Ты меня понял?
Найлсон кивнул, пытаясь заглянуть под капюшон Рапсодии, как это только что делал его сын.
Акмед не заметил приближения стражников — его внимание было поглощено солдатами. Первый стражник схватил Рапсодию за руку и рывком поставил на ноги, другой резким движением сорвал с нее капюшон. Акмед побежал через дорогу.
Поднялся невероятный шум. К ним устремились конные солдаты, топча лошадьми тех, кто не успевал уступить им дорогу. Зеваки, еще недавно с ужасом наблюдавшие за короткой схваткой, бросились к Рапсодии, пытаясь хотя бы коснуться ее руки. Акмеда закружило в толпе.
Сияющие волосы Рапсодии, перевязанные черной лентой, растрепались, зимний ветер разметал пряди. Толпа ахнула, множество рук потянулось к девушке, и Рапсодия исчезла в водовороте тел. Казалось, девушка окружена бурным морем, волны которого с растущим упорством накатывали на ее беззащитную фигурку.
Конным солдатам пришлось остановиться — толпа стала слишком густой. Один из них оттолкнул в сторону женщину и с дубинкой в руках начал слезать с лошади.
Акмед старался удержаться на ногах. Он тянулся сквозь затягивающую его трясину тел туда, где стучало сердце Рапсодии — единственный пульс, кроме своего, который он мог слышать. Он схватил ее хрупкое запястье в тот момент, когда рядом оказался солдат. Неожиданно крики и шум перекрыл знакомый рев. Разрывающий барабанные перепонки яростный клич прокатился по улице. Лошади, заслышав его, шарахнулись и понесли.
Обезумевшая толпа расступилась, и Акмед потащил Рапсодию за собой. Как только перед ними открылся просвет, он побежал, отшвыривая всех, кто попадался на пути. Когда народу стало поменьше, он остановился, чтобы накинуть Рапсодии на голову капюшон, и оглянулся.
Шум начал понемногу стихать. Обитатели деревни озирались по сторонам, пытаясь найти женщину с сияющими волосами. Солдаты успокаивали лошадей.
Акмед заглянул в лицо Рапсодии. Она тупо смотрела прямо перед собой.
— Пойдем, — сказал он, подтолкнув ее вперед.
Они торопливо зашагали прочь, стараясь не привлекать к себе внимания. За спиной у них еще долго звучали крики.

Сумерки спустились на плато Орландан задолго до того, как путники вернулись в лагерь. Акмед остановился, чтобы Рапсодия могла совершить свои вечерние песнопения. В них появились грустные ноты, похожие на те, что Акмед впервые услышал в то утро, когда они покинули Ллаурона. Музыку пронизывала боль, глубокая как море, и Акмед вдруг сумел найти ответы на многие вопросы, которые давно его мучили. Он услышал, как Рапсодия прошептала в темноте имена детей Стивена.
Когда ночные тени окутали землю, они подошли к небольшому холму, поросшему деревьями и кустарником. Грунтор выбрал это место для лагеря, поскольку оно было хорошо защищено от ветра.
Акмед провел Рапсодию между деревьями и стряхнул подтаявший снег с огромного ствола упавшего дерева.
— Садись, — сказал он. — Нам нужно поговорить. Рапсодия вздохнула, в ее глазах блеснули слезы отчаяния.
— Пожалуйста, не брани меня сейчас, Акмед. Я знаю, какой глупый поступок совершила, но другого выхода у меня не было. Я не могла стоять в стороне, когда это чудовище…
— Я собирался поговорить с тобой о другом, — перебил ее Акмед.
Рапсодия удивленно посмотрела на него и замолчала.
— Сегодня тебе рассказали древнюю историю. Но Посвященный исказил ее, а я хочу, чтобы ты знала правду.
Глаза Рапсодии широко раскрылись. Что?
Акмед сел напротив, положил локти на колени и опустил подбородок на сложенные ладони.
— Подождем наступления ночи, — сказал он, глядя на горизонт, где исчезали последние отблески дня. — В темноте мне будет легче вести рассказ.

38

ДЖЕРАЛЬД ОУЭН вбежал в библиотеку Хагфорта:
— Милорд!..
— Вижу, Оуэн. — Стивен Наварнский стоял у восточного окна, мрачно глядя, как рассветное солнце озаряет его владения.
На недавно выстроенной крепостной стене кипела смертельная схватка, а над нею развевалось знамя черного дыма.
С недостроенных сторожевых башен на веревках свисали тела, которые раскачивал ветер. Лорд Стивен с застывшим лицом наблюдал, как убитый, падая со стены, ударился о повешенного, отчего труп стал раскачиваться еще сильнее.
— Во имя Создателя, что происходит? Оуэн покраснел и запыхался от бега.
— Нас атаковали перед самым рассветом, — прохрипел он. — Подожгли три ближайшие деревни и восточную сторожевую башню. И добрались до конюшни.
— А солдаты? Что с восточными казармами? Оуэн смертельно побледнел.
— Они в огне, милорд. Насколько нам известно, никому не удалось выйти наружу.
— О Единый Бог!
Лорд Стивен перешел из библиотеки в гостиную и остановился возле южного окна.
Здесь картина была такой же, однако солдаты уверенно держали оборону. Герцог бросил взгляд на портрет Лидии с детьми и вновь повернулся к гофмейстеру:
— Ладно, Оуэн, слушай меня внимательно. Я хочу, чтобы ты взял мою личную охрану и вывез отсюда Мелисанду и Гвидиона. Спустись по туннелю в винные погреба, а оттуда в западные конюшни. Возьми с собой Розеллу и постарайся не напугать детей. Скачи к Ллаурону. По дороге отправь сообщение Анборну.
Оуэн кивнул и направился к двери. Лорд Стивен прислонился лбом к стеклу, не в силах оторвать взгляда от сражения. Оуэн!
— Да, милорд?
— И последнее: позови интенданта, пусть приведет моего жеребца. Я намерен возглавить оборону наших деревень.
В голосе Оуэна звучала горечь:
— Милорд, нас атакуют жители НАШИХ деревень.

— Ну, ты наконец соизволил явиться, чтобы сделать доклад?
Гиттлесон сидел, в ужасе наблюдая за происходящим и стараясь не двигаться, чтобы не привлекать к своей особе внимания. Уже одно то, что он оказался свидетелем этой сцены, могло выйти ему боком.
Человек в серой мантии неловко поклонился и опустил капюшон. Самоуверенная улыбка появилась на красивом лице, голубые глаза блестели от возбуждения.
— Мы потеряли Дом, — весело заявил он.
Воздух в маленькой комнате стал ощутимо теплее. Гиттлесон старался дышать беззвучно, чтобы не привлечь к себе внимания.
Воспаленные глаза его господина уставились в ухмыляющееся лицо Ракшаса. Когда он заговорил, его голос звучал спокойно, но за тихими словами таилась угроза:
— Несмотря на твои ограниченные умственные способности, ты должен понимать, что потерпел поражение.
Ракшас кивнул, его рыже-золотые локоны сверкнули в свете пламени.
— Почему же ты ухмыляешься как идиот?
Ракшас уселся в кресло и закинул ноги на ручку:
— Дело в том, КТО его у нас отобрал.
— Не играй со мной. Кто?
— Понятия не имею. — Неожиданно Ракшас подался вперед, и в его прозрачных голубых глазах появился страх. — Их было трое.
Гиттлесон отпрянул назад, когда его господин поднялся на ноги.
— Что ты несешь? — Спокойный голос превратился в злобный шепот.
Голос Ракшаса стал теплым и сладким, точно мед:
— Возможно, я не отличаюсь острым умом, но считать я умею. Их было трое, женщина и двое мужчин, так мне кажется, поскольку я успел разглядеть только одного из них. Он был уродлив, как сто грехов. Они выгнали нас из Дома и уложили всех моих людей. И по крайней мере один из них не хуже меня умеет контролировать огонь.
— Невозможно! Ракшас пожал плечами:
— Дело ваше. Можете мне не верить.
— И где сейчас твоя троица?
— Точно не знаю. — Ракшас закинул руки за голову и потянулся. — Когда я видел их в последний раз, они направлялись на восток, в сторону Кревенсфилдской равнины.
Гиттлесон в своем углу задрожал.
— Канриф, — прошипел господин. — Они направляются в Канриф.
— Вероятно.
Воспаленные глаза неожиданно обратились к Гиттлесону. Тот почувствовал, как бледнеет.
— Гиттлесон, возможно, мне скоро понадобятся твои услуги.

39

ДОВОЛЬНО ДОЛГО они молчали, прислушиваясь к шепоту далекого ветра и наблюдая за темнеющим небом. Наконец Акмед посмотрел на Рапсодию. Ее лицо оставалось спокойным, но в глазах отражалась тревога.
— Сможешь ли ты сыграть на своем новом инструменте так, чтобы скрыть вибрацию нашей беседы? Нужно, чтобы ветер не унес моих слов.
Девушка вытащила из-под плаща лиру. Осторожно сняв мягкую ткань, тронула пальцами струны.
— Сыграть какую-нибудь определенную песню? — спросила она.
Акмед покачал головой:
— Просто постарайся отвлечь ветер. Помешай ему донести наш разговор до чужих ушей.
Рапсодия немного подумала, а потом начала наигрывать странноватую неблагозвучную мелодию. Тон практически не менялся, но заметить повторения Акмед не сумел. Через пару минут девушка поставила лиру на бревно, рядом с собой:
САМОХТ.
Акмед сухо улыбнулся, когда маленькая лира начала играть сама, повторяя песенку раз за разом.
Он перехватил взгляд Рапсодии и долго смотрел ей в глаза. И увидел в них предчувствие и такое доверие, какого ему еще не приходилось встречать. И — никакого отвращения, почти постоянно возникавшего в глазах других людей.
— Расскажи мне все, что тебе известно о Древних искусствах, — попросил он.
Рапсодия удивилась:
— Что ты имеешь в виду?
— Сегодня мы слышали часть истории сотворения мира. Да.
— Я хочу, чтобы ты забыла все, что рассказал этот недоумок, и вспомнила каждое слово своего учителя. Поскольку Древним искусствам невозможно обучать иначе, его слова будут для нас самым надежным источником.
В глазах Певицы появилось недоумение.
— Ты прав, но…
— Вот и расскажи мне ИСТОРИЮ — так, как ты ее знаешь. Расскажи как Дающая Имя. Постарайся, чтобы твой рассказ получился максимально правдивым. Поверь мне, сейчас перед тобой стоит самая важная задача в твоей жизни, и от того, как ты справишься с нею, зависит многое.
— Рассказать о рождении стихий?
— Да. — Акмед оперся спиной о ствол стройного деревца.
— Это на древнесереннском языке, который я знаю не слишком хорошо. Мне пришлось делать перевод со старого пергамента, так что не могу ручаться за точность выражений, но смысл уловить удалось.
— Сделай все, что в твоих силах.
Рапсодия глубоко вздохнула, стараясь вернуть мысли и чувства в те дни, когда она изучала предания. Наконец все посторонние воспоминания исчезли, и она начала:
— В прежние годы, в Преждевременье, родились пять стихий элементов. Они явились на свет в красках Того Кто Дает Жизнь в качестве инструментов, при помощи которых создан Космос. Иногда их называют детьми Единого Бога, Пятью Дарами, потому что именно их Он решил сотворить в первую очередь.
Рапсодия посмотрела на Акмеда, который слушал ее с закрытыми глазами. Он кивнул, показывая, чтобы она продолжала.
— Первой стихией стал эфир, материал, из которого состоят звезды. Считается, что именно эфир заключает в себе сущность времени, власти и того, что некоторые называют магией. Эфир существовал до рождения мира, поэтому он содержал также тайны могущества, предшествовавшего мировому знанию. Второй была рождена стихия огня. Именно благодаря ей мир отделился от остальной Вселенной. Мифы утверждают, что Земля являлась частью расколовшейся звезды, промчавшейся через черную пустоту. Потом она нашла приют на орбите Солнца, своей матери. Огонь, пылавший на ее поверхности, постепенно погас Из-за отсутствия эфира, служившего ему топливом, постепенно переместившись в ядро мира. Но огонь не устраивало пребывание во тьме, внутри мира, и он многократно пытался вырваться в виде вулканической лавы.
Акмед широко улыбнулся, но так и не открыл глаза.
— Ты, должно быть, заметила, что наш друг Посвященный опустил эту маленькую часть мифа.
Зеленые глаза Рапсодия полыхнули огнем.
— Могу я продолжать? Да.
— Тогда помолчи: мне очень нелегко переводить с чужого языка. По мере того как огонь слабел, мир заливала вода — так родилась следующая стихия. Вода обладала равновесием: она умела разрушать и исцелять. По мере охлаждения поверхности мира вода породила сильные ветры — и так возникла стихия воздуха. Ветер гнал воду прочь — и обнажилась земля. Эта последняя, самая юная стихия не обладала быстротой, но зато была наделена силой и неколебимостью. Именно в стойкости состояло ее главное могущество. Звезды стали хранителями знаний и мудрости Преждевременья, а Земля являлась вместилищем всех знаний о его происхождении, прошлом и настоящем. — Рапсодия глубоко вздохнула. — Теперь ты знаешь все, что известно мне.
Акмед усмехнулся:
— На самом деле я знаю намного больше, чем ты, но об этом немного позже. — Он открыл глаза и наклонился вперед. — Тебе что-нибудь известно о Перворожденных?
Рапсодия колебалась. Оказывается, Акмед имел доступ к сведениям, которыми владели великие Дающие Имя.
— Немного, — неохотно призналась она. — Дающие Имя познают древние мифы в последнюю очередь, Акмед. Я только начала их изучать, когда Хейлис исчез.
Дракианин подался вперед так резко, что Рапсодия едва не упала с бревна.
— Подумай хорошенько. Ты должна вспомнить то время как можно точнее. Что тебе удалось узнать о Перворожденных перед тем, как твой наставник исчез?
— Я расскажу тебе все, что помню, хотя это лишь обрывки. Задолго до возникновения людей и лириков наины и им подобные пришли на Серендаир, где жили древние существа, произошедшие от самих стихий и сохранившие часть свойств своих родителей. Их называли Перворожденными. Эфир породил древних сереннов, высоких гибких людей с золотой кожей и золотыми глазами. Они жили очень долго и обладали способностью к великому терпению. Связь с материей звезд подарила сереннам знание гармонии природы и могущество. Название этого народа переводится как «звезда». Такое же имя получили и яркие небесные тела, которые в течение всего года видны над Островом. Серендаир, «Звезда-страна», стал родиной сереннов. Он вошел в историю как одно из пяти мест, где родилось Время.
— А что стало с древними сереннами?
— Постепенно они вымерли. Или разбрелись по миру во время войн второго века.
— А как насчет тех народов, что произошли от других элементов? Тебе о них что-нибудь известно?
Рапсодия напряженно пыталась вспомнить хотя бы обрывки уроков:
— Митлины произошли от стихии воды… Они жили в глубинах морей, омывающих землю, и люди их практически не замечали. Как и древние серенны, они жили очень долго, но мало интересовались событиями, которые происходили вне их владений. Говорят, что люди произошли от них, а человеческие тела возникли из постепенно уплотнившейся соленой воды и прозрачных мембран, содержащих сознание митлинов. Так объясняется стремление людей к морю, а также наличие соли в наших слезах и крови.
Акмед усмехнулся:
— Ты заметила, что Стивен думает, будто «Аббат Митлинис» означает «Единый Бог», «Король Морей» или что-то в таком же духе?
Рапсодия рассмеялась вместе с ним:
— Мне было интересно, слушал ли ты его. Кажется, он сказал — «Повелитель Морей».
Улыбка исчезла с худого страшного лица.
— Ты еще узнаешь, какая опасность таится в небрежном употреблении слов, Рапсодия. Намерьены, безусловно, добавили к истине собственные верования или извратили прежние бесчисленными толкованиями.

Предыдущая страница 19 Следующая страница


Рапсодия: Дитя крови 20

— Так всегда происходит, Акмед. Легенды и мифы, которые существуют долгое время, меняются по мере того, как передаются от одного рассказчика к другому. Вот для чего существуют Певцы и Дающие Имя. Наука — а возможно, в немалой степени и искусство — создана для того, чтобы уберечь древнюю историю от искажений.
— Мы еще увидим, к чему это привело… Продолжай. Что тебе известно о других?
Рапсодия развязала ленту и провела рукой по блестящим локонам:
— Я кое-что знаю о кизах. Считалось, что этот народ рожден ветром и им все известно о потоках воздуха и вибрациях мира. Всякий раз, когда их охватывали сомнения, кизы смотрели в небо. Именно они первыми начали изучать астрономию и погоду. Кизы создали музыку и стали предками лиринов. Слово «лирин» происходит от древнесереннского «певец».
Искра веселья мелькнула в глазах Акмеда, но тут же исчезла.
— От них произошли и дракиане. Вот почему мы получили в наследство способность воспринимать вибрации.
Рапсодия удивилась:
— Неужели? В первый раз слышу.
— А ты и не могла о нас знать. Ведь раньше ты не встречала дракиан?
— Нет.
Акмед поплотнее завернулся в плащ, словно ему стало холодно.
— На свете много такого, Рапсодия, о чем ты даже не подозревала и что является тайной для большинства людей, — заметил он. — Но из того, что никто об этом не знает, не следует, что данное явление не существует. Ну, а теперь перейдем к стихии земли.
— Первородной расой земли были драконы, и нам известно о них лишь из легенд первого и второго веков.
Акмед кивнул:
— Мы подошли к последнему элементу. Что ты знаешь про огонь?
Рапсодия покачала головой:
— Знаю лишь то, что услышала сегодня. Ты спрашивал насчет Хейлиса. Я почти уверена, что он исчез перед тем, как собирался рассказать мне об огне. Он приготовил необходимые материалы и инструменты. Я сама помогала ему перед уходом домой.
Взгляд Акмеда стал пронизывающе холодным.
— Ты помнишь, что именно вы приготовили? Рапсодия вновь покачала головой:
— Не очень. Жаровня… Растения и корни… какие-то эликсиры… Он собирался мне все объяснить во время урока, который так и не состоялся. И еще свиток. Он всегда им пользовался во время уроков.
— Значит, вы все приготовили, а на следующий день он исчез?
— Да. Он послал меня собрать редкие манускрипты и музыкальные сочинения. С тех пор я его больше не видела. И ни разу не вспоминала о несостоявшемся уроке — до сегодняшнего дня, когда Посвященный рассказал нам о ф'дорах.
Акмед засунул руку под плащ, вытащил сложенный кусок материи и бросил его на колени Рапсодии. Такими тряпицами вытирают алтарь, кубки и церковную утварь. Девушка держала в руках кусок белой материи с вышитым на нем стилизованным изображением солнца, которое она видела в храме Бетани. Рапсодия присвистнула:
— Ну ты и наглец — красть в базилике при свете дня!
— Как ты думаешь, что означает символ? — спросил Акмед.
Рапсодия раздраженно швырнула платок обратно:
— Меня тошнит от твоих игр, Акмед. Я не глухая и слышала все, что он сказал. Это знак ф'доров.
Дракианин стремительно придвинул свое страшное лицо вплотную к лицу девушки.
— Я оговорился. Что символизирует знак В БУКВАЛЬНОМ СМЫСЛЕ? — В голосе Акмеда слышалось напряжение.
Рапсодия попыталась стряхнуть охватившее ее оцепенение:
— Солнце?
Акмед задумчиво покачал головой:
— Ты так решила Из-за того, что так считают ОНИ. Уверяю тебя, это неверно. Во всяком случае, в старом мире символ использовался совсем в другом смысле.
Рапсодия старалась победить дрожь, но продолжала трепетать, как листок на осеннем ветру.
— Так что же это?
Акмед вновь развернул ткань и мягко, почти любовно, обвел длинным костлявым пальцем золотой круг.
— Вероятно, намерьены решили, что видят солнце, когда впервые символ попался им на глаза. Он выглядел как и здесь, только грубее. Перед тобой Земля, — Акмед коснулся центрального круга, — а расходящиеся лучи — пламя. Земля в огне. Речь идет не о древних временах, когда родился огонь. Это главная цель расы. ЗЕМЛЯ, ОБЪЯТАЯ ПЛАМЕНЕМ. Ты понимаешь, о чем я говорю, Рапсодия? Она кивнула, не в силах ответить.
— А символ указывает на средство, при помощи которого цель будет достигнута. — Палец Акмеда проследовал вдоль красной спирали от центра к внешней части круга. — Полагаю, тебе понятно, что означает спираль, — ведь тебе довелось видеть малую ее часть.
Монотонные звуки арфы заглушили едва слышный шепот Рапсодии.
— Вирм…
— Верно. Насколько я могу судить, твоя колыбельная делает свое дело. Серендаир уничтожен вулканическим огнем, взрывом, а не вирмом, как планировалось. Но даже если упавшая звезда и уничтожила ф'доров, по крайней мере один из них мог пережить катастрофу, поглотившую Остров. И он сделает все, чтобы довести дело до конца.
— Я не понимаю, о чем ты говоришь. — Рапсодия принялась нервно завязывать лентой волосы.
Акмед вновь оперся спиной о ствол и поднес пальцы к губам:
— Возможно, нам следует начать сначала. Вернемся в Преждевременье, когда родился огонь, а ф'доры являлись демоническими духами, извращенными, темными существами, завистливыми и алчными, мечтающими поглотить весь мир, как огонь, от которого они произошли. Местом их рождения был Огненный Край, кольцо из пяти действующих вулканов, поднявшихся со дна океана. Как и огонь, ф'доры не имели материальной формы, однако питались твердыми субстанциями — так огонь набирает силу, поглощая и уничтожая топливо. Как и огонь, вторая стихия, ф'доры появились на свет вторыми. И если ф'доры обладали меньшим могуществом, чем древние серенны, появившиеся первыми, они все же были сильнее всех остальных, пришедших позднее. Как и родственная им стихия, они отошли в тень, лишь изредка выходя из нее на свет. И когда так случалось, они несли миру страшные разрушения. Со временем огонь сосредоточился в ядре Земли и лишь изредка вырывался на поверхность. Однако ф'доры никогда не понимали очищающего превращения огня. Хуже того, они стали еще более извращенными и коварными, получая наслаждение от обмана и предательства. Они научились связывать себя — ведь ф'доры были лишь духами — с людьми, лиринами или наинами и питаться ими. В результате в одном теле оказывалось два существа — человек и демон. Такое существо обладало огромным могуществом и могло порабощать многих, лишая несчастных собственной воли. Их почти невозможно распознать. Иногда человек, владелец тела, ничего и не замечает. Может быть, теперь ты поймешь, почему мне не нравится, когда ты начинаешь всех подряд делать членами своей семьи. Даже сейчас ни ты, ни я не можем с уверенностью утверждать, что ТЫ не находишься во власти ф'дора — сама того не понимая.
— Откуда ты это знаешь? — взорвалась Рапсодия. — Как тебе удалось стать обладателем информации, которая доступна лишь самым великим Дающим Имя?
Акмед смотрел в темноту. Между низкими тяжелыми тучами изредка поблескивали звезды. На земле начал собираться туман, словно готовясь к встрече со своими небесными собратьями.
— Мне удалось овладеть некоторыми тайнами ф'доров, пока я состоял у них на службе.
— Демон был твоим хозяином? Ф'дор?
— Да. Он завладел моим именем, благодаря чему смог подчинить меня себе. Его звали Тсолтан; быть может, ты слышала это имя. — Дракианин посмотрел на лиру, продолжавшую свою неблагозвучную песню.
Рапсодия поискала в памяти ответ и довольно быстро нашла его:
— Ллаурон говорил, что вражеского короля во время Великой войны, разгоревшейся после того, как мы покинули Остров, звали Тсолтан. Речь идет о нем?
Акмед кивнул:
— И как раз в тот момент, когда Ллаурон начал рассказывать о нем, ты прервала его каким-то пустячным вопросом. Впрочем, тогда ты ничего не знала.
— Но могла бы и знать, если бы ты рассказал мне обо всем этом раньше, вместо того чтобы ждать неизвестно чего.
— Когда? Неужели ты хотела, чтобы я произнес его имя, пока мы находились под землей? Ты, Дающая Имя, больше, чем кто-либо другой, должна понимать, что могло произойти.
Гнев в глазах Рапсодии постепенно погас, точно догорающий костер.
Голос Акмеда смягчился:
— Есть еще одна причина, по которой я много знаю о ф'дорах. Я — наполовину дракианин. Наша раса ненавидит ф'доров всеми фибрами своей души. Полагаю, часть нашей ненависти определяется тем, что ф'доров невозможно распознать. Поскольку мы чувствуем вибрации мира, для дракиан особенно оскорбителен тот факт, что рядом может находиться демон, присутствие которого ощутить невозможно. Наша история — это история расовых конфликтов и великих походов дракиан против ф'доров. Сейчас не время вспоминать о них, я поведаю тебе лишь один фрагмент. После Начала Времен — эту эру часто называют Днем Богов — Первородные расы, о которых ты говорила, имели собственные противоречия с ф'дорами. В конце концов был заключен союз — хотя он и носил временный характер — между древними сереннами, митлинами и кизами. Драконы остались в стороне. Союзу трех народов удалось загнать ф'доров обратно под землю, где они и находились до тех пор, пока им случайно не удалось выбраться оттуда. Это произошло, когда звезда Спящее Дитя рухнула на Землю — тысячу лет спустя. Удар был таким сильным, что пробил дыру в самой ткани мира, и некоторым ф'дорам удалось покинуть ядро Земли. Полагаю, что дух, который позднее завладел Тсолтаном, был одним из них. Тсолтан, жрец Богини Пустоты, Пожирательницы, стал весьма подходящим вместилищем для ф'дора.
— Я перестаю тебя понимать.
— Извини, я отклонился в сторону… В битве первого века, когда ф'доров удалось заточить в ядро Земли, их нашли наши предки, кизы, и удерживали в подчинении посредством вибраций. Они были убийцами и искали способ лишить жизни не только тело, но и овладевшего им демона. Они подарили эту способность своим потомкам, дракианам. Дракиане являются одной из старших рас, хотя и не Первородной. Они появились раньше, чем люди. И по причинам, которые я сейчас объяснять не стану, дракиане сделали целью своей жизни уничтожение ф'доров. Так что мы обладаем всеми необходимыми для убийства способностями: это дар нашей расы, наследие кизов. Вот почему я особенно страдал, когда Тсолтан сделал меня своим рабом и личным убийцей. — Акмед вздохнул. — А теперь, Рапсодия, посмотрим правде в глаза — наш мир, тот мир, который мы знали, исчез. Мне необходимо знать, исчез ли вместе с ним Тсолтан, пал ли он от руки Маквита, или его погубил катаклизм. Скорее всего, ф'дор погиб во время Великой войны. Маквит — один из немногих воинов, не принадлежащих к дракианам, мог убить демона и человека одновременно, но мы ничего не знаем наверняка. Ясно одно — вирм не выпущен на свободу. В противном случае нас бы здесь не было и мы бы мерзли где-нибудь в ночи. Однако нельзя исключать, что ф'дор не умер. Кто-то определенно стоит за здешними жестокими набегами. Необъяснимый хаос часто оказывается делом рук ф'доров. Конечно, ф'доры — не единственный источник злобы и агрессии. За прошедшие столетия люди и сами успели немало натворить. Очевидно, самый худший вариант заключается в том, что дух ф'дора спасся и пришел сюда. Это вовсе не обязательно тот же самый дух, который намеревался разбудить вирма, — если предположить, что чудовище по-прежнему спит в недрах Земли. Все ф'доры знают о его существовании. Я должен понять, жив ли тот демон, что поработил меня. Но не менее важно выяснить, остался ли в живых хотя бы один ф'дор — ЛЮБОЙ.
— Ну, это легко, — заявила Рапсодия, потирая руки, чтобы согреться. — Их храм находится совсем рядом, в Бетани. Они открыто ему поклоняются.
Акмед рассмеялся:
— Вовсе не обязательно. Если легенды не врут, ф'доры ПРОИГРАЛИ Великую войну в Серендаире. Никто не станет вновь и вновь пересказывать историю проигравших, пока она не превратится в легенду. Несчастные глупцы, потомки ПОБЕДИТЕЛЕЙ войны, владеют лишь крохами правды — еще один пример самообмана намерьенов. Они хотят почитать стихии, пятерых детей своего Создателя. Но вся история ЦЕЛИКОМ им неизвестна.
— Может быть, они исполнены зла и искренне его почитают? — предположила Рапсодия.
— Все возможно, но давай представим себе, что идиоты, которых мы видели в базилике, — невинные простаки. Они кажутся слишком глупыми, чтобы служить злу. Кроме того, ф'доры не склонны сообщать о своем присутствии. Их сила состоит в том, что никто не знает об их существовании. Откуда могли намерьены взять столь лживую и неполную историю? Возможно, нашли картинку с изображением символа. Тсолтан носил амулет — объятая пламенем Земля, а в центре глаз. Может быть, к тому времени, когда в память о прошлом были построены храмы, намерьены забыли о происхождении огненного символа. А может, никогда о нем и не знали. Вот почему я спрашивал у тебя, сколько прошло времени между тем моментом, когда мы покинули Остров, и началом исхода намерьенов. Намерьены — возможно, непреднамеренно — предоставили ф'дору возможность (если он, конечно, здесь) воздействовать на население страны. Собираясь в храмы, чтобы поклониться стихии огня, пылающего в самом сердце Земли, люди становятся особенно беззащитными перед ф'дорами.
Холод сжал сердце Рапсодии. Ей стало по-настоящему страшно.
— И что же нам делать? Как найти то, что невозможно найти, — в чужом месте, да еще через тысячу лет?
— Начнем с Канрифа, — ответил Акмед. — Ф'дор обязательно отправился бы туда вслед за намерьенами. Именно там находится источник могущества. Именно там живут сейчас болги. И даже если выяснится, что никакое зло не последовало за намерьенами, на Канриф и фирболгов, которые там живут, стоит взглянуть.
— Так вот почему ты так туда рвался с того самого момента, как услышал рассказ Ллаурона?
— Да. И еще в большей степени после того, как мы встретили Ракшаса, а ты рассказал а мне о видении, посетившем тебя у алтаря в саду. И хотя оно было демоническим по своей природе, я не думаю, что здесь замешан ф'дор. Честно говоря, Рапсодия, если здешняя религия сражается с собственными демонами, я бы предпочел в их дела не вмешиваться. Подозреваю, что кровь детей предназначалась для Ракшаса. Стивен планирует устроить для него ловушку. Если его армия совместно с войсками его кузенов не сумеет уничтожить Ракшаса, то у нас нет против последнего ни единого шанса. Пусть они сами решают свои проблемы. Нам необходимо найти ответы на наши вопросы. Нужно идти в Канриф.
Рапсодия вздохнула:
— Ладно. Попробуем выяснить, прибыло ли сюда зло в обличье ф'дора вместе с флотами переселенцев и не оно ли является источником многочисленных конфликтов. Могу я задать еще один вопрос?
Акмед встал и потянулся, а потом поправил плащ.
— Конечно.
— Что ты собираешься делать, если твои худшие опасения оправдаются?
Дракианин посмотрел на ветви деревьев — белые обнаженные руки, светящиеся в темноте, — и надолго погрузился в размышления.
— Не знаю, что я МОГУ сделать, — наконец сказал он. — С тех пор как мы заново родились в огне, многое изменилось. У меня появились новые удивительные умения, но я расстался с частью прежних, на которые привык рассчитывать.
— Ты ответил лишь частично, — тихо проговорила Рапсодия. — Быть может, мне следовало спросить, что ты ХОЧЕШЬ сделать. Не знаю, насколько близки тебе это место и живущие здесь люди. Мне казалось, что их судьба тебя не особенно беспокоит.
Некоторое время Акмед, не мигая, смотрел на нее, а потом улыбнулся:
— Я и сам этого не знаю… Пора возвращаться. Грунтору, наверное, пришлось скрутить Джо, чтобы помешать ей подслушать наш разговор. — Он взял Рапсодию за руку и помог встать.
— Знаешь, у меня появилась одна интересная мысль, — призналась Рапсодия, надевая капюшон. — Ты помнишь пророчество о Трех? Дитя Крови, Дитя Земли и Дитя Неба…
— Кто ж его не помнит!
— Может быть, в нем идет речь о Первородных расах, союзе кизов, митлинов и древних сереннов, а не об Энвин и ее сестрах, как говорил Ллаурон?
Акмед удивленно посмотрел на нее:
— Неужели ты и в самом деле так думаешь?
— Я понятия не имею, о ком изречено пророчество. Просто сделала предположение.
Акмед улыбнулся и указал на лиру:
— Возьми эту штуку и прикажи ей остановиться; она плохо действует на твои мозги.
«У Детей Неба ветер в голове, — подумал он. — Лирингласы. Твой собственный народ, а ты даже не способна узнать себя. Или Грунтора и меня».
— Ты определенно из намерьенов: твоя способность к самообману поражает воображение, — сказал он вслух.
— И что все это значит? — сердито спросила Рапсодия. В глазах Акмед а промелькнул смех.
— Ничего. Могу сказать только одно: пророчество становится пророчеством только после того, как оно свершается. И я не позволю себе отвлечься или уйти из-за него в сторону. Чрезмерная уверенность часто приводит к тому, что начинаешь неправильно трактовать то, чего на самом деле не понимаешь. Что тебе дала твоя способность к предвидению? Тебе приснилась гибель Острова смогла ли ты ее предотвратить?

Решительно раздвинув густые заросли, он зашагал к лагерю. Рапсодии ничего не оставалось, как последовать за ним.

Когда наступило утро, всем показалось, что очарование ночи разрушено. Они молча седлали своих лошадей, готовясь к путешествию в Бет-Корбэр, последний форпост людей перед владениями болгов.
Когда путники добрались до западной окраины Кревенсфилдской равнины и поехали по бесконечным лугам, Рапсодия попыталась еще раз поговорить с Акмедом, но у нее ничего не вышло. Между ними вновь возникла дистанция, и он погрузился в свое привычное колючее молчание.

40

ЭШИ НАХОДИЛСЯ на краю топкой низины, когда почувствовал ЭТО. На границе восприятия он ощутил нечто чуждое. Его сознанию еще не приходилось сталкиваться ни с чем подобным. И он остановился в утренней тени, никем не замеченный.
— Могущество, — прошептал дракон внутри его существа. — Поразительное могущество. Я хочу коснуться его.
С драконом постоянно приходилось бороться. Он являлся частью их общего естества — частью, обладающей собственным разумом. Эши постоянно наблюдал за ним, чтобы держать под контролем. С годами он привык к дракону.
Эши научился ценить его поразительную осведомленность, благодаря которой видел почти все, что происходило вокруг. Он мог почувствовать каждую травинку в поле, на котором стоял. Однако он старался избегать подобных вещей: дракон был непредсказуем и хотел получить гораздо больше свободы, чем Эши ему предоставлял.
Чувства никогда не обманывали его. Итак, где-то неподалеку появилось нечто чуждое, мистическое, древнее, извращенное и одновременно — завораживающее. Не просто источник могущества. Что-то иное. Однако Эши никак не удавалось определить точнее. Несколько секунд у него ушло на то, чтобы определить, откуда оно приближается.
Оно вышло из города Бет-Корбэр. Эши ненавидел города. Если удавалось, он их избегал — прежде всего потому, что жизнь его проходила в тени и одиночестве. Неразумно находиться среди людей, если за тобой охотятся.
И все же он умел затеряться в толпе и не раз поступал таким образом. Строго говоря, Эши могли увидеть, но обычно все смотрели мимо. Он жил, окруженный облаком тумана. Влажная шерстяная ткань создавала этот туман благодаря силам водной стихии — силам, которые недоступны восприятию большинства людей.
Вот почему биение его сердца, дыхание, физический облик и бессмертная душа были неразличимы ни для обычного глаза, ни для инструментов, способных читать вибрации ветра. Эши это устраивало, поскольку он нес в себе боль — неизлечимую и мучительную. А это сделало бы его очевидной мишенью, если бы не туманный плащ. Эши представлял собой парадокс: невидимый для всех, он знал обо всем.
— Я хочу коснуться этого, — настаивал дракон. Обычно Эши отмахивался от подобных просьб, но сейчас ему пришлось согласиться. Он должен был знать, что за новая сила появилась в Бет-Корбэре. Бесшумно следуя через Кревенсфилдскую равнину за движущейся тенью утреннего солнца, он добрался до ворот Бет-Корбэра. Затем незаметно проскользнул в них и смешался с толпой.

— И никакого воровства! — наставительно произнес Ахмед.
Джо закатила глаза:
— О, брат…
Рапсодия вздрогнула и посмотрела на Акмеда, который улыбался под своим капюшоном.
— Будь осторожна, — сказала она Джо. — Одна похожая фраза, сказанная мною как-то раз, привела к невероятным последствиям.
Четверо путников стояли перед воротами Бет-Корбэра. Вокруг городских стен кипела толпа. Шум был слышен за несколько миль. Царило то особенное возбуждение, какое возникает только в городах, окруженных милями пустынной местности.
— Мы уже несколько недель провели в дороге, — возмутилась Джо. — Какой смысл входить в город, если нельзя облегчить парочку карманов?
Рапсодия показала ей небольшой кошелек с монетами:
— А как насчет того, чтобы заплатить за все, что тебе потребуется?
В награду она получила мрачный взгляд. Но это ТВОИ деньги!
— НАШИ деньги, — поправила Рапсодия, развязывая кошелек. — Мы ведь сестры, ты не забыла? — Она взяла руку Джо и высыпала ей в ладонь половину содержимого кошелька. — Вот тебе «денежки для гулянки», как сказал бы мой отец. Постарайся потратить их разумно: неизвестно, когда мы сможем раздобыть еще.
— Это город, — сказал Акмед, бросив взгляд на ворота. — Тебе тут заработать деньги нетрудно. У тебя есть талант, которым мы обделены.
Рапсодия бросила на него свирепый взгляд:
— Ты это о чем?
— Ты музыкант, вот о чем, — раздраженно проворчал Акмед. — А ты что решила? Будто я имел в виду нечто другое?
— Не знаю, собирался ли ты меня оскорбить или у тебя это получается само собой, но должна заметить, что ты достиг вершин мастерства. Пойдем, Джо. — Рапсодия натянула капюшон плаща. — Встретимся у базилики в полдень, Акмед. Уверена, в городе найдется где поесть.
Она взяла Джо за руку, и они вместе с множеством других людей вошли в город Бет-Корбэр — последнее крупное поселение людей перед землями болгов.

Грунтор и Акмед подождали, пока обе женщины скроются из вида, а потом пошли вдоль массивной городской стены. Им пришлось удалиться на значительное расстояние, чтобы не привлекать к себе внимания.
Наконец они остановились у северной окраины Бет-Корбэра, чтобы посовещаться. Здесь, за стенами, располагалось множество домишек и даже пара настоящих деревень.
Это был типичный пограничный город, на который с востока смотрели горы с мрачным названием Зубы. Друзья не заметили следов недавних набегов; обычно после них оставались многочисленные пожарища. И все же, если жители здешних земель предпочитают строить свои дома в виду городских стен, значит, их научил этому горький опыт прошлого.
— Проведи дальнюю разведку, — предложил Акмед. Грунтор молча кивнул.
— Встретимся на закате у восточной окраины. — Дракианин смотрел вслед своему спутнику, пока тот не скрылся за поворотом дороги, а потом повернулся и зашагал в город.

Бет-Корбэр построили раньше, чем столицу Наварна, хотя Стивен утверждал, будто они основаны одновременно. Оказавшись здесь, Рапсодия вспоминала уроки истории, которые ей преподали Ллаурон и герцог Наварнский.
Навари и Бетани заложены Первым флотом. Здесь трудились архитекторы и строители, которых Гвиллиам послал вперед, чтобы они выстроили новые поселения для намерьенов. Сначала появились сторожевые башни и фермы. Затем не торопясь эти люди начали возводить города. Вот чем объясняется красота, продуманность и надежность застроек. Изящество этих зданий вызывало у ценителей неподдельный восторг.
В противоположность Бетани Бет-Корбэр был заложен Третьим флотом, который возглавлял сам Гвиллиам. Третий флот состоял из солдат и землепашцев — в результате их город больше походил на крепость. Стены получились высокими и толстыми, здания лишены архитектурных изысков, но любое из них могло выдержать многочисленные вражеские атаки. Время смягчило военный характер построек, но город сохранил все признаки приграничья.
Впрочем, обитатели Бет-Корбэра мало чем отличались от жителей других городов — обычная смесь грубости и учтивости, крестьян и аристократов, образованных и неграмотных. И нигде не заметно следов войны. Люди не выглядели напуганными. На улицах полно пешеходов, купцов, повозок и домашнего скота.
Но уникальным делала Бет-Корбэр музыка. Рапсодия как зачарованная шла по улицам, прислушиваясь к случайным мелодиям, которые наигрывали колокола башни базилики. Их пение определялось характером ветра, а посему несло ощущение полной свободы, заставляя трепетать сердце.
Горожане занимались своими обычными делами, не обращая внимания на музыку, хотя, когда ветер усиливался, мелодия оказывала на них благотворное воздействие. Уличные продавцы переставали спорить, торговки рыбой ругались не так громко, а дети тут же находили повод помириться. Рапсодия улыбалась, видя все это.
Джо разве что не приплясывала от нетерпения.
— Скукотища, — принялась ныть она, когда Рапсодия остановилась возле торговца тканями. — Ну пожалуйста, я больше не могу! Не могу на это смотреть!
— Ладно, — неохотно согласилась Рапсодия. — Встретимся у базилики в полдень. Ищи Акмеда, если не найдешь меня. Постарайся вести себя тихо. И не вздумай воровать. Мне бы не хотелось, чтобы тебе отрубили руку.
Джо вздрогнула, потом тряхнула головой и исчезла в толпе.
Рапсодия с улыбкой посмотрела ей вслед.

Эши оглядел рыночную площадь в центре города. Он вошел в Бет-Корбэр через южные ворота, хотя могучая сила, присутствие которой он ощущал, таилась где-то в восточной части города. Или… Да, сейчас это была только часть силы: один из ее элементов откололся от остальных и теперь огибал город по широкой дуге… еще немного, и дракон перестанет воспринимать его присутствие. Он отличался от остальных и двигался так методично, что Эши не мог даже понять — живое это существо или повозка.
Неспособность постичь природу силы загадочных существ сбивала Эши с толку. Обычно он с легкостью определял суть всех, кто находился в пределах досягаемости драконьих чувств, но в данном случае ничего не получалось. Дракон нетерпеливо ерзал; лишь несметное количество товаров на рынке отвлекало его настолько, что Эши удавалось сохранять над ним контроль.
Он осторожно обошел развязного шута, опьяненного неожиданной оттепелью. Тот праздновал временное избавление от холода и дарованное ему тепло и едва не ударил Эши локтем в живот, поскольку не заметил, что рядом кто-то есть. Эши ловко увернулся, но на время потерял концентрацию.
Когда ему удалось вновь уловить, источник силы, выяснилось, что он опять разделился. Одна из двух частей показалась ему особенно привлекательной. К тому же она находилась где-то рядом и излучала тепло, которое неудержимо притягивало Эши.
Его тут же охватили подозрения — слуги огня были главными охотниками на него, и ему удавалось ускользать от них только благодаря тому, что он заранее распознавал ловушки. Рано или поздно источник приятного тепла окажется на рыночной площади. Эши решил никуда не уходить и дожидаться здесь.
Между тем ему приходилось сражаться с драконом. Еще одна причина, заставлявшая его избегать городов, особенно тех, через которые проходили торговые пути, — как Бет-Корбэр, — состояла в том, что дракона завораживали товары. Эта часть его натуры потеряла последнее терпение, когда они проходили мимо прилавка с драгоценностями.
— Какие красивые! — настаивал дракон. — Я хочу их потрогать.
Нет.
— Я хочу потрогать!
Нет!
Эши решительно зашагал прочь от прилавка ювелира. И тут дракон заметил новый прилавок, на котором были разложены приправы.
— Перец горошком! Я хочу его сосчитать, — прошептал дракон, воспринимая разом каждое зернышко, горошинку, фасолину, чешуйку и капельку.
Усилием воли Эши заставил дракона подчиниться:
— Нет.
Он продолжал озираться, стараясь определить источник силы.
— Духи и амбра… они произошли от рвоты морского чудовища, которое сожрало семнадцать макрелей, сто семьдесят…
— Прекрати.
— Посмотри на ткани: сегодня нет щелка, только полотно, кремовый бархат и шерсть тринадцати сортов. Шерсть всех оттенков синего, лазурного, фиолетового, индиго…
НЕТ!
Эши снова резко развернулся: сила находилась где-то рядом. Он отчаянно напрягся, загоняя дракона в самые дальние закоулки своего сознания, чтобы очистить разум от посторонних мыслей.
С противоположной стороны улицы раздался шум. Вокруг невысокой женщины в сером плаще с капюшоном, похожем на тот, что носил сам Эши, начали собираться люди. Эши подошел поближе. Он почувствовал зов.

Рапсодия сражалась с собственным драконом: ей страшно хотелось провести рукой по каждой из разложенных на прилавке тканей. Кремовый бархат показался ей особенно привлекательным, но был не по карману. Со вздохом она опустила руки и пошла дальше.
В конце улицы ее внимание привлек один из прилавков. У ювелира были разложены драгоценности, ослепительно сверкавшие в холодных лучах зимнего солнца. Рапсодия не удержалась и решила просто посмотреть на них.
Больше всего было сережек — в основном дешевая мишура, — но среди них попадались и ценные вещицы прекрасной работы. Рапсодия всегда любила красивую одежду и безделушки, хотя скорее умерла бы, чем призналась в этом своим друзьям болгам. Но теперь, оставшись в одиночестве, она позволила себе насладиться созерцанием блестящих сокровищ, и ее глаза сверкали не меньше, чем самоцветы на прилавке.
Торговец завершил сделку с очередным покупателем и повернулся к Рапсодии, краем глаза оглядывая разложенные на столе товары. Девушка сразу поняла, что он проверяет, не украла ли она что-нибудь.
Ее присутствие возле прилавка вызывало такую же реакцию, что и в Истоне. Понять причину этого она никак не могла. Лиринов никогда не интересовали материальные блага, особенно такие бесполезные вещи, как серьги и ожерелья. Почему же владельцы лавок и торговцы всегда начинали подозревать в ней воровку? Она списывала это на расовые предрассудки и старалась не обижаться, но всякий раз, когда с ней происходили подобные вещи, ее непроизвольно охватывал гнев. Стараясь сохранить доброжелательное выражение лица, Рапсодия отвернулась от прилавка. У нее пропал всякий интерес к украшениям.
— Мисс! — В голосе купца прозвучала нотка отчаяния. Рапсодия подняла руки так, чтобы купец их видел, — на случай, если захочет обвинить ее в воровстве.
— Да? — отозвалась она, не оборачиваясь.
— Пожалуйста, не уходите. Вам что-нибудь понравилось?
Рапсодия глянула через плечо. На лице купца появилось новое выражение — совсем не такое, как несколько мгновений назад, когда он пытался уговорить лысого мужчину купить в пару к кольцу еще и булавку. Глаза торговца широко раскрылись, а руки вцепились в прилавок так, что костяшки пальцев побелели.
— Что-то не так? — с тревогой спросила Рапсодия. Купец быстро помотал головой, но прилавок так и не выпустил.
— Да, у вас много красивых вещиц, — продолжала девушка. — Прекрасный товар. Но я не собиралась ничего покупать. Просто посмотрела. — Она вновь повернулась, чтобы уйти.
— Мисс! — Голос прозвучал еще более напряженно. Рапсодия вздохнула, пытаясь скрыть свое раздражение.
Лицо торговца покраснело, руки дрожали.
— Вы больны? — забеспокоилась наконец Рапсодия.
Она потянулась за фляжкой с водой, но мужчина покачал головой, вынул из кармана льняной платок и вытер вспотевший лоб.
— Нет, благодарю вас. Пожалуйста, уделите мне минутку. Вам что-нибудь понравилось?
— Я же сказал а вам, в мои намерения не…
Купец схватил пару золотых сережек и протянул их Рапсодии:
— Они прекрасно подходят к вашему медальону, мисс. Примерьте их!
Рапсодия посмотрела на сережки. Они действительно были очень красивыми. Кроме того, они и впрямь прекрасно подходили к кулону, который она никогда не снимала. Не приходилось сомневаться, что серьги стоят слишком дорого, но ей захотелось рассмотреть их поближе.
Луч солнца коснулся золотого украшения, и сердце Рапсодии дрогнуло. Тщетно голос разума напоминал, что уличный торговец сумеет продать морскую воду даже потерпевшему кораблекрушение моряку. Рапсодия не умела противиться соблазнам (поэтому, кстати, она и предпочитала не ходить на Воровской рынок, как его называли в Истоне).
— Пожалуйста, мисс! Они сделаны для вас. Наденьте их. Я только хочу посмотреть, как они на вас выглядят. Пожалуйста!.. — В настойчивости торговца была какая-то лихорадочная поспешность.
— Ну, хорошо… — поддалась Рапсодия. — Но я, скорее всего, их не куплю. — Она взяла серьги, которые ей протягивал купец, и сняла капюшон.
Рапсодия сразу поняла, что держит в руках очень дорогую вещь из золота высшей пробы, и ей стало немного грустно. Она вспомнила, с какой гордостью ее мать открыла шкатулку, где лежал кулон, и Рапсодия поняла, как дорога матери эта вещь. Рядом с великолепными серьгами кулон выглядел не таким роскошным. Впрочем, качеством работы он мог бы с ними поспорить.
За спиной Рапсодии раздался визг, потом глухой удар и треск ломающегося дерева. Подпрыгнув от неожиданности, она резко развернулась, выронила серьги на прилавок и отскочила в сторону. Одна повозка врезалась в другую. Первая на миг застыла, а потом начала валиться прямо на прилавок ювелира.
Лошади ржали, люди пытались не попасть под падающую повозку. Рапсодия нырнула под стол и оттащила его в сторону, умудрившись не растерять большую часть украшений. Ювелир так испугался, что был готов бросить весь свой товар.
Наконец возчикам удалось успокоить лошадей. Повозки, под громогласную ругань и крики, наконец растащили, и Рапсодия помогла ювелиру навести порядок на прилавке. Как следствие — ей удалось потрогать каждую безделушку, отчего она получила огромное удовольствие. Ювелир никак не мог прийти в себя, и Рапсодия дала ему напиться из своей фляжки. Он пил, не сводя с девушки глаз.
Рапсодия еще раз оглядела прилавок. Как ей показалось, ничего из ценных вещей не пропало, и она осторожно высвободила фляжку из застывших пальцев потрясенного ювелира.
«Бедняга, — подумала девушка, — как испугался!»
— С вами все в порядке? — еще раз спросила она, но ювелир лишь безмолвно кивнул.
Рапсодию удивило, что торговец так долго не может успокоиться после обычного происшествия. Ее знакомые в Истоне уже давно бы начали вновь предлагать покупателям свой товар. Однако ювелир был немолодым человеком, да и мир этот совсем другой… Она собралась уходить, когда ювелир вновь окликнул ее:
— Мисс!
Рапсодия со вздохом повернулась к нему — надеясь, что в последний раз. Нана пыталась научить ее искусству уйти так, чтобы никто не обиделся, однако оно оказалось Рапсодии недоступно.
Ювелир протягивал ей серьги:
— Пожалуйста. Примите их вместе с моей благодарностью.
— Нет, я не могу принять такой дорогой подарок.
— Вы должны! — возразил купец, и его голос прозвучал неожиданно громко. — Пожалуйста, — добавил он, овладев собой.
Он так напряженно смотрел на Рапсодию, что та испугалась оскорбить его чувства.
— Спасибо вам, — сказал а она, сдаваясь, и взяла серьги из дрожащих рук. Надела их и слегка повернула голову, чтобы показать ювелиру. — Ну как?
Тот открыл рот и с трудом пробормотал:
— Красиво…
Рапсодия потянулась в сумку за кошельком, но ювелир замахал на нее рукой.
— Подарок… Пожалуйста…
— Хорошо. Благодарю вас, — с улыбкой сказал а она. — Надеюсь, вам скоро станет лучше.
Она надела капюшон и поскорей пошла прочь, оставив ювелира, возчиков и зевак ошеломленно таращиться ей вслед.

41

ЭШИ СТОЯЛ на противоположной стороне улицы и наблюдал за происходящим — сначала с изумлением, потом с трудом сдерживая смех. Лицо, скрывавшееся под капюшоном серого плаща, потрясло уличного торговца, однако сама женщина, казалось, даже не подозревала о том сногсшибательном впечатлении, которое производит.
Торговец стоял разинув рот и не отрывая от нее глаз с того самого момента, как бросил на нее первый взгляд, а незнакомка продолжала спокойно изучать его товар. Дракон, сидящий внутри Эши, предположил, что женщина, вероятно, уродлива, но с такого расстояния Эши не видел ничего, что указывало бы на это. Придется самому посмотреть, отчего поднялся такой шум.
Более того, все вокруг словно с ума посходили. Вывести Эши из состояния равновесия было совсем непросто, однако и он едва сумел скрыть свое изумление, когда неожиданно столкнулись две повозки. Возницы, очевидно, видели что-то такое, чего не мог разглядеть Эши, поскольку повозки закрывали ему обзор. За несколько секунд до происшествия незнакомка сбросила капюшон.
Она оказалась на удивление быстрой и ловкой: прошло всего мгновение после столкновения, а она уже успела забраться под стол и спасти торговца и его товар от последствий несчастного случая. Затем помогла купцу привести все в порядок и лишь после этого медленно зашагала прочь.
Она шла по улице, не замечая, какое воздействие оказывает на окружающих, — торговцы и солдаты, фермеры и крестьяне, мужчины и женщины останавливались и пялились на нее. Эши едва заметно положил руку на рукоять меча и повернулся, чтобы проследить, куда направляется незнакомка, но увидел лишь отблеск солнца на золотых волосах и…
Страшная боль пронзила Эши с такой силой, что его затошнило. Боль возникла в паху — кто-то сильно вцепился в его интимные части и потянул их на себя.
Эши инстинктивно выбросил вперед руку и изо всех сил схватил за запястье какую-то девушку, чьи пальцы сжали его гениталии. А в следующее мгновение вскрикнул — такой невыносимой была боль.
Рука принадлежала девчонке-карманнице лет шестнадцати, которая сдуру перепутала его интимные места с кошельком.
Как правило, подобных неприятностей с Эши не случалось: чутье дракона, потрясающая реакция и плащ, сотканный из тумана, делавший его практически невидимым, никому не позволяли приблизиться к нему незамеченным. Поразительная женщина сумела отвлечь его до такой степени, что впервые в жизни он стал жертвой самого обычного воришки.
Девушка вскрикнула, когда он сильнее сжал ее запястье, не позволив ей вырвать руку и сбежать.
Она оказалась тощей и довольно высокой, с длинными нечесаными волосами цвета зимней соломы, и Эши проверил ее, как делал всякий раз, когда оказывался рядом со светловолосыми женщинами — чуть отодвинулся и принялся внимательно рассматривать. На его лицо, скрытое капюшоном, с ужасом уставились светло-голубые глаза; он с огорчением отметил про себя, что перед ним не та, кого он ищет.
Он издал сердитый гортанный звук. Голубые глаза распахнулись, и Эши приготовился произнести гневную речь.
Но пока он старался взять себя в руки и погасить ярость, в приступе которой мог бы легко прикончить уличную девку на месте, он вдруг почувствовал, как кто-то коснулся его руки.
— Прошу вас, отпустите мою сестру. Иначе, боюсь, вы останетесь без руки.
Второй раз за одно утро Эши застали врасплох, что привело его в изумление и ярость. Острие кинжала, касавшееся его запястья, возникло так быстро, что он даже не успел ничего заметить. Впрочем, его отвлекала пульсирующая боль, такая сильная, что он боялся, как бы его не вытошнило. Кинжал говорил о серьезных намерениях незнакомки, хотя пока она не сделала ничего плохого.
Охваченный возмущением, Эши резко развернулся к новому врагу и почувствовал, как от изумления у него отвисла челюсть — совсем как у тех самых уличных зевак, которых он наблюдал всего несколько мгновений назад.
Эши смотрел в самое прекрасное лицо, какое ему когда-либо доводилось видеть. Даже в сказках и легендах не бывает таких красавиц. Но самыми поразительными были восхитительные изумрудно-зеленые глаза, пылавшие гневом — в сто раз более сильным, чем тот, что испытывал он сам. Золотые локоны ниспадали на плечи, и Эши подумал, что, если бы незнакомка сбросила капюшон, они бы затмили сияние зимнего солнца.
Кровь дракона, бегущая в его жилах, запела от возбуждения: «Я хочу это потрогать! Пожалуйста, позволь мне почувствовать».
Эши заставил внутренний голос замолчать, но ему пришлось приложить немалые усилия, чтобы захлопнуть рот. Он произнес безмолвную благодарственную молитву плащу-невидимке, который отравлял ему жизнь, но часто и защищал. В особенности в ситуациях, подобно этой.
Сообразив, что женщина не видит его лица, Эши почувствовал себя увереннее и сделал глубокий вдох, чтобы окончательно успокоиться. И ощутил восхитительный аромат, который окутывал незнакомку. У него закружилась голова. Стараясь говорить ровным голосом, Эши заявил:
— Понятия не имею, почему вы кричите НА МЕНЯ. Преступление пытался совершить не я.
— Вы причиняете моей сестре боль, и если немедленно ее не отпустите, мне придется вас наказать.
Острие кинжала вонзилось в кожу глубже, но крови так и не появилось.
«А она умеет себя контролировать», — с восхищением подумал Эши.
Он отпустил девушку, которая по-прежнему не сводила глаз с его капюшона. Чтобы немного исправить положение, Эши отодвинулся от воришки и оказался рядом с красавицей. Та убрала кинжал, продолжая бросать на него сердитые взгляды.
— Ой какие мы храбрые! — язвительно проговорила она. — Вам что, больше нечего делать, как нападать на девушек на улицах?
От изумления Эши на мгновение онемел, а потом с трудом вымолвил:
— Простите, что вы сказал и? Незнакомка повернулась к девчонке:
— Ты в порядке, Джо?
Девушка, которая продолжала тупо пялиться на Эши, молча кивнула.
— Вам повезло, что с нею ничего не случилось, — объявила красавица.
Эши не мог поверить, что происходящее — не сон. Еще ни разу в жизни он не оказывался в ситуации, которую не мог бы контролировать. По правде говоря, он даже не мог внятно произнести ничего в ответ.
— Ваша сестра… ваша… не знаю, кем она вам приходится, пыталась забраться ко мне в карман.
Красавица наградила девчонку мрачным взглядом, но ничего не сказал а.
— И ПРОМАХНУЛАСЬ! — Эши сознательно выделил последнее слово. — Она засунула руку ко мне в карман, нащупала, как ей показалось, кошелек, самым бесцеремонным образом в него вцепилась… и попыталась вытащить его у меня из штанов.
У него покраснели уши. Он не мог поверить, что говорит о подобных вещах, да еще на улице, совершенно незнакомой ему женщине. Неземная красота незнакомки развязала ему язык, который теперь болтался, точно тряпка на ветру.
Женщина закашлялась, а когда убрала руку от лица, Эши заметил, что ее губ коснулась легкая улыбка.
— Дайте-ка я угадаю… это был не кошелек.
— Да, это был очень даже не кошелек, — ответил Эши.
Незнакомка снова сердито посмотрела на девчонку, которая сжалась под ее взглядом. Затем женщина снова повернулась к Эши и вздохнула. В ее дыхании звучала музыка, которую Эши ощущал кожей.
— Мне очень жаль, что так получилось, — сказал а наконец незнакомка. — Надеюсь, вы не пострадали?
— Сейчас еще рано судить, — печально ответил Эши, чувствуя, как пульсирующая боль и тошнота начали медленно отступать.
— Чушь, — заявила женщина и, быстро засунув руку к нему под плащ, схватила его за интимную часть тела.
Эши почувствовал, что у него снова отвисла челюсть. В обычной ситуации дальше намерений сотворить с ним ТАКОЕ никто бы не продвинулся — у Эши сработала бы мгновенная реакция. За сто пятьдесят четыре года жизни ему так и не довелось встретить человека, который оказался бы быстрее его. Но вот перед ним стоит существо потрясающей красоты, держит в руках его интимные органы и улыбается ему, а он даже вздохнуть не в состоянии. Незнакомка слегка сжала его яички, и тело Эши погрузилось в волны несказанного наслаждения. Затем она осторожно взвесила содержимое своей ладони, словно проверяя на упругость, — так, по крайней мере, хотелось думать Эши.
Он знал, что должен немедленно остановить подобные развлечения. Имей он дело с кем-нибудь другим, говорить было бы бесполезно, потому что мертвые не слышат и не могут ответить. Но он снова промолчал: отчасти потому, что так и не пришел в себя, а отчасти потому, что не хотел, чтобы она останавливалась.
Как только он отреагировал на ее прикосновение, незнакомка убрала руку.
— Мне кажется, все в полном порядке, — сказал а она, и в ее изумрудных глазах зажегся озорной огонек. — Вы их ощущаете?
— Я их все время ОЩУЩАЛ, — ответил Эти, стараясь, чтобы его голос звучал так же легко и весело, как и у нее. — Проблема в том, что ощущения изменились.
Его охватило возбуждение, и он чувствовал себя ужасно, понимая, что ведет себя как безмозглый болван, да еще посреди улицы. И тут у него сами собою вырвались слова, которые привели его в ужас:
— Но полагаю, они нуждаются в более тщательном осмотре.
Красавица рассмеялась, и в ее голосе зазвенели колокольчики, которыми играет легкий ветерок. Дракон снова поднял голову и попытался выбраться наружу: «Позволь мне потрогать. Я хочу потрогать».
Эши изо всех сил старался заглушить его голос, но впервые с тех пор, как он оказался на базарной площади, они с драконом хотели одного и того же.
Сообразив это, Эши почувствовал, как по спине пробежала струйка холодного пота. Во-первых, непредсказуемость делала дракона опасным. Существовала высокая вероятность того, что, прежде чем Эши успеет взять себя в руки, он может наброситься на женщину прямо здесь, на улице, что, вне всякого сомнения, будет означать смерть для обоих.

Предыдущая страница 20 Следующая страница


21 Элизабет Хэйдон

Во-вторых — и это пугало Эши больше всего, — ему было все равно. Больше всего на свете ему хотелось отпустить на свободу свое сознание и в единую долю секунды узнать о незнакомке все. Он сражался со своими желаниями, но его вторая натура победила, прежде чем он успел даже попытаться оказать ей сопротивление.
— Я хочу это потрогать. Я хочу. И ты тоже.
— Ну, я рада, что чувство юмора, по крайней мере, к вам вернулось, — наградив Эши ослепительной улыбкой, заявила красавица. — Если повезет, остальное тоже быстро придет в норму. От имени моей сестры я приношу вам извинения. А теперь нам пора идти. Пойдем, Джо.
Незнакомка обняла девушку за плечи и повела ее прочь.
— Подождите! — крикнул Эши, не успев толком сообразить, что делает.
Незнакомка повернулась, и солнечный свет коснулся ее золотых волос. Когда она опустила ресницы, на мгновение скрывшие изумрудные глаза, дракон снова вырвался на свободу, стараясь подчинить себе волю Эши:
— Я хочу это потрогать.
«Она может оказаться слугой демона», — подумал Эши, уже почти перестав сражаться с драконом.
— Я хочу это потрогать.
— Да, — сдаваясь, безмолвно ответил Эши.
Сначала он почувствовал, как низ живота охватил сильный жар, температура тела начала резко повышаться. Он стал чаще дышать. Затем у него прояснилось сознание. Он слышал и видел мир в его мельчайших деталях и проявлениях — словно ваза из тончайшего хрусталя упала на землю и превратилась в тысячу сверкающих осколков. Зрачки расширились, по коже пробежали едва заметные импульсы, кровь забурлила в жилах — он готовился познать неизведанное. Мышцы тела напряглись, стараясь справиться с атакой его второй натуры, которая постепенно брала над ним верх.
Дракон с ревом рвался наружу, поглощая Эши изнутри, и захватывая власть над его телом. Суть дикого существа, сотканная из элементов, составляющих ткань Вселенной, помогла ему расширить восприятие мира, замечая мельчайшие детали в радиусе пяти миль вокруг. Он мог так же легко сосчитать количество муравьев, ползущих по улицам города, как и сказать, какая стоит погода. Потом все его внимание сосредоточилось на женщине, стоящей перед ним, и остальной мир просто перестал существовать.
Сначала дракон попытался отыскать и понять, что собой представляет источник магии незнакомки. Источник отличался от всех остальных своей новизной и уникальностью.
Музыка окутывала женщину. Сладостная мелодия ласкала органы чувств дракона. Все существо незнакомки пело, и эта песнь была связана с миром, ее окружавшим. Дракон сразу понял, что она, скорее всего, Певица, наделенная невероятным потенциалом. Возможно, даже Дающая Имя. И хотя сам он ничего не понимал в музыке, зато он отлично знал, каким могуществом она обладает. Тем сильнее ему хотелось прикоснуться к женщине, познакомиться с ее искусством, может быть, даже забрать его себе.
Незнакомка представляла собой поразительную смесь стихий. Дракон чувствовал, что она оказалась в чужом для себя времени и пространстве, но не мог понять, что это означает. Он испытал почти невыносимый восторг. Возможно, она наделена даром предвидения и умеет заглядывать в Будущее. Не вызывало сомнений лишь одно: женщина является намерьенкой. Впрочем, он мог и ошибаться. Было в ней что-то еще, но дракону никак не удавалось определить — что именно. Он сразу понял, что женщина каким-то образом связана с огнем, единственной стихией, которую он не узнавал, поскольку сам не имел к ней никакого отношения.
Внешне незнакомка производила потрясающее впечатление. Смотреть на нее было истинным наслаждением. Дракон позволил своему внутреннему взору оглядеть женщину с головы до ног. Ему не мешал тяжелый плащ, который помогал ей скрываться от взглядов окружающих.
Дракон отметил абсолютное здоровье незнакомки: ее переполняла жизненная энергия и неожиданная для столь хрупкого существа сила. Для лиринки она была совсем невысокой. Дракона поразили ее идеальные пропорции — узкие плечи, длинные руки, стройные ноги, красоту которых не скрывали даже грубые шерстяные брюки.
Глядя на ее грудь, дракон представил себе, как касается ее, ласкает своим дыханием, целует. Хорошо, что он лишь чувствовал ее, иначе бы превратился в дрожащее безвольное существо, которое не спас бы никакой плащ-невидимка.
Природа наделила красавицу узкой талией, и Эши знал, что может легко обхватить ее ладонями. С огромным трудом он заставил себя оторваться от захватывающего зрелища, опасаясь того, что могло произойти, если бы он не остановился…
Кроме всего прочего, он чувствовал, как его тело охватило пламя желания. Огнем горели губы, когда он представлял себе, как целует незнакомку; у него отчаянно дрожали руки, когда он думал о том, как обнимает ее. Поскольку дракону требовалось удовлетворить свою жажду, чтобы полностью успокоиться, Эши приготовился к бесконечному страданию, которое непременно выпадет на его долю, если ему не удастся прикоснуться к поразительной женщине. Понимая, что пока все идет вполне достойно, Эши не хотел рисковать, хотя знал, какая боль его ждет. Поэтому он заставил себя оторвать взгляд от незнакомки прежде, чем его глаза коснутся ее сияющих волос, спрятанных под капюшоном. Судя по тому, что он уже видел, он не сомневался: позволив себе мечтать о них, он лишится последней возможности сопротивляться.
И тогда, чтобы не оказаться во власти чар незнакомки полностью, дракон начал искать у нее недостатки. Эши посмотрел на ее пальцы — да, они прекрасной формы, но на кончиках жесткие мозоли, возникшие за многие годы игры на струнных инструментах. Больше ничего отыскать не удалось.
Человек, по собственной воле подчинившийся дракону, вздрогнул, когда тот принялся разглядывать женщину дальше.
Казалось, ее лицо вылеплено искусным скульптором, потратившим целую жизнь на то, чтобы создать шедевр, который он преподнес человечеству. Идеальные черты представляли собой совершенство гармонии. Пожалуй, за исключением огромных зеленых глаз, обрамленных густыми черными ресницами. Они сияли собственным завораживающим светом, и дракон с трудом от них оторвался.
— Она совершенна, — сказал он так, что его слышал только Эти. — Я ее хочу.
Рядом с восторгом дракона разгорался интерес мужчины. Его привлекало совсем иное. Он видел, что она прекрасно себя чувствует, уверена в себе и не понимает, какое ошеломляющее впечатление производит на окружающих. По крайней мере, внешне она никак этого не показывала.
Тепло и доброта ее глаз притягивали Эши, но он не мог не видеть в них боль, такую сильную и глубокую, что ему не было дано познать ее. Неожиданно ему захотелось узнать, что так мучает незнакомку, и он понял, что готов по собственной воле отправиться на край света — лишь бы помочь ей избавиться от страданий. Когда она смеялась, вместе с ней смеялись и глаза, когда сердилась — они метали молнии. Она была тем, чем не был он, вынужденный прятаться, одинокий, избегающий других людей. Его восхищала ее открытость, которой он завидовал и которой хотел коснуться.
— Она — девственница, она — совершенство, — восторженно прошептал дракон.
Впрочем, скрытое чутье подсказывало, что природа наделила красавицу чувственностью и пониманием могущества плоти, — и это его озадачивало. Девственница, обладающая познаниями проститутки. Поразительно! Настоящая загадка. Он хотел узнать о ней как можно больше.
Он заглянул в будущее.
И увидел незнакомку в свадебном платье. Волосы ее были украшены цветами. Она улыбалась ему. Он отпустил фантазию на волю и представил ее в легком пеньюаре на брачном ложе. Перед его мысленным взором возникла новая картинка: она держит на руках их ребенка, а потом внука. И прошли годы, и взяли свое, но она по-прежнему была прекрасна, несмотря ни на что, прекрасна и горда. А в следующее мгновение у него перехватило дыхание — чудесные, лучащиеся жизнью глаза закрылись навсегда, тело окутал саван…
Женщина сказала:
Да?
Дракон завершил изучение незнакомки в долю секунды. Она, естественно, не поняла, что произошло.
— Почему бы вам не перекусить со мной? — весело проговорил Эши. — Я хочу доказать вам, что не держу на вас зла.
— Если вы не держите на нас зла, — насмешливо проговорила женщина, — значит, я все сделала неправильно, или вы пострадали значительно серьезнее, чем я думала.
— Возможно, причина в том, что я не заплатил вначале, — рассмеялся Эши.
Прекрасные глаза широко раскрылись от изумления, но в них тут же загорелся гнев.
— На что вы намекаете?
Эши сразу понял, что совершил ужасную ошибку.
— Ничего… извините. Я просто пошутил. Вы так прекрасны, что могли бы неплохо зарабатывать, решив стать куртизанкой. — Он поморщился, понимая, что сам вырыл себе очень глубокую яму.
— Вы решили, что я куртизанка?
— Нет, вовсе нет, я…
— Как вы смеете? Пойдем, Джо!
— Подождите… извините. Не уходите.
— Пропустите нас!
— Послушайте, я не хотел, правда…
— Уйдите с дороги!
Женщина наградила его сердитым взглядом и повела девушку в сторону городской площади. Когда они начали удаляться, Эши почувствовал, как его охватывает отчаяние. Остатки опасений насчет того, что она может оказаться прислужницей демона, улетучились. Он вспомнил, как она отреагировала на его шутку, и предпринял последнюю отчаянную попытку:
— Значит, нам не удастся вместе перекусить?
Незнакомка резко развернулась и заявила:
— Учитывая размеры вашего кошелька, я сомневаюсь, что вы в состоянии накормить нас обеих. На самом деле, думаю, что и за себя вы вряд ли сможете заплатить.
И они скрылись в толпе.
Эши громко рассмеялся, и несколько человек вокруг него удивленно подняли головы. Они не имели ни малейшего представления о том, что он стоит рядом.

42

— НИЧЕГО НЕ ГОВОРИ, я все знаю. Прости меня.
— Ты спятила? Тебя же могли убить.
— Знаю, — вздохнула Джо. Рапсодия резко остановилась:
— Почему, Джо? Я же дала тебе денег. Тебе нужно еще? Нет.
Джо засунула руку в карман и вытащила монеты, которые дала ей Рапсодия.
Рапсодия молча смотрела на ее ладонь. Когда она снова заговорила, ее голос звучал гораздо мягче:
— Скажи мне, зачем ты это сделала?
— Понятия не имею, — ответила Джо, отворачиваясь. Рапсодия протянула руку и повернула лицо девушки к себе. На нем явственно читался вызов. И страх. Рапсодия сразу заметила это, и у нее заныло сердце. Она знала этот взгляд — ребенок, выросший на улице всегда боится, что от него отвернется единственный человек, который к нему хорошо относится.
Она ласково погладила Джо по щеке:
— Ладно, по крайней мере, с тобой все в порядке. Пойдем отыщем Акмеда. Пора чего-нибудь поесть .
На лице Джо появилось изумление:
— И все? Ты не собираешься меня отчитывать?
— А ты этого хочешь? — осведомилась Рапсодия. — Я тебе не мать. Я — твоя сестра и тоже успела совершить в жизни немало глупостей.
— Правда? А каких?
— Разве Акмед не рассказал тебе, что произошло в Бетани?.. Пошли. — Она взяла Джо за руку и повела ее в сторону городской площади.

Акмед нетерпеливо ждал своих спутниц около базилики. Был полдень, солнце уже несколько минут как заняло свое место прямо у дракианина над головой, а их все не было. В прежнем мире он бы попытался услышать биение их сердец, чтобы узнать, где они находятся, но здесь все было иначе — он не мог их отыскать.
И снова задумался. Он не может найти Джо, но Рапсодия то принадлежит старому миру, а значит, он продолжает слышать ее сердце. Ему следует выбрать укромное место и сосредоточиться.
Оглядевшись по сторонам, Акмед обнаружил небольшую таверну, возле которой прямо на улице стояло несколько столов из соснового дерева, мокрых от растаявшего снега. Он вытащил скамью из-под стола, стряхнул лужицу воды и, поморщившись, сел.
Затем закрыл глаза и постарался очистить свое сознание, прогнав прочь городской шум, окружавший его со всех сторон. И в особенности — звон колоколов базилики. Их голоса начинали звучать в зависимости от капризов ветра и потому в самый неожиданный момент могли наполнить округу лишними звуками, мешая дракианину сосредоточиться.
Акмед слегка приоткрыл рот, чтобы впустить в себя ледяной ветер. Положив на стол перед собой руки, Акмед незаметно поднял один палец, словно проверяя направление ветра. Все это отдаленно напоминало Охотничий ритуал, при помощи которого он так умело находил свои жертвы в старых землях.
Поскольку Акмед — пусть и частично — был дракианином, природа наградила его черепом, оснащенным сложной системой внутренних полостей, и удлиненными гландами, которые вибрировали в соответствии с определенным пульсом. Он хорошо изучил биение сердца Рапсодии. Четырнадцать веков он шагал, отдыхал, полз, сражался и спал рядом с нею.
Она оказалась рядом. Акмед услышал ее сердце, Рапсодия приближалась. Он уже собрался спокойно ее подождать, когда отвратительный вкус наполнил его рот, горький, точно блевотина, гораздо более мерзкий, чем все, что он знал. Его пронизывала могильная вонь. Акмед сразу узнал запах ф'дора.
Он быстро открыл глаза. Рапсодия и Джо направлялись к нему, появившись из переулка. Акмед на мгновение отвернулся от них, пытаясь отыскать, откуда исходит отвратительная вонь. С севера…
Тогда он посмотрел на солнце, которое обогнуло шпиль базилики, — полдень миновал. И в наступившей на долю секунды темноте увидел перед базиликой тень, пульса которой не чувствовал. Она слилась с громадной тенью самой базилики. Воздух снова наполнил рот и нос Акмед а, очистив от мерзкой вони зла и прояснив сознание.
— Извини, что мы опоздали, — сказал а Рапсодия, и Акмед отвлекся от своих наблюдений. Вытащив скамейку из-под стола, она уселась напротив. — Садись, Джо. Ты уже сделал заказ, Акмед?
Дракианин глянул на нее и заставил себя успокоиться, чтобы она не заметила его состояния. Солнце за его спиной выбралось из-за базилики. Теплый луч коснулся пряди золотых волос Рапсодии.
Акмед снова обернулся, пытаясь разглядеть тень, но она исчезла. Зато он заметил, что возле базилики стоит мужчина, которого совсем не просто было высмотреть, и глазеет в их сторону.
У Акмеда по спине пробежали мурашки — возможно, именно этому мужчине принадлежала тень… Впрочем, никаких отличительных признаков, подтвердивших его подозрения, Акмед не нашел. Мужчина кутался в плащ, капюшон полностью скрывал его лицо, и в солнечном свете было видно, что его окружает едва различимая дымка, словно от тела поднимался пар. Затем, к огромному удивлению и неудовольствию Акмеда, мужчина направился прямо к ним.
Владелец таверны открыл дверь и вышел с тяжелым деревянным подносом в руках. Акмед мгновенно узнал запах. Баранина. Он ее ненавидел и сразу заметно помрачнел. Улыбка на лице Рапсодии мгновенно сменилась беспокойством.
— Что случилось?
— Это он, — наклонившись над столом, прошептала Джо. — Он сюда идет.
— Кто? — Рапсодия вытянула шею, чтобы заглянуть за плечо Акмеду.
— Тот, с рынка. — Джо покраснела.
Рапсодия с сердитым видом поднялась со скамьи. Краем глаза она видела, что Акмед повернулся спиной к приближающемуся мужчине и вытащил кинжал. Он нарочно показывал женщинам, что вооружен и ко всему готов. Рапсодия едва заметно кивнула — совсем как Грунтор. Она хорошо изучила этот беззвучный язык.
— Что вы хотите? — спросила она, и незнакомец остановился.
— Прошу меня простить, — донесся голос из глубин капюшона. Приятный баритон звучал немного сухо, но в нем звенела сладостная музыка. — Я пришел извиниться за свою грубость.
— Считайте, что вы уже извинились. А теперь уходите.
— Я надеялся, что вы позволите мне угостить вас, чтобы загладить вину. — Незнакомец посмотрел на Акмеда. — И вашего друга, разумеется.
Акмед молчал — наблюдал за Рапсодией. Певица задумчиво посмотрела на Джо, с трудом сдерживающую возбуждение. Акмед видел, что она удивленно нахмурилась, не понимая, почему девушка так странно ведет себя.
— Ну, что ты думаешь? — спросила она Акмеда.
— Если он тебя обидел, пусть проваливает, — ровным голосом ответил Акмед. — А то он может снова попытаться, и мне придется его прикончить. Ужасно не хочется вступаться за твою честь на голодный желудок. Грозит несварением, а я этого не люблю.
. Мужчина фыркнул, и Акмед с трудом заставил себя сохранять спокойствие. Рапсодия улыбнулась.
— Думаю, мы можем рискнуть, — сказал а она, снова поворачиваясь к Джо. — Твое мнение?
— Конечно, — быстро ответила Джо.
— Хорошо, — сказал а Рапсодия и указала на место рядом с Акмедом. — Садитесь сюда.
— Как вас зовут? — спросила Джо, которая не могла усидеть на месте и все время ерзала.
— Эши, — ответил новый знакомый. — А вас?
— Джо, — выпалила девушка. — А это Рапсодия и… Ой! — Она не договорила, потому что сестра изо всей силы пнула ее в лодыжку.
— Рад с вами познакомиться, Джо, — проговорил человек, чье лицо по-прежнему пряталось в тени капюшона. Он повернулся к Рапсодии, сердито смотрящей на девушку. — Рапсодия… Какое красивое имя. Вы музыкант?
— Да, она… Ой! Прекрати! — завопила Джо и убрала подальше ногу.
Эши закашлялся, прикрыв рот рукой, и Акмед мог бы поклясться, что он пытается скрыть улыбку.
— Джо — это сокращение от какого-то другого имени? Джоанна? Джоэлла?
Джо отчаянно покраснела.
— Джозефина, — едва слышно пролепетала она.
Изумлению Рапсодии не было предела. Как она ни старалась, ей не удалось убедить девушку открыть свое настоящее имя. А сейчас та спокойно назвала его совершенно незнакомому человеку.
— Тоже красивое имя, — спокойно проговорил Эши и повернулся к Акмеду. — А вы, сэр? Как мне вас называть?
Акмед впервые за все время изволил посмотреть прямо на нового знакомца. Ему удалось увидеть самый кончик не слишком ухоженной бороды — и больше ничего.
— Думаю, «сэр» вполне сгодится.
— Перестань так себя вести, Акмед! — возмутилась Джо. Акмед метнул в нее злой взгляд. Маленькая дурочка болтает без умолку. Такое впечатление, что ей вдруг отказали мозги. Она же прекрасно понимает необходимость хранить имя в тайне! сама так делала. Однако Джо не успела выдать еще какой-нибудь секрет, поскольку появился владелец таверны и спросил, что они будут есть.
Джо попросила принести ей баранину, Рапсодия — хлеб с сыром. Акмед и Эши одновременно заказали жаркое, а затем переглянулись, словно пытаясь решить, не выбрать ли им что-нибудь другое. Владелец таверны, не заметивший Эши, так и подскочил от неожиданности, когда тот заговорил.
Казалось, свирепые взгляды, которые Акмед бросал на Джо, возымели свое действие, потому что большую часть обеда она хранила мрачное молчание. Рапсодия, стараясь загладить неловкость, мило болтала с незнакомцем, и к концу трапезы обе женщины уже весело хохотали. Акмед внимательно прислушивался к разговору. Его раздражала пустая болтовня человека, назвавшегося Эши, но он не заметил, чтобы тот пытался у них что-нибудь выпытать или задавал ненужные вопросы. Акмеда к тому же слегка мутило от запаха баранины, которую с удовольствием поглощала Джо.
И вот обед наконец завершился. Эши и женщины за это время обсудили оттепель, колокола базилики, поделились впечатлениями о качестве и разнообразии товаров на местном рынке — иными словами, ничего существенного не случилось. Неожиданно Акмед поднялся с места и резко отодвинул скамейку, однако Эти успел вскочить на ноги прежде, чем скамейка исчезла под столом.
— Куда вы направляетесь? — спросила Джо.
Незнакомец вытащил из складок плаща огромный кошелек и показал его Рапсодии. Та весело рассмеялась, а Джо смущенно покраснела.
Эши бросил на стол две серебряные монеты, которых хватило, чтобы с лихвой заплатить за весь обед.
— На юг. А вы?
Прежде чем Рапсодия успела ее остановить, Джо выпалила:
— А мы собираемся поселиться в Канрифе. Акмед заметил, что незнакомца передернуло.
— Почему?
— Не думаю, что мы там ПОСЕЛИМСЯ, — поправила Джо Рапсодия. — Мы хотим на него посмотреть. Интересное место.
— Можно и так сказать, — сухо проговорил Эши. — Вы там долго пробудете?
— Она же сказала, что мы не знаем, — резко ответил Акмед.
— А почему вы спрашиваете? — поспешно сказал а Рапсодия.
— Ну, если вы проведете там несколько месяцев… Я как раз собираюсь вскоре в те места. Может быть, встретимся там и снова поболтаем.
— Конечно! Мы будем ужасно рады! — вскричала Джо, но тут же осеклась под тяжелыми взглядами Рапсодии и Акмеда.
— Вполне возможно, что мы там и задержимся. Сейчас трудно сказать заранее, — проговорила Рапсодия и поднялась на ноги. — Разумеется, если окажетесь в тех краях, мыс вами с удовольствием ПОБОЛТАЕМ.
— Может быть, я воспользуюсь вашим любезным приглашением. Ну, удачи вам. И легкой дороги. — Эши поклонился женщинам, кивнул Акмеду и зашагал прочь. Однако через пару секунд остановился и снова повернулся к Рапсодии: — Надеюсь, мне удалось загладить свою вину перед вами? Хотя бы частично! Еще раз приношу свои извинения.
— Я вас уже простила, — улыбнулась Рапсодия. Незнакомец еще раз поклонился и исчез в толпе. Рапсодия повернулась к Джо:
— Видишь, с какой скоростью происходят события? Хорошо, что тебе не удалось украсть его кошелек! Иначе нам бы пришлось самим платить за обед.
Акмед снова уселся за стол и показал женщинам на скамью напротив.
— По крайней мере, теперь у нас осталось достаточно денег, чтобы купить самую толстую и надежную на свете нитку и зашить ей рот.
Джо покраснела и откровенно перетрусила.
— Заткнись! — рявкнула Рапсодия. — Не смей с ней так разговаривать!
— Отлично. В таком случае, я задам вопрос ТЕБЕ. Кто это такой и почему он шел за вами?
Рапсодия задумчиво сдвинула брови:
— Я знаю не больше твоего, Акмед. Мы наткнулись на него на улице, и он пригласил нас на обед.
— Что он тебе сказал ? О какой грубости идет речь? Джо едва сдерживала слезы. Тогда Певица взяла руку девушки под столом и принялась ее гладить, раздумывая над вопросом Акмеда и вспоминая разговор с Эши.
Она вспомнила все, что случилось, и почувствовала легкое покалывание на коже. Когда такое происходило с нею в детстве, отец говорил, что это называется «гусиная кожа». Странный мужчина в плаще пригласил их на обед, а затем оскорбил ее. Решил, что она куртизанка…
— Ничего особенного. Он решил немного пофлиртовать. Только у него ничего не вышло. Не думаю, что здесь кроется еще что-нибудь. Мне его компания не показалась неприятной, хотя ты, очевидно, придерживаешься другого мнения.
— А сережки — его подарок?
Рапсодия покраснела. Она совсем о них забыла.
— Нет, это от торговца, которому я помогла спасти товар, когда столкнулись две повозки и опрокинулись столы.
— Ладно, оставим это. У нас еще несколько часов до встречи с Грунтором. Давайте посмотрим город. Думаю, мы сможем многое узнать про Канриф, поскольку складывается впечатление, что Бет-Корбэр построен в ответ на угрозу со стороны фирболгов.
— Мне казалось, что Бет-Корбэр построили намерьены, — сказал а Рапсодия, складывая салфетку. — Лорд Стивен говорил, это они возвели базилику.
— Сам город — да. Но если глядеть повнимательнее, то можно заметить кое-что еще. В отличие от провинциальных столиц Роланда, которые мы видели, Бет-Корбэр как будто состоит из двух городов — внутреннего, с великолепной архитектурой, и внешнего, построенного из камня и предназначенного для солдат. Вокруг не особенно много деревень и ферм, а те, что имеются, располагаются сразу у городских стен. Именно во внешнем городе мы, возможно, найдем ответы на интересующие нас вопросы.
— Звучит разумно. Я скоро вернусь, — сказал а Рапсодия, снова вставая. — Прежде чем мы уйдем отсюда, я хочу осмотреть колокольню.
Она погладила Джо по плечу и поспешила через площадь к южному углу базилики.
Джо посмотрела ей вслед, а потом обернулась к Акмеду:
— Знаешь, а повозки-то столкнулись из-за нее. Дракианин наградил ее пронзительным взглядом:
— В каком смысле?
— Они налетели друг на друга. Я стояла на другой стороне улицы, когда это случилось. Люди глазели на Рапсодию все утро, даже несмотря на то, что она не снимала капюшона. Затем она сбросила его, чтобы примерить сережки, и возницы словно ослепли. Они не видели, куда едут, вот и натолкнулись друг на друга. Потом мужчины бросали ей под ноги цветы, чтобы привлечь ее внимание. А она поднимала их и возвращала, думая, что идиоты уронили их нечаянно. Очень странно.
Акмед кивнул. Он был свидетелем подобных происшествий с тех самых пор, как они покинули Корень.
— Она ни о чем не догадывается, — сказал а Джо.
— Да, не догадывается. И сомневаюсь, что это когда-нибудь произойдет.

Когда солнце повисло над соломенными крышами домов, окруживших Бет-Корбэр, они встретились с Грунтором. Обменялись наблюдениями и новой информацией, сложили в мешки припасы, которые пополнили в городе.
— У меня пропали последние сомнения насчет того, следует ли нам посетить Канриф, — сказал Акмед, когда друзья устроились на привале, чтобы поужинать. — Складывается впечатление, что там сосредоточены большие силы, которым не хватает организации. Им нужен опытный лидер. Самое время собирать урожай, если я все правильно понимаю.
— В каком смысле? — осведомилась Рапсодия. Спускалась ночь, на небо высыпали звезды. Было очень тихо.
— Болгам нужен король, и я знаю, кто согласится взять эту ношу на себя, — сказал Акмед.
— Ты, что ли? — недоверчиво спросила Рапсодия. Акмед посмотрел на нее и с деланной обидой поинтересовался:
— А чем я не гожусь?
— Я не знала, что в твоих жилах течет королевская кровь.
Оба фирболга расхохотались.
— Только люди верят в дарованное Богом право носить корону, — заявил Акмед. — Фирболгам плевать на классовые различия. Ты становишься правителем, когда получаешь такую возможность — силой или хитростью. У меня есть и то и другое.
Рапсодия молча смотрела в костер. Хотя слова Акмед а звучали разумно, они совершенно противоречили всем тем представлениям, в которых она была воспитана. Впрочем, сейчас все перевернулось с ног на голову. Ллаурон считал ее крестьянкой, но это не помешало ему отправить всю компанию в гости к герцогу.
— Я думаю, мы все там придемся ко двору. Даже вы, две вертихвостки, хотя в ваших жилах и не течет кровь фирболгов, — сказал Акмед.
— Точно, — проворчал Грунтор, жуя большой кусок свинины. — Ой думает, мы выберем подходящее местечко и устроим там собственную крепость.
— Среди фирболгов? — вскричала Джо. Я не хочу к ним! Они — чудовища.
— Можно рискнуть, — сказал а Рапсодия, посмотрев на своих спутников из прежнего мира. — Про фирболгов рассказывают много всяких глупостей. Я готова поспорить, что они вовсе не чудовища. А вдруг они нам понравятся?
Акмед и Грунтор, улыбаясь, закончили ужин.

43

ПУТЕШЕСТВЕННИКИ разбили лагерь на северной границе Кревенсфилдской равнины — огромного открытого пространства, которое тянулось от Бет-Корбэра до самых Зубов — гор, служивших естественной крепостной стеной для земель фирболгов.
Поля окружали город с трех сторон. Четверка путников шла на восток, пока Бет-Корбэр и поселения вокруг него не пропали из вида. Когда спустилась ночь, их окружил мрак, расцвеченный яркими точками звезд. Рапсодию охватило чувство одиночества, словно они оказались единственными живыми существами в целом мире. Они долго не ложились, пытаясь за разговорами забыть о неприятном ощущении пустоты.
Окутанная одеялом ночного сумрака, Рапсодия не могла не вспомнить их бесконечное путешествие по Корню. Тогда ей приходилось постоянно сражаться со страхом. Она должна была идти вперед, потому что ничего другого не оставалось. А сейчас она чувствовала себя одинокой и беззащитной, несмотря на яркие фонарики звезд.
Она поплотнее завернулась в плащ и подумала о своих внуках, как делала всегда, когда ей становилось особенно тоскливо. Можно ли рассчитывать на то, что Гвидион и Мелисанда находятся в безопасности за стенами крепости, которую охраняет армия их отца? Богатство и положение в обществе не смогли уберечь их от страшной потери. Впрочем, никто не знает, что его ждет в жизни. Никто. Она протянула руку и осторожно убрала прядь светлых волос с лица Джо.
Костер постепенно догорел. Горячие угольки отбрасывали танцующие тени на лица спящих спутников Певицы. Она печально вздохнула и постаралась больше не смотреть на громадный темный купол у себя над головой…
Серая дымка рассвета не принесла Рапсодии утешения. Ее спутники начали просыпаться, сердито ворча и жалуясь на то, что им не удалось как следует выспаться. Рапсодия протянула руку в сторону костра, который снова весело трещал.
— СЛИПКА, — сказала она, и огонь мгновенно погас, лишь тонкая струйка дыма медленно поднялась в серое небо.
Это слово она узнала, когда еще только начала учиться мастерству Дающей Имя. Оно приблизительно означало «уходи». С его помощью можно было погасить огонь, прогнать туман и рассеять любые пары, висящие в воздухе. Рапсодия часто жалела, что это слово не умеет развеивать дурные сны или неприятные воспоминания.
Когда наступило утро и они пустились в путь, снова пошел снег. По мере того как они продвигались вперед, зима возвращалась и идти становилось все труднее. Настроение у всех резко испортилось. Пронизывающий злой ветер не раз вызывал проклятья в свой адрес, однако он же заглушал все разговоры.
Прошло четыре дня, и путники вышли на плато Орландан, где им все чаще и чаще стали попадаться холмы — предгорья Зубов.
Примерно через неделю показались и сами горы, изрезавшие горизонт своими острыми пиками. Гвиллиам назвал их Мантейдами, в честь жены и ее сестер, но время поглотило это имя, и теперь их всюду знали под другим, которое подходило им гораздо больше, — Зубы.
Прошло еще три дня, и маленький отряд приблизился к подножию гор. Когда Рапсодия увидела их в первый раз, ей показалось, что они все одинакового коричневого цвета — темные тени, уносящиеся в небо.
Однако по мере того, как горы становились ближе, девушка увидела, что они расцвечены в самые разные оттенки и тона — смешение черного и пурпурного, зеленого и голубого. В небо тянулись тонкие пальцы пиков, тут и там виднелись крутые склоны и пропасти. Красивые и одновременно пугающие, стражи, охраняющие границу между царством людей и землями фирболгов…
И вот путники стоят у самого их подножия. Большую часть этого времени они шагали по степи, среди невысоких холмов, на каменистом плато. На вершине одного из них Акмед остановился.
Внизу, засыпанная снегом, лежала огромная чаша амфитеатра, вырезанная в земле временем и силой стихий и расширенная руками людей. Огромное сооружение окружали скалистые уступы, а по всему периметру шли ровные ряды скамеек, которые постепенно сходились у огромной площадки внизу, засыпанной снегом и мусором, который копился тут несколько веков.
Рапсодия сразу поняла, что именно они видят перед собой.
— Здесь проходило Великое Собрание Гвиллиама, — взволнованно произнесла она, и ее голос гулким эхом отразился от скалистых стен. — Судя по тому, что говорится в хрониках, намерьены собирались здесь во время праздников или на советы. Именно здесь Гвиллиам н Энвин созывали своих подданных.
— Это КАВМ, — сказал Грунтор, используя слово из языка Серендаира, обозначающее «кратер, образовавшийся после извержения вулкана или из-за схода ледника».
Он закрыл глаза и вдохнул морозный воздух; шел легкий снег, который мешал ему разглядеть окружающее. Землю он чувствовал здесь даже сильнее, чем когда вышел на поверхность после путешествия по Корню. Это место хранило память истории, и земля нашептывала Грунтору свои секреты так, что только он один мог их слышать.
Дно чаши возникло в древние времена, когда здесь находилось озеро, появившееся благодаря таянию льда, покрывавшего склоны Зубов во времена их юности. Чаша служила сосудом для потоков сползающего льда. По мере потепления озеро частично ушло под землю, а частично высохло под жаркими солнечными лучами. В результате среди гор образовался огромный амфитеатр. Это был первый слой истории этих земель.
Позже тут потрудились руки людей. Объединенные силы земли и людей, которые по ней ходили, стали единым целым, и начался век, какого не видел мир и, пожалуй, уже не увидит.
Но вот наступило время вечного сна, и огромный амфитеатр лежал теперь под покровом снега всеми забытый и заброшенный. Но даже и сейчас могущество этой земли не вызывало сомнений…
Грунтор открыл глаза, возвращаясь из далекой страны прошлого.
Акмед нашел тропинку у подножия. Его сознание путешествовало среди гор, и ему удалось разглядеть несколько проходов, пересекающих горные кряжи и связывающих долины.
Сотни троп и мостов соединяли внешний мир со Скрытым Королевством. Некоторыми из них пользовались часто, другие оставались заброшенными так долго, что природа взяла свое и они давно стали недоступны для путников. Вся система дорог представляла собой инженерное чудо, созданное, по всей вероятности, руками жителей гор, древними наинами, умелыми горняками, которым земля открывала свои тайны.
«Шедевр Гвиллиама», — подумал Акмед.
Изучая мысленным взором землю, он их видел — крошечные фигурки, черные на фоне утреннего света, прячущиеся в тенях, шагающие по многочисленным дорогам. Народ, которого он никогда не знал, но которым собирался править.
— Это место Гвиллиам называл Канриф, — сказал он своим спутникам. — Среди гор бродят стаи фирболгов. Складывается впечатление, что они плохо организованы, если вообще организованы.
— Именно на это ты и рассчитывал? — спросила Рапсодия. — «Самое время собирать урожай». Так, кажется, ты сказал?
— Да, — улыбнулся Акмед.

Несмотря на то что фирболги родились в темных пещерах, они не любили выходить наружу по ночам. Спрятавшись примерно в полумиле от них, Акмед и его спутники наблюдали, как они бродят вокруг своих пещер, следили за наиболее смелыми особями, рискнувшими в поисках пищи забраться далеко от родных обиталищ. Однако когда начали спускаться сумерки, их становилось все меньше, и вскоре все попрятались в своих домах.
— Ночная слепота, — проговорил Акмед, и Грунтор кивнул.
— Странно, — пробормотала Рапсодия, напряженно всматриваясь в склоны гор, окутанные ночным мраком. — Жители пещер должны хорошо видеть в темноте.
— Под землей, где нет никакого света, даже сияния Корня, они чувствуют себя прекрасно. Когда снаружи наступает ночь, темнота никогда не бывает полной, и это сбивает их с толку. — Акмед оглянулся, чтобы убедиться в том, что Джо его не слышала.
При воспоминании об Оси Мира Рапсодию передернуло, но она прогнала неприятные мысли и вернулась к прерванным наблюдениям.
— Желтые корни и овощи с зелеными листьями.
— Чего? — переспросил Грунтор, наградив ее удивленным взглядом.
— Лечат ночную слепоту. Когда хочешь стать Певцом и начинаешь обучение, тебе первым делом рассказывают одну знаменитую легенду. Лиринская армия стала непобедимой благодаря тому, что они изменили свою диету. Все их враги ничего не видели ночью, и потому лирины нападали после наступления темноты.
— А кроме овощей есть еще какое-нибудь лекарство? — поинтересовался Акмед.
— Печень, — ответила Рапсодия, и Джо изобразила, что ее тошнит.
— Тогда болги должны здорово видеть в темноте, — заявил Грунтор. — Они кушают своих врагов вместе с печенью.
— Каких врагов? — спросила Рапсодия, проигнорировав его каннибалистские комментарии. — Их ближайшим соседом является Бет-Корбэр. Судя по тому, как выглядит город, его жителей давно никто не тревожил.
— Верно, — согласился с ней Акмед. — Кроме того, Грунтору удалось выяснить, что Сорболд, расположенный по другую сторону Зубов, хорошо защищен от набегов горными кряжами. Так что непохоже, чтобы фирболги часто покидали свои земли в поисках поживы. Думаю, они охотятся друг на друга.
Рапсодию снова передернуло:
— Чудесно! Ты уверен, что хочешь здесь жить?
— Я захочу, — хмыкнул Акмед.

Снег забрался в трещины у подножия гор и затвердел. Идти по ледяным буграм было очень трудно. Джо без конца падала, а один раз чудом не свалилась в пропасть.
— Еще далеко? — стараясь перекричать вой ветра, спросила Рапсодия, с опаской заглядывая в каньон, уходящий вниз на несколько сотен футов.
— Мы почти на месте, — ответил Акмед.
Он подошел к скалистой стене, доходившей ему до пояса, и взобрался наверх, а затем заполз на небольшой уступ. Лежа на животе, он протянул Рапсодии руку и легко втащил ее за собой.
Рапсодия быстро огляделась по сторонам, чтобы убедиться в том, что их никто не видит. Теперь надо было помочь Джо. Рапсодия закрепила веревку, в то время как Акмед, ухватив девушку под мышки, вытянул ее наверх. Та дрожала от холода и усталости. Как только она оказалась рядом, Рапсодия обняла ее и прижала к себе, закутав в свой плащ и сосредоточившись на своем внутреннем огне, чтобы согреть сестру.
Спустя несколько мгновений над краем уступа показался шип на шлеме Грунтора, и великан легким уверенным движением забрался на площадку.
— Ух, как я повеселился! — заявил он. — Ты в порядке, герцогиня? А ты, маленькая мисси?
— Нужно поскорее увести ее в какое-нибудь укрытие, где нет такого ветра, — ответила Рапсодия, у которой отчаянно стучали зубы.
Она уже не чувствовала ни кончиков пальцев, ни носа. Акмед, скорчившийся рядом с ними, сказал:
— Подожди минуту, Рапсодия. Посмотри, что наши родственники серенны создали, а потом сами же и разрушили.
Рапсодия огляделась по сторонам. Снежные вихри метались вокруг громадного каменного сооружения, выбитого прямо в скале. Его черный силуэт выделялся на фоне серого неба, заслоняя собой весь горный кряж. Гигантские стены сливались с горными склонами. Тут и там высились башни и бастионы невероятных размеров — до сих пор Рапсодии не доводилось встречать ничего похожего. Все, что они видели с того самого момента, как вышли на поверхность, — города и базилики, крепости и замки — напоминало жалких карликов на фоне этого могучего строения.
«Неудивительно, что Гвиллиам считался кем-то вроде божества», — подумала Рапсодия, которая со своего места не могла рассмотреть все сооружение целиком. Казалось, будто Создатель собственными руками вырезал эти бесконечные мосты, стены, теперь полуразрушенные, все эти укрепления, дороги, туннели, которые тянулись через середину горной гряды и терялись далеко за горизонтом. Город для великанов — не таких, как Грунтор, а самых настоящих титанов. И они прячутся где-то поблизости, среди Зубов Канрифа…
— Как думаешь, нам удастся отыскать какой-нибудь безопасный туннель? — крикнула Рапсодия. — Джо ужасно замерзла.
— Идти сможешь? — спросил ее Акмед.
— Да.
— Хорошо. Пусть Грунтор несет Джо, а ты иди за мной. Здесь неподалеку есть пещера. Вход закрыт большим камнем, но я уверен, что мы с Грунтором сможем его откатить. Болги туда не сунутся. Держись за мой плащ, чтобы не заблудиться, если станет совсем ничего не видно.
Рапсодия ухватилась за край его плаща и мрачно двинулась следом.

Когда они оказались внутри туннеля, вой ветра сразу стал тише. Пыль и крошечные осколки камней покрывали путников с головы до ног, забирались в нос и глаза.
Наконец Грунтор установил на место камень, чтобы болги не нашли их убежища, оставив маленькую щель.
Рапсодия откашлялась и стряхнула грязь с головы и плеч. Джо медленно приходила в себя после трудного подъема.
— Где мы? — спросила она.
Акмед вглядывался в сумрак туннеля. Стены и потолок были выложены гладкими каменными плитками идеальной прямоугольной формы. Длинные траншеи тянулись по обеим сторонам, в потолке виднелись дренажные отверстия, проржавевшие и забитые мусором.
— Думаю, это часть акведука. Возможно, отводной канал. Внутри Канрифа их построили великое множество. Они доставляли дождевую и воду из горных источников в систему водоснабжения, а все, что оказывалось лишним, спускалось в каньон. Поскольку в горах колодцы никто не копает, жители таким образом обеспечивали себя питьевой водой. Кроме того, благодаря этому не возникало опасности наводнения. Чертежи в намерьенском музее были очень подробными.
Рапсодия вытащила из заплечного мешка тетрадку, которую они нашли в Доме Памяти.
— Ничего не понимаю, — заявила она, быстро просмотрев записи. — Жаль, я не обратила внимания на то, что ты рассматривал в музее.
— Ты недооцениваешь размеры этого места, — фыркнув, проговорил Акмед. — Канриф являлся не просто крепостью или городом в горах. Он представлял собой целое государство. Цитадель, построенная среди гор, — всего лишь небольшая его часть. Основной массив, леса и виноградники, шахты и деревни, города, храмы и университеты — все, что представляло собой Канриф во времена намерьенов, — расположено за каньоном и Проклятой Пустошью. Впрочем, сомневаюсь, что болги сохранили его до наших дней. Мне удалось посмотреть только часть планов. Я видел систему водоснабжения, вентиляционные сооружения, которые обеспечивали свежим воздухом пещеры, и громадные кузницы, построенные в скалах, — их тепло использовалось для обогрева внутренних помещений. Гвиллиам был поразительным человеком. Он сумел спроектировать и построить подлинно живой мир из самых обычных камней и скал. Даже если бы мы корпели над его записями целый месяц, нам не удалось бы изучить их по-настоящему.
Рапсодия присела рядом с кучей недавно осыпавшихся камней. Она положила на них руки, разбудила внутренний огонь и направила его на камни.
— И что дальше? — спросила она, когда камень раскалился докрасна.
Акмед неторопливо вынимал из заплечного мешка припасы.
— Сначала перекусим, а потом я отправлюсь на разведку. Грунтор, ты останешься. Если я вдруг не вернусь через несколько дней — мало ли что, — отведешь Рапсодию и Джо в Бет-Корбэр.
— А тебе не кажется, что мы имеем право сами решать, куда мы хотим отправиться? — сердито спросила Рапсодия. — В особенности если тебя не будет…
Акмед удивленно заморгал:
— Ладно. Если я не вернусь, куда Грунтор должен вас доставить?
Рапсодия и Джо переглянулись.
— Наверное, в Бет-Корбэр. Дракианин рассмеялся:
— А еще говорят, что это болги отличаются сварливостью! Не тревожьтесь, я вернусь. Просто хочу нанести короткий визит своим будущим подданным.

44

Предыдущая страница 21 Следующая страница


Рапсодия: Дитя крови 22

НЕСМОТРЯ НА ТО что утверждалось в намерьенских легендах, болги обитали в горах задолго до того, как закончилась война Гвиллиама с собственной женой. Он был слишком занят, чтобы обращать внимание на то, что население пещер покинуло восточные степи и сумело пробраться в более старые части огромного лабиринта. Однако болги прекрасно знали о его существовании и начали тайные боевые действия на территории королевства Гвиллиама. Доклады о пропавших патрулях и запасах продовольствия терялись среди более важных документов, касающихся войны с Энвин.
Болги никогда не отличались способностью к организованным военным действиям; они были жестоки и считали любую добычу съедобной. Они украли огонь и могли жить в самых невероятных климатических условиях и местностях, хотя строители из них получались никакие.
За несколько веков до описываемых событий некий воинственный лорд сумел подчинить себе несколько племен и обнаружил, что они вполне управляемы — если их кормить. Но после смерти храброго лорда болги разрушили его поместье, некоторое время пожили на привычных местах, а затем отправились искать пропитание на новых территориях. Кое-кто утверждал, что они подчинялись этому лорду, потому что считали его своим. Уникальный случай, поскольку болги видели в людях добычу, а не равноправных партнеров.
Разобщенные маленькие племена болгов, населявших горы Гвиллиама, состояли из беженцев и дикарей, которые укрывались здесь от непогоды или искали себе новые охотничьи угодья. Кое-кого изгнали с насиженных мест силой, и они прихватили с собой оружие. Этих переполняла злоба по отношению к окружающему миру. В любом случае, встречи с ними мало кому доставляли удовольствие.
Обнаружив болгов, Гвиллиам предпринял неубедительную попытку их уничтожить. Он устраивал западни, посылал в их логова вооруженные отряды, но ему удалось расправиться лишь с самыми слабыми и глупыми. Грунтор считал, что политика Гвиллиама привела к тому, что болги значительно продвинулись в своем развитии. Тупое оружие стало острым и смертоносным. Однако Гвиллиам не успел использовать его в войне против Энвин.

На следующий день после того, как маленький отряд устроился в туннеле, несколько охотников-болгов загнали подземного волка в Зал Смерти, находящийся глубоко в недрах Зубов. Сюда традиционно заманивали добычу, поскольку здесь было достаточно места, чтобы расправиться с крупными животными или особо невезучими людьми.
Некогда болги обнаружили древний коридор с запечатанной дверью в самом конце, которую они, как ни старались, не смогли открыть. Сюда они завлекали свои жертвы, хотя одержать победу им удавалось не всегда.
Похоже, и на сей раз они совершили ошибку: волк побеждал. Древние млекопитающие размером с медведя, подземные волки всегда держались поодиночке и отличались свирепым нравом. Они прекрасно видели в темноте и сумели выжить в подземных туннелях, где и предпочитали охотиться.
Этот волк уже убил одного фирболга и пожирал второго, когда появился человек в черном. Его никто не заметил — он возник как раз в тот момент, когда охотники поняли, что потерпели поражение, и начали потихоньку отступать.
Сначала они его не видели. Развевающийся черный плащ сливался с тенями, которые его окружали. Они услышали голос, сухой, резкий, не терпящий возражений. Голос говорил на более древней версии их родного языка:
— Лежать!
Слово гулким эхом отразилось от стен и потолка коридора, словно деревянная стрела, ударившая в камень.
Болги отреагировали как путники, застигнутые врасплох бурей. Один тут же повалился на пол и, скорчившись, замер. Другие медленно повернулись на голос. То, что они увидели, заставило их замереть на месте. Они так испугались, что даже не смогли выполнить приказ незнакомца.
Человек в черном откинул капюшон на спину и вытащил из-за спины длинный узкий меч. Лицо незнакомца наводило ужас на болгов. Оно было им незнакомо, но они сумели уловить в нем родовые черты своего народа и понять, что неизвестный каким-то непостижимым образом принадлежит к их числу.
Человек в черном сделал едва заметное движение, и в темном коридоре возникла вспышка света. Тонкий меч промчался по воздуху и вонзился в глотку зверя, приподнявшегося над телом своей жертвы. Глаза волка продолжали пылать яростной злобой, когда он, издав низкое рычание, повалился на пол.
Страшный человек мгновенно оказался рядом, чтобы вытащить свое смертоносное оружие. Он стоял в окружении охотников-фирболгов; все были вооружены, но ни один не сделал даже попытки напасть на него, пока он не наклонился за своим мечом.
Но как только чужак прикоснулся к волку, охотник, упавший на пол, резко выбросил вперед острый крюк, заточенный с внутренней стороны. Человек в черном сломал ему запястье, наступив на него ногой, а затем свернул ему шею. Выпрямившись, он посмотрел в глаза оставшимся болгам — всем по очереди, — а потом снова нагнулся над трупом волка. На сей раз тишину нарушил лишь шорох лезвия, когда незнакомец извлек его из звериного тела.
— Удачной охоты!
Человек в черном повернулся и исчез в темноте.

Белесые глаза Фринта сверкали в свете маленького костра. Он почти не прикоснулся к лучшему куску мяса, которое ему полагалось за то, что он принес в клан добычу.
— Человек был как ночь, — шептал он своим сородичам.
Детей, которые выглядывали из-за спин матерей, отогнали, но они тихонько приползли назад, чтобы лучше слышать рассказ великого охотника.
— Мы не видели, когда он пришел.
— Что он хотел? — спросил Наг-Коготь, вождь клана. Фринт покачал головой:
— Ничего. Убил волка, а потом Раника. Раник попытался зацепить его крюком. Чужак затоптал его, будто искру от огня. — Охотника передернуло, и дети испуганно попятились.
— Не взял мясо? — поинтересовался Наг. Фринт покачал головой.
— Ничего не сказал? Фринт немного подумал.
— Пожелал удачной охоты.
Глаза Нага раскрылись от удивления.
— И что было дальше?
— Мы ушли из Зала Смерти и нашли двух козлов и крысу. Добыли их.
Вокруг начали перешептываться.
— Может быть, Человек Ночи — это бог? — предположила женщина Нага.
Наг собрался отвесить ей оплеуху, но она ловко увернулась.
— Он не бог. Наг — бог клана. Но мы должны опасаться Человека Ночи. Нужно предупредить всех илорков.
Фринт прикрыл глаза, и сказал:
— А вдруг Человек Ночи — бог всех болгов? Прячась в тени за спиной Нага, Акмед улыбнулся и скрылся в темноте.
Стены канрифского лабиринта кое-где осыпались от времени. На месте обвалов образовались бугры и ямы, и идти было нелегко. Такие препятствия не мешали Акмеду передвигаться неслышно. Судьба когда-то великой крепости наполнила его сердце неожиданной грустью.
Во времена расцвета Канрифа широкие, точно городские улицы, туннели были вырезаны в скалах и отполированы до блеска. С математической точностью они разбегались в разные стороны. Сложная планировка создавала дополнительные трудности для неприятеля. Когда-то здесь имелись светильники, заливавшие подземный комплекс ослепительным сиянием. Сейчас от них остались лишь обломки или дыры в тех местах, где когда-то они крепились к стенам.
Акмеда охватил восторг при мысли о том, что он делает. Он словно вернулся в старые добрые времена, когда проходил подготовку и когда ф'доры организовали кампанию по уничтожению дракиан.
Он был счастлив тогда. В те годы он еще не изобрел свой квеллан и не стал самым знаменитым в мире наемным убийцей; ему только предстояло завоевать свою репутацию; число его жертв исчислялось единицами, а имя не звучало отличительным знаком мастера своего дела…
Акмед неслышно пробирался вперед, прячась в тенях, и вскоре вышел в большой пещерный зал — судя по всему, здесь когда-то размещалась стража. Даже помещения для солдат в те далекие времена были уютными и прекрасно отделанными, с чуть удлиненным куполообразным потолком, украшенным фресками с батальными сценами. От времени краска потрескалась и облезла, и картины давно перестали радовать глаз.
Акмед задумчиво разглядывал едва различимые фигуры сражающихся солдат. Искусство боя диктовалось философией соединения. Для того чтобы нанести врагу смертоносный удар, требовалось к нему приблизиться. Необходимо было раз за разом вступать в контакт и продолжать до тех пор, пока не возникнет ситуация, когда он больше не сможет оказывать противодействия.
Этой идеей руководствовались ф'доры. Демонические духи цеплялись за свое вместилище по необходимости: иначе им было не выжить. Связь требовалась им, чтобы существовать.
Дракиане, напротив, не придерживались философии соединения. Они проповедовали понятие разделения. Находясь на расстоянии от врага, ты лучше видишь недостатки его защиты и оружия. И тогда, понимая, где нет оружия, где нет доспехов, ты узнаешь, куда следует нанести удар, который станет смертоносным. Вот почему дракиане сделались проклятьем для ф'доров, существ, которым необходимо войти в контакт с другим существом, чтобы продолжать жить…
Когда Акмед с Грунтором стали свидетелями необъяснимых убийств в роландских поселениях, дракианин подумал, что, возможно, насилие в чистом виде и является истинной целью того, кто за этим стоит. Тсолтан был стратегом, который умел взглянуть на мир со стороны.
Существует высокая вероятность, что тот, кто заставляет людей устраивать бессмысленную бойню, не пытается достичь какой-то определенной цели и не нуждается в сложном плане. Вполне возможно, что он питается энергией и становится сильнее от страха, ненависти и убийств…
Размышления Акмеда прервал шум в соседнем туннеле, и дракианин пробежал туда через огромное помещение. Держась в тени, он остановился у входа в туннель. Затем сделал глубокий вдох и отправил свой мысленный взор на разведку — вперед, к источнику шума.
Впрочем, он сразу догадался, что происходит. Там возникла потасовка между двумя группами болгов. Они орали, бросались друг на друга, размахивая обломками копий и мечей. Это были представители двух кланов — лица и руки сражающихся украшали разные отличительные знаки. Женщина лежала на земле и отчаянно вопила. Ее держали двое мужчин — по одному от каждого соперничающего клана. По-видимому, она должна была стать подарком для вождя.
Акмед снял с плеча квеллан.

Ночные Охотники почти одержали победу, когда в туннеле вспыхнула молния. Она сразила сразу обоих вождей. Болги замерли на месте, безмолвно наблюдая за тем, как тела их вождей падают на землю. У каждого на горле появилась ровная аккуратная рана. Блестящие ножи, вылетев из темноты, едва не снесли головы бывшим заклятым врагам.
И вот из сумрака появился человек в черном. С легким, едва различимым шорохом взметнулся в воздух его плащ, из-под капюшона глянули два страшных пронизывающих насквозь глаза.
Один из Охотников слышал рассказ о событиях в Зале Смерти.
— Человек Ночи!.. — с ужасом выдохнул он. Страшный человек сделал шаг вперед, и болги из обоих кланов поспешно прижались к стенам. Он наклонился, чтобы поднять сломанный меч. Швырнув его женщине, повернулся к остальным.
— Бегите, — приказал он.
Даже болги были в состоянии расслышать шепот смерти в его бесцветном голосе.
Охваченные слепой паникой, они, спотыкаясь и налетая друг на друга, мгновенно разбежались в разные стороны. Только женщина заколебалась — и только она успела заметить тень улыбки, скользнувшей по губам Человека Ночи. Затем она повернулась и помчалась вслед за своими сородичами, а страшный человек снова скрылся в черной пасти туннеля.

Четверо путников явились в Зал Смерти в тот же день вечером. Акмед провел их по удобным проходам среди гор. Этот путь занял чуть больше времени, но они решили, что будет разумно по возможности держаться подальше от внутренних коридоров. Джо плохо видела в темноте, да и Рапсодия, вроде бы успевшая привыкнуть к подземному сумраку во время бесконечного путешествия по Корню, сейчас чувствовала себя ужасно — по крайней мере, вначале.
На них дважды нападали болги.
— Ровно в два раза больше, чем нужно, — заметила Рапсодия, когда была отбита вторая атака.
— Ровно в два раза меньше, чем следовало, — заявил Грунтор, вытирая свой громадный кинжал. — Бедняги, придется мне попотеть, а то проку от них никакого.
— Ну, с этими уже не попотеешь, — сказала Джо, глядя на неподвижные тела болгов, попытавшихся устроить им засаду.
Грунтор расхохотался и хлопнул ее по спине.
Акмед поднял руку, и все тут же замолчали. Они медленно шли за дракианином по извивающимся тропам, проложенным среди старых развалин. Здесь царило такое запустение, что, казалось, его можно потрогать руками.
Когда они проходили через большой зал, из которого в сторону отходил коридор, Рапсодия выглянула и увидела уступ вдоль громадной пещеры. Она вопросительно посмотрела на Акмеда, и тот молча кивнул.
Шагнув вперед, Рапсодия заглянула за край уступа. Ее глазам предстало огромное открытое пространство, где дул сильный ветер; воздух показался ей затхлым и пыльным. Она прикрыла глаза и глянула себе под ноги, в черный мрак.
Внизу лежал огромный разрушенный город, мрачный в своем безмолвии. Насколько видел глаз, тянулись улицы с древними, полуразвалившимися домами. Певица разглядела места, где городские площади когда-то украшали фонтаны и прекрасные статуи. Но и они давным-давно превратились в печальное напоминание о былой красоте. Некогда гений архитектора создал величественный город, который теперь стал забытой историей и медленно умирал, превращаясь в пыль.
«Великий шедевр Гвиллиама», — грустно подумала Рапсодия. Канриф. Это слово означало «век». Строительство стало делом жизни тысяч человек. Город продолжал стоять — бесплодное напоминание о бесплодных попытках бесплодного гения, который в своем высокомерии просто взял и выбросил великое творение, посчитав, что оно больше ему не нужно. И вот город превратился в пустую оболочку, пристанище для стай полулюдей, не способных оценить его величие.
— Зал Смерти уже недалеко, — напомнил Акмед, прикоснувшись к ее плечу.
Когда они подошли к последнему повороту, Акмед кивнул, и Грунтор остановился. Они с Джо встали по обе стороны, а Акмед и Рапсодия прошли остаток пути и оказались около тяжелой каменной двери.
— Я думаю, именно здесь находится библиотека Гвиллиама, — прошептал Акмед.
Рапсодия молча кивнула. В книге, которую они видели в Доме Памяти, не оказалось ни карт, ни описаний расположения внутренних помещений, но дверь они узнали сразу. На ее поверхности виднелись потрескавшиеся от времени буквы — выбитый рукой давно умершего мастера девиз Гвиллиама:

Cyme we inne frid, fram the grip of deap to lif inne dis smylte land.

Под ним была прикреплена ржавая металлическая пластина и имелась ручка, под которой виднелись одинаковые небольшие отверстия, расположенные строго симметричными рядами.
— Это замок, — сказал Акмед, коснувшись их рукой. От прикосновения посыпалась пыль и мелкие камешки.
— Думаю, девиз имеет какое-то отношение к ключу, — продолжал Акмед. — По-моему, идеи Гвиллиама не отличались особым разнообразием.
— Гвиллиам был инженером и математиком, — проговорила Рапсодия, стряхивая пыль. — Возможно, он каким-то образом закодировал свое послание. Я не вижу соответствия между этими знаками и намерьенским алфавитом.
— А это может быть какой-нибудь другой язык? Например, наинов или лиринов?
— Понятия не имею, — пожала плечами Рапсодия.
С политической точки зрения, такое решение выглядит не слишком разумным. Не думаю, что Гвиллиам стал бы рисковать и оказывать предпочтение какому-нибудь одному народу.
Она снова пересчитала отверстия; получилось пять рядов по шесть в каждом. Рапсодия задумалась, и вдруг ее лицо озарила радостная улыбка. Акмеду, наблюдавшему за ней краем глаза, показалось, что в туннеле неожиданно засияло солнце.
— Ну конечно же! Это музыкальный замок. В те времена считалось, что нот всего шесть. Только Певцы-лирины использовали восемь. Когда я жила у Ллаурона, я обнаружила, что сейчас все перешли на восемь. А раньше было принято записывать музыку октавами — пятью группами нот.
— Я и не знал, что Гвиллиам был музыкантом.
— Музыка подчиняется математической логике.
Рапсодия вытащила стрелу из колчана и отломала кончик. Затем очень осторожно вставила стрелу в отверстие, которое, по ее представлениям, соответствовало первой букве в слове «Cyme»
Где-то в глубине каменной толщи раздался едва заметный щелчок, отзвуки которого несколько секунд звенели за дверью, а потом стихли.
— Осторожнее, — сказал Акмед. — Если допустишь ошибку, замок может сломаться и мы вообще его не откроем.
— Ш-ш-ш, — прошептала Рапсодия. Ее глаза сверкали от возбуждения.
Она напряженно хмурилась, считая буквы и пытаясь выстроить ноты в соответствии с девизом Гвиллиама. Она дошла до предпоследнего слова, когда появилась Джо:
— Кто-то идет. Их много.
— Продолжай, — повернувшись к Рапсодии, проговорил Акмед. — Я помогу Грунтору. Не торопись.
Рапсодия кивнула, а Акмед помчался по коридору. Его место заняла Джо. Посмотрев ему вслед, она подошла поближе к двери:
— Что ты делаешь?
— Тише, — сказала Рапсодия, стараясь не отвлекаться. — Узнаешь через минуту.
Из-за угла донесся шум борьбы, по коридору принялось разгуливать гулкое эхо. Неожиданно Джо рванулась туда, где шло сражение.
— Джо, остановись! — сердито крикнула Рапсодия. — Оставайся на месте.
Она попыталась схватить девушку за руку.
— Ты что, спятила? — вырываясь, возмутилась Джо. — Там по меньшей мере десять болгов!
— Всего десять? К тому времени, как ты добежишь, Акмед с Грунтором их прикончат, заберут все, что у них есть ценного, и припрячут тела. Останься здесь и прикрой меня. Пожалуйста! Я не могу делать два дела одновременно.
Джо вздохнула:
— Никогда не даешь мне порезвиться.
Рапсодия едва заметно улыбнулась и вернулась к замку.
— Я же позволила тебе сражаться, когда мы шли через Зубы, разве нет? — напомнила она.
— О, да, — съязвила девушка. — Ты позволила мне прикончить парочку ублюдков, которые ничего не видят ночью и вооружены острыми камнями. Бедняги…
— Успеешь еще себя показать. Тебе представится множество возможностей. Если ты не замолчишь, я сама тебе хорошенько врежу.
Рапсодия пыталась очистить последнее отверстие от грязи и ободрала палец до крови. Помахав рукой в воздухе, она вложила туда стрелу. Раздался щелчок, и внутри ржавой металлической пластины зазвучала мелодия, похожая на пение цимбал.
— Приведи Акмеда, если все спокойно. Не высовывайся и сразу же возвращайся, если они еще не закончили, — велела Рапсодия Джо, которая приплясывала на месте от возбуждения.
Девушка кивнула и умчалась прочь. Через несколько мгновений она вернулась с обоими фирболгами.
— Открыла? — спросил Акмед, на шагу вытирая меч о полу плаща и одним уверенным движением убирая его в ножны.
— Похоже, — оглядывая дверь, ответила Рапсодия. — Что-то там щелкнуло. Я не стала ее трогать до вашего прихода.
— Давай, великан, — сказала Джо Грунтору, который улыбнулся ей. —
Акмед кивнул. Рапсодия вытащила лук и наложила на тетиву стрелу. Она сомневалась, что ей очень хочется видеть то, что находится за дверью.
Грунтор толкнул массивную каменную глыбу, и изнутри вырвался тяжелый, застоявшийся воздух, пропитанный пылью и запахом смерти. Вонь оказалась такой сильной, что Джо вывернуло прямо там, где она стояла.
Рапсодия подскочила к ней и обняла за плечи, а Акмед заглянул в помещение. Грунтор встал между женщинами и коридором — на случай, если какому-нибудь болгу вздумается посмотреть, что тут происходит. Джо довольно быстро пришла в себя и уже через несколько минут заявила, что готова войти.

Они стояли в библиотеке Гвиллиама. Время оказалось бессильно над нею. Огромная комната была заполнена документами, свитками и манускриптами в тяжелых переплетах, картами и глобусами. Целая армия писцов и ученых потратила не один век на их составление. На высоких полках лежали планы Гвиллиама. Вот оно — хранилище знаний намерьенской цивилизации времен ее наивысшего расцвета!
Рапсодия изумленно оглядывалась по сторонам. Потолок представлял собой гладкий купол, выкрашенный синей краской и испещренный серебристо-золотыми звездами, расположенными в точном соответствии с местами, которые они занимали на небе в этих краях. На стенах в мельчайших подробностях были изображены материки и земли.
Нынешние Роланд и Сорболд назывались на этих картах намерьенскими землями, Тириан носил имя Реалмалир — королевство Лирин. Другие страны были тоже нанесены на карту, включая Погибший Остров, родину намерьенов, изображенный в мельчайших подробностях.
На огромном куполе между звездами парил дракон с золотой чешуей. Острые когти, покрытые серебряной краской, словно пытались защитить земли на западе. Глаза дракона, сделанные из драгоценных камней, излучали такое ослепительное сияние, что оно разгоняло мрак в помещении. Из открытой пасти вырывались оранжевые языки пламени.
Посередине комнаты стоял большой круглый стол, вырезанный из черного мрамора. Его центр был накрыт прозрачным куполом. На полу рядом со столом расположилось несколько приборов, а с потолка свисало какое-то непонятное устройство. Несмотря на прошедшие века, металл, из которого его отлили, оставался блестящим — не было даже малейшего намека на ржавчину. Рапсодию он страшно заинтересовал, но она опасалась приблизиться к столу — из-за того, что лежало на нем.
А на столе застыло высохшее тело в длинном одеянии. Мертвец лежал так, как упал столетия назад, — на спине; его грудь рассекла страшная длинная рана. Простая золотая корона скатилась и осталась рядом с головой мужчины. Когда Акмед подошел чуть ближе, она начала слегка раскачиваться на столе, поблескивая в темноте.
На полу перед столом они увидели скелет с высохшей кожей и сломанной шеей. Он был одет в тонкую кольчугу — она не сумела защитить ее владельца от уготованной ему судьбы.
Грунтор прикрыл дверь, закрепив ее несколькими камешками, чтобы оставить небольшую щель, и проверив, как действует ручка изнутри. Акмед, скрестив на груди руки, едва заметно улыбался:
— Могу побиться об заклад, что перед нами — великий и могущественный Гвиллиам.
Рапсодия и Джо опасливо приблизились к нему.
— А кто другой? — спросила Певица. — Как ты думаешь?
— Возможно, охранник. Странно. Их должно быть двое. Сереннскому королю по протоколу —полагается иметь двоих стражей.
— А ты откуда знаешь? — удивилась Рапсодия.
— Кроме того, могу предположить, — не обращая внимания на ее вопрос, продолжал Акмед, — что Гвиллиам убил его сам.
Грунтор кивнул в знак согласия: он уже посмотрел, под каким углом лежало тело, и пришел к такому же выводу.
— Мне казалось, Ллаурон сказал, что Гвиллиама убила Энвин, проговорила Рапсодия. Она явно ничего не понимала.
— Да, он так сказал. Возможно, он знает меньше, чем думает. Меня бы это не удивило. Я ему не доверяю.
— А ты никому не доверяешь, — заявила Джо. — Можно мне взять корону?
— Потерпи чуток, малышка, — мягко сказал Грунтор. — Дай оглядеться.
Рапсодия обошла стол, стараясь держаться как можно дальше от тел, и принялась разглядывать прозрачный купол в центре. Несмотря на толстый слой пыли, она сразу поняла, что перед нею поразительный образец работы искусного мастера.
Купол, сделанный из тщательно отполированного камня и в диаметре превышающий ее собственный рост, прикрывал схему лабиринта, вырезанную на поверхности стола.
— Ладно, Акмед, что скажешь?
Дракианин подошел к поближе столу и наклонился над ним. Через несколько минут он протянул руку и прикоснулся к куполу, который тут же начал испускать тусклое сияние. Одновременно осветились некоторые участки карты.
— Знаешь, что я тебе скажу, — улыбнувшись, ответил Акмед, — эта штука будет мне чрезвычайно полезна.
— В каком смысле?
— Она сделает меня королем.

45

— ВСЕ, ЧТО НАМ НУЖНО, чтобы взять верх над болгами, находится здесь. За несколько недель они будут объединены в королевство — возможно, впервые за свою историю — и станут могущественной силой, с которой остальным придется считаться. Совсем как во времена намерьенов, четырнадцать веков назад.
Рапсодия искоса посмотрела на своего друга. Никогда еще она не видела Акмеда таким возбужденным, и ей совсем не хотелось портить ему настроение, но она все равно ничего не понимала.
— Может, расскажешь нам, как ты собираешься претворить в жизнь свой план?
— Я уже видел подобные приборы, — показав на стол, заявил он. — Точнее, один, очень на него похожий. Он принадлежал сереннскому королю в старом мире. С его помощью тот следил за передвижением армий и миграцией населения в крупных центрах. Меня нисколько не удивляет, что Гвиллиам прихватил прибор с собой. Или построил здесь новый. Очень полезная штука для короля. В чем дело? — оборвал он себя и обратился к Рапсодии, которая смотрела на него озадаченно.
— Я каждый день узнаю про тебя что-то новое, Акмед. Мы провели вместе четырнадцать веков, а я и не представляла себе, что ты вращался в высших кругах! И как же тебе удалось свести дружбу с теми, в чьих жилах течет голубая кровь?
— Он же бывший наемный убийца, — проворчал Грунтор. — По-твоему, кто чаще всего его нанимал?
Джо удивленно посмотрела на Акмеда:
— Ты был наемным убийцей?
Не обращая на нее внимания, дракианин продолжал:
— Этот прибор позволит нам узнавать, где собираются большие группы болгов и с какой частотой они меняют свои стоянки. Мы начнем с того, что наймем небольшое подвижное племя, которое превратим в элитный отряд. После нескольких побед о нас быстро узнают остальные. Кроме того, они поймут: чем раньше к нам присоединятся, тем лучше будут подготовлены и тем выше будет их положение в новом обществе.
— После побед? Как-то уж очень легко у тебя все получается! Ты разве не о сражениях говоришь?
— Нет, конечно! Скорее, речь пойдет о небольших вылазках. Разобщенный народ вряд ли сможет оказывать серьезное сопротивление. Прогуливаясь по Бет-Корбэру, я слышал, как городские стражники обсуждали традиционный ритуал, который называется «Весенняя чистка». Солдаты Роланда каждый год устраивают рейды в близлежащие деревни фирболгов. Они жгут их дома и убивают всех, включая женщин и детей. — На лице Рапсодии появился ужас, однако Акмед не счел нужным уделять этому внимание. — Это происходит год за годом. Как, по-твоему, это характеризует болгов?
— Глупость?
— Ничего подобного. На самом деле они умнее, чем принято считать. Болги сообразили, что если они пожертвуют некоторым количеством слабых и старых, армия Орландана не будет заходить в глубь их земель. Кстати, они называют эти земли «Илорк». И потому они каждый год восстанавливают одну и ту же разрушенную деревню и поселяют в ней тех, кому не повезло стать будущими жертвами солдат Роланда. Те приходят, поджигают деревню, убивают беззащитных «жителей» и радостно возвращаются к себе домой, гордясь своей храбростью и отвагой.
— Полагаю, ты намерен положить этому конец? — спросила Рапсодия. Она так и не оправилась от потрясения.
— Разумеется.
— Ублюдки, — проворчала Джо. — Можешь на меня рассчитывать. Я с удовольствием спущу шкуру с парочки орланданских солдат.
— Не спустишь! — возмутилась Рапсодия. — Акмед, ты рассуждаешь так, будто мы вчетвером сумеем подчинить себе сотни тысяч болгов.
— Правильно.
— Нет, не правильно. Я не против того, чтобы помогать тебе, хотя лично я считаю, что четверо против сотен тысяч — не совсем разумное соотношение. Только нас будет трое. Джо в этом не участвует. Я взяла ее с собой не для того, чтобы ее убили.
— А кто тебя спрашивает? — сердито поинтересовалась Джо.
Рапсодия резко повернулась и увидела, что ее сестра в ярости.
— Ты ведешь себя как глупая наседка! — закричала девочка. — Хватит, мне надоело! Я уже не ребенок, я всю свою жизнь провела на улице. Меня не нужно учить, я прекрасно могу постоять за себя. Если ты не прекратишь свои глупости, я подожгу твои прекрасные волосы.
— Не выйдет, — сказал Грунтор, — огонь ее любит. Но если она не оставит тебя в покое, Ой с удовольствием удумает что-нибудь эдакое… — Он весело посмотрел на Рапсодию: — Слушай, твоя милость, кончай к ней привязываться. Ою наша крошка ужасно напоминает другую малышку, с которой Ой познакомился в одном большом городе. — И он подмигнул Певице своим большим янтарным глазом.
Сама того не желая, Рапсодия расхохоталась.
— Ладно, — она обняла Джо. — Пожалуй, мне все равно не удастся вечно тебя оберегать. С чего начнем?
— Ну, Джо начнет с того, что отдаст корону и все остальные ценности, которые она прихватила с тела Гвиллиама, — сказал Акмед.
— Что? — Рапсодия отодвинулась и заглянула в лицо Джо, которая изобразила невинность и непонимание.
Певица перевела взгляд на стол. Короны действительно нигде не было видно, а на теле не осталось ничего ценного, даже пуговиц.
Грунтор с укоризненным видом протянул к девочке свою могучую лапищу. Рапсодии, впрочем, показалось, что в его глазах мелькнул веселый огонек. Джо, смущенно глядя в пол, вернула корону.
— А теперь гони остальное, маленькая мисси, — потребовал великан.
Джо подняла голову и, увидев суровое выражение его лица, неохотно вытащила из карманов горсть драгоценностей и прочих мелочей.
— Ну, все возвернула?
Джо кивнула.
— Неправильный ответ, — прозвучал язвительный голос у нее за спиной.
Быстрый, точно молния, Акмед выбросил вперед руку и оторвал карман жилетки, которую Рапсодия купила для Джо в Бет-Корбэре. Рапсодия уже открыла было рот, собираясь возмутиться, когда на каменный пол выпало золотое кольцо.
Акмед наклонился и поднял его.
— Ты плохо разбираешься в ценностях, Джозефина, — сказал он, сознательно произнося ненавистное девушке пышное имя. — На вырученные за кольцо деньги ты смогла бы купить приличную лошадь или десять акров земли в Бет-Корбэре. Однако теперь тебе придется заплатить за него чересчур высокую цену. Ты лишилась моего доверия. Ты получишь свою долю сокровищ, но ты должна понимать, что ценности и тела, которые мы обнаружили здесь, являются ключом к нашему выживанию. Я восхищаюсь твоей уверенностью в собственных силах, но в качестве спутника ты опасна, а я не могу рисковать. Слишком многое поставлено на карту, чтобы мы могли позволить себе зависеть от вздорной девицы, которая не в состоянии усвоить простые правила. Завтра мы найдем тебе лошадь, и ты отправишься в Бет-Корбэр.
— В таком случае тебе придется поискать и вторую лошадь, потому что я отправлюсь с ней, — заявила Рапсодия, которая изо всех сил старалась держать себя в руках. Она посмотрела на свою сестру и увидела, как отчаянно та сражается со слезами. — Кроме того, разговаривай со мной. Не смей больше обращаться к ней.
— Ты хочешь разделиться прямо сейчас? — холодно поинтересовался Ахмед. — Ты готова оставить нас ради нее?
— Если потребуется.
— Почему?
Рапсодия перевела взгляд с дрожащей девчонки на спокойное лицо Акмеда:
— Она нуждается во мне больше, чем вы.
— Слушай, сэр, может, придумаем, как это… а, вспомнил — компро… миз, — предложил Грунтор. — Крошке тяжеловато привыкнуть к тому, что с нами ей будет хорошо. Правда, Джо? Ой поручается за маленькую мисси. Она больше так не будет, верно, милашка?
— И не пустим ее в библиотеку. Пусть остается там, где мы решим устроить свою базу, — добавила Рапсодия.
— Извините, — прошептала Джо.
Все трое изумленно на нее уставились — ничего подобного они от Джо не ожидали.
— Ну, Акмед? Еще один шанс?
— Похоже, я остался в меньшинстве. Хорошо, сдаюсь. Но я все равно продолжаю считать, что мы совершаем ошибку. Ты упряма и безрассудна, Джо. Похоже, это у вас семейное. — Он глянул на Рапсодию, которая, улыбаясь, смотрела в пол. — Но я хочу, чтобы ты поняла — тебе дается последний шанс. Мы не можем иметь в нашем отряде человека, который ненадежен. Либо ты с нами — и тогда имеешь право на все привилегии, — либо сама по себе. Я не намерен рисковать жизнью из-за твоей глупости. Так же как жизнью Грунтора или Рапсодии. Ты их не стоишь.
— Хватит! — резко прервала его Рапсодия. — Она все поняла.
Акмед посмотрел на Певицу и произнес на болгише:
— Помяни мое слово — ты пожалеешь.
— Странно слышать это от человека, который намеревается противопоставить четырех человек целой куче горных чудовищ! — заявила Рапсодия и, обняв Джо за плечи, подвела ее к стулу.
Джо так сильно сжала челюсти, что на щеке выступил крошечный желвак.
— Просто посиди здесь и постарайся никому не мешать. Акмед не слишком с тобой церемонится, но ты должна понимать — он пытается нас всех защитить.
— Я его прекрасно понимаю, — пробормотала Джо. — Оставь меня в покое. Сейчас мне не до тебя.
Обиженная Рапсодия подошла к фирболгам, которые что-то обсуждали около стола.
— Подвалы вот здесь, внизу, — Грунтор показал на центр стола.
— И как же мы его сдвинем?
— Подумаем об этом чуть позже. Смотри.
Акмед положил руку на купол над картой, и она снова начала мерцать, затем свет переместился, исчез совсем, но вскоре появился на другой стороне стола. Глядя на огоньки, Рапсодия ничего не понимала — в отличие от Грунтора и Акмеда, которые тотчас принялись обсуждать полученную информацию.
Рапсодия посмотрела на Джо — та сидела, упрямо уставившись в пол и сложив на груди руки. Когда Певица снова повернулась к болгам, оказалось, что они уже приняли решение.
— Нужно провести разведку, — сказал девушке Акмед, натягивая перчатки. — Вы с Джо оставайтесь здесь, оглядитесь по сторонам, посмотрите манускрипты — может, найдете что-нибудь полезное. Болги эту дверь не открывали, поэтому если мы ее просто прикроем, они ничего не заметят.
— А если заметят? Если они нас обнаружат? — спросила Рапсодия.
— Ну, у тебя есть неплохой меч, а наша малышка давно мечтает с кем-нибудь сразиться. Вспомните все, чему вас учили, — наставительно молвил Акмед.
— Ты такой заботливый, что хочется плакать от умиления, — заметила Рапсодия и бросила взгляд через плечо на Джо.
— Мы уходим ненадолго. Грунтор уже проверил — дверь открывается изнутри, так что, если мы не вернемся через пару дней…
— Через ПАРУ дней?
— …убедитесь в том, что поблизости никого нет, и отправляйтесь в Бет-Корбэр. Вы сможете прекрасно там устроиться. Там имеется роскошный большой рынок — очень полезная штука.
— Тебе кто-нибудь говорил, что ты самая настоящая свинья? — взъелась Рапсодия, заметив краем глаза, что Грунтор улыбается.
Великан подошел к стулу, на котором сидела Джо.
— Подотри нос, маленькая мисси, и оглядись по сторонам. А вдруг найдешь что-нибудь стоящее, а?
— Ладно, — проворчала Джо.
Грунтор погладил ее по плечу и обнял Рапсодию.
— Скоро увидимся, герцогиня, — сказал он и последовал за тенью, которая уже проскользнула сквозь толстую дверь.

В древних коридорах шелестел шепот.
— Человек Ночи. Бракс-Глаз и Грэк-Коготь мертвы. Он убил. Небесным огнем.
— Дал женщине Грэка острую железку. Она носит его ребенка.
Болги опасливо оглядывались, не прячется ли кто-нибудь в сумраке подземных переходов.
— Может, он здесь. Мрак в крови Человека Ночи.
— Человек Ночи пришел, чтобы убить болгов?
— Нет. Человек Ночи хочет бросить вызов Огненному Глазу. И Призраку.
В темноте наступила тишина.
— Будет пролито много крови, — еле слышно произнес голос.

Когда Акмед и Грунтор ушли, Рапсодия с Джо принялись изучать библиотеку. Они начали с карт и судовых журналов, в которых описывалось путешествие Гвиллиама. Рапсодия читала вслух, делая перевод с древненамерьенского.
Поняв, как систематизированы книги и манускрипты, они углубились в чтение. В основе всего лежала цифра шесть. Все основные сооружения были шестигранными в соответствии с убеждением Гвиллиама, что здание с шестью стенами наиболее надежно.
Кроме того, они обнаружили еще одну дверь и после долгих споров решили рискнуть и открыть ее, не дожидаясь своих друзей.
Им с трудом удалось оттащить в сторону тяжелую каменную глыбу, за которой они увидели туннель с несколькими пещерами, заполненными ржавыми машинами. Огромные колеса, какие-то механизмы, непонятные трубы, вертикально прикрепленные к стенам… Некоторые из них были такими большими, что могли легко заполнить собой центральную площадь Бет-Корбэра.
— Как думаешь, что это такое? — шепотом спросила Джо.
— Не знаю, — ответила Рапсодия, осторожно листая манускрипт, который нашла в хранилище. — Думаю, часть вентиляционной системы.
Джо спустилась на несколько ступенек вниз по лестнице и принялась разглядывать огромный механизм с колесами. Зубцы были в два раза толще ее руки.
— Что такое «вентиляционная система»?
— Это механизмы, которые, если я не ошибаюсь, доставляли воздух внутрь горы. Судя по сырости в туннеле, они больше не работают.
Джо оглянулась. На нее произвели впечатление огромные размеры машин.
— А как оно работало?
— Я и сама не слишком хорошо в этом разбираюсь. В своих записях Гвиллиам хвастается, что ему удалось придумать, как обеспечивать подземные помещения теплом и свежим воздухом. Крепость внутри Зубов играла роль его штаба. Здесь находился Большой Зал Советов, тронный зал и множество надежных укреплений. Система вентиляции давала возможность нормально существовать намерьенам, поселившимся внутри Зубов.
— Ничего не понимаю! Я-то думала, все намерьены Гвиллиама жили внутри Зубов.
— На самом деле большинство намерьенов, обитавших в Канрифе, селилось за пределами Зубов и за Проклятой Пустошью — так ее называл Гвиллиам, только я не знаю, что это такое. Я покажу тебе манускрипт, когда мы вернемся в библиотеку.
— Зачем? — спросила Джо, не сводя глаз с каменных и металлических машин и механизмов. Несмотря на свою неподвижность, они выглядели пугающе. Я не умею читать.
— Так я и думала, — кивнув, проговорила Рапсодия. — Я с удовольствием тебя научу. Грунтора уже научила.
— Правда?
Джо сделала еще несколько шагов по лестнице, выбитой в каменной толще.
— Давай возвращаться, — поспешно предложила Рапсодия. — Думаю, нам следует подождать Грунтора с Акмедом здесь.
Джо сердито вздохнула, но без возражений зашагала за сестрой в сторону библиотеки.

Акмед с Грунтором появились к концу дня. Грунтор получил небольшую царапину. Рапсодия промыла и перевязала ему руку, несмотря на шумные протесты и заявления о том, что рана пустяковая. Казалось, друзья довольны результатами своей вылазки.
— Мы обнаружили болгов в разрушенном городе, — сообщил Акмед за ужином. — Кстати, знаешь, как они называют намерьенов? Виллимы…
— Интересно, — проговорила Рапсодия. — По крайней мере, хоть кто-то вспоминает Гвиллиама с любовью.
— Я знал, что тебе понравится. Итак, племена живут на всей территории Зубов и старого намерьенского королевства. Нам встретилось несколько групп.
— Да, мы видели много Глаз и Когтей и ни одного Потрошителя, — добавил Грунтор.
— Глаза и Когти? Потрошители? Что вы такое несете?
— Так болги себя называют. «Когти» — это солдаты, охотники и мародеры… ну, вроде того. Именно они больше всего страдают от «Весенних чисток». «Глазами» называют себя разведчики. Они селятся на вершинах гор — так, чтобы видеть степи, или на крутых склонах, откуда просматриваются внутренние территории Зубов и Пустошь. Они не такие мощные. Более худые. Чаще всего пробавляются тем, что подбирают все, что плохо лежит. Охота — не их промысел. А вот Потрошители живут в глубине гор или в самых отдаленных и скрытых районах королевства. Мне не удалось узнать про них ничего существенного, если не считать того, что все остальные племена их отчаянно боятся. Большую часть времени они держатся особняком, но иногда покидают свои земли, и тогда здесь воцаряется хаос.
— Потрошители на свободе. Можно себе представить! — заявила Рапсодия.
— Их вождь всячески старается поддерживать репутацию своего племени и следит за тем, чтобы оно не запятнало свое имя. Да, кстати, у нас уже имеются собственные Когти. Маленький отряд, который называется Ночные Охотники.
— ЧТО у нас имеется? Грунтор широко ухмыльнулся:
— Точно. Наш полководец — они его так зовут — завел себе почетную охрану.

Предыдущая страница 22 Следующая страница


23 Элизабет Хэйдон

— Какой полководец? — не поняла Рапсодия.
— Ну, это все же лучше, чем «Человек Ночи», как они называли меня раньше, — заметил Акмед не без самодовольства.
— Не дождешься, чтобы я называла тебя полководцем, — проворчала Джо, глядя в свою кружку. — Тебе больше подходит «полковонец».
Рапсодия с трудом скрыла улыбку.
— А где они сейчас… твои Ночные Охотники?
— Лежат, связанные, в одном из нижних залов. Рапсодия от удивления выронила кусок хлеба:
— Ты их связал и оставил? Ведь на них могут напасть другие болги!
— Вполне возможно. Только Ночные Охотники считаются самым опасным племенем в здешних краях. Сомневаюсь, что болги рискнут вызвать гнев тех, кто сумел их победить и оставил, точно выпотрошенных индюшек, валяться на полу.

Акмед оказался прав: болги из других племен видели связанных Охотников, но не тронули их и даже не попытались освободить. Это было видно на карте под сверкающим куполом. Акмед показал Рапсодии огоньки, обозначающие пленников, и мерцающие вспышки, показывающие передвижения других болгов.
Джо сделала потрясающее открытие, которое несколько подняло ее в глазах Акмеда. Именно она сообразила, что представляют собой приборы около стола.
Труба, свисавшая с потолка, оказалась переговорным устройством, акустической системой, позволявшей голосу разноситься внутри горы и звучать в определенных помещениях, в зависимости от места, заданного на карте. Прибор, торчащий из пола, наоборот, предназначался для того, чтобы слушать. Он позволял улавливать звуки с определенных участков, которые передавались в библиотеку при помощи системы труб.
Оба прибора были непосредственно связаны с системой вентиляции, проходящей через все внутренние помещения, — сложным переплетением туннелей и приспособлений, предназначенных для того, чтобы обеспечивать воздухом горную крепость. Когда в холодные месяцы не хватало тепла, воздух проходил через огромные кузницы.
Когда-то они производили немыслимое количество железа, бронзы и стали, а также изысканное оружие, доспехи, прославившиеся на весь мир, и поразительные по своей красоте украшения…
Акмед собрал несколько видов оружия, чтобы внимательно изучить их. Как-то раз Рапсодия заметила, что Грунтор задумчиво гладит рукой один из мечей, найденных в хранилище. На лице у него застыла такая печаль, что у Певицы сжалось сердце. Она подошла к нему и положила руку на его запястье:
— О чем ты думаешь?
Грунтор посмотрел на нее сверху вниз и улыбнулся:
— Да так, ни о чем, милая.
— Скучаешь по своим солдатикам?
— Не-е-е… Ой подозревает, что скоро у него будут новые. Ой просто думал о том, что красота пропала. Ою жалко.
Рапсодия вздохнула. Она испытывала настоящую боль, когда видела, какими были намерьены — люди, родившиеся на их родном Серендаире.
То, что после них осталось, рассказывало о поразительных достижениях мастеров, инженеров, архитекторов, строителей сложных машин и дорог; мужчин и женщин, наделенных удивительными способностями и ушедших в небытие из-за бессмысленного стремления к власти.
— Не горюй, Грунтор, — Рапсодия заставила себя улыбнуться. — Гвиллиам перевернется в могиле, если узнает, что все его сложные машины и механизмы будут использованы болгами для создания собственной цивилизации.
— Ой не думает, что у парня есть могила, — фыркнул Грунтор. — Если, конечно, это он тут лежит.

Акмед уже выбрал следующее племя, которое намеревался себе подчинить. Пожиратели Мрака были Глазами. Стремительные и ловкие, они часто прятались в тени, чтобы заманить одинокого путника или болга из какого-нибудь другого клана, не слишком сильного, чтобы оказать им сопротивление.
На сей раз четверо пришельцев скрылись в туннеле, поджидая болгов. Те рассчитывали в своих вылазках на элемент неожиданности. Стычка оказалась кровавой, а ее результаты — вполне убедительными, и через час Акмед получил отряд верных шпионов, которые были готовы выступить в роли его посланников.
— Идите в туннели и предупредите всех, кого встретите, — приказал новый полководец тем, кому посчастливилось остаться в живых. — В ГОРЫ ПРИШЕЛ КОРОЛЬ ИЛОРКА. Те, кто решат стать его подданными, должны собраться в каньоне за Зубами в полнолуние, через десять дней. Через три дня я сделаю вдох, холодный, точно ветер зимой. Каждый, кто его почувствует, должен считать себя призванным. На следующий день я сделаю выдох, и тогда вас коснется тепло моего дыхания. Вы должны собраться в каньоне в ночь полнолуния. Тот, кто не явится на мое приглашение, умрет в огне моей утробы на одиннадцатый день.
Оборванные жители пещер молча слушали его слова.

В самых дальних пределах Скрытого Королевства в своей темной пещере проснулся шаман. Его глаза широко распахнулись, когда ушел сон, они заболели и даже начали кровоточить. Он вдруг понял, что происходит.
Видение накрыло его, чуть не поглотив полностью, но он успел сесть и схватиться за голову, прежде чем оно пронеслось над ним, точно порыв сильного ветра.
ЧТО-ТО ПРИШЛО В ГОРЫ. Кланы Глаз уже некоторое время шепотом рассказывали о человеке, который дружит с мраком, но это были лишь обрывки истории. Вся она, целиком, еще не добралась сюда, в Глубокие Земли, за пределы Зубов.
Салтар, которого болги называли Огненный Глаз, положил себе на грудь руку. Видение оставалось по-прежнему нечетким. Образы казались шаману до странного знакомыми, но он не понимал их. Ладно, он подождет. Он будет наблюдать, пока картина не прояснится…

— Ну ты и умник! Обещал напугать их своим дыханием, а сам не знаешь, работает ли система, — пробормотала Рапсодия, сидевшая на плече Грунтора и пытавшаяся высвободить один из главных рычагов.
Они пробрались в самое сердце вентиляционной системы после того, как отыскали чертежи и записи, касающиеся ее устройства и работы.
Им пришлось немало попотеть, прежде чем они смогли разобраться в чертежах. Но после этого задача стала просто опасной. Акмеду и Грунтору часто приходилось выбираться на внешнюю поверхность скал, чтобы очистить вентиляционные отверстия от векового мусора и обломков камней. Сердито выл ветер, забирался под одежду, норовил столкнуть наглецов в каньон.
Вентиляционная система была отлита из того же диковинного металла, который Акмед с Грунтором видели в базилике в Авондерре, — металла, не подверженного могущественному времени. Несмотря на то что системой несколько веков никто не пользовался, все ее детали сверкали, как новенькие. Казалось, что сами механизмы в полном порядке, лишь кое-где рычаги да арматура разрушились под воздействием погоды.
— Тебе удалось открыть их один раз, но это еще не значит, что она начнет работать, когда тебе потребуется, Акмед, — предупредила Рапсодия. — Здесь столько деталей! Многие сгнили, а другие стали какими-то липкими. Наверное, из-за того, что ими долго не пользовались…
Им уже приходилось вторично открывать несколько проходов, которые сначала заработали, но потом в них что-то происходило, и они отключались.
— Этот — последний. Если справимся, нам удастся очистить систему всех туннелей внутри Зубов, — сказал Акмед. — Неплохо для двух дней работы.
Они с Джо смазывали маслом огромную шестерню, расположенную рядом с гигантским вентилятором. Закончив работу, дракианин повернулся к своим друзьям:
— Ну как, получилось?
— Давайте попробуем, — предложила Рапсодия.
Великан снял девушку с плеч, а затем изо всех сил потянул за рычаг. Решетка начала медленно подниматься.
— Отлично! А теперь закрывай, — сказал Акмед. — Давайте-ка устроим небольшой «вздох».

На следующее утро солнце встало над Зубами, окутанное облаком густого тумана. Когда оно появилось на горизонте, в утробе гор раздался пронзительный скрип — скребущий, страшный звук, похожий на звон меча, попавшего в жернова. Спустя несколько мгновений туннели Канрифа наполнил ледяной ветер. Со злобным воем он промчался по коридорам и, точно рассвирепевший зверь, набросился на болгов.
Рапсодия, находившаяся в самом сердце вентиляционной системы, услышала крики ужаса. Она встревожено уставилась на своих друзей:
— Хватит, Акмед! Ты заморозишь у них детей и раненых.
Акмед кивнул, и Грунтор с Джо опустили рычаги, закрывая внешние вентиляционные отверстия. Акмед и Рапсодия поспешили к переговорной трубе.
По дороге Рапсодия схватила Акмеда за локоть:
— Ты ведь не намерен подчинить их себе, прибегнув только к насилию, а? Канриф умрет, здесь никто не захочет жить.
— Нет, конечно. Только в самом начале, пока мы не наведем порядок. Мне кажется, воздух должен поступать равномерно снаружи и изнутри. Да, кстати, теперь мы называем это место Илорк. Если ты еще не заметила, скажу: век Гвиллиама давно прошел.
Когда они добрались до каменного стола, Рапсодия достала свою флейту. Накануне они пришли к единому мнению, что голос Акмеда, пугающий своим тихим шелестом при прямом общении, будет недостаточно впечатляющим для первого обращения к новым подданным. И потому Рапсодия решила усилить его при помощи музыки.
Она заиграла не слишком благозвучную мелодию, которая подхватила обертоны в голосе дракианина и усилила их, добавив к нему вой ветра, стоны и отчаянные вопли. Акмед подошел к трубе и заговорил:
— Завтра я сделаю выдох, и вы почувствуете мое тепло. Оно будет не опасно. Те из вас, кто придет ко мне в каньон в ночь полнолуния, станут частью новой силы, правящей Илорком. Все остальные умрут, растоптанные моим могуществом. — Его голос разнесся по пещерам, сопровождаемый гулким, пугающим эхом.
Акмед закрыл трубу.
— Ужас! — сказала Рапсодия, убирая флейту. — Как думаешь, нам удалось их убедить?
— Некоторых — удалось. Остальные присоединятся к ним завтра. Кое-кто проявит упрямство, бросив вызов новому полководцу и отказавшись занять при нем второстепенное положение.
— И какая судьба их ждет? Что ты сделаешь, чтобы убедить их?
— Скажем так: они не доживут до того момента, когда им придется раскаяться в своем скептицизме.

— Он дышал на нас, — говорили шпионы из клана Огненные Кулаки. — На нас спустился холод, как будто подул ледяной ветер.
Салтар протер глаза в надежде, что видение станет более внятным, но ничего нового не заметил. Способность заглядывать в дальние пределы была его даром, но он не умел видеть и предсказывать Будущее.
ЛЕДЯНОЙ ВЕТЕР. Эти слова, не смолкая, звучали у него в голове.
Дух всегда дружил с ветром. Возможно, новая сила и есть то, что он ищет.

46

— НИЧЕГО НЕ ВЫЙДЕТ.
— Перестань, герцогиня. Нужно попробовать. Рапсодия повернулась к улыбающемуся великану:
— Ты не понимаешь. Нам не разжечь кузнечные горны такого размера. Будь у нас неделя, мы и то бы не сумели собрать достаточно топлива, чтобы растопить в них лед. Я уже не говорю о стали…
— Нам не нужно ничего растапливать, — терпеливо проговорил Акмед. — Достаточно их запустить, чтобы нагреть воздух. Судя по облакам, скоро подует теплый ветер. Кроме того, если ты вспомнишь о своем огненном крещении и как следует сосредоточишься, кузнечные горны раскалятся, и болги подумают, будто это я на них дышу.
— Жаль, мы не можем воспроизвести твое собственное дыхание, а то они сдались бы, не задумываясь, — вставила Джо, которая возилась с кузнечными мехами над небольшим костром. — Может, бросим туда вонючей травы?
Грунтор потер подбородок:
— А что? Неплохая идея.
— В другой раз, Джо. Но все равно спасибо за предложение, — сказал Акмед и снова повернулся к Певице. — Ну давай, утро не за горами.
Рапсодия взглянула на гигантский кузнечный горн, старый и дырявый. Кузница располагалась глубоко в брюхе горы. Добраться до нее можно было только через темные, жуткие пещеры, в которых при малейшем движении начинали осыпаться стены и потолки. Размеры кузницы наводили на Рапсодию ужас. В прежние времена, наверное, тысячи рабочих занимались тем, что постоянно поддерживали в горнах жизнь.
Друзьям удалось обнаружить залежи антрацита, черную подземную гору, вокруг которой валялись лопаты, кирки и большие плетеные корзины для переноски топлива в кузницу.
Неподалеку лежало несколько скелетов — рабочие, которым не удалось бежать, когда гору Гвиллиама захватили фирболги. Их кости первыми предали огню под погребальную песнь, запоздавшую на четыреста лет. Скелеты принадлежали широкоплечим, приземистым людям — наинам, по мнению Акмеда.
Сделав глубокий вдох, Рапсодия ухватилась рукой за край горна и сосредоточилась, постаравшись очистить свое сознание от сомнений, переполнявших ее с тех самых пор, как они приступили к завоеванию горы.
Тихонько напевая, она обратилась к огню в своей душе. Постепенно мелодия набрала силу и начала изливаться свободно, заполняя собою бесконечную пещеру. Рапсодия почувствовала, как оживает пламя, согревая лицо. Оно должно было вот-вот разгореться.
Словно издалека она слышала голоса своих спутников, которые приготовились раздувать мехи, и заставила себя отрешиться от посторонних звуков.
С яростным ревом над углем, сложенным в яме внизу, взметнулся огонь. Грунтор и Джо не останавливаясь раздували дырявые мехи, и их протестующие стоны присоединились к ликующему голосу пламени.
Скрип открывающейся решетки отвлек Рапсодию, и она покачнулась, но ее тут же подхватили сильные уверенные руки. И вовремя — она едва не потеряла равновесие на краю ямы. Издалека донеслись вопли многочисленных болгов, однако на этот раз в их голосах не было страха.
— Хватит, закрывайте вентиляционное отверстие, — приказал Акмед Грунтору и Джо. — Еще слишком рано приучать их к теплу, до конца зимы осталось несколько недель. — Повернувшись к задыхающейся Певице, он погладил ее по плечу: — Умница, у тебя все получилось.
Она кивнула, пытаясь отдышаться:
— Получилось. Надеюсь, когда-нибудь они меня простят. Только вот не знаю, смогу ли я сама простить себя.

Гурн боялся Человека Ночи больше, чем Хрэггла, несмотря на то что Хрэггл — вот он, стоит перед ним, а Человек Ночи далеко. Хрэггл, вождь клана Кровавый Клык, брал то, что хотел, запугивая кротких и наказывая непокорных.
Вождю удалось пережить несколько рейдов роландских солдат, он даже мог похвастаться сломанным мечом, добытым в качестве трофея. Хрэггл считался самым сильным болгом в западной части гор, известной под названием Гриввен. Хрэггл не боялся Человека Ночи, не испугался он его и тогда, когда зазвучал его громоподобный голос и болгов коснулось его дыхание, словно вдруг ожила сама земля.
Гурн в бессильной ярости наблюдал за тем, как Хрэггл забирает еду, которая помогла бы его семье продержаться в голодные зимние месяцы, когда охота почти ничего не приносит.
Остальные представители клана Кровавый Клык тоже не сводили глаз с Хрэггла. Он пригрозил расправиться с женщиной Гурна и держал под мышкой их ребенка. Малыш громко протестовал, женщина скулила от страха. Гурн крепко сжимал ее плечи, зная, что Хрэггл удовлетворится захваченной едой и оставит ребенка, если только они не станут его злить.
И вдруг Хрэггл замер на месте, выронил ребенка и поднес руку к горлу, где появилась тонкая алая полоска. Она быстро превратилась в огромное темное пятно, и Хрэггл повалился на пол.
Гурн успел заметить, как в темноте блеснули диковинные глаза и из мрака возник Человек Ночи. Он был порождением тьмы, и сама ночь укрывала и защищала его.
— Завтра, — прошелестел его голос. Это был шепот смерти.
И Человек Ночи растворился в темноте. Никто так ничего и не успел сказать.

На рассвете десятого дня фирболги начали собираться на уступах, выходящих в каньон. Акмед не указал точного времени, когда они должны прийти, поэтому шли целый день — Глаза, Когти и Потрошители.
За ними внимательно следили представители племен, живших в Проклятой Пустоши и в самом сердце Скрытого Королевства. Они догадывались, что скоро новый полководец придет и за ними.
Когда солнечный диск коснулся самых высоких пиков, толпа замерла. День выдался шумным и беспокойным, тут и там возникали стычки и перебранки — болги пытались занять местечко поближе к новому владыке. Но поскольку никто не знал, откуда он появится, смысла в этих драках не было никакого. Однако обстановка создалась напряженная и неприятная.
Впрочем, затихли болги вовсе не по собственной воле. Рапсодия, стоявшая у входа в туннель, из которого планировал появиться Акмед, начала нашептывать имя тишины. Оно отражалось от скалистых уступов и склонов гор, касалось пиков и, точно тяжелое одеяло, гасило вокруг все звуки. Акмед улыбнулся. Пришли почти все кланы.
Не явились Горные Глаза, самые кровожадные из жителей гор. Грунтор предположил, что этот клан уйдет в глубь Скрытого Королевства и будет дожидаться, когда на него нападут, или, наоборот, сам пойдет в атаку после провозглашения мира. И похоже, он не ошибся: Акмед не видел среди собравшихся ни одного болга со знаком племени Горные Глаза.
На его зов откликнулось около тридцати тысяч болгов. Они сидели и стояли на скалах и уступах, кое-кто устроился на высоких каменных навесах, несколько групп заняли места у самого подножия скал.
Глядя на них, Акмед испытал необычное ощущение — волнение и легкое головокружение, словно ему предстояло ступить в яму, кишащую скорпионами. Отовсюду на него смотрели глаза болгов, полулюдей, древнего племени, за прошедшие века умудрившегося разбавить свою кровь кровью всех народов, с которыми им приходилось сталкиваться.
Они обладали какой-то противоестественной красотой, присущей только им и вызывающей у людей отвращение. Однако именно эта необычность и позволяла им выжить: нигде Акмед не встречал народа настолько гибкого и способного адаптироваться к новым условиям. В какой бы сложной ситуации они ни оказывались, они всегда умудрялись найти на нее ответ.
Акмед был из их числа.
У него возникло ощущение, будто он оказался посреди волчьей стаи. Вожди каждого клана сидели чуть выше своих соплеменников, чтобы лучше видеть, как падет их власть. Сегодня большинство болгов сменили одежду на куски шкур, игравшие роль доспехов. Даже малышей одели так, чтобы защитить, забыв на время о зимнем холоде.
Рапсодия застыла в ожидании за спиной Акмеда; неожиданно он услышал, как Певица тихонько вскрикнула. Он сразу понял, в чем дело. Болги посадили своих детей впереди, на самом краю уступов, словно приготовились принести их в жертву. Он видел, как она прикусила губу. Впрочем, Рапсодия понимала, что ей не дано понять эту культуру и этот народ. По крайней мере — пока. Но уже в следующий миг она улыбнулась.
Акмед проследил за направлением ее взгляда и увидел, что она смотрит на чумазых малышей, которые приветливо скалились ей навстречу. Дети. Когда речь заходила о детях, Рапсодия совершенно теряла голову. Акмед невольно восхищался этим качеством, но понимал, что оно может оказаться опасным для дела.
Грунтор уже занял свое место. Пора начинать.
Акмед сделал глубокий вдох. Шесть последних дней он занимался с Рапсодией, стараясь досконально изучить музыкальный такт, в котором она посоветовала ему составить речь, обращенную к новым подданным.
Речь напоминала симфонию, с увертюрой и резким крещендо в самом начале. Готовясь к этому решающему выступлению, друзья соединили его внутреннее понимание языка болгов с ее мастерством композитора, надеясь, что результат позволит избежать кровопролития.
Акмед посмотрел на притихших фирболгов, стараясь, чтобы его взгляд проник в душу каждому.
— Я — ваш новый король. Вы живете в горах, а горы служат мне. Скоро я буду управлять и Пустошью, и каньоном, и Скрытым Королевством. Илорк снова станет могущественной силой, которая перестанет подчиняться Роланду.
Болги издали громоподобный рык; он отразился от склонов гор и пронесся над каньоном, устремившись в Пустошь и дальние пределы. Тут и там посыпались камни, в воздух поднялась пыль. Акмед улыбнулся: увертюра прошла безупречно. Он сделал вдох, чтобы продолжить свою речь под эхо приветственных криков, все еще разгуливающее среди скал.
— Сейчас вы — всего лишь осколки одной кости. Да, вы принадлежите к одному роду, но у вас нет силы. Присоединяйтесь ко мне, и мы станем могучей горой, которую никто не сможет сдвинуть с места. Я буду королем, не похожим на всех прежних, и полководцем, каких вам до сих пор знать не приходилось. Мы вдохнем жизнь в эти горы, а врагам придется соглашаться на любые наши условия… Кто-нибудь возражает против того, чтобы я стал вашим королем?
Акмед знал, куда нужно посмотреть. Все утро четверо пришельцев провели на своих постах, слушая разговоры болгов и стараясь понять, чего от них ждать. Он знал, что Джантир-Костолом, вождь клана Когти, называет себя потомком Гвиллиама и титулуется Императором Зубов. Многие кланы слышали его имя, он заслужил репутацию крайне жестокого вождя и прославился тем, что стремился захватить как можно больше новых территорий и рабов. Для него дело чести — выступить против «самозванца».
С диким ревом Джантир выскочил из щели между двумя скалами и поднял меч над головой:
— Я — Император Зубов! Я лишу тебя твоего огненного и ледяного дыхания, узурпатор! Сегодня я съем твои глаза!
Собравшиеся дружно уставились на Акмеда. Рядом с могучим Джантиром-Костоломом он казался хрупким и слабым. В соответствии с традициями фирболгов пришел его черед выкрикнуть ответную угрозу — или же сдаться на милость победителя.
— У тебя сильная спина, — снисходительно улыбнувшись, ответил Акмед. — Возможно, ты мне пригодишься. Если докажешь, что от тебя будет польза, могу даже назначить тебя вождем. Я уже захватил твои земли. Принеси мне клятву верности, и я прощу тебе твои угрозы.
Каньон наполнился яростным ревом, в котором можно было разобрать самые изощренные ругательства и угрозы. Акмед почувствовал, как Рапсодия вздрогнула у него за спиной.
— Как пожелаешь, — терпеливо проговорил Акмед. В его голосе не было и намека на волнение или страх. — Я дал тебе возможность проявить благоразумие. Даже я, ворочающий горами, не могу спасти дурака от его собственной глупости. А гора на самом деле служит мне. Убедитесь же в том, что я не обманул вас!
Болги дружно вскрикнули, когда одна из могучих скал рядом с Джантиром отделилась от основания, выпрямилась во весь свой огромный рост, выхватила тяжелый меч из поднятой руки потерявшего дар речи Костолома и отрубила ему голову. Прежде чем кто-либо успел до конца понять, что происходит, голова дерзкого болга покатилась по склону. Скала, атаковавшая Костолома, швырнула меч в каньон и вернулась на свое место. Все это заняло меньше минуты.
Акмед дождался, когда Грунтор спрячется в тени уступа, а затем снова обратился к своим будущим подданным:
— Кто еще хочет что-нибудь сказать?
Ответом ему был лишь вой ветра да треск огня костров на дне каньона.
— Хорошо. Каждый клан пришлет мне пять своих лучших воинов и одного ребенка с матерью. Воины станут моими офицерами и гвардейцами, получат благословение и пройдут специальную подготовку. Каждый ребенок, если он выдержит испытание, получит ценный дар. Постарайтесь сделать правильный выбор. Не теряйте время. У вас есть три дня. Если кто-то сомневается в моей твердости, знайте — я приду. Вы станете частью моего королевства — или ваш клан погибнет в огне.
Акмед окинул взглядом безмолвных болгов и улыбнулся. Затем резко развернулся и покинул уступ, задержавшись на одно короткое мгновение, чтобы подхватить дрожащую Рапсодию.

— Я много всякой мерзости в жизни видела, но представление, которое ты устроил, произвело впечатление даже на меня.
— Ты это о чем, герцогиня? — обиженно спросил Грунтор. — Вышло здорово! Крови не пролили, а ребятки сейчас сидят и выбирают новых командиров. Что ты имела в виду, когда сказала про мерзость?
— Думаю, Джантир мог бы поспорить с твоим заявлением насчет того, что вы не пролили крови, — пояснила Рапсодия, которая вместе с Джо сворачивала бинты и собирала аптечки.
— Ну, он, ясно дело, мог бы и поспорить. Только Ой думает, мы его не услышим. Его рот валяется на дне каньона, не забыла?
— До сих пор не могу тебе простить, что ты не взяла меня с собой, — возмущенно проговорила Джо. — По-моему, было весело.
Рапсодия собралась ей ответить, но передумала. Акмед и Грунтор ликовали, радуясь одержанной победе; ей не хотелось портить им праздник.
— Когда придет очередь Пустоши?
Акмед поднял голову от карты:
— Думаю, через две недели мы займемся объединением Пустоши и внешних районов Скрытого Королевства. Успеем организовать единый фронт как раз к «Весенней чистке». Опыт, который армия получит в сражении с солдатами Роланда, поможет ей справиться с племенами, которые не войдут в наше королевство.

Салтар закрыл горящие глаза, и холодная дымка коснулась его лица, окутала плечи.
Дух пришел. Салтар знал, что он обязательно появится, стоит ему узнать о встрече нового короля в каньоне на границе Пустоши.
— ЧТО ТЫ ВИДИШЬ?
— Пока ничего; все затянуто пеленой, — ответил Салтар.
Как всегда, он услышал голос в своем сознании, и у него возникло ощущение, будто над ним совершено насилие.
— СМОТРИ ЛУЧШЕ. ЗАГЛЯНИ В ВЕТЕР. ИЩИ ТОГО, КТО ПРЯЧЕТСЯ ЗА ЕГО ПОРЫВАМИ.
Салтар закрыл глаза, чувствуя, что боль начала немного отступать. Затем он снова приложил руку к груди, но все равно ничего не смог разглядеть.
— Ничего, — повторил он. — Но он придет.

47

— НЕ ОТКРЫВАЙ ГЛАЗА, мы почти добрались.
Рапсодия пыталась заставить себя успокоиться. Возбуждение в голосе Акмеда, настолько для него нехарактерное, подчиняло ее своему влиянию. Его силе она не могла противиться и бросала все дела, чтобы посмотреть на очередную находку или выслушать решение какой-нибудь проблемы. Впрочем, мысль о том, что утром придут болги, а еще не все готово к их встрече, никак не желала уходить и терзала Рапсодию.
— Это в последний раз, Акмед, — предупредила она, стараясь удержать равновесие на неровном полу. У нее кружилась голова, и она знала, что, когда откроет глаза, ее по-прежнему будет окружать мрак. Залы крепости Гвиллиама постоянно напоминали ей о путешествии по Корню. — Мне нужно привести в порядок помещения.
— Ладно, если не хочешь посмотреть Большой Зал, — хмыкнул Акмед, — мы можем повернуть на…
— Ты нашел Большой Зал? — вскричала Рапсодия, невольно открыв глаза.
— И кое-что поинтереснее, но если тебе необходимо срочно вернуться…
Рапсодия схватила его за руку:
— Покажи. Мои дела подождут.
— Я так и думал. Не отставай.
Рапсодия поспешила за ним, забыв о темноте. Постепенно туннели стали шире и выше, и вскоре дракианин и Певица вышли на большую площадку с мраморными стенами, на которых кое-где сохранились позолоченные украшения.
Акмед завернул за угол и остановился перед отверстием в стене, где когда-то находилась громадная дверь. Одна створка, украшенная золотой чеканкой, была распахнута и прижата к стене, словно здесь прошелся могучий ураган. Другая и вовсе исчезла.
— Большой Зал, — объявил Акмед и широким жестом показал на вход.
Рапсодия перешагнула кучу базальтовых осколков на полу и оказалась в круглом помещении. Его монументальность, характерная для всех строений Канрифа, подавляла. Столбы из сине-черного мрамора поддерживали белые каменные стены. Купол был выкрашен в голубую краску, потрескавшуюся и местами облезшую, но Рапсодия сразу поняла, что он представлял собой небо.
Плиты из прозрачного стекла, вставленные в верхнюю часть потолка, пропускали дневной свет. Рапсодия разглядела кусочек настоящего неба и тени гор и сообразила, что Большой Зал находится рядом с вершиной одного из пиков.
Усыпанный мусором пол когда-то был выложен цветным мрамором и украшен изображениями Земли, солнца, луны и огромной звезды. Рапсодия похолодела, увидев знак Серен, своей звезды.
— АРИА, — прошептала она.
И на нее нахлынули воспоминания, которых она совсем не ждала.
«…Если будешь внимательно смотреть на небо и сможешь найти свою путеводную звезду, ты никогда не заблудишься, никогда».
Она всхлипнула и тут же почувствовала, что Акмед обнимает ее за плечи.
— Что случилось?
Рапсодия быстро сморгнула слезы и, оглядевшись по сторонам, сделала еще один шаг. В дальнем конце помещения, на возвышении, стояли два громадных мраморных трона, засыпанных пылью прошедших веков. Троны украшала позолота и голубые орнаменты, на сиденьях лежали истлевшие подушки.
В самом центре звезды Серен зияла дыра — там раньше находилась маленькая дверь. Рапсодия наклонилась и заглянула внутрь, увидев длинный цилиндр с решеткой на дне, в котором когда-то горел огонь. Над решеткой, судя по осколкам, валяющимся повсюду, располагалось несколько круглых рам от зеркал.
— Я видела рисунки в библиотеке, — негромко проговорила она и посмотрела на Акмеда. — Гвиллиам изобрел это приспособление, чтобы одновременно обогревать пол в Зале и освещать потолок. По словам Гвиллиама, возникало впечатление восхода солнца, потом наступал день, и краски менялись, постепенно затухая к закату, когда огонь прогорал. Он даже приказал украсить небо хрустальными вкраплениями, похожими на звезды. Наверное, они сверкали и переливались, когда их касались последние лучи света. Жаль, что я не видела, как оно работает.
— Увидишь, — пообещал Акмед. — Я бы хотел посмотреть манускрипт, когда вернемся. Там что-нибудь говорится о колоннах? Их здесь ровно столько, сколько часов в сутках.
Рапсодия кивнула, затем поднялась и стряхнула пыль с рук.
— Они расположены по кругу, в центре которого находится небесная обсерватория. Только ее, разумеется, отсюда не видно. На вершине самой высокой горы была установлена подзорная труба. Попасть в обсерваторию можно по лестнице из Большого Зала. — Она показала на дверь между двумя колоннами.
— Если там и была когда-то лестница, то сейчас она превратилась в груду мусора, — заявил Акмед. — Внесем ее в список восстановительных работ.
Он отошел от колонн и направился к тронам.
Рапсодия решила присоединиться к нему, но по дороге задержалась у изображения солнца на полу. Неожиданно в комнате резко потеплело, щеки Рапсодии запылали, и она почувствовала, что у нее кружится голова.
— Акмед, — позвала она, но ее голос прозвучал так тихо, что Акмед, стоявший к ней спиной, не услышал.
Рапсодии показалось, что Большой Зал покачнулся, а внутри у нее возникло ощущение, которому она знала название, но которое не имело никакого отношения к тому, что ее окружало. Страсть…
Она почувствовала легкое прикосновение к своей шее — поцелуй влюбленного, губы медленно двинулись вниз… На талию легла рука, начала подниматься к груди. Рапсодия отчаянно пыталась стряхнуть наваждение.
— Акмед, пожалуйста! — позвала она. — Помоги… — Ей самой собственный голос казался слабым и каким-то далеким.
Мир вокруг окутал мрак. Стало теплее, и она опустилась на пол, ее поддерживали чьи-то руки, которые продолжали ласкать тело. Она почувствовала, как они поднимают рубашку, попыталась сопротивляться, вернуться в настоящее, но потерпела поражение.
Мозг протестовал против насилия над волей, но более могущественная сила, связывающая ее со Временем, из которого была соткана ткань ее души, одержала верх. И Рапсодия сдалась под напором чужой страсти, ее поглотила похоть и гнев… нет, ослепительная ярость. А в следующее мгновение видение исчезло.
И Рапсодия поняла, что смотрит на Акмеда.
— Что с тобой? — спросил он, протягивая ей руку. Она ухватилась за нее и поднялась на ноги.
— С меня этих глупостей достаточно, — пробормотала она, стряхивая грязь с одежды и приглаживая волосы. — Лучше ничего такого не знать, уж можешь не сомневаться.
— Что ты видела?
Рапсодия покраснела.
— На самом деле я ничего не видела. Все происходило на чувственном уровне.
— В таком случае, что ты почувствовала? Возможно, это важно, — раздраженно настаивал Акмед.
— Ну, скажем так: на этом месте Гвиллиам и Энвин… ну… скрепили свой союз.
— Повезло тебе, — фыркнул Акмед.
— Как ты сказал? — смущение уступило место ярости.
— Тебе повезло, что мы не взяли с собой Грунтора. Будь он с нами, тебе не удалось бы… почувствовать все до конца, хотя его изысканные комментарии наверняка бы нас порадовали.
— Уж не сомневаюсь. Могу я рассчитывать на то, что ты не станешь болтать о случившемся?
— Возможно. В спальню пойдем?
Рапсодия сжала кулаки, несмотря на то что понимала — Акмед не всегда правильно выбирает слова.
— Ты хочешь сказать, что нашел королевскую спальню?
— Именно.
— Хорошо, — выдохнув, проговорила она. — Давай отсюда выбираться, пока еще что-нибудь не случилось. Энвин и Гвиллиам были женаты очень долго. Я предпочитаю держаться подальше от места, где они резвились после того, как придворные расходились по домам.

— Если хочешь избежать еще одного эфемерного сексуального переживания, тебе нужно посмотреть на их спальню.
Спальня была построена с таким же размахом, как и весь остальной Канриф, но состояла из двух абсолютно раздельных помещений, великолепно отделанных и украшенных, но холодных и безжизненных.
Одну из спален украшали камин и сводчатое окно, вырезанные в той же скале, что и внешняя стена Большого Зала. Окно потеряло форму и потускнело со временем, но по-прежнему оставалось целым. Из него открывался великолепный вид на степи, переходящие в Кревенсфилдскую равнину.
Над камином красовался фамильный герб, выполненный с мельчайшими подробностями и деталями. На переднем плане напротив друг друга располагались стоящий на задних лапах свирепый лев и грифон, над головами которых сияло две звезды. На заднем фоне была изображена Земля и дуб с могучими корнями. Рапсодия видела такой на монетах Серендаира.
— Герб сереннских королей? Акмед кивнул.
— Теперь я понимаю, почему они не слишком ладили, — проговорила Рапсодия.
— И почему же?
— Гвиллиам расположил символ своей власти на самом видном месте, прямо напротив брачного ложа, словно хотел продемонстрировать Энвин, что не слишком уважает ее происхождение. И ему плевать на то, что она по этому поводу думает.
— В соседней комнате над камином она поместила собственный герб. Дракон на страже своих владений.
— И тем не менее, если они делили постель, его герб постоянно оставался на виду, а ей приходилось на него смотреть. Выходит, они не использовали брачное ложе по назначению. Будь я гордым существом, наполовину драконом, который не слишком уютно чувствует себя в облике человека, вряд ли мне понравилось бы ночь за ночью заниматься любовью в комнате, где постоянно на глаза попадается фамильный герб, напоминая о том, что я не имею к нему никакого отношения.
Глядя в пол, Акмед улыбнулся и покачал головой, а потом повернулся к камину:
— Я рад, что прошлый опыт не повлиял на твое отношение к сексу, Рапсодия.
У противоположной стены они заметили изголовье кровати, вырезанное из сине-черного с золотистыми прожилками мрамора. Рядом, на полу, лежала лесенка, засыпанная кучей мусора и истлевшими тряпками.
— Как ты думаешь, кровать просто сгнила? — спросила Рапсодия.
— Ну, судя по тому, что ты сказала, — рассмеявшись, заявил Акмед, — она не могла воспламениться от их страстных объятий. Полагаю, она стала жертвой времени. А почему ты спрашиваешь?
Рапсодия начала тихонько напевать, пытаясь уловить необычное ощущение, которое у нее возникло, когда она смотрела на то место, где в былые времена стояла кровать. Через несколько мгновений она посмотрела Акмеду в глаза и спросила:
— Ты ничего не чувствуешь?
Он на секунду сосредоточился, но потом покачал головой:
— Нет. А ты?
Рапсодия снова перевела взгляд на пол:
— Кажется, кровь.
Лицо Акмеда потемнело, но голос продолжал звучать ровно:
— Ничего.
— Хочешь, я попытаюсь разобраться? — спросила она, и Акмед кивнул. — В таком случае, давай договоримся сразу. Если я буду не в силах выйти из транса, ты вмешаешься и остановишь меня.
— Я могу тебя отсюда вынести. Только не знаю, поможет ли это.
— Валяй, — серьезно проговорила Рапсодия. — Ты же знаешь, как я люблю, когда меня таскают на руках.
— Ладно.
Она снова закрыла глаза и сосредоточилась на мелодии-ключе, той самой, которая в музее помогла ей понять, что представляет собой кольцо. Перед ее мысленным взором возникла картинка: на постели лежит мужчина, у которого под необычным углом вывернута шея. Рядом с ним, закрыв лицо руками, сидит другой мужчина в льняном одеянии, украшенном золотым шитьем.
На лбу Рапсодии выступил пот, когда ее окатила волна чувств, пережитых здесь многие века назад, — одиночество, вина, предательство, гнев и боль. Они стиснули ее удавкой такого невыносимого страдания, что она начала задыхаться.
— Пойдем отсюда, — обратилась она к Акмеду. — Я не понимаю, что здесь произошло. Скорее всего, нам не дано узнать это никогда, но теперь я понимаю, почему сама гора источает вонь разложения. Животная страсть, утоленная прямо на полу Большого Зала, смерть на королевском ложе, король, ушедший из жизни в библиотеке, — какими же чудовищами были эти люди! Фирболги тут совершенно ни при чем. Канриф пропитан злом, рожденным деяниями намерьенов.
Акмед рассмеялся:
— Я мог бы и сам тебе это сказать. Но прежде чем мы отсюда уйдем, я хочу, чтобы ты еще кое на что взглянула.

Спальня Энвин оказалась такой же громадной и пустой, как и спальня Гвиллиама, только изголовье ее кровати, сделанное из золота, крепилось к стене. Лесенки нигде не было видно — возможно, она стала добычей какого-нибудь счастливчика после того, как намерьены покинули Канриф.
Когда-то камин украшала позолота, но сейчас от нее осталось лишь воспоминание. Рапсодия принялась разглядывать каменный барельеф, изображавший сурового дракона, охраняющего свои владения.
Неожиданно она затосковала по дому.
«Что я здесь делаю? — грустно подумала она. — Знать бы, что, покинув Серендаир, я окажусь здесь, в мире, где царит вечный кошмар! Может, было бы лучше подчиниться Майклу?»
— Прекрати себя жалеть, — сказал Акмед, которому каким-то непостижимым образом удалось проникнуть в ее мысли.
Он стоял, положив руку на дверь между двумя спальнями.
— Что? — удивленно спросила Рапсодия. — Как ты догадался, о чем я подумала?
— А у тебя на лице всякий раз появляется одинаковое жалобное выражение. Прочитать твои мысли совсем не трудно. Возможно, благодаря твоей прогулке через огненную стену. Впрочем, насколько я помню, ты всегда была такой. Иди сюда, я хочу тебе кое-что показать.
Рапсодия подошла к двери и заглянула внутрь. Она вела в другую комнату, не похожую на все, виденное ею до сих пор.
Пол здесь был выложен маленькими плитками из полированного голубого мрамора. У внутренней стены стоял огромный каменный шестиугольный сосуд, похожий на чашу фонтана. На стенах располагались вертикальные металлические трубы, ржавые и дырявые от времени, которые сходились у желоба, нависшего над основанием сосуда.
У противоположной стены расположился диковинный мраморный трон с такими же трубами. Подушка давно порвалась или сгнила, и Рапсодия увидела в самом его центре довольно большое отверстие. Узкий желоб начинался у основания трона и терялся где-то в недрах стен.
Спинка трона с металлической цепочкой необъяснимого назначения, прямая и высокая, была отлита из того же блестящего металла, что и трубы вентиляционной системы.
— Очень странно, — пробормотала Рапсодия. — Зачем они соорудили такое приспособление у себя в комнатах?
— А как ты думаешь, что это такое? — пряча улыбку, поинтересовался Акмед.
— Понятия не имею. Та штука похожа на фонтан, а это трон. Только, по-моему, сидеть на нем не слишком удобно.
Акмед расхохотался:
— Сделай мне одолжение! Используй еще раз свою мелодию-ключ. Попытайся понять, что перед тобой.
— Ладно.
Рапсодия закрыла глаза и сосредоточилась, но уже в следующее мгновение густо покраснела.
— Боги, — смущенно пролепетала она. — Туалет. Кто бы мог подумать, что они построят его внутри комнаты! Какой ужас! А я решила, что разглядываю трон.
— Да перестань краснеть. Судя по тому, что мы про них узнали, другого трона они не заслужили, — проговорил Акмед. — Надеюсь, ты уже сообразила, что это не фонтан, а ванна.
— Я привыкла мыться в металлической ванне, установленной перед камином, в реке или в общественных банях. Никогда не видела такого большого сооружения, да еще шестиугольного.
— Ну, Гвиллиам обожал, когда всего много. Уж если ему что-то нравилось, он использовал свои идеи на полную катушку. Как, например, с его дурацким лозунгом насчет мира или сооружений с шестью сторонами, которые он использовал везде, где только можно. Разве ты не заметила? Чем больше я узнаю про намерьенов, тем хуже про них думаю.
Рапсодия потянула за цепочку, и в отверстие посыпались куски ржавчины.
— Здесь раньше была вода?
— Да. Как только мы сообразим, как работала система водоснабжения, мы все здесь восстановим. Но это потом, сейчас у нас другие приоритеты. Цистерны полны питьевой водой. А остальное подождет, пока мы не завершим первые две стадии нашего плана и не заключим весной союз с Роландом.
Рапсодия исподтишка посмотрела на Акмеда. Его глаза горели возбуждением, как и всякий раз, когда он говорил о своих планах на будущее. Его переполняли целеустремленность и чувство уверенности в собственной правоте. Он собирался получить ответы на все свои вопросы и построить для себя новый дом.
Рапсодия завидовала ему.

Предыдущая страница 23 Следующая страница


Рапсодия: Дитя крови 24

48

ШЛО ВРЕМЯ, и они уверенно продвигались вперед. Болги прибыли на следующий день. Представители почти семисот кланов. Более четырех тысяч воинов-охотников и дети, дрожащие от страха и возбуждения. Вместе с ними явились и многие другие, движимые любопытством и желанием оказаться поближе к новому полководцу.
Глядя, как заполняются огромные улицы внутреннего города, Акмед повернулся к Рапсодии:
— Запомни их хорошенько. С их помощью мы восстановим Илорк. Дело их рук даст результаты, которые войдут в историю.
Рапсодия посмотрела на море возбужденных болгов.
— Осторожно, Акмед, — предупредила она. — Ты становишься похож на Гвиллиама.
Акмед задумался на мгновение.
— На самом деле мы с ним являемся диаметральными противоположностями. Мы оба исполняем роль мастера, который затачивает меч об оселок. Разница в том, что он использовал клинок, чтобы отполировать камень, а я хочу при помощи камня заточить оружие.
— Извини, Акмед, но мне твои образы не слишком понятны.
Глаза Акмед разгорелись.
— Для Гвиллиама целью жизни стало строительство Канрифа и подчинение себе враждебной горы. Люди представляли собой инструмент для достижения его цели. Меня же гора не интересует, я хочу помочь болгам развиться. Они похожи на тупой инструмент, который требуется привести в порядок. Постепенно они научатся выступать как единое целое, как один народ, приобретут разрушительные умения могучих воинов и созидательные навыки строителей. Мне требуется острое орудие, а не гладкий камень. В глазах Рапсодии сомнения уступили место восхищению.
— Интересная аналогия. А самое главное, что в процессе не только орудие станет острее, но и камень приобретет нужную тебе форму.
— Конечно.
— Им повезло, что ты тут объявился, — сказала она. — Возможно, история ошиблась, когда назвала Гвиллиама великим Лордом горы.
Акмед рассмеялся:
— Посмотрим. Идем, пора заняться делом.
Дети и их матери поступили в распоряжение Рапсодии. Воинов отвели в старые бараки стражи. Через несколько месяцев обучения под руководством Грунтора они превратятся в могучую силу.
Великан явно скучал по роли командира военного подразделения и с головой ушел в свои новые обязанности. Время от времени Рапсодия слышала боевые песни марширующих солдат, которые могли бы показаться устрашающими, если бы не звучали так забавно.

Ну, шельмец, давай трудись,
Ногу вверх, ногу вниз,
О свободе позабудь.
Грунтор выберет твой путь.

Станет жизнь твоя кошмаром,
Грунтор ест свой хлеб не даром.
Помолись своим богам,
Плачет палка по бокам.

Подтяни свой толстый зад,
Будь готов на все, собрат.
Командир твой — лютый зверь,
Ты уж на слово поверь.

А еще одна песня страшно нравилась Джо:

Ну-ка, парни, живо в строй!
Жопа к жопе ровно стой.
Торопитесь, недоделки,
А не то вы все в тарелки
Угодите и на зуб,
Ой из вас наварит суп!

Раз-два, три-четыре
Вот уже и пять.
Больше вам, тупицам,
Ни за что не сосчитать.

Громоподобный бас Грунтора сопровождался нестройным хором солдатских голосов. Происходящее казалось каким-то нереальным.
По просьбе Рапсодии Акмед закрыл коридоры, ведущие в Большой Зал и прилежащие к нему помещения, где Гвиллиам собирал своих советников.
Рапсодия и Джо устроились в комнатах друг напротив друга в одном из этих коридоров, неподалеку от апартаментов нового короля фирболгов. Их охраняли самые сообразительные и надежные, по мнению Грунтора, воины. Несмотря на то что у великана имелась собственная комната рядом с друзьями, он решил поселиться в бараках. К явному удовольствию Акмеда, события развивались с головокружительной скоростью.
Он переименовал крепость, присвоив ей новое название — Котелок — главным образом из-за тепла, которое давали кузницы, приведенные в порядок и работавшие на полную мощь. Он отправил туда тысячу болгов, в чьи обязанности входило добывать уголь и поддерживать огонь в громадных печах до такого уровня, чтобы в них можно было ковать оружие.
Они дружно согласились с тем, что производство оружия необходимо наладить первым делом, поскольку оно обеспечит болгов защитой, даст возможность как следует подготовить армию и станет источником дохода, как только они наладят торговлю. Акмед обладал поразительными способностями в создании нового оружия — недаром свой квеллан он изобрел сам.
В помещении за Большим Залом, где они собирались, чтобы спланировать свои дальнейшие шаги, он установил подставки, на которые прикрепил пергаменты с надписями: «Оружие», «Неприсоединившиеся кланы», «Инфраструктура» и «Общество».
— Еще несколько кланов из Пустоши и пограничных районов присоединились к нам, — сообщил он, вычеркивая названия из своего списка.
— Ой не думает, что с другими будет трудно. Мои ребятишки с ними потолкуют — и все, — сказал Грунтор.
Рапсодия поежилась — армия болгов росла с каждым днем.
— Иными словами, нам удастся объединить семьдесят процентов населения, — проговорил Акмед. — Как только «Весенняя чистка» останется позади, займемся остальными.
— А когда я попаду на виноградники? — поинтересовалась Рапсодия, изучая мероприятия, перечисленные под заголовком «Инфрастуктура». — Мне необходимо составить план их возрождения. И чем скорее, тем лучше.
— Грунтор очистит эту территорию… точнее, убедит племена к нам присоединиться перед тем, как ты отправишься со своей дипломатической миссией в Бетани.
— Ою не нравится, что ты туда собираешься, — помрачнев, заявил Грунтор, — в особенности одна.
— Знаю, Грунтор, — улыбнулась Рапсодия. — Но мы должны попытаться положить конец «Весенним чисткам». Значит, необходимы переговоры.
— Почему?
— Потому что так принято у людей, — ответила она. — Мы хотим, чтобы фирболгов считали людьми или пусть они для всех остаются чудовищами?
— По правде говоря, — вмешался новый король, — и то и другое.
Джо демонстративно вздохнула и заявила, что ей надоело слушать всякие политические глупости. Лучше уж она потренируется бросать ножи.
Грунтор установил для нее небольшую мишень у противоположной стены комнаты, и нередко горячие дискуссии сопровождались звоном ножа, поражающего цель.
Акмед обратился к списку необходимого оружия.
— Болгов нужно обеспечить луками и мечами, которые они скоро научатся ковать. На продажу будем делать изогнутые клинки и еще вот это.
Он взял со стола лист пергамента и показал его Грунтору и Рапсодии. На нем был изображен метательный нож с тремя согнутыми, точно рука в локте, стальными лезвиями и обернутой кожей рукоятью.
— Эти метательные ножи можно использовать на улице и в туннелях, — объяснил Акмед. — Они достаточно остры и станут очень опасным оружием в рукопашной схватке. Во время полета они поворачиваются вокруг своей оси и могут поразить практически любую цель.
— Они будут выкованы тем же методом, что ты показывал мне раньше? — спросила Рапсодия, которая еще не окончательно пришла в себя после утреннего посещения кузницы.
Акмед терпеливо объяснил ей назначение массивного оборудования, которое Гвиллиам продолжал строить даже после того, как Канриф пал. Увиденное произвело на нее такое сильное впечатление, что она никак не могла заставить себя принять участие в обсуждении.
— Нет, это потом, — отмахнулся Акмед. — Третий этап. После того, как мы создадим объединенное королевство. Ты должна понимать, Рапсодия, что речь идет о далеко идущих планах. Работы тут хватит на целую жизнь. У намерьенов были искусные оружейники, достигшие невероятных высот в своем деле, — все равно как мастера, создававшие музыкальные инструменты, о которых ты нам рассказывала. Все, что выходило из-под их рук, являлось произведением искусства. Фирболги смогут подняться до их уровня только через несколько поколений.
— Звучит так, будто ты планируешь прожить очень долго, — заметила она.
— Вечно, — совершенно серьезно заявил Акмед. — А как твои успехи на поприще целительницы?
— Я смогла бы добиться большего, будь у меня все необходимое. Ты планируешь этим заняться?
Акмед отыскал другой пергамент и передал его Рапсодии. Своим аккуратным почерком он подробно описал внутреннее устройство горы, кузницы, вентиляционную систему и новый город, который должен был заменить Канриф. Рапсодия сразу обратила внимание на абзац под заголовком «Целительство».
Она внимательно изучила план и нахмурилась:
— А где больница? И приют? Мы же с тобой это уже обсуждали! Почему ты не включил их в план?
— Включил. — Акмед достал новый пергамент, свернутый вчетверо. — Первую помощь твои подопечные смогут оказывать прямо на поле боя. Мы создадим специальный отряд, который будет охранять лекарей, пока те занимаются самыми тяжелыми ранениями. Затем он присоединится к наступающим.
— И что будет с ранеными?
— Останутся. Мы их подберем на обратном пути.
— Не смеши меня! — рассердилась Рапсодия. — Ты не имеешь никакого права оставлять раненых без помощи. Они умрут.
— Возможно, не вредно тебе напомнить, что мы говорим о фирболгах. Они не привыкли, чтобы с ними нянчились, как это принято у людей или лиринов. Они такого обращения все равно не поймут.
— А я не говорю о том, что с ними кто-то собирается нянчиться. Если они ранены на поле боя, их необходимо доставить туда, где им окажут помощь.
— Они скорее согласятся умереть на поле боя, чем позволить такому случиться.
Рапсодия изо всех сил старалась сохранять спокойствие.
— Они ведь твои будущие подданные! Именно ты постоянно повторяешь, что они не чудовища, а человеческие существа, которые возродят славу Канрифа. Так нельзя, Акмед! Либо фирболги — чудовища, и если тебя устраивает такая постановка вопроса, будь по-твоему, но я тогда тебе ничем помочь не смогу. Я уже много раз говорила, что мне подобные рассуждения непонятны… Или они — человеческие существа. Примитивные, грубые — но все равно дети Единого Бога! И потому имеют те же права, что и все остальные люди. Раненым должна быть оказана помощь, умирающих нельзя бросать. Внутри горы необходимо оборудовать для этого помещения. Мы должны заботиться о них не только во время военных действий, а всегда. Даже в самых обычных обстоятельствах люди болеют и получают ранения, а старики нуждаются в уходе. Ну, выбирай: люди или чудовища?
Акмед фыркнул. В том, как Рапсодия защищала фирболгов, которых когда-то и сама считала чудовищами, было нечто трогательное и до определенной степени забавное.
— И сколько места мне придется выделить, если я приму определение «Люди»?
— Много. Два больших зала для больницы и один для приюта. И это до того, как ты покоришь Пустошь и Скрытое Королевство. — Она показала на плане два самых больших помещения, расположенных в районе бараков.
Акмед поморщился.
— Но есть и хорошие новости, — продолжала Рапсодия. — Как только королевство будет создано, сможешь забрать один из больничных залов под бараки, а приют будет принимать не только стариков, но и сирот.
— По-моему, ты переоцениваешь количество сирот.
— Нет, я все продумала. Если ты лично благословишь каждого из них, ребенок будет считаться особенным, и мы сможем предложить их кланам на усыновление. Те с удовольствием будут брать малышей, в особенности если мы пообещаем им за это долгосрочные привилегии.
Акмед кивнул, и Рапсодия улыбнулась:
— Вот видишь, я стараюсь быть практичной и разумной.
— Конечно. Хорошо. Прежде чем я решу, людьми или чудовищами являются болги, я хочу задать тебе один вопрос.
— Давай.
— Могу я рассчитывать на твой меч и искусство Певицы в вопросах подчинения болгов, если я соглашусь выполнить твои требования?
Рапсодия вздохнула. Они уже множество раз спорили на эту тему. Она не хотела иметь ничего общего с войной, и хотя была готова сражаться, чтобы защитить себя и друзей, все ее существо протестовало против кровопролития с целью захвата власти. Даже несмотря на то, что речь шла о диких болгах.
— Ладно, — неохотно согласилась она. — Можешь на меня рассчитывать. Итак, каково твое решение?
Тень улыбки промелькнула на лице нового полководца фирболгов.
— Люди, — сказал он. — С манерами и привычками чудовищ.

49

МНЕ НУЖНО срочно с тобой поговорить.
Вокруг большого круглого стола в комнате для совещаний сидело около полудюжины женщин-фирболгов. Рапсодия удивленно оглянулась и поднялась из-за стола.
— Извините, — сказала она своим собеседницам и быстро подошла к двери, где стоял ухмыляющийся Акмед. — В чем дело? — спросила она с беспокойством.
— Мне нужен медный ключ, который мы нашли в Доме Памяти. Мне кажется, он остался у тебя.
— А почему такая срочность? Что-то случилось?
— Мы только что обнаружили тайное хранилище с библиотекой. — Глаза Акмеда сияли. — Думаю, ключ от него.
— Ты ворвался ко мне в самый разгар моей беседы с повитухами ради того, чтобы получить ключ? И все? — изумилась Рапсодия.
Акмед перевел взгляд на женщин, сидевших за столом. Они были тощими и жилистыми, с широкими сильными плечами. Они смотрели на него совершенно спокойно, без благоговения, с которым взирали на своего нового короля остальные болги.
Совсем недавно Рапсодия с удивлением и радостью обнаружила, что у болгов существует такое понятие, как «повитуха», и это заметно подняло их в ее глазах.
На раненых воинов никто особого внимания не обращал, даже если это были прославленные бойцы и им грозила смерть от ран и кровопотери. Однако дети и матери получали самый лучший уход, которым, в меру своего разумения, могли обеспечить их местные целительницы. Повитухи имели огромное влияние. Их уважали даже больше, чем вождей кланов.
— Мне нужен ключ, — нетерпеливо повторил Акмед. Рапсодия вцепилась в воротник его плаща и, потянув на себя, прошептала ему на ухо таким тоном, что у любого другого застыла бы кровь в жилах:
— Послушай меня внимательно. НИКОГДА больше не говори со мной таким тоном. В особенности в присутствии других. Проявляя ко мне уважение, ты ничего не теряешь. Ты все равно занимаешь самую верхнюю ступеньку на лестнице. Но твоя грубость ставит меня в очень тяжелое положение. Кстати, и тебя тоже. Возможно, я не потеряю лица перед этими женщинами, а вот ты можешь уйти отсюда С ОЧЕНЬ СИЛЬНО РАСЦАРАПАННОЙ МОРДОЙ. А теперь попробуй еще раз или убирайся. — Она оттолкнула его. Ее зеленые глаза метали молнии.
Акмед улыбнулся: Рапсодия оказалась способной ученицей. После прибытия первых болгов она до мельчайших деталей сумела усвоить их правила поведения.
Король низко поклонился.
— Не могла бы ты оказать мне любезность, если тебе, конечно, не очень сложно, — громко проговорил он.
— Ключ у меня в комнате, — уже спокойнее ответила Рапсодия.
— Его там нет.
— А ты откуда знаешь? — удивленно спросила она.
— Я посмотрел.
В зеленых глазах снова вспыхнула ярость:
— Что ты сказал? Ты обыскивал мою комнату?
— Я не хотел мешать твоему разговору с повитухами, — поспешно пояснил Акмед.
— А мысль о том, чтобы ПОДОЖДАТЬ немного, тебе в голову не приходила? Хранилище простояло нетронутым несколько веков. А ты не мог потерпеть полчаса? — Она раздраженно вздохнула. — Ключ в ночном горшке у меня под кроватью.
На лице Акмеда появилось отвращение, забавно исказившее черты его уродливого лица.
— Да, похоже, ты тут слишком задержалась. ТАКОЕ могли бы придумать только мы с Грунтором.
— Я им не пользуюсь, идиот. Рядом с моей комнатой есть туалет. В следующий раз спроси разрешения, прежде чем рыться в моем белье.
— И лишить Грунтора удовольствия? У него и так не много радостей в жизни. Эгоистка! — Акмед повернулся к повитухам: — Прошу прощения за то, что прервал ваш разговор, но у меня очень важное дело. Спасибо, что позволили мне переговорить с моей мудрой советницей. — Он повернулся, закатил глаза и поспешно вышел.

— От Грунтора есть какие-нибудь известия? — спросила Рапсодия во время ужина.
Акмед покачал головой и разломил пополам черствый кусок булки.
— Он отправился на маневры в район за Пустошью. Мы думаем, там раньше были виноградники. Я рассчитываю получить от него весточку дня через четыре.
— И кому посчастливилось стать его учениками на сей раз?
— Головорезам. Они из Когтей. Утверждают, будто Гвиллиам не умер и находится среди них.
— Может, и так. А в библиотеке он оказался совершенно случайно. Хотел взять книжку почитать, когда мы его нашли, — заявила Джо, ковыряя в зубах кинжалом. — Мне скучно. Грунтор обещал взять меня с собой в следующий раз, если ты не будешь возражать, Рапс. Ты ведь не будешь?
— Не буду, — рассмеявшись, ответила Рапсодия. — Грунтора твоя безопасность беспокоит больше, чем меня. Если он считает, что тебя можно взять, я не стану вам мешать.
— Ну а твоя встреча с повитухами дала какие-нибудь результаты? — спросил Акмед, взял кувшин, наполнил кружку Рапсодии и свою, а затем передал его Джо.
— Кое-какие. — Глаза Певицы загорелись, и она поднялась из-за стола. — Подожди, я возьму записи.
Она подошла к буфету и принялась перебирать кучу пергаментов, а затем вернулась к столу.
— Знаешь, Акмед, — наморщив нос, проговорила она и показала на буфет и старый гобелен, висящий за ним на стене, — теперь, когда ты стал королем, может, пора наконец выбросить мусор и привести помещения в порядок? От этих допотопных гобеленов воняет просто омерзительно.
— Потому что они справляли за ними нужду, — пояснил дракианин и сделал глоток из своей кружки. — Болги и намерьены. Думаю, чтобы построить туалеты, потребовалось некоторое время. Ллаурон полагает, будто они были едва ли не боги, но ты будешь удивлена, сколько всякого разного мы про них узнали!
— Если от этого не зависит наша жизнь, я бы предпочла ничего не знать, — отрезала Рапсодия. Развернув пергамент, она продолжала: — Итак, повитухи согласились выслушать мои лекции, отправиться в свои кланы и заняться обучением наиболее способных девушек. Таким образом мы получим новых лекарей. Затем они вернутся сюда и начнут работать в больницах и приюте, пока все земли не будут окончательно объединены.
— Хорошо, — похвалил Акмед.
— Далее: мы спланировали систему мероприятий по защите детей. Я хочу, чтобы ты скрепил их своей подписью и они получили бы силу закона. Среди прочего там говорится, что дети не должны подвергаться насилию ни в какой форме, а виновные будут наказываться самым суровым образом. Болги и так достаточно трепетно относятся к детям, так что внедрить здесь такой закон будет значительно проще, чем среди некоторых господ из Роланда.
Акмед улыбнулся, но промолчал. Он вспомнил, как ему пришлось спасать ее в Бетани, когда она бросилась защищать малыша, которого отец бил ногами на рыночной площади.
И вот вскоре ей снова предстоит отправиться в Бетани. Только теперь она там будет совсем одна…
— В дополнение к закону о защите детей, — продолжала Рапсодия, — мы хотим, чтобы ты утвердил наше предложение о равноправном лечении пленных и оказании — по возможности — помощи раненым, больным и умирающим.
Король фирболгов закатил глаза:
— Законы будут приняты после того, как известие о нашем королевстве дойдет до Роланда и Сорболда. Я хочу переговорить с посланниками, если таковые к нам прибудут. Впрочем, очень сильно сомневаюсь, что кто-нибудь решится отправить сюда своих представителей прежде, чем ты посетишь Роланд и заключишь соглашение о прекращении «Весенних чисток». Мы можем подождать до тех пор?
— Да. Я тебе все это рассказываю потому, что ты попросил доложить о результатах разговора с женщинами. Кроме того, мы собираемся открыть школу. Дети, которых ты просил привести, станут ее первыми учениками. Кстати, ты должен преподнести в качестве подарка их родителям доспехи, оружие и еду… Так, относительно школы — все. Ой, забыла, у меня появилось двенадцать новых внуков.
— Ого! — сказала Джо, которая обсасывала косточку с рвением, достойным Грунтора. Громко чавкая, она прожевала кусок и добавила: — Мясо — отличное… Лично я детей не люблю. Если ты не забыла, мне пришлось провести довольно много времени с целым выводком, да еще взаперти.
— Любой бы с ума от такого сошел, — не стала спорить Рапсодия.
— Они — фирболги? — поинтересовался Акмед и принялся за вторую половинку булки.
Рапсодия кивнула:
— Сироты. Мне они нравятся. Немного буйные, конечно, но в детстве я и сама не отличалась ангельским нравом.
— Только я сомневаюсь, чтобы ты ловила крыс, а потом ела их сырыми.
— Тут ты прав, — проговорила Рапсодия, которую передернуло. И решительно добавила: — Но они мне все равно нравятся.
— Если ты закончила пускать слюни по поводу твоих новых подопечных, может, поговорим о том, что мы будем производить, кроме оружия?
— Поговорим. — Рапсодия вытащила второй лист пергамента. — Кроме оружия, которое научатся делать кузнецы, к концу летнего сезона мы получим урожай с виноградников. Ничего особенного, но не зря ведь я брала уроки у Илианы, когда жила у Ллаурона. Как только Грунтор присоединит к твоим владениям районы за Пустошью, я соберу сирот и одновременно произнесу филидскую молитву благословения земли и спою растениям песнь плодородия. Это должно помочь. Виноградники неплохо сохранились, виноград на них отличный, и если им ничто не будет мешать, мы получим вино с высоким содержанием сахара и приятным вкусом. Ты сможешь его попробовать уже в нынешнем году.
Акмед кивнул и что-то быстро записал:
— Дальше?
Рапсодия с Джо обменялись взглядами.
— Мы обнаружили кое-что интересное, занявшись ветками, которые ты принес из леса за Пустошью.
— И что же?
Джо встала из-за стола и молча вышла из комнаты.
— Когда дерево подвергается обработке, с ним происходит кое-что необычное, — начала Рапсодия.
Джо вскоре вернулась с веретеном в руках и протянула его Акмеду. Он сразу же обратил внимание на густой темный цвет с блестящим синим отливом. Вещь выглядела просто потрясающе, и Акмед сразу вспомнил столы и другую мебель в комнатах Гвиллиама и Энвин.
— Значит, вот из чего они делали мебель, — пробормотал он.
— Это Джо сообразила, — с гордостью в голосе сообщила Рапсодия.
— Молодец, Джо, — похвалил девушку Акмед, и та, отчаянно покраснев, вернулась к прерванному ужину.
— И наконец, мой скромный вклад в общее дело, — заключила Рапсодия. — Помнишь мерзких пауков, которые испоганили своей паутиной целых шесть громадных залов?
— Вряд ли я их забуду. Ты так громко верещала, что я до сих пор плохо слышу.
Рапсодия шлепнула его по руке салфеткой. Они обнаружили эти салфетки, а также искусно вышитые скатерти в медном сундуке среди прочих сокровищ хранилища.
— Не ври, вовсе я не верещала… Мы выяснили, что если переплести паутину с шерстью или хлопком, получается эластичная крепкая нить, из которой можно делать самые разные вещи, а веревки получаются на удивление прочными и легкими.
Она достала из кармана небольшой клубок и бросила его Акмеду. Тот сильно натянул нить, а потом взвесил клубок на ладони.
— Прекрасно, — сказал он.
— Я рада, что тебе нравится. К тому же благодаря особому блеску она довольно красива. Все, мой доклад подошел к концу. А ключ открыл хранилище, которое вы нашли?
Акмед осушил свою кружку и спокойно ответил: — Нет.
— Жаль. Ну, в любом случае твои усилия не пропали даром: Грунтор получит возможность безнаказанно рыться в моем нижнем белье.
— Именно. Ладно, уже поздно, — сказал Акмед и, поставив кружку на стол, искоса посмотрел на Джо.
— Я намеки прекрасно понимаю, — заявила та, поднимаясь. — Спокойной ночи! — И она удалилась.
— Что ты задумал? — глядя ей вслед, спросила Рапсодия.
— Она устала, — ответил Акмед.
Подойдя к гобелену, он засунул за него руку и вытащил маленькую, украшенную резьбой шкатулку и тяжелый манускрипт, завернутый в кожу и бархат.
Рапсодия поморщилась:
— В жизни бы не поверила, что ты станешь там хранить что-нибудь ценное. Я еще не забыла, что ты сказал про гобелены.
Акмед вернулся к столу.
— И это говорит женщина, спрятавшая ключ от сокровищницы Гвиллиама в ночном горшке! Мне ужасно понравилась твоя идея, и я решил ею воспользоваться.
Рапсодия открыла рот, чтобы возмутиться, но тут же его закрыла:
— Ключ от сокровищницы? Ты же сказал, что он не подошел!
— Не хотел обсуждать такие вещи при Джо.
— Она все поняла, — грустно сказала Рапсодия. — Мне ужасно обидно, что ты ей не доверяешь. Почему она тебе не нравится?
— Джо мне нравится, — возразил король фирболгов. — И я ей действительно не доверяю. Ничего личного. В этом мире я доверяю только двоим людям.
— А разве «нравится» и «доверяю» — не одно и то же?
— Нет. — Акмед положил книгу на стол. — Мы можем обсудить это чуть позже. Мне казалось, тебе будет интересно взглянуть на мою находку.
Он открыл древнюю книгу и придвинул ее к Рапсодии.
— А что это? — спросила она, разглядывая потускневшие строчки на потрескавшихся, высохших страницах.
— Один из самых ценных манускриптов Гвиллиама. Он считал книгу почти священной, — слегка улыбнувшись, ответил Акмед. — Видела бы ты вторую библиотеку в тайном подземном хранилище! Я нашел там планы будущего строительства и кое-что из того, чего мы еще не видели. Книги, привезенные из Серендаира, — история всего народа. Ты держишь в руках семейный журнал, в котором содержатся записи о рождениях и смертях членов королевской семьи. Здесь вся их генеалогия. Написано на том же языке, что и тот договор.
Рапсодия принялась разглядывать тонкую страницу:
— Это настоящий древнесереннский язык.
— Ты сможешь разобраться в том, что здесь написано? Рапсодия начала медленно переворачивать страницы, чувствуя, как они едва ли не рассыпаются у нее в руках. Вскоре она нашла линию королевской семьи, о которой знала. Триниан — в те времена, когда трое друзей покинули Серендаир, он был кронпринцем — жил на четыре поколения раньше Гвиллиама. Рапсодия сообщила о своем открытии Акмеду, а затем снова перевернула страницу, исписанную потускневшими чернилами.
Неожиданно она побледнела. Акмед сразу же заметил, как заволновалось пламя — оно почувствовало тревогу Рапсодии.
— Что такое?
— Посмотри, как заканчивается запись, — сказала она, показывая на последние строчки. — У Гвиллиама и Энвин родилось два сына. Старшего, наследника трона, звали Эдвин Гриффит.
— А младшего?
Рапсодия посмотрела на Акмеда. В свете пылающего пламени ее изумрудные глаза показались ему огромными.
— Ллаурон.

— Знаешь, разные люди могут носить одно и то же имя, — сказал наконец Акмед.
Рапсодия, глядя в огонь, допила свое вино.
— Какова вероятность того, что оба сына сумели пережить в страшной войне своего отца, который считался бессмертным? — добавил король фирболгов.
— Всякое бывает, — мрачно проговорила Рапсодия. — Впрочем, я уверена, это тот самый Ллаурон.
— Почему?
— Ну, разные мелочи… например, у него в домашнем саду есть необычное приспособление, которое зимой заменяет летний дождь. Он сказал, что его построил отец в подарок матери.
— Ну, это противоречит твоей теории — Гвиллиам ненавидел Энвин.
Рапсодия снова открыла книгу:
— Не всегда. И прекрати меня дразнить. Я же знаю, что ты со мной согласен.
— Согласен. В Илорке имеется масса подтверждений того, что Гвиллиам был изобретателем и романтиком.
— А Ллаурон мечтает об объединении намерьенов. Он сказал, что только таким путем можно добиться мира, но теперь я начинаю сомневаться… Возможно, он попросту стремится к власти.
Акмед присел на край стола:
— Ллаурон возглавляет религиозную общину, которая насчитывает около полумиллиона человек, и живет как высокооплачиваемый садовник. Зачем ему заботы, которые несет с собой королевская власть? Он наследник Гвиллиама — ну и что? Непонятно. По-моему, он и так совсем неплохо устроился.
— Не знаю. — Рапсодия осторожно листала книгу, но больше ничего интересного пока не обнаружила. — Мне тоже трудно представить себе, что этот милый человек лелеет тщеславные мечты. Понимаешь, когда меня к нему привели, он мог сделать со мной все что угодно, но ничего, кроме доброты, я от него не видела. Он ужасно похож на моего деда. А получается, что он — сын страшного мерзавца, да еще в его жилах течет драконья кровь! Зато теперь ясно, как ему удалось столько узнать про меня. Говорят, драконы обладают особыми способностями. Интересно, что еще он понял?
Акмед закрыл книгу.
— А теперь — о Джо. Ты знаешь, что в старом мире мы с Грунтором имели определенные отношения с демонами?
— Знаю, — демонстративно вздохнув, проговорила Рапсодия.
— Перестань грубить своему суверену! Я не шучу. Некоторые виды демонов в состоянии привязывать к себе людей так, что их жертвы даже не подозревают об этом. Существует вероятность того, что кто-нибудь из наших здешних знакомых действует по указке сил зла — вольно или невольно. Поверь мне, я знаю, о чем говорю.
В его взгляде появилось такое напряжение, что Рапсодия отвернулась.
— И ты думаешь, что Джо может оказаться жертвой такого демона?
— По правде говоря, я так не думаю, — вздохнув, сказал Акмед. — Но у меня нет и доказательств обратного… Рапсодия, ты слишком доверчива, особенно учитывая обстоятельства, в которых мы оказались. Стараясь восполнить свою потерю, ты готова породниться с половиной мира.
Певица снова посмотрела на него и улыбнулась, хотя подбородок у нее дрожал, словно она с трудом сдерживала слезы.
— Может быть, ты прав. Но однажды я стала сестрой одного человека, и это спасло мне жизнь.
Акмед спрятал улыбку.
— Знаю. Но это еще не значит, что ты выбрала правильный путь. Я ничего не имею против Джо, и Грунтору она нравится… Но я считаю, будет лучше, если мы станем доверять только себе и больше никому. Ты, Грунтор и я…
— Лучше или безопаснее?
— Это одно и то же.
— Для меня — нет! — яростно выкрикнула Рапсодия. — Я не хочу так жить!
— . Дело твое, — пожав плечами, сказал Акмед. — Если будешь вести себя так и дальше, то тебе не придется долго мучиться. Только запомни: существуют вещи похуже смерти. Когда тебя привяжет к себе демонический дух, в особенности тот, что прибыл из древних времен, жизнь с Майклом покажется тебе сладостным раем, а мучения будут длиться вечно.
Рапсодия отодвинула книгу в сторону и поднялась из-за стола:
— Хватит! С меня достаточно. Мне нужно навестить своих пациентов, им пора спать.
Акмед усилием воли заставил себя не злиться. Он считал, что Рапсодия зря тратит время на легкораненых фирболгов — прикладывает обезболивающие травяные повязки к их ранам, поет им песни, чтобы прогнать страх и беспокойство.
— Что ж, надеюсь, ты с пользой проведешь вечер. Я уверен, фирболги ценят твою заботу и обязательно ответят взаимностью, если тебе потребуется их участие.
— Это в каком смысле? — хмуро спросила Певица. Отблески пламени коснулись ее глаз и волос, и они засияли ослепительным огнем.
— . Я пытаюсь сказать, что тебе не следует ждать от них благодарности. Когда ты будешь страдать от ран и боли, кто споет тебе, Рапсодия?
— Ты, разумеется, — ответила она уверенно.
— А не хочешь посмотреть, что в шкатулке? — фыркнув, поинтересовался король фирболгов.
Рапсодия остановилась около двери:
— Не очень. В особенности, если там лежит доказательство того, что лорд Стивен виноват в гибели Серендаира. Еще несколько дней вроде этого — и мне грозит паранойя.
Не обращая внимания на ее слова, Акмед открыл шкатулку и вытащил предмет, завернутый в бархат. Быстро развернув, он поднял его высоко над головой.
Это был рог.
Рапсодия невольно замерла на месте.
— Рог, который открывал Великое Собрание?
— Тот самый.
Рапсодия несколько мгновений молча разглядывала знаменитый рог. Даже пролежав несколько веков под землей, он ослепительно сиял, словно залитый лучами весеннего солнца. Неожиданно Рапсодия ощутила надежду и веру в счастливое будущее, которой лишилась всего несколько мгновений назад.
— Хорошо, — сказала она. — И что мы будем с ним делать?
— Сейчас — ничего, — пожал плечами Акмед. — Может быть, наполним вином, чтобы отпраздновать успех твоей миссии в Роланде. Или украсим им пирог на твой день рождения. А вот еще вариант — мы с Грунтором налакаемся и призовем сюда оставшихся в живых членов Собрания, а потом на них помочимся. Кто знает? Просто я решил, что тебе следует о нем знать.
Рапсодия расхохоталась:
— Спасибо! Может быть, ты научишься на нем играть и будешь сопровождать меня во время обхода пациентов, когда я пою им свои колыбельные песни.
Акмед убрал рог обратно в шкатулку.
— Рапсодия, уверяю тебя, может произойти все, что я перечислил, и даже более того. Но только не это.

Предыдущая страница 24 Следующая страница


25 Элизабет Хэйдон

50

ТРИСТАН СТЮАРД, Верховный лорд-регент Роланда и принц Бетани, стоял у окна своей библиотеки, пытаясь понять, как получилось, что все его советники и остальные регенты, собравшиеся в крепости на традиционную ежегодную встречу, одновременно и дружно сошли с ума.
Сразу после завтрака они по очереди начали являться к нему, мешали работать и настойчиво, пусть и исключительно вежливо, требовали, чтобы он принял посетителя, который сидел в приемной и терпеливо дожидался аудиенции.
Тристан всякий раз отвечал категорическим отказом, ссылаясь на огромное количество дел, необходимость подписать несчетное число договоров, а также на явное несоблюдение протокола. А когда ему сообщили, что посланник прибыл из земель болгов, он и вовсе расхотел иметь с ним что-либо общее.
Однако — вот, пожалуйста, лорд Ивенстрэнд, герцог Авондеррский, занимавший второе по статусу положение после Стивена Наварнского, словно испуганный дятел, тихонько постучал в дверь, а потом, отчаянно смущаясь, заглянул внутрь.
Лорд Тристан тяжело вздохнул:
— Боги, и ты туда же, Мартин!.. Сначала гофмейстер, затем мои советники, а теперь еще и ты. Ну почему вы не даете мне работать?
Ивенстрэнд смущенно откашлялся:
— Ваше высочество, мне представляется, что вы обязательно захотите встретиться с этой посетительницей. Я взял на себя смелость привести ее в ваш кабинет на случай, если вы все-таки измените свое решение и соблаговолите дать ей аудиенцию. — Он посмотрел на регента и опустил глаза.
Лорд Тристан с грохотом захлопнул атлас:
— Хорошо. Я уже понял, что покоя мне не будет. — Сердито хмурясь, он решительно направился к двери и вдруг резко остановился. — Ты, кажется, сказал «посетительница»?
— Да, милорд.
Тристана передернуло. Отвратительно уже то, что болги прислали к нему своего представителя: регент не сомневался, что после того, как тот отправится восвояси, весь замок придется хорошенько проветрить. Но особа женского пола — это уже слишком!..
Он сердито зашагал в сторону своего кабинета.
Гофмейстер замер у правой створки двойной двери, изо всех сил стараясь не смотреть хозяину в глаза и вообще стать незаметным. Он уже успел заметить, что Тристан в ярости. Открыв дверь, он деревянным голосом объявил:
— Милорд! Леди Рапсодия из Илорка!
— Что за чушь? — возмущенно осведомился Тристан. — Такого места нет!
Он влетел в свой кабинет, приготовившись увидеть чудовище. Самозваный король фирболгов — либо трус, либо гений. Наверняка он решил, что, послав в качестве своего представителя женщину, ничем не рискует, понимая, что здесь цивилизованные люди, которые не прикончат ее на месте.
Посланница показалась регенту слишком миниатюрной для фирболга. Она стояла спиной к двери и рассматривала сводчатый потолок, украшенный изысканным резным орнаментом. На ней был простой теплый плащ с капюшоном и, кажется, брюки. Почему-то лорда Тристана нисколько не удивило, что она одета не так, как принято при дворе. Услышав, как он вошел, женщина обернулась и присела в низком изящном реверансе.
— В чем дело? Что вам надо?
Женщина подняла голову, и лорд Тристан замер на месте, ошеломленно глядя на незнакомку. Во-первых, она не была фирболгом. А во-вторых… Ее внешность потрясла его так сильно, что он вообще не мог вымолвить ни слова.
Рапсодия улыбнулась:
— Я прибыла, чтобы передать вам послание от короля Илорка, его величества Акмеда. — Она улыбнулась еще лучезарнее, подумав о других титулах новоиспеченного монарха — Сверкающий Глаз, Пожиратель Земли и Безжалостный, — которые опустила совершенно сознательно. — Он просил меня доставить послание сюда, поскольку вы еще не отправили к его двору своего посла.
Тристан с трудом заставил себя закрыть рот, вдруг сообразив, что не знает, сколько времени так простоял.
— Вы — не фирболг! — выпалил он наконец, чувствуя себя полным болваном.
— Нет, — охотно согласилась женщина. — А я должна быть фирболгом?
Тристан Стюард потряс головой:
— Нисколько. Я хотел сказать, что вы вовсе не должны быть фирболгом. Нет, не должны. — Ему самому собственные слова показались лишенными всякого смысла.
— Благодарю вас.
Рапсодия почтительно улыбнулась, но Тристан заметил, как в зеленых глазах зажглись веселые искорки.
Он сделал глубокий вдох и попытался взять себя в руки.
— Садитесь, пожалуйста. Гофмейстер, возьмите у леди плащ. Не желаете ли подкрепиться?
— Благодарю вас, нет.
Рапсодия опустилась в роскошное кресло из орехового дерева, на которое лорд Тристан указал ей после того, как самолично забрал ее плащ. На короткое мгновение повисло неловкое молчание. Наконец, словно стряхнув остатки наваждения, гофмейстер покачал головой, взял плащ и, низко поклонившись, вышел.
Лорд Тристан поспешно подошел к своему столу и тоже сел, надеясь скрыть весьма заметную реакцию на внешность незнакомки. В конце концов, он ведь публично объявил о своей помолвке с Мадлен Кандеррской!..
— Итак, прежде чем вы сообщите мне о цели своего визита, не могли бы вы просветить меня вот на какой счет: что такое Илорк? Где он находится? И почему вы прибыли сюда от имени короля фирболгов?
Рапсодия спокойно сложила руки на коленях:
— Илорк — это фирболгское название древних намерьенских земель, которые раньше именовались Канриф. Я прибыла сюда от имени моего короля, чтобы доставить вам его послание.
Верховный лорд-регент Роланда с трудом сглотнул, и Рапсодия едва сдержала рвущийся наружу смех. Все мысли и сомнения были написаны у него на лице, и она их читала, точно открытую книгу. Его возмутил тот факт, что она назвала себя подданной короля фирболгов. Впрочем, Рапсодия твердо решила не обращать внимания на глупые предрассудки. Пытаясь устроиться поудобнее, она скрестила ноги, и регент стал пунцового цвета. Стараясь держать себя в руках, Тристан строго спросил:
— Ну и в чем же состоит послание короля фирболгов?
— Речь идет о ежегодной традиции, которую в Роланде принято называть «Весенней чисткой». Ваши солдаты нападают на пограничные деревни и поселения фирболгов и убивают там всех жителей.
— Мне об этом известно. Что дальше?
— «Весенним чисткам» следует положить конец, немедленно и навсегда, начиная с нынешнего года.
Лорд Тристан настолько пришел в себя, что сумел сердито рявкнуть:
— Правда? Очень интересно. А кто он такой, этот ваш выскочка, чтобы приказывать мне, что я должен или не должен делать?
Он прекрасно знает, кто он такой и на что способен, — совершенно спокойно ответила Рапсодия. — Если бы вы слушали меня внимательно, милорд, вы бы тоже знали.
Король Акмед является единоличным правителем земель, принадлежащих фирболгам, и, будучи таковым, возмущен беззаконным и жестоким кровопролитием, в результате которого гибнут ни в чем не повинные граждане его королевства. Должна заметить, что его советники, включая и меня, единодушны с его величеством.
— Граждане? — Регент посмотрел на нее так, словно она лишилась разума. — Вы понимаете, что говорите? Фирболги — исключительно агрессивные чудовища. «Весенняя чистка» является защитной мерой, которая практикуется много веков, — с тех самых пор, как мерзкие отродья захватили намерьенские земли. Таким способом мы пытаемся защититься от кровопролитных пограничных набегов.
Глаза Рапсодии засверкали, и Тристану показалось, что в ее зрачках разгорелся изумрудный огонь.
— Правда? А не скажете ли мне, когда произошел последний из кровопролитных пограничных набегов?
Лорд-регент смотрел на нее и молчал: она спокойно встретила его взгляд. Наконец он обвел глазами кабинет, а затем снова повернулся к посетительнице. Та не шевелилась.
— Ну, мне трудно сказать наверняка… Я уже вам говорил, что «Весенняя чистка» — это традиция, которой вот уже несколько веков, и она дает исключительно эффективные результаты.
Рапсодия больше не улыбалась.
— Теперь мне все ясно. Насилие считается насилием только тогда, когда оно направлено против граждан Роланда. Уничтожение жителей Илорка, с вашей точки зрения, — дело самое обычное.
Тристан изумленно на нее уставился и пробормотал:
— О чем вы говорите? Фирболги — чудовища.
— Ну, это я от вас уже слышала. Вы считаете фирболгов агрессивными чудовищами. И потому армия Роланда под вашим командованием ежегодно уничтожает их деревни и поселения. В результате ВАШИХ набегов лишаются крова и гибнут дети. С другой стороны, вы не в состоянии привести мне хотя бы один пример похожей, пусть даже отдаленно, акции, предпринятой фирболгами и имевшей место во время вашего правления или правления вашего отца. Лорд Тристан Стюард, позвольте мне задать вопрос, который напрашивается сам собой: кого в таком случае следует именовать кровожадными и безжалостными чудовищами?
Верховный лорд-регент вскочил на ноги:
— Как вы смеете? Кем вы себя мните и что дает вам право, дамочка, разговаривать со мной в столь недопустимой манере?
— Повторяю, — тяжело вздохнув, проговорила Рапсодия. — Меня зовут Рапсодия. Я являюсь полномочным представителем его королевского величества Акмеда, суверена Илорка. Мои ответы отличаются четкостью, и в них содержатся логические доводы, следовательно, можно сделать вывод, что я отлично знаю, кто я такая. Должна заметить, милорд, что я совсем не уверена в том, что вы можете сказать о себе то же самое.
— Это в каком же смысле? — с горящими от ярости глазами поинтересовался Тристан.
— Вы считаете себя правителем цивилизованных и благородных людей и до определенной степени совершенно правы. Но когда вы именуете чудовищами представителей народа, который строит дома и деревни, делает инструменты и создает семьи, вы прежде всего ставите себя в исключительно неоднозначное положение. В некотором смысле оно даже хуже положения тех несчастных, что гибнут от рук солдат Роланда, поскольку ваши люди превращаются в гораздо более бессердечных чудовищ, нежели те, кого обвиняете во всех мыслимых и немыслимых грехах.
Лорд Тристан изо всех сил стукнул кулаком по столу:
— Достаточно! Убирайтесь! Я не позволю вам наносить мне оскорбления! Вы — очень необычная женщина. Внешне вы похожи на прежних обитателей намерьенских земель, однако ваши манеры говорят о том, что вы ничем не отличаетесь от тех, кого представляете.
Рапсодия поднялась на ноги и одарила его спокойным взглядом:
— Благодарю вас. Насколько я разбираюсь в истории и сути намерьенов, вы, сами того не желая, только что сделали мне комплимент. Я немедленно вас покину, но прежде скажу еще несколько слов.
— Давайте быстрее, пока я не позвал своего гофмейстера.
— В этом не будет никакой необходимости. Я же сказала, что ухожу. Первое: король Акмед просил передать вам, что если вы выполните его требование и не станете предпринимать никаких военных действий нынешней весной, он гарантирует вам, что болги не потревожат ваши земли.
— Болги представляют собой стадо безмозглых животных, которые следуют лишь за своими инстинктами. Превратить их в организованную силу можно не больше, чем научить летать. Более того, я уверен, что ваш король, если он еще будет жив к вашему возвращению и сможет услышать мой возмущенный отказ, все равно не сможет контролировать болгов и заставить их подчиняться.
— Вы имеете право на собственное мнение, милорд, хотя, должна заметить, вы плохо информированы. Позвольте сообщить вам сведения, которые, по-видимому, еще не успели до вас дойти. Впервые за всю свою историю болги объединились, и ими правит король Акмед. Мы занимаемся военной подготовкой и образованием болгов, а также учим их производить предметы, которые, вполне возможно, найдут своих покупателей в Роланде, если вы станете нашими торговыми партнерами.
— Вы не в своем уме.
— Можете думать что вам угодно, но осенью мы намерены собрать первый урожай с виноградников. А также подготовить первую партию оружия, какого, уверена, вы никогда не видели раньше. Кроме того, если вы проявите неосмотрительность и не поверите моим словам, «Весенняя чистка» будет вам дорого стоить.
— Убирайтесь!
Рапсодия повернулась и направилась к двери.
— Благодарю вас за то, что согласились меня принять, ваше высочество. Мне жаль, что вы не пожелали прислушаться к моим словам. Если пожелаете снова встретиться со мной, буду счастлива пойти вам навстречу, несмотря на наш сегодняшний разговор.
— Этого не будет! — ответил лорд гневно. — Вы очень красивая женщина, но ума у вас не больше, чем у кузнечика. Прошу больше меня не беспокоить. Я прикажу моим советникам прогнать вас вон, если вы заявитесь снова.
Улыбаясь, Рапсодия надела плащ.
— Воля ваша, милорд. Надеюсь, вы понимаете, что это означает следующее: когда вы захотите снова меня увидеть, вам придется собственной персоной прибыть в наше королевство. Счастливого вам Нового года!
Она кивнула гофмейстеру и в сопровождении двух стражников покинула кабинет. Лорд Тристан долго смотрел ей вслед, а затем повернулся к гофмейстеру:
— Советников ко мне! Немедленно.
— Слушаюсь, милорд.

Лорд Стивен Наварнский спокойно выслушивал гневную речь лорда-регента. В то утро Стивен отсутствовал во дворце и не имел никакого отношения к инциденту с послом короля фирболгов, о котором столь негодующе распространялся его кузен. Герцог Наварнский занимался организацией обратного марша солдат Тристана, которые подавили восстание в землях Наварна. Он сразу же откликнулся на приглашение Верховного лорда-регента и порадовался тому, что присутствует на этом совете.
Тристан закончил тираду и распустил совет. Стивен остался, чтобы переговорить с кузеном наедине.
— В последнее время возникли кое-какие обстоятельства, Тристан, о которых ты, возможно, не знаешь, — сказал он, стараясь скрыть терзавшие его опасения. — Женщина, столь тебя возмутившая, и ее спутники-болги некоторое время назад спасли Дом Памяти.
— Что? — ничего не понимая, переспросил регент.
— Боюсь, именно так. Кроме того, в Наварне к ним относятся как к самым настоящим героям, поскольку им удалось разыскать и вернуть родителям множество пропавших детей, о которых я докладывал тебе на прошлом совете. Вероятно, чтобы добиться успеха, они прибегли к помощи каких-нибудь демонов.
Тристан Стюард помолчал немного, а затем подошел к окну библиотеки. Налив себе стаканчик вина, он проговорил:
— Интересно.

Когда Рапсодия вернулась в Котелок, Грунтор радостно подхватил ее на руки.
— Ой ужасно волновался, — заявил он, с облегчением заглядывая ей в лицо.
Рапсодия улыбнулась, зная, что великан говорит чистую правду.
— Я в полном порядке, — заверила она и похлопала его по могучему плечу, а затем повернулась к Джо.
— Ну, как все прошло? — спросил Акмед, и они обменялись короткой улыбкой — первой с тех пор, как Певица вернулась.
— Мне удалось сделать два наблюдения.
— Так, слушаю тебя. — Акмед сложил руки на груди и прислонился к стене, а Грунтор подвинул Рапсодии стул.
— Ты уверен, что не обладаешь даром предвидения, Акмед?.. Разговор прошел точно так, как ты и предсказывал, слово в слово.
— Это не предвидение, а предсказуемость, — фыркнув, поправил Акмед.
— И второе. Он встретил меня так, что ты мог спокойно отправиться туда и сам. Результат был бы таким же.

51

В САМОМ СЕРДЦЕ намерьенских земель, за пределами Пустоши, за каньоном, скрытый от посторонних глаз высокими горными кряжами, лежал Кралдурж, Королевство Призраков, темное, жуткое место, куда не решался заходить ни один болг.
В легендах ничего не говорилось о том, какие страшные события там произошли, но память о них производила на болгов неизгладимое впечатление. Неохотно, шепотом, они рассказывали об огромных полях, усеянных костями; о демонах, пожиравших несчастных, которые по недомыслию туда забредали; о том, что там прямо из земли бьют фонтаны крови, а злые ветры отнимают жизнь у каждого, кто оказывается поблизости.
Рапсодия совершенно случайно обнаружила скалы, окружавшие это зловещее место, когда собирала детей, оставшихся после очередного сражения сиротами. И вот теперь они с Акмедом пробирались по труднодоступным внутренним районам Зубов, пытаясь отыскать его снова.
Довольно долго они бесцельно блуждали в горах. Наконец терпение Акмеда лопнуло. Он закрыл глаза и сосредоточился на узкой, заросшей травой тропинке, по которой вот уже много веков никто не ходил. Ее он заметил среди неприступных кряжей и направил свой внутренний взор вдоль ее извивов.
Тропинка привела его на открытое поле, буйно поросшее травой. В самом его центре высился похожий на холм курган — и больше ничего.
— Мне жаль тебя огорчать, но я не вижу ни демонов, ни фонтанов крови.
— Вот и хорошо, — вздохнув, проговорила Рапсодия. — С меня хватило этих радостей в Доме Памяти. Но все равно хотелось бы взглянуть на поле собственными глазами. Нужно понять, почему болги так отчаянно его боятся. Кроме того, я прихватила с собой целую кучу семян. Нет смысла тащить их назад.
— Ладно.
Акмед достал квеллан и осторожно шагнул на тропинку между скалами. Рапсодия шла за ним, стараясь не отставать и держа в руках лук.
Гулкое эхо их шагов ударялось в стены каньона, предупреждая невидимых врагов, которые вполне могли поджидать незваных гостей. Впрочем, выбравшись на скрытое от посторонних глаз поле, они действительно не нашли там ничего особенного.
Край горного кряжа, защищавшего поле, был таким высоким, что даже ветер редко сюда пробирался. Он лишь завывал над горными пиками, жалуясь на свою несчастную судьбу. Акмед и Рапсодия улыбнулись друг другу. Даже самый отважный болг вполне мог принять его пронзительные стоны за голоса демонов. Однако Рапсодия сразу почувствовала, что место это пронизано печалью, болью и горем.
Она наклонилась и прикоснулась к земле. Возможно, в прежние времена здесь хоронили тех, кто погиб в намерьенских войнах. Впрочем, в манускриптах Гвиллиама об этом ничего не говорилось.
Акмед принялся изучать окрестности. С вершины кургана просматривалось все поле, замкнутое со всех сторон в кольцо неприступных скал.
Акмед коротко кивнул, и Рапсодия поняла, что может заняться своими делами, пока он исследует местность. Подойдя к вершине кургана, Певица достала из заплечной сумки холщовый мешочек с семенами, инструменты и флейту. Хиген лучше подошел бы для ее целей, но она оставила его около Дома Памяти.
Рапсодия поискала глазами Акмеда, чтобы убедиться, что тот находится в поле зрения, а затем начала копать землю, стараясь определить тип почвы под буйными зарослями травы. К своему великому изумлению, под тонким слоем камней она обнаружила прогретый первыми весенними лучами солнца суглинок и плодородную почву, богатую питательными веществами. Ей казалось, что земля здесь должна быть голой и безжизненной.
Рапсодия прикоснулась к зарослям травы и вызвала к жизни свой внутренний огонь. Коричневые сорняки тут же вспыхнули и моментально сгорели.
Она вытащила мертвый куст вместе с корнями и вскопала землю, чтобы посадить анютины глазки, которые так любила. Намерьены привезли с собой семена этих цветов, считавшихся символом успокоения. Их часто высаживали на могилах или на поле боя в память о тех, кто отдал жизнь в сражении. Рапсодия выбрала их совершенно сознательно — к середине лета они накроют разноцветным ковром курган, и через несколько лет весь каньон превратится в яркое красочное поле.
Когда она достала из мешка новую порцию семян, ветер снова отчаянно завыл у нее над головой. Она запела песнь утешения и сострадания, стараясь подарить покой израненной земле.
Рапсодия медленно двигалась по кургану, сажая цветы, когда лопатка вдруг выскользнула у нее из руки и исчезла в земле. Девушка удивленно уставилась на ямку — казалось, она совсем небольшая. Может быть, Рапсодия случайно попала в какое-нибудь углубление в земле?
Подозвав Акмеда, она принялась разгребать влажную землю руками. К тому времени, когда король подошел, Рапсодия обнаружила тонкую трещину с углублением посередине, в котором и исчезла ее лопатка.
— Смотри, — обратилась она к Акмеду. Он опустил оружие. — Она сожрала мою лопатку!
— Ее много веков никто не беспокоил, и, наверное, она проголодалась.
Рапсодия заглянула в трещину:
— Дна не видно.
— Дай я посмотрю.
Акмед наклонился над трещиной и заглянул в крошечное отверстие. Рапсодия была права — ему тоже не удалось разглядеть, где кончалось углубление. Тогда он закрыл глаза и призвал на помощь свое внутреннее зрение.
Его сознание промчалось сквозь отверстие и устремилось в глубь земли. Ему удалось рассмотреть глубокий, почти идеальной формы цилиндрический ход, похожий на трубу, теряющийся в темноте.
Примерно через сотню футов труба расширялась и заканчивалась подземной пещерой. Собственно, на ее крыше они и стояли. Неподалеку виднелся грот, заполненный водой.
— Что-то вроде подземного озера, — сообщил Акмед, выпрямляясь. — Посмотрим?
— Конечно! — Глаза Рапсодии загорелись. — Дай только я здесь закончу. Доставай пока завтрак, а я посажу последние семена.
Акмед открыл свой заплечный мешок, попутно заметив, что песнь Рапсодии изменилась — стала более веселой и жизнерадостной.
Закончив, Певица взяла в руки флейту, уселась на вершине кургана в лучах теплого солнца и заиграла мелодию, которую только что пела. Мелодия смешалась с голосом ветра и немного смягчила его пронзительные нестройные стоны. Рапсодия едва сдерживала нетерпение перед новым приключением, и ее песня звучала точно праздничный гимн. Акмед улыбнулся, покачал головой и принялся за еду.
Старательно обыскав поле, они нашли спуск вниз. Он был так тщательно спрятан в самой тенистой части каньона, среди скал, где, казалось, всегда царил мрак, что Акмед поначалу его не заметил, когда обследовал окрестности.
Он шагал впереди, Рапсодия изо всех сил старалась поспевать за ним и при этом не поскользнуться на покрытой сырым мхом тропинке. Влажный застоявшийся воздух напомнил ей о путешествии по Корню, и она на мгновение зажмурилась. Вскоре туннель свернул, и они больше не видели света.
— Как ты думаешь, это очень глубоко? — вздрагивая, спросила своего спутника Рапсодия.
— Триста или четыреста футов, в центре — больше. Может быть, около тысячи в самом глубоком месте.
Они довольно долго шагали по тропинке. Когда Рапсодии показалось, что больше она не в силах этого выдерживать, они вышли в грот в огромной пещере, границы которой терялись в полумраке.
Свет внутрь проникал сквозь небольшие отверстия в потолке — вроде того, которое поглотило лопатку Рапсодии. Немалую часть пещеры занимало огромное озеро с поросшими травой берегами. Запах сырости здесь сменился вонью застоявшейся воды.
На берегу у самой воды стояло прямоугольное медное строение, украшенное гравировкой — орнаментом-плетенкой. Рядом с ним в песке валялись металлические колесики, соединенные цепью. Время превратило сложную систему в кучу ржавого мусора.
Акмед открыл дверцу медного строения и обнаружил внутри лодку и одно металлическое весло, лежащее на куче риса. Рапсодия сначала приняла рис за личинки насекомых и с отвращением шарахнулась в сторону, чем доставила Акмеду несказанное удовольствие. Вытаскивая лодку наружу, чтобы ее обследовать, он весело хохотал и довольно долго не мог успокоиться.
Лодка была сделана из дерева, покрытого тонкими медными пластинами, позеленевшими от старости. Тут и там виднелись трещины, но тем не менее суденышко казалось достаточно надежным. После тщательного осмотра Акмед пришел к выводу, что лодка не утонет, перевернул ее и спустил на воду.
— Ты плавать умеешь?
— Умею, — ответила Рапсодия и посмотрела на озеро, заметив на противоположном берегу какое-то сооружение. — А ты?
— Немного. Думаю, в случае нужды справлюсь. Кажется, тут не слишком глубоко.
Рапсодия с сомнением кивнула: ей показалось, что в центре глубина озера достигает футов семидесяти.
— Ну, ты со мной?
— Естественно, — насмешливо заявила она. — Это ведь я у нас умею плавать. Пошли.
Она забралась в лодку, Акмед последовал за ней после того, как отыскал второе весло. Оно, как и первое, было сделано из незнакомого металла, блестящего и не тронутого ржавчиной.
Они гребли по очереди, и когда Акмед садился на весла, Рапсодия с интересом оглядывалась по сторонам.
Купол над их головами оказался значительно выше, чем ей показалось вначале. Возникало ощущение, будто смотришь в затянутое тучами небо. Вода в озере была чистой и прозрачной уже в нескольких ярдах от берега, так что они видели дно, даже когда выплыли на середину. Время от времени они замечали рыбок. Дул легкий ветерок.
Сталактиты и сталагмиты торчали из потолка и украшали границы озера, отбрасывая на воду призрачные тени.
Со скалистого уступа, расположенного под самым потолком пещеры, обрушивался могучий, напитанный весенними дождями водопад. Рапсодию очаровала песнь тугих струй, гулким эхом отражающаяся от стен.
— Как красиво, — проговорила она, но Акмед лишь чуть приподнял одну бровь и промолчал.
Добравшись до противоположного берега, они смогли рассмотреть сооружение, которое видели издалека. На острове, недалеко от берега, расположился маленький домик, которому, наверное, исполнилось несколько веков. При более внимательном изучении оказалось, что остров находится посередине озера. Таинственный дом тут и там был испещрен пятнами: видимо, когда-то здесь рос плющ. Издалека здание производило впечатление вполне надежного, но Акмед и Рапсодия решили подойти к нему поближе.
Рапсодия не могла усидеть на месте от нетерпения, пока Акмед подводил лодку к древнему причалу. Довольно быстро она сообразила, что Акмеду не слишком часто приходилось управляться с лодками и опыта у него нет. Впервые за все время, что она его знала, дело, за которое он взялся, получалось у него не идеально. Рапсодия развеселилась, чего нельзя было сказать о ее друге-короле.
— Привяжи-ка веревку, хоть польза от тебя будет, — сквозь зубы проворчал он.
Спрятав довольную ухмылку, Рапсодия выполнила его приказ. Затем выбралась за ним из лодки и зашагала по берегу.

52

С МЕСТА, где береговая линия переходила в заросший травой лужок, друзья смогли рассмотреть весь остров. Кроме таинственного дома, они заметили следы цветников, давно погибших, и на небольшом расстоянии от дома — мраморную беседку. Все строения покрывал толстый слой вековой грязи, но короткого взгляда хватило, чтобы понять, что беседка пострадала от пожара — страшные черные пятна покрывали одну из ее стен.
Рапсодия сразу почувствовала, что остров окутывает покрывало печали и гнева. Она не ощущала здесь зла, лишь невыносимую боль и неистребимую ярость. Ее передернуло, и она придвинулась поближе к Акмеду, который, казалось, ничего не замечал. Ему уже множество раз приходилось бывать в местах, где рождается ненависть.
Они быстро осмотрели остров и довольно скоро поняли, что здесь нет никаких признаков живых существ. Акмед принялся с интересом разглядывать трубу, отлично сохранившуюся, несмотря на то что в нескольких местах штукатурка начала осыпаться. Он кивком показал на дверь дома, и Рапсодия последовала за ним.
Как только они оказались внутри, в нос им ударил застоявшийся запах утерянного времени, плесени, сгнивших тканей и разложения. Рапсодия достала меч и выставила перед собой, словно факел, чтобы хотя бы немного осветить помещение. Глаза у нее горели от изумления и восторга.
Справа от входной двери располагалась гостиная, а слева — небольшая лестница, которая вела наверх. Пропустив Рапсодию вперед, Акмед принялся оглядываться по сторонам. Все в доме напоминало о Погибшем Острове, даже мебель. Его явно построили во времена намерьенов, но каким-то непостижимым образом болги сюда не добрались. Акмед распахнул дверь настежь, чтобы впустить внутрь свежий воздух.
Возле внешней стены они сразу заметили камин с великолепной резной полкой, покрытой толстым слоем пыли. Когда-то здесь, наверное, было очень уютно. За гостиной располагалась кухня, занимавшая всю заднюю часть дома.
Громадный очаг, места для хранения продуктов — все здесь было устроено совсем не так, как в Канрифе, — значительно сложнее и продуманнее. В очаге имелись разнообразные металлические полочки для приготовления отдельных блюд, из озера подводилась вода для охлаждения складских помещений и нужд обитателей.
Рапсодия обошла лестницу и оказалась в столовой, где стоял небольшой дубовый стол, все еще в прекрасном состоянии, и четыре стула. Огромное окно во всю стену было выложено стеклянными плитками, прозрачными посередине и украшенными по краям вырезанными призмами.
Из окна открывался вид на водопад. Вне всякого сомнения, он стал причиной того, что окно решили пробить именно здесь. Рапсодия представила себе, как лучи заходящего солнца попадали сюда сквозь щели между скалами, заливая мягким светом комнату и играя разноцветными всплесками на гранях призм. Она пожалела о том, что не может видеть этой картины во всей ее красоте.
Девушка обнаружила Акмеда в прихожей. Он стоял перед лестницей. Рапсодия осторожно зашагала вслед за ним, сметая по дороге паутину, которая затягивала потолок над ступеньками.
Оказавшись на верхней площадке, Акмед повернул налево, а Рапсодия осталась у него за спиной в дверях. Перед ними открылась маленькая, ничем не примечательная комната, если не считать того, что одна ее стена являлась частью башенки, которую Рапсодия не заметила снаружи. У окна стояла скамейка с истлевшими подушками, но стекло сохранилось в целости. Скорее всего, когда-то здесь был кабинет, хотя никаких подтверждений своей догадки Рапсодия не обнаружила.
На другой стороне лестничной площадки оказалась спальня с большой кроватью у стены. Изголовье было вырезано из темного дерева, и даже прошедшие века и пыль не смогли победить красоту шедевра, изготовленного неизвестным мастером.
Всю стену напротив кровати занимал камин. Окно выходило на озеро, и его не пощадили грязь и плесень. Пол местами прогнил, и Рапсодия внимательно смотрела под ноги, чтобы не провалиться.
Оглядев комнату, она обнаружила еще две двери. Одна открывалась в небольшой шкаф, пустой, если не считать маленького сундучка из украшенного резьбой красного дерева. Внутри Рапсодия нашла крошечное платье из белого кружева с красочной вышивкой, предназначенное для совсем маленького ребенка. Она осторожно положила его назад в сундучок и закрыла шкаф.
Акмед открыл другую дверь и остановился, прислонившись к косяку. Внутри оказалась ванная комната, наподобие тех, что они видели в Канрифе, — с огромной ванной, прекрасной, несмотря на пыль и вековую грязь. Пол здесь был выложен мраморными плитками, а медные трубы, на которые они обратили внимание на кухне, шли именно сюда.
— Ну, насмотрелась? — Голос Акмеда разорвал тишину, которая царила здесь много веков, и Рапсодия даже подпрыгнула от неожиданности.
— Пожалуй, — ответила она.
Ей страшно не хотелось уходить из поразительного дома. Однако она послушно спустилась вслед за Акмедом по лестнице и, бросив последний печальный взгляд на прихожую, закрыла за собой дверь.

Рапсодия сразу поняла, что маленький сад был заброшен задолго до того, как все растения в нем погибли. Пятна на доме указывали на то, что долгое время его стены украшали буйные заросли роз и плюща, за которыми никто не ухаживал и которым позволили делать все, что им вздумается.
Мысленно она представляла себе, как бы выглядело это место, если разбить здесь настоящий сад и ухаживать за ним с любовью, не забывая о том, что ему выпало жить в необычных условиях под землей. Впрочем, она понимала, что сейчас здесь все равно ничего не взойдет. События, происшедшие на острове, навсегда лишили его покоя и наполнили все вокруг гневом и печалью, которые не позволят ничему вырасти и расцвести.
Акмед подошел к беседке, стоящей на небольшом возвышении в дальнем конце острова. Ее поставили здесь с какой-то определенной целью, только вот с какой — он не мог сообразить.
Он обошел беседку, разглядывая ее основание. По-видимому, его вырубили из камня прямо на том месте, где решили поставить строение. Акмед сразу понял, что здесь работал очень искусный мастер: обработанный мрамор умело подчеркивал красоту природного камня. Купол и шесть колонн, которые его поддерживали, украшала изящная резьба.
Рапсодия поднялась по мраморным ступеням и шагнула внутрь. Друг напротив друга стояли две полукруглые скамейки, вырезанные из того же камня, что и основание.
На полу валялась помятая птичья клетка со сломанной дверцей и подставка от нее. И то и другое было сделано из золота и поразило Рапсодию изяществом.
Подставка оказалась выше Рапсодии, а в клетке мог бы поместиться маленький ребенок. Она почернела от грязи и сажи — результат пожара. Рапсодия с восторгом разглядывала необыкновенную клетку. Такой прекрасной вещи она в землях болгов не видела еще нигде. Она протянула руку, прикоснулась к дверце и отшатнулась, не в силах противостоять видению, которое вдруг захватило все ее существо. Время словно прекратило свой бег, и Рапсодия увидела беседку такой, какой она была много веков назад, — прекрасные белоснежные колонны на фоне темного сада.
Перед Рапсодией стоял мужчина, высокий, могучий, с густой седой бородой и темными нависшими бровями. Его лицо перекосилось от ярости. В глазах пылал огонь.
Он поднял руку и с силой ударил ее по лицу. Она почувствовала боль, огнем запылала щека, колонны беседки завертелись, начали клониться.
В следующий миг видение растаяло, и Рапсодия обнаружила, что ее голову поддерживает Акмед, а она лежит на полу и смотрит в потолок.
Она тихонько застонала. Акмед помог ей подняться, подвел к одной из скамеек и осторожно усадил. Мир вокруг Рапсодии продолжал отчаянно вертеться в безумной пляске, и она далеко не сразу нашла в себе силы объяснить Акмеду, что произошло.
— Теперь я знаю, почему это место пронизано такой злобой.
— Что ты видела? Рапсодия потерла виски:
— Гвиллиама. Глазами Энвин — в тот момент, когда он ударил ее. Помнишь, Ллаурон рассказывал про это?
— Помню, конечно.
— Ну, он несколько смягчил краски. Гвиллиам ее ОЧЕНЬ СИЛЬНО ударил, он причинил ей страшную боль. У меня до сих пор в ушах звенит.
— Неудивительно, что она решила его уничтожить.
— Знаешь, он поступил ужасно, но я все равно считаю, что ее реакция была чересчур резкой. Да, я бы тоже пришла в ярость, но сомневаюсь, что пожертвовала бы огромной армией, чтобы растоптать его. Лично я, скорее всего, отравила бы его пищу — и все.
— Ну, судя по тому, что мне известно, Первый и Третий намерьенские флоты только и ждали повода, чтобы вцепиться друг другу в глотки. Представители Третьей волны считали, что принесли самую серьезную жертву, задержались дольше всех и охраняли Остров, чтобы дать остальным возможность благополучно бежать оттуда. Им несладко пришлось, когда они здесь высадились. Они вынуждены были сражаться за право поселиться в этих краях — в то время как Первый флот не встретил никакого сопротивления и спокойненько жил себе в лесах. Разумеется, все, что я читал, изложено с точки зрения Гвиллиама. Я думаю, что небольшая стычка Гвиллиама и Энвин послужила искрой, от которой разгорелся большой пожар.
Рапсодия поднялась на ноги и огляделась по сторонам:
— Значит, получается, что война началась именно здесь. Вот на этом острове, в мраморной беседке. Неудивительно, что кажется, будто тут разгуливают призраки.
Акмед так и прыснул:
— Ты что, тоже боишься привидений?
— Нет, конечно! — обиженно заявила Рапсодия. — Уж если на то пошло, это они меня боятся.
— Я их понимаю, — язвительно проговорил король фирболгов. — Ты ведь у нас такая страшная.
Рапсодия улыбнулась и снова достала флейту. Усевшись на скамейку, закрыла глаза и начала вслушиваться в завывания ветра, стонущего над водой.
Она впитывала звуки и вибрации пещеры в поисках диссонирующих нот и сразу же их услышала. Тогда она поднесла флейту к губам и заиграла нежную мелодию, которая наполнила воздух, отразилась от стен беседки и окутала пещеру мягким, бархатным покрывалом.
— Я поняла! — радостно вскричала Певица и вскочила на ноги. — Мы не могли найти это место потому, что оно скрыто множеством слоев естественных вибраций. Чаша каньона прячется среди высоких скал, вокруг ревет ветер, а озеро под землей и песнь водопада сплетают туманную пелену, которая делает пещеру невидимой. А беседка усиливает этот эффект благодаря месту, где построена, и материалам, из которых сделана. Она — словно платформа. Здесь можно произнести речь, которая будет услышана на много миль вокруг. Ненависть, пронизывающая остров, проникает наружу и пугает фирболгов. Вот почему от земли исходит такое отвратительное ощущение.
Акмед кивнул, но ничего не сказал. Вода всегда была его врагом, в особенности в те моменты, когда он пытался отыскать биение сердца своей жертвы. Спрятаться от него они могли только возле воды.
— Ну, если ты решила все свои загадки, пора возвращаться.
— Подожди. Я хочу кое-что еще попробовать. Рапсодия проигнорировала сердитый взгляд, которым наградил ее король, и снова начала играть на флейте. Она сосредоточилась на нотах печального плача, стараясь связать их с более яркой, радостной мелодией. И почувствовала небольшое изменение в окутавшем ее воздухе.
— Отдай мне это место. Пожалуйста. — Не отвечая на удивленный взгляд Акмеда, она горячо продолжала: — Я восстановлю дом. Его нужно только хорошенько вымыть и привести в порядок деревянные постройки. Я верну здоровье и радость песне острова, прогоню память о Гвиллиаме и Энвин, о злобе, которая их переполняла. Давай здесь будет мой… ну, моя…
— Герцогство? — Что?
— Твое герцогство. Грунтор все время называет тебя герцогиней. Пришла пора закрепить за тобой титул. Прими мои поздравления. Ты стала фирболгской аристократкой.
Не обращая внимания на его язвительный тон, Рапсодия сказала:
— Вот и отлично. Я смогу выступать в роли твоей посланницы. Ведь теперь есть титул, который даст мне на это право. — Она рассмеялась, когда Акмед поморщился. — Замечательно! У меня еще никогда не было места, которое принадлежало бы только мне.
— Как только мы отсюда уберемся, ты получишь его с соблюдением всех необходимых формальностей.
— Договорились. — Они пожали друг другу руки, и Рапсодия радостно припустила к лодке.

— Ну и как ты намерена назвать свои владения? — поинтересовался Акмед, устраиваясь на веслах.
Рапсодия была сильно возбуждена, и они плыли назад гораздо быстрее, чем сюда.
— Не могу решить, — ответила она с сияющими глазами. — Давай возьмем название из нашего прежнего мира. Что-нибудь могущественное, королевское, чтобы имя отдало этому месту свою силу. Мне кажется, так будет правильно. А ты как думаешь?
Акмед демонстративно вздохнул:
— Как пожелаешь. Это же твое герцогство! Кстати, тебе придется платить мне налоги на все, что ты будешь производить.
Рапсодия прекрасно понимала, что он шутит, но ответила ему совершенно серьезно:
— Справедливо. Однако я думаю, тебе придется согласиться на обмен. Я не собираюсь ничего продавать. Свое лучше отдавать тому, кого любишь.
От удивления брови Акмеда полезли вверх.
— Мне казалось, ты решила дать обет безбрачия.
— Да ну тебя! — взорвалась она. — Я имела в виду травы, специи, может быть, цветы. Знаешь, иногда ты ведешь себя как настоящая свинья.
— Я пошутил.
— Знаю я твои шуточки.
Она проводила глазами исчезающий из вида водопад. Как только его пение стихло, у Рапсодии тут же испортилось настроение.
Акмед окинул ее пристальным взглядом:
— Прости!
Она помахала рукой, словно отгоняя прочь его слова.
— Рапсодия, ну что с тобой?
Она смотрела в сторону, не в силах оторвать взгляд от исчезающего в дымке острова.
— Не знаю. Зависть, наверное. Нет, не совсем так… Не могу подобрать подходящее слово.
— Ты завидуешь? — Акмед непонимающе нахмурился. — Почему?
Наконец ее зеленые глаза, в которых больше не прыгали веселые искорки, ответили на его взгляд.
— Нет, я не завидую. Я ЗАБЛУДИЛАСЬ. У тебя нет сожалений, которые не давали бы тебе спать по ночам. Ты не оставил в старом мире того, о чем мог бы горевать. Здесь ты обрел смысл существования, нашел место, которое в тебе нуждается; здесь живут люди, которым ты нужен. У тебя есть возможность совершить нечто важное и значительное, войти в историю. У тебя новая жизнь.
Акмед поморщился — такие разговоры давались ему с трудом.
— Ты — часть этой жизни, — напомнил он Рапсодии, осторожно подбирая слова. — И можешь внести свой вклад в достижение нашей общей цели. Ты тоже получила новые возможности.
— Постарайся меня понять, — покачав головой, проговорила она. — Я хочу тебе помочь, тебе и болгам, особенно детям. Но это — не цель моей жизни.
— А что же тогда? Рапсодия тряхнула головой:
— Если бы я знала, я бы не чувствовала, что заблудилась. — Взяв у него весло, она принялась энергично грести. — Знаешь, мать постоянно меня ругала за то, что я оставляю дверь открытой. Мы жили на равнине, а среди окружающих нас гор гуляли злые ветры. Я до сих пор слышу ее голос: «Пожалуйста, закрой дверь». Я так и не научилась. И сейчас мое прошлое представляется мне длинным коридором с дверями, которые я так и оставила открытыми. Только мой дом исчез, его сдуло ветром. Наверное, мне до сих пор не удалось смириться с тем, что я потеряла. Я пытаюсь, но прошлое все время возвращается ко мне, ночь за ночью. Даже сейчас. Я должна справиться со своей болью и решить, что мне делать дальше. Мне необходимо то, что есть у тебя, — дом, цель, шанс сделать что-то хорошее. И чтобы люди во мне нуждались — Джо, мои внуки, до определенной степени болги, может быть, вы с Грунтором. Вполне возможно, что это место, мое собственное герцогство станет началом в моих поисках.
Акмед вздохнул. Свет начал постепенно возвращаться в его глаза, изгоняя печаль и жалость, которую он, против собственной воли, почувствовал к спутнице.
«Какой же диковинной силой наделило ее пламя?» — подумал он.
Даже он не мог ей противиться.
— Ну и как же ты назовешь свою новую ферму? — спросил король фирболгов, желая сменить тему.
Рапсодия подумала о замке серенского короля на вершине скалы, нависшей над бушующим морем.
— Думаю, я назову свой новый дом Элизиумом, — ответила она.
Рапсодия никогда не видела этого места.

Через три недели было объявлено, что новый король фирболгов намерен отправиться в Кралдурж и принести жертву демонам. Огромный фургон нагрузили дарами богам зла и тщательно накрыли их большими кусками материи, чтобы защитить от любопытных глаз. Впрочем, никто не явился, чтобы пожелать королю счастливого пути.
Дары были приобретены в Бет-Корбэре и Сорболде в соответствии со списком, составленным Певицей, которую болги называли просто Первой Женщиной.
Рапсодия привыкла к их благоговению. Оно и раздражало ее, и забавляло. «Мы должны думать о собственной безопасности», — сказала она как-то раз Джо, которая считалась Второй Женщиной. Болги старались держаться от них на безопасном расстоянии.
Рапсодия ничего не сказала Джо про Элизиум, решив устроить той сюрприз и показать остров, когда восстановительные работы будут закончены.
Ночью громадный фургон с жертвенными дарами отправился в сторону внутренних кряжей Зубов, и вскоре его поглотил мрак. Король и сержант вернулись на следующий день, уставшие после встречи с демонами, но довольные тем, как она прошла.
Сержант Грунтор объявил, что демоны признали короля. Они больше не станут пожирать его подданных — при условии, что те не будут заходить на их земли. Однако если болги нарушат договор, ужасы древних преданий покажутся им детскими сказками по сравнению с той судьбой, что ожидает нарушителей границ. Акмед улыбнулся, заметив, как болги дружно задрожали при этих словах.
Рапсодия осталась в Элизиуме. Она с восторгом встретила Грунтора и Акмеда, которые доставили ей новую мебель и материал для штор и покрывал, и накормила их великолепным обедом из припасов, сложенных в отмытой до блеска кухне.
Они сидели в столовой, наслаждаясь закатным солнцем, чьи лучи проникали сквозь диковинное окно и расцвечивали лица яркими теплыми пятнами. Песнь мира начала набирать силу, растения прижились, Рапсодия принимала друзей у себя дома…
Она проводила их до кромки воды и помахала рукой, когда они уселись в одну из ее новых лодок. Рапсодия долго смотрела им вслед, пока они не скрылись из вида, а потом повернулась к своему дому — из трубы поднимался дымок, в окнах горел свет, наполняя темный грот теплом.
Оказавшись внутри, она аккуратно прикрыла за собой дверь.

Предыдущая страница 25 Следующая страница


Рапсодия: Дитя крови 26

53

РОЗЕНТАРН, маршал Бетани, откашлялся и нервно постучал в дверь.
Казалось, прошла вечность, прежде чем послышался голос лорда Тристана:
— Кто там?
— Розентарн, милорд.
Сквозь закрытую дверь маршал услышал, как лорд бормочет ругательства.
— Что тебе надо? Если речь о новом пограничном набеге, я не хочу ничего знать! Разве только они подошли к воротам моего замка.
Розентарн ослабил воротник:
— Ничего подобного, сэр. Я только что вернулся от северных ворот, и мне сообщили, что леди Мадлен Кандеррская уже на пути к Бетани.
Дверь приоткрылась, лорд Тристан осторожно выглянул в коридор. Растрепанные волосы падали ему на глаза.
— Когда?
— Она появится на рассвете, милорд.
Тристан Стюард провел рукой по спутанным локонам:
— Ну, ладно. Спасибо тебе, Розентарн.
— Всегда раз служить, милорд. — Розентарн подождал, пока дверь захлопнется, и только после этого позволил себе улыбнуться. Потом он развернулся на каблуках и вернулся на свой пост.

— Поблудим еще!
С противоположной стороны комнаты послышался гортанный смех.
— Как пожелаете, милорд. А для чего я еще здесь? Тристан улыбнулся и завязал пояс халата:
— Ах, Пру! Едет моя невеста.
Пруденс рассмеялась:
— Так поторопись.
— Ты такая порочная. И за это нравишься мне. Тристан налил из хрустального графина два бокала портвейна и принес их в постель. Один он протянул Пруденс, а другой поднес к губам, скользнув глазами по ее телу.
Всякий раз, когда он смотрел на Пруденс, ему становилось все труднее поверить, что они родились в один и тот же день — практически одновременно. Несмотря на различие в их положении, они росли рядом, вместе переживая все трудности переходного возраста. Иногда Тристану казалось, что у них общая душа. И хотя время не успело тронуть плоть, сохранившую свежесть молодости, Пруденс начала стареть, что было неизбежно для тех, в чьих жилах не текла кровь намерьенов.
Конечно, он всегда об этом знал, но только недавно начал задумываться о будущем. Возможно, причиной тому была приближающаяся женитьба, которая заставила Тристана оглянуться назад и увидеть, что годы нисколько не коснулись его. Или же причина заключалась в том, что, оставаясь в одиночестве, Тристан вообще не мог обнаружить никаких изменений в своей жизни.
В любом случае, это заставило его взглянуть на Пруденс новыми глазами, и он вдруг заметил морщинки в уголках ее рта, легкую синеву под глазами, крошечные пятнышки на коже, еще недавно гладкой и чистой как алебастр. Он сглотнул, чувствуя жжение в груди.
Пруденс вытащила гребень, державший волосы, и тряхнула головой. На длинных рыжеватых локонах заиграли отблески пылающего в камине огня. И тут же кожа Пруденс обрела юношескую упругость, морщинки исчезли в колеблющихся тенях. Женщина улыбнулась мудрой улыбкой и закрыла грудь атласным покрывалом.
— О чем ты думаешь, Тристан?
Лорд Тристан поставил пустой бокал на столик возле кровати и взял тот, который только что вручил Пруденс. Он уселся на постель, не спуская с Пруденс глаз, и его рука скользнула по покрывалу, остановившись у ее шеи.
— Мне кажется, я ее ненавижу, Пру.
Пруденс откинулась на подушки. Улыбка исчезла, лицо стало серьезным.
— Знаю. До сих пор не понимаю, почему ты выбрал Мадлен. Я всегда думала, что ты сделаешь предложение той милой девушке из Ярима — кстати, как ее зовут?
— Лидия.
— Да, верно. Она очень хорошенькая, в ней есть очарование. К тому же ее отец владеет обширными землями. Что с нею произошло?
— Она вышла замуж за Стивена. А несколько лет назад погибла во время лиринского набега.
— О да, конечно. Теперь я вспомнила. — Пруденс протянула руку и погладила его по щеке, улыбнувшись, когда пальцы наткнулись на жесткие бакенбарды.
Тристан удержал ее взгляд и откинул покрывало. В глазах Пруденс он нашел такое понимание, такую глубину, какой никак не ожидал увидеть, и ощутил прилив тепла — как в ту весну, много лет назад, когда их впервые нестерпимо потянуло друг к другу. Честность и серьезность ее глаз была единственной истинно достойной вещью в его жизни.
Пруденс повернула лицо к огню и закрыла глаза.
Он смочил кончики пальцев остатками портвейна и легко прикоснулся к ее соску, ощутив, как напряглась грудь Пруденс. Так было в юности, в ту ночь, когда он лишился девственности, и Тристан ощутил желание, которое уже давно его не посещало.
Кожа ее груди уже не была такой гладкой и эластичной, как много лет назад, когда он прикоснулся к ней в первый раз. Он закрыл глаза и вспомнил, как, горя от нетерпения, впервые увидел ее грудь и как его охватило возбуждение, когда он дотронулся дрожащими пальцами до ее тела. Тристан коснулся губами соска, слизнул капельку портвейна. Затем сорвал покрывало и сбросил его на пол.
Пруденс приподняла колени и начала развязывать ночную рубашку.
— Почему ты не хочешь рассказать, что тебя действительно тревожит, Тристан?
Его губы выпустили сосок и начали медленно спускаться вниз.
— Почему ты думаешь, что я встревожен?
Она решительно оттолкнула его и села, закрыв грудь подушкой. В ее глазах появился гнев.
— Я всегда считала тебя своим другом.
Резкость ее слов удивила Тристана. Возбуждение пропало.
— Конечно, ты мой друг, — удивленно произнес он.
— Тогда перестань играть со мной в прятки. Я слишком стара для подобной чепухи. И всегда знаю, когда тебя что-то тревожит, — я разбираюсь в твоих настроениях лучше тебя самого. Обычно ты рассказываешь мне обо всем. Зачем же сегодня разыгрывать скромника?
Тристан вздохнул: она его поймала. Он испытывал грусть. Отвратительно, когда видишь, как женщина, которую любил и с которой множество раз делил постель, начинает становиться похожей на твою мать. Жуткое напоминание о том, к чему в конце концов приводит старение, заставляло думать о потере, в возможность которой он не хотел верить.
А еще он мучительно боролся с воспоминаниями о Рапсодии.
Тристан не мог забыть ее с того самого момента, как она покинула его замок. Более того, мысль о Рапсодии, которая по собственной воле помогала полководцу болгов, заставляла его кровь кипеть. Когда он представлял себе Рапсодию в объятиях полукровки, в нем вспыхивала совершенно необъяснимая ярость — а ведь он провел в ее обществе совсем мало времени и не должен был даже помнить ее имя.
Он взглянул на Пруденс и улыбнулся, заметив, как пристально она на него смотрит.
— Хорошо, — со вздохом проговорил он. — Я расскажу тебе, если моя история не помешает нам заняться любовью. Мадлен скоро будет здесь, и я хочу максимально использовать оставшееся в нашем распоряжении время.
Пруденс радостно улыбнулась:
— Как пожелаете, ваше высочество!
Тристан смотрел в потолок, дожидаясь, пока ее руки и его скрытые мысли помогут ему вновь ощутить желание.
— Ты знаешь земли, которыми когда-то управляли намерьены? Канриф?
— Смутно, — ответила Пруденс, продолжая гладить его тело. — Где-то в горах, на востоке?
— Да, правильно. Вот уже четыреста лет там живут фирболги.
Пруденс провела ладонью по рубашке, скрывающей грудь Тристана, потом ее пальцы сжали его плечи.
— А кто такие фирболги? Тристан рассмеялся:
— Не кто, а что… Они — чудовища, человекообразные существа, которые питаются крысами и друг другом. А также людьми, если тех удается поймать.
Пруденс сделала вид, что ей ужасно страшно, и стянула с него рубашку. Отсветы пламени заплясали на его мускулистых руках и плечах. Он совсем не изменился с их первой ночи.
— Звучит ужасно.
— Они такие и есть, уж поверь мне. Каждый год я пытаюсь покончить с ними. Армия находит мародеров-фирболгов в окрестностях Бет-Корбэра. Приближается время, когда мне пора встать во главе своих войск.
Пруденс поставила ступни обеих ног ему на грудь. Потом мягко столкнула его с постели, в результате чего он оказался на коленях на полу.
— Получается, что ты делаешь это каждый год в течение последних десяти…
— Почти двадцати лет. Раньше этим занимался отец.
— Хорошо, двадцати. Если все эти годы ты отправлялся в поход, почему так тревожишься сейчас?
Тристан взял ее за ноги, опрокинул на спину и со смехом потащил к краю кровати. Потом раздвинул ее колени и наклонился вперед.
— Похоже, у них появился новый полководец. Однако я не очень понимаю, что это может изменить. Недавно он прислал эмиссара — женщину, которая в чрезвычайно резкой форме сообщила мне, что они окажут сопротивление, если мы не откажемся от многовековой традиции «Весенней чистки».
— Так ты называешь ежегодную операцию по уничтожению мародеров возле Бет-Корбэра?
— Да. — Тристан водил руками по животу и талии Пруденс, пока ладони не добрались до груди.
Он закрыл глаза и представил себе ее прежнюю грудь — маленькую и упругую, золотой кулон, танцующий между ними, стройную талию… Он ощутил волну желания и склонился над постелью.
Пруденс изогнулась и обхватила ногами его бедра.
— Так в чем же проблема? Если они хотят, чтобы солдаты больше не приходили, им достаточно прекратить грабить окраины Бет-Корбэра, верно?
— Верно.
— Ты так и сказал эмиссару?
— Да. Точнее, я отослал девушку обратно вместе с язвительным посланием ее повелителю. — Ладони Тристана вспотели, когда он вспомнил лицо Рапсодии, сияющие пряди волос, обрамлявших гладкую розовую кожу, и прекрасные зеленые глаза, потемневшие, когда она его выслушала.
Пруденс взяла его руку и положила между своих бедер.
— Тогда что тебя тревожит, Тристан?
Он вспомнил великолепные ноги Рапсодии. Он вспомнил, как она их скрестила, и его дыхание участилось. Его окатила волна жара; рука, ласкающая тело Пруденс, задрожала, и его затопило чувство вины.
— Я не верю полководцу фирболгов. Мне кажется, он планирует напасть на нас в этом году. Ведь теперь — если верить слухам — болги объединились.
Пруденс приподнялась, чтобы встретить Тристана, влажная от пота грудь прижалась к нему, руки обхватили плечи. Целую жизнь она практиковалась в искусстве угождать Тристану в постели и теперь повторяла движения почти автоматически. Но сегодня все было иначе — Пруденс ощущала какое-то напряжение, словно он стал жертвой темной страсти, готовой выплеснуться наружу.
Руки Тристана коснулись ее волос, чего обычно не происходило, когда они занимались любовью. Его пальцы сжимали пряди, путали локоны.
«Словно жидкий солнечный свет», — думал Тристан.
Блистающие волосы связывала простая черная лента. Его реакция на слова Рапсодии была такой яростной, что лишь чудо удержало его от желания схватить ее за локоны…
— И что ты собираешься предпринять, Тристан?
Он больше не мог терпеть. Он сжал бедра Пруденс и притянул к себе, содрогнувшись, когда ее ноги сомкнулись на его спине. Его охватил жар, и он увидел огонь, вспыхнувший в глазах Рапсодии, ощутил влажное тепло, которое преследовало его в безумных снах.
— Я намерен обратить их в бегство, — выдохнул он. — Я намерен… послать… всех солдат, которые есть в моем распоряжении, и… и… уничтожить ублюдка, и всех… до последнего… болга. — Его рот так сильно прижался к губам Пруденс, что ей стало трудно дышать.
Он снова и снова погружался в нее, но Пруденс удалось оторвать свои губы, которые прижались к его уху. Она провела руками по его влажным от отчаянных усилий волосам и прошептала, прижимаясь к нему так, словно от этого зависела ее жизнь:
— Тристан?
Он с трудом ответил: — Да?
— Как зовут эту женщину?
— Пру… — выдохнул он.
— Ее имя, Тристан?
— Рапсодия, — простонал он, и огонь запылал у него внутри. — Рапсодия, — прошептал он еще раз, и прогремел гром, поглотивший его.
Он упал на Пруденс, иссякший и обессилевший, охваченный стыдом.
Так он лежал, пока не пришел в себя и не ощутил, как тело Пруденс становится прохладным. Наконец он приподнялся на локтях и заглянул ей в лицо.
Он думал, что увидит неприятие, смущение и обиду, но нашел в ее лице лишь спокойное понимание.
— Извини, Пру! — тихо сказал он, покраснев. Пруденс поцеловала его в щеку, а затем выскользнула из-под него.
Тебе не нужно извиняться, дорогой, — заверила она Тристана, поднимая с пола ночную рубашку.
— Ты не сердишься на меня?
— А почему я должна на тебя сердиться?
Тристан провел рукой по спутанным, влажным волосам:
— Как ты узнала?
Пруденс подошла к высокому окну, отодвинула штору и посмотрела на огромное звездное небо. После долгого молчания она повернулась к Тристану, и на ее лице появилось серьезное выражение.
— Я знаю тебя всю жизнь, Тристан. Если ты не забыл, то именно я, дочь судомойки, пряталась с тобой в кладовой от твоего отца. Ты забираешься ко мне под юбку уже почти сорок лет. И я в состоянии отличить, когда ты лапаешь меня, а когда думаешь о ком-то другом. Я знаю, что ты меня любишь, и тебе хорошо известно, что я люблю тебя. И всегда буду любить. Ты не должен меня хотеть, Тристан, — мне вполне достаточно твоей любви. Более того, несколько последних раз, когда ты занимался со мной любовью из жалости…
— Я никогда так не делал, НИКОГДА! — сердито возразил он.
— Хорошо! Если хочешь, можешь лгать себе, но я не стану тебя слушать. Все последние разы я знала, что ты думаешь о ком-то другом. В последнее время ты испытываешь гораздо более сильное желание, чем за последние десять лет наших занятий любовью. И я рада, что ты мечтаешь вовсе не о Мадлен, а то мне уже стало казаться, что ты сошел с ума. — Пруденс улыбнулась, и Тристан не смог удержаться от ответной улыбки.
Наконец она отвернулась от окна и подошла к туалетному столику, взяла платье и быстро надела его, потом несколько раз провела гребнем по спутанным локонам и вновь внимательно посмотрела на Тристана.
— Если ты не услышал всего того, что я сегодня тебе сказала, вот мои последние слова: какое бы наваждение ни вызывала у тебя эта женщина, как бы ни влекло тебя ее тело, не теряй голову, не позволяй ослабеть руке, которая держит скипетр. Я чувствую, что ты намерен начать войну, руководствуясь вожделением или гневом. Тобой управляет зверь, который находится у тебя между ног. Будь осторожен, Тристан. Войны, которые начинаются из-за женщин, ведут к катастрофе.
Тристан побледнел.
Я поражен твоими словами, — обиженно заявил он. Меня беспокоит только безопасность наших провинций и подданных. Не могу поверить, что ты считаешь женщину причиной моей подготовки к войне.
— Значит, дело не в ней? Возможно, ты хочешь отомстить ее властелину за то, что она выбрала его, а не тебя. И даже если дело не в этом, если оскорблена твоя гордость, не позволяй ненависти затмить разум.
Охваченный гневом Тристан отвернулся. Ему было больно — тем более что в обвинениях Пруденс присутствовала доля правды.
Но когда Тристан обернулся, его любовницы уже не было.

54

ВМЕСТЕ С ОКОНЧАНИЕМ ЗИМЫ в земли болгов на короткое время приходил ужас. Каждый год потепление означало жеребьевку, при помощи которой выбирались фирболги, которых отправляли в наскоро построенные деревни в предгорьях Зубов. Ежегодное жертвоприношение жаждущим крови людям.
На следующий день после прихода весенней оттепели все фирболги собрались в каньоне, расположенном между горными пиками. Болги вели себя непривычно тихо, когда Акмед появился на небольшом холме, чтобы обратиться к ним с речью. Обычно самые сильные и влиятельные болги освобождались от участия в жеребьевке, и то, что Акмед созвал всех без исключения, показалось наиболее могущественным из них оскорбительным и вызвало беспокойство. Однако как только Акмед заговорил, они быстро успокоились.
Лотереи больше не будет, заявил он; они не станут отдавать своих соплеменников на убой людям Роланда. В этом году болгов ждет совсем другой ритуал, в котором смогут принять участие все желающие. Когда Акмед поделился с ними своим планом, среди болгов не нашлось никого, кто пожалел бы о том, что пришел в каньон.

Из окна своего кабинета Тристан Стюард наблюдал, как собираются войска. Обычно новобранцы и младшие офицеры, которым предстояло участвовать в ежегодной «Весенней чистке», сходились на конюшне. Маршал Розентарн никогда не посылал более трехсот или четырехсот человек. Но раз уж Верховный лорд-регент сам объявил, что в походе будут участвовать все солдаты, возле конюшен не хватило места, поэтому пришлось разместить их во дворе замка. Армия насчитывала в этом году две тысячи человек.
Стивен Наварнский смотрел на происходящее с беспокойством. Он пытался убедить своего кузена, что сейчас неразумно предпринимать такой поход, но его доводы не нашли понимания не только у Тристана, но и у Квентина Балдасарра, регента Бет-Корбэра. Ирман Карскрик, герцог Яримский, оставил свое мнение при себе.
В дверь кабинета постучали, и вошел маршал Розентарн.
Лорд Тристан с удивлением посмотрел на маршала: обычно Розентарн оставался с солдатами до самого возвращения и входил в замок только в тех редких случаях, когда происходило нечто необычное.
— Вы не хотели бы выступить перед солдатами с речью, сэр? Среди них распространилось мнение, что им предстоит тяжелая кампания и моральный дух бойцов не на должном уровне. Более того, у меня сложилось впечатление, что люди не верят в успешный исход нашей миссии.
— В самом деле? Почему?
Маршал закашлялся:
— Ну, дело в том, сэр, что обычно подобные задачи ставятся перед новобранцами или теми, кто получил дисциплинарное взыскание. Поэтому остальные не понимают, за что их наказывают.
— В таком случае, они и вправду заслуживают самого сурового наказания, — вмешался регент Бет-Корбэра. — Мои солдаты никогда не ставят под сомнение приказы своего командира.
— Помолчите, Квентин! — резко сказал лорд Тристан. — Вы не пожелали прислать солдат для участия в нашем маленьком походе, и это не может не вызвать удивления, поскольку ваши земли граничат с Канрифом. Впрочем, для меня это не имеет особого значения. На самом деле я раздумываю об определении ежегодного налога, который компенсирует наши расходы на проведение операции, которая позволяет навести порядок в соседних с вами землях.
— Налоги, которые мы платим, позволяют вам содержать армию, — вмешался герцог Яримский. — Если вы намерены вводить налоги на каждую миссию, то я позволю себе усомниться в том, что будет целесообразно поддерживать вас и дальше. Мои войска, если потребуется, сами легко справятся с проблемой фирболгов.
— Возможно, нам следует поставить под вопрос самую необходимость предпринятой тобой операции, Тристан, — поддержал его Стивен Наварнский. — Я уже говорил, что те, против кого ты намерен выступить, — это не прежние вожди болгов. Они очень хорошо подготовлены и имеют сильную армию. Я против вторжения. Почему бы тебе не подумать о заключении мирного договора? Быть может, лучше начать с ними торговать?
Лорд Тристан с недоумением посмотрел на своего кузена.
— Ты сошел с ума? — вскричал он. — Торговать с болгами? Подписать с ними мирный договор? Стоит ли удивляться, что мне пришлось помочь тебе справиться с восстанием твоих крестьян! Уйдите с моего пути! — С этими словами он отстранил герцогов и вслед за маршалом вышел из кабинета.

Акмед наблюдал за приближением противников.
— Смотри-ка! Целая бригада… Три, а может, даже четыре когорты, сэр, — сказал Грунтор, выслушав донесение разведчиков. — Ой думает, это комплимент.
— Нам необходимо придумать что-нибудь особенное, дабы устроить нашим гостям достойную встречу, — заявил король. — Рапсодия, может быть, вам с Джо лучше не участвовать в сражении?
— Вот еще! — возмутилась Джо. — Я целую неделю тренировалась с кипящей смолой. Теперь у меня отлично получается. Неужели я зря столько возилась с этой вонючей дрянью!
— Как пожелаешь, — пожал плечами Акмед.
— Умница, — одобрительно прошептал Грунтор. Рапсодия вздохнула:
— О боги, Тристан, глупец!.. Ну что ж, я его предупреждала. У меня сложилось впечатление, что он не слишком умен. Жаль только, что платить за его глупость придется солдатам.
— Он стал жертвой традиции, — сказал Акмед. — Но здесь есть и положительная сторона. Если мы проведем встречу достаточно убедительно, он не приведет войска в будущем году. Впрочем, возможно, я переоцениваю его умственные способности.
— Надеюсь, будет весело, — добавил Грунтор. — Мои ребятки изнывают от нетерпения.
— Тогда не стоит тянуть, — подытожил Акмед.
Он пришпорил лошадь, и друзья последовали за ним вниз, к нищим деревенькам фирболгов.

Они добрались до места менее чем за час. И убедились, что все идет по плану: вместо слабых, больных фирболгов, которые вытащили несчастливый билет во время жеребьевки, солдат Роланда ждали отборные войска, которые лично муштровал сам Грунтор.
Беспечные люди обезглавили двух манекенов, потеряли одного всадника вместе с лошадью, который провалился в выгребную яму, полную смолы, и только после этого сообразили, что попали в ловушку. Отступление также оказалось невозможным, поскольку сзади на них обрушился большой отряд вооруженных фирболгов, скрывавшихся за ближайшими холмами. Они неожиданно появились на склонах и лавиной устремились на противника. Силы Илорка в пять раз превосходили численностью бригаду Роланда.
С вершин холмов на солдат обрушился дождь здоровенных камней. Начался хаос, которым воспользовались гвардейцы Грунтора, прятавшиеся среди хижин предназначенной на заклание деревеньки. Болги быстро натянули проволоку, до этого момента лежавшую в пыли. Лошади начали спотыкаться и падать, сбрасывая солдат на землю и еще больше усиливая панику.
К этому моменту и первая волна наступающей армии болгов добралась до деревушки, где застыли в ужасе «весенние чистильщики». Лишь немногие из них взялись за луки. Большинство были вооружены мечами, дубинками и факелами. Часть солдат бросилась прочь из деревни, но тут на их головы обрушилась кипящая смола, которую в бочках метали катапульты. Рапсодия стояла, обхватив руками грудь и содрогаясь от маниакального смеха Джо, который мешался с хохотом Грунтора. Джо с восторгом перерезала веревки кинжалом, и катапульты посылали все и новые страшные снаряды.
Рапсодия перевела взгляд на болгов, которые в течение столетий подвергались ежегодным кровавым жертвоприношениям. Те добивали остатки армии, пришедшей на очередную «Весеннюю чистку». Казалось, болгов невероятно много. Они выполняли свою работу уверенно и спокойно. Позднее Грунтор признавался, что ему трудно вспомнить более эффективно организованную бойню.

Рапсодия смотрела на жуткие последствия сражения, и все внутри у нее переворачивалось. Она не обнажала своего меча, да и лира так и осталась висеть у нее на плече. Теперь она наблюдала, как живописные оборванцы — солдаты Акмеда — методично снимают с мертвых доспехи и собирают оружие. Тела убитых складывали возле ямы со смолой.
— Какое отвратительное зрелище, — сказала Рапсодия.
— Не переживай, герцогиня: мы всегда убираем за собой, — весело заверил ее Грунтор.
Он фехтовал с Джо, чтобы помешать той участвовать в грабеже.
— Раз уж об этом зашла речь, вам с Джо лучше вернуться в Котелок, — сказал Акмед.
Он считал потери и следил за тем, чтобы никто не ушел с добычей.
— Как? А трофеи? — возмутилась Джо.
— Потом, маленькая мисси, — ласково ответил Грунтор. — Мы получим свое право выбора.
— Правильно. Пойдем, Джо, — сказала Рапсодия, взяв девушку под руку.
Что-то в лице Акмеда убедило ее в том, что им лучше побыстрее вернуться домой.
Когда женщины скрылись из виду, Акмед повернулся к Грунтору и другим командирам, ждавшим его команды.
— А теперь армия может подкрепиться, — объявил Акмед.

Прошла неделя. Поздно ночью Верховный лорд-регент Роланда проснулся посреди кошмара — его разбудило необычное потрескивание.
— Тише. — Рядом с его постелью стояла темная фигура. Некто медленно поворачивал в тонких пальцах корону Тристана.
Свет от единственной свечи, стоящей на столике возле кровати, играл на тонкой филиграни, разбрасывая вокруг мерцающие проблески, похожие на сгустки крови.
Тристан Стюард сел на кровати, но кошмарный образ не растаял в темноте. Незваный гость бросил корону Тристану, и та ударила регента в грудь.
— Если крикнешь, это будет последним звуком, который ты издашь в жизни, — негромко проговорил человек в темном плаще.
Однако лорд Тристан не мог произнести ни звука, даже если бы захотел.
В глубокой тени возник маленький цветок пламени. Теперь, кроме огня и мрака, принц видел бледные тонкие руки, зажигавшие лампы в его спальне.
Когда в комнате стало светлее, Акмед откинул капюшон и довольно улыбнулся, увидев ужас, появившийся на лице принца. Он подошел поближе, присел на край массивной кровати лорда Тристана и провел длинными пальцами по атласному покрывалу.
— Встань, — рассеянно проговорил он, показывая на кресло, стоящее возле окна.
Тристан Стюард поднялся и, дрожа, повиновался. Его босые ноги, равно как и дорогие сапоги страшного гостя, не произвели ни малейшего шума, когда оба правителя пересекли комнату и уселись в креслах. За окном затихло усыпанное звездами небо.
Лорд Тристан стиснул ручки кресла, чтобы скрыть дрожь в пальцах. С каждой секундой — по мере того, как сон покидал его — принц все отчетливее понимал, какая страшная опасность ему грозит. В глубинах его сознания промелькнула благодарность судьбе за то, что он видит кошмарное лицо страшного человека не при свете дня, — Тристану показалось, что этого бы он просто не выдержал. Собрав остатки мужества, он постарался говорить спокойно:
— Кто вы такой? Что вы хотите?
— Я — Глаз, Коготь, Пята и Тело Горы. Я пришел сказать тебе, что твоей армии больше нет.
Принц издал булькающий звук, но не смог произнести ни слова.
— Ты послал две тысячи человек. Никто из твоих людей не вернется.
Сначала принц не поверил этим словам, но потом им овладела паника.
— Где те, кто остался в живых? Что вы с ними сделали?
— На них обрушилась Гора. А теперь слушай меня внимательно. Если ты проживешь достаточно долго и сумеешь сохранить нашу встречу в тайне, у тебя будет десять дней, чтобы составить торговое соглашение и просить о мире. Ты лично возглавишь переговоры, поскольку идея будет исходить от тебя. Мой эмиссар будет ждать тебя на нынешней границе моих владений и Бет-Корбэра на десятый день. На одиннадцатый граница начнет приближаться к Бетани, чтобы облегчить нашу встречу. Если суровая погода помешает тебе выехать на встречу, то через две недели мы встретимся здесь — в том месте, где будет проходить новая граница.
Глаза регента округлились, но он ничего не ответил.
— Другого предложения ты не получишь, — продолжал ночной гость. — От короля королю, или от народа народу. И если ты не согласишься, то узнаешь, из чего сделаны чудовища. Столетия «Весенних чисток» многому нас научили. — Акмед встал, чтобы уйти. — Кстати, — добавил он, — моя Певица спела погребальную песнь твоим солдатам. Получилось очень трогательно. Рапсодия стала большим знатоком жалобных песен и заупокойных молитв. — Акмед усмехнулся прямо в лицо регента, покрасневшее при упоминании имени Рапсодии, и заговорщицки наклонился к нему. — Не беспокойся, Рапсодия даже не догадывается, что это она виновата в гибели твоих солдат. В отличие от меня. Как думаешь, зачем я послал ее к тебе?
Желчь поднялась к горлу принца.
— Ловушка.
— Перестань, лорд-регент, не преуменьшай собственной роли. Ты — человек свободной воли. Если бы ты действительно хотел мира, то, вне всякого сомнения, с радостью бы согласился на мое первое предложение. — Улыбка исчезла с лица Акмеда. — Мужчина, в особенности обрученный, будет ненадежным соседом, если у него не слишком благородные намерения по отношению к другим женщинам. Совсем неплохо, что ты выбросил две тысячи жизней, пытаясь добиться ее внимания. Ты получил урок вовремя. В следующий раз тебе придется заплатить гораздо больше. — Акмед решительно повернулся и направился к двери. — У тебя вполне достаточно времени на подготовку, — бросил он через плечо.
— К чему?
Король фирболгов обернулся и вновь одарил лорда Тристана улыбкой:
— К бдению по погибшим воинам. Тени в комнате сгустились, и он исчез.

На рассвете десятого дня отряд Верховного лорда-регента выбрался в степь, где их ждала Рапсодия с почетным эскортом. Она позаботилась о том, чтобы среди лошадей не было скакунов из уничтоженной армии Роланда.
«Есть границы, которые лучше не переходить», — сказала она Акмеду и улыбнулась, вспомнив неприятный разговор, который состоялся у нее с Тристаном несколько недель назад.
Пятеро мужчин из отряда лорда-регента надели простые костюмы и шерстяные плащи — очевидно, не хотели привлекать к себе внимания. Рапсодия также выглядела весьма скромно. Когда Акмед предложил ей выбрать какое-нибудь роскошное платье, она заявила, что это будет недостойным поступком. Но, собираясь на встречу, горько вздохнула.
«В конце концов, — подумала она, — сколько еще у меня будет возможностей надеть что-нибудь красивое?»
Тристана Стюарда сопровождали два тяжело вооруженных всадника и Стивен Наварнский. Последний обменялся с Рапсодией улыбкой, когда их глаза встретились. Присутствовал и еще один мужчина, похожий на лорда-регента, только моложе. Его голову украшал рогатый шлем, а на груди висел тяжелый золотой амулет с изображением солнца и рубиновой спиралью в центре. Это был Благословенный северных провинций Кандерр и Ярим. Его портрет Рапсодия видела в базилике, посвященной огню.
Лорд Тристан остановил своего гнедого жеребца и соскочил на землю. Ему не терпелось побыстрее покончить с неприятным делом. Он перебрал все возможные варианты и пришел к выводу, что заключения торгового соглашения не избежать. Остальные герцоги категорически отвергли идею вторжения в земли болгов.
Сорболд, многолетний соперник и союзник, вежливо отклонил предложение о военном союзе против фирболгов, заявив, что они уже ведут переговоры с Илорком и успели сделать новому полководцу фирболгов выгодные предложения. Весть о разгроме бригады роландских «чистильщиков» убедила большинство союзников регента в том, что им следует рассматривать торговые отношения с болгами в качестве весьма полезного начинания.
Тристан наблюдал за тем, как эмиссар болгов спешивается и направляется в его сторону. Как он и опасался, это была женщина, которую он изгнал из своего замка несколько недель назад, но которая так и осталась в его мечтах. Он заранее приготовился стать объектом вполне заслуженных насмешек, но не заметил на ее лице и тени злорадства. Рапсодия вежливо улыбалась. И Тристан Стюард понял, что неотрывно смотрит на нее, а в голове у него бродят не самые благородные мысли.
— Добро пожаловать, милорд, — с поклоном сказала Рапсодия. — Вы оказываете нам честь своим присутствием.
В ее голосе он не услышал иронии и обнаружил, что по-прежнему охвачен желанием, несмотря на все, что произошло. Он тряхнул головой, чтобы вернуться к реальности.
— Миледи Рапсодия, разрешите представить вам моего брата. Его милость Ян Стюард, Благословенный Кандерр-Ярима.
Рапсодия склонилась над рукой с кольцом, которую ей протянул Благословенный.
— Ваша милость!..
— Кажется, вы знакомы с моим кузеном, лордом Стивеном Наварнским?
— Да. Как поживаете, милорд?
— Очень хорошо, миледи. Благодарю вас за то, что согласились встретиться с нами.
Рапсодия улыбнулась:
— Рада вас видеть.
Она кивнула почетному караулу, и две дюжины солдат быстро поставили деревянный столик и несколько стульев. Болги вежливо улыбались лордам Роланда, вызывая у них дрожь. Подобная реакция немало развеселила болгов.
Тристан Стюард откашлялся:
— Я хочу предложить вам для рассмотрения несколько документов. Во-первых, торговое соглашение, подписанное династическим престолом Роланда-Бетани, который поддерживает аналогичные отношения с внешними провинциями. В нем вы найдете весьма щедрые условия. Для вас будут установлены такие же пошлины, что и для наших исторических торговых партнеров.
— Боюсь, этого недостаточно, — кротко возразила Рапсодия. — Мы просим вас отказаться от всех пошлин в течение первых десяти лет в качестве акта доброй воли — чтобы мы видели желание Роланда способствовать росту экономики фирболгов. Я не говорю о необходимости компенсации за столетия последовательного уничтожения фирболгов войсками Роланда.
Стивен сжал пальцы в кулак, и на лице у него промелькнула улыбка, однако лорд-регент и Благословенный отреагировали на слова Рапсодии весьма бурно.
— Вы, безусловно, шутите, — сказал лорд Тристан. — Отменить пошлины? Какой смысл в торговле, если она будет без пошлин?
— Торговля без пошлин называется коммерцией, милорд, — мягко ответила Рапсодия. — Это честный обмен товаров за другие товары, услуги или деньги. Так всегда было до тех пор, пока не появились налоги. Король Акмед отказывается платить налоги, на которые содержатся армии. Те самые армии, при помощи которых вы на протяжении нескольких столетий уничтожали его подданных. Однако он обещал по достоинству оценить ваш отказ от торговых пошлин.
— Я готов отменить торговый налог в Наварне, — вмешался лорд Стивен, не обращая внимания на злобные взгляды, которыми наградили его братья. — Насколько я понимаю, каждая провинция имеет право устанавливать собственные налоги, не так ли, Тристан?
— Такова нынешняя практика, — ответил лорд Тристан.
— К тому же Наварн благодарен королю Илорка за спасение детей нашей провинции. Могу также добавить, что намерьенская линия Роланда должна испытывать аналогичные чувства за освобождение Дома Памяти и восстановление здоровья Дерева. — И Стивен незаметно подмигнул Рапсодии. — Почему бы тебе не согласиться на отмену пошлин, Тристан, и не позволить остальным поступить так, как они посчитают необходимым? Рискну предположить, что другие провинции с удовольствием откажутся от пошлин, чтобы получить возможность хотя бы взглянуть на выкованное фирболгами оружие.
— Пожалуй, никакого вреда не будет, — раздраженно ответил лорд Тристан.
— Превосходно. Благодарю вас, — сказала Рапсодия. Она широко улыбнулась, поклонилась и подписала документ, не замечая страстных взглядов сидящих напротив нее мужчин. — Что теперь?
Лорд-регент развернул следующий свиток:
— В обмен на обещание мира и возвращение тел погибших во время последнего рейда Роланд как объединенное королевство готов впредь воздерживаться от любых актов необоснованной агрессии против земель Илорка.
Продолжая ослепительно улыбаться, Рапсодия покачала головой.

— Нет, ваше условие неприемлемо, — неохотно призналась она. — Во-первых, мы не можем вернуть вам тела — их нет. Будем считать, что вашу армию поглотила морская пучина, милорд. Пусть их память останется в истории, и забудьте об их бренных останках. — Она наклонилась вперед и перешла на шепот. — Только между нами: сражение закончилось менее чем за четверть часа, хотя отдельные стычки продолжались еще несколько минут. После чего ваша армия попросту исчезла. Кроме того, мне не нравится термин «необоснованной». Ведь именно то, что Роланд в течение столетий считал обоснованным, и привело к нынешнему положению вещей. Нет, я считаю, что речь может идти только о стандартном мирном договоре между двумя правителями. Король Акмед гарантирует, что его граждане не будут вторгаться или нападать на жителей Роланда, а в ответ лорд-регент Тристан даст аналогичные гарантии. Любое нарушение договора есть осквернение клятвы суверена и будет считаться объявлением войны, остановить которую сможет лишь отторжение десяти процентов территории агрессора. Ну как?
Ее собеседники, судя по выражению их лиц, были шокированы. Рапсодия с трудом сдерживала смех, глядя на них.
— Вам не кажется, что это уже слишком? — спросил молодой Благословенный Кандерр-Ярима. — Кому нужны десять процентов Илорка?
Рапсодия весело рассмеялась. Ее смех был подобен мелодичному звону церковных колоколов.
— Почему же, ваша милость? Вы, несомненно, задали честный вопрос, но вы смотрите на ситуацию совсем не под тем углом. Если намерения Роланда абсолютно благородны, в чем я не сомневаюсь, а клятва лорда-регента столь же нерушима, как я предполагаю, вы можете гарантировать любую цену, поскольку на кону стоит честь… А что касается ценности Илорка, то мне нет необходимости напоминать, что когда-то там находилось средоточие могущества намерьенов, место, откуда ваши предки управляли страной. Не следует судить о вещах по их внешнему виду, ваша милость. В этих горах не меньше детей Единого Бога, чем во всей вашей епархии, а может быть, даже больше. Уже одно это стоит того, чтобы Илорк защищали, не так ли?
— Д-да, — запинаясь, проговорил Благословенный, сжимаясь под свирепым взглядом лорда-регента. — Но она права, Тристан. Ее предложение кажется мне разумным компромиссом.
Лорд Тристан схватил перо и, дрожа от ярости, быстро записал условия соглашения на пергаменте. Когда он закончил, Рапсодия взяла перо из его рук, чтобы подписать договор. При этом ее пальцы на мгновение задержались. Когда Рапсодия убрала руку, Тристан перестал дрожать, а нездоровый румянец исчез.
— А теперь моя очередь, — заявил Благословенный, доставая последний свиток и развертывая его на столе. — Канриф всегда принадлежал престолу, расположенному в Бет-Корбэре. В этом документе содержится обращение Благословенного Бет-Корбэра, Ланакана Орландо, где он предлагает… религиозное утешение обитателям Илорка, которые могут стать членами его епархии. Благословенный Бет-Корбэра согласился обеспечить вас священнослужителями, которые будут проводить религиозные обряды и заниматься целительством — с выплатой церковной десятины, естественно.
Он с беспокойством взглянул на герцогов. Очень рискованное предложение. Земли болгов граничили с Сорболдом, где находился престол еще одного Благословенного, сохраняющего лояльность Патриарху. Если Илорк предпочтет Сорболд, то баланс религиозной власти в Роланде существенно изменится.
Рапсодия вновь улыбнулась:
— Благодарю вас, ваша милость. Я не предвидела, что наши переговоры коснутся религиозных вопросов. К сожалению, я плохо разбираюсь в верованиях фирболгов и не имею полномочий вести переговоры в данной области. У фирболгов имеются шаманы и собственная религия. Возможно, среди них есть интерес к вашей церкви или религии Гвинвуда. В любом случае, сегодня я ничего не смогу вам сказать. Будет лучше всего, если Благословенный Бет-Корбэра пришлет своего эмиссара, чтобы он мог спокойно обсудить религиозные вопросы с нашим королем. Он сказал, что в самое ближайшее время будет готов принять послов.
Благословенный молча кивнул.
— Ну, господа, если у вас все, то я искренне благодарю вас и прощаюсь. — Рапсодия встала и сделала знак своим стражникам, которые собрали стол и стулья с такой быстротой, что роландские аристократы едва успели вскочить на ноги. Она аккуратно сложила свои копии договоров.
— Подождите, — заговорил лорд Стивен, когда она повернулась, чтобы уйти. — У нас есть для вас несколько подарков. В благодарность от народа Наварна и сувениры от ваших внуков, в том числе и их портрет.
Рапсодия не смогла скрыть радости:
— О, благодарю вас! Как поживают Гвидион и Мелисанда?
— С ними все в порядке, спасибо. Они просили передать, что любят вас и благодарят за флейту и арфу. И ждут вас в гости.
— Надеюсь, что скоро у меня появится такая возможность. Поцелуйте их за меня и скажите, что я, как и обещала, каждый день думаю о них. Быть может, они смогут посетить меня здесь?
— Возможно, — ответил Стивен, избегая удивленных взглядов своих кузенов. — Удачи вам!
Он отступил назад, чтобы позволить солдатам перенести ларцы с подарками, поцеловал ей руку и вскочил в седло. Остальные последовали его примеру, и Рапсодия помахала им, когда они отправились на запад.
Лорд Тристан придержал своего жеребца. На лице у регента появилось странное выражение, потом он поднял руку в приветственном жесте. Рапсодия улыбнулась и сделала глубокий реверанс, как при их первой встрече. Принц пришпорил жеребца и поскакал прочь.
— «Совсем неплохо для крестьянки», Ллаурон? — пробормотала она себе под нос и подошла к своей кобыле. Ей пришлось шлепнуть по рукам болга, который с интересом обшаривал ларец. — Убери свои лапищи, это мой подарок.

55

— ЭЙ! ДАЙ И МНЕ, иначе слопаешь все.
— А ты хочешь оставить их на зиму? Кроме того, я уже с тобой поделилась…
— Верно. Один мне, шесть тебе, один мне, четыре тебе…
— Ты — прожорливый поросенок. Тебе нельзя столько есть.
— Ну, это уже слишком, — проворчала Рапсодия, безуспешно пытаясь бросить на Джо суровый взгляд. — Сейчас мы проведем десяток раундов на булавах в кольчугах и узнаем, кто из нас прожорливый поросенок.
Джо проглотила очередную конфету и сделала гримасу.
— На булавах и в кольчугах, — повторила она с шутливым отвращением, вытирая с подбородка следы шоколада и хватая новую конфету. — Игрушки для фирболгов. Я предпочитаю кинжал.
Рапсодия улыбнулась и попыталась схватить последнюю шоколадку, но Джо ее опередила.
— Да, кинжал требует большого искусства, — согласилась Рапсодия, которой пришлось удовлетвориться сушеным яблоком. — Но он тебе не поможет, если ты захочешь держать противника на расстоянии. Как тебе понравилось пирожное?
Джо с набитым ртом ответила что-то невнятное. Она еще давилась шоколадкой, а ее рука сама собою уже нетерпеливо тянулась к корзинке, чтобы снять пергаментную прослойку и выяснить, какие новые сюрпризы ждут дальше. От нетерпения она перевернула корзинку, и на кровать высыпались засахаренные фрукты и конфеты. Джо издала радостный клич, обнаружив свой любимый сорт, и на лице у нее появилось такое счастливое выражение, что Рапсодия рассмеялась.
— У меня во рту до сих пор стоит вкус той дряни, которую ты заставила меня съесть, чтобы защитить от яда. Ну сама подумай: кто станет отравлять подарки королю?
Рапсодия с веселым изумлением посмотрела на Джо:
— Мы же говорим об Акмеде! Честно говоря, я до сих пор удивлена, что в сластях не оказалось смертельного яда.

Предыдущая страница 26 Следующая страница


27 Элизабет Хэйдон

— И поэтому ты отказываешься носить чудесные гранатовые серьги, которые прислал Благословенный Авондерр-Наварна?
— Нет, просто боюсь, что мои уши позеленеют от этой безвкусной мишуры. Лучше уж иметь что-то одно, зато хорошее.
— Если не считать случая в Бет-Корбэре, я никогда не видела, чтобы ты носила что-нибудь, кроме этого медальона, — Джо показала на золотой кулон, висящий на шее Рапсодии.
Рапсодия взяла кулон в руку и молча посмотрела на него.
— В любом случае, этот лорд Маколвен отлично разбирается в разных вкусностях, — заявила Джо, разворачивая пакетик с орешками в карамели.
— Он с запада, его владения расположены к югу от Сепульварты, — сказала Рапсодия, растягиваясь на полу. — Будь осторожна: орешки тверже, чём кажутся. Полагаю, что его подарок лишь красивый жест — Илорк не представляет для него опасности.
— Неужели Акмеда можно купить за сласти?
— Ну, Акмеду прислали не только конфеты. И поступили весьма разумно, без слов показав, что уважают мудрость нового правителя фирболгов.
— Без слов? Мне такой мудрости не понять. Волосатые яйца Акмеда говорят сами за себя.
— Ты не поняла, я имела в виду молчаливое признание… Там еще осталась нуга?
— Больше нет, — захихикала Джо, подбрасывая последний кусочек в воздух и ловко поймав его ртом. — Она МОЛЧАЛИВО исчезла.
— Вредная девчонка! — Рапсодия вновь улыбнулась, ей нравилось, когда Джо смеялась. — Пожалуй, я оставлю твой подарок себе.
Джо вытерла рот рукавом и с интересом посмотрела на сестру:
— Какой подарок?
— Ну, когда я разбирала дары для его величества, то подумала, что ты тоже кое-что заслужила. Но ты так быстро слопала целую корзину конфет и засахаренных фруктов, что…
Глаза Джо округлились. Она быстро схватила первую попавшуюся под руку сласть и с комической гримасой протянула Рапсодии. Та увидела зажатый в кулачке Джо липкий чернослив и принялась неудержимо хохотать.
— Ладно, — сказала Рапсодия, вставая, чтобы стряхнуть крошки с ночной рубашки.
Подойдя к высокому шкафу, привезенному в фургоне из Бетани, она достала большой деревянный ящик. Ей с трудом удалось дотащить его до кровати. Сделав преувеличенно глубокий реверанс, она жестом показала Джо, что ящик предназначается для нее.
Джо нетерпеливо оторвала крышку, и деревянная стружка, которая использовалась для упаковки, разлетелась по всей спальне. Девушка заглянула внутрь и обнаружила множество маленьких плоских дисков с металлическими шипами в центре. Джо недоуменно посмотрела на Рапсодию.
— О, благодарю тебя, — вежливо сказала она. — Ловушки для тараканов. Как раз то, о чем я мечтала.
Рапсодия рассмеялась.
— Смотри дальше. — Она наблюдала за тем, как Джо вытащила пригоршню тонких разноцветных свечей. — Раз уж в твоей комнате нет камина, я подумала, что тебе будет приятно иметь такой необычный источник света и тепла.
Джо радостно улыбнулась.
— Да их здесь тысячи! — воскликнула она, разглядывая свечи. — За всю мою жизнь у меня была одна-единственная свечка, да и то на случай неприятностей. Я нашла ее в вещах мертвого солдата. — Девушка аккуратно сложила свечи в ящик, и в глазах ее промелькнуло необычное выражение. — Спасибо, Рапс!
— Рада, что тебе понравилось, — ответила Рапсодия, тронутая выражением ее лица. Она постоянно узнавала в этой девочке себя. — И не храни их на черный день, пользуйся. Мы всегда можем заказать еще. Я хотела, чтобы твоя жизнь стала светлее.
— Поэтому мы и живем в горах, среди фирболгов. — Джо улыбнулась. — Давай попробуем зажечь. — Она подхватила ящик.
Рапсодия открыла дверь в коридор, и они вдвоем потащили тяжелый ящик в комнату Джо.
Когда Джо распахнула дверь, Рапсодия ахнула.
— Боже мой, что здесь такое? — спросила она, глядя на ужасный беспорядок. — Твою комнату кто-то обыскивал. Пойду скажу Акмеду, чтобы разобрался со стражниками…
— О чем ты говоришь? — удивленно спросила Джо. — У меня все в порядке — сюда никто не заходил.
— Ты шутишь, — пробормотала Рапсодия, недоуменно озираясь по сторонам. — Ты сделала это нарочно?
— Конечно, — с негодованием ответила Джо. — Разве ты не знаешь, как лучше всего прятать ценные вещи?
— Судя по всему, нет.
— Нужно, чтобы они оставались на виду, — заявила Джо, ловко лавируя среди мусора с ящиком в руках. Наконец она поставила его на смятые одеяла неубранной постели. — Так никто ничего не найдет. — Она вытащила из ящика несколько разных свечек и принялась насаживать их на подставки.
— В том числе и ты сама, — сказала Рапсодия, не зная, смеяться ей или ужасаться. — Да и тебя саму. Ты здесь потеряешься, и мы никогда тебя не найдем.
Она осторожно перешагнула через груду грязной одежды и тарелок с остатками завтрака и остановилась возле маленького деревянного стула, на котором валялось несколько пар обуви. Сбросив, туфли и сапоги на пол, она опустилась на стул.
— Не говори глупости, — проворчала Джо, бросая Рапсодии несколько свечей и подставок-дисков. — Я знаю, где лежит каждая из моих вещей. И легко тебе это докажу. Давай проверим.
— О, Джо, я даже боюсь тебя о чем-нибудь спрашивать.
— Нет, ты попробуй, назови что-нибудь, и я скажу, где оно лежит.
Рапсодия еще раз оглядела комнату и принялась с улыбкой насаживать свечи на диски.
— Ладно, где ножны от кинжала?
Джо бросила на нее презрительный взгляд и молча показала.
— Неужели ты спишь с кинжалами? — удивилась Рапсодия.
— Только с двумя, — смущенно ответила Джо, вновь прикрывая ножны рукавами ночной рубашки. — Остальные прячу под подушкой.
— Боги!.. Ладно, а где ты хранишь деньги? Джо с подозрением посмотрела на Рапсодию.
— Неудачный вопрос… — быстро поправилась та. — Тогда скажи мне, где лежит книга, которую я дала тебе, чтобы ты учила буквы?
— Ага! — торжествующе воскликнула Джо.
Она подскочила к огромной куче ящиков, плащей и банок с сушеным мясом. Повозившись пару минут, она вытащила потрепанный манускрипт, сдула с него пыль и с победным видом бросила на колени Рапсодии.
— Вижу, что ты совсем не занимаешься, печально проговорила Рапсодия.
— Ну, давай еще! Попроси меня найти еще что-нибудь.
— Нет, не стоит, Джо, я тебе верю.
— Давай, Рапс! Мне понравилось. Еще одно задание!
— Ну, где ты хранишь свое чистое нижнее белье? Джо слегка смутилась:
— Давай определим, что значит «чистое». Рапсодия помрачнела.
— Есть чистое, а есть грязное. Разве тут могут быть какие-то другие определения?
— Ну, бывают разные виды чистого, — робко проговорила девушка. — То, что я носила в этом месяце или в прошлом.
— Пожалуйста, прошу тебя, никогда больше не говори мне ничего подобного, — серьезно сказала Рапсодия. — Ты победила, Джо. Как только я вернусь в свою комнату, то сразу же переделаю там все по твоей системе. Только, пожалуйста, не проси меня больше, чтобы я поручила тебе найти еще что-нибудь.
— О, кого ты хочешь обмануть? — проворчала Джо, продолжавшая держать в руках свечи. — Если ты не сложишь свою одежду в соответствии с цветами радуги, а рядом не будут стоять аккуратнейшие мешочки со всем остальным, у тебя случится припадок. Куда положим свечи?
Рапсодия огляделась:
— А где твой туалетный столик? Джо обрадовалась.
— Хорошая идея, — сказала она и направилась к огромному кургану из грязной одежды.
Быстрым движением Джо сбросила одежду на пол, освободив туалетный столик, и принялась расставлять на нем свечи.
Приподняв подол ночной рубашки, чтобы не запачкать его, Рапсодия перебралась на противоположную сторону комнаты, где стала наводить порядок под предлогом освобождения большого сундука — подходящей поверхности для свечей.
— Не уверена, что это хорошая идея, Джо, — с сомнением в голосе призналась Рапсодия. — Мне бы совсем не хотелось, чтобы у тебя случился пожар.
— Не беспокойся, — ответила Джо, роясь в ящичках стола. — Я сложу вещи в две большие кучи посреди комнаты. Этого будет достаточно.
— Только если ты их не подожжешь, — сказала Рапсодия.
Она коснулась каждой свечи и сосредоточилась на огне своей души. Фитили покраснели, после чего вспыхнуло пламя.
— Вот это да! — воскликнула Джо. — Здорово. А где твой кремень? Я не могу найти трутницу.
Рапсодия подошла к Джо и положила руку ей на плечо. Некоторое время Джо молча смотрела на горящие свечи, а потом с тихим вздохом уселась на кровать.
Сияние свечей принесло тепло в затхлый воздух спальни. Беспорядок отступил в тень, и настроение в комнате неуловимо изменилось. Рапсодия обняла руками колени и с улыбкой смотрела на Джо.
— Ну, тебе нравится? — спросила она, наблюдая в мерцающем пламени за глазами Джо.
Девушка не сразу ответила, удивленно разглядывая свою спальню.
— Великолепно, — тихо проговорила она, и жесткие черты ее лица разгладились. — Свет в ночи. Мне никогда не приходилось видеть ничего подобного. Быть может, так горели фонари в парке Куинси, в богатых кварталах Наварна. Однажды я пыталась провести там ночь, но после того, как служители потушили фонари, парки обошли стражники, а после встречи с ними никто не захочет ночевать в парке Куинси…
— Моя мать говорила, что даже самая обычная хижина становится дворцом в мерцающем пламени свечей, — задумчиво проговорила Рапсодия. — Теперь я понимаю, что она имела в виду.
— Могу спорить, она никогда не думала, что ты будешь жить в таком доме, — сказала Джо, заложив руки за голову и вытягиваясь на кровати. — Она бы сильно удивилась, увидев тебя здесь.
— Вовсе нет, — улыбнулась Рапсодия. — Мою мать было трудно вывести из равновесия. Ей пришлось многое пережить. Но мерзости жизни никогда не касались ее. Казалось, в ее глазах всегда горели свечи, которые не мог потушить даже самый сильный ветер.
Джо довольно долго молчала. Наконец она вытащила из-под подушки кинжал и поставила его острием на палец, пытаясь удержать на весу.
— Наверное, ты ее очень любила. Рапсодия смотрела прямо в пламя свечей:
— Да.
— И она любила тебя, не так ли? И у тебя была замечательная жизнь.
Рапсодия отметила горечь, прозвучавшую в голосе девушки.
— Да, Джо, пожалуй, ты права. Но это не помешало мне все бросить.
— Да? Выглядит довольно глупо.
— Так и было, — не стала спорить Рапсодия.
— Но почему ты так поступила?
Рапсодия стиснула висящий на шее кулон. Она смотрела на горящие свечи, пытаясь вслух произнести слова, которые еще не слышала ни одна живая душа.
— Это произошло из-за одного юноши.
— Ах вот оно что. — Джо переставила кинжал на палец другой руки. — Он был твоим первым?
— Да. И последним. С тех пор я больше никого не любила. И никогда не буду любить.
Кинжал кружился, подчиняясь ловким пальцам.
— И ты с ним убежала?
Тени вокруг Рапсодии внезапно сгустились.
— Нет. Я убежала, чтобы его найти. Но мне так и не удалось повстречать его снова. Он получил от меня все, что хотел, а потом исчез.
— Так почему же ты просто не вернулась домой?
— Этот вопрос я задаю себе каждый день.
— А теперь ты не можешь?
— Да. Теперь не могу.
Джо молча ждала продолжения. Но ее сестра больше ничего не сказала. Наконец Джо села и принялась водить лезвием кинжала по подошве сапога.
— Ну, и на что это похоже? Мать и все такое?
— Гм… Замечательно. Во всяком случае, у меня была чудесная мать. Некоторые мои подруги и их матери ненавидели друг друга. Я убеждена, что они рано выходили замуж лишь для того, чтобы побыстрее покинуть дом. Но моя мать была удивительной. Иначе и быть не могло: таких, как она, больше не было во всей деревне.
— Добрая?
— Да. Она была из лириков. Когда погибли все ее родные, ей единственной удалось уцелеть. Она вышла замуж за моего отца, и ей пришлось многое пережить, но она всегда переносила любые невзгоды с поразительной твердостью и благородством. Я никогда не слышала, чтобы она плохо отзывалась о ком-то, даже о тех, кто ее ненавидел. Более того, когда люди жестоко обращались с моими братьями, она никогда не позволяла им выказывать свой гнев. Впрочем, к тому времени, когда я появилась на свет а я была шестым ребенком в семье и единственной девочкой, — все в деревне ее любили.
— Да, она кажется особенной, — голос Джо звучал отчужденно.
— Она и была особенной. Чаще всего я люблю вспоминать, как после обеда мы сидели с нею у огня вдвоем — только она и я. Она расчесывала мои волосы и пела старинные лиринские песни, рассказывала древние легенды. Мы могли говорить с ней о чем угодно. Я вспоминаю ее всякий раз, когда сижу рядом с огнем. В некотором смысле это меня утешает. — Рапсодия замолчала, и свечи в комнате одновременно мигнули.
Джо смотрела на движущиеся по потолку тени.
— Что ж, во всяком случае, у тебя была мать, которая тебя любила. Могло обернуться гораздо хуже.
Рапсодия встряхнула головой, отбрасывая воспоминания.
— Расскажи мне о своей матери, Джо, — мягко попросила она.
— А что тут рассказывать? Я никогда ее не видела. — Джо продолжала вертеть в руках кинжал.
— Так откуда ты знаешь, что она тебя не любила? Джо уронила кинжал на пол и наклонилась, чтобы его поднять.
— Что за странный вопрос? Если бы я была ей нужна, если бы она меня любила, неужели ты думаешь, я бы не говорила о ней такие же чудесные вещи, как ты о своей матери? Я бы, наверное, помнила, как она выглядела… хотя бы. — Джо резко взмахнула кинжалом, а потом засунула его под подушку и снова улеглась на постель, закинув руки за голову.
Рапсодия встала, подошла к кровати и села у сестры в ногах.
— Вовсе не обязательно, — сказала она, стараясь поймать взгляд Джо. — Ты ведь не знаешь, почему вы расстались. Может быть, у нее не было выбора.
Джо резко села:
— Или я доставляла ей слишком много неприятностей, и она поспешила избавиться от меня. Ты тоже ничего не можешь знать, Рапсодия. Это просто замечательно, что тебе досталась прекрасная, любящая мать. Я счастлива за тебя. Но сделай одолжение — не пытайся меня переубедить, ладно? Это не поможет. Кроме того, мне гораздо легче считать, что она меня не любила. Так я могу ее ненавидеть и ни о чем не жалеть. Какой смысл думать по-другому? В любом случае, я — одна с тех самых пор, как себя помню, и это уже не изменится. В конечном счете, какое имеет значение, любила она меня или нет! — В глазах Джо появились слезы гнева.
Рапсодия обняла ее, и девушка разрыдалась. Рапсодия гладила волосы сестры и напевала песни утешения — такие тихие, что Джо даже не разбирала слов.
Очень скоро мелодия оказала действие, и Джо успокоилась, но так и осталась сидеть, уткнувшись носом в плечо Рапсодии, пока Певица мягко не отстранила ее и не взяла в руки залитое слезами лицо.
— Выслушай меня, Джозефина Безымянная. Теперь все изменилось: ты не одна и никогда больше не будешь одна. Я люблю тебя. Мы связаны неразрывными узами, и я здесь для того, чтобы сделать твою жизнь лучше.
Джо всхлипнула:
— В чем лучше?
— В чем угодно. Во всем. В том, что нуждается в улучшении. Твоя мать любила тебя — как могло быть иначе? Кто же не любит своего ребенка? Ну давай, строй мне свои вредные рожи. Правду таким способом не изменишь. Я ничего не в силах тебе объяснить, но сомнений у меня нет. Она тебя любила. А теперь в мире таких людей двое.
Некоторое время Джо смотрела на Рапсодию, потом улыбнулась. Она осторожно отстранила руки Рапсодии со своего лица и вновь улеглась на кровать.
— Ну, ты о себе очень высокого мнения, — проворчала она. — Я никогда не утверждала, что меня НИКТО не любил. — На ее лице появилась насмешливая улыбка.
В глазах Рапсодии проснулся интерес.
— В самом деле? И кого ты имеешь в виду? Ты мне чего-то не рассказала?
— Не рассказала, — со вздохом ответила Джо. — Во всяком случае, пока еще ничего не произошло. Однако я надеюсь.
— И кто же может быть этим счастливчиком? Скрестив ноги, Джо села на постели, взяла подушку и положила ее себе на живот:
— Эши.
— Кто?
— Эши. Ну, ты знаешь. ЭШИ.
— А кто такой Эши?
— Боги, Рапсодия, ты совсем сдурела? Эши! Ну тот, с красивыми волосами, из Бет-Корбэра.
Рапсодия недоумевающе посмотрела на сестру:
— Джо, я совершенно не понимаю, о ком ты говоришь! Кто такой Эши?
Джо закатила глаза:
— ТЫ ЗНАЕШЬ! Парень с… ну, вспоминай. — Она покраснела от смущения.
Рапсодия вопросительно посмотрела на нее, но потом вспомнила о встрече с незнакомцем на городском рынке.
— Ах вот ты о ком! — В глазах Рапсодии засверкали веселые искорки, она наклонилась вперед и прошептала: — Джо, уверяю тебя с полной ответственностью, что у всех мужчин есть… ну… ты понимаешь… это самое…
— Мерзавка! — Джо со смехом ударила сестру подушкой, но краска смущения не сошла с ее лица.
Рапсодия поняла, что девушку не стоит дразнить, и сменила тон.
— А откуда ты знаешь, что у него красивые волосы? — спросила она. — Если я не ошибаюсь, нам так и не удалось увидеть его лицо. Он не снимал капюшон.
— Это ТЫ не видела его лица, — поправила Джо. — А я сидела с другой стороны…
— Да уж, — сказала Рапсодия и тут же заработала новый удар подушкой.
— Мне удалось увидеть его лицо, когда он схватил меня за руку. У него волосы цвета меди, но не как у тусклых монет, а как у блестящих кастрюль, которые висят в лавках лудильщиков. И такие голубые глаза… Вот и все, что удалось заметить, — медные волосы и небесно-голубые глаза. Но мне хватило, — Она вздохнула.
— Боги, Джо, а что, если больше в нем ничего и нет? — осведомилась Рапсодия с шутливым беспокойством. — Тебе не кажется, что нужно сначала его как следует разглядеть, а уж потом заниматься поисками свадебных подарков?
Джо с вызывающим видом сложила руки на груди и погрузилась в раздраженное молчание. Рапсодия поспешила восстановить мир:
— Прости, Джо, я вела себя возмутительно. На самом деле хорошо, что ты встретила человека, который тебе понравился. Но если я не ошибаюсь, он хотел отрезать тебе руку?
— Нет, это ты хотела отрезать ему руку, — мрачно напомнила Джо. — Он мило со мной обошелся, вот и все. Давай забудем, ладно?
Рапсодия вздохнула:
— Похоже, с тобой действительно плохо обращались, моя девочка, если ты считаешь, что Эши вел себя мило. Но иногда первое впечатление оказывается самым точным. И ты считаешь, что у тебя есть шансы встретить его еще раз?
— Скорее всего, нет; — ответила Джо, спустив ноги на пол. — Однако он сказал, что навестит нас. — Она потянулась под кровать за ночным горшком.
— Что ж, посмотрим, — Рапсодия встала с кровати и направилась к двери. — Иногда случаются удивительные вещи. А пока ложись спать. Может быть, если ты хорошо отдохнешь, то в следующий раз тебе удастся незаметно забраться ему в карман. — Она подмигнула Джо и открыла дверь.
— Спокойной ночи, сестричка! — ответила Джо. Рапсодия улыбнулась, и Джо почувствовала, как ее обволакивает тепло.
— Спокойной ночи, Джо. — Певица тихо закрыла дверь и прислонилась к стене.
Когда она вернулась в темноту своей комнаты, на душе у нее стало легче, а мрак в спальне уже не казался таким гнетущим.

56

— ОНИ ИДУТ.
— Я знаю.
Салтар встал с каменного кресла, провел пальцами по гранитным подлокотникам. За долгие века их отполировало прикосновение множества рук. Одно из сокровищ, оставшихся с прежних времен, захваченных вместе с другими реликвиями в глубинах Скрытого Королевства, когда великое виллимское поселение-под-землей покорилось фирболгам. Но далеко не самое главное.
— ЕГО АРМИЯ ПРИБЛИЖАЕТСЯ, НО ТОГО, КОГО Я ИЩУ, С НИМИ НЕТ.
Огненный Глаз сглотнул, но ничего не ответил. Дух оказал ему огромную помощь, наделил неуязвимостью — бесценным даром в борьбе за власть, — но он одержим своими идеями, и его трудно отвлечь.
Салтар снял висевшую на шее цепь и рассеянно посмотрел на глаз, изображенный на фоне золотого огня, — символ, давший ему шаманское имя. Огненный Глаз. Так называли его болги. Это имя всегда произносили шепотом.
Амулет с изображением огненного глаза лежал на дне большого ларца в течение многих столетий. Болги Скрытого Королевства боялись даже прикасаться к нему, не говоря уже о том, чтобы надеть. Даже самые смелые охотники Огненных Кулаков старались не приближаться к нему. Только Салтару удалось набраться мужества, вынуть из шкатулки золотой знак и надеть его на шею. Он испытывал наслаждение всякий раз, когда другие болги клана с ужасом отступали перед ним.
Он никогда не задавался вопросом, почему виллимы так далеко спрятали столь могущественный предмет — под грудой тряпок вместе с парой гипсовых львов и перламутровой брошью, безделушками, к которым никто не хотел прикасаться. С того дня, как он вынул из ларя огненный глаз, времена года сменились уже двадцать раз.
Дух почти сразу же сообщил Салтару о своем существовании. Он пришел к нему в темноте, показав болгу собственное отражение и напугав до смерти. Когда он заговорил, его слова было трудно разобрать, но со временем Салтар привык к беззвучному голосу, звучащему в его сознании.
— САЛТАР!
Огненный Глаз огляделся, пытаясь разглядеть почти невидимого Призрака. Другие кланы называли его Духом. Он страшил их почти так же, как Салтар. И сейчас он говорил с шаманом — как в тот, первый день.
Тут Салтару в голову пришла новая мысль.
— Я знаю, как выманить его, — сказал он, обращаясь к окружающему его воздуху.
Тишина.
— На этот раз ты должен сражаться, — сказал Салтар, вновь надевая на шею огненный глаз. — Тогда он придет.
Воздух ощетинился, в унылых покоях Салтара повеяло жаром.
— ДА.

— Эмми.
При звуках материнского голоса, зарождавшегося в самом сердце Рапсодии, ее глаза под закрытыми веками наполнились слезами. Она спала, но пыталась сохранить последние фрагменты сознания, удержать возникшее видение. Слишком часто так начинались кошмары, всякий раз заставая ее врасплох.
— Нет, — прошептала она во сне. — Пожалуйста. Ласковая рука опустилась ей на лоб.
— Не плачь, Эмми.
Она увидела улыбающееся лицо матери, неясное из-за набежавших слез. И окончательно погрузилась в сон, прошептав напоследок:
— Мама.
— Мне нравится твой дом, Эмми, особенно свечи. — Глаза одобрительно смотрели на мерцающие огоньки, которые возникали во тьме, пока она говорила. — Даже самая обычная хижина становится дворцом в мерцающем пламени свечей.
— Мама…
— Подойди ко мне, я расчешу твои волосы у огня.
Рапсодия ощутила: на ее лицо пролилось тепло. Она встала и последовала за матерью к очагу. Яркое пламя весело трещало в камине.
Нежные руки погладили ее по голове, потом она почувствовала прикосновение жестких зубцов гребня.
— Ты помнишь, дитя?
— Да, — прошептала она, давясь слезами. — Мама…
— Ш-ш-ш. — Мать потянулась к огню. — Вот, дитя мое, протяни руку. Я не могу достать его для тебя. Он не позволит. Ты должна это сделать сама.
Рапсодия потянулась к ревущему пламени, ощущая жар, но боли не было. Ее рука коснулась чего-то гладкого и холодного, и она вытащила его из огня. Пламя тут же погасло, но огонь продолжал ласково обнимать клинок, который она держала в руке.
— Звездный Горн, — прошептала она.
— Таким он был в прошлом, до того как его забрали с нашей земли, от света звезды Серен. Посмотри, каким он был тогда.
Рапсодия повернула меч, провела пальцами по серебристому клинку.
— Он выглядит точно так же.
— Смотри внимательнее.
Рапсодия снова повернула меч. На рукояти горел маленький сине-белый огонек, более яркий, чем солнечный луч. Его удерживали серебряные зубцы.
— Этого огонька больше нет, — сказала Рапсодия. — Между зубцами ничего нет. А что он такое?
— Кусочек звезды Серен. Источник огромной силы, магии стихий, дошедший до нас из Преждевременья. Твоей звезды, Эмми.
— АРИЯ, — прошептала Рапсодия, — моя путеводная звезда.
— Да, — сказала мать. Она показала в темноту над их головами, где сияла Серен, как это было когда-то. — Я рассказывала тебе об этом очень давно, дитя. Если ты найдешь свою путеводную звезду, то никогда не собьешься с пути, никогда. Ты забыла.
— Нет, мама, нет. Я помню. — Рапсодии стало трудно дышать.
— Тогда почему же ты сбилась с пути?
— Я потеряла звезду, мама. Я потеряла Серен. И Серендаира больше нет. Он мертв уже тысячу лет.
— Нет земли, но звезда осталась.
— Мама…
— Смотри, дитя. — Мать показала на небо.
В далеком мраке у них над головами от Серен откололся маленький кусочек и промчался по небу. Бесконечно маленькая падающая звезда. И в этот же миг померк огонек на рукояти меча, зубцы вновь опустели.
Рапсодия посмотрела туда, куда показывала мать: казалось, падение звезды подчиняется ее руке.
Рапсодия вдруг увидела в темноте стол, на котором лежал мужчина. Его тело скрывало облако мрака. Рапсодия смогла разглядеть лишь очертания. Крошечная звезда упала на тело, которое тут же ослепительно засияло. Потом яркое сияние померкло, сменившись тусклым свечением. Рапсодия похолодела, вспомнив видение в Доме Памяти.
— Вот куда попал твой кусочек звезды, дитя, на добро или зло. Если ты сможешь найти свою путеводную звезду, ты никогда не собьешься с пути, никогда.
Даже во сне Рапсодия понимала, что в ее видении что-то неправильно. Обычно ее сны о родителях и других людях из прошлого были связаны с воспоминаниями. Видения о будущем обычно не имели отношения к тем, кого она любила и кто погиб во время катаклизма. Но сейчас мать рассказывала ей о том, чего не могла знать.
— Откуда ты это знаешь, мама?
Рапсодия ощутила тепло обнимающих ее материнских рук.
— Я сама и то, что я тебе говорю, — твои собственные воспоминания. Просто ты их еще не знаешь. Если ты сможешь найти свою путеводную звезду, ты никогда не собьешься с пути, никогда.
Светящееся тело на алтаре померкло и исчезло.
— Я больше не вижу его, мама. Почему?
— Дело не в том, что он есть, — дело в том, что на нем надето.
Рапсодия повернулась, запутавшись в одеялах. Я не понимаю.
— Оглянись.
Рапсодия повернулась еще раз. Во тьме парили три глаза. Два, обведенные кровавыми кругами, сияли на темном лице. Третий висел под ними, в самом центре ослепительной сферы пламени. Она начала дрожать.
— Мама?
— Запомни, что я сказала, Эмми: дело не в том, что он есть, — дело в том, что на нем надето.
Пылающая сфера стала увеличиваться в размерах, заполняя собой все вокруг. Рапсодия оглянулась в поисках матери, но ту поглотило пламя. Объятая ужасом, Рапсодия протянула руки:
— Мама!
Ее мать продолжала улыбаться, даже превращаясь в пепел. Наконец осталось только пламя.
— Твоя семья погибла в огне, Эмми.
— Мама!
— Огонь силен. Но звездный огонь рожден прежде всех стихий. Он — самая могущественная стихия! Воспользуйся звездным огнем, чтобы очистить себя и мир от ненависти, овладевшей нами. Тогда я смогу обрести покой до нашей следующей встречи.
— Мама, нет! Пожалуйста, вернись!
— Дело не в том, что он есть, — дело в том, что на нем надето.
— Рапс?!
— Нет, — простонала Рапсодия, протягивая руки в темноту, отчаянно цепляясь за уходящий сон. — Мама!!!
— Рапс, с тобой все в порядке?
Рапсодия села на кровати, вытирая рукавом ночной рубашки льющиеся по лицу слезы. В дверном проеме выделялся силуэт Джо, отбрасывающий длинную тень.
— Да, — быстро ответила Рапсодия. — Извини, милая! Кажется, я тебя разбудила?
Джо вошла в спальню, присела на кровать и обняла Рапсодию:
— Нет, меня разбудил Грунтор. Ты нужна им внизу, в больнице.

57

ЦЕЛИТЕЛЬНИЦЫ-БОЛГИ продолжали приносить раненых, когда появилась Рапсодия вместе со своей медицинской сумкой. Она даже не стала переодевать ночную рубашку и перевязывать рассыпавшиеся по плечам волосы. Грунтор как раз укладывал одного из солдат на койку.
— Грунтор, с тобой все в порядке? Что случилось? Сержант снял с несчастного кожаный нагрудник, под которым оказалась ужасная рана от горла до пояса.
— Ой в порядке, дорогая, но Уарти сильно пострадал. — Грунтор был встревожен.
Они быстро поменялись местами, и Рапсодия раскрыла свою сумку. У них уже выработался определенный порядок действий, и они работали на удивление слаженно. Однако никогда еще не было такого количества раненых.
— Чистый компресс и зимолюбку, пожалуйста, — сказала Рапсодия Кринсел — повивальной бабке. Та молча кивнула и исчезла.
Грунтор помрачнел еще сильнее. Он узнал лекарственное растение, которое применялось для облегчения боли умирающим.
— Значит, ему конец, герцогиня? Рапсодия печально улыбнулась своему другу.
— Боюсь, что да, Грунтор. У него повреждено сердце. — Она взяла ткань, которую принесла повивальная бабка, и приложила ее к груди солдата, чтобы остановить кровотечение. — Нужно устроить его поудобнее, пока мы будем помогать остальным.
— Первая Женщина! — прошептал раненый болг. Рапсодия погладила его по лицу:
— Я здесь.
— Это Огненный Глаз и его клан.
Глаза Рапсодии наполнились сочувствием, хотя она не поняла, о чем говорил болг.
— Отдыхай, — тихо сказала она.
Умирающий быстро заморгал, стараясь сфокусировать взгляд на ее лице.
— Огненный Глаз… так зовут его болги… но его настоящее имя… Салтар.
Она взяла зимолюбку у Кринсел.
— Я расскажу королю.
— Первая… Женщина…
Она приложила растение к ране.
— Да? — тихонько проговорила она, видя, как жизнь покидает болга.
— Будто… восход солнца… вы. — Глаза раненого остекленели.
У Рапсодии перехватило горло, она наклонилась, поцеловала потный лоб, почувствовав, как разглаживаются на нем морщины. И начала тихонько напевать лиринскую Песнь Ухода, которую поют у погребального костра, чтобы облегчить разрыв с землей и путешествие к свету.
Однако оглушительный шум и крики прервали песню. В палату вносили все новых и новых раненых. Казалось, им не будет конца.
— О боги! — воскликнула Рапсодия.
Их были сотни, кровь ручьями лилась на пол, жуткий запах горелой плоти наполнил воздух. Рапсодия соскочила с койки и устремилась к центру зала.
Акмед стоял в коридоре, отдавая приказы тем солдатам, которые еще держались на ногах. Они распределяли раненых по степени тяжести ран. Умерших тут же уносили прочь.
Рапсодия положила руку раненого солдата себе на плечо и повела туда, где было свободнее и потише, знаком подозвав на помощь Грунтора.

Предыдущая страница 27 Следующая страница


Рапсодия: Дитя крови 28

— Что произошло? — спросила она, сняв с раненого болга доспехи. И заметно вздрогнула, когда увидела, какое ранение он получил.
— У нас были обыкновенные маневры, — ответил великан, накладывая жгут на ногу болга.
— Да, я вижу…
— Ой говорит серьезно, герцогиня, — резко ответил Грунтор. — Все как обычно: новобранцы впереди, опытные солдаты за ними. Мы углубились в Скрытое Королевство. Уарти и Ринграм взяли небольшой отряд и пошли на разведку. Видела бы ты тех, кого мы не принесли обратно! Раненых совсем немного.
Рапсодия сокрушенно покачала головой, продолжая накладывать повязку.
— Рапздии!
Певица подняла голову. Увидела дрожащую Кринсел. И оцепенела: Кринсел, одна из самых суровых и крепких повивальных бабок, никогда раньше открыто не проявляла своих чувств. Теперь она была охвачена паникой.
Рапсодия быстро поднялась на ноги и крепко сжала руку Кринсел.
— Пойдем.
Рапсодия и Грунтор последовали за нею, переступая через тела раненых и умерших.
Кринсел подвела их к группе солдат, лежащих в углу зала. Запах горелой плоти сводил с ума, и Рапсодии пришлось закрыть лицо, чтобы защитить легкие от чудовищной вони.
У каждой жертвы имелись глубокие рваные раны, покрывающие грудь, живот и лицо. Глаза Рапсодии широко раскрылись.
— Акмед! — крикнула она, наклоняясь к раненым, чтобы проверить, бьются ли их сердца.
Лишь один из них продолжал отчаянно цепляться за жизнь.
Король мгновенно оказался рядом. Грунтор переворачивал тела, внимательно рассматривая их.
Рапсодия осторожно смочила рану единственного болга, который был еще жив, настоем тимьяна и очищенной водой. Рана была широкой и глубокой, но ее края не кровоточили. Казалось, ее прижигали острым раскаленным железом. Она до сих пор дымилась.
Акмед присел рядом с Рапсодией.
— Что ты об этом думаешь?
— Не знаю. Раны, нанесенные Звездным Горном, имели похожий вид, — ответила девушка, продолжая накладывать повязку.
Болг застонал, и она убрала руки.
— Только они были более глубокими и не такими широкими, — уточнил Акмед.
— Вроде как удары когтей, — сказал Грунтор. Рапсодия посмотрела на Кринсел: казалось, еще немного, и та упадет в обморок.
— Кринсел, что это такое? Ты знаешь, как и чем нанесены удары?
Женщина-болг кивнула, судорожно сжав кулаки:
— Это Призрак. Призрак Огненного Глаза.

Только к вечеру следующего дня Рапсодия ушла из больницы. Тела погибших отнесли к склепу возле большой кузницы. За эти часы удалось разместить всех раненых, обработать и перевязать их раны. Целительницы и повивальные бабки бесшумно сновали среди жертв сражения, ухаживая за ними ничуть не хуже, чем филиды в лечебнице Каддира.
Джо не расставалась с Грунтором, который отказался оставить своих раненых солдат. В глазах могучего фирболга появилось выражение, которое Певице уже приходилось видеть раньше, в старом мире. Только теперь старого сержанта охватили гораздо более сильные чувства. Рапсодия пыталась утешить его, но ничего не вышло: великан все больше мрачнел и уходил в себя. Наконец она пришла к выводу, что ему необходимо побыть одному, и ушла, попросив Джо присмотреть за ним.
И хотя больше всего на свете ей хотелось оказаться в горячей ванне, Рапсодия направилась прямиком к туннелю, ведущему в Проклятую Пустошь.
Приближалась ночь. Темнота атаковала бледное небо, заляпанное алыми ладонями заката. Клубящиеся облака по широкой спирали уходили к горизонту, зеркально отображая беспорядок, воцарившийся на земле за прошедший день. Рапсодия механически пропела свои вечерние молитвы, не находя утешения в знакомом ритуале.
Она нашла Акмеда там, где и ожидала, — у входа в туннель, возле каньона и Пустоши, в том самом месте, где он впервые обратился к своим подданным. Его ноги свисали над пустотой, уходящей на тысячу футов вниз, а взгляд был устремлен вдаль.
Рапсодия молча села рядом, глядя в наступающую темноту. Они вместе смотрели, как солнце зашло за край мира, словно ему было стыдно задерживаться в небе хотя бы на мгновение дольше предписанного. С наступлением тьмы поднялся холодный ветер, разметал волосы Рапсодии, завыл и застонал в каньоне.
Когда тьма окончательно воцарилась над страной фирболгов, Акмед сказал:
— Благодарю тебя за то, что не попыталась наполнить тишину словами сочувствия.
Губ Рапсодии коснулась мимолетная улыбка, но она ничего не ответила. Акмед вздохнул:
— Грунтор все еще молчит?
— Да, пока молчит.
Акмед задумчиво кивнул, его разум отправился на другую сторону Времени.
— Ему уже приходилось переживать нечто подобное, только тогда все было еще хуже. Он справится.
— Обязательно справится, — согласилась Рапсодия. — Один из твоих офицеров успел мне кое-что сказать перед смертью.
Акмед повернулся к ней:
— И что же?
Она убрала с лица прядь волос, которую плачущий ветер швырнул ей в глаза.
— Он назвал имя Огненного Глаза. Его настоящее имя, как мне кажется…
Взгляд Акмеда сразу стал внимательным, но он промолчал. Рапсодия кашлянула и с беспокойством огляделась по сторонам.
— Он сказал, его зовут Салтар.
— Да, я знаю.
— И оно тебе ничего не напоминает?
— Напоминает. Тсолтан.
Рапсодия выдохнула, ее нервное возбуждение стало спадать.
— Должна признать, меня не удивило, что ты знал.
— На самом деле я не знал. Просто ожидал чего-то похожего. С того самого дня, как мы выбрались из Корня. — Акмед посмотрел в сторону Пустоши. Темный кустарник колыхался под порывами холодного ветра. — Ирония Вселенной всякий раз умудряется меня удивить, — сказал он, и Рапсодии показалось, что он обращается к самому себе.
Однако в его голосе она не услышала привычного сарказма. Король поднял с земли камешек и принялся задумчиво гладить его тонкими пальцами.
— Поясни, что ты имел в виду, — мягко попросила Рапсодия.
Акмед вновь посмотрел вдаль, словно пытаясь разглядеть прошлое.
— Всю свою сознательную жизнь я был хищником. И очень неплохим, если уж на то пошло. Меня вырастили в ответ на безжалостное уничтожение моего народа, предпринятое ф'дорами, поэтому я, в свою очередь, стал безжалостным. При рождении я получил дар — связь с кровью, который позволял мне быть Братом всех людей. И я использовал свой дар во имя Смерти. Я жил один и проливал кровь, вместо того чтобы позволить ей связать меня с остальными. Я искал биение сердца врага, следовал за ним и неизменно находил. Мое приближение было столь же неотвратимым, как движение Времени, Рапсодия. Только в море могли мои жертвы найти спасение. И никому не удавалось скрываться вечно. — Акмед вздохнул. — А теперь я оказался здесь, по другую сторону Времени. Я все бросил, лишился природного дара и бежал, тщетно пытаясь спастись от преследователя, против которого у меня не было ни единого шанса, — себя. Ведь именно от себя я пытался сбежать. Мой враг владеет моим именем. Я был его сообщником, помогая себя найти. Ф'доры, как и я, никогда не дают своей жертве уйти. Ф'дор либо выиграет сражение, либо, проиграв, овладеет победителем, сделав его своим новым вместилищем. Таким образом, он побеждает в любом случае. И гораздо лучше принять смерть от его рук, чем позволить ему жить в твоем теле. Между нами в любом случае уже существует связь. Мне следовало бы понимать, что этот мир недостаточно велик, чтобы спрятаться и от него, и от себя. Лавина приближается, и я ничего не могу сделать, чтобы остановить ее.
Рапсодия промолчала, но ее рука скользнула вниз по плечу Акмеда, а потом сжала его тонкие пальцы. Акмед посмотрел на их сплетенные руки.
— А потом появилась ты, Рапсодия, и все переменилось. Мой мозг наполнился твоей непрестанной болтовней, я отвлекся и поверил, будто моя связь с ф'дором разорвана, будто мне удастся убежать от него. Но я не должен был верить надежде — ведь я несу неизбежность в самом себе. И он обязательно найдет меня — теперь это лишь вопрос времени. — Он бросил камешек в каньон.
— Но ты не знаешь наверняка, что это случится, — негромко проговорила Рапсодия. — Быть может, ты ошибаешься. Возможно, ты все еще хищник, Акмед. Возможно, тебе суждено встретиться с ним лицом к лицу и убить его. Возможно, он станет твоей последней жертвой. Но в одном ты прав: ты больше не можешь бежать. Он все равно найдет тебя, рано или поздно. На твоем месте я бы не стала поворачиваться к нему спиной.
— Лицемерные слова человека, который не понимает, какие последствия будет иметь для меня такая встреча, — угрюмо проговорил Акмед, выдергивая руку из пальцев Певицы.
— Возможно, ты ошибаешься. Но я знаю, какие последствия такая встреча может иметь для меня. Я могу потерять единственную семью, которая у меня есть. Вредного брата. — Она заметила, как в его глазах загорелся огонь. — Тебе не понять, как я боюсь, что со мной это произойдет еще раз. Но, невзирая на последствия, я, как и Грунтор, готова встретиться с ним, встав рядом с тобой плечом к плечу. Мы — одна семья.
Она улыбнулась, и Акмед ощутил, как его сердце устремляется к ней навстречу. Попытка замкнуться в себе опять не удалась.
— Ты слышал, что болги говорят о Призраке Огненного Глаза? — спросила она.
— Да.
— Что все это значит? Если демонический дух Тсолтана уцелел после гибели Серендаира и пришел сюда, вселившись в одного из намерьенов, покинувших остров на последнем корабле, могли ли они его распознать?
Акмед покачал головой:
— Сомневаюсь, хотя необходимо признать, что правила изменились, и нам следует иметь в виду: прежние законы могут здесь не работать. Обычно ф'дора невозможно увидеть, когда он вселяется в человека, хотя иногда удается уловить легкое присутствие отвратительного запаха. Но такое случается очень редко. Вот почему они так опасны.
— Тогда что здесь происходит? Акмед встал и стряхнул песок с одежды:
— Понятия не имею. Ясно одно — они пользуются темным пламенем. Вот откуда такие страшные раны. Болги считают, что Призрак есть часть магии Салтара, таинственная защита, которая делает его неуязвимым, позволяя всякий раз одерживать победу.
— Значит, мы не можем его убить? Нам предстоит сражаться с человеком, одержимым демоном?
— Не знаю. — Акмед взял ее за руку и помог подняться. — Я не собираюсь рисковать. Мне необходимо самому встретиться с Огненным Глазом, Рапсодия. Существует древний дракианский ритуал, называющийся Пленение. Он заставляет дух демона оставаться на месте, лишая его возможности покинуть тело, в которое он проник. Если в теле Огненного Глаза сидит ф'дор, то умрут сразу и человек, и демон. Самое трудное — не убить его до тех пор, пока не завершен ритуал. Но если ф'дора в нем нет, ритуал теряет смысл.
— А ты можешь его найти?
Акмед прислонился к стене туннеля и закрыл глаза. Далеко внизу раскинулся каньон — между утесом, на котором они сидели, и Пустошью. Второе зрение Акмеда устремилось вперед, в расселину, набирая скорость над обширными пространствами Пустоши, мимо высоких стен Кралдуржа и широких полей, ждущих весенних посевов.
Он не раз здесь побывал с Грунтором в поисках новобранцев. Теперь эти земли стали его владениями.
Он проносился над древними виноградниками и пологими холмами, рассеченными рекой. Он мчался через лес, между холмами, когда-то принадлежавшими наинам и гваддам — намерьенским расам, решившим жить под землей… Все быстрее и быстрее — мимо густых лесов, где верные Гвиллиаму лирины некогда построили свои дома.
Потом он оказался в Проклятой Пустоши, пролетел мимо развалин намерьенских городов и сторожевых башен. Земля здесь была богатой, темной и нетронутой, население скрывалось в лабиринте туннелей, уходящих к далеким горам.
Он мчался все дальше и дальше, между горными перевалами и туннелями, следуя их неожиданным поворотам, пока не оказался в огромной пещере. Второе зрение Акмеда остановилось перед болгом, спящим на широкой каменной кровати с истлевшим матрасом. Обведенные кровавыми кругами глаза шамана открылись и посмотрели на дракианина. Затем видение потускнело и исчезло.
Акмед вздохнул и очнулся. Он невольно улыбнулся, увидев нетерпение в блестящих зеленых глазах Рапсодии.
— Я точно знаю, где он находится, — сказал Акмед. — Впрочем, обо мне теперь он может сказать то же самое.

58

— У ТЕБЯ КАКИЕ-ТО ТРУДНОСТИ, твоя светлость?
Рапсодия возилась с наручем, надевая латы, которые подарил ей Акмед.
— Никаких, — ответила девушка, выворачивая руку, чтобы свести вместе края застежки. После нескольких неудачных попыток она все же обратилась за помощью к Грунтору. — Застегни, пожалуйста… Я позаботилась о том, чтобы Джо смогла хорошенько разглядеть самые страшные жертвы Призрака Огненного Глаза. Она с готовностью согласилась помочь в больнице. Более того, она даже вызвалась присмотреть за моими внуками.
Грунтор быстро справился с застежкой и улыбнулся, но его глаза остались серьезными.
— Хорошо. Во всяком случае, она будет в безопасности. А ты своего мнения не изменишь, герцогиня?
Рапсодия похлопала его по плечу — Нет.
— Ну, тогда Ой рад, что ты с нами. Помни, чему тебя научил мудрый старый Ой.
— Конечно. И еще совет Акмеда: «Ты можешь получить ранение, так что будь готова заранее. Опусти подбородок, тогда у тебя есть шанс вовремя заметить опасность».
Король фирболгов улыбнулся под своей вуалью:
— Готовы?
Рапсодия встала рядом с Акмедом у выхода из тоннеля. Живое море болгов заполнило весь каньон. Десятки тысяч воинов горели желанием отомстить. Их число постоянно увеличивалось, прибывали все новые бойцы — и мужчины, и женщины.
— Ты уверен, что сумеешь удержать их под контролем? — с беспокойством спросила Рапсодия.
— Нет, — весело ответил Грунтор. — Однако Ой знает, кто будет виноват, если их разобьют.
Лошади нетерпеливо гарцевали на месте. Рапсодия вдруг представила себе свои глаза — в них наверняка отражается такое же волнение, как и у животных.
Даже с высоты в тысячу футов смотреть на болгов было страшновато. Теперь, когда правитель и его спутники спустились в каньон, возникало ощущение, будто они оказались в самом центре урагана.
Рапсодию со всех сторон окружали болги, которым хотелось побыстрее вступить в сражение, Пахло потом. Ярость боя копилась в десятках тысяч глаз, и Рапсодии стало не по себе.
— Кто-нибудь видел болгов из племени Горные Глаза? — спросил Акмед у Грунтора. Тот отдавал приказы, сидя верхом на Рокслайде — мощном боевом жеребце, подарке лорда Стивена.
— Нет. Ой не думает, что они настолько глупые. Они не рискнут нападать на нас сейчас. — Довольным взглядом Грунтор обвел каньон.
Рапсодия отодвинула ногу в сторону, чтобы один из болгов смог подтянуть подпругу ее кобыле.
— Огненные Кулаки — это Глаза или Потрошители? — спросила она.
— Потрошители, — в один голос ответили Акмед и Грунтор.
— Тогда почему их вождь носит имя Огненного Глаза? Разве вожди болгов не вставляют название клана в свое имя?
Акмед соскочил с коня и встал рядом с девушкой, чтобы им было удобнее разговаривать — вокруг стоял оглушительный шум. Рапсодия наклонилась к нему с седла.
— На самом деле все кланы в Скрытом Королевстве — Потрошители. Имя шамана связано с кровавыми кругами вокруг глаз. Изредка благодаря этому признаку удается узнать ф'дора, но круги возникают не всегда и быстро пропадают. Они появлялись в твоих видениях, не так ли?
Рапсодия кивнула.
— Вполне возможно, что он использует тот же… священный знак, который мы видели в базилике Бетани. Знак Тсолтана, — добавил Акмед.
Рапсодия вспомнила видение своей матери — последний ночной кошмар. Но реальность стала хуже кошмара.
— Наверное, так и есть, — признала она. — Кажется, нечто похожее мне удалось разглядеть в своем видении.
— Я ничего особенного не разглядел. Он лежал в постели. Однако это ни о чем не говорит — едва ли он станет вышивать свой знак на простынях. Не знаю, есть ли символ на его церемониальных одеяниях.
Акмед схватил уздечку кобылы и отвел в сторону — рядом началась потасовка трех болгов-арбалетчиков. Грунтор отвесил одному из них крепкую затрещину, рявкнул на остальных, и болги быстро заняли свои места в строю.
— Помни, что я говорил тебе о ритуале Пленения, — предостерег Акмед. — Не наноси решающего удара до тех пор, пока не будешь уверена, что он пленен.
Шум стал таким громким, что отвечать было бесполезно, поэтому Рапсодия просто кивнула. Акмед похлопал ее по колену и вскочил в седло.

Долгий путь к Скрытому Королевству оказался очень тяжелым. Рапсодия изо всех сжимала коленями бока лошади, стараясь удержаться в седле.
Они ехали во главе бесконечной колонны фирболгов. А с гор спускались все новые и новые отряды, одинокие охотники, отцы с сыновьями… Вскоре Рапсодии стало казаться, что сами горы шествуют вслед за Акмедом. В ее памяти вдруг всплыл его голос, полный волнения и скрытой силы, когда он впервые обращался к своим подданным с высокой скалы над каньоном, а внизу курились бесчисленные костры. «Сейчас вы — лишь осколки одной кости. Вы раздроблены и лишены силы. Любое движение вызывает у вас боль, но не достигает цели. Присоединяйтесь ко мне, и мы станем горой, способной двигаться вперед».
Все случилось именно так, как он предсказывал.
Она услышала оглушительный бас Грунтора, который запел походную песню.

Говорили мне, что месть
Правильней холодной есть.
А я горячее люблю! У! У!
Вот приду я за тобой,
Распрощаешься с рукой,
Ее свежей я сжую! У! У!

Тысячи хриплых голосов тут же подхватили припев:

Твои кости обдеру,
Вкусный мой дружок,
Твое мясо я сожру
С головы до ног.
Съем тебя, как колбасу,
Папа с мамой не спасут!

Жуткое эхо проносилось по ущельям. Низкий и сочный звук песни производил сильное впечатление, несмотря на то, что слова были, конечно, дурацкие. В хриплых голосах чувствовалась мощь, и Певица ощущала энергию, рвущуюся из глоток фирболгов.
Она присоединила к песне свой голос, стараясь усилить звук. Неожиданно песня стала громче, ее подхватывали все новые и новые болги.
Дрожь страха и возбуждения пробежала по телу Рапсодии. Она посмотрела на Акмеда, который ответил ей улыбкой. Грунтор затянул новую песню, жуткую балладу о жестоком сражении. Впрочем, Певица видела, что он не испытывает удовольствия, которое обычно вызывало у него пение. Рапсодия знала, что он близко к сердцу принял гибель своих солдат и наверняка планировал такую месть, которая заставит ее содрогнуться. Она сжала зубы, готовясь к самому худшему.

В течение первых трех дней пути армия продолжала расти. Пришло много болгов с полей и лесов. Когти, Глаза и даже несколько кланов Потрошителей с радостью вливались в марширующую колонну, как только понимали, что мимо них шагают фирболги, а не началось землетрясение.
По ночам разбивали лагерь, разводили огромные костры и продолжали распевать воинственные гимны. Рапсодия смотрела, как огромные тени от костров ложатся на склоны далеких холмов, а клубы дыма уносятся в темное небо, где висят бесстрастные звезды.
К концу четвертого дня начались первые стычки. Болги, стремительно атакующие с холмов или из развалин заброшенных намерьенских селений, стремились нанести королевской армии максимальный урон. Подобные попытки не производили на колонну никакого впечатления, и храбрецов уничтожали, даже не сбавляя шага.
На пятый день все изменилось.
Предыдущей ночью, в свете пылающего костра, Акмед предупредил, что они находятся на территории Огненных Кулаков. И хотя армия такого размера противнику не по зубам, все же следовало остерегаться многочисленного и коварного клана, умеющего мастерски устраивать засады.
Враги продемонстрировали свои способности уже на восходе солнца. Войска Акмеда, давно начавшие есть корни и печень для улучшения ночного зрения, заметили их приближение. Огненные Кулаки напали под прикрытием серого утреннего тумана. Они разделились на две волны. Внешняя широким кольцом охватила армию Акмеда, расположившуюся посреди заброшенного города. Внутренняя атаковала со всех сторон, неожиданно появившись из многочисленных туннелей, разбросанных по всей территории города. В руках у атакующих были факелы.
— Продольный огонь! — взревел Грунтор.
Силы Акмеда разделились на две колонны и принялись осыпать арбалетными стрелами наступающих Кулаков. Вымуштрованные Грунтором фирболги действовали удивительно слаженно.
По внешнему периметру со всех сторон взметнулся огонь: враг поджег нефть и смолу. В воздухе повис удушливый дым. Путь к отступлению был отрезан.
Грунтор повернулся к Рапсодии.
— Пой! — закричал он.
Отмахиваясь от отвратительной пелены, она начала боевую песнь, которую они не раз пели вместе. Ритм песни соответствовал биениям сердец болгов, воспламеняя их кровь. Дикий рев разнесся над равниной, разгоняя нечистый черный дым и ослепляющий жар. Королевские войска, воодушевленные песней, сделали еще один залп и пошли в контратаку.
Из дымного облака вынырнул Акмед, протягивая к Рапсодии руки:
— Слезай. Нам необходимо укрыться в пещере, прежде чем огонь окружит нас, а дым отрежет путь к отступлению.
Он стащил Певицу с лошади и схватил ее за руку. Вместе они побежали мимо сражающихся болгов. Почти сразу рядом возник Грунтор. Его ноздри раздувались от ярости. Он разбрасывал солдат Огненных Кулаков, круша все на своем пути Салютом, своей любимой секирой. Великан остановился рядом с Рапсодией и Акмедом, защищая их от ударов.
— Мы уходим? — задыхаясь, спросил он.
Сквозь пылающий ад Акмед показал на едва заметное отверстие.
— Туда. Там вход, — сказал он.

Глаза Салтара были закрыты, а руки нервно подергивались.
— Они идут, — сказал он.
В огромной темной пещере эхо подхватило его слова, потом наступила тишина.
Обведенные кровавыми кругами глаза в тревоге открылись.
— Ты меня слышишь? Я сказал, они идут.
Дуновение холодного тумана оставило на его лице влажный след, и он не понял, то ли у него на лбу выступил пот, то ли его коснулся Призрак.
— ЕГО НЕТ С НИМИ.
Огненный Глаз схватил виллимский меч, вторую из самых драгоценных вещей, которыми он владел. Он не ожидал, что ему придется воспользоваться им.
— Что ты хочешь сказать? Конечно, он здесь! Они уже близко, они идут!
— Я ЕГО НЕ ВИЖУ. ТОГО, КОГО Я ИЩУ, С НИМИ НЕТ.
Салтар разразился ругательствами, отвратительными даже по стандартам болгов.
— Ты должен мне помочь! — задыхаясь, сказал он. — Ты должен сражаться!
Ответом ему было только эхо.

Акмед остановился у стены огня. По другую сторону скалились многочисленные болги клана Огненные Кулаки, передовой отряд, оставленный для защиты прохода. Король подвел Рапсодию к самому огню.
Она сделала глубокий вдох и обнажила меч. Звездный Горн стремительно вылетел из ножен, и его звонкий клич разнесся над ревом огня и шумом сражения. Она поднесла клинок к лицу. И, закрывая глаза, успела заметить, как самодовольное выражение на лицах болгов из клана Огненные Кулаки сменилось паникой.
— СЛИПКА, — пропела она. — ИСЧЕЗНИ. Стена огня перед ними мгновенно пропала.
С оглушительным ревом Грунтор бросился вперед, нанося Салютом могучие удары. В считанные секунды Секира сокрушила нескольких недостаточно ловких врагов, не успевших отскочить в сторону. Дорога была открыта. Грунтор приостановился, чтобы вытащить шип Салюта, застрявший в теле противника, и вбежал в проход. Акмед и Рапсодия последовали за ним.
Рапсодия слегка замедлила бег, чтобы вложить меч в ножны. Она слышала топот ног за спиной — это солдаты вбежали за ними в пещеру. Ей не удалось определить, друзья это или враги.
Неожиданно путь им преградили воины Огненных Кулаков, вооруженные древними мечами и копьями. Акмед вытащил свой длинный тонкий меч, который Рапсодия видела в Доме Памяти. Она оглянулась.
В туннеле начался рукопашный бой — болги рубились с болгами, кровь ручьями лилась на землю. Когда она вновь посмотрела вперед, стража уже валялась на полу пещеры.
— Пойдем, — сказал Акмед, опять хватая ее за руку.
Грунтор несся впереди, все дальше углубляясь в пещеры — туда, где когда-то находился город намерьенов. Ноги топотали в такт биению сердца Рапсодии. Она чувствовала, что силы у нее на исходе: все-таки она успела сильно надышаться дымом.
Акмед неожиданно остановился, больно рванув ее за руку.
Перед ними стоял невысокий болг, примерно одного роста с Акмедом. В узловатой жилистой руке он держал намерьенский меч. Его тело скрывало рваное одеяние, волосы на голове торчали в разные стороны, словно их растрепал сильный ветер. Под изборожденным морщинами лбом выделялись обведенные красными кругами глаза. Рапсодия ни на мгновение не усомнилась, что в этих глазах плещется страх.
Акмед стоял прямо перед ним. Он закрыл глаза и слегка приоткрыл рот. Рапсодия положила ладонь на рукоять Звездного Горна, а Грунтор бросил Салют и вытащил Рубало. Акмед начал ритуал Пленения.
Из его горла вырвались четыре отдельные ноты; пятая прошла через нос. Казалось, пятеро разных певцов принялись одновременно что-то скандировать. Потом он начал прищелкивать языком.
Огненный Глаз изумленно заморгал.
Акмед поднял правую ладонь, открытую и застывшую в непреклонном жесте. Левая рука медленно поднималась вверх, пальцы шевелились, отыскивая следы ф'дора. Древняя практика дракиан вступила в действие.
И… Акмед ничего не чувствовал. Нигде не было даже намека на ф'дора.
Глаза Салтара прояснились, лицо исказила ярость. Со злобным рычанием он прыгнул вперед и нанес удар мечом, целясь в незащищенную шею Акмеда. Грунтор испустил такой вопль, что Рапсодия на мгновение оглохла. Он отшвырнул в сторону своего короля, и удар меча пришелся великану в грудь.
Салтар сделал новый выпад и увернулся от ответного удара Грунтора. Великан удивленно открыл рот. Огненный Глаз предвидел его намерения, что было совершенно невозможно.
— Стой спокойно, маленький дерьмоед, — пробормотал Грунтор, нанося новый удар.
Салтар вновь сумел отразить страшную атаку великана. Пот заливал его лицо, смешиваясь с кровавыми слезами. Грунтор зашипел от ярости.
— Ублюдок знает, что Ой хочет сделать, прежде, чем Ой это делает! — прорычал он.
Он поднял меч, зная, что Салтар постарается парировать удар, и, собрав все силы, обрушил Рубало на клинок Салтара. Меч болга переломился, его глаза округлились, но клинок Грунтора уже сделал свое дело — голова Огненного Глаза покатилась по полу пещеры.
Ошеломленная Рапсодия отступила на шаг. Тело Салтара упало вперед и ударилось об пол со странным лязгающим стуком. Голова сделала несколько оборотов на полу и остановилась. Безжизненные глаза равнодушно смотрели в потолок пещеры, поблескивая в сиянии Звездного Горна.
Акмед склонился над головой Салтара:
— Странно, краснота вокруг глаз исчезла.
— Дух демона, — дрожа, проговорила Рапсодия, — где он? Тебе удалось его пленить?
— Его тут не было, — ответил Акмед, разглядывая мертвые глаза.
Из-под одеяний обезглавленного тела выпал талисман. Золотой круг лизали металлические языки огня. Кто-то много лет назад выковал амулет так, чтобы он напоминал объятую пламенем Землю. В центре круга сверкала спираль из красных самоцветов и одинокий глаз, в котором отражался свет Звездного Горна.
Грунтор в ужасе отпрянул:
— Это он, сэр! Тот самый!
Акмед сделал шаг вперед. Рапсодия быстро оглянулась, но ничего не заметила в темноте. Враги у входа, не обращая внимания на гибель своего шамана, продолжали сражаться. Неожиданно в пещере сгустился холодный туман.
А Грунтор закричал, вселив в Рапсодию ужас. Это был не боевой клич, леденящий душу, и не оглушительный хохот, который издавал великан, охваченный азартом боя.
То был крик боли.
Страшный удар поразил глаза великана. Казалось, воздух уплотнился. Рапсодия бросилась другу на помощь, но ее отбросило назад мощным порывом ветра.
— Грунтор!
Великан сделал несколько неверных шагов назад. Кровь лилась из его глаз, на груди и плечах появились следы двух глубоких ран. В следующее мгновение загорелся плащ.
Акмед схватил друга за плечи и повалил на землю, чтобы сбить пламя. Невидимая сила ударила Акмеда в лицо, и огонь начал пожирать Грунтора.
Рапсодия, задыхаясь, поднялась на колени и выставила вперед меч. Сделав глубокий вдох, она постаралась сосредоточиться.
— СЛИПКА, — прошептала она.
Пламя исчезло. Обгоревшее тело Грунтора, лежавшее лицом вниз на полу пещеры, еще раз дрогнуло. Новый жестокий удар распорол его спину от шеи до талии. Охваченная ужасом Рапсодия вскрикнула:
— Акмед, смотри!
В сиянии меча они увидели, как над Грунтором склонилась тень. Почти невидимая, она парила над ним. Туманный плащ с капюшоном болтался над скелетоподобными руками, заканчивающимися огненными когтями. Силуэт мерцал, то исчезая в мире духов, то вновь появляясь в мире живых. Под капюшоном, изредка поблескивая в свете меча, клубился мрак. Потом все исчезло.
Тело Грунтора еще раз вздрогнуло и затихло. Пламя Звездного Горна на миг вырвало из мрака тень, которая двигалась в их сторону.
— Шинг, — с трудом прошептал Акмед. — О боги!
— Шинг? Что это? — едва слышно спросила Рапсодия.
— Глаз ф'дора. И он движется к нам. Защищайся, если сможешь. Медленно отступай, а потом беги изо всех сил. Я постараюсь его задержать.
Не поднимаясь с колен, Рапсодия подалась назад:
— Ф'дор? Ты же говорил, что здесь его нет.
— Я не смог обнаружить присутствие ф'дора в нем, — прошептал Акмед, в панике озираясь по сторонам. — Но он здесь. Это слуга Тсолтана. Вероятно, Салтар служил ему телесной оболочкой.
ДЕЛО НЕ В ТОМ, КТО ОН ТАКОЙ, — ДЕЛО В ТОМ, ЧТО НА НЕМ НАДЕТО.
Рапсодия выпрямилась. Слова звучали в ее сознании, словно мать стояла рядом. Певица повторила их:
— Дело не в том, кто он такой, — дело в том, что на нем надето.
Голова Акмеда дернулась, на плече появился кровавый след когтя. Грунтор застонал, когда его друг упал на спину, могучая рука великана сжалась. На большее он не был способен.
ДЕЛО НЕ В ТОМ, КТО ОН ТАКОЙ, — ДЕЛО В ТОМ, ЧТО НА НЕМ НАДЕТО.
Глаза Рапсодии тут же обратились к амулету. Она протянула дрожащую руку и схватила талисман.
— Нет, — выдохнул Акмед, держась за рассеченное плечо. — Не прикасайся к нему!
— Прекрати! — приказала Рапсодия духу, поднимая амулет.
В ее сознании неуверенно и невнятно прозвучало одно слово.
— ТСОЛТАН?
Рапсодия тряхнула головой, стараясь освободиться от ощущения, что кто-то пытается вторгнуться в ее сознание. Акмед с трудом приподнялся.
— Рапсодия, беги, — задыхаясь, прошептал он. — Он убьет Грунтора, а потом займется мной. До тех пор, пока Шинг не убедится, что его жертва мертва, он не оставит ее в покое. Уходи отсюда. — На его лице отразился ужас. — О боги, Рапсодия! Твои глаза!..
В отражении амулета она увидела свои зеленые глаза, обведенные красными кругами. Цвет крови…
ДЕЛО НЕ В ТОМ, КТО ОН ТАКОЙ, — ДЕЛО В ТОМ, ЧТО НА НЕМ НАДЕТО.
— Амулет, — тихонько проговорила она. Она повернулась в сторону Грунтора и вновь подняла амулет. — Шинг не связан с шаманом. Он подчиняется амулету.
Рапсодия посмотрела на парящую тень, то исчезающую во мраке, то появляющуюся вновь.
— Отойди от него, — приказала она.
Слабое свечение колыхнулось над телом Грунтора и отлетело в сторону.
Чего ты хочешь?
— Я ИЩУ БРАТА.
— Ты слышал? — спросила Рапсодия у Акмеда, который все еще полулежал на полу, опираясь на локоть.
Он покачал головой.
— Шинг ищет Брата.
Акмед с трудом поднялся, сжимая в руке свой меч.
— Скажи ему, — прошептал он на языке болгов.
— Нет. Он тебя не видит. Теперь ты Акмед, Змей.
— Скажи ему, — повторил Акмед. — Он вернется к Грунтору, если ты не скажешь. Он убьет тебя. Скажи ему.
— Нет.
Прижимая руку к плечу, Акмед, пошатываясь, двинулся вперед.
— Я — Брат! — закричал он. — Я! Я тот, кого ты ищешь! Возьми меня!
— Акмед, нет!
Рапсодия с ужасом увидела, как на Акмеда обрушился удар мерцающей тени с пламенеющими когтями. Фантом схватил его и оторвал от земли. Потом потащил Акмеда к Рапсодии и бросил у ее ног. Тело дракианина неподвижно застыло на полу.
Шинг парил в воздухе над Певицей. И она вновь услышала его голос:
— Я НАШЕЛ БРАТА. Я ДОСТАВИЛ ЕГО ТЕБЕ, КАК ТЫ ВЕЛЕЛ. ТЕПЕРЬ ОТПУСТИ МЕНЯ.
Рапсодия стиснула цепь амулета. Руки ее вспотели, пальцы с трудом удерживали его.
— Где другие Глаза? Где остальная Тысяча?
— ИСЧЕЗЛА. РАСТВОРИЛАСЬ В ОГНЕННОМ ВЕТРЕ СПЯЩЕГО ДИТЯТИ. Я ОСТАЛСЯ ОДИН. ТОЛЬКО МНЕ УДАЛОСЬ ПЕРЕСЕЧЬ ОКЕАН. Я СДЕЛАЛ ЭТО В ПОИСКАХ БРАТА. Я ОДИН ДОБИЛСЯ УСПЕХА. ОТПУСТИ ЖЕ МЕНЯ.
Акмед пошевелился, но так и остался лежать.
— Спроси его о хозяине.
— А тот, кто призвал тебя… Где он сейчас?
— УМЕР — КАК ЧЕЛОВЕК И КАК ДУХ. ИМЯ ЕГО ДАВНО ЗАБЫТО. Я ОСТАЛСЯ ПОСЛЕДНЕЙ ЧАСТЬЮ ЕГО СУЩЕСТВА, ПОСЛЕДНЕЙ КАПЛЕЙ ЕГО ОГНЯ. ОН МЕРТВ. МЕРТВ… ОТПУСТИ МЕНЯ…
Голос слабел.
Рапсодия посмотрела на Акмеда:
— Он требует освобождения.
Акмед кивнул.
Она посмотрела на то место, где видела Шинга в последний раз.
— Покажи себя полностью, и тогда я отпущу тебя.

Предыдущая страница 28 Следующая страница


29 Элизабет Хэйдон

Появилось слабое мерцание. Рапсодия разглядела очертания капюшона и плаща, слабо светились тонкие пальцы, на которых уже не горело пламя. Тело под плащом выглядело совсем хрупким, больше похожим на скелет. Под капюшоном царил мрак.
— Существуют ли другие демоны? Другие ф'доры? Шинг поблек еще сильнее. Он молчал.
— СЛИПКА, — сказала она. — ИСЧЕЗНИ.
Мерцающее видение тут же пропало.
Рапсодия склонилась над Акмедом, но тот отмахнулся от нее, и Певица помчалась к Грунтору. Она не замечала, как по ее щекам текут слезы. На теле Грунтора остались ужасающие раны. Он часто и быстро дышал, залитые кровью глаза бессмысленно смотрели в потолок. На щеках появилась смертельная бледность.
Запинающимся голосом Рапсодия начала петь его труднопроизносимое имя, ей приходилось присвистывать и прищелкивать языком.
— «Дитя песка и высокого неба, сын пещер и темной земли…»
Грунтор не шевелился. Рапсодия рыдала:
— «Бенгард, фирболг, сержант. Мой учитель, мой защитник. Повелитель смертельных клинков. Высшая Власть, Которой Необходимо Повиноваться, Чего Бы Это Ни Стоило. Грунтор могучий и надежный, как сама Земля. Мой друг; мой дорогой, дорогой друг…»
За стенами пещеры садилось солнце.

59

— ТВОЯ СВЕТЛОСТЬ?
Пульсирующая боль в глазах, знакомый голос. Белые круги, плывущие во тьме…
Рапсодия попыталась проснуться, но лишь еще глубже погрузилась в сон — единственное место, где она могла верить, что Грунтор жив. Он улыбался ей, помогая прийти в себя после кошмара Корня, утешал ее, как делал столько раз.
— Не торопися, милая. — Серо-зеленое лицо из воспоминаний улыбалось.
Сколько раз он повторял ей эти слова, напоминая, что нужно тщательно проверять, куда ставишь ногу, чтобы не соскользнуть вниз? Он был таким терпеливым.
Голоса казались далекими, парили где-то очень далеко у нее над головой.
— Сколько она спит?
— С рассвета. Она пела всю ночь, пока не взошло солнце. Потом упала. — Скрипучий голос Акмеда казался еще более раздраженным, чем обычно.
Ее горло горело от боли.
— Грунтор, — прошептала она.
Слово было произнесено чужим голосом, который принадлежал древнему старику, фирболгу.
— Ой здесь, мисси. Весь как новенький.
Рапсодия попыталась открыть глаза, однако ей повиновался только правый. Над ней плавало серо-зеленое лицо, которое продолжало ухмыляться. Она попыталась говорить, но губы шевелились беззвучно.
— Помолчи, герцогиня. Ты меня совсем вылечила, правда. Ой выглядит гораздо лучше, чем ты, можешь не сомневаться.
Она повернула голову, чувствуя, что рядом кто-то сидит. И в самом деле, возле нее устроился Акмед, весь забинтованный, но живой. А вот на Грунторе не осталось ни царапины.
Она услышала, как с противоположной стороны комнаты облегченно вздохнула Джо.
— Она проснулась? С ней все в порядке? Дайте посмотреть!
И тут над Рапсодией нависло залитое слезами лицо Джо.
— Послушай меня, худосочный поросенок… — зашипела девочка. — В следующий раз, когда отправишься развлекаться без меня, оставив на мою голову своих маленьких ублюдочных внуков, я тебе гарантирую настоящую порку, когда вернешься! Маленькие крысеныши связали меня и украли мои вещи. Если бы ты вовремя не вернулась, я бы стала первым человеком, который съел болга.
Рапсодия глубоко вздохнула и почувствовала, как слабеет жгучая боль в горле.
— С тобой правда… порядок, Грун…
— Помолчи! — перебил ее болг. — Помолчи, мисси. Ой сказал тебе, Ой стал просто прелесть. Ой ужасно благодарен, Ой надеется, ты знаешь. Ой думает, ты должна знать меня очень хорошо, раз уж сумела спасти песней, когда я был совсем плохой.
— Ну конечно знаю, мы ведь спали вместе и все такое, — проскрипела она и вновь провалилась в сон под раскаты их хохота.

Над Проклятой Пустошью свистел ветер. Полы плащей и капюшоны вздувались, словно паруса во время шторма. Акмед и Грунтор стояли на страже, пока Рапсодия исследовала амулет. Она сожгла всю траву в небольшой лощине, окруженной каменистыми склонами, где совсем не чувствовалось ветра. Золотой амулет лежал на глинистом сланце, его единственный глаз смотрел в темное небо.
Рапсодия напевала постоянно меняющуюся пронзительную мелодию, от которой у Акмеда ныли все зубы.
— Грунтор, я обнаружил новую разновидность пытки, — процедил он наконец. — От ее воя любой откроет свои самые страшные секреты, только бы заставить ее замолчать.
Великан расхохотался:
— Отличная мысль, сэр! Она хочет заставить амулет сломаться.
Лунный свет упал на золотые волосы, превратив их в бледное серебро. Рапсодия пела уже почти два часа. В конце концов она встала, отряхнула юбку, вернулась к болгам и взяла Акмеда за руку.
— Ну вот, пожалуй, больше мне узнать ничего не удастся. При помощи музыки я извлекла из амулета немало образов. Поверьте мне, среди них попадались очень страшные эпизоды, и я решила особенно не углубляться в прошлое. Во-первых, мне не хотелось тратить время на созерцание чудовищных картин, а во-вторых, я вовсе не уверена, что они не причинили бы мне вреда.
Грунтор понимающе кивнул.
— Амулет не обладает независимой волей, — продолжала Рапсодия. — Когда-то он принадлежал кому-то очень могущественному и связанному с миром духов, так что остаточная сила, имеющая отношение к его памяти, присутствует, но ничего больше. Похоже, Шинг сказал правду. Тсолтан вызвал Тысячу Глаз, разделив свою демоническую силу между ними. Каждому досталась частица его могущества и души. Именно его энергия питала их, когда они пытались найти и вернуть Брата. Поскольку тебе удалось спастись, Шинг продолжал скитаться по миру, продолжая безуспешные поиски. Тот, с которым мы столкнулись, оказался единственным Глазом, дожившим до наших дней, потому что, в отличие от остальных, в поисках Брата он покинул Остров и пересек море. Остальные так и не вернулись к Тсолтану — ведь они не выполнили свой долг. И Глаза носились по миру, разыскивая того, кого там уже не было, — во всяком случае, на поверхности земли. И даже если бы они нашли тебя, то не узнали бы, поскольку ты получил новое имя.
Акмед снова кивнул. А Рапсодия продолжала объяснять:
— Тсолтану не удалось захватить тебя и вернуть, поэтому он не мог отозвать Шинга. Он проиграл. Его демоническая составляющая рассеялась и перешла в другое место. Когда Маквит наконец с ним встретился, от Тсолтана осталась лишь человеческая оболочка. Могущество ф'дора расщепилось на тысячу частей, и все они исчезли. После того как Маквит убил жреца, в котором обитал Тсолтан, демон умер вместе с человеком.
Ветер вдруг сделался особенно холодным, и Рапсодия задрожала. Грунтор молча обнял ее за плечи, прикрыв своим толстым плащом. Рапсодии сразу стало теплее, и она тихо рассмеялась.
— Допрашивать ювелирное изделие — весьма странное занятие, — продолжала Рапсодия, — у него своеобразный взгляд на жизнь… Маквит сорвал амулет с шеи жреца и забрал с собой. Затем подарил королю в качестве трофея. Не знаю, какому именно из королей, амулет не разбирает подобных вещей. Много поколений он провисел в королевском музее среди множества других прекрасных и памятных вещей. Постепенно люди забыли о его происхождении и назначении. Когда пришло время покинуть Остров, намерьены положили амулет в ящик и забрали с собой как реликвию прошедших веков. Ящик благополучно прибыл в Канриф, но его даже не стали распаковывать. Наверное, в жизни Гвиллиама и его подданных хватало и великолепия, и трудностей; никто больше не нуждался в древних символах. К тому же амулет не отличался особой красотой. Так он и лежал в ящике, собирая пыль. Прошло время, и началась война, а когда Гвиллиам умер, болги захватили гору. Они нашли амулет среди развалин, в глубинах Скрытого Королевства. Но болги почему-то боялись его, и он опять остался гнить в ящике, пока к нему не прикоснулся Салтар. Когда шаман набрался мужества и надел амулет, он обнаружил, что стал очень сильным. Мне кажется, поначалу его могущество основывалось на том, что болги других кланов страшились «огненного глаза». Даже клан Огненные Кулаки не хотел связываться с его обладателем. Прошло некоторое время после того, как шаман начал носить амулет, — и вот появился Шинг. Он продолжал искать Брата, но когда ветер донес зов амулета, который тысячу с лишним лет назад призвал его, Шинг вернулся, чтобы найти Тсолтана — или того, кто пришел ему на смену. Шинг рассказал Салтару, как с помощью амулета видеть на огромные расстояния, как предвидеть поступки врагов — именно таким способом он сражался с тобой, Грунтор.
— Жалкий дерьмоед, — пробормотал великан. — Ой раскроил бы его на две половинки, не будь у него этой штуковины.
— Несомненно. Амулет наделял своего владельца даром предвидения, и вокруг его глаз возникали кровавые круги. Мы видели их у Салтара. Такие же появились и у меня, когда я держала амулет в руках. Вот и все, что мне удалось узнать. Однако остается еще один любопытный момент, и он связан с твоим именем, Акмед, — с прежним именем.
— Да?
Рапсодия вытащила из своей сумки кусочек промасленной ткани со стершимся угольным рисунком.
— Ты это помнишь?
— Конечно. — Диковинные глаза Акмед а засверкали.
— Ты сказал, что табличка, с которой ты скопировал руны, находилась на куске обсидиана.
— Да, именно так, — вмешался Грунтор.
— И мы предположили, что это каменный алтарь в храме Единого Бога, о котором упоминалось на табличке.
— Да.
— Тсолтан захватил алтарный камень, когда уничтожил храм Богини Пустоты, — задолго до того, как ему удалось пленить твое имя. Он использовал камень в качестве алтаря для кровавых жертвоприношений.
— Звучит правдоподобно.
— Я пришла к выводу, что победители Великой войны потребовали камень обратно и посвятили его Богу Жизни. Наверное, Единого Бога прежде звали именно так. Впрочем, амулет ничего такого не помнит. Однако он показал мне, как перепугался Тсолтан, когда обнаружил, что тебе удалось уйти из-под его контроля. Жаль, что не могу показать тебе эту картину. Уверена, ты изрядно бы позабавился. Возможно, я когда-нибудь напишу комическую оду на эту тему… Значит, мы готовы?
Акмед и Грунтор переглянулись и кивнули. Они втроем вернулись на луг, где, глядя слепым глазом на звезды, лежал амулет.
— Ты знаешь, что делаешь, герцогиня? — спросил Грунтор.
— Нисколько.
Великан заморгал:
Ладно… Ой беспокоится. Будь осторожна.
Когда ветер стих, Рапсодия закрыла глаза и вытащила свой меч из стальных ножен, которые были выкованы в кузнях Акмеда. Ножны украшал черный сталагмит, найденный вместе с мечом. Звездный Горн вылетел на волю, и зазвучала песнь жизни, отчего серебристый холодок пробежал по спинам присутствующих.
Рапсодия стояла, окруженная отсветами небесного пламени, обнимающего клинок. Жар омыл ее лицо, волосы заискрились. Рапсодия вся сияла, точно маяк на гребне горы.
Она согласовала свою Именную ноту с песней клинка и почувствовала, как его сила наполняет ее, отозвавшись в душе великолепной симфонией. Когда огонь достиг наивысшей мощи, Рапсодия открыла глаза и поискала в небе звезду моряков — Мауринию, маленькую, пронзительно голубую, парящую над нулевым меридианом.
И снова, как тогда во сне, в ее сознании прозвучал материнский голос:
«Огонь силен. Но прежде всех стихий был рожден звездный Огонь; он — самая могущественная стихия. Звездный огонь очистит тебя и мир от ненависти, овладевшей нами…»
Рапсодия подняла меч к звездам. Направив клинок на Мауринию, она услышала ответный голос звезды, выводящий изысканную мелодию. Рапсодия закрыла глаза и позвала звезду по имени.
Вершины гор вокруг неожиданно озарились неземным светом. На каньон и поля опустился великолепный серебристый полог; чернота ночи сменилась ярким светом полдня. Три крошечные тени замерцали на фоне сверкающего серебра, а потом исчезли. От тел друзей теперь также исходило ослепительное сияние.
С ошеломляющим треском с неба полилось пламя, более жаркое, чем огонь в ядре Земли. Оно ударило в золотой амулет, расколов при этом огромный кусок скалы на оплавленные фрагменты. Ослепительный свет поглотил лощину и все, что в ней находилось. Спустя мгновение пламя погасло, а на земле, на том месте, где лежал амулет, осталась лишь кучка пепла.
Грунтор взял Рапсодию за плечи:
— Ты в порядке, милая?
Она едва заметно кивнула, изо всех сил стараясь запомнить слова, звучащие в ее сознании. Ветер уносил их, но шепот продолжал шелестеть.
«Тогда я смогу обрести покой до нашей следующей встречи…»
— Рапсодия!
Она продолжала слушать, пока не убедилась в том, что голос окончательно стих.
Мощные руки Грунтора обнимали плечи Певицы. Казалось, великан хочет защитить ее. Рапсодия заморгала. Она вдруг поняла, что попрощалась со своей умершей семьей в присутствии новой. Звездный огонь ушел, оставив после себя тоску, которая грозила поглотить Рапсодию. И только сильные руки и утешительные слова друзей, которые много столетий назад, в узком переулке исчезнувшего города, стали ее назваными братьями, удерживали Рапсодию, давая ей новые силы, чтобы жить дальше.
Она несколько раз глубоко вздохнула и повернулась к болгам, которые с беспокойством смотрели на нее.
— Дело сделано. Что теперь? Акмед улыбнулся под капюшоном:
— Снова за работу. Нам с Грунтором предстоит навести порядок после нашей маленькой экспедиции в Скрытое Королевство. За исключением Горных Глаз, все остальные горные кланы и кланы Пустоши, вплоть до Внешних Зубов, объединены. Остается только довести наши планы до конца. О да, нам предстоит организовать большое погребение.
Рапсодия кивнула:
— Могилы выкопаны? Король заморгал.
— Я полагал, мы их сожжем. — Он вздрогнул, когда увидел, какое отвращение появилось на лице Рапсодии.
— Нет, только не это, — передернув плечами, возразила она. — За исключением наинов, которые умерли здесь, тела остальных не следует предавать огню.
— Почему?
— Во-первых, это места созидания, а сожжение — акт разрушения. Во-вторых, что гораздо важнее, хотя лирины и сжигают тела своих умерших соплеменников на погребальных кострах, развеивая пепел по ветру под звездами, болги — дети земли, а не неба. Их нужно хоронить в земле, которая всегда была для них домом.
Акмед пожал плечами:
— Хорошо. Склоняюсь перед твоим знанием погребальных ритуалов. Болгам повезло, что среди них есть Певица, которая споет для них погребальную песню. — Он заметил, что глаза Рапсодии вновь помрачнели. — В чем дело?
Когда Рапсодия ничего не ответила, он взял ее за руку:
— Мы в безопасности, Рапсодия. Амулет уничтожен вместе с последним Шингом. Мы знаем, что Тсолтан мертв, и практически не осталось сомнений, что дух ф'дора погиб вместе с ним. А у нас появляется возможность без промедления заняться восстановлением Илорка. И эта грандиозная задача нам вполне по плечу. Нам больше не нужно прятаться или скорбеть. Пришло время двигаться вперед.
Она посмотрела на него и улыбнулась, однако печальная тень из ее глаз не исчезла.
— Быть может, — ответила Рапсодия. — Но только для тебя.

60

ПОСЛЕПОЛУДЕННОЕ СОЛНЦЕ поблескивало на склонах гор, когда Рапсодия поднималась вверх по скалистым карнизам Зубов, выходящим на Пустошь.
Каждый день она бегала по степи у подножия гор с мечом за спиной. И с каждым днем становилась все сильнее и выносливее. И это чувство пьянило, точно вино, хотя тренировки были утомительными.
Новое королевство Акмеда было жутким местом, и по ночам Рапсодии снились кошмары, которые с каждым днем становились все страшнее. Даже мысль о сне вызывала у нее дрожь. Она уже подумывала о том, не начать ли спать вместе с Джо, но решила, что не стоит пугать девушку своими ночными страхами.
Акмед и Грунтор большую часть времени проводили вне Котелка, поэтому ей ничего не оставалось, как спать в одиночестве — либо в холодных залах дворца, либо в Элизиуме. Однажды после обеда ей пришло в голову, что она сможет убежать от своих кошмаров, если доведет себя до изнеможения. Возможно, тогда ей вообще перестанут сниться сны.
Однако теперь, стоя посреди Пустоши, Рапсодия уже не думала о том, ЧТО привело ее сюда. Луг просыпался после долгой зимней спячки, и солнце придавало высокой траве золотистый оттенок, словно стеблей коснулась божественная длань.
Появились первые весенние цветы, раскрасившие склоны холмов, точно застенчивая радуга, которая ждет приглашения, чтобы отдать миру все свое великолепие. Рапсодия наклонялась к цветам и пела для них. В ответ на ее песню — Рапсодия выучила ее у Ллаурона — раскрывались лепестки, поражая Певицу своей красотой. Неужели болгам не дано разделить с ней эту радость?
Она остановилась и выпрямилась, наслаждаясь ощущением приближающейся ночи. Новый мир лежал у ее ног, окруженный зазубренными вершинами, стерегущими древние владения намерьенов.
Рапсодия попыталась представить себе, как выглядели Зубы раньше, когда фирболги еще жили в пещерах, а здесь поселились беженцы с ее родины. Как же не похожи на Серендаир эти степи и высокогорные поля, заросшие кустарником и травой… Стали ли они для намерьенов домом? Смогли ли те забыть свой дом и найти утешение в красоте нового мира? Ведь многим не удалось забрать с собой семьи. Она знала, что ей не дано получить ответы на все эти вопросы.
Острая боль пронзила сердце Рапсодии, и она вспомнила о причинах, заставивших ее забраться так высоко. Необходимо найти место, где ее перестанут преследовать кошмары.
В последнее время она вынимала Звездный Горн из ножен в своей спальне в Котелке или Элизиуме. Он давал тепло и утешение, когда она просыпалась по ночам. Однако ей казалось неправильным использовать древний клинок в качестве обыкновенного источника света — вроде свечи, которую оставляла зажженной мать, когда девочке снились дурные сны.
Теперь ей редко виделся Майкл или ему подобные. Гораздо чаще возникали дом и люди, умершие более тысячи лет назад. Иногда она слышала, как они зовут ее, родители и братья, как напрасно ждут ее возвращения.
В другие ночи Рапсодии снилась Сереннская война, начавшаяся на Острове сразу же после того, как она его покинула, и тогда Певица пыталась угадать, что же случилось с ее семьей. Дожили ли они до окончания войны или погибли во время сражений? Что имела в виду мать, когда сказала, что их семью поглотил огонь? После таких кошмаров Рапсодия просыпалась с криком ужаса, в особенности когда воображение рисовало ей ответы на эти страшные вопросы.
Но самыми тяжелыми оказывались ностальгические сны, такие реальные, что Рапсодии казалось, будто она снова дома, ее окружают родители и братья, а это место — лишь плод ее воображения. И тогда, вопреки приказу Акмеда, она начинала плакать горькими слезами отчаяния.
«Только не сегодня, — мрачно обещала она себе. — Сегодня ничего такого не будет».
Она оглядела Пустошь. Теплый весенний ветер раскачивал стебли высокой травы, волновались разноцветные лепестки цветов. Рапсодия пожалела, что не переоделась, — на ней было мягкое серое платье с широкими рукавами и пышной юбкой. Не самый подходящий наряд для бега, но сойдет и так.
Рапсодия побежала — бесцельно, отчаянно; ей было все равно, куда направиться. Она широко развела руки в стороны и почувствовала, как ветер подхватил рукава, взметнувшиеся, словно крылья птицы.
И вдруг Рапсодия ощутила, что свободна. Быстрым движением она развязала ленту, удерживавшую волосы. Ветер подхватил ожившие пряди нежно, словно любовник, и вот Рапсодия уже мчится вперед, окутанная сверкающим облаком.
Ветер гнал ее дальше и дальше. Наконец Рапсодия добралась до южной границы Пустоши. Тогда она повернулась и помчалась обратно. Ее волосы развевались на ветру, точно флаг на высокой мачте. Следуя за заходящим солнцем, она бежала на запад, перепрыгивая через кустарник и крупные валуны. Ветер танцевал вместе с ней, раздувая платье, как парус над волнами беспокойного моря.
Рапсодия кружилась и подпрыгивала, ощущая, как ловко и грациозно она движется, а в ее душе звучала чистая мелодия ветра. Он взывал к тем тайникам ее души, где пряталось напряжение, заставляя сердце биться все быстрее. И вот ей удалось сбросить последние путы, и душа ее вырвалась на свободу, безрассудно помчавшись навстречу ночи.
Девушка бежала по периметру широкой Пустоши. Даже близость к пропасти нисколько не пугала Рапсодию. Иногда возникали мгновения, когда ей хотелось, чтобы ветер подхватил ее и сбросил вниз. Наконец она остановилась, позволив исчезающим лучам солнца коснуться лица. Она представила себе, как падает в расселину, — небо стремительно удаляется, а она мчится к земле. Лицо Рапсодии заливал пот. Солнце скрылось. Ветер стал прохладнее. Близилась ночь.
Рапсодия видела, как растут двигающиеся по Пустоши тени, которые отбрасывали высокие пики гор.
Когда желанная усталость начала подбираться к ней, Певица пробежала через тень и чуть не врезалась в нечто, неожиданно возникшее у нее на пути. Ей даже пришлось остановиться, чтобы избежать столкновения. Она отчаянно взметнула в воздух руки, чтобы сохранить равновесие. Тень схватила ее за плечи.
Рапсодия рванулась в сторону и молниеносным движением вытащила кинжал. Широко раскрыв глаза, она смотрела на серую фигуру.
— Прошу меня извинить, — послышался смутно знакомый голос. — Я не хотел вас напугать.
— Кто… кто вы? — задыхаясь, спросила Рапсодия.
— Эши, — последовал смущенный ответ. — Вы помните, мы встречались в Бет-Корбэре. Один раз даже вместе обедали.
— Боги, — пробормотала Рапсодия, постепенно приходя в себя. — Больше никогда так не делайте. Я могла перерезать вам горло.
Из-под капюшона послышался негромкий смешок:
— Обещаю, что в следующий раз буду осторожнее. По голосу Рапсодия поняла, что он улыбается, и это вызвало у нее раздражение.
— Что вы здесь делаете? Удивительно, как вам удалось миновать сторожевые посты болгов! Грунтор будет взбешен.
— Кем бы он ни был, надеюсь, ваш Грунтор не станет наказывать их слишком жестоко, — в голосе появилось сочувствие. — Они ни в чем не виноваты. Кроме того, я прибыл сюда по приглашению.
Холодный страх охватил Рапсодию.
— В самом деле? И кто же вас приглашал?
— Ну, вы, как мне кажется. Во всяком случае, я сделал именно такой вывод, когда Джо сказала, что мне будут здесь рады. Сожалею, если неправильно понял вас.
Рапсодия постепенно успокаивалась.
— Нет, конечно нет, — сказала она. Теперь ее речь лилась почти свободно. — Это мне следовало бы принести извинения. Мы действительно будем вам рады. Боюсь, наша встреча произошла в неудачный момент, я устала и запыхалась.
— От кого вы бежали?
Рапсодия призадумалась на миг над тем, как лучше ответить, но потом решила, что говорить незнакомцу правду бессмысленно и даже опасно.
— Во всяком случае, не от материального существа, — с улыбкой ответила Рапсодия.
— В самом деле?
— Да, — кивнула она. — А от кого прячетесь вы? Человек в капюшоне рассмеялся, а потом, поклонившись Рапсодии, повторил ее слова:
— Во всяком случае, не от материального существа.
По мере того как Рапсодия успокаивалась, она чувствовала, что ее начинают наполнять другие, темные ощущения. Неожиданное появление незнакомца заставило ее сердце биться быстрее. Она пришла на горный луг для того, чтобы избавиться от кошмаров, а вместо этого натолкнулась на новый ужас.
Она попыталась вспомнить сон, вновь увидеть образ, дважды появлявшийся в ее кошмарах. Перед нею возникло лежащее на столе светящееся тело, но потом все исчезло.
«Я больше не вижу его, мама. Почему я не могу его видеть?»
«Дело не в том, кто он такой, — дело в том, что на нем надето».
Рапсодия заглянула внутрь капюшона, однако он полностью скрывал лицо. Что заставляет Эши прятаться? Может быть, люди считают его уродом? Может быть, его лицо покрыто страшными шрамами или язвами? Сейчас творится столько насилия — возможно, он стал жертвой разбойников, изуродовавших его…
Еще один образ появился в ее сознании, и Рапсодия вновь вздрогнула. Она вдруг представила себе человека, тонущего во тьме, испытывающего невыразимые муки…
— Рапсодия? С вами все в порядке?
Она провела рукой по лицу и поняла, что оно искажено страхом.
— Да, — коротко ответила она. Я в порядке. Почему бы вам не пойти со мной? — Она несмело улыбнулась, отбросив прядь волос. — Я отведу вас в Котелок. Акмед будет рад с вами встретиться. Знаете, он стал королем!
— В Котелок?
— Да, так теперь называется столица, где расположен его дворец.
— Боги!
Рапсодии показалось, что собеседник вздрогнул.
— Ну да, это ведь земли фирболгов. Пойдемте! Разрешите мне оказать вам гостеприимство. — Она ловко перехватила волосы лентой, повернулась и зашагала обратно.
Эши легко и уверенно следовал за ней по узкой тропинке, ветер развевал полы его плаща.
— Миледи, поверьте, я готов последовать за вами куда угодно. Но не уверен, что сумею угнаться за вами, если вам вздумается перейти на бег.

61

ЭШИ НИКОГДА НЕ БЫВАЛ в Канрифе. Его глазам предстало удивительное зрелище. Горные перевалы охраняли большие отряды вооруженных фирболгов. У многих даже имелись доспехи. Они несли свою службу так же старательно, как солдаты Сорболда, и заметно лучше ополчения Роланда. Только лиринские воины были обучены лучше — что уже само по себе поражало.
В последний раз Эши приближался к землям болгов давным-давно, во время «Весенней чистки», когда служил новобранцем в армии Бетани, — в прошлой жизни. Тогда у него была цель, и он мог свободно перемещаться в мире людей.
Он участвовал в компании с неудовольствием, в нем не было никакой злобы против «чудовищ», однако он достаточно эффективно делал свою грязную работу.
Тогда происходящее не слишком беспокоило его. Сейчас, когда он понял истинную природу болгов, ему стало не по себе. Он уничтожал ЛЮДЕЙ — примитивных, воинственных, но НЕ ЖИВОТНЫХ. А Рапсодия и человек, которого она называла Акмедом, сумели в кратчайшие сроки обуздать болгов и превратить их в серьезную армию.
Он стоял, окруженный мраком, и долго смотрел на Рапсодию, прежде чем дал ей себя увидеть. Сначала он не понимал, зачем она мчится вместе с ветром, позволив ему играть своими волосами и платьем. Наконец он понял: она пытается убежать, но ей некуда податься, и у Эши перехватило дыхание. Он захотел ее еще сильнее.
И сейчас, следуя за Рапсодией, Эши старался отогнать эти мысли. Вскоре они прошли через горные перевалы и оказались в освещенных факелами туннелях, ведущих к средоточию древних сил намерьенов.
Легендарный Канриф, где начался Намерьенский век, самая яркая страница в истории этих земель. Место, где родились и были проведены в жизнь справедливые законы, где расцвели науки, архитектура, медицина и искусства, где были построены великолепные базилики и дороги, а ученые совершали удивительные открытия… И все это сметено слепым бешенством войны. Какая невосполнимая потеря!..
Эши шел через залы, и перед его глазами оживала история.
Развалины крепости остались такими же, как при бегстве намерьенов: осыпающиеся стены, покрытые смолой, от которых исходил терпкий запах дыма — горький аромат поражения, сохранившийся даже через четыре века.
Гвиллиам построил некоторые из величайших сооружений на Земле — Канриф стал одним из них. Сначала правитель приказал высечь в неподатливых скалах неприступную крепость, а затем сумел создать источники света и тепла, обеспечил огромные залы притоком свежего воздуха. И народы Острова, приплывшие сюда вместе с Последним флотом, прожили здесь триста лет!
Рапсодия вела гостя по длинным коридорам к бывшему тронному залу Канрифа, или Илорка, как называли его болги. Здесь Эши увидел тех, с кем познакомился на рынке, — девушку-подростка Джо и неприятного человека по имени Акмед.
Вместе с ними в зале находился огромный болг, в жилах которого явно текла смешанная кровь. Рапсодия представила его, назвав имя — Грунтор. Великан щелкнул каблуками и кивнул, но ничего не сказал. Джо выглядела возбужденной, однако изо всех сил сдерживалась — наверное, получила строгие наставления. Она ограничилась радостной улыбкой, но тоже предпочла промолчать.
— Что вас сюда привело? — спросил напрямик Акмед.
Эши почувствовал, как его охватывают сомнения. Возможно, ему не следовало здесь появляться. Прежде чем он успел что-нибудь ответить, в разговор вмешалась Рапсодия.
— Мы пригласили его в гости, Акмед, при тебе. — Она повернулась к Эши и заглянула под капюшон. Их глаза находились почти на одном уровне. — Мы очень рады, что он пришел. Не так ли, Джо? — Она улыбнулась, и колени Эши задрожали.
— Да, — сказала Джо.
— Когда вы намерены нас покинуть? — спросил Акмед.
— Акмед! Пожалуйста, простите его, Эши. Он хотел спросить, сколько времени вы намерены провести с нами? Нам нужно подготовить для вас комнату. — Рапсодия бросила на Акмеда свирепый взгляд, а потом снова улыбнулась Эши.
Тому становилось все труднее отвести от нее взгляд, но это было необходимо, чтобы контролировать себя и происходящее.
— Я готов пробыть с вами до тех пор, пока буду оставаться желанным гостем, — ответил Эши.
— Спасибо, что решили нас навестить, — заявил Акмед. — Был рад повидать вас.
— Не обращайте на него внимания, — сказала, покраснев, Рапсодия. — Его величество старается быть остроумным, но у него неважно получается.
— Скоро мне придется вновь отправиться в путь, — отозвался Эши, заворожено наблюдавший за сменой эмоций на лице Рапсодии: радушие и ярость менялись просто с калейдоскопической быстротой.
За таким лицом он мог бы наблюдать очень долго, не чувствуя скуки.
— Мы готовим покои для послов от различных земель. Ведь нам удалось подписать мирное соглашение с Роландом и Сорболдом. Вы сможете разместиться там со всеми удобствами.
Эши знал о разгроме армии Роланда. Такую новость утаить невозможно. Однако он ничего не слышал о заключении договора. Диковинная троица провела в горах всего несколько месяцев… Как можно за столь короткий срок подписать мирный договор? Переговоры между Роландом и Сорболдом продолжаются чуть ли не двести лет… Еще один зубчик в сложном механизме или часть головоломки?.. Возможно, скоро он узнает, как им удалось оказать такое влияние на развитие событий.
Их трое; замечательное число, хотя Эши не слишком верил в древние пророчества и не боялся их. Не вызывало сомнений, что все трое пришли из другой страны, а вот Джо родилась здесь. И все же присутствие таких могучих сил могло послужить достаточным оправданием для возвращения давно утерянных надежд.
Рапсодия рассмеялась:
— Вам не следует удивляться. Несколько недель назад мы подписали договор о ненападении, а также торговое соглашение с Роландом, а неделю спустя Сорболд тоже решил с нами дружить. Болги стали силой, с которой придется считаться всем. Однако Роланду и Сорболду не следует опасаться пограничных набегов. Мы намерены превратиться в державу, соблюдающую свои обязательства.
И тут, словно в насмешку над ее словами, послышались громкие крики, эхом прокатившиеся под сводами пещеры. Грунтор выскочил в коридор, за ним последовали остальные. Им не пришлось долго выяснять причину шума: в коридоре рядом с тронным залом стоял окровавленный болг.
Рапсодия внимательно вслушивалась в разговор между Акмедом, Грунтором и посланцем. Она почувствовала, как Эши остановился у нее за спиной.
— Что случилось? — спросил тот.
— Нас атакуют Горные Глаза, последнее из вражеских племен. Идиоты!.. Акмед вел с ними переговоры, пытаясь заключить союз, но они не соглашались, а теперь воины клана подожгли деревни наших союзников, — ответила Рапсодия.
— Ура! — закричала Джо из-за спины Эши. — Мне еще с «Весенней чистки» хотелось пустить кому-нибудь кровь. Здесь ТАК СКУЧНО! Я принесу твой лук, Рапс. — И Джо помчалась в сторону женских комнат.
Эши коснулся плеча Рапсодии. Она выглядела встревоженной, но страха в ней он не ощутил.
— Я могу чем-нибудь помочь?
— Ну, можете присоединиться к нам. Мы рады любой помощи. Болги еще не слишком организованны и склонны поддаваться панике, когда начинается серьезное сражение, особенно если речь идет о Горных Глазах — они самый кровожадный клан. Наш план обычно состоит в том, чтобы сохранить жизни тем, кто не участвует в сражении, но иногда бывает довольно трудно остановить Грунтора. В особенности если его что-то сильно разозлит.
Эши кивнул:
— Буду рад помочь. Только покажите, что следует делать.
Рапсодия улыбнулась:
— Спасибо. Следуйте за мной.

Обжигающее пламя озаряло мощеную дорогу, ведущую к Зубам. Пламя питалось протухшим жиром. Рапсодия мучительно закашлялась, дым отчаянно ел глаза.
Она только что нанесла быстрый удар в бедро последнего солдата Горных Глаз, но когда тот упал на землю, костлявая рука ухватила ее за локоть.
— Посмотри, — послышался скрипучий голос.
Даже в единственном слове Рапсодия услышала раздражение.
Она повернулась, чтобы взглянуть на заканчивающееся сражение. И увидела гостя в действии. Даже складки толстого плаща не могли скрыть его быстроты и мастерства.
Он стоял один по колено среди тел поверженных им фирболгов, с легкостью отбивая выпады вражеских солдат. Казалось, он избегает наносить смертельные удары, чтобы не произвести плохого впечатления на хозяев.
Он двигался так быстро, что глаз не успевал отследить его сверкающий синими отблесками меч. Болги падали перед ним, точно карточные домики.
— Хорош, — пробормотала Рапсодия, наблюдая за тем, как Эши резко шагнул в сторону, чтобы отразить удар, направленный в грудь Джо. — Мне кажется, он почти так же ловок, как ты, Акмед. Вот уж не ожидала, что увижу человека, способного соперничать с тобой. А ты что думаешь, Грунтор?
— Форма что надо, — согласился великан. — Твое мнение, сэр?
Акмед нахмурился, лицо потемнело от гнева.
— Он гораздо опаснее, чем я полагал вначале.

Самая темная часть ночи прошла. Акмед сидел в полумраке и размышлял.
События сегодняшнего дня встревожили его. Нет, он уже успел забыть о неудавшемся нападении на Канриф — Акмед знал, что враг предпримет последнюю попытку расправиться с ним. Гораздо больше его беспокоили все новые свидетельства могущества незнакомца, который как тень следовал за Рапсодией.
Акмед размышлял о том, случайно ли совпало появление Эши и нападение Горных Глаз. В особенности если учесть все то, что он успел повидать в землях, окружающих Белое Дерево, на всем пути от Наварна до Илорка. Там, где только что царил мир, вдруг возникали кровавые распри, сменявшиеся полным недоумением их участников, когда они пытались вспомнить причины конфликта. Мысль о том, что подобные беды могут посетить Илорк, вызывала у Акмед а гнев и тревогу.
После того как сражение закончилось, они встретились с Грунтором. У них было мало времени, поскольку Грунтор выступал во главе армии, чтобы покончить с мятежным кланом, но их оценка совпала. До того как Акмед увидел Эши в сражении, он считал его никчемным прожигателем жизни, бездельником, выдающим себя за джентльмена. Обычно первое впечатление редко обманывало Акмеда.
Акмед и Грунтор пришли к выводу, что незнакомец является очень серьезным противником. Однако король никак не мог понять, почему он сразу не разобрался в том, что собой представляет этот Эши.
Он всегда умел оценивать силы соперника, определять по стойке или движениям его возможности в рукопашном бою. Но что-то в Эши мешало ему. Какая-то странная лень, отсутствие определенности, вызывающие у Акмеда неприятные предчувствия, которые заметно усиливались из-за полнейшего равнодушия Рапсодии к необычному плащу гостя.
Эши охотно взялся за оружие, чтобы защитить Канриф, самостоятельно отразив атаку в коридорах Котелка. Прошло всего несколько мгновений после начала сражения, а он уже успел прикончить полдюжины вражеских болгов, а затем последовал за Грунтором к горным перевалам Зубов.
С самого начала он оказал Грунтору огромную помощь, разбираясь с врагами, которым удавалось проскользнуть мимо великана. Чужак продемонстрировал поразительную технику обращения с мечом. Его клинок было трудно разглядеть — лишь короткие вспышки синего в темноте отмечали его кровавый путь, но как только опасность исчезала, Эши тут же убирал меч в ножны, не давая возможности рассмотреть его. Он, несомненно, имел немалый боевой опыт и учился у отменных фехтовальщиков. У Акмеда все это вызвало еще большее беспокойство, причины которого он не мог себе объяснить.
В довершение всего, Эши вел себя скромно: спокойно соглашался занять любое место в строю, охотно прикрывал Джо, умудряясь не задевать ее гордость. И хотя он явно получал удовольствие, сражаясь рядом с Рапсодией, он не пытался следовать за ней, а без колебаний выполнял любые приказы Грунтора. Его вклад в победу над врагом было трудно переоценить. Эши сумел произвести впечатление даже на великана…
Теперь Акмед сидел в тускло освещенном тронном зале и размышлял о том, что следует делать дальше. Акмеду не нравились обуревающие его чувства он не смог распознать зависть, поскольку никогда раньше ее не испытывал.
Впервые с тех пор, как Акмед стал королем, он ощутил прогорклый запах во рту. Что ж, лучше потерпеть еще немного, чтобы узнать все сильные и слабые стороны Эши. Акмед почему-то чувствовал, что если гостя сейчас отослать, он все равно вернется. Необходимо выяснить, что именно его сюда привело. Впрочем, Акмед не сомневался, что ответ на этот вопрос ему не понравится.

Рапсодия отперла тяжелую дверь и распахнула ее, пропуская Эши в гостевые покои.
Пока тот завтракал с Джо, она успела принять ванну, переодеться, промыть и перевязать небольшую рану, полученную в схватке с вождем Горных Глаз. Во время сражения Эши с мрачным удовлетворением снес ему голову, когда Рапсодия отступила от своего противника на шаг. На него произвела впечатление быстрота, с которой она оправилась после удачного выпада вождя и приготовилась отразить новую атаку.
Эши сразу понял, что рана причиняет Рапсодии боль, но не опасна. Когда Эши прошел мимо Рапсодии, он вдохнул ее запах, свежий и чистый, с легким привкусом ванили и мыла. Его пронизала дрожь.
Он с удивлением оглядел комнату, где царила удивительная чистота. В углу — уютный камин, пол устилал густой ковер. На кровати с набитым шерстью матрасом лежало голубое стеганое покрывало. В другом углу стоял удобный умывальник. Такие покои, да еще в царстве фирболгов! Впрочем… От нового королевства фирболгов можно ожидать чего угодно. Например — что здесь может делать такая женщина, как Рапсодия?
В камине весело потрескивал огонь, словно его растопили зелеными сосновыми шишками. Эши устроился на кровати, с интересом дожидаясь, что Рапсодия будет делать дальше. Он прикрыл глаза под капюшоном, наслаждаясь теплом. Потом слегка раздвинул ресницы. Рапсодия все еще стояла спиной к нему.
Когда она обернулась, на ее лице появилась ослепительная улыбка, которая уже не раз вызывала у него слабость, но теперь в ее глазах появилось нечто новое — необычное, чудесное и теплое. Они искрились в свете огня.
Рапсодия молча положила руки на пояс, потом ее ладони медленно скользнули вверх по строгой блузке, легко коснулись груди. Движение закончилось у шеи, где шнурки поддерживали блузку, и она начала развязывать их.
Эши почувствовал, что его дыхание учащается. Кружевной воротник раздвинулся, открывая мерцающую кожу ее шеи. Его губы горели, как и всегда в те моменты, когда он думал о прелестной ямочке на ее шее.
По мере того как раскрывалась блузка, улыбка Рапсодии становилась все ослепительнее. Наконец тонкая ткань уже почти не скрывала грудь. Потом она закинула руку за голову, отчего блузка распахнулась, а сердце Эши стремительно забилось, кровь застучала в ушах, и возбуждение стало почти непереносимым. Огонь в камине показался ему холодным по сравнению с жаром, пылавшим в его крови.
Коротким движением Рапсодия распустила волосы, легко выдернув ленту, и тряхнула головой. Водопад золотых локонов хлынул по плечам и засверкал отраженными бликами пламени. Эши ощутил, как его решимость оставаться в одинокой тени уступает обжигающему желанию обладания. Он задышал ртом, когда блузка соскользнула с плеч и упала на пол.
Отблески пламени мерцали на розовато-золотой коже девушки, возвращая Эши к легендам о богине утренней зари.
Улыбка не покидала ее лица, когда Рапсодия расстегнула юбку, скользнувшую вдоль бедер на пол, и ее изящные ноги заставили затрепетать Эши так, как в тот самый миг, когда он впервые почувствовал ее присутствие, еще даже не увидев. Она подошла и присела нему на постель. Он остался лежать, опасаясь, что потеряет контроль над собой.
Однако создавалось впечатление, что Рапсодия именно этого и хотела. Она протянула руку и коснулась его пальцев с грацией женщины, которая способна пленить сердце любого желанного ей мужчины. Он почувствовал, как его ладонь стала влажной, — Рапсодия выбрала его!
С бесконечным терпением она положила его дрожащую руку на свое длинное, гладкое бедро и медленно провела ею вверх к талии. Закрыла глаза, когда ладонь коснулась ее изящной груди, сразу удобно уместившейся в его руке.
Он нежно провел пальцем по маленькому соску, чувствуя, как он напрягается от прикосновений. Эши ласкал Рапсодию, а она взяла другую его руку и положила на внутреннюю поверхность своего бедра и слегка раздвинула ноги. Эши, набравшись мужества, коснулся влажными пальцами влаги ее желания; затем его рука осмелела… Ее зеленые глаза посмотрели в его лицо…
— Я хочу поблагодарить вас за то, что вы сделали для нас сегодня.
Эши моргнул. Рапсодия продолжала стоять у двери, полностью одетая; волосы, как и прежде, удерживала черная лента. Фантазии Эши разлетелись вдребезги. Он сел, чувствуя, как желание пульсирует в его теле, и возблагодарил небеса за туманный плащ.
— Это я получил удовольствие, — сказал он, улыбаясь игре слов. — Но вы и сами сражались, как настоящий воин.
Рапсодия скорчила гримасу:
— Едва ли.
— Нет, правда, — продолжал Эши, опуская ноги на пол. — Ваш меч сеял панику среди врагов.
— Ну, сегодня вообще было много паники, — сказала Рапсодия, подходя к рукомойнику и склоняясь над ним. С нижней полки она достала грубое полотенце и накрыла им раковину. — Терпеть не могу беспорядок.
Эши рассмеялся:
— Вы очень интересная женщина, Рапсодия.
— Благодарю вас. Довольно странно слышать это от человека, лица которого я никогда не видела… Ну, если вам больше ничего не требуется, я вас оставлю. Вы заслужили отдых.
Эши подумал о видении, снизошедшем на него несколько минут назад. Да, ему требовалось кое-что еще, но он не хотел рисковать и говорить об этом вслух.
— Я бы с удовольствием послушал песню. Джо сказала, что вы — музыкант.
Рапсодия улыбнулась:
— Может быть, потерпите до завтра? Честно говоря, я устала.
Эши поморщился под капюшоном: он совсем забыл о ее ранении.
— Конечно. Значит, я могу провести здесь и завтрашний день?
— Вы можете оставаться здесь столько, сколько пожелаете. Мы благодарны вам за помощь. Но даже если бы никакого сражения не было, в любом случае вы — наш гость.
— Вы очень добры. Пожалуй, мне действительно больше ничего не требуется.
Рапсодия направилась к выходу.
— Спокойной ночи, сказала она. Приятных снов.
— Не сомневаюсь, что мне приснится что-нибудь очень приятное. — Он смотрел, как Рапсодия закрывает за собой дверь.
Боль, которую он всегда носил с собой, вернулась с такой силой, что Эши глухо застонал, сжимая руками край кровати.
Несколько минут он тяжело дышал, пока ему не удалось немного успокоиться. Тогда он устало опустился на подушки и погрузился в тревожный сон.

62

Предыдущая страница 29 Следующая страница


Рапсодия: Дитя крови 30

— ЕСЛИ ТЫ ЧУВСТВУЕШЬ себя одинокой среди болгов, Рапсодия, я найду тебе кошку.
Рапсодия бросила на дракианина свирепый взгляд, и огонь у нее за спиной рассыпался яркими искрами. И что это значит?
Акмед подался вперед, глядя в ее глаза:
— Это значит, что он живет у нас уже неделю, и создается впечатление, что отъезд в его планы не входит. Он гуляет по залам Илорка вместе с Джо, не подчиняется никаким запретам, хотя я предельно четко дал понять, что есть вещи, которые ему видеть не следует.
Соломенная мишень, висевшая в дальней части зала, вспыхнула с громким хлопком.
— Прошу меня простить, — ледяным тоном проговорила Джо, — кто перед смертью сделал тебя Верховным Правителем?
Грунтор поднял глаза от карты.
— Ой думает, Джантир-Костолом, маленькая мисси, — молвил великан и вновь обратился к карте.
— Возможно, для болгов так и есть. Но не припоминаю, чтобы я приносила тебе клятву верности. — Джо вытащила кинжал из остатков обгоревшей мишени. — Я вообще не понимаю, о чем ты беспокоишься. Эши хороший парень. Никто не виноват в том, что ты никому не веришь.
— Ты имеешь в виду совсем другое, — ядовито заметил Акмед. Он повернулся к Рапсодии, и той пришлось отложить лиру целителя. — Я хочу, чтобы к утру его здесь не было.
На лице Рапсодии появилось удивление.
— Почему?
— Я не хочу, чтобы он оставался здесь.
Теперь на место удивления пришел гнев.
— В самом деле? Я согласна с Джо: раньше я не думала, что здесь имеет значение только твое мнение. Мне казалось, мы все тут живем.
— Ладно, он может остаться. Грунтор, убей его, пожалуйста. Перед ужином.
— Подождите, — сказала Рапсодия, увидев, что Грунтор положил карту на стол. — Это совсем не смешно.
— А я и не шучу. Рапсодия, я уже говорил тебе, что он скрытный и опасный человек. Если тебе не хочется просить его уйти — кажется, что это дурной тон и все такое, — мы с Грунтором можем решить проблему без твоего участия.
Рапсодия посмотрела на своих рассерженных друзей. Акмед был явно расстроен, а Джо с трудом сдерживала ярость. Дрожа от гнева, она сжимала в руке кинжал.
— Ладно, давайте немного успокоимся, — сказала Рапсодия, используя силу Дающей Имя. — Начнем с тебя, Акмед. Я не считаю, что скрытность — это обязательно плохо; ты самый скрытный человек из всех, кого мне приходилось встречать. Из того, что он никому не показывает свое лицо, еще не следует, что в нем поселилось зло. Возможно, оно просто обезображено.
— Я не улавливаю никаких вибраций, которые должны исходить от него, Рапсодия. Такое впечатление, что он находится на берегу океана. А ты знаешь, как я люблю океан.
«ДЕЛО НЕ В ТОМ, КТО ОН ТАКОЙ, — ДЕЛО В ТОМ, ЧТО НА НЕМ НАДЕТО».
Рапсодия выпрямилась, вновь услышав голос в своем сознании. Она немного подождала, но голос замолчал.
— Может быть, все дело в том, что на нем надето, — высказала она практичное предположение. — А ты что думаешь, Грунтор? Ты ничего не говоришь.
Великан задумчиво переплел пальцы:
— Ой согласен с его величеством. Ой полагает, что его нельзя выпускать из виду.
— Отлично, — быстро проговорила Джо. — Я ни на минуту не оставлю его одного. Мы все время будем вместе. Как вам такое предложение?
— Меня вполне устраивает, — сказала Рапсодия. — Эши все равно скоро нас покинет. Я хочу только напомнить вам, — продолжала она, обращаясь к мужчинам, — что он помог нам подавить восстание Горных Глаз. И согласился взяться за меч, хотя не рассчитывал на вознаграждение.
Акмед встал.
— Может быть, этот тип ничего другого и не хотел, — ответил он, решительно направляясь к двери. — Возможно, его награда состояла в том, что восстание состоялось.
Тяжелая деревянная дверь с грохотом захлопнулась у него за спиной.

Прохладный туман плаща опустился Эши на лицо, остудив жар сна.
Он повернулся на постели, сбросив одеяние, которое никогда с себя не снимал. Пока он ворочался под одеялами, от его плаща поднялось облачко пара. Туман уносил частичку боли, и ему становилось легче. И еще туман помогал Эши скрываться от тех, кто его преследовал.
Ни разу за последние двадцать лет ему не удавалось увидеть этот сон — с тех самых пор, как его жизнь пошла прахом.
В прошлом он воспринимал сны как благословение, единственный шанс оказаться рядом с женщиной, которую он любил и будет любить всегда, что бы ни случилось. Ее смерть означала для него конец всех надежд на будущее, но он все еще хранил единственное воспоминание о ней из прошлого. Он мечтал о тех ночах, когда она посещала его сны, улыбаясь из темноты…
«…Ну, когда он в порту, корабль совсем крошечный — как моя ладонь. Дед держит его на каминной полке, в бутылке…»
Единственное воспоминание. Но ему хватало.
А потом, однажды ночью, он лишился своего последнего утешения. Теперь собственная жизнь ему не принадлежала: он стал оболочкой, пешкой в злой игре. Боль, которую он день за днем носил в себе, никогда не оставляла его. Он испытывал такие жестокие душевные и физические страдания, что все его силы уходили на борьбу с ними. Сон исчез. Он был слишком чистым, чтобы оставаться рядом с видениями, которые Эши постоянно посещали.
Но с тех самых пор, как он встретил Рапсодию на рынке в Бет-Корбэре, она постоянно снилась ему. Его недолго мучила вина за предательство памяти Эмили — ведь голос Рапсодии приносил ему облегчение, пульсирующая боль в голове и груди отступала.
Эши сел, сбросив с себя одеяло и туманный плащ. Он закрыл глаза, его дыхание участилось. Ему хотелось только одного: пусть она уйдет, оставив ему то единственное, что он считал священным. Телом и душой, даже в воспоминаниях, он неизменно оставался верен женщине, для встречи с которой преодолел Время, хотя и совсем ненадолго.
Другой быть не могло. Он знал, что место Эмили в его сердце останется святыней.
Так почему эта женщина? Почему он не в силах изгнать ее из своих мыслей?

63

ШЛИ ДНИ, и Эши стал неотъемлемой частью Илорка. Акмед запретил ему и Джо входить в склеп Гвиллиама и древнюю библиотеку, где имели право бывать только Рапсодия, Грунтор и сам король. Однако благодаря присутствию дракона Эши знал, где они расположены. Но по какой-то причине он не мог разузнать, что именно в них находится: ему не удалось распознать детали в запрещенных помещениях, что случалось очень редко.
Впрочем, это не имело значения. Обычно Рапсодия охотно обсуждала с Эши найденные артефакты, а Акмед часто читал вслух манускрипты из библиотеки.
Однажды, когда Эши позволил своим драконьим чувствам обследовать документы в руках короля фирболгов, свиток внезапно свернулся. Эши открыл глаза и увидел, что Акмед внимательно смотрит на него. Казалось, он понял, что пытался сделать Эши. Возможно, то было знаком его власти над Илорком. Акмед сосредоточил в своих руках всю полноту закона, вплоть до малейших деталей, словно и сам являлся драконом. Здесь — его королевство; Эши не имел в нем власти.
И все же он терпеливо мирился с унизительными запретами — ведь Акмед разрешил ему общаться с Рапсодией. И она стала для него источником радости. Ее личность имела множество различных граней, она была полна противоречий: то нежная, то яростная, в зависимости от обстоятельств. Рапсодия обладала редкой способностью смеяться над собой и достойно переносить подчас грубые поддразнивания своих друзей. Она любила и оберегала Джо, как наседка, и тогда ее язык резал, точно бритва.
Эши понимал, что ему следует покинуть Илорк, — тот, кто его ждет, уже наверняка испытывает нетерпение, — но не мог найти в себе силы расстаться с Рапсодией. Он избрал небрежную, равнодушную манеру общения, поэтому она стала чувствовать себя рядом с ним непринужденно. Ее первоначальная настороженность исчезла. Эши казалось, что он начинает ей нравиться.
«Еще несколько дней», — говорил он себе, укладываясь в свою одинокую постель и размышляя о том, что может сниться Рапсодии.
Воля Акмеда распространялась даже на каменные стены, не позволяя Эши ощущать Рапсодию, когда она находилась в другой комнате. Неприятное чувство…

Прошло еще несколько дней, и все изменилось. Акмед и Грунтор почти целый день исследовали пещеры. Эши все утро учил Джо игре в «ножички», требующей проворства, — он не сомневался, что она быстро овладеет всеми тонкостями, уж очень ловкими были у девчонки пальцы. К вечеру она уже демонстрировала свое мастерство Рапсодии. Наконец вернулись Акмед и Грунтор.
— Хочешь взглянуть, что мы нашли, герцогиня? — спросил Грунтор, протягивая Рапсодии украшенный самоцветами ларец из голубоватой древесины геспера, растущего в Скрытом Королевстве.
Это дерево использовалось в Илорке для изготовления почти всей мебели. Верхняя часть ларца держалась на золотых петлях и застежке без замка.
— Мы нашли его среди кучи коробок и корзин, в самом низу, — заявил Акмед, наливая себе вина из графина.
Рапсодия осторожно открыла ларец. Внутри лежал древний изогнутый кинжал, или короткий меч, вырезанный из кости или другого столь же неподходящего материала. Клинок был цвета розового золота — похоже на сплав меди и золота.
— Какая необычная вещь… — Рапсодия бережно вынула кинжал из ларца. — Зачем было покрывать его красным золотом? Оно слишком мягкое, чтобы использовать такое оружие в сражении. Да и работа не особенно хорошая: взгляните, сколько трещин на поверхности клинка.
— Возможно, он применялся для ритуалов. Рапсодия закрыла глаза и, прислушавшись, почти сразу ощутила гудение воздуха вокруг странного предмета. В ее раскрывшихся глазах вспыхнула тревога.
— Боги! Мне кажется, я знаю, что это такое, — побледнев, прошептала она.
— Что?
— Коготь дракона. Взгляните сами.
Никто не стал с ней спорить. Дракон, потерявший коготь, наверное, был огромным.
— Будет меч для маленькой мисси, — заметил Грунтор.
— Ты спятил! — рассердилась Рапсодия. На лице у нее сразу же появилось сожаление, когда она увидела, что великан обиделся. — Ох, Грунтор, прости! Я вспомнила одну старую легенду. Драконы — удивительно эгоистичные существа и весьма ревниво относятся к тому, что им принадлежит. Если хозяин когтя еще жив, он сразу узнает, кто им завладел, и будет землю рыть, лишь бы заполучить его обратно. Я не хочу, чтобы Джо даже близко подходила к этой штуке. Более того, я не уверена, что нам следует хранить его здесь. Возможно, стоит вернуть ей коготь.
— Ей?
— Элинсинос, матери Энвин, помните? Бабушке Ллаурона. Она — единственный дракон, о котором я здесь слышала.
— Коготь благополучно пролежал здесь столетия, — недовольно ответил Акмед. — Почему ты думаешь, что она захочет получить его обратно?
— Возможно, пока он лежал внутри ларца, она не в силах была почувствовать его, но теперь, когда мы его достали, запах когтя подхватит ветер. Я не шучу, Акмед. В самом начале обучения Певцам рассказывают легенды о драконах и других Первородных народах. Вирмы впадают в неистовство, если вору удается что-то у них украсть или если кто-то завладеет их собственностью случайно. Нам следует тщательно обдумать, что делать с вашей находкой. Мне бы не хотелось однажды проснуться от огня, льющегося с неба. Грунтор вздохнул:
— Ой больше ничего тебе не покажет.
— Возможно, она права, — нехотя проворчал Акмед. Он знал легенды не хуже, чем Рапсодия. — Но я не уверен, что мы решим проблему, если просто вернем коготь. Быть может, нам следует забраться на самую высокую вершину и сбросить коготь вниз. Если Элинсинос еще жива, она его найдет.
— Или его подберет кто-нибудь другой, — с негодованием возразила Рапсодия. — Всякий, увидевший ларец, откроет его. Тем самым мы приговариваем ни в чем не повинного незнакомца к ужасной смерти. Кроме того, я сомневаюсь, что дракон, который прилетит в Илорк для того, чтобы забрать свою вещь, будет доволен, если мы бросим его собственность, точно ненужный хлам.
Джо уже давно организовала детей болгов в команды, которые убирали горы мусора, накопившегося за долгие годы в степи.
— Нечего бросать всякую гадость с гор, — заявила она и вернулась к игре.
— И что же ты предлагаешь? — спросил Акмед.
— Я сама его верну, — ответила Рапсодия. — Возможно, удастся из первых рук узнать что-нибудь о драконах.
— Нет.
— Что ты сказал? — Глаза Рапсодии сузились: первый признак вскипающего гнева.
— Я сказал — НЕТ, — повторил Акмед. — Если не ошибаюсь, Элинсинос пришла в дикую ярость, когда обнаружила, что Меритин не вернулся, и бросила своих детей.
— Да, — пришлось признать Рапсодии.
— А ты хочешь разыскать ее и сказать: «Вот, мы нашли твой коготь; а теперь я, пожалуй, пойду». Вряд ли у тебя что-нибудь получится. Не говоря уже о том, что ты не знаешь, где ее искать, не так ли?
— Я знаю, — негромко проговорил Эши.
Все это время он молча слушал, с интересом наблюдая за собеседниками. Женщины подскочили на месте, успев забыть, что Эши сидит рядом.
— Я знаю, — повторил он. — И могу проводить вас к ней.
— Нет, — прорычал Акмед.
— У тебя есть другие идеи? — раздраженно спросила Рапсодия.
Акмед метнул мрачный взгляд в сторону Эши.
— Возможно, мне следовало бы сказать — «пока нет». Возможно, она может предложить нам что-нибудь ценное в обмен.
— Вы собираетесь требовать выкупа у дракона? — В голосе Эши появились новые нотки, то ли презрения, то ли иронии.
Акмед не мог определить и разозлился еще сильнее.
— Не прикидывайся болваном. Я просто хочу, чтобы она запомнила, кто оказал ей услугу.
Рапсодия постепенно теряла терпение.
— Я не хочу рисковать, — заявила она. — Эши знает, как найти ее логово.
— Хорошо. Пусть нарисует карту, если, конечно, он обучен грамоте.
Эши рассмеялся:
— Вот уж нет! Если к утру ваши планы не изменятся, то обсудим путешествие. А сейчас я хочу пожелать вам спокойной ночи.
Джо тоже встала.
— Я с тобой. — Она поцеловала Рапсодию в щеку и последовала за закутанным в плащ Эши.

Рапсодия дождалась, пока дверь за ними закроется, и повернулась к Акмеду:
— Почему ты так себя ведешь? В чем дело?
— Ни в чем. Просто мы находимся на незнакомой территории.
Рапсодия нахмурилась:
— Однако она явно знакома Эши.
— Эши и есть незнакомая территория. Что с тобой, Рапсодия? Ты наткнулась на этого типа на рынке. Он назвал тебя шлюхой, а потом в виде компенсации угостил обедом, и ты его простила — признав тем самым, что он не ошибся. Потом он появляется здесь, в моих землях, никем не замеченный, без приглашения, и умудряется добиться твоего расположения. Неужели общество фирболгов тебе настолько отвратительно, что ты ищешь внимания бесполезного идиота только из-за того, что поблизости нет других людей?
Глаза Рапсодии обожгли слезы: Акмед никогда не щадил ее чувств, но даже для него эта тирада была слишком ядовитой.
— Какие ужасные вещи ты говоришь!
— Но ты даже представить себе не можешь, какие ужасные вещи могут с тобой произойти, если ты окажешься наедине с малознакомым человеком, а мы будем слишком далеко, чтобы помочь тебе. Ты знаешь, что сейчас я не могу покинуть Илорк. Болги объединились совсем недавно, и наши планы только-только начинают приносить плоды.
Глаза Рапсодии вновь сузились. Грунтор заметил, как в них вспыхнул зеленый огонь; он хорошо знал этот взгляд. Сейчас начнется буря.
— Поэтому я должна оставаться в Илорке, хотя моя доля работы в твоих грандиозных планах объединения уже выполнена, — начала она негромко. — Я внесла свой вклад в реализацию твоих идей, Акмед, хотя иногда мне приходилось идти против собственных желаний только потому, что этого хотел ты. Что требуется от меня теперь?
— А как насчет того, чтобы помочь с земледелием? И больницей? И решить вопросы с образованием?
— Все сделано.
— А как насчет того, чтобы проследить за плодами твоих трудов? Что будет с виноградниками? Приближается весна: скоро придет время сеять. Все это очень важно для людей, о которых ты заботишься.
— А как насчет того, чтобы избавить их от гнева дракона? — ответила Рапсодия. — Ты забыл, каким он бывает?
Мне кажется, тебя гораздо больше заботит мой проводник, чем возможные последствия нападения дракона. Не слишком разумное поведение для короля.
— Ой пойдет с тобой, — предложил Грунтор. Рапсодия улыбнулась великану болгу:
— Нет, ничего не получится. В некотором смысле, ты здесь нужнее, чем он.
Акмед согласно кивнул.
Рапсодия заметила, что выражение его глаз изменилось, но он промолчал. Тогда она взяла короля за руку:
— Мы столько лет дружны с тобой — неужели мы не можем говорить друг другу то, что действительно думаем? Почему бы не сказать прямо, что ты за меня беспокоишься? Что боишься гнева дракона, который может меня убить или захватить в плен? Что ты не веришь Эши, и тебе кажется, будто он не сможет защитить меня?
Акмед посмотрел ей в глаза:
— А разве я не так сказал? Рапсодия с улыбкой покачала головой.
— Ты все понимаешь, однако собираешься отправиться в путешествие? — спросил Акмед.
Рапсодия вздохнула:
— Кто-то должен отнести коготь. Я уже немало сделала здесь, и без меня работа будет продолжаться. И я в состоянии позаботиться о себе сама. Неужели ты забыл, что, прежде чем встретить вас, я долго жила одна. Я справлюсь. И с Эши, если потребуется. У меня же есть Звездный Горн! — Она почувствовала, как улыбается Грунтор, и повернулась к великану: — Скажи ему, Грунтор! Скажи, что со мной все будет в порядке.
— Ой не может, мисси. Ты знаешь, Ой никогда не лжет его величеству.
Рапсодия снова вздохнула:
— Твоя вера в меня вдохновляет. — Она снова обратилась к Акмеду: — Помнишь, что я сказала тебе на берегу озера в Элизиуме? Мне необходима цель в жизни, шанс что-то сделать для людей, которых я люблю. Сейчас у меня появился такой шанс, Акмед. Я могу помочь болгам. Совершить то, что не в силах сделать ты. Здесь мой дом. И я должна рискнуть, чтобы его обезопасить. Это важно и для меня, и для болгов.
— Тогда иди, — сказал Акмед. — Возьми с собой Джо. Как долго тебя не будет?
Рапсодия заморгала:
— Ты хочешь, чтобы я ушла? Он сердито фыркнул:
— Не будь дурой. Конечно же, я не хочу, чтобы ты уходила. Однако я понимаю, что не смогу тебя удержать. Мы слишком давно вместе, и я хорошо знаю, кто выйдет победителем из нашего спора. Ну, раз уж ты приняла решение, остается снабдить тебя всем необходимым и проверить разумность твоих планов. Давай договоримся о сроках, когда ты вернешься. После истечения указанного времени мы разделим твои вещи, займем твои покои и забудем о тебе.
Рапсодия провела рукой по волосам, пытаясь сообразить, что означает такой неожиданный поворот разговора.
— Хорошо, — смущенно сказала она. — Но я не могу взять с собой Джо.
— Она прикроет тебя. И не будет болтаться у нас под ногами.
— Мне наконец удалось найти место, где девочка оказалась в безопасности, а ты хочешь, чтобы я потащила ее за собой через весь континент в самое логово дракона? — сердито возразила Рапсодия. — Тут с я тобой не согласна! Не говоря уже том, что именно ты вечно тревожишься из-за ее длинного языка. Она может выдать наши тайны Эши или кому-нибудь другому.
— Кстати, об Эши, — серьезно проговорил Грунтор. Предупреди его, что если с тобой случится какая-нибудь гадость или ты не возвернешься, Ой найдет его, и тогда ему будет о-о-очень плохо.
Рапсодия рассмеялась:
— Я ему скажу. — Она наклонилась к Акмеду и поцеловала его в щеку.

Через пять дней они с Эши покинули Илорк и двинулись на запад. Перед уходом Рапсодия много времени проводила с Джо, которая рвалась пойти вместе с ней. Лишь Грунтору в конце концов удалось уговорить ее остаться.
— Ты хочешь, чтобы Ой лишился герцогини и маленькой мисси? Сразу? Неужели у тебя нет сердца, Джо? Ой будет скучать. Ой свернется в уголке и помрет.
Женщины не выдержали и рассмеялись.
— Как ты можешь не пойти навстречу таким мольбам? — спросила Рапсодия, обнимая сестру. Она крепко прижала ее к себе и прошептала так, чтобы ее могла слышать только Джо: — И присмотри за другим: он нуждается в этом еще больше.
Джо молча помотала головой.
Последний день Рапсодия провела с Акмедом. Они обсуждали планы на будущее или просто сидели рядом и молчали.
— Ты хочешь, чтобы я что-нибудь от него скрыла? — спросила Рапсодия у Акмеда во время тихого обеда в покоях.
Акмед внимательно посмотрел на нее.
— Говори все, что захочешь. — На его лице появилась улыбка.
Рапсодия удивилась:
— Ты уверен?
— Полагаю, ты не скажешь больше того, что необходимо.
— Да, конечно. И постараюсь выяснить побольше о странных набегах.
— Только не подвергай себя лишней опасности, — не стал спорить Акмед. — И еще: проследи, нет ли связи между набегами и Эши. Я уже давно подозреваю, что такой вариант не исключен.
Рапсодия удивилась:
— Что ты имеешь в виду?
— Горные Глаза напали на нас, как только он появился здесь. Последние два набега, о которых нам известно, произошли возле Бет-Корбэра, перед тем как мы встретили Эши в городе, и вскоре после этого. Возможно, какая-то связь все-таки существует. Она вздрогнула:
— Надеюсь, ты ошибаешься.
— Я тоже. Еще не поздно изменить планы. Рапсодия задумалась.
— Лучше рискнуть сейчас и попытаться повлиять на результат, чем прятаться и ждать, когда небо обрушится нам на голову, — просто сказала она.
Трое друзей вышли попрощаться с Рапсодией и Эши перед рассветом пятого дня. Певица обнялась и расцеловалась с каждым из них, не проронив ни одной слезинки и заверяя всех, что непременно вернется живой и здоровой.
А потом они ушли.
— Рапс никогда не вернется, да? — со слезами на глазах спросила Джо, когда две тени исчезли за далекими очертаниями гор. Девушка была слишком расстроена, чтобы делать вид, что ей на все наплевать.
— Нет, маленькая мисси, не надо так думать, — ответил Грунтор, положив могучую руку на ее хрупкие плечи. — Герцогиня совсем не такая беспомощная, какой представляется на первый взгляд. Наверное, ты уже знаешь.
Джо сердито вытерла глаза:
— Она помрет, а я навсегда останусь тут с вами. Замечательно!
Акмед едва заметно улыбнулся:
— Ну, твое положение среди болгов улучшится. Ты станешь Первой Женщиной, новой герцогиней Элизиума, а при дворе будешь играть роль Таинственной Блондинки, если не придумаешь чего-нибудь получше. Тогда мы сможем устраивать аудиенции.
— Ну и мерзавец же ты! — И Джо с мрачным видом ушла прочь.
Грунтор прикрыл глаза от косых лучей встающего солнца.
— А если она и правда погибнет, сэр? Как мы узнаем? Акмед пожал плечами, его охотничьи глаза искали тень Рапсодии на западном горизонте и не находили.
— Мы не узнаем, но ветер принесет нам ее последнюю песню: Дающие Имя из расы лиринов обладают связью с музыкой и смертью. — Он почти беззвучно вздохнул. — Или услышим последнее биение ее сердца…
Ритмичный успокаивающий звук, который оказывал такое благотворное влияние на его чувствительную кожу, стихнет, исчезнув, словно погасшее пламя свечи…
Акмед отбросил мрачные мысли.
— Постараемся пока обойтись без нее. Ты заметил — когда она сказала, что с ней все будет в порядке, ее голос прозвучал не как у Дающей Имя?
Грунтор кивнул:
— Она его использует, только когда уверена, что говорит правду.

Когда они с Эши взобрались на вершину последнего утеса предгорий, Рапсодия повернулась и посмотрела на восток, где только что появилось утреннее солнце. Она прикрыла ладонью глаза, размышляя о том, действительно ли внизу протянулись длинные тени трех людей, которых она любила больше всего на свете, или перед ней лишь отражения скал, угрюмо вздымающихся к небу.
Голые скалы тянули ввысь острые, точно клыки, вершины, и Рапсодию охватила печаль. Певица пожала плечами, стараясь избавиться от растущего ощущения потери, в горле перехватило, сжалось сердце, как уже было с ней много лет назад.
«Моя семья, — с тоской подумала она. — Я снова покидаю свою семью».
Где-то внутри многоцветных гор рождалось новое величие, новая история. Люди, которых она раньше считала чудовищами, поднимались из мрака, чтобы положить начало новой эре. Только на сей раз горы будут служить им — под твердой рукой мастера-кузнеца они станут острыми и безупречными, как клинки.
Рапсодия больше не боялась фирболгов. Она боялась за них.
И дело не только в кровожадном драконе, что скрывается в тумане на краю Вселенной. Люди нового мира отличались от тех, что жили в Серендаире, но у них имелась одна пугающая общая черта: и те и другие считали болгов чудовищами. И они намеревались уничтожить чудовищ.
Холодный ветер промчался над горами и разогнал утренний туман. Рапсодию охватила необъяснимая нежность к месту, где остались ее друзья, где болги начали пробуждаться от долгого сна.
Ветер принес голос отца, прошептав ей на ухо: «Когда ты найдешь то единственное, во что будешь верить больше всего на свете, твой долг перед собой — не предать собственной веры, потому что она дается только один раз. Не бойся и не отступай перед трудностями, милая. Найди то единственное, что для тебя важнее всего, а остальное решится само собой…»
— Посмотри, — сказал Эши, прервав ее размышления. Рапсодия увидела еще одну цепь теней, начинавшуюся там, где сходились степи и предгорья.
— Кто это?
— Похоже на собрание каких-то людей, — сказал Эши после коротких раздумий.
Рапсодия кивнула.
— Послы, — негромко проговорила она. — Они направляются к Акмеду, чтобы вручить ему верительные грамоты.
Эши вздрогнул под своим туманным плащом.
— Я им не завидую, — с усмешкой молвил он. — Их ждет много неожиданностей.
Рапсодия заглянула в темноту, что скрывалась под его капюшоном, но увидела лишь слабые струи тумана. Ей так и не удалось разглядеть выражение его лица. Казалось, среди болгов Эши чувствовал себя непринужденно — вежливый гость, не склонный судить других. Но кто мог поручиться за истинность ее наблюдений? Под капюшоном могло прятаться все что угодно. И даже если бы ей удалось увидеть его лицо, она не сумела бы заглянуть в сердце Эши.
Он вызвался стать ее проводником, обещал привести в логово дракона — только так она могла обеспечить безопасность Илорка. Время покажет, сумеют ли они туда добраться. Но в любом случае ей следует быть настороже — хотя бы ради тех, кого она оставила дома.
Эши взял в руки посох:
— Пойдем дальше?
Еще несколько мгновений Рапсодия не могла оторваться от панорамы Зубов. Первые золотые лучи солнца пробили серый туман. В широких долинах на западе таял снег. Далекая цепочка темных фигур продолжала оставаться в тени.
— Да, — сказала Певица, поудобнее сдвинув заплечную сумку, — я готова.
И, не оборачиваясь, она последовала за Эши по западному склону последнего утеса, начиная долгое путешествие к логову дракона.
Где-то далеко темная, невидимая тень коснулась фигуры шагающего человека. Он остановился, посмотрел вверх, в сторону гор, а потом продолжил свой путь в царство фирболгов…

Раздался пронзительный скрежет. Временная нить оторвалась от веретена и загорелась. Изображение на экране исчезло, над лампой начал подниматься дымок. Кусок прогоревшей пленки упал на пол.
Меридион метнулся вперед и схватил катушку. Она продолжала вращаться. Меридион принялся сбивать мерцающие на ней искры. Он быстро провел рукой над панелью Редактора Времени и разочарованно вздохнул, когда она потемнела. Потом собрал с пола остатки скрученной пленки и в смятении принялся рассматривать их. Но он уже знал, что нить разорвана непоправимо.
Он уселся на стул, мрачно глядя на обрывок пленки. Потом поднес его к свету.
Ему почти удалось разглядеть их — крошечные фигурки невысокой стройной женщины с блистающими волосами и мужчины в сером плаще с капюшоном. Они стояли рядом на вершине утеса, озаренные первыми лучами восходящего солнца.
Меридион вздохнул. Какая грустная ирония — оставить их стоять на вершине, как в ту давнюю ночь! Во всяком случае, ему удалось вновь свести их вместе — по другую сторону Времени. Их души так изранены и опустошены, что они даже не узнали друг друга. Но они узнают. Это обязательно произойдет.
Меридион вновь взмахнул рукой над панелью, и Редактор ожил. Меридион осторожно вложил край обгоревшей пленки под линзы. Тщательно подстроил окуляры, пытаясь получше разглядеть изображение.
Наконец ему пришлось сдаться. Изображение окончательно погрузилось в темноту. Сгорело все. Он отчаянно надеялся, что там не было ключа к разгадке личности ф'до-ра. Ведь без него он больше не сможет вмешаться в ход событий. И этих двоих окутает тьма, как окутала она обгоревший кусочек пленки, на котором осталось изображение части их жизни. Жизни, которая и без того полна горечи.
Он выключил Редактор. Теперь самого Меридиона окружала темнота, и он погрузился в безрадостные размышления.

Приближалась ночь, но это не имело значения. Тьма — его друг, его глаза привыкли к отсутствию света — ведь он пришел из царства черного огня.
Белки его глаз, неотличимые днем от глаз обычного человека, теперь приобрели оттенок крови. Если бы кто-нибудь оказался рядом, он бы заметил, что по краям их возник алый след. Но конечно, он был один. Ему приходилось тщательно скрывать свою оборотную сторону: нельзя допустить, чтобы его разоблачили сейчас, когда он так близко подошел к поставленной цели.
Увидев приближающегося посла, он уселся в кресло и вздохнул. Ему пришлось ждать так долго, но Трое наконец пришли. Теперь он не сомневался.
В Канрифе происходило что-то непонятное. Поползли слухи о новом короле фирболгов, растущих успехах империи, что только подтверждало его предположение. Даже могущественный Гвиллиам не сумел покорить болгов. Перед ним встал вопрос: что делать дальше?
Все складывалось хорошо, даже слишком хорошо, чтобы сейчас допустить ошибку. Семена раздора посеяны, восстание становилось неизбежным. Потеря Дома Памяти оказалась серьезным ударом, но он с ним справится.
Реализации его планов могло помешать предстоящее нарушение Патриаршего обряда. Грозила ли этому новая сила, появившаяся на земле фирболгов, он не знал. Если тот, кто засел в Канрифе, мечтает о покорении мира и занят обучением чудовищ военному искусству, то вмешаться он попросту не успеет. Слишком многое зависит от убийства в Сепульварте.
Он закрыл глаза и ощутил в ветре привкус сгорающей от нетерпения смерти. Время приближалось, напряжение нарастало, уже зазвучал чеканный шаг неистовой войны. Стали слышны ритмы ненависти, непреклонные и непреодолимые, пока еще далекие, но приближающиеся. Пройдет время, и они будут здесь.
Стук в дверь разрушил его приятные размышления. Он медленно поднялся на ноги, чтобы встретить посла — одного из двух людей во всем свете, которым он мог поручить самые важные дела. И первым таким заданием была оценка возможностей Канрифа и его нового суверена. А второе заключалось в том, чтобы Трое оставались в Скрытом Королевстве болгов и не мешали ему решать более важные проблемы.
После того как его посол отправился к королю фирболгов, он вновь уселся в свое кресло.
— Мы скоро увидим, кто действительно заслуживает называться именем Дитя Крови, — сказал он, улыбаясь.
Только тьма слышала его слова.

МОЯ БЛАГОДАРНОСТЬ

Сила музыкальной рапсодии состоит в разнообразии вдохновляющих идей, которые вызвали ее к жизни, и таланте музыкантов, которые помогли ей появиться на свет. Пожалуйста, обратите ваши взоры на оркестр:

Ричард Куртис, агент, художник и ревностный поклонник музыки, который поверил в мою песню раньше всех остальных — раньше даже, чем я сама. Без него бы этой книги не было.

Мой замечательный редактор Джеймс Минц, дирижер, знающий мелодию лучше, чем я, и все замечательные люди из издательства «TOR».

Концертмейстеры Т. Л. Эванс и В. Дж. Ралбовски, за их дружбу и помощь в самом начале, во время первых, самых трудных репетиций.

Авторы рецензий Ребекка Мэйр, Шарон Харрис, Дженнифер Роберсон и Энн Маккефри, которые присутствовали на генеральной репетиции и перед премьерой указали мне на неудачные места.

Роберт Дж. Беккер с его картографическими вычислениями и геологическими познаниями.

Норма Дж. Кони с ее знанием флоры и фауны.

Луис Ройо с его замечательной обложкой и Эд Газси с чудесными картами.

Хелен М. Кани — знаток средневековой музыки и всего остального, чем она со мной поделилась.

Профессор Вильгельм Николайсон, показавший мне, что такое истинный фольклор и открывший многие его тайны.

И наконец — и в первую очередь — мой муж и дети, мои неизменные покровители и невольные слушатели.

Сердечная благодарность всем вам. Пожалуйста, примите мой поклон.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Хэйдон - Биография

Элизабет Хэйдон

На основную страницу

Биография

Элизабет Хэйдон (Elizabeth Haydon) — американская писательница, новая «звезда» фэнтези. Будучи дочерью офицера ВВС США, Хэйдон еще в раннем детском возрасте много путешествовала вместе с семьей (с тех пор путешествия по миру - ее любимое занятие). Увлекается музыкой, антропологией и фольклором, что нашло отражение в ее книгах. Играет на арфе и поет мадригалы в средневековом стиле. Работает литературным редактором в образовательном издательстве, живет с семьей на Восточном побережье США.

Элизабет Хэйдон, вызвавшая появлением своей Рапсодии столь мощную волну интереса, до сих пор остается одной из главных литературных загадок для множества ее почитателей. Кто она, таинственная Элизабет Хэйдон? Если это не настоящее имя, то кто скрывается под этим псевдонимом? На публикацию «Рапсодии» восторженно отозвались такие совершенно не похожие друг на друга авторы, как Марио Пьюзо и Пирс Энтони, Энн Маккефри и Харлан Эллисон. Мнение у всех одно: «Сильно, неожиданно, интересно!»


Оглавление

  • ПРОРОЧЕСТВО ТРЕХ (Страница 1)
  • ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ (Страница 1)
  • МЕРИДИОН (Страница 1)
  • ПОГИБШИЙ ОСТРОВ (Страница 1)
  • 1 (Страница 2)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 12)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 14)
  • 28 (Страница 15)
  • 29 (Страница 15)
  • 30 (Страница 16)
  • 31 (Страница 16)
  • 32 (Страница 16)
  • 33 (Страница 17)
  • 34 (Страница 17)
  • 35 (Страница 18)
  • 36 (Страница 18)
  • 37 (Страница 19)
  • 38 (Страница 19)
  • 39 (Страница 19)
  • 40 (Страница 20)
  • 41 (Страница 20)
  • 42 (Страница 21)
  • 43 (Страница 21)
  • 44 (Страница 21)
  • 45 (Страница 22)
  • 46 (Страница 23)
  • 47 (Страница 23)
  • 48 (Страница 24)
  • 49 (Страница 24)
  • 50 (Страница 25)
  • 51 (Страница 25)
  • 52 (Страница 25)
  • 53 (Страница 26)
  • 54 (Страница 26)
  • 55 (Страница 26)
  • 56 (Страница 27)
  • 57 (Страница 27)
  • 58 (Страница 28)
  • 59 (Страница 29)
  • 60 (Страница 29)
  • 61 (Страница 29)
  • 62 (Страница 29)
  • 63 (Страница 30)
  • МОЯ БЛАГОДАРНОСТЬ (Страница 30)


Элизабет Хэйдон

Рапсодия: Дитя крови

Цикл: "Симфония веков" - 1

Перевод: В. Гольдич, И. Оганесова

 Читать книгу

Аннотация

Их трое, Рапсодия, Акмед и Грунтор, и каждый из них владеет определенной сверхъестественной силой. Чтобы спастись от врагов, они уходят под землю и отправляются в путешествие по корням Великого Белого Дерева. Но за время их путешествия минует полторы тысячи лет, и на планете происходят катастрофические изменения. Единственное, что не меняется, это древнее зло.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel