Элизабет Хэйдон - Пророчество: Дитя Земли

1 Элизабет Хэйдон

Миротворцам и посредникам,
Прогоняющим кошмары и целующим царапины на коленях,
Тем, кто создал цивилизацию мира,
По одному ребенку за раз.
Создателям наследия и писателям истории,
Тем, кто чтит Прошлое, изменяя Будущее
Тем, для кого роль родителя есть призвание,
А в особенности тем, кого знаю ближе других,
С огромной любовью.

ПРОРОЧЕСТВО ТРЕХ

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.

Всяк на Крови замешен и рождается в ней;
Всяк по Земле ходит, ведь она — его дом;
Но вечно тянется к Небу и под ним пристанище себе обретает.

К Небу подъемлет нас смерть, Частью звезд мы становимся.
Кровь дарит начало, Земля — пищу,
Небо — мечты при жизни и вечность в смерти.
Так пусть будут Трое, один для другого.

ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ

Средь последних, кто должен уйти, среди первых пришедших,
В поисках новых хозяев, незваные, в месте незнаемом.
Власть, что получена первыми,
Будет утеряна, если они последними станут.
Сами не ведая зла, будут лелеять его,
Словно приятнейший гость, улыбаясь невинно,
Втайне смертельные капли точит в винный бокал.
Так же и ревность, ведомая собственной силой,
Тот, кто влеком злою ревностью, будет бесплоден,
В тщетных попытках зачать милое сердцу дитя
Вечность пройдет.

ПРОРОЧЕСТВО СПЯЩЕГО ДИТЯ

Спящий ребенок — младшая дочь,
Вечно живущая в снах.
Смерть ее имя вписала
В книгу свою,
И никто не оплакал ее.

Средняя дочь дремлет в тиши,
Руки сложив на коленях.
Чувствует небо, слушает море,
Внемлет движенью песков —
Ждет пробужденья.

Старшая дочь — не рожденная дочь,
Спит под землей
Во тьме вековой.
Время придет — и родится она,
Но с рожденьем ее — кончится время.

ПРОРОЧЕСТВО ПОСЛЕДНЕГО СТРАЖА

Внутри Круга Четверых Круг Троих восстанет.
От дуновенья рожденные, Дети бездомного Ветра;
Их назову: охотник, хранитель, целитель.
Сводит их вместе страх, любовь их соединяет,
Ищут они того, кто сокрылся от Ветра.

Слушай, последний страж, внимай слову судьбы:
Станет стражем охотник, предателем станет хранитель,
Руки свои обагрит кровью убитых целитель;
Все это ради того, кто сокрылся от Ветра.

О Последняя, вот ветра речь — слушай:
Ветер прошедшего — зов его грустен: «Домой!»;
Ветер земного — в укромное место ее отнесет;
Ветер звезд — песню матери он ей споет;
Вместе сокроют они Дитя от бродяжного Ветра.

Мудрость молвит устами Дитяти:
Крепче всего бойтесь Ходящего-В-Снах;
Кровь — вот средство найти того,
Кто сокрылся до срока от беспощадного Ветра.

МЕРИДИОН

Меридион сидел в темноте, погрузившись в глубокие размышления. Инструментальная панель Редактора Времени также оставалась темной; огромная машина хранила молчание, светящиеся ленты прозрачных пленок застыли на своих катушках с тщательно наклеенными ярлыками «Прошлое» или «Будущее». Настоящее, как всегда, повисло мимолетным серебристым туманом в воздухе перед лампой Редактора, постоянно меняясь в тусклом свете.
На коленях у него лежал кусочек древней нити, часть Прошлого, фрагмент пленки необычайной важности, безнадежно испорченной с одного конца. Меридион осторожно взял его, перевернул и тяжело вздохнул.
Время всегда оказывалось очень хрупким, в особенности если с ним приходилось проделывать механические манипуляции. Он старался как можно осторожнее обращаться с высохшей пленкой, но она треснула и загорелась в механизме Редактора Времени, и изображение, которое так интересовало Меридиона, сгорело. И вот мгновение утеряно навсегда вместе с заключенной в нем информацией. Личность демона, которого он разыскивал, так и останется тайной. И вернуться назад он не мог, во всяком случае таким способом.
Меридион потер глаза и откинулся на спинку прозрачного кресла, которое создал из сияющего поля энергии, связанной с его жизненной сущностью. Покалывающая мелодия окружила его, вливая силы, очищая разум и помогая сосредоточиться. То была его Именная песнь, внутренняя мелодия его жизни. Уникальные звуки, связанные с его истинным именем.
Демон, которого он искал, тоже обладал великой властью над именами. Меридион направился в Прошлое, чтобы его найти, чтобы предотвратить катастрофу, так тщательно сконструированную демоном, но враг сумел от него ускользнуть. Ф'доры были мастерами лжи, отцами обмана. Не имея телесной оболочки, они связывали себя с невинными людьми и жили их жизнью или заставляли исполнять свою волю, а потом покидали использованное тело, переходя к более могущественному хозяину, как только представлялась такая возможность. И даже из далекого Будущего распознать ф'доров не удавалось.
Именно по этой причине Меридион манипулировал со Временем, срезая и перемещая частицы Прошлого, чтобы свести могущественную Дающую Имя с теми, кто способен помочь ей найти и уничтожить демона. Меридион надеялся, что эти трое сумеют решить поставленную перед ними задачу в своем Времени до того, как будет слишком поздно помешать демону уничтожить мир. Но избранная стратегия оказалась рискованной. Простое совмещение жизней еще не давало гарантии, что они смогут использовать свои возможности.
Меридион уже видел последствия своей ошибки. Редактор Времени уничтожил обрывки пленки Прошлого. Смрад от сгоревшей ленты был резким и горьким, обжигал ноздри и легкие Меридиона, заставляя его дрожать при мысли о том, какой ужасный вред он мог невольно причинить Будущему, вмешиваясь в Прошлое.
Меридион взмахнул рукой над инструментальной панелью Редактора Времени. Огромная машина ожила, замысловатые линзы озарил мощный внутренний источник света. Теплое сияние разлилось по высоким оконным стеклам круглой комнаты, поднимаясь к самому потолку. Мерцающие звезды, которые только что были видны из любой точки комнаты, исчезли. Меридион поднес обрывок пленки к свету.
На пленке остались какие-то образы, но их было трудно различить. Он почти сразу увидел маленькую стройную женщину благодаря сиянию ее золотых волос, завязанных черной лентой, в которых отразился восход солнца. Она стояла на берегу утра, на фоне великолепной панорамы гор, где Меридион оставил пару путешественников в прошлый раз. Меридион осторожно подул на обрывок пленки, чтобы очистить ее от пыли, и улыбнулся маленькой женщине, кутавшейся в плащ. В прозрачной тиши занимающегося дня она смотрела на простиравшуюся перед ней долину.
Ее спутника он нашел далеко не сразу. Если бы Меридион не знал, что он должен находиться рядом, то никогда не разглядел бы его в глубокой тени. Наконец Меридион увидел очертания мужского плаща, предназначенного для того, чтобы скрыть его обладателя от посторонних глаз. Слабые завитки тумана всплывали над плащом и сливались с легкой дымкой, поднимающейся от земли в косых лучах восходящего солнца.
Как он и подозревал, пленка загорелась в самый неподходящий момент, лишив Дающую Имя шанса заметить посла ф'дора, прежде чем посол или она доберутся до Илорка. Меридион наблюдал за происходящим ее глазами, дожидаясь, когда она заметит приспешника ф'дора, как сказал Прорицатель. Меридион уже различал тонкую темную линию: наверное, к ней приближался посольский караван. Она уже видела его. Мгновение миновало, и Меридион его пропустил.
Он вновь приглушил свет Редактора Времени и откинулся на спинку кресла, чтобы предаться размышлениям в темной сфере своего кабинета, подвешенной среди звезд. Должно существовать другое окно, другой способ взглянуть на мир ее глазами.
Меридион задумчиво посмотрел на звезды, потом перевел взгляд на поверхность Земли, находившуюся далеко внизу. Черный жидкий огонь медленно полз по потемневшему лицу мира, пожирая на своем пути континенты, без дыма сжигая их в лишенной жизни атмосфере. У края горизонта появилась еще одна стена пламени; скоро два источника огня встретятся и истребят то немногое, что еще осталось. Меридион призвал на помощь все свое мужество, чтобы удержать рвущийся из груди крик. Даже в самых мрачных снах ему не могло привидеться такое.
В самых мрачных снах. Меридион резко выпрямился. Дающая Имя обладала даром предвидения, она могла видеть Прошлое и Будущее в своих снах, а иногда просто читать прошедшие события, парящие в воздухе возле какого-то объекта. Сны выделяют энергию вибраций, и если бы ему удалось обнаружить следы одного из них, подобно пыли, танцующей в полуденном свете, он сумел бы проследить их путь обратно к ней, вновь увидеть мир Прошлого ее глазами. Меридион посмотрел на катушку, из которой свисал хрупкий конец пленки.
Он схватил древнюю катушку, отмотал кусок пленки, а потом аккуратно заправил ее оторванный конец под линзы Редактора Времени. Подкрутил окуляр и заглянул в него. Изображение оставалось темным, и сначала Меридион не мог ничего разобрать. Но вскоре глаза приспособились, и он заметил золотой отблеск, когда Дающая Имя вздохнула в темноте своей комнаты и слегка пошевелилась во сне. Меридион улыбнулся.
Он нашел запись ночи, предшествующей ее уходу вместе с Эши. Меридион не сомневался, что ей снится сон.
После коротких размышлений он выбрал два серебряных инструмента: один с острым и тонким кончиком и второй — крошечное ситечко на длинной узкой рукояти. Сетка ситечка величиной с наперсток была такой частой, что могла удержать даже мельчайшую пылинку. С величайшей осторожностью Меридион подул на пленку и приник к окуляру. Ничего. Он вновь дунул, и на сей раз крошечная белая крупинка отделилась от пленки, слишком маленькая, чтобы даже его невероятно чувствительные глаза сумели заметить ее без мощной линзы.
Меридион ловко поймал крупинку своим устройством и перенес ее под окуляр, продолжая внимательно наблюдать, пока лампа Редактора Времени не высветила тончайшую нить, которая соединяла ее с пленкой. Он подхватил нить сна.
Как можно осторожнее он вытащил нить настолько, чтобы ее можно было расположить под самыми мощными линзами. Не отводя глаз от окуляра, он сделал жест в сторону шкафчика, парящего над Редактором Времени. Дверцы шкафчика открылись, и крошечная бутылочка с маслянистой жидкостью переместилась на переднюю часть полки, а затем медленно опустилась на сверкающий призматический диск, висящий в воздухе рядом с его руками. Продолжая смотреть на нить, дабы не потерять ее из виду, Меридион вытащил пробку из бутылки и достал пипетку. Потом поднес пипетку к нити и капнул на нее.
Стекло под линзами подернулось желтой дымкой, затем очистилось; Меридион протянул руку и повернул экран на стене. Пройдет некоторое время, прежде чем он осознает происходящее, но так бывает всегда, когда оказываешься внутри чужих снов.

КОШМАРЫ

Рапсодия плохо спала в ночь перед тем, как отправиться в путешествие вместе с человеком, с которым была едва знакома и чьего лица никогда не видела. Часто получая видения из Прошлого и Будущего, она привыкла к беспокойным ночам и ужасающим снам, но сейчас все получилось иначе.
Большую часть той долгой мучительной ночи она не спала, сражаясь с упорными сомнениями, больше похожими на предостережения, основанные на простом здравом смысле. К утру она уже окончательно потеряла уверенность в правильности принятого решения, к тому же ей совсем не хотелось покидать своих друзей, способных защитить ее от любой опасности.
Дрова в камине горели почти бесшумно, пока Рапсодия беспокойно ворочалась с боку на бок, оставаясь на границе между сном и бодрствованием. Немое пламя отбрасывало яркие полосы пульсирующего света на стены и потолок ее маленькой, лишенной окон спальни, находящейся в самом сердце гор. Став королем фирболгов в Илорке, Акмед назвал свою резиденцию Котелок, но сегодня она больше напоминала Преисподнюю.
Акмед яростно возражал против ее путешествия с Эши. С того самого момента, как они встретились на улицах Бет-Корбэра, мужчины испытывали взаимное недоверие друг к другу, которое сразу же бросалось в глаза; напряжение между ними было настолько явственным, что иногда Рапсодию это начинало серьезно тревожить. Впрочем, Акмед мало кому доверял. Исключение он делал только для себя самого и Грунтора, могучего фирболга, своего давнишнего друга.
Эши казался симпатичным и вполне безобидным. Он выразил желание посетить Рапсодию и ее спутников в Илорке, мрачной горной крепости. И не испытывал смущения при общении с фирболгами, примитивной и иногда жестокой расой, которую большинство людей считали чудовищами.
Эши не страдал подобными предрассудками. Он охотно обедал за одним столом с враждебными вождями болгов, не обращал внимания на их грубые манеры — казалось, он не видит, как они выплевывают кости прямо на пол. И взялся за оружие, чтобы защитить королевство фирболгов, когда на них напали Горные Глаза, последний клан, отказавшийся присягнуть на верность Акмеду. Эши никогда не показывал, что его забавляет или вызывает раздражение стремительное вознесение на престол Акмеда, заносчивого спутника Рапсодии.
Однако Эши вообще редко выказывал какие-нибудь чувства. Его лицо постоянно оставалось скрытым под капюшоном диковинного плаща, окружавшего его облаком тумана.
Рапсодия перевернулась, устроилась поудобней и вздохнула. Она принимала его право не показывать свое лицо, понимая, что после Великой Намерьенской войны множество людей остались изуродованными, но ее преследовала мысль, что Эши прячет не просто страшные шрамы. Мужчины, скрывавшие свои лица, занимали слишком большое место в ее жизни.
Рапсодия открыла изумрудные глаза в темноте своей спальни, напоминающей пещеру. В ответ угли в камине на мгновение вспыхнули. Почерневшие остатки дров больше дымили, чем давали света и тепла. Дым уходил в дымоход, высеченный в скале столетия назад, когда Илорк еще назывался Канрифом и был столицей намерьенов. Рапсодия глубоко вздохнула, наблюдая, как дым поднимается вверх, образуя небольшое облачко над углями.
Она вздрогнула: дым разбудил воспоминания и перед ее мысленным взором вновь возникли мрачные картины. Нет, не мучительные подробности ее прежней жизни на улицах Серендаира, ее родины, погрузившейся на дно моря на другом конце света. Те дни, когда ей приходилось заниматься проституцией, теперь редко тревожили ее сон.
В последнее время ей гораздо чаще снились ужасы новой страны. Почти каждую ночь она видела жуткие картины Дома Памяти, древней библиотеки нового мира, и завесу огня, за которой возникали неясные очертания туннеля. За столбом дыма стоял мужчина в серой накидке, подобной плащу Эши. Человек по имени Ракшас. Он похищал детей и приносил их в жертву, проливая кровь невинных ради своих непонятных целей. Еще один человек, чьего лица она не видела. Совпадение, вызывающее страх.
Угли уже не в силах разогнать сырость, рассеянно подумала Рапсодия. Ее кожа стала липкой, одеяло вызывало раздражение. Струйки пота пропитали волосы на затылке, и они спутались с цепочкой медальона, который Рапсодия никогда не снимала.
Когда тревога начала одолевать Рапсодию, ей пришла в голову разумная мысль. Акмед — один из ее лучших друзей в этом мире, являющий собой обратную, сумрачную, сторону ее неунывающей натуры, — также скрывает свое лицо.
Прошло много времени, но Рапсодия не переставала удивляться тому, что стала близким другом наемного убийцы, превратившегося в короля, человека, который, как ей иногда казалось, поставил своей жизненной целью вызывать раздражение у всех, с кем он входил в контакт. Тот факт, что он силой заставил Рапсодию последовать за собой в недра Земли, покинуть Серендаир прежде, чем Остров поглотил вулканический огонь, и спас тем самым ей жизнь, не вызывал у нее благодарности. И хотя она перестала ненавидеть Акмеда за похищение, в одном из дальних угол ков ее сердца все еще таилась обида. Но она любила Акмеда и Грунтора.
И научилась любить фирболгов, главным образом благодаря своим друзьям, каждый из которых был наполовину фирболгом. Несмотря на примитивную природу и воинственность этого племени, их пещерная культура, к удивлению Рапсодии, оказалась достаточно сложной. В немалой степени на ее любовь к фирболгам повлияло поведение людей в провинциях Роланда. Фирболги подчинялись своим вождям из уважения и страха, а не из-за сомнительного происхождения, позволявшего передавать власть по наследству. Они щедро тратили немногие имеющиеся богатства, чтобы вырастить детей и защитить их матерей, и это особенно нравилось Рапсодии. Акмед и Грунтор сразу взялись за изменение уклада жизни своих соплеменников, стремясь сделать его более цивилизованным, и вот теперь, когда стали видны первые результаты, Рапсодия должна отправиться в путешествие.
Рапсодия перевернулась на спину, пытаясь спрятаться от тревожных снов и улечься поудобнее, — безрезультатно. Ей ничего не оставалось, как вновь уступить беспорядочному течению тревожных мыслей.
То, что они нашли коготь, меняло все. Из глубоких подземелий Илорка они извлекли коготь дракона, из которого кто-то сделал кинжал. Долгие столетия никто его не тревожил, даже когда после ухода намерьенов горы захватили болги. Теперь коготь соприкоснулся с воздухом, и дракон, которому он принадлежал, вскоре его почувствует. Рапсодия знала, что рано или поздно сумеет найти дракона, или, вернее, дракониху. Она слышала легенды о могущественной Элинсинос, видела ее статуи в музее намерьенов и на деревенских площадях Роланда и не сомневалась, что ее гнев будет смертоносным. Жуткие картины занимали одно из главных мест в ее кошмарах, и она часто просыпалась, дрожа от страха.
Для того чтобы избавить болгов от страшного гнева Элинсинос, она решила ее найти и вернуть кинжал, хотя Акмед и Грунтор всячески ее отговаривали. Однако Рапсодия твердо стояла на своем, мысль о маленьких болгах, превращающихся в пепел под огненным дыханием дракона, придавала ей твердость. Еще один ужасный сон, который ее преследовал, — впрочем, иногда жертвами пламени становились и взрослые. Ее сны никого не щадили.
Она боялась за Джо, девочку-подростка, которую нашла в Доме Памяти и сделала своей названой сестрой. И еще Рапсодия беспокоилась о лорде Стивене, симпатичном молодом герцоге Наварна, и его детях, которых успела полюбить. В ее снах все люди, нашедшие место в ее сердце, заживо сгорали у нее на глазах. Этой ночью ей приснилась гибель лорда Стивена.
Именно у него в замке она впервые увидела статую Элинсинос. Стивен уже примирился со смертью жены и своего лучшего друга, Гвидиона из Маносса, но в его герцогстве продолжали гибнуть люди, и причиной этому были необъяснимые вспышки насилия. Никто не знал, что за злой рок навис над этой землей. Потеря своего мира и родных едва не убила Рапсодию; теперь болги и ее друзья стали для нее новой семьей. Оставить их без всякой защиты она не могла. Эши заявил, что знает, как найти дракона. И Рапсодия была готова рискнуть жизнью, чтобы спасти близких ей людей. Вот только в этой полной обманов стране она не могла быть уверена, что ее уход с Эши не обернется еще большим злом.
Рапсодия вновь перевернулась на бок и накрылась грубым шерстяным одеялом. Все потеряло смысл. Она перестала понимать, кому и чему можно верить, даже собственные чувства, казалось, обманывали. Оставалось лишь молиться о том, чтобы сны о предстоящих катастрофах были лишь предупреждением и это ее путешествие поможет избежать страшной гибели в огне, что все будет совсем не так, как с предчувствиями гибели Серендаира. В любом случае, когда она получит ответ на этот вопрос, будет уже слишком поздно.
Когда она стала наконец засыпать, ей показалось, что дым над огнем сгущается и в воздухе возникает прозрачная лента, которая свивается вокруг ее снов, а потом застывает у нее перед глазами.
Акмеда, Змея, короля фирболгов, также преследовали кошмары, и это его раздражало. Ночные ужасы были личным проклятием Рапсодии; обычно его они не затрагивали. Акмеду в прошлой жизни, в старом мире, довелось наяву пережить такое количество ужасов, что он с радостью с ним расстался.
Массивные каменные стены Котелка, средоточия его могущества в горах, обычно обеспечивали его крепким и спокойным сном, лишенным сновидений, — здесь отсутствовала вибрация воздуха, к которой он был особенно чувствителен. Дракианская физиология, тяжкий дар, полученный от расы его матери, стал одновременно благословением и проклятием. Дар давал возможность получать информацию из внешнего мира, недоступную для глаз и разумов остальных людей, но платить за нее приходилось очень высокую цену. Он навсегда лишился покоя, вынужденный постоянно терпеть атаки мириадов невидимых призраков, иначе называемых Жизнью.
Поэтому Акмеда обрадовала возможность разместиться в крепости, высеченной внутри скалы, горном царстве тьмы, носящем имя Илорк. Воздух между отполированными базальтовыми стенами его королевских апартаментов был неподвижен, сюда не проникали шум и волнения внешнего мира. В результате его ночи обычно проходили спокойно и Акмед мог спать в тишине.
Но только не сегодня.
С проклятиями разгневанный Акмед вскочил со своей постели и с трудом заставил себя не броситься в спальню Рапсодии, чтобы разбудить ее и выяснить, что с ней случилось и почему она не обращает внимания на опасности, которые будут ей угрожать во время путешествия. Впрочем, он прекрасно понимал, что подобные действия ни к чему не приведут, к тому же он знал ответ на этот вопрос.
Рапсодия вообще ни на что не обращала внимания. Для женщины, наделенной таким острым и проницательным умом, она обладала удивительной способностью отбрасывать самые очевидные факты, если не хотела в них верить.
Сначала он решил, что это следствие пережитых ими катаклизмов, метаморфозы, произошедшей после того, как они, спасаясь из Серендаира, миновали огненную стену, пылающую в центре Земли. Огонь преобразил Рапсодию; ее естественная красота обрела поразительное совершенство. Акмеда завораживало не только потенциальное могущество, которым теперь обладала Рапсодия, но и ее полнейшая неспособность заметить какие-либо изменения в своей внешности. Даже люди, смотревшие на нее разинув рты всякий раз, когда она опускала капюшон, не могли убедить Рапсодию в совершенстве ее красоты; более того, она ощущала себя уродцем.
Акмед сердито отбросил в сторону упавшее под ноги одеяло. За долгое время, проведенное рядом с Рапсодией, он успел достаточно хорошо ее узнать и теперь понимал: склонность к самообману была присуща ей задолго до того, как она прошла сквозь огонь. Таким образом она пыталась сохранить остатки невинности, в этом проявлялось ее яростное желание видеть добро там, где его и в помине не существовало, и верить людям, когда на то не имелось ни малейших причин.
Ее жизнь на улице не способствовала сохранению невинности и веры в добро. Ей пришлось вступить в связь с одним из слуг его господина, Майклом, прозванным Ветер Смерти, который наверняка показал ей самые страшные стороны жизни. Тем не менее она всегда жаждала найти счастливый финал, пытаясь воссоздать семью, которую по теряла в вулканическом огне тысячу лет назад, удочеряя или делая своими родственниками беспризорных детей и бродяг. До сих пор подобное поведение приносило ей лишь сердечную боль, что нисколько не тревожило Акмеда. Однако ее последнее предприятие грозило поставить под угрозу не только ее собственную жизнь, и это по-настоящему волновало Акмеда.
Акмед знал, что где-то среди бескрайних пространств на западе находится человек, в котором нашел себе пристанище демон, — Акмед видел ф'доров за работой. Более того, ему пришлось, против собственной воли, служить одному из них. Испорченная раса, злая и древняя, рожденная темным огнем — Акмед очень рассчитывал, что вместе с Серендаиром погибнет последний ф'дор. Если бы он сам принимал участие в Сереннской войне, начавшейся после их отбытия с Острова, он позаботился бы об уничтожении древнего врага, совершив последнее убийство, бывшее в те годы его профессией.
Но он слишком рано покинул Остров. Отгремела война, Серендаир исчез в морской пучине за тысячу лет до того, как Акмед вышел из Корня, совершенно в другом мире, по другую сторону Времени. Те же, кто сумел пережить войну, предвидели предстоящую катастрофу, и у них достало мудрости, чтобы вовремя покинуть родной Остров, прихватив с собой зло в новый мир.

История имела пафос самой жестокой шутки. Акмеду удалось совершить невозможное: разбить цепь, связывавшую его с демоном, и сбежать от него и спастись. И все только для того, чтобы снова найти ф'дора здесь, в новых землях, где он терпеливо ждал его, будучи невидимо связанным с кем-то из миллионов обитателей этого мира. Складывалось впечатление, что сейчас им не грозит опасность: зло еще не успело добраться до гор. Но теперь эта безмозглая дура решила покинуть его королевство, где он мог ее защитить. Если она выживет, то, вне всякого сомнения, вернется сюда, став рабыней демона, причем даже сама не будет знать, что с ней произошло.
Раньше Акмед посчитал бы такой вариант развития события удачным. Ведь если бы ф'дор связал себя с Рапсодией, то королю фирболгов не потребовалось бы его искать. Как только девушка вернулась бы в горы, Грунтор бы ее убил, а Акмед осуществил ритуал изгнания. Еще один дар расы дракиан, полученный им по наследству от матери, — диковинный танец смерти, который он видел, но ни разу не исполнял сам, не позволял демону покинуть тело. В результате демон погибал вместе с человеком, в чьем теле находился. То есть вместе с Рапсодией. И если бы потом оказалось, что она и не попадала под власть демона, то ее смерть не вызвала бы у Грунтора и Акмеда ни малейших сожалений.
Но так дела обстояли раньше. Теперь Грунтор любил Рапсодию и был готов защищать ее до последней капли крови. А если учесть, что рост могучего фирболга составлял семь с половиной футов, а шириной плеч он не уступал ломовой лошади, то справиться с ним могли очень немногие.
Да и сам Акмед был вынужден признать, что Рапсодия приносит немало пользы. В дополнение к ее удивительной красоте, которая пугала фирболгов или вызывала благоговение, имелась еще музыка, один из самых полезных инструментов в их арсенале, необходимый для покорения гор и продвижения вперед цивилизации фирболгов.
Рапсодия принадлежала к расе лиринглас, Певцов Неба, искусных в науке Присвоения Имени. Музыка Рапсодии оказывала благотворное влияние на всех. Более того, от нее исходили эманации, которые успокаивали кипящую в венах Акмеда кровь. И он уже давно пришел к выводу, что именно по этой причине присутствие Рапсодии не вызывает у него постоянного раздражения — естественной реакции почти на всех других людей.
Еще более полезным аспектом ее музыкальных талантов была способность убеждать и вызывать страх, исцелять раны и наносить врагу урон, различать вибрации, которые даже он сам не мог отследить. Рапсодия играла важную роль в покорении гор; без нее кампания длилась бы гораздо дольше, да и крови им бы пришлось пролить значительно больше. К несчастью, хотя Акмед и ценил ее таланты, Рапсодия относилась к ним равнодушно.
Она тратила непомерно много времени, чтобы петь раненым, чем смущала болгов и даже раздражала их сверх всякой меры. Но постепенно Акмед начал терпимо относиться к ее стремлению облегчить страдания; у него появилась дополнительная возможность заручиться ее помощью.
Рапсодия не только помогла ему завладеть горами, но и приняла активное участие в переговорах с Роландом и Сорболдом, организовала посадку виноградников и создала систему обучения — все эти проблемы занимали существенное место в его генеральном плане. В конце концов он начал уважать мнение Рапсодии и полагаться на нее почти так же, как на Грунтора, отчего воспринял ее уход вместе с Эши как предательство. Во всяком случае, именно так он объяснял себе жгучее чувство разочарования, охватившее его, как только Рапсодия заявила о своем намерении покинуть Илорк с сующим свой нос в чужие дела незнакомцем, окруженным туманом и тайнами.
От мысли, что утром она уйдет из Илорка, Акмеду становилось холодно. Он выругался, провел тонкими пальцами по вспотевшим волосам и сердито опустился в кресло, стоящее перед не желающим гореть камином. Некоторое время он смотрел на гаснущее пламя и вспоминал Рапсодию, которая вышла из полосы ревущего в чреве Земли огня, вобрав в себя его силу и тайны и избавившись даже от малейших физических недостатков. С того мгновения всякий огонь, от мерцающего пламени свечи до ревущих огромных костров, подчинялся ей так же охотно, как и большинство мужчин, отражал малейшие изменения ее настроения, ощущал ее присутствие, выполнял приказы. В этих холодных горах Акмеду требовалось могущество Рапсодии.
Король фирболгов наклонился вперед, поставив локти на колени, и положил подбородок на сплетенные пальцы. Возможно, он напрасно тревожится. Благодаря усилиям Рапсодии в горах было начато много чрезвычайно важных дел, но теперь все будет развиваться дальше и без нее. Больница успешно функционирует, за виноградниками тщательно ухаживают даже зимой — Рапсодия успела многому научить фирболгов. Дети болгов проходят обучение, которое сделает их здоровее и увеличит продолжительность жизни. Им будет легче противостоять людям Роланда. Лишенные жизни горы стали теплее стараниями Рапсодии. Намерьенские кузни, созданные Гвиллиамом, глупцом, который выстроил Канриф, а потом начал войну, уничтожившую город, не гасят горны ни днем, ни ночью, здесь выплавляют сталь и куют оружие и инструменты, а горячий воздух через вентиляционную систему циркулирует внутри гор. Болги не заметят отсутствия Рапсодии.
К тому же ее статус Дающей Имя будет страховкой — она не станет слепым инструментом демона. Главным оружием ф'доров всегда были обман и ложь; Дающие Имена верны правде. Их сила неразрывно связана с правдой; только действуя в полном соответствии с собственными представлениями о ней, Дающие Имя могут выйти на новый уровень познания мира. Рапсодия продемонстрировала свои способности манипулировать силой истинного имени уже в тот момент, когда они встретились, хотя и поступила тогда бессознательно.
За мгновение до встречи фирболгов с Рапсодией в Серендаире Акмед был все еще известен под именем, которое получил при рождении: Брат. Он попал в рабство и был вынужден дышать воздухом, отравленным мерзким запахом горящей плоти, зловонием ф'доров, чья печать легла на него, после того как демон овладел его истинным именем. Невидимая цепь вокруг его шеи сжималась с каждой секундой. Не вызывало сомнений, что ф'дор начал подозревать Акмеда в попытке сбежать, не выполнив последнего чудовищного приказа.
И в следующий момент он столкнулся с Рапсодией, мчавшейся от собственных врагов по темным переулкам Истона, скрываясь от грязных поползновений Майкла. Легкая улыбка появилась на губах Акмеда, и он закрыл глаза, вновь переживая те давние события.
«Прошу меня простить, но не могли бы вы на время меня удочерить, ну, взять в свою семью? Я была бы вам очень признательна».
Он кивнул, сам не понимая почему.
«Благодарю вас. — Она обернулась к городским стражникам. — Какое удивительное совпадение: вы, джентльмены, получили возможность познакомиться с моим братом. Брат, это городские стражники. Джентльмены, перед вами мой брат — Акмед, Змей».
Щелчок в невидимом ошейнике был беззвучным, но Акмед ощутил его в своей душе. Впервые с тех пор, как ф'дор захватил его имя, воздух в ноздрях Акмеда очистился, чудовищный запах его больше не преследовал. Он свободен, нет больше ни рабства, ни последующего за ним проклятия, и эта незнакомка, маленькая полукровка лирин, оказалась его спасительницей.
Охваченная страхом, она взяла его прежнее имя, Брат, и навсегда изменила его на нечто смешное, но безопасное, вернула ему жизнь и душу, над которыми он давно потерял контроль. Он и сейчас видел удивление в ее чистых зеленых глазах — она не понимала, что произошло. Даже когда они с Грунтором потащили ее за собой, заставили спуститься в Корень Сагии, огромного дерева, священного для лиринов, расы ее матери, она продолжала думать, что они спасают ее от Майкла. Не исключено, что она и сейчас пребывает в этом заблуждении.
Так что если ф'дор свяжет себя с ее душой, это будет легко заметить. Рапсодия уже не сможет оставаться Дающей Имя, потеряет могущество правды, как только в нее войдет дух демона, прирожденный лжец. Слабое утешение, учитывая, сколько опасностей поджидают Рапсодию теперь, когда она лишится защиты друзей.
Акмед вздрогнул и посмотрел в камин. Последние угольки подернулись пеплом, и пламя исчезло в тонких завитках дыма.
Глубоко в толще горы, где располагались бараки стражи фирболгов, спал Грунтор, и — что бывало очень редко — ему снился сон. В отличие от короля фирболгов, он был простым человеком и на жизнь смотрел просто. В результате его посещали простые кошмары. Однако его дурные сны вызывали страдания у многих.
Грунтор, как и Акмед, был лишь наполовину болгом, но его отец был бенгардом — принадлежал к расе великанов, обитавших в пустынях и обладавших влажной толстой кожей, успешно противостоящей натиску жаркого солнца. Сочетание болга и бенгарда производит на окружающих тяжелое впечатление. Даже бесстрашные болги, высоко ценившие таланты Грунтора, побаивались его. Впрочем, Грунтора это забавляло.
Пока Грунтор что-то бормотал во сне, обнажая тщательно вычищенные клыки, капитаны и лейтенанты элитной горной стражи старались помалкивать. Все они опасались разбудить своего командира. Казалось, в эту ночь ни Грунтору, ни устроившимся рядом с ним болгам не видать покоя.
Грунтору снился дракон. Ему еще не приходилось видеть драконов, если не считать не слишком удачной статуи в музее намерьенов, поэтому его видения были ограничены воображением болга, которое никогда не отличалось богатством красок. Все сведения о драконах Грунтор получил от Рапсодии, которая рассказывала ему легенды во время бесконечного путешествия по Корню, и теперь он знал об их колоссальной физической силе, власти над стихиями, могучем интеллекте и склонности копить сокровища.
Именно последнее свойство драконов и вызывало у него кошмары. Он боялся — как только Рапсодия попадет в логово дракона, тот не пожелает отпустить ее обратно в горы. С такой потерей Грунтор смириться не мог, впервые в его жизни появилось существо, которое он полюбил.
Бессознательно он провел рукой по стене рядом со своей койкой и прошептал на языке болгов слова утешения, с которыми обращался к Акмеду, когда они выбрались из Корня, в надежде хоть немного утешить старого друга, потерявшего дар крови. Грунтор был знаком с Акмедом еще в те времена, когда тот был Братом, самым искусным наемным убийцей — первым представителем своей расы, рожденным на Острове, с которого они впоследствии бежали.
Серендаир был уникальным местом: говорят, что именно здесь началось само Время. Как перворожденный своей расы на этой удивительной земле, Брат имел связь через кровь со всеми, кто жил здесь. Он умел выследить с искусством охотничьего пса, взявшего след, любого человека по биению его сердца. И, проявляя чудеса настойчивости, не останавливался до тех пор, пока не настигал свою жертву.
Однако все изменилось, когда они вышли из Корня и оказались в новой стране, на другом краю мира. Акмед потерял свой дар, теперь он слышал биение сердец только людей, пришедших из старого мира Серендаира. И хотя Акмед молчал, Грунтор ощущал его отчаяние. Так он узнал, что есть вещи, потеря которых причиняет горе. Раньше подобные мысли в голову Грунтору не приходили.
Да и самому ему довелось пережить новые ощущения. Рапсодия была из лиринов, хрупкой расы, на представителей которой фирболги успешно охотились на старом Острове, хотя лирины и старались компенсировать недостаток силы хитростью и ловкостью. Впрочем, фирболгам доводилось поедать своих собратьев совсем не так часто, как об этом болтали.
Во многих отношениях лирины являлись полной противоположностью фирболгам. Вот взять, например, самого Грунтора и Рапсодию. Лирины быстрые и угловатые, а болги жилистые и мускулистые. Лирины жили в полях и лесах, под звездами, а болги рождались в пещерах, в темной утробе Земли. По мнению Грунтора, Рапсодия выиграла оттого, что ее отец был человеком, — ее фигура оставалась стройной без излишней хрупкости, острые углы уступили место округлостям, высокие скулы и тонкие черты лица она явно унаследовала от своего родителя. Она была очень красива. Несомненно, дракон это сразу заметит.
Как только последняя мысль пришла Грунтору в голову, он взревел во сне, и его подчиненные в ужасе вскочили на ноги, а некоторые свалились на пол со своих коек. Грунтор метался и храпел, огромная деревянная кровать скрипела и стонала, но постепенно великан успокоился и за тих. Вскоре единственным звуком, нарушавшим тишину, стало быстрое дыхание его несчастных соседей, жавшихся к стенам казармы. В темноте посверкивали их испуганные глаза.
Не просыпаясь, Грунтор натянул грубое шерстяное одеяло на плечи и вздохнул, когда теплая ткань коснулась шеи, — похожие ощущения он испытывал, когда рядом находилась Рапсодия. Он с самого начала не хотел покидать Корень. Песня, которую спела Рапсодия, проведя их сквозь стену огня, связала его с Землей.
«Грунтор, сильный и надежный, как сама Земля», — спела Рапсодия в Дающей Имя песне. И с того момента, как он вышел из Огня, Грунтор ощущал биение сердца мира в своей крови, неразрывную связь с гранитом и базальтом и тем, что росло над ними. Земля уподобилась любовнице, которой у него, правда, никогда не было, она стала теплой и уютной, он познал небывалое чувство приятия мира, напрямую связанное с Рапсодией.
И пока Рапсодия находилась рядом, он не испытывал тоски по Земле. Он все еще видел ее улыбку в темноте, грязное лицо, сияющее в свете Земной Оси, Великого Корня, рассекающего мир на две части, по которому они прошли из Серендаира в это новое место.
С самого начала Грунтор стал ее защитником, он утешал Рапсодию, когда она плакала, проснувшись от очередного ночного кошмара, позволял ей спать на своей груди во влажном холоде Корня. Не раз спасал от падения в пустоту во время тяжелейших подъемов по стенкам Корня. Никогда прежде ему не приходилось играть подобную роль — Грунтор не поверил бы, что способен быть таким заботливым. Ему потребовалось призвать на помощь все свое мужество, чтобы не закрыть Рапсодию в ее комнате и не прогнать ее проводника прочь. Как он справится с двойной потерей — самой Рапсодии и ощущения близости Земли, которое она ему давала, — Грунтор не мог себе представить. Если она умрет или просто не вернется… Грунтор не знал, как будет жить дальше.
А потом, как и всегда, когда мысли становились слишком сложными, к нему вернулся прагматизм. Грунтор всегда был человеком жестких решений и бессознательно взвешивал шансы на выживание. Рапсодия обладала надежным оружием — Звездным Горном, мечом из Серендаира. По неизвестной причине он оказался здесь, на другой стороне мира. Как и они сами, меч претерпел удивительные изменения; теперь его клинок горел неугасимым пламенем, тогда как на Острове он лишь отражал свет звезд. Грунтор на учил Рапсодию фехтовать и вполне справедливо гордился своей ученицей, когда та принимала участие в сражениях с болгами. Она могла о себе позаботиться. С ней все будет в порядке.
Грунтор захрапел, и эти звуки показались его соседям сладкой музыкой. Они вновь улеглись на койки, стараясь не потревожить сон своего командира.
Напротив покоев Рапсодии находилась спальня Джо, которой снились сны, характерные для шестнадцатилетней девушки, полные возбуждения и жутких извращений. Она спала на спине в своей невероятно захламленной комнате — таким представлялся уют девчонке, сумей она найти удобное местечко в богатом районе города. Время от времени, не просыпаясь, Джо вытирала бисеринки пота, выступавшего у нее на шее, или еще крепче сжимала колени, когда возбуждение усиливалось.
Ей снился Эши, и его образ постоянно менялся. Подобные метаморфозы происходили во многом из-за того, что она ни разу не видела его лица, хотя была гораздо ближе к этому, чем все остальные. С момента их неудачного знакомства на рынке в Бет-Корбэре ее тянуло к Эши. И она сама не понимала почему.
Вначале он был лишь очередным зевакой, в чей карман она собралась залезть. Джо успела заметить отблеск на рукояти его меча, когда почти невидимый Эши стоял на углу, наблюдая за суматохой, которую, сама того не желая, устроила Рапсодия. Засунув руку в карман его штанов, Джо вдруг ощутила толчок такой силы, что едва не потеряла равновесия. Туман окутал ее кисть, из-за чего рука дернулась в сторону и схватила вовсе не кошелек, а мужские достоинства Эши. Ссора, последовавшая за этим, привела к знакомству не только Эши с Джо, но и Эши с Рапсодией. Однако все закончилось благополучно, как и всегда при вмешательстве Рапсодии.
Теперь Джо снились его глаза, невероятно голубые и чистые, смотревшие на нее из сумрака капюшона, и копна медно-рыжих волос — больше ей ничего разглядеть не удалось. Когда через несколько месяцев он пожаловал в Илорк, Джо принялась внимательно наблюдать за ним, но безрезультатно. Иногда она даже сомневалась, что видела его глаза и волосы.
Изредка Джо снилось его лицо, но, как правило, такие сны превращались в кошмары. Каким бы приятным ни было начало, заканчивалось все наводящими ужас картинами. Джо просыпалась с ясной мыслью, что у мужчин, закрывающих свои лица, имеются на то серьезные причины. Вот, например, Акмед: он ведь тоже скрывает свое лицо, и он уродлив, как смерть, и даже хуже, если такое возможно.
Первый раз, когда Джо увидела Акмеда без вуали, которой он обычно закрывал нижнюю часть лица, она не удержалась и вскрикнула. Его кожа была рябой и нечистой, сквозь нее проступали синеватые вены, придавая лицу нездоровый вид. А над вуалью находились близко посаженные глаза — непохожие один на другой, — которые, казалось, никогда не мигают.
Она отвела Рапсодию в сторону:
— Как ты умудряешься выдерживать его взгляд?
— Чей взгляд?
— Акмеда, естественно.
— А что такое?
Ее названая старшая сестра не могла ей помочь разобраться с путаницей, царившей в горах фирболгов. Казалось, Рапсодия совершенно не замечает уродливости чудовищ, среди которых они живут. И всякий раз, когда Джо упоминала о том, что ей трудно смотреть на Акмеда, Рапсодия пялилась на нее так, словно у нее выросло две головы. При этом Рапсодия не понимала, какие чувства испытывает Джо по отношению к Акмеду, и Джо была очень этим довольна — она не ощущала себя предательницей.
Ее и без того глодал стыд за ту радость, которую она испытывала, видя, что Рапсодия не обращает внимания на впечатление, производимое ею на Эши. Жизнь на улице научила ее наблюдательности, и, хотя Эши старался не выказывать своей заинтересованности, она не могла ее не заметить. Джо не сомневалась, что от Акмеда и Грунтора этот факт также не укрылся. Но Грунтор большую часть времени был занят обучением армии болгов, а у Акмеда имелись свои причины для неприязни к Эши, так что ей не удавалось подтвердить свои подозрения, а задавать прямые вопросы она не решилась бы даже под страхом смерти.
Джо перевернулась на живот, поджала колени и обхватила себя руками, пытаясь защититься от стрел ревности, сыпавшихся на нее со всех сторон. И чем больше она мечтала о внимании удивительного незнакомца, тем мучитель нее становились жестокие мысли о Рапсодии, стоящей у нее на пути. Рапсодии — единственном человеке, который ее любил, но теперь невольно ставшей преградой к вниманию Эши.
Рапсодия и два болга спасли Джо из Дома Памяти, где ее собирались принести в жертву вслед за несколькими другими детьми. Акмед и Грунтор решили передать ее лорду Стивену, но Рапсодия сделала Джо своей названой сестрой и взяла с собой. Она всегда защищала Джо, а ее любовь оставалась неизменной, что бы та ни натворила. Джо уже начала испытывать ответное чувство к Рапсодии, когда появился Эши, сразу все усложнив. Если раньше у Джо была одна задача — выжить среди бродяг и разбойников, и ей далеко не каждый день удавалось найти пищу и удобный ночлег, то теперь жизнь решительно изменилась.
Последняя свеча в спальне Джо погасла, и в темноте повис резкий запах расплавленного воска. Джо наморщила нос и натянула одеяло на голову. Утро никак не наступало.
Сны Эши отличались от сновидений обитателей этого мира. Поскольку он не был ни мертвым, ни по-настоящему живым, у него оставался лишь один способ избавиться от агонии, не отпускавшей его ни на миг, пока он бодрствовал, — воспоминания о Прошлом.
Даже сон не приносил облегчения. Редкие видения, посещавшие Эши, когда он ненадолго погружался в дремоту, были полны боли. Обычно они являлись кошмарами из его нынешней жизни или еще более мучительными эпизодами Прошлого. Он даже не знал, какие из них ему труд нее переносить.
В его жилах текла кровь дракона, и из-за этой двойственности жизнь Эши представляла собой непрекращающуюся череду страданий, лишь с краткими мгновениями передышки. Стоило ему проснуться, и вновь возникал шепот, настойчиво повторяющий тысячи глупостей, тысячи требований. Но сейчас, хотя бы на короткое время, бормотание стихло, отступив в дальний уголок его сознания перед мирным сном, дарованным ему в последнюю ночь пребывания в удивительном королевстве Илорк.
В тишине комнаты для гостей, которую он занимал, Эши видел сон об Эмили. Прошли годы, десятилетия с тех пор, как она в последний раз одаривала своим присутствием его сны, прекрасная невинная Эмили, подруга его сердца, погибшая тысячу лет назад. Он провел в ее обществе всего один вечер, но с того самого мгновения, как их глаза встретились, понял, что она вторая половина его души.
И она тоже это поняла и успела сказать, что любит его, одарила своим сердцем, абсолютным доверием и целомудрием, и у него возникла уверенность, что они заключили брак, хотя оба едва вышли из детского возраста. Только одну ночь они провели вместе. А теперь он знал, что ее пепел развеяли по другую сторону мира ветры Времени много жизней назад и единственная частица Эмили осталась лишь в ржавых тайниках его памяти.
Но если Эмили мертва и навсегда поселилась в Прошлом, то Эши оставался полуживым в Настоящем. Его существование было наполнено тайной — он скрывался от преследователей, охотившихся за ним, — и определялось тем, кто им манипулировал. Именно по этой причине он шел по миру, прячась под плащом, заряженным стихией воды, полученной из Кирсдарка, водяного меча. Плащ окружал его туманом и защищал от тех, кто мог при помощи ветра распознать его сущность.
Живое облако скрывало его от глаз остального мира. Он пришел в царство болгов по приказу, чтобы понаблюдать за троицей, управлявшей чудовищами Илорка, а по том обязан был вернуться с докладом. Эши ненавидел тех, кто его использовал, но ничего поделать не мог — жизнь и судьба больше ему не принадлежали, они находились в очень недобрых руках, а сам Эши был всего лишь орудием для исполнения чужой воли.
Впрочем, он имел возможность быть рядом с Рапсодией. С того самого момента, как дракон в его крови ощутил ее присутствие на Кревенсфилдской равнине, он сразу же увлекся ею, и его тянуло к Рапсодии, точно мотылька к огромному огню, пылающему в чреве мира. А после их встречи обе части его натуры — драконья и человеческая — сразу же попали под ее обаяние. Будь Эши живым чело веком, а не его оболочкой, он бы сумел противиться ее магии. И однако же он боялся Рапсодии не меньше, чем был ею очарован.
«Сэм». Слово рождало эхо в его памяти, от тихого голоса Эмили глаза наполнились слезами даже во сне. Она называла его Сэмом, и ему нравилось звучание этого имени. Они слишком быстро расстались, он не успел назвать свое настоящее имя.
«Я все еще не могу поверить, что ты здесь», — прошептала она той ночью, так много лет назад, под расшитым звездами небесным покрывалом.
И сейчас ее голос продолжал обращаться к нему во сне: «Откуда ты? Ты ведь исполнение моей мечты, правда? Ты пришел, чтобы спасти меня от лотереи и забрать с собой? Вчера, в полночь, я обратилась с просьбой к своей звезде — и вот ты здесь. Ты ведь не знаешь, где находишься, верно? Я вызвала тебя издалека?»
Она обладает магией, решил он тогда, и верил в это до сих пор. Магией настолько сильной, что она перенесла его через волны Времени в Прошлое, где ждала Эмили, в Серендаир, на Остров, который скрылся на дне моря за четырнадцать веков до его рождения.
«Тебе приснился сон, — настаивал отец, пытаясь его успокоить, когда он вернулся в свое время, один, без Эмили. — Солнце светило слишком ярко, и на тебя подействовала жара».
Эши повернулся и застонал, ему стало жарко. Огонь пульсировал в маленькой жаровне, волнами направляя в его сторону теплый воздух. Перед его мысленным взором вновь возникла Рапсодия. Впрочем, она всегда была рядом, дракон ее обожал. Кончики его пальцев и губ все еще горели от неосуществленного желания прикоснуться к ней, которое, точно кислота, разъедало его душу — следствие растущего гнева дракона. Он с горечью попытался выкинуть Рапсодию из своих мыслей, мучительно стремясь вернуться к светлым воспоминаниям, принесшим ему облегчение всего несколько мгновений назад.
— Эмили, — в отчаянии позвал он, но сон ускользнул, рассеявшись в сумраке спальни.
Во сне его пальцы нащупали маленький кармашек туманного плаща, в котором лежал бархатный кошелек с талисманом. Серебряная пуговица в форме сердца, сделанная самым обычным ремесленником и подаренная ему единственной женщиной, которую он когда-либо любил. Больше от нее ничего не осталось — пуговица и воспоминания, — он оберегал свое сокровище со свирепостью дракона, стерегущего свое богатство.
Прикосновение к пуговице помогло, оно вновь приблизило Эмили, хотя всего лишь на несколько мгновений. Он ощутил, как рвется кружево на ее корсаже, которое он нечаянно зацепил дрожащей от страха и волнения рукой. Он все еще видел улыбку в ее глазах.
«Возьми ее, Сэм, в память о той ночи, когда я отдала тебе свое сердце».
Он повиновался и с тех пор носил маленькую пуговицу в форме сердца рядом со своим, покрытым шрамами, цепляясь за воспоминания о том, что потерял.
Он постоянно искал Эмили, обращался в музеи и хранилища исторических документов, всматривался в лица встречных женщин, молодых и старых, у кого волосы имели цвет светлого льна в летний день, такими казались волосы Эмили в темноте. Он внимательно изучал женские запястья, пытаясь отыскать крошечный шрам, запечатлевшийся в его памяти. Конечно, он так ее и не нашел; Прорицательница Прошлого заверила его, что Эмили не было ни на одном из кораблей, успевших отчалить с Серендаира до того, как Остров поглотил вулканический огонь.
«Нет, мой мальчик, мне жаль тебя разочаровывать, но ни одна женщина с таким именем, похожая на ту, которую ты ищешь, не садилась на корабль, ушедший с Острова до его уничтожения. Она не приплыла на большую землю и не сошла на берег».
Прорицательница была его бабушкой, она никогда не стала бы ему лгать, к тому же она лишилась бы своего дара, если бы сказала неправду. Энвин ни при каких обстоятельствах не стала бы так рисковать.
И Ронвин, сестра Энвин, Прорицательница Настоящего. Он умолял ее воспользоваться компасом, одним из трех древних артефактов, при помощи которых Меритин, ее отец — намерьен-путешественник, — нашел эту новую землю. Его рука дрожала, когда он протянул ей тринадцатигранную медную монетку в три пенни, почти не имеющую ценности, подружку той, что он отдал Эмили.
— Только три такие монетки существуют в мире, — сказал он Прорицательнице, и его юный голос дрогнул, выдавая сердечную боль. — Если тебе удастся отыскать такую же, ты найдешь Эмили.
Прорицательница Настоящего взяла компас в тонкие хрупкие пальцы. Он вспомнил, как монетка засияла, а за тем послышался легкий гул, и на его глаза навернулись слезы. Наконец Ронвин печально покачала головой:
— Такой монетки, как у тебя, больше нет в нашем мире, мой мальчик; мне очень жаль. На земле их нет — возможно, они лежат на дне, но даже мне не видно, какие сокровища прячет Океан-Отец.
Эши не мог знать, что власть Прорицательницы не распространяется на саму Землю, где Время бессильно.
И тогда он сдался и почти поверил в ужасную правду, хотя продолжал искать Эмили в лице каждой женщины, хотя бы отдаленно ее напоминающей. Она присутствовала во всех его мыслях, улыбалась в снах, и он невольно вы полнил обещание, которое так неосторожно ей дал:
— Я буду все время думать о тебе.
Прошло много лет, прежде чем ее образ истаял в его памяти, а жизнь превратилась в бесконечный кошмар. Когда-то его сердце было светлым храмом ее памяти, но теперь оно стало разрушенным склепом, которого коснулась рука зла. Память об Эмили не могла оставаться в таком месте. Он не понимал, как Эмили удалось вернуться к нему этой ночью и слегка задержаться в дыму над каминной решеткой.
— Я буду все время думать о тебе, пока не увижу вновь.
Образ потускнел. Эши отчаянно пытался удержать ускользающее видение, но Эмили уходила, продолжая его звать:
— Я люблю тебя, Сэм. Мне пришлось так долго тебя ждать. Но я всегда знала, что ты придешь, если мое желание будет достаточно сильным.
Эши сел, пот выступил на его холодной коже, скрытой в тумане волшебного плаща. Он дрожал. Если бы хоть какая-нибудь магия могла ему помочь.
Стражники фирболги, стоявшие на посту в конце коридора, почтительно поклонились Акмеду, когда он вышел из своих покоев и направился в спальню Рапсодии. Громко постучав, он распахнул дверь, — еще один элемент утреннего фарса, который он разыгрывал ради фирболгов, полагавших, что Рапсодия и Джо являются королевскими куртизанками, и поэтому не осмеливавшихся к ним приставать. Акмед и Грунтор получали огромное удовольствие от возмущения, которое эта игра вызывала у Рапсодии, но потом она перестала возражать, главным образом из-за Джо.
Огонь в камине неуверенно мерцал, отражая беспокойство, царившее в ее душе. Рапсодия продолжала читать свиток и даже не подняла головы, когда Акмед вошел.
— Ну, доброе утро, Первая Женщина. Тебе нужно работать над собой, чтобы убедить фирболгов в том, что ты являешься королевской шлюхой.
— Заткнись, — автоматически ответила Рапсодия, продолжая читать.
Акмед ухмыльнулся. Он взял нетронутый чайник с подноса с завтраком и налил себе чашку; чай успел остыть. Похоже, Рапсодия встала раньше, чем обычно.
— И какой паршивый манускрипт ты читаешь на сей раз? — спросил он, протягивая ей чашку с едва теплым чаем.
Не поднимая глаз, Рапсодия коснулась чашки. Акмед почувствовал, как мгновенно нагрелись гладкие стенки, а над чаем поднялся пар. Он подул и сделал несколько глотков обжигающей жидкости.
— «Неистовство дракона». Потрясающе, прошлой ночью манускрипт неизвестно откуда появился перед моей дверью. Какое поразительное совпадение!
Акмед присел на аккуратно застеленную постель, скрывая усмешку.
— В самом деле? Тебе удалось узнать что-нибудь интересное об Элинсинос?
На лице Рапсодии промелькнула быстрая улыбка, и она посмотрела на Акмеда.
— Давай посмотрим. — Она откинулась на спинку кресла и поднесла древний свиток поближе к свече.
— «Элинсинос имеет от ста до ста пятидесяти футов в длину, а ее зубы напоминают хорошо заточенные мечи, — прочитала Рапсодия. — Она может принимать любую форму по собственному желанию, также ей подвластны и такие природные явления, как торнадо, землетрясение, наводнение или ветер. Внутри ее живота лежат камни самородной серы, рожденные в огне Преисподней, которые позволяют ей уничтожать все, на что она дунет. Она зла и жестока, а когда Меритин, ее любовник-моряк, не вернулся, она пришла в такое неистовство, что опустошила западную половину континента, в том числе и центральные провинции Бетани. Страшный пожар, устроенный ею, зажег вечное пламя в базилике — он горит там и посей день».
— Я заметил иронические нотки в твоем голосе. Ты не веришь историческим свидетельствам?
— Большей их части. Ты забываешь, Акмед, я — Певица. Мы сами пишем баллады и легенды. И мне прекрасно известно, что такое преувеличение.

1 Следующая страница


Пророчество: Дитя Земли 2

— Ты и сама так поступала?
Рапсодия вздохнула:
— Ты же знаешь. Певцы, а в еще большей степени Дающие Имя, не могут солгать и сохранить после этого свой статус и способности, хотя мы можем повторять недостоверные легенды или вовсе вымышленные истории, если не выдаем их за истинные сведения.
Акмед кивнул.
— Но если ты не веришь тому, что написано в манускрипте, то почему ты встревожена?
— А кто тебе сказал, что я встревожена?
Акмед неприятно усмехнулся.
— Огонь, — самодовольно заявил он, кивая в сторону камина.
Рапсодия повернулась и увидела, что пламя почти погасло, неровные языки неуверенно лизали полено, которое никак не хотело загораться. Она невольно рассмеялась.
— Ладно, ты меня поймал. Кстати, не стану утверждать, что я полностью отбрасываю написанное в свитке. Просто некоторые вещи явно преувеличены. А кое-что, вполне вероятно, чистая правда.
— Например?
Рапсодия положила манускрипт обратно на стол и скрестила руки на груди.
— Ну, несмотря на разные мнения относительно ее размеров, я не сомневаюсь, что она… огромна. — Акмеду казалось, что Рапсодия вздрогнула. — Возможно, она и в самом деле может превращаться в огонь, ветер, воду и землю — говорят, что драконы связаны со всеми пятью стихиями. И хотя она может оказаться злой и порочной, я не верю в историю об уничтожении западного континента.
— Да?
— Я заметила, что в тех местах, где мы побывали, девственные леса, а они не вырастают на пожарищах.
— Понятно. Я, в общем-то, и не сомневался, что ты пре красно разбираешься в лесах или девственности, в конце концов, ты была таковой дважды…
— Заткнись, — рявкнула Рапсодия. На сей раз огонь отреагировал — слабое пламя выпрямилось и яростно взревело. Рапсодия отодвинула кресло, встала, решительно направилась к вешалке возле двери и сняла плащ. — Проваливай. Мне нужно поговорить с Джо. — Она решительно накинула плащ на плечи, потом вспомнила про манускрипт, вернулась к столу и сунула его Акмеду. — Благодарю за приятное чтение, — бросила она, открывая дверь. — Полагаю, не нужно объяснять, куда именно тебе следует засунуть этот свиток. — Акмед рассмеялся, и дверь за Рапсодией захлопнулась.
Зима постепенно слабела, или так только казалось. Некоторое время она мешкала, не решаясь уйти, наверное, ей не хотелось выпускать мир из своих ледяных объятий, однако ветры стали не такими яростными, а небо уже не смотрело на мир так угрюмо. Воздух ранней весны оставался чистым и холодным, но в нем уже появился запах земли, обещая приход теплых дней.
Рапсодия осторожно лезла вверх по каменистому склону, ведущему к пустоши, находившейся на самой вершине мира, широкому лугу, начинавшемуся за каньоном, который оставила после себя река, умершая много лет назад. Прежде чем выбраться на ровное место, Рапсодия дважды чуть не перевернула корзину, куда сложила вещи, необходимые для предстоящего путешествия.
Наверху ее ждала Джо, со смехом наблюдавшая за появлением сперва корзины, затем золотой головы и блестящих зеленых глаз, а через секунду над камнями возникло сияющее лицо Рапсодии — маленькая копия восхода солнца, до которого оставалось еще около часа.
— Доброе утро, — приветствовала она младшую сестру. Джо рассмеялась и подошла, чтобы помочь.
— Ты чего так долго? Обычно ты бегом поднимаешься по склону. Похоже, начинаешь стареть. — Она протянула Рапсодии руку и вытащила ее наверх.
— Веди себя прилично, иначе не получишь завтрака. — Рапсодия улыбнулась и поставила корзину на землю.
Джо даже не представляла, насколько она права. По подсчетам Рапсодии, ей исполнилось тысяча шестьсот двадцать лет — впрочем, за исключением первых двух десятилетий, все остальное время она провела в обществе двух болгов внутри Земли, путешествуя по Корню.
Девушка схватила корзину, открыла крышку и бесцеремонно вывалила ее содержимое на мерзлую луговую траву, не обращая внимания на возмущение, написанное на лице Рапсодии.
— А ты принесла булочки с медом?
— Да.
Джо нашла булочку и засунула ее в рот, но тут же вы тащила обратно и мрачно уставилась на клейкое тесто.
— Я же говорила, чтобы ты не добавляла смородину, она портит вкус.
— А причем тут смородина? Наверное, тебе в рот попало что-то с земли, может быть, жук. — Джо сморщилась и выплюнула остатки булочки, а Рапсодия рассмеялась.
— Ну, и где Эши? — спросила Джо, усаживаясь на землю и тщательно выбирая другую булочку.
— Будет через полчаса, — ответила Рапсодия, разбирая сумку. — Я хотела поговорить с тобой наедине.
— Грунтор и Акмед тоже придут? — невнятно пробормотала Джо, успевшая снова набить полный рот.
— Да, скоро они появятся, хотя я уже успела поругаться с Акмедом. Возможно, он решит меня не провожать.
— Неужели ты думаешь, что это его остановит? Акмед всегда так разговаривает. А из-за чего вы поругались сегодня?
— Из-за намерьенского манускрипта, который он подсунул мне под дверь прошлым вечером.
Джо проглотила остатки завтрака и налила себе чашку чаю.
— Ничего удивительного, ты знаешь, как он ненавидит проклятых намерьенов.
Рапсодия спрятала улыбку. Поскольку намерьены пришли из Серендаира, их родины, то и она, и Грунтор, и даже Акмед, строго говоря, являлись намерьенами, о чем Джо и не подозревала.
— Почему ты так думаешь?
— Я слышала, как он разговаривал с Грунтором несколько дней назад.
— Да?
Джо с важным видом посмотрела на Рапсодию.
— Он сказал, что у тебя вместо головы задница.
Рапсодия усмехнулась:
— В самом деле?
— Да. Он сказал, что дракониха обожала намерьенов и именно она пригласила этих подтирок для задницы, что бы доставить удовольствие своему любовнику. Он так их и назвал: подтирки для задницы.
— Верно, припоминаю, я и сама использовала это слово, когда упоминала о них.
— А еще он сказал, что ты пытаешься узнать побольше о намерьенах, чтобы помочь им вернуться к власти, и что это глупо. Он считает, что болги куда более достойны твоего времени и внимания, не говоря уже о верности. Он прав?
— Насчет болгов?
— Нет, насчет намерьенов.
Рапсодия посмотрела на восток. Небо там слегка по светлело и приобрело голубоватый цвет кобальта, в остальном приближения рассвета еще не ощущалось. На ее лице выступил легкий румянец, когда она подумала о Ллауроне, кротком немолодом Главном жреце филидов, религиозно го ордена, распространявшего свое влияние над западными лесными землями и некоторыми провинциями Роланда.
Вскоре после того как Рапсодия с болгами появились в новом мире, она попала в дом Ллаурона. Главный жрец оказался не только хорошим хозяином, он поведал ей историю страны, научил и многим другим вещам, опираясь на которые Акмед строил теперь свою империю. В том числе показал, как различать лекарственные травы, врачевать людей и животных, познакомил с основами сельского хозяйства. В голове у нее зазвучал его голос, Ллаурон хотел донести до нее суть проблем, в которых она не могла разобраться.
— Теперь, когда вы многое узнали о намерьенах и беспорядках, вновь охвативших нашу землю, я надеюсь, что вы согласитесь помогать мне, исполняя роль моих глаз и ушей, сообщать обо всем, что вам доведется узнать.
— Я буду рада помочь вам, Ллаурон, но…
— Вот и хорошо. И помните, Рапсодия, несмотря на ваше скромное происхождение, вы можете оказать короне реальную помощь.
— Я не понимаю.
Глаза Ллаурона нетерпеливо сверкнули, однако голос звучал спокойно:
— Объединение намерьенов. Мне показалось, что я четко изложил вам свои мысли. С моей точки зрения, когда мир постоянно нарушается необъяснимыми бунтами и бессмысленными убийствами, спасти нас от неминуемого уничтожения может только объединение двух намерьенских государств, Роланда и Сорболда, а также королевства болгов, и сосредоточение всей власти в руках сильного монарха.
Время почти пришло. И хотя вы крестьянка — пожалуйста, не обижайтесь, большинство моих последователей крестьяне, — у вас красивое лицо и вы обладаете даром убеждения. Вы можете оказать мне немалую помощь. Пожалуйста, обещайте мне, что вы сделаете то, о чем я прошу. Вы ведь хотите, чтобы мир пришел в наши земли, не так ли? И хотите положить конец насилию — ведь гибнут не винные дети и женщины?
Джо внимательно смотрела на нее. Рапсодия заставила себя вернуться к настоящему.
— Я собираюсь найти дракониху и вернуть ей коготь в надежде, что она не станет уничтожать Илорк и болгов, — спокойно сказала она. — Мое путешествие не имеет никакого отношения к намерьенам.
— Ага, — пробормотала Джо, принимаясь за очередную булочку. — А Эши знает?
В голосе сестры Рапсодия ощутила предупреждение — как Певица она была чувствительна к подобным вещам.
— Наверное. А почему ты спрашиваешь? — Повисло неловкое молчание. — Ты мне что-то не договариваешь, Джо.
— Ничего такого, — стала оправдываться Джо. — Он просто спросил меня, не намерьены ли мы, вот и все. При чем не один раз.
Холодная рука сжала сердце Рапсодии.
— Он спрашивал про меня?
— Нет, обо всех троих, об Ахмеде и Грунторе тоже.
— Но не про тебя?
На лице Джо появилось недоуменное выражение.
— Нет, про меня он ничего не спрашивал. Он решил, что я не могу быть намерьенкой. Интересно почему.
Рапсодия встала и отряхнула плащ.
— Может быть, ты единственная из всех нас, кто не напоминает ему подтирку для задницы.
Глаза Джо хитро засверкали.
— Надеюсь, что нет, — заявила она, невинно поглядывая на небо. — Грунтор, несомненно, вовсе не подтирка для задницы. — Она рассмеялась, когда ей в лицо полетел снег и сухие листья. — Серьезно, Рапс, ты сама когда-нибудь встречала намерьена? Я думала, что все они давно вымерли.
Небо на востоке заметно посветлело.
— Ты встречала намерьена, Джо, — без всякого выражения сказала Рапсодия и принялась убирать остатки зав трака. — Лорд Стивен потомок намерьенов.
— Тогда это только подтверждает теорию подтирок для задницы, — заявила Джо, вытирая рот тыльной стороной ладони. — Но я имела в виду старых намерьенов, которые пережили Войну. Ну, тех, что живут вечно.
Рапсодия задумалась.
— Да, пожалуй. Однажды на дороге между Гвинвудом и Наварном меня чуть не затоптала лошадь отвратительного типа по имени Анборн. Если он действительно один из участников истории, о которой нам рассказывали, то этот человек был генералом во время Войны. Из чего следует, что он весьма немолод. Война закончилась четыреста лет назад, а продолжалась семьсот.
Джо была с ними, когда они нашли в библиотеке тело Гвиллиама.
— Знаешь, старый ублюдок выглядел совсем неплохо. Я бы не дала ему больше двухсот лет. — Рапсодия рассмеялась. — Кажется, это он начал войну из-за того, что ударил жену?
— Да, ее звали Энвин. Она была дочерью путешественника Меритина, первого намерьена, и драконихи Элинсинос…
— Той самой, с которой ты собираешься встретиться?
— Да, она влюбилась в него и предложила намерьенам жить в ее землях, на которые раньше не пускала людей.
Джо засунула в рот последнюю булочку.
— А с какой стати?
— Король Серендаира, Гвиллиам…
— Тот жмурик, которого мы нашли?
Рапсодия снова рассмеялась:
— Тот самый. Он предвидел, что Остров будет уничтожен вулканическим огнем, и решил переправить население своего королевства туда, где его подданные смогли бы сохранить свою культуру, а он — титул короля.
— Жадная до власти подтирка для задницы.
— Так говорят. И он сумел спасти большинство своих подданных от верной смерти, благополучно пересек с ними полмира и выстроил Канриф…
— Да уж, огромное достижение. Роскошное место с внутренним водопроводом, которым болги не хотят пользоваться.
— Перестань перебивать. Болги захватили Канриф значительно позже. Так вот, сначала Гвиллиам один, а потом вместе с Энвин сумели построить замечательную цивилизацию, располагая минимумом ресурсов. Они правили своим народом и жили в мире в течение очень долгого времени, до той самой ночи, когда он ее ударил. Этот эпизод получил название Ужасного Удара, потому что из-за единственной пощечины началась война, уничтожившая четверть населения континента и цивилизацию намерьенов.
— Точно, подтирки для задницы, — решительно заявила Джо. — У тебя есть для меня поручения?
Рапсодия улыбнулась:
— Да, ты мне очень кстати напомнила. Ты присмотришь за моими внуками фирболгами? — Джо скорчила рожу, но ее сестра сделала вид, что ничего не заметила. — И не забывай о занятиях.
— Жаль, что спросила, — пробормотала Джо.
— И заглядывай хотя бы иногда в Элизиум. Не забывай поливать цветы, ладно?
Джо закатила глаза.
— Ты же знаешь, я даже не могу найти Элизиум. Дом Рапсодии, крошечный коттедж, расположенный на острове в подземном гроте, умели находить только Акмед и Грунтор. Они совершенно сознательно скрыли его местоположение от всех.
— Попроси Грунтора, он тебя туда отведет. Извини, что мои просьбы кажутся тебе такими неприятными. А что ты имела в виду, когда предлагала свои услуги?
Лицо Джо оживилось.
— Я могла бы присмотреть за Звездным Горном. Рапсодия рассмеялась:
— Меч я заберу с собой, Джо. — Девочку давно занимал удивительный меч, и она словно завороженная смотрела на его пылающий клинок. Во время путешествий, когда они укладывались спать, Рапсодия обнажала меч и отраженный свет звезд успокаивал Джо.
— Понятно.
— В конце концов, он может мне понадобиться. Ты ведь хочешь, чтобы я вернулась? — спросила Рапсодия, проведя ладонью по удрученному лицу Джо.
— Да, — быстро ответила Джо, в голосе которой появилось напряжение. — Если ты оставишь меня одну среди болгов, я найду тебя и прикончу.
Небо на востоке порозовело. Рапсодия закрыла глаза, чувствуя приближение восхода. В воздухе возникла одинокая нота, принесенная ветром, — «ре», вторая нота гам мы. В соответствии с легендами Певцов, «ре» является предзнаменованием мирного дня, без несчастных случаев и кровопролития.
Рапсодия тихо начала утреннюю молитву ее расы лиринглас, хвалебную песнь солнцу, которую пели в начале дня. Эту песнь, как и вечернюю молитву — прощание с солнцем в конце дня и приветствие восходящим в ночном сумраке звездам, — мать передавала своим детям. Для Рапсодии утренняя и вечерняя молитвы имели огромное значение — рано утром и поздно вечером она снова ощущала связь с матерью, о которой ужасно тосковала, навсегда потерянной вместе с погрузившимся на дно океана Островом.
Она почувствовала, как задрожала сидевшая рядом Джо, и взяла ее за руку. Для Рапсодии эта начальная песня, которую мать пела дочери, имела большое значение. Джо не знала своей матери, ее еще ребенком бросили на улице. Когда песня подошла к концу, Рапсодия обняла сестру.
— Она любила тебя, я знаю, — прошептала Рапсодия, уже давно пытавшаяся убедить в этом Джо.
— Конечно, — иронически пробормотала Джо.
— Очень красиво, — сказал Эши, и обе женщины вздрогнули.
Как и всегда, они не заметили, как он подошел. Рапсодия покраснела от смущения, и ее лицо стало такого же цвета, как горизонт на востоке.
— Спасибо, — сказала она, отворачиваясь. — Ты готов?
— Да. Следом идут Акмед и Грунтор. Наверное, они хотят с тобой попрощаться.
— Не беспокойся, я вернусь, — обещала Рапсодия, в последний раз обнимая Джо. — Если мы будем проходить через Сепульварту, священный город, где живет Патриарх, я попытаюсь найти там конфеты, которые ты любишь.
— Спасибо, — прошептала Джо, вытирая рукавом глаза. — А теперь поскорее уходи, у меня болят глаза от этого проклятого ветра.
Когда Грунтор обнял ее на прощание своими могучими ручищами, Рапсодия изо всех сил старалась не вскрикнуть. Панорама Орланданского плато закачалась у нее перед глазами, а вершины гор вдруг наклонились под невозможными углами. Рапсодия даже подумала, что смерть в лапах медведя будет почти такой же.
Наконец Грунтор поставил ее на землю и неловко потрепал по плечу. Рапсодия посмотрела на него снизу вверх и улыбнулась. На огромном серо-зеленом лице болга за стыло равнодушное выражение, но она видела, как напряглась мощная челюсть, а в уголках янтарных глаз блеснула влага.
— Ой правда хочет, чтобы ты передумала, герцогиня, — серьезно сказал он.
Рапсодия покачала головой:
— Мы уже много раз это обсуждали, Грунтор. Со мной все будет в порядке. К тому же за последнее время мне не приснилось ни одного плохого сна, а ты знаешь, как редко такое бывает.
Великан сложил руки на груди.
— А кто спасет тебя от дурных снов, которые тебе приснятся в дороге? — потребовал он ответа. — Раньше тебя охранял Ой.
Лицо Рапсодии смягчилось.
— Действительно, — призналась она, проведя рукой по мощному плечу Грунтора. — Но боюсь, мне придется принести эту жертву, чтобы избавить болгов от опасности.
Тут в голову Рапсодии пришла новая мысль, и она вы тащила из дорожной сумки большую морскую раковину.
— Смотри, что у меня есть, — с улыбкой сказала она. На лице Грунтора появилась широкая усмешка. Он подарил ей раковину в память о путешествии, которое они с Акмедом проделали к морскому побережью, когда искали пути возвращения в Серендаир после долгих скитаний в чреве Земли.
Потом улыбка исчезла. Он вспомнил, как, встретившись с ними вновь, Рапсодия рассказала, что Острова больше нет, его поглотило море более тысячи лет назад. И тогда Грунтор, впервые в жизни, ощутил вину, понимая, что они с Акмедом навсегда увели Рапсодию от дома и семьи. Иногда Рапсодия спала, приложив раковину к уху, пытаясь шумом прибоя заглушить кошмары, постоянно ее преследовавшие.
— Ты знаешь, что Ой, если б мог, взял бы себе худшие из твоих снов, твоя светлость, — искренне сказал он.
У Рапсодии сдавило горло, ее вдруг охватило предчувствие потери.
— Я знаю, — сказала она и вновь обняла Грунтора. Потом слегка оттолкнула его, стараясь сохранить самообладание. Глаза у нее заблестели. — И поверь мне, будь на то моя власть, я бы отдала тебе худшие из них. Где Акмед? Нам с Эши пора уходить.
У нее закружилась голова, казалось, время замедлило свой бег. Однажды она уже испытала нечто похожее, но где и когда не сумела вспомнить. Янтарные глаза Грунтора тоже на миг затуманились, он быстро заморгал и улыбнулся.
— — Не забудь попрощаться с его величеством, — весело сказал он, показывая на стоящую чуть в стороне закутанную в плащ фигуру.
— А стоит ли? Наш последний разговор состоял из чудесного обмена любезностями, едва ли я могу рассчитывать на нечто большее. Наша беседа чуть не закончилась обменом ударами.
— Ты должна, — с шутливой суровостью ответил Грунтор. — Это приказ, мисси.
Рапсодия с улыбкой отсалютовала.
— Хорошо. Я не стану перечить Могучей Силе, Которой Следует Подчиняться Любой Ценой, — сказала Рапсодия. — Это распространяется только на меня?
— Нет, — покачал головой Грунтор.
— Ты главенствуешь над всем миром?
— Точно. — Великан помахал своему королю. — Подойди к нему, герцогиня. Скажи «до свидания». Он не показывает виду, но будет очень по тебе скучать.
— Конечно, будет, — сказала она, когда к ним подошел Акмед. — Я слышала, он уже побывал в моих покоях, что бы подобрать те из моих вещей, которые еще можно продать.
— Только одежду, и только если ты не вернешься через разумный промежуток времени, — ответил король фирболгов, стараясь говорить с максимальной доброжелательностью. Я не хочу, чтобы в моих горах творилось беззаконие.
— Я вернусь и при каждой возможности постараюсь присылать письма с караванами, — обещала Рапсодия, закидывая дорожную сумку за спину. — Теперь здесь чаще будут появляться посланцы из других провинций, и я смогу отправлять весточки в Илорк.
— Конечно. Я уверен, что в пещере драконихи регулярно останавливаются почтовые караваны, — ответил Акмед, и в его голосе послышался сарказм.
— Только не начинай все сначала, — предупредила его Рапсодия, бросив взгляд в сторону Джо, которая болтала с Эши.
— Не буду, — согласился Акмед. — Однако я решил сделать тебе на прощание подарок. — Он протянул ей тщательно свернутый свиток. — Береги его, Он очень старый и ценный.
— Если это другой вариант «Неистовства дракона», то я засуну его именно туда, куда обещала тебе сегодня утром.
— Посмотри.
Рапсодия осторожно развязала древнюю шелковую нить. Акмед успел изучить многие книги и манускрипты из библиотеки Гвиллиама, но собрание было таким огромным, что потребуется не один десяток лет, чтобы разобраться хотя бы с половиной рукописей. Хрупкий пергамент слегка смялся, пока Рапсодия его разворачивала, а затем ее взгляду предстал тщательно выполненный чертеж архитектурного сооружения.
Рапсодия несколько минут внимательно изучала планы, а потом посмотрела на короля фирболгов, который с нетерпением и любопытством ожидал ее реакции.
— Что ты мне принес? — спросила Рапсодия. — Я не узнаю этого места. Оно где-то в Илорке?
Акмед покосился на Эши, а потом подошел поближе к Рапсодии.
— Да, если оно существует. Это шедевр Гвиллиама, корона его горного царства. Не знаю, сумел ли он его построить. Он назвал его Лориториум.
Ладони Рапсодии вспотели.
— Лориториум?
— Да, в других документах мне удалось найти отдельные фрагменты, где Лориториум описывается как дополнительная постройка, тайный город, то самое место, где, согласно легендам, скрывались самые чистые формы могущества стихий, которыми обладали намерьены, вместе с огромной лабораторией для их изучения. Я думаю, твой меч мог быть одним из таких экспонатов, если верить некоторым записям.
Рапсодия перевернула пергамент.
— Я не вижу текста. Откуда ты все это знаешь?
Акмед слегка кивнул в сторону Эши и понизил голос:
— Я не идиот, текст остался в хранилище. Сколько раз тебе нужно повторять: я ему не доверяю. Кроме того, роса может испортить пергамент. Насколько я понял, туда не допускались обычные намерьены, жившие в Канрифе. Возможно, строительство даже не начиналось или не было закончено. Впрочем, нельзя исключать, что Гвиллиам реализовал свой план, но о местонахождении Лориториума знали лишь сам Гвиллиам и его ближайшие советники.
Но больше всего завораживает то, как устроен комплекс — если, конечно, верить чертежам. Ларцы и витрины предназначались для очень ценных артефактов, судя по тому, как тщательно здесь все продумано. Гвиллиам потратил немало усилий, чтобы организовать оборону, и снаружи, и изнутри. Уж не знаю, что его больше заботило — защита самих экспонатов или намерьенов от этих экспонатов.
Рапсодия вздрогнула.
— Ты представляешь, что там могло быть кроме Звездного Горна?
— Понятия не имею, но я собираюсь выяснить. Пока тебя не будет, мы с Грунтором осмотрим развалины тех частей Канрифа, которые были построены в последнюю очередь, а уничтожены первыми, когда болги захватили горы. У нас уже появились некоторые догадки о том, что могло быть в Лориториуме. Полагаю, нас ждет много интересного. Как ты считаешь?
— Конечно, — прошептала Рапсодия, выведенная из себя ухмылкой Акмеда. — Как Дающая Имя может не за интересоваться таким местом?
— Тогда оставайся, — с невинным выражением лица предложил Акмед. — Нам будет лучше, если ты отправишься туда вместе с нами. Мы с Грунтором неуклюжие олухи, можем ненароком испортить какие-нибудь ценные артефакты. — Он рассмеялся, увидев, как покраснели от гнева ее щеки. — Ладно, мы тебя подождем. Найдем место, но ничего не будем трогать. Но если ты не вернешься к тому времени, о котором мы договорились, мы начнем изучение сокровищницы без тебя. Хорошо?
— Я согласна, — ответила Рапсодия. — Но тебе не нужно убеждать меня в том, что я должна вернуться как можно скорее. Поверь, у меня достаточно своих причин.
Король фирболгов кивнул.
— У тебя сохранился тот кинжал, с которым ты разгуливала по улицам Серендаира?
Рапсодия недоуменно посмотрела на него:
— Да, а почему ты спросил?
Улыбка исчезла с лица Акмеда.
— Если у тебя возникнут проблемы с Эши, воспользуйся кинжалом, чтобы отрезать ему яйца. Огонь Звездного Горна прижигает рану, как ты уже успела заметить. А тебе будет лучше, если он просто истечет кровью.
— Спасибо тебе, — искренне ответила Рапсодия.
Она прекрасно понимала, что жуткий совет был проявлением его заботы, и обняла Акмеда, который быстро и неловко прижал ее к груди, а потом внимательно посмотрел в лицо.
— А что это у тебя с глазами? — поинтересовался он. — Ты не плачешь? Закон тебе известен.
Рапсодия быстро провела рукой по лицу.
— Заткнись, — пробормотала она. — Можешь засунуть свой закон в то самое место, где должно находиться «Неистовство дракона», не сомневаюсь, что они там прекрасно поместятся. Кстати, по твоему же собственному определению, тебе бы следовало быть королем намерьенов. — Акмед усмехнулся, а она повернулась и подошла к Джо и Эши.
— Ты готова? — спросил Эши, беря в руки свой резной посох.
— Да, — ответила Рапсодия, в последний раз обнимая Джо. — Береги себя, сестричка, и двух твоих больших братьев. — Та в ответ только закатила глаза. Рапсодия повернулась к Эши: — Пора уходить, пока я вдруг не сказала Акмеду что-нибудь приятное. Хочу, чтоб моя гадость оказалась последним словом. Эши рассмеялся.
— Ну, в этом соревновании тебе не победить, — сказал он, напоследок проверяя свои вещи. — Боюсь, тебя ждет поражение.
Когда они с Эши поднялись на вершину последнего утеса возле предгорий, Рапсодия повернулась и посмотрела на восток, в сторону восходящего солнца, только что показавшегося над горизонтом. Она прикрыла ладонью глаза, пытаясь разглядеть троих людей, которых любила больше всего на свете. Быть может, это лишь тени горных пиков? Потом ей показалось, будто кто-то из них помахал рукой; так оно было или нет, значения не имело.
— Посмотри, — баритон Эши прервал ее размышления. Она повернулась и взглянула туда, куда он показывал, — на невидимую границу, где сходились степь и предгорья. Там она заметила вереницу силуэтов.
— Кто это? — спросила она.
Налетел порыв ветра и поднял вокруг них тучу пыли. Рапсодия поплотнее завернулась в плащ.
— Похоже на караван, не сомневаюсь, что это люди, — ответил Эши.
Рапсодия кивнула.
— Посольский караван, — негромко проговорила она. — Визит вежливости к Акмеду.
Эши содрогнулся, даже туманный плащ не сумел скрыть его реакции.
— Я им не завидую, — с усмешкой проговорил он. — Едва ли Акмед станет соблюдать протокол. Пойдем дальше? — И он перевел взгляд на запад, к широким долинам, простиравшимся перед ними.
Рапсодия еще несколько мгновений наблюдала за караваном, а потом тоже повернулась на запад. Солнце наконец сумело разогнать утренний туман, клубившийся под ними. Далекий караван с послами все еще находился в тени.
— Да, — ответила Рапсодия, поудобнее устраивая за плечную сумку. — Я готова. — И, больше не оборачиваясь назад, последовала за Эши, уже начавшим спускаться по западному склону последнего утеса.
Долгое путешествие к логову драконихи началось.
А с другой стороны утеса человек, за плечами которого парила темная невидимая тень, на мгновение остановился, посмотрел на горы, а потом вновь зашагал в царство фирболгов.

1

Рассвет застал их у начала предгорий, они двигались к землям, расположенным к северу от границы Авондерр-Наварна. Эши сказал, что логово Элинсинос находится в древнем лесу, к северо-западу от владений Ллаурона и огромного лиринского леса Тириан, и поэтому им нужно просто следовать за солнцем, а затем повернуть на север и шагать вдоль берега реки Тарафель.
Когда они вышли на границу предгорий и степи, Эши неожиданно увлек Рапсодию в чащу вечнозеленых деревьев. Они спрятались, и Рапсодия тут же потеряла своего спутника из виду.
— Что случилось? — прошептала она, вглядываясь в просветы между темных ветвей, покрытых остро пахнущими иголками, — здесь тоже ощущалось приближение весны.
— Караван с вооруженной охраной, — негромко ответил Эши. — Они следуют в сторону Илорка.
Рапсодия кивнула:
— Да, почтовый караван четвертой недели.
— Почтовый караван?
— Именно. Акмед установил четырехнедельный цикл, по которому караваны путешествуют между Илорком, Сорболдом, Тирианом и Роландом. Теперь, когда началась организованная торговля между болгами и Роландом, Акмед посчитал разумным выделить вооруженную охрану для караванов, чтобы товары и почта не могли попасть в руки разбойников.
Караван появляется в один и тот же день каждую неделю, и если по какой-то причине этого не происходит, на его поиски сразу же отправляется отряд. Каждому каравану требуется два цикла, или восемь недель, на прохождение всего маршрута между Роландом, Тирианом, Сорболдом и Илорком. Пока что система работала весьма успешно.
«И Ллаурон тут же этим воспользовался, чтобы получить от меня информацию», — добавила Рапсодия про себя.
Правда, до настоящего момента она не слишком его баловала.
Рапсодия не стала упоминать, что для передачи наиболее важных сведений использовались не солдаты или караваны, а птицы, успешно доставлявшие послания Акмеда в самые разные места. Ллаурон также использовал этот способ для получения и отправки своей корреспонденции.
Эши ничего не ответил. Рапсодия немного подождала и решила, что пора выбираться из чащи. Не торопись.
— Что теперь, Эши?
Она по-прежнему едва различала его фигуру между ветвей.
— Нам лучше подождать здесь. Если мы и дальше собираемся путешествовать вместе, то нам стоит держаться подальше от посторонних глаз.
Рапсодия поплотнее завернулась в плащ.
— Ну, конечно, мы уязвимы на открытых полях или в незнакомых местах. Но ведь это всего лишь почтовый караван.
— Нет, всегда. И никаких исключений. Ты меня поняла?
Его тон раздражал Рапсодию; в голосе Эши появилось напряжение, которого раньше не было. И сразу вспомнилось, как мало она о нем знает. Грунтор и Акмед не зря возражали против ее ухода вдвоем с ним. Рапсодия вздохнула и почувствовала, как тает ее уверенность в правильности принятого решения.
— Хорошо, — сказала она. — Мы подождем, пока они проедут. Скажешь, когда караван окончательно скроется из виду.
Они пересекли степи и пустоши Кревенсфилдской равнины, двигаясь на северо-запад, чтобы обойти провинции Бет-Корбэра и сам город. Путешествие получилось трудным: землю развезло от постоянных весенних дождей. Не сколько раз Рапсодия крепко застревала в грязи. Эши предлагал свою помощь, но она вежливо отказывалась.
Приятная близость, возникшая между ними в Илорке, быстро исчезла, как только они остались вдвоем. Рапсодия не находила этому причин — разве что непредсказуемость Эши могла служить каким-то объяснением.
Временами он был милым, остроумно шутил, и, когда разбивали лагерь, они вели приятные, но малозначительные разговоры. Однако довольно часто он погружался в мрачные раздумья и на попытки Рапсодии с ним заговорить отвечал очень резко, словно она отрывала его от важных размышлений. Порой у нее создавалось впечатление, что она путешествует с двумя разными людьми, и ей часто не удавалось определить, какой из них идет с ней рядом в данный момент, поскольку Эши продолжал скрывать свое лицо. В результате они почти перестали разговаривать.
Ситуация немного улучшилась, когда они оказались в бескрайних полях Бет-Корбэра, на юго-западе провинции Ярим. Они двигались следом за зимой. Весна явилась в Илорк несколькими неделями раньше, а здесь земля оставалась промерзшей, лишь кое-где начались первые оттепели. Идти стало полегче, и настроение у них улучшилось. Но им по-прежнему приходилось прятаться от солдат или путешественников, как только Эши удавалось их обнаружить. Постепенно Рапсодия привыкла к тому, что ее неожиданно хватают и запихивают в заросли кустарника. Она понимала необходимость подобных действий, но они не способствовали улучшению ее отношений с Эши.
По прошествии нескольких недель они добрались до провинции Кандерр, где было гораздо больше лесов и укромных долин, чем в Бет-Корбэре или Яриме. Напряжение заметно спало — в лесу Эши чувствовал себя спокойнее. По-видимому, решила Рапсодия, это связано с тем, что на равнине их намного легче заметить издалека.
Они стали больше разговаривать, хотя довольно часто просто молча шагали рядом. Эши вновь начал шутить, но, как и прежде, его внутренний мир был для Рапсодии закрыт. Эши никогда не заговаривал о прошлом, ничего не рассказывал о себе. Рапсодии никак не удавалось увидеть его глаза. Он ей не доверял, в результате подозрения Рапсодии усиливались.
Однако он не возражал против ежедневных молитв Рапсодии, что ее удивило. Каждое утро и вечер она песней приветствовала солнце и звезды. Она никогда не пела громко, особенно когда они находились на равнине, прекрасно понимая, что ее пение делает их уязвимыми. Утренняя молитва Рапсодии начиналась с восходом солнца, поэтому ее песня была для Эши сигналом к подъему. Вечером, когда на темнеющем небе загорались звезды, она старалась найти место, откуда было бы видно небо. Эши никак не реагировал на ее отлучки и по возвращении никогда ничего ей не говорил, продолжая заниматься своими делами.
Лес становился все гуще, и вскоре Рапсодия поняла, что позади осталась самая трудная часть пути. Они вошли в Великий лес, занимавший большую часть западного Кандерра и весь север Наварна и Авондерра до самого моря. Рапсодия и Эши преодолели уже половину пути; Эши удавалось с удивительной точностью придерживаться нужного направления. Но до сих пор это было достаточно просто — небо почти всегда оставалось чистым и звезды указывали им путь. Кроме того, их цель лежала на западе, так что они могли двигаться вслед за солнцем. Сейчас им предстояла более сложная задача, и Эши должен был сыграть свою роль проводника. Они находились в лесу, густом и темном, где ничего не стоит заблудиться.
Рапсодия не жаловалась, но Эши почувствовал, что она нервничает.
— Ты встревожена.
— Немного, — призналась Рапсодия.
Их голоса, нарушившие лесную тишину, звучали как-то неестественно.
— Я бывал здесь раньше и знаю, куда иду, — заявил Эши, но в его голосе она не услышала знакомого раздражения.
— Не сомневаюсь, — ответила Рапсодия, слабо улыбнувшись. — Но я никогда не встречалась с драконами, по этому нет ничего удивительного в том, что мне немного не по себе. Она большая — для дракона?
Эши засмеялся:
— Я не утверждал, что являюсь специалистом по драконам. И не говорил, будто встречался с ней. Я лишь сказал, что бывал рядом с ее логовом.
— Понятно.
Рапсодия замолчала — бесполезно задавать вопросы, на которые все равно не получишь ответа.
— Пожалуй, нам стоит сделать привал и поужинать, — предложил он. — Еда часто успокаивает нервы. К тому же сегодня твоя очередь готовить, — в его голосе появились озорные нотки.
Рапсодия улыбнулась:
— Да ты хитришь! Ладно, я приготовлю ужин. Как ты считаешь, мы можем развести костер? — На равнине они редко разводили огонь, не желая привлекать к себе ненужное внимание.
— Пожалуй.
— Хорошо. — Рапсодия немного приободрилась. — Пойду посмотрю, нет ли поблизости чего-нибудь съедобного.
— Только не уходи далеко. — Эши услышал, как вздохнула Рапсодия, скрывшись за деревьями.
Через несколько минут она вернулась в превосходном настроении.
— Ты только взгляни, что мне удалось найти, — воскликнула Рапсодия, усаживаясь на полянке, которую они выбрали для лагеря на сегодняшнюю ночь.
Положив сумку на колени, она принялась в ней рыться. Эши молча наблюдал, как она разложила на траве чистый платок, смешала несколько ингредиентов в старенькой цилиндрической посуде, затем закрыла ее и опустила в предварительно вырытую небольшую ямку. Вместе с посудиной она закопала две картофелины, после чего сверху развела костер.
Пока пламя весело потрескивало, она вырезала сердце вину двух найденных в лесу маленьких яблок и добавила каких-то специй. Потом повесила над огнем небольшой котелок, в который положила лук-порей и дикую редьку. Когда хворост догорел, превратившись в тлеющие угольки, она сняла котелок, а на угли положила яблоки. Вскоре послышались булькающие звуки и от костра пошел такой изумительный аромат, что Эши ужасно захотелось есть.

Предыдущая страница 2 Следующая страница


3 Элизабет Хэйдон

Рапсодия вытащила яблоки и отложила в сторону, что бы они охладились, а потом выкопала цилиндр и картофелины, которые положила рядом с яблоками, а цилиндр открыла и как следует встряхнула. На платок выскочил маленький каравай хлеба, пахнущий орехом. Рапсодия взяла котелок с супом из порея и слегка поболтала в нем ложкой, воздух наполнили новые ароматы.
У Эши потекли слюнки, когда Рапсодия разрезала горячий каравай на две части, положив сверху по кусочку твердого сыра. Сыр тут же расплавился; еда была готова.
— Вот. Боюсь, ужин получился слишком простым, но утолить голод он поможет.
— Спасибо. — Эши уселся рядом с Рапсодией. — Вы глядит симпатично. — Он подождал, пока она попробует, а потом отведал каждого блюда.
— Здесь совсем немного, — извиняющимся тоном сказала она. — Легкий ужин на природе.
Рот Эши наполнился вкусом яблока со специями.
— Да?
— Трудно создать что-нибудь толковое, когда приходится пользоваться только тем, что удается найти в лесу.
— Создать?
Рапсодия улыбнулась своему спутнику, лицо которого, как всегда, скрывал капюшон.
— Ну, настоящее блюдо чем-то сродни хорошему музыкальному произведению. — Ответа не последовало, по этому она решила продолжить свои объяснения, надеясь, что Эши, в отличие от Акмеда, не сочтет их пустой болтовней. — Видишь ли, если подумать о том, как некоторые вещи влияют на чувства, то можно, в свою очередь, повлиять на то, как они воспринимаются.
Например, если ты планируешь дружеский обед, то можно представить его как маленький концерт для оркестра. Басовые струнные — нечто вроде густого супа. Легкий напев скрипок — бисквит с медом. Или ты подаешь нечто пикантное, вроде свежих овощей в апельсиновом соусе, — такому блюду подходит мелодия флейты. Так что прежде всего необходимо решить, каким тебе представляется обед с точки зрения музыки, а уже потом создавать еду в соответствии с этим представлением.
Эши откусил кусочек хлеба.
— Любопытно. Тут есть некоторые неувязки, но очень любопытно. — Ореховый привкус хлеба и сыр превосходно дополняли друг друга, отчего выигрывали оба продукта.
Рапсодия удивленно взглянула на него:
— Неувязки? Я не понимаю. — Он ничего не ответил. — Ты не мог бы объяснить мне смысл своих слов?
Эши съел еще кусочек хлеба.
— А чай готов?
Рапсодия встала и подошла к костру. Чай лучше всего заваривать из даров лета: земляничного листа и плодов шиповника, сладкого папоротника и красных ягод сумаха. Растения, которые удалось найти Рапсодии, — банан и вяз, корни одуванчика и тысячелистник, — не давали нужного вкуса. Зато все они были полезны. Она налила в чашку горячую жидкость и протянула ее Эши, с нетерпением ожидая объяснений.
Однако Эши молчал. Он поднес чашку к капюшону и сделал глоток. Рапсодия подпрыгнула, когда он вдруг вы плюнул чай прямо в костер.
— Тьфу! Что это такое? — грубо спросил он, и Рапсодия почувствовала, как кровь закипает в ее груди.
— Ну, теперь испарения воды, а прежде был чай.
— Новое и весьма необычное определение. Раздражение Рапсодии росло.
— Мне жаль, что тебе не понравилось, но лучшего сочетания трав мне отыскать не удалось. И все они весьма полезны для здоровья.
— Если только тебя не убьет вкус.
— В следующий раз я добавлю для тебя лакрицу. До сих пор я не знала, что ты нуждаешься в слабительном.
Ей показалось, что она слышит тихий смех, когда Эши встал и подошел к собственной сумке. Вскоре он нашел там что-то и вернулся обратно.
— Завари вот это. — Он бросил ей небольшой паруси новый мешочек, перевязанный шнурком из сыромятной кожи.
Рапсодия развязала шнурок, поднесла мешочек к носу, изучая аромат, и тут же с отвращением отвернулась.
— Боже, что это? — спросила она, отложив в сторону мешочек.
— Кофе. Специальная смесь из Сепульварты.
— Фу, какая гадость. Эши рассмеялся:
— Знаешь, ты слишком консервативна. Ты бы сначала попробовала, а уж потом называла прекрасный напиток гадостью.
— Нет уж, спасибо. Он пахнет как грязь на могиле скунса.
— Возможно, так и есть, но мне он нравится гораздо больше, чем твой отвратительный чай. — У Рапсодии вы тянулось лицо, и он поспешил смягчить свои слова: — Впрочем, я уверен, что если бы мы были не в лесу и у тебя под рукой оказались другие растения…
— Избавь меня от извинений, — холодно перебила его Рапсодия. — Ты имеешь полное право не любить мой чай. Никто не утверждает, что он вкусен, речь идет лишь о том, что травяной чай полезен. И если ты намерен травить себя этой гадостью, я не стану тебе мешать. Более того, я отойду в сторону и разожгу для себя другой костер, пока ты будешь готовить свой кофе. — Она встала и углубилась в лес, оставив большую часть своего ужина нетронутой.
Рапсодия вернулась после захода солнца и вечерней молитвы и молча принялась устраиваться на ночлег в своем уголке маленького лагеря.
Эши занимался починкой сапога, когда она подошла к костру, и с интересом посмотрел на нее. Он уже давно заметил, какое влияние на огонь оказывает присутствие Рапсодии и как ее настроение отражается на поведении пламени. Сейчас оно шипело от гнева и обиды. Рапсодия до сих пор не простила его — наверное, все же следовало принести извинения. Он решил исправить положение.
— Я сожалею о том, что между нами произошло, — сказал он, поворачивая сапог и не глядя на Рапсодию.
— Забудь.
— Хорошо, — согласился он, надевая сапог. — Так и поступлю. Жаль, что другие женщины не склонны прощать так быстро.
Рапсодия свернула плащ и положила его под голову вместо подушки. Земля здесь была неровной из-за выступающих корней, так что ей никак не удавалось найти удобное место для сна.
— Чепуха, — возразила она, — уверена, что твоя мать простила бы тебе даже убийство.
Эши рассмеялся:
— Туше. — Он употребил фехтовальный термин, означающий, что противник завоевал очко. — Из этого я делаю вывод, что прощен?
— Только не думай, что так будет всякий раз, — пробормотала Рапсодия из-под одеяла, и ее голос слегка повеселел. — Я никогда не прощаю тех, кто плюется. Обычно я вырезаю им сердце, хотя некоторые его давно лишились. — Она закрыла глаза и собралась спать.
Через мгновение она услышала легкое гудение и даже сквозь закрытые веки почувствовала, как голубоватый свет разогнал ночной мрак. Внезапно Рапсодия ощутила укол и открыла глаза — острый конец меча упирался ей прямо в горло под самым подбородком.
Эти стоял над ней. Даже в темноте было видно, что он с трудом контролирует охватившую его ярость. Если он надавит на клинок еще чуть-чуть, острие проткнет кожу. Его глаза под капюшоном горели дикой ненавистью.
— Вставай, — сказал он, больно ударив ее по ноге сапогом.
Рапсодия повиновалась обнаженному клинку. Он пульсировал голубым светом, и Рапсодия вспомнила, что во время сражения краем глаза видела его слабое сияние, но так близко — никогда. Теперь она могла разглядеть его как следует — меч был длиннее и шире, чем Звездный Горн, клинок и рукоять покрывали мерцающие голубые руны, но не они оказывали такое сильное гипнотическое воздействие.
Сам клинок казался жидким. Он парил в воздухе, и по его поверхности шли волны, словно морской прибой. Пар, клубившийся над удивительным оружием, наводил на мысли о Преисподней и образовывал перед Рапсодией движущийся туманный туннель, в конце которого стоял незнакомец, охваченный жаждой крови. Ее крови. Она чувство вала это, хотя и не могла толком разглядеть его. Рапсодия понимала, что Эши не стал бы показывать ей столь могущественный клинок, если бы не намеревался покончить с ней раз и навсегда.
На Рапсодию снизошло спокойствие. Она смотрела сквозь туман на человека в плаще. Эши молчал, но его гнев был настолько ощутимым, что еще немного — и Рапсодия смогла бы коснуться его кончиками пальцев.
Прошло несколько бесконечных мгновений, Эши по-прежнему молчал, и она решила заговорить первой.
— Зачем ты заставил меня встать? Твое воспитание не позволяет убить меня во сне?
Эши ничего не ответил, лишь сильнее надавил на клинок. На мгновение мир вокруг потемнел, поскольку ослабел приток крови к голове. Она собрала оставшиеся силы и твердо посмотрела на него.
— Немедленно убери свой меч или убей меня, — холодно приказала она. — Ты мешаешь мне спать.
— Кто ты? — голос Эши был хриплым от едва сдерживаемой ярости.
Рапсодия невольно напряглась: этот вопрос она уже слышала — от другого незнакомца в плаще. Да и в их отношениях с Акмедом был подобный эпизод почти сразу же после знакомства. В голосе Акмеда звучала тогда такая же ненависть, а сам он рылся в ее сумке, предоставив Грунтору следить за ней в свете первого из множества костров, возле которых им предстояло разбивать лагерь.
«Кто ты?»
«Эй, положи мою сумку».
«Будь Ой на твоем месте, он сидел бы скромненько, мисси. Отвечай на вопрос».
«Я уже сказала: меня зовут Рапсодия. А теперь положи мои вещи, пока ты ничего не испортил».
«Я ломаю вещи, только если хочу их сломать. Попробуем еще раз. Кто ты?»
Она тихонько вздохнула:
— Похоже, мне на роду написано без конца отвечать на этот вопрос мужчинам, которые хотят меня прикончить. Меня зовут Рапсодия.
— Я ничего о тебе не знаю, — сказал он низким, угрожающим голосом. — Кто тебя послал? Кто твой господин?
Последнее слово больно ужалило Рапсодию, и перед ее мысленным взором воскресли воспоминания о времени, проведенном на улицах Истона, когда ей приходилось заниматься проституцией. Глаза Рапсодии превратились в сверкающие зеленые щели.
— Как ты смеешь?! У меня нет господина, и вообще, что ты хочешь сказать?
— То, что ты лжешь — в лучшем случае. В худшем — ты воплощение зла, и тебе предстоит умереть за то горе, которое ты несешь сквозь Время.
— Подожди! Какое горе? — удивленно спросила Рапсодия. — И не смей говорить, что я лгу, трусливый осел. Это ты лжец, ты сказал моим друзьям, что с тобой я буду в безопасности. Если ты хочешь меня убить, я готова сражаться с тобой в любое время и в любом месте. И вовсе не нужно было заманивать меня в лес, чтобы проделать это безнаказанно, трусливый кусок дерьма.
Эши расправил плечи, однако его меч не дрогнул. Казалось, его гнев начал слабеть. Рапсодия не знала, как ей удалось его успокоить, но она поняла, что он колеблется.
— Признайся, кто тебя послал, и я дарую тебе жизнь, — проговорил Эши, и его голос звучал почти спокойно. — Расскажи мне, кто твой хозяин, и я тебя отпущу.
— Я понятия не имею, о чем ты болтаешь, — сердито ответила она. — Никто меня не посылал.
Эши вновь надавил на клинок.
— Не лги! Кто тебя послал? Я даю тебе десять секунд, чтобы назвать имя, — или ты умрешь.
Рапсодия задумалась, она видела, что Эши не шутит. Ей ничего не стоило придумать какое-нибудь имя, чтобы по том попытаться выяснить, о каком господине или хозяине он говорит. Она может солгать ради спасения собственной жизни. Время замедлило свой бег, и она вспомнила о своей новой семье, с которой ей так хотелось встретиться.
— Не трать время. — Она гордо выпрямилась. — Я не знаю, о чем ты говоришь, и не стану лгать только для того, чтобы сохранить жизнь. — Она слегка повернула голову, чтобы ему было легче ее прикончить. — Давай, убей меня.
Эши несколько мгновений стоял неподвижно, затем быстрым движением увел клинок в сторону, так что капли воды упали на лицо Рапсодии и в огонь, который сердито зашипел. Эши продолжал пристально смотреть на нее из-под капюшона.
Выдержав его взгляд, Рапсодия произнесла:
— Я не знаю, что на тебя нашло. Может быть, мозг отказал из-за скунсовой мочи, которую ты называешь кофе. — Она сделала глубокий вдох и заговорила голосом Дающей Имя: — В любом случае твое поведение не имеет оправдания. Я не лгала тебе и не являюсь воплощением зла. Я не понимаю, почему ты на меня разозлился, но у меня нет хозяина, и я не чья-то шлюха, и мне непонятны твои слова о господине. А теперь оставь меня. Я найду дракониху и без твоей помощи.
После некоторых размышлений Эши спросил:
— А что ты имела в виду, когда упомянула мое сердце? «Обычно я вырезаю им сердце, хотя некоторые уже давно его лишились».
Рапсодия с недоумением посмотрела на него: она ведь всего лишь пошутила.
— Что ты бессердечный и грубый болван. Сначала ты оскорбил ужин, который я для тебя приготовила, выплюнул мой чай, да и вообще повел себя как невоспитанная скотина. Ты настоящая свинья. У тебя нет элементарного уважения к другим людям. Ты не понимаешь шуток, но считаешь, что другие должны смеяться над твоими. Ты маньяк. Мне продолжать? И когда я говорила про твое сердце в первый раз, я шутила. Теперь я абсолютна серьезна.
Плечи Эши поникли, и Рапсодия услышала, как он вздохнул под капюшоном. Некоторое время они молча смотре ли друг на друга. Потом он опустил голову.
— Я очень сожалею, — тихо проговорил Эши. — Ты совершенно правильно меня описала.
— Тут я не стану с тобой спорить, — ответила Рапсодия, чувствуя, что начинает успокаиваться. — А теперь отойди. Если ты все еще хочешь со мной сразиться, я буду счастлива оказать тебе эту услугу. В противном случае иди своей дорогой.
Эши убрал меч в ножны. На поляне сразу стало темно. Костер, еще совсем недавно взметнувшийся ввысь от ее гнева, теперь догорал — он успел сожрать почти весь хворост.
— Если ты хочешь, чтобы я оставил тебя в покое, почему ты просто не придумала какое-нибудь имя? Я бы ушел, не причинив тебе никакого вреда. Тебе повезло. Ты ужасно рисковала.
— Почему я не придумала какое-нибудь имя? — переспросила Рапсодия. — Ты задал мне вопрос. На него существовал только один ответ, и я не собиралась лгать. Что, если бы оно принадлежало какому-нибудь хорошему человеку, чья единственная вина состоит в том, что у него неудачное имя?
Эши вздохнул:
— Ты права. Наступили трудные времена, Рапсодия. Я понимаю, что заслужил твою вечную ненависть, но, прошу тебя, не надо. Я принял тебя за другого и попросил прощения. Многие мои друзья и бесчисленное количество невинных людей погибли от рук ужасного зла, провоцирующего восстания и набеги. На мгновение мне показалось, что это ты.
— Какое совпадение! Акмед полагает, что это ты.
— Значит, он умнее, чем я предполагал, — негромко проговорил Эши.
Ему вновь удалось удивить Рапсодию.
— Что ты имеешь в виду?
— Ничего, — быстро ответил он. — Абсолютно ничего. Произошло недоразумение. — Потом он насмешливо добавил: — Возможно, все дело в скунсовой моче — мне очень понравилось, как ты назвала мой кофе.
Рапсодия уселась на землю возле догорающего костра.
— Ты знаешь, Эши, большинство людей совершают ошибки — вот только масштабы у них другие. Они ругаются, называют друг друга обидными именами. Моя соседка однажды швырнула тарелку в своего мужа. Однако они не обнажают оружие, чтобы разрешить недоразумения. Так что я не могу с тобой согласиться, когда ты называешь это недоразумением.
— Мне очень жаль, — ответил Эши. — Пожалуйста, скажи мне, что я должен сделать, чтобы загладить свою вину.
Клянусь, такого больше не произойдет. Я понимаю, ты мне не поверишь, но я повел себя так из-за того, что происходит на нашей земле. Приближается война, Рапсодия, я чувствую. И я готов подозревать всех даже без всяких на то оснований, как в случае с тобой.
Она слышала, что Эши говорит правду. Рапсодия вздохнула и попыталась оценить имеющиеся у нее возможности. Конечно, можно его прогнать, и тогда она останется одна в лесу, не зная, куда идти дальше. Или согласиться путешествовать вместе, позаботившись о том, чтобы он не мог застать ее врасплох. Или просто положиться на его слово.
Она слишком устала и поэтому выбрала последний вариант.
— Ладно, — вздохнула она. — Я готова принять твои извинения, если ты обещаешь больше не обнажать против меня меч. Поклянись, и мы забудем о том, что произошло.
— Клянусь, — тут же ответил он, и Рапсодии показалось, что в его голосе появилось нечто неуловимо знакомое.
— И выброси кофе. Он плохо действует на твой разум. Несмотря на напряженность, которая оставалась между ними, Эши рассмеялся. Он наклонился над своей сумкой и вытащил мешочек с кофе.
— Только не в огонь, — торопливо добавила Рапсодия. — А то нам придется спешно покинуть лес. Закопай его утром вместе с другим мусором.
— Договорились.
Она подбросила хвороста в почти погасший костер.
— Ложись спать, я постою на страже.
— Хорошо, — не стал спорить Эши. Он вытащил спальные принадлежности и быстро улегся, словно хотел продемонстрировать, что доверяет Рапсодии. — Спокойной ночи.
— Спокойной ночи. — Несмотря на то что произошло, на лице у Рапсодии появилась улыбка.
Она сидела, прислушиваясь к лесным шорохам и песне сверчков в темноте.

Шрайк выругался и вновь пришпорил свою лошадь. Посольский караван Орландана опередил его на несколько дней, и он никак не мог его догнать. Шрайк не нуждался в обществе послов Роланда, поскольку он считал их жалким сборищем пустоголовых стариков, не способных даже на внятное изречение, не говоря уже о разумной мысли.
«Жалкие марионетки, — мрачно размышлял он, — все как один. Отправились выразить уважение новому королю монстров».
Он вспоминал слова своего хозяина, а его скакун галопом мчался по грязи Орланданского тракта, построенного еще во времена намерьенов. Тракт пересекал Роланд от морского побережья до границы Мантейдсов.
«Все, что тебе удастся разузнать о Канрифе и о том безумии, которое там началось. Все, Шрайк».
Голос был глубоким и обманчиво спокойным, а угроза почти осязаемой.
Шрайк чувствовал угрозу и в ветре, несмотря на свежесть весеннего воздуха. Канриф давно превратился в развалины, гниющие останки ушедших веков; таким он и должен оставаться для чудовищных любителей падали. Пусть ветер скитается среди горных вершин, пока события прошлых лет окончательно не сотрутся из памяти живущих. Он не знал, что обнаружит, когда окажется среди руин дворца Гвиллиама Жестокого и Энвин Интриганки, но Шрайк знал: ему это не понравится.

2

Сэр Фрэнсис Прэтт, эмиссар Кандерра, заморгал, а потом судорожно сглотнул. Когда ему сообщили о новом назначении, он попытался отказаться, сославшись на ревматизм и слабость мочевого пузыря, полагая, что даже отставка будет лучше поста посла в Илорке. Однако его жалобы не встретили понимания, и теперь он следовал за человекообразным проводником, который подвел сэра Фрэнсиса к толпе товарищей по несчастью, мрачно ожидавших появления короля фирболгов.
Его коллеги послы заметно волновались. Их не приветствовал гофмейстер, никто не организовал аудиенции. В результате эмиссары богатых провинций и герцогств пытались сами навести хоть какое-то подобие порядка. Все это вызывало возмущение, прежде всего у послов могущественных держав, они едва сдерживали гнев, когда эмиссары Бетани и Сорболда заспорили о том, кто из них должен стоять ближе к двери. При любом цивилизованном дворе их никогда не пригласили бы одновременно, и уж тем более не предоставили бы им возможности самим выяснять отношения.
Кандерр, родина Прэтта, не имел заметного политического веса. Среди провинций Роланда эта считалась второстепенной, в ней жили, главным образом, фермеры, ремесленники, купцы и крестьяне. Здесь не было ни одной из влиятельных орланданских фамилий, хотя несколько герцогов имели поместья в Кандерре, а Седрик Кандерр, герцог провинции, происходил из весьма приличного Дома. По этому Прэтту стало не по себе, когда в зал вошел стражник фирболг и спросил, есть ли среди гостей представитель Кандерра. Сэр Фрэнсис хотел было спрятаться за гобеленом, но потом сообразил, что подобные действия могут стоить ему жизни, но вовсе не из-за уклонения от исполнения долга, а вследствие чудовищной вони, идущей от тяжелых ковров, украшавших стены. Не приходилось сомневаться, что находящиеся за ними предметы едва ли окажутся полезными для его здоровья.
Вздохнув про себя, он решительно выступил вперед и, к собственному ужасу, обнаружил, что будет первым эмиссаром, представленным ко двору фирболгов. Он чувствовал, как удивлены и возмущены его коллеги, а невидимые кинжалы вонзаются ему в спину, когда он следовал за жутким фирболгом в Большой зал.
Войдя в огромное помещение, сэр Фрэнсис слегка рас слабился. Вопреки слухам, он не увидел здесь ни костяного трона, ни помоста из человеческих черепов. Прэтт увидел лишь два огромных кресла, высеченных из мрамора и украшенных золотой инкрустацией, на которых лежали удобные подушки. Он с удивлением оглядел зал. Несомненно, перед ним легендарные троны Гвиллиама и Энвин, не изменившиеся с тех давних пор, когда Канриф был столицей намерьенов.
На одном из древних кресел сидел король фирболгов. Просторное черное одеяние скрывало фигуру и даже лицо, видны были лишь глаза. Сэр Фрэнсис весьма обрадовался этому обстоятельству — если судить по глазам, остальное вряд ли ему понравилось бы. Глаза пристально разглядывали его, оценивая, как племенную кобылу или шлюху.
За креслом стоял широколицый великан с плоским носом, пятнистая кожа которого больше напоминала шкуру. Его плечи по ширине не уступили бы ярму плуга для двух быков, а одет он был в форму, украшенную медалями и нашивками. Сэр Фрэнсис почувствовал, что у него закружилась голова. Зал производил кошмарное впечатление, отчего все происходящее приобрело какой-то нереальный характер.
Единственный нормальный человек сидел на верхней ступеньке возле свободного трона — молоденькая девушка с длинными волосами цвета соломы и самым обычным лицом. Однако внимание сэра Фрэнсиса приковало занятие, которому она предавалась с большим увлечением, — девушка играла «в ножички», длинным тонким кинжалом рассеянно нанося удары между расставленными пальцами левой руки. Причем делала это с удивительной быстротой и точностью. Ее проворство заставило сэра Фрэнсиса внутренне содрогнуться.
— Как вас зовут? — резко спросил король.
Кровь фирболгов была в нем не столь очевидна, впрочем, сторонний наблюдатель мог видеть лишь вселяющие тревогу глаза. Эмиссар решил, что имеет дело с существом смешанного происхождения, поскольку телосложение короля отличалось от жутких фигур его подданных. Фрэнсис понимал, что здесь не приходится надеяться на соблюдение дворцового этикета.
— Сэр Фрэнсис Прэтт, ваше величество, эмиссар двора лорда Седрика Кандерра. Для меня большая честь быть вам представленным.
— Да, именно, — заявил король. — Сомневаюсь, что вы это понимаете, но со временем все встанет на свои места. Прежде чем мы перейдем к делу, есть ли у вас бумаги, подтверждающие ваши полномочия?
Сэр Фрэнсис постарался скрыть раздражение.
— Да, ваше величество. — Было что-то омерзительное в необходимости обращаться к болгу, используя титул, который вышел из обращения после смерти истинного короля, занимавшего этот трон. — Лорд Седрик посылает свои поздравления по поводу вашего вступления на престол и желает долгого и счастливого правления.
Король улыбнулся, это было заметно даже под вуалью.
— Очень рад слышать. Он может поспособствовать тому, чтобы мое правление было счастливым: я хочу, чтобы Кандерр провел для меня экономический эксперимент.
Сэр Фрэнсис заморгал. К нему никогда не обращались с такой прямотой. Обычно искусство дипломатии предполагало изощренный танец, полный ритуальных тонкостей, нечто вроде ухаживания. В молодости он наслаждался этой игрой, но теперь, став старше, устал от нее. В последние годы он считал, что гораздо больше пользы может принести обычный деловой разговор. И нашел прямоту страшного короля живительной.
— О какого рода эксперименте идет речь, ваше величество?
Повинуясь жесту своего короля, вперед вышли два фирболга, один внес красивый резной стул из темного дерева, напоминающего черный грецкий орех, но с иным, глубоким, почти синим, блеском. Другой поднос, на котором стоял кубок. Было забавно наблюдать за огромными монстрами, держащими в руках такие изящные предметы.
— Садитесь.
— Благодарю вас, сир. — Сэр Фрэнсис сел на предложенный стул и принял кубок из рук фирболга.
Он осторожно принюхался, однако это не ускользнуло от зорких глаз короля. Вино имело элегантный букет.
Чтобы сгладить неприятное впечатление, Фрэнсис сделал большой глоток. Вино оказалось на удивление хорошим, с тонким, необычным вкусом. Как и большинство аристократов Канберра, сэр Фрэнсис разбирался в винах, и на него произвел впечатление королевский выбор. Он сделал еще один глоток. Молодое вино весеннего урожая, ему требовалось еще некоторое время, чтобы достигнуть зрелости, но Фрэнсис не сомневался, что из такого винограда можно делать превосходные напитки уже через год или два.
Король вновь взмахнул рукой, и два других стражника внесли огромную сеть для ловли рыбы. Они бросили ее у ног сэра Фрэнсиса. Он наклонился, чтобы поднять один из углов, и с удивлением обнаружил, что может легко справиться со всей сетью. Он прекрасно знал, что сети таких размеров должны быть очень тяжелыми, но эта по какой-то причине получилась почти невесомой. Сэр Фрэнсис мгновенно понял ее ценность.
— Где вы ее раздобыли?
Король фирболгов раздраженно покачал головой:
— Только не делайте вид, что Седрик Кандерр прислал ко мне идиота.
Посол покраснел.
— Прошу меня простить.
На лице стоящего рядом с королем великана появилась широкая усмешка, открывшая огромные белые зубы.
— Ну, мы так и думали, но вежливость велела нам помалкивать.
— Мы сделали ее сами, естественно, — уточнил король. — Что вы думаете о сети, Прэтт?
— Поразительно. — Сэр Фрэнсис повертел веревочную сеть в руках. — Работа, как и материал, просто великолепна.
Король фирболгов кивнул и вновь взмахнул рукой. У ног сэра Фрэнсиса появился сундук. Эмиссар открыл его и покраснел. Перед ним был набор дамского белья, связанного крючком из шелковых нитей или чего-то похожего. Оно оказалось мягче, чем обычные ткани, и обладало удивительным естественным свечением. Но больше всего сэра Френсиса поразил внешний вид белья. Необычно открытое, красивое и элегантное, оно значительно превосходило аналогичные товары, которыми славилась его родная провинция. Посол Кандерра с изумлением понял, что не знает, как белье изготовлено, хотя это было решительно невозможно, если учесть его происхождение и воспитание.
— И как вы это называете? — спросил он.
— Нижнее белье, простофиля, — заявила девушка, не отрываясь от своей игры.
— Ой называет это Бьюла, — вмешался великан болг.
— Я имею в виду волокно и способ изготовления, — смутился эмиссар.
— Не имеет значения. — Король фирболгов посмотрел на Грунтора, и они обменялись кивками. Опыт Рапсодии в подобных вещах пришелся им очень кстати: она прекрасно знала, в чем женщинам будет удобно и что мужчины захотят увидеть. — Вам нравится?
— Да, производит прекрасное впечатление.
— А что вы скажете относительно вина? Сэр Фрэнсис не сумел скрыть удивления.
— Вино также производят фирболги? — Король кивнул. Прэтт почесал в затылке, чтобы собраться с мыслями. — И какую форму должен принять экономический эксперимент?
Король слегка наклонился вперед.
— Мы хотим проверить спрос на эти вещи, не открывая тайны их производителя. — Теперь пришел черед кивать Прэтту. — Я хочу, чтобы вы вместе со своими начали торговать и нашими товарами. Все решат, что их производят в Кандерре, и будут соотносить качество с высоким уровнем ваших производителей.
Сэр Фрэнсис улыбнулся, принимая комплимент:
— Благодарю вас, сир.
— Ровно через год вы доложите мне о том, какое впечатление произвели на покупателей наши товары. Предупреждаю: не пытайтесь меня надуть, Прэтт, я таких вещей не люблю. Мог бы предложить вам поговорить с теми, кто попробовал, но вы не найдете их среди живых.
Пожилой посол расправил плечи.
— Уверяю вас, сир, Кандерр гордится своей репутацией честных купцов.
— Да, я слышал. Просто хотел, чтобы вы не забывали о своих принципах, когда вашими поставщиками станут фирболги.
— Конечно.
— Хорошо. Если к концу года спрос на нашу продукцию будет достаточно велик — на что я очень рассчитываю, — мы заключим торговый договор с Кандерром, вы получите эксклюзивные права на продажу некоторых товаров болгов, в особенности предметов роскоши. Кроме того, мы намерены поставлять вам сырье, прежде всего виноград и дерево, чтобы вы смогли наладить собственное производство.
— Дерево? — удивленно переспросил Прэтт. Великан рассмеялся:
— Посмотри под свою задницу, сынок.
Эмиссар внимательно изучил стул, на котором сидел. На его лице вновь появилось восхищение.
— Да уж, сегодня у меня выдался весьма занимательный день.
Король усмехнулся:
— Так вы действительно поражены, Прэтт?
— Несомненно. — Сэр Фрэнсис улыбнулся.
Самое смешное, что фирболги произвели на него действительно большое впечатление.
Прошли столетия с тех пор, как на дороге, ведущей в Канриф, наблюдалось такое активное движение, какое Шрайк видел сегодня. Множество послов входили в широко распахнутые ворота — последний раз подобное случилось, наверное, тысячу лет назад, во время знаменитого бракосочетания.
Он едва не рассмеялся вслух, представляя себе, как власть предержащая стремится побыстрее сделать легитимным правление монстра над одной из богатейших крепостей мира. Шрайк заставил себя успокоиться, поскольку и сам получил точно такое же задание: выяснить, кто является новым королем, взглянуть на то, что осталось от былой славы Канрифа, и предотвратить катастрофу, произошедшую с двухтысячной армией Роланда.
Шрайк был человеком практичным. Он видел их всех насквозь, лучших игроков дипломатической игры: Эберкромби и Эванса, Гиттлесона, Бойса де Бэрне, Матеаса и Син Кроута, фаворитов регентов Орландана и Благословенных Сорболда, получивших от своего начальства одинаковые инструкции. Представители Сорболда и Неприсоединившихся государств на несколько недель опередили эмиссаров Хинтервольда и других далеких земель. Даже оба религиозных лидера континента, Главный жрец Гвинвуда, глава ордена филидов, и Патриарх Сепульварты прислали своих представителей.
Новость о короле фирболгов распространилась быстро и дошла до самых далеких провинций. Шрайк считал, что разумнее всего не суетиться самому, а собрать слухи и достоверную информацию, которые стали поступать от тех, кто опередил остальных. Естественно, никто не сможет удержаться от рассказов об увиденном и от похвальбы об удачно заключенных сделках; в этом смысле послы ничем не отличались от других людей. Подобные игры мало интересовали Шрайка. Ему требовалась информация.
Шрайк знал — в конечном счете все решает пребывание в Канрифе. Любой король, достаточно хитрый, чтобы разгромить серьезную армию Роланда, которой к тому же командовал великий маршал Розентарн, наверняка все продумал и организовал, и послы будут видеть только то, что он хочет им показать. Разумнее получить нужные сведения от других послов, а собственное время использовать для наблюдения за повседневной жизнью Илорка, в надежде стать свидетелем событий, не предназначенных для глаз посторонних. Даже самые незначительные подробности могут оказаться полезными для его хозяина. Шрайк не рассчитывал узнать что-нибудь важное — ведь он был человеком практичным.
— Я больше не могу, сыта по горло. Спокойной ночи. — Джо встала и засунула кинжал в ножны на запястье.
— Ладно, иди спать, — ответил Акмед, проверяя список. — Осталось совсем немного. — Он уже принял двадцать семь представителей различных провинций и церквей, из которых его интересовали только двое; спина онемела от долгого сидения на троне.
— И не вздумай хапать подарки, — предупредил Грунтор, в янтарных глазах которого блеснул смех. — Сначала на них должен взглянуть король.
Джо нахмурилась:
— Знаешь, Акмед, мне гораздо больше нравилось, когда ты не был королем. — И с гордо поднятой головой она удалилась из Большого зала в свои покои.
Акмед вздохнул:
— Мне тоже.

3

После той дикой ссоры отношения между Эши и Рапсодией стали менее напряженными. Рапсодия не находила этому объяснения и в конце концов решила, что они таким образом выпустили пар: высказали друг другу на копившиеся подозрения.
Как странно получилось: он угрожал ей обнаженным мечом, она его оскорбляла, а отношения у них стали заметно лучше, чем были за все время их путешествия, — как бывает у больного, перенесшего кризис.
«Наверное, я слишком долго жила с болгами», — подумала Рапсодия.
Ужасающее поведение знакомых мужчин, вызвавшее бы у ее братьев желание защитить честь сестры, давно стало привычным. Все ее друзья мужчины вели себя грубо.
Быть может, именно поэтому ей нравился Эши. В отличие от всех остальных, он относился к ней как к другу или просто хорошей знакомой. Она не вызывала у него постоянного сексуального влечения; способность замечать любовный пыл была искусством, которому Рапсодию научила Нана, владелица борделя в Серендаире, где ей пришлось провести некоторое время. Это умение не раз выручало Рапсодию. Она видела, что мужчины находятся в состоянии возбуждения почти все время — существуют лишь редкие исключения. Одним из них и был Эши. Он обращался с ней по-дружески, часто поддразнивал, совсем как брат, иногда флиртовал, но никогда не навязывал своего внимания. Для Рапсодии не имела значения причина его холодности. Он оказался хорошим спутником, и это ее вполне устраивало.
Эши видел, что Рапсодия совершенно неправильно оценивает ситуацию, и вздыхал с облегчением. Она ничего не понимала. Его ненавистный туманный плащ, прячущий его от мира, здесь оказался благословением. Он помогал ему скрыть страстное стремление быть рядом с Рапсодией и его не самые благородные желания. Поразительная способность Рапсодии к самообману очень ему пригодилась. Они продолжали свое путешествие — Эши не давал поводов Рапсодии тревожиться, она ничего не замечала.
Начались дожди, и путешествие сразу стало не таким приятным. По мере того как они уходили все дальше на запад, лес становился гуще, замедляя их продвижение вперед. Снег вокруг стволов растаял, обнажив порыжевшую траву, предвестницу более теплой погоды.
Однажды, когда день уже клонился к вечеру и спутники устали от бесконечного блуждания среди зарослей вереска, они остановились у края болота. На небольшой поляне под высоким вязом Рапсодия нашла кучу мягких листьев и с довольным видом плюхнулась на нее. Эши шарахнулся в сторону, когда она с громким криком подпрыгнула, изрыгая проклятия на языке фирболгов.
Через мгновение, овладев собой, Рапсодия опустилась на колени и разгребла листья, под которыми оказался крупный прямоугольный камень с вырезанными на его поверхности буквами. Рапсодия осторожно смахнула грязь и пыль и, затаив дыхание, прочитала надпись:

Cyme we inne frid, fram the grip of deap to lif dis smylte land

Такую же надпись, начертанную на стене пещеры Элинсинос, когда-то показал ей Ллаурон — так Гвиллиам советовал приветствовать всех, кого он встретит, своему разведчику Меритину: «Намерения у нас самые мирные, мы вырвались из объятий смерти и мечтаем жить на этой прекрасной земле».
— Это веха намерьенов, — прошептала она. Эши наклонился, чтобы рассмотреть надпись.
— Действительно, — согласился он. — Ты ее узнала? Рапсодия недоуменно посмотрела на него:
— В каком смысле? Если бы я знала, что эта штука здесь находится, я бы не стала на нее садиться.
Эши выпрямился.
— Конечно, но я просто подумал, что ты уже видела надпись раньше.
— Разве такое возможно? Если бы я бывала здесь, за чем бы мне понадобился проводник? — Она сняла плащ и расстелила его на земле.
Эши сбросил дорожную сумку.
— Возможно, ты видела надпись, когда ее высекали.
Рапсодия сердито покачала головой. В последнее время подобная ситуация часто повторялась: Эши постоянно намекал, что Рапсодия имеет какое-то отношение к Первому поколению намерьенов. Она уже давно заметила, что Эши пытается расставить ей ловушку, чтобы она выдала себя. Пожалуй, эта была самой очевидной.
— Знаешь, мне надоели твои игры, — заявила она. — Если ты хочешь знать, не приплыла ли я сюда с Первым флотом, то почему бы тебе просто не спросить?
Эши явно не ожидал такой реакции.
— А ты приплыла?
— Нет.
— Ага. — Казалось, он растерялся. — А со Вторым или с Третьим?
— Нет. Я вообще никогда не поднималась на палубу корабля, если не считать лодок и паромов.
— Значит, ты никогда не пересекала больших водных пространств? Ты путешествовала только пешком?
Рапсодия вспомнила о своем бесконечном походе внутри Корня и слегка вздрогнула.
— Или верхом на лошади. Теперь ты от меня отстанешь?
— Отстану?
— Ты пристаешь ко мне с вопросами о намерьенах с того самого момента, как мы вышли из Илорка. Мне это не нравится.
— Но тебе известно, кто они такие?
— Да, — не стала отрицать Рапсодия, — но все, что я о них знаю, почерпнуто мною из книг по истории. Надеюсь, ты прекратишь свою игру в кошки-мышки.
Эши усмехнулся:
— Если не ошибаюсь, эти игры заканчивается тем, что кошка съедает мышку. — Он вытащил из сумки кухонные принадлежности. — Полагаю, мне не нужно тебе объяснять, кому из нас досталась роль кошки?
Рапсодия принялась собирать хворост для костра, который успела развести.
— Так вот какое занятие ты придумал на сегодняшний вечер?
— Ты мне предлагаешь поиграть? — многозначительно поинтересовался Эши.
— Ну, — ответила Рапсодия, наклоняясь, чтобы поднять лежащую на земле ветку, — мы можем это организовать. После того как костер разгорится, я отправлюсь на охоту и постараюсь раздобыть для тебя мелких грызунов на ужин. — Она продолжала собирать хворост и бессознательно принялась насвистывать.
Эши почти сразу узнал мотив — гимн древней богине урожая, песня из старого мира.
Она намерьенка, он не сомневался. Эши решил попробовать подойти с другой стороны. Он прикинул, на каких языках она могла бы говорить в старом мире, если бы действительно была намерьенкой, но его познания в древнем лиринском были крайне скудны. Тогда Эши решил произнести одну фразу на устаревшем лиринском языке, а другую на старом намерьенском. Дождавшись, когда на лицо Рапсодии упадет свет от костра, он сказал на мертвом лиринском языке:
— Знаешь, Рапсодия, я нахожу тебя необычайно привлекательной, — а потом перешел на язык намерьенов: — Мне нравится наблюдать за тобой, когда ты наклоняешься.
Она с сомнением посмотрела на него, но ничего не ответила, и дракон не почувствовал ее смущения. Эши показа лось, что первая фраза углубила морщинку у нее на лбу, возможно, она жила в лиринском поселении или в общем доме, где все говорили на лиринском языке. Он предпринял еще одну попытку.
— И у тебя восхитительные ягодицы, — заявил он, внимательно наблюдая за ее реакцией.
Рапсодия продолжала собирать хворост и подбрасывать его в огонь, а на лице у нее появилось раздражение.
— Я тебя не понимаю, — сказала она, глядя на Эши сквозь дым. — Пожалуйста, перестань болтать.
Она услышала, как Эши вздохнул и вновь принялся возиться с посудой, а когда он отвернулся, позволила себе улыбнуться.
— Тахн, Рапсодия, эвет марва хайдион («Слушай без гнева, Рапсодия, я полагаю, что ты очень сильный магнит»).
— Эбрия джайрист хист оветис бек («Я люблю смотреть, как ты приседаешь»).
— Квелстер эвет ре марайя («У тебя очень красивые булочки»).
Она с трудом сдерживала нахлынувшее веселье. Если его древний намерьенский язык еще был на что-то похож, то попытки говорить на старом лиринском вызывали смех. И как всегда, Рапсодия сказала правду. Она совсем его не понимала.
Они стали чаще сменять друг друга, когда несли дозор, главным образом из-за ее кошмаров. Примерно после часа глубокого сна Рапсодия начинала метаться, что-то бормотать, иногда принималась плакать и в конце концов просыпалась. Эши хотелось ее утешить или хотя бы разбудить, чтобы спасти от кошмаров, но он знал, что Рапсодия наделена даром предвидения. Если она видит Будущее, то лучше ей не мешать, какой бы ни была цена. Поэтому он сидел и с тоской смотрел, как она страдает, а потом просыпается, дрожа от ужаса.

Предыдущая страница 3 Следующая страница


Пророчество: Дитя Земли 4

Днем они почти не разговаривали. А вот вечером, когда появлялась возможность отдохнуть, наступало время для беседы. На лес опускалась ночь; все звуки становились более отчетливыми, потрескивал костер, что-то шептал ветер, блуждая среди густых ветвей, — на эти звуки днем обычно не обращаешь внимания. При ярком солнечном свете слова приобретали совсем другой смысл. Ночь скрывала все, приносила ощущение безопасности, и спутникам станови лось легче поддерживать разговор.
До цели их путешествия оставалось всего несколько дней. Эши обещал, что не пройдет и недели, как они доберутся до логова Элинсинос. Им еще предстояло перебраться на другой берег широкой реки и проделать немало лиг, но конец путешествия был уже близок.
В тот вечер атмосфера в их маленьком лагере была пронизана одиночеством. Они уже так давно находились в лесу, что забыли, когда в последний раз вокруг не было деревьев. Казалось, листва поглощает вечерние молитвы Рапсодии, а сами песни стали такими тяжелыми, что уже не могли подняться к небесам. Она сидела на вершине небольшого холма, наблюдая, как звезды, одна за другой, загораются на темном небе, а потом на время прячутся за облаками. Они вдруг напомнили Рапсодии мелких блестящих рыбешек, которых преследует в глубоком темном озере огромная хищная рыба.
— Рапсодия? — голос Эши нарушил ее размышления.
Она повернулась к темной фигуре своего спутника. Он сидел у костра, пламя которого мерцало на его туманном плаще, окружавшем его смутным ореолом.
— Да?
— Ты чувствуешь себя в безопасности рядом со мной?
Она ответила не сразу.
— Как и в любой другой компании.
Человек в капюшоне поднял голову.
— Что это значит? — его голос звучал тихо, почти нежно.
Рапсодия вновь посмотрела на небо.
— Пожалуй, я уже не помню, когда в последний раз чувствовала себя в безопасности.
Эши кивнул и вернулся к собственным размышлениям. Однако вскоре он вновь заговорил:
— Дело в твоих кошмарах?
Рапсодия подтянула колени к груди и обхватила их руками.
— Частично.
— Ты боишься встречи с Элинсинос?
Она слегка улыбнулась:
— Немного.
Эши налил себе еще одну чашку чая. В последнее время он выпивал большую часть чайника, — словно хотел загладить свою грубость, что немало забавляло Рапсодию.
— Я могу пойти с тобой, если тебе будет легче.
Рапсодия немного подумала, а потом покачала головой:
— Не думаю, что это разумно, но все равно спасибо.
— А когда-нибудь ты чувствовала себя в безопасности? — Эши сделал долгий глоток.
— Да, много лет назад.
Эши хотелось задать вопрос прямо, но он выбрал окольный путь.
— Когда?
Рапсодия передвинулась поближе к огню. Ей вдруг стало холодно, и она накинула плащ на плечи.
— Когда я была маленькой девочкой, еще до того, как убежала из дома.
Эши кивнул.
— А почему ты убежала?
— А почему люди убегают? Я была глупой и эгоистичной, но прежде всего эгоистичной.
Эши знал и о других причинах, по которым люди покидают родной дом.
— А ты была красивой в юности?
Рапсодия рассмеялась:
— Боги, нет. И мои братья постоянно дразнили меня.
Эши тоже не удержался от смеха.
— Это одна из основных обязанностей братьев — не позволять сестрам слишком гордиться собой.
— А у тебя есть сестры?
Наступило долгое молчание.
— Нет, — наконец ответил Эши. — Значит, у тебя было позднее цветение.
Она удивленно посмотрела на него:
— Что ты имеешь в виду?
— Разве не так говорят о девушке, которая в юности не отличается привлекательностью, а, став женщиной, превращается в красавицу?
Рапсодия бросила на него странный взгляд.
— Ты считаешь, что я красива?
Эши улыбнулся под капюшоном:
— Конечно. А ты думаешь иначе?
Она пожала плечами:
— Красота — вопрос очень неоднозначный. Пожалуй, мне нравится то, как я выгляжу, во всяком случае, я не ощущаю никаких неудобств. А как другие относятся к моей внешности, для меня никогда не имело значения.
— Такой подход характерен для лиринов.
— Если ты не заметил, я как раз принадлежу к этому народу, по крайней мере частично.
Эши с сожалением развел руками:
— Из чего следует, что разговоры о твоей красоте не производят на тебя никакого впечатления.
Рапсодия рассеянно провела ладонью по волосам.
— Ну, не совсем. Они меня смущают, в особенности если ты говоришь неискренне.
— А почему ты думаешь, что я стану говорить неправду?
— Знаешь, я встречала немало людей, которые считают, что у меня странная внешность, если не сказать хуже, но я, как правило, не обращаю на них внимания.
— Неужели? Просто смешно. — Эши поставил на землю пустую чашку.
— Тут ты ошибаешься. На меня постоянно бросают удивленные и любопытные взгляды. Если бы ты видел, что происходит, когда я иду по улице, то сразу бы все понял.
Эши не знал, забавляет его или раздражает неспособность Рапсодии понять очевидное.
— Рапсодия, неужели ты не замечала, что мужчины провожают тебя взглядами, когда ты идешь по улице?
— Да, но только потому, что я женщина.
— Ну, ты скажешь.
— Мужчины часто так поступают, я имею в виду, глазеют на женщин. Такова их натура. Они почти всегда готовы к совокуплению. И ничего не могут с собой поделать. Наверное, им приходится нелегко.
Эши постарался сдержать смех.
— И ты думаешь, что любая женщина производит такое впечатление на любого мужчину?
Казалось, Рапсодия вновь удивилась.
— В общем, да. Такова природа, инстинкт продолжения рода, для мужчин совокупление всегда представляет интерес.
Тут уж Эши не сумел сдержать смех.
— Ты глубоко заблуждаешься.
— Я так не думаю.
— А я думаю, если ты считаешь, что любая женщина производит на мужчин такое же впечатление, как ты. Ты судишь по собственному опыту, а его нельзя назвать очень уж объективным.
Рапсодия вытащила из своей сумки флейту, и Эши понял, что разговор начал ее смущать. Изредка она играла на этом крошечном инструменте, он естественно сливался со звуками леса, напоминая птичьи трели. Но так бывало днем, сейчас птицы смолкли, и только музыка ветра нару шала тишину. Рапсодия оперлась спиной о ствол дерева и насмешливо посмотрела на Эши:
— А ты считаешь, что твой взгляд на мужчин и женщин объективнее?
Эши вновь расхохотался.
— Не более чем у других, но разумнее, чем у тебя.
Рапсодия начала играть, прозвучало всего несколько нот, но они заставили зашевелиться волосы у него на затылке. Потом она опустила флейту и улыбнулась.
— Мне кажется, что ты так же несведущ в этих вопросах, как и я, возможно, даже в большей степени.
Эши с интересом поднял голову:
— В самом деле? И почему?
— Потому что ты странник.
— Какое это имеет отношение к женщинам и мужчинам?
— Мой опыт подсказывает, что лесники и странники отличаются от большинства других людей, — спокойно ответила она.
Вечер плавно перешел в ночь; ее глаза блуждали по небу, но не находили того, что искали.
— Как так?
— Во-первых, большинство мужчин и странники ищут в общении с женщинами разного. Хотя и тем и другим требуется женщина только на время.
Она не могла с уверенностью утверждать, улыбается ли Эши, но ей показалось, что в его голосе слышится улыбка.
— Что бы это значило?
Погрузившись в раздумья, Рапсодия вновь принялась играть на флейте. Мелодия получалась легкой и изящной, но в ней чувствовалась грусть, и Эши вдруг показалось, что он видит гобелен, который возник в воздухе, — мягкие извивы оттенков синего и пурпурного, словно океанские волны на фоне потемневшего грозового неба. Потом ритм мелодии изменился, цвета стали более светлыми, теперь они больше походили на закатные облака, влекомые теплым ветром. Зачарованный Эши слушал, пока последние звуки не растворились в ночи, однако он не забыл о мысли, которую Рапсодия оставила незаконченной.
— Ну?
Она вздрогнула, очевидно задумавшись о чем-то своем.
— Да?
— Извини. Так что же большинству мужчин дают эти непродолжительные связи с женщинами?
Рапсодия улыбнулась:
— Возможность расслабиться, сбросить напряжение.
Эши кивнул.
— А странники?
Она немного помолчала.
— Им нужен контакт.
— Контакт?
— Да. Люди, всю жизнь одиноко скитающиеся в огромном мире, иногда теряют чувство реальности, они перестают понимать, что настоящее, а что лишь плод их воображения. Поэтому мужчинам, которые большую часть своей жизни бродят по свету, даже от самой кратковременной встречи с женщиной требуется контакт, подтверждение реальности их существования. По крайней мере, таков мой опыт.
Довольно долго Эши ничего не отвечал. Когда он вновь заговорил, его голос прозвучал совсем тихо.
— А если вдруг оказывается, что они не существуют?
— Не знаю. Я не скиталец, во всяком случае, к этому не стремлюсь, и надеюсь, что скоро мои странствия закончатся. Это совсем не та жизнь, которая меня привлекает, и я от нее устала.
Они долго молчали, наконец, Эши стал готовиться ко сну, дежурить первой выпало Рапсодии. Эши тихонько вздохнул, обошел костер и исчез в тени. Быть может, она вложила в его вздох собственные чувства, но ей пришло в голову, что Эши страдает от одиночества не меньше, чем она. Впрочем, она и раньше ошибалась, когда пыталась понять его чувства и утешить его, — часто выяснялось, что он вовсе не нуждается в ее поддержке, более того, его раздражают ее попытки помочь. Рапсодия взвесила все возможности и решила рискнуть.
— Эши?
— Хм-м-м?
— Ты существуешь, даже если иногда тебя трудно увидеть.
Его голос звучал уклончиво.
— Большое спасибо за то, что ты мне сказала.
Рапсодия сжалась. Она опять выбрала неудачный момент. Шло время, она вслушивалась в ночь, стараясь не пропустить ни малейшего намека на опасность, но все оставалось спокойным. Вокруг царила тишина, если не считать потрескивания костра и шелеста ветра. А потом она услышала, как Эши проговорил, обращаясь скорее к себе:
— Я рад, что ты так думаешь.
В полночь она разбудила Эши, а сама заснула сразу же, как только приняла горизонтальное положение. Кошмары начались примерно через час, причем оказались такими жестокими, что Эши забыл о своем решении не вмешиваться и осторожно потряс Рапсодию за плечо. Она сразу же села, ее глаза были полны слез. Прошло довольно много времени, прежде чем она успокоилась.
Это был старый сон, впервые посетивший ее, когда она узнала о том, что Серендаира больше нет, и прошло четырнадцать столетий с тех пор, как она с двумя болгами спустилась в чрево Земли. Ей снилось, что она стоит посреди пылающей деревни, вокруг пляшут языки черного пламени, а по улицам едут солдаты и уничтожают все на своем пути. У самого горизонта она заметила глаза с красным ободком, которые светились злорадством и ненавистью к ней. А потом прямо на нее мчится залитый кровью воин с безумным взглядом, верхом на черном жеребце, ее подбрасывает в воздух, а через мгновение она оказывается в когтях огромного медного дракона.
Рапсодия накинула одеяло на плечи и осталась сидеть, вглядываясь в темноту за маленьким кругом света возле костра. Эши принес ей чашку чаю и молча смотрел, как она держит ее двумя руками, дожидаясь, когда напиток остынет, и неотрывно смотрит в огонь. Они долго молча сидели рядом. Наконец он сказал:
— Если тебя преследует кошмар, могу помочь избавиться от него.
Казалось, Рапсодия едва слышит его.
— Да?
Эши встал, засунул руку под плащ и через мгновение вытащил кошелек, который Джо однажды пыталась у него украсть на улице Бет-Корбэра. Он развязал шнурок, вы тащил маленький сверкающий шарик и вложил его в ладонь Рапсодии. Она нахмурила брови:
— Жемчужина?
— Да. Жемчужина состоит из слез моря. Она естественное хранилище таких эфемерных вещей, как клятвы и воспоминания, — по традиции серьезные государственные договоры или важные торговые сделки заключаются, когда рядом находится крупная, очень ценная жемчужина. — Рапсодия рассеянно кивнула, она знала, что невесты в старом мире вплетали эти маленькие перламутровые шарики в волосы или использовали их в украшениях. — Ты — Канвр, — продолжал Эши. — Если ты хочешь освободиться от кошмара, произнеси истинное имя жемчужины, и кошмар перейдет в ее память. После того как твоя мысль оказалась в плену жемчужины, раздави ее каблуком. И кошмар навсегда исчезнет.
Глаза Рапсодии сузились. «Канвр» на лиринском языке означало — Дающий Имя.
— Откуда ты знаешь, что я Канвр?
Эши рассмеялся и сложил руки на груди.
— А ты будешь это отрицать?
Она сглотнула. Уже по его вопросу было ясно, что он знает на него ответ, тем более что возразить, не солгав, Рапсодия не могла.
— Нет, — сердито ответила она. — Более того, я вообще больше ничего не собираюсь говорить. Спасибо за жемчужину, но я отклоняю твое предложение. — И она погрузилась в молчание, продолжая смотреть в ночь.
Эши вернулся к своему месту возле костра и налил себе чаю.
— Я хотел лишь избавить тебя от кошмара. Получилось не совсем так, но все же попытка оказалась удачной. Мне только непонятно, почему ты рассердилась, ведь я же пытался тебе помочь.
Рапсодия посмотрела на небо. Сквозь дым костра поблескивали звезды.
— Наверное, все дело в том, что ты постоянно пытаешься разузнать хоть что-нибудь о моем прошлом и используешь для этого любые возможности, а я уважаю твое нежелание рассказывать о себе, — сказала она. — Для лиринов процесс Присвоения Имени есть нечто близкое к религиозной вере, а не тема для беседы.
Снова наступило молчание. Наконец Эши тихо сказал:
— Ты права. Извини.
— Кроме того, ты хочешь определить, какое отношение я имею к намерьенам. Со слов лорда Стивена я поняла, что во многих землях подобные подозрения считаются оскорбительными.
— И снова ты права. — Некоторое время он наблюдал за Рапсодией, продолжавшей отрешенно смотреть в ночь. Наконец он сделал еще одну попытку завязать дружеский разговор.
— Я думаю, будет лучше, если мы не станем больше говорить о Прошлом. Договорились?
— Хорошо. — Рапсодия продолжала вглядываться в темноту.
— Тогда почему бы нам не побеседовать о том, что доставляет тебе радость. Может быть, это поможет тебе забыть о кошмарах. Выбирай тему, а я постараюсь ответить на твои вопросы.
Рапсодия слегка оживилась, перевела взгляд на Эши и улыбнулась.
— Ладно. — Она немного подумала, а потом ее мысли обратились к ее приемным внукам, Гвидиону и Мелисанде, а также к дюжине маленьких фирболгов. Они были ее опорой, именно о них Рапсодия вспоминала, когда ее одолевали мрачные мысли.
— У тебя есть дети? — спросила она.
— Нет. А почему ты спрашиваешь?
— Просто я постоянно ищу детей, чтобы сделать их своими приемными внуками.
— Внуками?
— Да, — ответила Рапсодия, игнорируя резкий тон вопроса. — Именно внуками. Понимаешь, приятно баловать приемного внука, когда ты рядом, но при этом ты не обязан за него отвечать, как за сына или дочь. Я получаю возможность любить детей, даже если не могу всегда находиться с ними. У меня двенадцать внуков фирболгов и два человеческих ребенка, и они мне очень дороги.
— У меня детей нет, так что мне трудно поддержать разговор. Впрочем, мы можем что-нибудь придумать. На сколько серьезную роль они играют в твоей жизни и как долго ты готова ждать? — Рапсодии показалось, что он ухмыльнулся. Однако она не стала обращать внимания на его намеки.
— Ты женат?
Смех.
— Извини, но почему мой вопрос так развеселил тебя?
— Я не нравлюсь большинству женщин. Честно говоря, я вообще мало кому нравлюсь, но меня это не тревожит — наши чувства взаимны.
— Какие бредовые мысли поселились у тебя в голове. Тем не менее могу с абсолютной уверенностью заявить, что среди женского населения Илорка у тебя есть поклонницы.
— Надеюсь, ты не имеешь в виду повивальных бабок фирболгов?
— Конечно, нет. Бр-р-р.
— Совершенно с тобой согласен, — проворчал Эши.
— Нет, моя сестра в тебя влюбилась.
Эши смущенно кивнул:
— О да.
— Тебя беспокоят ее чувства?
— Нет, из этого ничего не выйдет.
Рапсодии стало грустно.
— В самом деле? Я тебе верю, но ты не будешь возражать, если я спрошу почему?
— Ну, во-первых, я влюблен в другого человека, если ты не возражаешь.
Рапсодия покраснела от смущения.
— Мне очень жаль, — робко сказала она. — Очень глупо с моей стороны, я не хотела тебя обидеть.
Эши налил себе еще чаю.
— Ничего страшного. Я же не приношу своих извинений за это. Во-вторых, она еще совсем ребенок.
— Да. Ты прав.
— К тому же она человек.
— А что в этом плохого?
— Ничего. Но моя раса, как и твоя, живет намного дольше.
— Значит, ты лирин? — Рапсодии не приходила в голову такая возможность.
— Частично, как и ты.
— Понятно. Ну, тогда в том, что ты говоришь, есть резон. Впрочем, так ли это важно? Моя мать была из расы лиринов, а отец — человеком, наверное, и в твоей семье так же. И это их не остановило.
— В некоторых случаях различия в продолжительности жизни невелики, но так бывает далеко не всегда. К примеру, если ты действительно намерьенка, в чем я практически уверен, то у тебя будут серьезные проблемы.
— Почему?
— Потому что даже лирины не живут так долго, как намерьены.
— О чем ты говоришь?
Эши встал, чтобы подбросить в огонь хвороста, а потом посмотрел на нее. Рапсодии показалось, что она заметила неряшливую бородку, но в отсветах костра ничего нельзя было сказать наверняка.
— Когда сюда прибыли намерьены Первого поколения, казалось, время для них остановилось, — начал Эши. Я не знаю, почему так произошло. Возможно, это как-то связано с пересечением нулевого меридиана. Так или иначе, но смерть позабыла о намерьенах. Да, они старели, но когда прошли годы и даже столетия, стало очевидно, что они стали бессмертными. У них рождались дети, и, хотя их потомство не получило бессмертия в наследство, они живут очень долго. Конечно, чем больше поколений разделяло первых намерьенов и их потомков, тем короче становилась жизнь последних, пока они не сравнялись с обычными людьми. Но первое поколение намерьенов живет до сих пор, впрочем, большинство из них прячется.
— Но почему? Почему они прячутся?
— Многие из них сошли с ума, они не выдержали «благословения» бессмертием. Видишь ли, Рапсодия, если бы они были бессмертными с самого начала, то это не повлияло бы так сильно на их сознание, но они родились людьми, лиринами или Наинами, и их отличало от всех остальных лишь то, что они совершили удивительное путешествие. Изначально они знали продолжительность своей жизни, у них имелись определенные цели, но потом их жизнь застыла навсегда.
Представь себе человека, который прожил семьдесят или восемьдесят лет, прошел через все стадии: младенчество, детство, юность, средний возраст, а потом и старость, приготовился к скорой встрече со смертью, после чего обнаружил, что будет жить вечно — старым и немощным. — Он налил еще чаю себе и предложил Рапсодии, но та лишь отрицательно покачала головой.
— Дети вырастали и достигали зрелости, но больше уже не старели, — продолжал Эши. — Некоторые из них живы до сих пор и выглядят не старше, чем ты. Но очень многие из них погибли во время войны или наложили на себя руки, оказавшись более не в силах смотреть в глаза вечности. Фактически каждый человек из Первого поколения намерьенов нес в себе хотя бы малую часть магии Серендаира, знал он о том или нет.
Вот почему я говорю о том, что у тебя могут возникнуть проблемы. Если ты принадлежишь к более поздним поколениям намерьенов, то твоя жизнь будет очень долгой и ты обязательно столкнешься с тем, что пришлось испытать другим: у тебя на глазах все, кого ты любишь, состарятся и умрут, а от твоей жизни пройдет лишь маленькая часть. А если ты намерьенка Первого поколения, то будет еще хуже, потому что тебе суждена вечная жизнь, если только тебя не убьют. Представь себе, как ты теряешь близких людей, любовников, супруга, детей…
— Прекрати, — не выдержала Рапсодия.
Она встала и резким движением выплеснула холодный чай в темноту, а потом села подальше от огня, чтобы Эши не видел выражения ее лица.
Так они просидела довольно долго. Рапсодия смотрела, как поднимается к небу дым, как летят в разные стороны искры, а потом все это исчезает, растворяется в ночи. Молчание прервал Эши.
— Извини, — непривычно мягким голосом сказал он. — Я не хотел тебя расстраивать.
Рапсодия бросила на него язвительный взгляд.
— Я совсем не расстроилась, — холодно ответила она. — Подобные вещи меня мало волнуют.
— В самом деле? — спросил он, и в его голосе послышалась ирония. — Даже совсем чуть-чуть не волнуют?
— Ни в малейшей степени. — Ее голос опустился почти до шепота. — Сомневаюсь, что мне предстоит узнать, чем закончится все это, не говоря уже о том, чтобы жить вечно.
— Да? — Голос Эши вновь стал нейтральным. — И по чему ты так думаешь?
— Просто предчувствие, — промолвила она, потянувшись к своему плащу. Стряхнув пыль, Рапсодия накинула его на плечи.
— Понятно. Значит, тебе легче умереть, чем признать перспективу вечной жизни?
Рапсодия хмыкнула:
— Ты очень настойчив, Эши, но тебе не хватает тонкости. Ты действительно хочешь что-то мне сказать или тебе необходимо узнать, кто я такая?
Эши наклонился вперед, положив локти на колени.
— Я лишь объясняю, почему меня никогда не интересовали девушки вроде Джо: ожидаемая продолжительность ее жизни несравнима с моей. И если ты принадлежишь к Первому поколению, то у тебя очень ограниченный выбор среди тех, кто может прожить так же долго, как ты. В противном случае твои друзья умрут прежде, чем ты успеешь с ними по-настоящему познакомиться.
Рапсодия улыбнулась и принялась счищать грязь со своих сапог.
— Спасибо за заботу, но я все равно не намерена бес покоиться. Во-первых, я не собираюсь выходить замуж. Во-вторых, меня не пугает различная продолжительность жизни. Когда я была совсем маленькой, моя мать сказала, что время, которое люди могут провести вместе, стоит неизбежной потери — только через страдание можно получить нечто ценное. Я уже не говорю о том, что со мной всегда будут Акмед и Грунтор.
В голосе Эши теперь слышался ужас.
— Всегда будет Акмед?! Но для чего?
Рапсодия ничего не ответила, но улыбка ее стала язвительной, и при этом она продолжала чистить свои сапоги.
— Должно быть, ты пошутила. Пожалуйста, объясни мне… как отвратительно!
— Почему?
— Мне казалось, это очевидно.
Даже издалека Рапсодия увидела, как содрогнулся Эши.
— Для начала, тебя это не касается. Кстати, — продолжала Рапсодия, и улыбка исчезла с ее лица, — она не возражает, что ты здесь? Ты ведь отлучился надолго.
— Кто?
— Твоя… не знаю, как назвать. Насколько я понимаю, она не является твоей женой, поскольку ты говорил, что не женат. Точнее, прямо ты на мой вопрос не ответил. — Не получив никакого ответа, она неловко попыталась закончить свою мысль: — Я имела в виду ту женщину, в которую ты влюблен. Она не против твоего участия в этом путешествии?
— Нет.
Рапсодия облегченно вздохнула:
— Очень рада. Я всегда стараюсь не вносить смуты в отношения между другими людьми, в особенности если речь идет о супружеских парах. Я очень уважаю брак.
— Тогда почему же ты не собираешься выходить замуж?
Рапсодия вновь встала и принялась приводить в порядок свои спальные принадлежности.
— Видишь ли, я считаю нечестным заключать брак с нелюбимым человеком. А у меня любимого человека нет.
— Я не верю.
— Имеешь право. — Рапсодия забралась под одеяло. — В любом случае спасибо за то, что честно рассказал о своем отношении к моей сестре.
— Меня разбирает любопытство, почему ты так ее называешь? Я уверен, что вас не связывают родственные узы.
Рапсодия вздохнула:
— Не могу поверить, что ты не понимаешь, Эши. Есть разные способы создать семью. Ты можешь в ней родиться или выбрать ее самостоятельно. И связи, которые ты выбираешь, часто оказываются не менее сильными, чем обычные кровные узы, потому что ты сам их создал.
На другой стороне костра Эши готовился нести дозор.
— Я не уверен, что ты права.
— Ну, — ответила Рапсодия, стараясь устроиться по удобнее, — тут многое зависит от того, кто ты есть. Причем одни отношения не исключают других — твоя любовь к разным семьям может быть одинаково сильной. Вот почему я так уважаю институт брака — муж и жена выбирают друг друга из множества других людей, следовательно, их отношения носят особенный характер.
С противоположной стороны костра донесся тихий смех.
— Похоже, ты вела слишком уединенный образ жизни, Рапсодия.
Рапсодия хотела ему возразить, но передумала и сказала:
— Спокойной ночи, Эши. Разбуди меня, когда твое дежурство закончится.
— А ты никогда не думала о том, чтобы сделать это обычным способом?
— Что сделать?
— Получить внуков.
— Хм-м-м? — Она уже почти заснула.
— Как все: найти мужа, завести детей, а потом подождать, пока они родят для тебя внуков, — тебе знакомы такие идеи?
Он услышал, как Рапсодия протяжно зевнула.
— Я уже говорила тебе, — сонно пробормотала она, — я не рассчитываю прожить так долго.
Когда его дежурство закончилось, Эши слегка потряс ее за плечо.
— Рапсодия?
— Да?
— Пришла твоя очередь. Или хочешь поспать еще не много?
— Нет, — ответила она, выбираясь из-под одеяла, — но все равно спасибо.
— Ты ведь не серьезно сказала насчет Акмеда?
Она удивленно посмотрела на него:
— Что?
— Ты не собираешься стать супругой Акмеда? Все это время, пока ты спала, твои слова жгли меня как огонь.
Рапсодия наконец проснулась.
— Ты знаешь, Эши, мне не нравится твое отношение к Акмеду. Я уже не говорю о том, что тебя это не касается. А теперь иди спать. — Она приготовила лук со стрелами, подошла к костру, и пламя, почерпнув энергию из неизвестного источника, взревело с новой силой.
Эши немного постоял рядом, а потом молча растворился в тени.

Предыдущая страница 4 Следующая страница


5 Элизабет Хэйдон

4

На следующее утро на лес спустился густой туман. Но как только взошло солнце, туман рассеялся, и они отправились дальше. Им предстоял последний переход.
В полдень они подошли к реке Тарафель, одной из многих рек, бравших свое начало в горных каньонах. Она разделяла лесные массивы северного Роланда, обозначая границу между обитаемыми и необитаемыми землями.
Тарафель оказалась сильной и широкой рекой с быстрым течением. Рапсодия подошла к опушке леса, чтобы взглянуть на ревущие воды — сказывались весенние дожди, — и оглянулась на Эши, который успел разбить лагерь и на чал готовить обед возле маленького костра.
— Какую часть занимают пойменные луга? — Рапсодия показала на берег реки и заросший травой участок между берегом и лесом.
— Почти всю, — ответил он, не поднимая головы. — Сейчас река немного вышла из берегов. А к концу весны она доберется до того места, где ты стоишь.
Рапсодия закрыла глаза и прислушалась к музыке бегущей воды. На ее родине тоже протекала большая река, разделяющая земли на две части, но ей не довелось побывать на ее берегах. Рапсодия видела, что течение у Тарафели быстрее в одних местах и медленнее в других, и теперь, прислушиваясь к изменениям в голосе реки, могла бы начертить карту со всеми стремнинами. Что ж, после еды у нее будет возможность проверить свою теорию.
Они молча сидели рядом, шум воды заглушал голоса. Рапсодия даже забыла, что неподалеку от нее устроился Эши. Когда она вспомнила про него, то увидела его сидящим на своем прежнем месте, но стоило ей расслабиться, как она сразу же теряла его из виду. Магия плаща с капюшоном, который он никогда не снимал, была настолько сильной, что позволяла ему исчезать не только из виду, но и из сознания Рапсодии.
Закончив трапезу, они сложили вещи, и Рапсодия принялась приводить в порядок место ночевки. Эши уже собрался двигаться дальше, однако Рапсодия была еще не готова уходить.
— Оставайся здесь. — Эши закинул свои вещи на одно плечо, а сумку Рапсодии на другое.
И прежде чем Рапсодия успела возразить, он пересек пойму, вошел в реку и уверенно двинулся к противоположному берегу.
Вскоре вода уже доходила ему до пояса, но Рапсодии показалось, что его тело не оказывает никакого сопротивления течению. Более того, за ним не оставалось ни малейшего волнения, казалось, река застыла в неподвижности. Когда Эши оказался на середине, Рапсодия с трудом отличала его от воды.
Рапсодия не слишком удивилась, хотя взяла этот факт на заметку.
«Должно быть, он связан с водой так, как я с огнем», — подумала она, но через мгновение ей пришло в голову, что причина может заключаться в его мече, возможно первое результат второго. Теперь Рапсодия нашла объяснение многим вещам, которые ранее оставались для нее непонятными, в том числе — откуда берется вода, питающая туманный плащ.
Теперь она поняла, почему он так стремился выяснить, какое отношение Рапсодия имеет к намерьенам, — очевидно, он и сам принадлежал к одному из первых поколений, ведь Эши владел магией стихий. Она почувствовала, как ее сердце сжалось. Возможно, он пережил войну и плащ скрывает ужасные шрамы.
Наконец она поняла, почему они друг другу симпатичны, но влечения между ними не возникало — им близки противоборствующие стихии. Рапсодия была этому рада — если не считать Акмеда и Грунтора, Эши стал первым муж чиной, рядом с которым она чувствовала себя свободно. Похожие ощущения она испытывала рядом с братьями, и тут на нее неожиданно накатила волна тоски и боли, к горлу подступил комок, и слезы чуть не брызнули из глаз.
Рапсодия с трудом сдерживала рыдания. Прижав руки к животу, она сделала несколько быстрых вдохов — она уже давно научилась бороться таким способом с грустными воспоминаниями — и решительно тряхнула головой, словно пыталась прогнать печальные мысли.
— Рапсодия! Рапсодия, с тобой все в порядке? — Она подняла голову и увидела остановившегося посреди реки Эши — он возвращался обратно, оставив на другом берегу их вещи.
Она не видела его лица, но в голосе отчетливо слышалась тревога. Рапсодия выпрямилась, улыбнулась и помахала ему рукой.
— Со мной все хорошо, — крикнула она, стараясь перекрыть шум быстро бегущей воды.
Эши ускорил шаг и через несколько мгновений вышел на берег, а затем быстро пересек пойму и остановился рядом с Рапсодией. Тяжело дыша, он положил руку ей на плечо и заглянул в глаза.
— Ты уверена, что все хорошо?
— Да, ты напрасно встревожился, — рассеянно ответила она, глядя на его руку. Она была совершенно сухой, словно он и не касался воды. — Какой любопытный фокус.
— Тебе понравилось, не так ли? Ну, иногда это очень удобно. Ладно, пойдем. — И он протянул к ней руки.
— Что? Ты хочешь обняться?
— Нет, я собираюсь перенести тебя на другой берег.
— Проваливай. — Слово само сорвалось с ее губ, и она закашлялась. — Извини, я вела себя грубо. Но я сама смогу перейти на другой берег.
Эши рассмеялся:
— Не глупи. Вода поднимается выше моего пояса — тебя она скроет с головой. Иди сюда.
Улыбка исчезла с лица Рапсодии.
— Во-первых, хотя мой рост и в самом деле невелик, но твоя талия ниже моей головы. Во-вторых, я не хочу, чтобы ты нес меня на руках. Как я уже сказала, у меня хватит собственных сил перебраться на тот берег. Если хочешь помочь, можешь отнести мой плащ. Я буду тебе признательна.
— Я собираюсь перенести тебя. Боги, ты не устоишь перед таким сильным течением. Ты слишком мало весишь.
Рапсодия посмотрела ему в лицо, надеясь встретить его взгляд.
— Нет, большое тебе спасибо. — Она подошла к костру и затушила его, а затем принялась поправлять одежду, готовясь к переходу на другой берег.
Вода в реке заметно поднялась, и Эши надоело ждать. Он решительно подошел к Рапсодии сзади, легко поднял ее на руки и быстро зашагал к берегу, аккуратно лавируя между камнями, которыми была усеяна пойма.
И тут он получил такой увесистый удар по голове, словно его нанес здоровенный мужчина. Эши отступил на пару шагов и уронил ее на землю. Несмотря на сильную боль, он с восхищением наблюдал за Рапсодией, которая мгновенно вскочила на ноги и уже в следующую секунду за стыла в защитной стойке, обнажив меч и кинжал. Его поразило то, как сильно она разозлилась.
— Извини. — Он сделал шаг к ней и резко остановился, поскольку она нанесла удар и меч просвистел всего в нескольких сантиметрах от его груди. — Рапсодия, прости меня. Я не хотел…
— Разве ты не понял, что я отказалась от твоего предложения?
— Нет. Я хотел сказать: да. Тут не может быть никаких оправданий, но я повиновался естественному импульсу, понимаешь? Извини, я лишь пытался тебе помочь.
Яростный взгляд Рапсодии заставил ее замолчать. В ее изумрудных глазах он не нашел даже намека на прощение, которое так легко получил прежде, когда обнажил против нее меч.
— Мужчины часто ссылались на естественные импульсы, чтобы оправдать то, что они хотели со мной сделать. Пойми меня правильно, Эши, клянусь всем святым, что есть в этом богом забытом месте, прежде чем ты или кто-нибудь другой попытается что-то сделать со мной против моей воли, один из нас умрет. На сей раз это будешь ты.
— Похоже, ты права, — пробормотал он, потирая челюсть.
— Меня не остановит, даже если умереть придется мне. Я больше никому не позволю надругаться над собой — ни тебе, ни другим.
— Я понимаю, — сказал он, хотя причины такого поведения Рапсодии остались для него тайной.
Еще никогда — даже во время сражения — ему не доводилось видеть Рапсодию такой разгневанной.
— Еще раз прошу меня простить, — повторил он. — Скажи, как мне загладить свою вину?
— Держись подальше от меня. — Она понемногу начала успокаиваться, но зеленые глаза сверкали гневом, когда она вновь двинулась к кромке воды.
Эши показалось, что она о чем-то задумалась. Наконец Рапсодия убрала меч в ножны и спрятала кинжал за пояс, затем решительно повернулась и зашагала обратно. На краю поймы она остановилась.
— Что ж, из-за тебя я потеряла полезные вещи.
— Я не понимаю, о чем ты говоришь, — отозвался Эши. — С ними все в порядке — ты сама увидишь, как только переберешься на другой берег.
— Я больше никуда с тобой не пойду. Здесь мы расстанемся.
— Подожди…
— Ты можешь продать мои вещи, когда вернешься в Бетани или в любом другом месте, — сказала она, поворачиваясь к нему спиной. — Быть может, этого хватит, чтобы оплатить твои услуги проводника. До свидания.
Эши потерял дар речи. Неужели она так сильно оскорблена, что решила отказаться от своей миссии и бросить музыкальные инструменты? Однако она быстро уходила в лес, и он побежал вслед за ней, стараясь не упустить из виду.
— Рапсодия, подожди, пожалуйста, подожди.
Она вновь обнажила меч и повернулась к нему лицом. В ее глазах больше не было гнева, лишь настороженность. И еще он увидел в ней странную покорность судьбе, которой раньше никогда не замечал, и внезапно ощутил, как сжалось у него сердце. Он и сам не понимал почему.
Эши остановился, не дойдя до Рапсодии несколько шагов, и задумался, пытаясь понять причины неадекватного поведения своей спутницы.
«Мужчины часто ссылались на естественные импульсы, чтобы оправдать то, что они хотели со мной сделать».
Ответ пришел как озарение, и Эши охватило смятение. Никогда в жизни он не попадал в такую затруднительную ситуацию. Он не находил слов, не знал, что делать дальше. Рапсодия обладала удивительным даром — с первой встречи в Бет-Корбэре она всякий раз умудрялась вывести его из равновесия. Он проклял собственную глупость, мучительно пытаясь найти способ вернуть доверие Рапсодии.
И опустился на одно колено.
— Рапсодия, пожалуйста, прости меня. Я вел себя не разумно, и у тебя есть все основания сердиться на меня. Если ты останешься со мной, я клянусь, что больше никогда не прикоснусь к тебе без разрешения. Пожалуйста. Ты не можешь отказаться от выполнения своей миссии только из-за того, что твой спутник оказался идиотом.
Рапсодия молча смотрела на него, и ее лицо оставалось совершенно равнодушным. Эши заглянул ей в глаза, но ничего не смог в них прочесть. Его охватило отчаяние, и, хотя он не показал охвативших его чувств, Эши понял: если она откажется от путешествия к логову драконихи, он умрет на этом самом месте, ведь ему незачем будет жить дальше. Он знал, что у Рапсодии нет личного интереса в ее предприятии и что ею двигала любовь к болгам; отвратительный король фирболгов будет только доволен. Краем сознания Эши чувствовал, как дракон безжалостно его поносит, но это уже ничего не меняло.
Спустя довольно много времени Рапсодия едва заметно расслабилась и вновь убрала меч в ножны. Потом подняла с земли длинную палку, которая вполне могла сойти за дорожный посох, и молча зашагала к реке. Опустив посох в воду, она проверила глубину и силу течения. Выяснив, что здесь не слишком глубоко, она обернулась к Эши и бросила на него мрачный взгляд.
— Не отвлекай меня.
Эши кивнул.
Рапсодия закрыла глаза, произнесла имя реки и стала негромко напевать мелодию, похожую на журчание воды. Вскоре она нашла подходящий ритм, и река в ее сознании превратилась в бесконечный поток энергии, проносящийся мимо.
Вскоре Рапсодия уже чувствовала более мелкие участки и могла определить, куда ей следовало ступать, чтобы не погружаться в воду слишком глубоко. Она обвязала плащ вокруг пояса и медленно, не открывая глаз, вошла в реку… и почти сразу же провалилась по пояс, затем вода уже доходила ей до плеч, но течение даже не пыталось сбить ее с ног.
Когда Рапсодия продвинулась на несколько футов вперед, Эши последовал за ней. Он все еще опасался, что Рапсодия не выдержит мощного напора течения. Он даже раздумывал, не воспользоваться ли своей властью над водой и не успокоить ли ревущую реку, но решил, что и так уже открыл Рапсодии слишком многое. Эши отчаянно надеялся, что успеет подхватить ее, если она упадет и течение потащит ее в стремнину; он был даже готов вновь испытать всю тяжесть ее гнева.
Он с удивлением наблюдал, как легко она форсирует реку: переступает с одного камня на дне на другой, по-прежнему не открывая глаз. Казалось, она каким-то образом чувствует, куда нужно ступать, и ее нога всякий раз находит такое место, где течение не особенно сильное. Ей удалось отыскать способ определять топографию дна, понятную ему благодаря магической природе его меча.
Преодолев две трети пути к противоположному берегу, Рапсодия остановилась. Эши сразу понял, с какой проблемой она столкнулась: впереди находилась карстовая воронка, укрытая камнями и мусором. Идти по ней было небезопасно, да и обойти непросто из-за набравшего скорость течения. Она стояла посреди быстрины, не зная, на что решиться. Казалось, лучше всего подняться по камням с той стороны, где они защищали от течения. Когда она пришла к этому решению и сделала первый шаг, Эши крикнул:
— Остерегайся ямы в…
Рапсодия отвлеклась, и ее песня смолкла. Вместе с ней исчезла и ее способность видеть дно, она тут же упала, и течение потащило ее под воду. Рапсодия старалась сохранять спокойствие, но река увлекала ее прочь от камней. Она попыталась схватиться за камень, рука соскользнула, и она погрузилась в воду с головой.
Эши бросился вперед, легко перемещаясь в быстрине. Он уже собрался схватить Рапсодию за плащ, когда она вынырнула, мучительно хватая ртом воздух, — ей удалось вцепиться в лежавшее на дне бревно. Он отступил назад, а Рапсодия осторожно поднялась на ноги и вновь начала напевать мелодию реки. Через несколько мгновений она уже медленно продвигалась вперед, уверенно выбирая надежное место для следующего шага. Эши так и стоял возле опасной воронки, пока мокрая насквозь Рапсодия не выбралась на противоположный берег.
Он увидел, как Рапсодия наклонилась, и решил, что она пытается перевести дух, но она подняла что-то с земли. Он быстро подошел к завалу, взобрался на него и приготовился преодолеть оставшуюся часть пути.
В этот момент довольно крупный камень, брошенный Рапсодией, попал ему в лоб. Дракон успел зафиксировать ее движение и намерения даже прежде, чем камень вылетел из ее руки, но Эши был так поражен, что не сумел вовремя среагировать. В последнюю секунду он попытался уклониться, но лишь потерял равновесие и упал в воду. Такая неприятность произошла с ним впервые. Кирсдаркенвар, господин стихии воды, один из самых проворных людей во всем Роланде, споткнулся и рухнул в Тарафель.
Впрочем, он тут же встал, совершенно сухой, и решительно направился к Рапсодии, возившейся с вещами, которые он перенес раньше.
— За что ты швырнула в меня камень? — резко спросил он.
Она выпрямилась, забросила свою сумку за спину и окинула его сердитым взглядом.
— Ты сделал со мной то же самое. Никогда не отвлекай меня, когда я на чем-то концентрируюсь, разве что на нас будет совершено внезапное нападение и я о нем ничего не буду знать. Для меня это ничем не отличалось от камня, брошенного в голову. Всякий раз, когда ты будешь мешать мне в такие важные моменты, я буду бросать в тебя камень.
— Нет нужды, — обиделся Эши. — Получается, что теперь я могу обращаться к тебе, только получив разрешение?
— Очень заманчивая идея, но этого не потребуется, — ответила Рапсодия. — Если ты сейчас захочешь вернуться, я не стану возражать. Отсюда я найду дорогу сама.
— Нет, не найдешь, — покачал головой Эши. И тут же пожалел о своих словах. Дважды за один день он унизил Рапсодию, усомнившись в ее способности сделать то, что ей вполне по силам, и всякий раз приводил ее в ярость — вот и сейчас на ее тонком лице появился гнев. — Подожди, не злись, я имел в виду совсем другое. Не хочу поворачивать назад теперь, когда мы почти у цели. Я обещал довести тебя до логова Элинсинос и не могу нарушить свое слово. Ты должна отнестись к этому с уважением.
Рапсодия немного смягчилась.
— Пожалуй, — проворчала она. — Но я устала оттого, что ты не желаешь относиться ко мне всерьез из-за моего маленького роста. — Она перенесла сумки на маленькую полянку и бросила их на землю, а потом сняла плащ.
Она была мокрой с головы до ног, в сапогах хлюпала вода, одежда прилипла к телу. Эши судорожно сглотнул и порадовался, что Рапсодия не видит его лица. Чтобы погасить растущее возбуждение, он решил возразить.
— Так ты считаешь, что люди не воспринимают тебя всерьез из-за твоего маленького роста?
Рапсодия стянула через голову влажную рубашку и повесила ее на ветку. На ней осталась легкая кофточка без рукавов из сорболдианского полотна, отделанная кружевами, влажная ткань подчеркивала изящную грудь. Эши почувствовал, что ему стало жарко, руки задрожали.
— Да, а также из-за цвета моих волос. По какой-то причине некоторые люди отождествляют цвет волос с мысленным теплом, которое излучает мозг. Я их не понимаю. — Она сняла сапоги и развязала пояс штанов.
Эши испугался, что может потерять контроль над собой.
— Ну, возможно, речь идет о нехватке здравого смысла, — заметил он, надеясь, что Рапсодия перестанет раздеваться у него на глазах, и одновременно ему очень хотелось, чтобы она не останавливалась.
Рапсодия вновь рассвирепела:
— Что такое?! Кажется, ты сказал, что мне не хватает здравого смысла?
— Ну, посмотри на себя. Ты в диком лесу вдвоем с человеком, которого едва знаешь, и спокойно раздеваешься до нижнего белья.
— Моя одежда промокла.
— Я все понимаю, поверь, и мне нравится то, что я вижу, но если бы на моем месте оказался кто-нибудь другой, то у тебя могли бы возникнуть серьезные неприятности.
— Почему? — Она позволила штанам упасть на землю, подняла их и повесила на ветку рядом с мокрой рубашкой.
На ней были доходящие до колен обтягивающие льняные штанишки в тон кофточке. Влажное белье подчеркивало длинные стройные ноги.
— Ты могла бы пострадать гораздо сильнее.
Рапсодия улыбнулась:
— Скажи мне, Эши, как может напугать женщину мужчина с мечом, сделанным из воды? — Она подмигнула ему и принялась тщательно развешивать мокрую одежду на ветках.
Эши посмотрел на нее и громко рассмеялся. Она была воплощением непредсказуемости — в полном соответствии с именем, которое носила: дикая, постоянно изменяющаяся и непонятная. Он ожидал, что она опять начнет с ним спорить, обидевшись на его последние слова, а Рапсодия решила его подразнить.
— Никогда не следует недооценивать силу воды, — весело ответил он. — Мой меч может быть ледяным и твердым как сталь. А еще я могу превратить его в дым.
— Здорово, — проворчала Рапсодия, продолжая стоять к нему спиной. — Но какой от него прок, если он растает, встретившись с жаром? — И она похлопала рукой по ножнам Звездного Горна.
Эши не был уверен, что она флиртует с ним, но очень на это надеялся. Он потянулся через ее плечо и коснулся влажной одежды, висящей на ветке. С нее тут же потекла вода. Рапсодия провела ладонью по своей рубашке, штанам и чулкам и обнаружила, что они совершенно сухие.
— Впечатляет, — сказала она.
— Если ты разрешишь мне коснуться твоего плеча, я смогу высушить все остальное, — предложил Эши.
После некоторых колебаний Рапсодия кивнула. Пальцы Эши легли на ее плечо, и белье Рапсодии мгновенно стало сухим.
— Спасибо. — Рапсодия принялась надевать рубашку. — Теперь ты сможешь вновь принимать меня всерьез.
— Рапсодия, я всегда относился к тебе серьезно, — заявил Эши.
Он сказал правду и молил всех святых, чтобы она не оказалась приспешницей демона. Впрочем, он решил, что, даже если она и полна зла, он готов без колебаний отдать ей свою душу.
Она уже застегивала штаны.
— Большинство мужчин смотрят на меня сверху вниз. Они вообще не принимают всерьез раздетых женщин.
— Почему ты так думаешь?
— Ну, обычно сами мужчины чувствуют себя не лучшим образом, если они раздеты. В отличие от женщин, они обладают указателем, который выдает их чувства.
Эши почувствовал, что краснеет.
— Я не совсем тебя понял. — Оставалось надеяться, что Рапсодия не имеет в виду его самого.
— Когда мужчина обнажен, его мозг оказывается выставленным на обозрение всему свету.
— Смешно.
Надевая сапог, Рапсодия задумчиво посмотрела на него.
— Вовсе нет. Мой опыт подсказывает мне, что мужчины думают именно этим органом.
Эши решил, что лучше не продолжать опасный разговор. Она не ошиблась. В этот момент его мысли были длинными и твердыми.
Той ночью огонь горел еле-еле. Эши несколько раз подбрасывал в него хворост и торф, но пламя отказывалось набирать силу. Он не смог сдержать улыбки — до сих пор огонь ни разу не оставался таким меланхоличным. И его поведение вполне соответствовало настроению Рапсодии.
После того как они разбили лагерь, Рапсодия почти все время молчала и, пока Эши готовил ужин, приводила в порядок их вещи. Ужин также прошел в молчании, но оно не было враждебным. Она вежливо отвечала на вопросы, но вести длинные беседы ей не хотелось. Она настолько погрузилась в размышления, что Эши решил ее не тревожить.
Рапсодия вымыла посуду и сложила все кухонные принадлежности в сумки, а потом отошла подальше от огня, чтобы посмотреть на звезды, которые одна за другой зажигались на небе. Восточный ветер гнал дым от костра в ее сторону, изредка бросая в ночное небо искры, и они бесследно исчезали.
Эши устроился с противоположной стороны костра, повернувшись к Рапсодии спиной. Однако дракон, живущий внутри него, ее чувствовал. Эши понимал, что сейчас она хочет побыть одна. Он с интересом прислушивался к ее вечерней песне, которую она всегда пела, когда на небе появлялись звезды, наслаждаясь красотой ее голоса и чисто той мелодии. Спустились сумерки, потом стало темно, но Рапсодия продолжала сохранять молчание.
Эши почувствовал, как по ее щеке скатилась единственная слеза; она неотрывно смотрела в небо, но не находила того, что искала. Сердце Эши сжалось. Ему хотелось обнять Рапсодию и прошептать ей слова утешения, но он прекрасно понимал: этого делать нельзя. Ему ничего не оставалось, как сохранять дистанцию; не исключено, что именно его глупость стала причиной ее печали. Он выругал себя и взмолился, чтобы ее боль не была следствием воспоминаний, которые он невольно всколыхнул.
— Твоя вина, — пробормотал дракон. — Все это твоя вина.
Вдруг Эши услышал тихий шепот. Человеческое ухо не могло разобрать слов, но для дракона это звучало так, словно Рапсодия говорила вслух:
— Лиакор миатмин эвет тана роша? Эвет риа диндейр. Дейфи ариа.
Он сразу же узнал язык — она говорила на древнелиринском. Эши подумал, что может достаточно точно перевести: «Как я могу рассчитывать на твой ответ? Ты меня не знаешь. Я потеряла звезду».
Эши охватили смешанные чувства. Удовольствие — его подозрения наконец подтвердились, она намерьенка, если владеет языком лиринов Серендаира. Неуверенность она обращалась к звездам, или к нему, или совсем к другому? И боль — он сразу же узнал глубину отчаяния в ее голосе, она страдала от одиночества.
Эши встал, медленно обошел вокруг костра и остановился за спиной Рапсодии. Он скорее почувствовал, чем увидел, как распрямляются ее плечи и исчезает слеза — температура ее кожи резко поднялась. Рапсодия не стала поворачиваться к нему. Он улыбнулся, его тронуло то, как она использует свою огненную магию, но постарался говорить самым обычным голосом.
— Ты ищешь какую-нибудь определенную звезду? — Она покачала головой в ответ. — У меня есть кое-какие познания в астрономии, — продолжал он, пытаясь подыскать нужные слова.
— Почему ты спрашиваешь?
Эши поморщился, осознав, что не нашел нужного подхода.
— Ну, — ответил он, стараясь говорить честно, — мне показалось, что ты произнесла слова «дейфиариа». На сколько я знаю, это означает «я потеряла звезду».
Рапсодия закрыла глаза и глубоко вздохнула. Когда она повернулась к Эши, на ее лице появились печаль и покорность. Однако гнева он не увидел.
— «Дейфи» действительно означает «я потеряла», тут ты прав, — сказала Рапсодия, глядя мимо него. — Но второе слово ты перевел неверно, «ариа» это не просто «звезда», а «моя звезда».
Эши прекрасно понимал, что сейчас не время праздновать победу.
— И что это значит, если ты, конечно, хочешь ответить на мой вопрос? Какую звезду ты потеряла?
Рапсодия подошла к костру и села, потирая лоб. Она молчала. Эши вновь выругал себя.
— Прости меня, я не имел права влезать в твою жизнь.
Впервые после ужина Рапсодия посмотрела ему в глаза.
— Моя мать родилась в семье лирингласов, живущих в лесах и лугах, Певцов Неба. В трудные минуты они всегда обращались к небесам, песней встречали день и песней провожали его перед наступлением ночи. Наверное, ты заметил.
— Да. Очень красиво.
— И еще они верили, что каждый ребенок рождается под своей путеводной звездой и что между душой каждого лирина и его звездой существует связь. «Ариа» означает «моя путеводная звезда», хотя, естественно, звезды имеют собственные имена. С этим связано множество ритуалов и традиций. Мой отец считал их чепухой.
— Мне кажется, это замечательное верование.
Рапсодия ничего не ответила. Она снова посмотрела в огонь, и унылые отблески пламени не смогли оживить ее лицо.
— Так где же твоя звезда? Возможно, я смогу помочь тебе ее отыскать.
Она встала и подбросила хвороста в костер.
— Нет, не сможешь. Но все равно спасибо. Я отстою первую стражу. Поспи. — Она вернулась к вещам и приготовила оружие.
Только удобно устроившись под одеялом, Эши до конца понял ее ответ. Ее звезда находилась на другой стороне мира, сияя над морем, на дне которого осталась ее родина.
Он лежал в тишине своей спальни и прислушивался к шелесту теплого весеннего ветра. Активность и шум дня сменились равнодушным оцепенением ночи. Как он любил это время, когда можно снять маску и насладиться миром, не опасаясь быть обнаруженным.
Если ветер был чистым, а ночь достаточно тихой, он чувствовал жар, завихрения воздуха, которые возникали в результате его манипуляций даже на огромных расстояниях. В эту ночь ему отдавал свой жар находившийся у него в рабстве взвод яримских стражников, обычно патрулировавших водяные пути, по которым поступала вода в разрушающуюся столицу Ярим-Паар. Но сейчас они охраняли шеноинов, клан копателей колодцев и водоносов, доставляющих свою драгоценную ношу в страдающий от жажды город.
В течение столетий шенойны нуждались в защите. Эта мысль развеселила его. Волнения всегда полезны, они создают так необходимое ему напряжение. Еще лучше, когда жертвы верят в неизбежность рабства. Их реакция на шок улучшает его настроение. А ужас стражников, которым они будут охвачены, после того как действие его чар прекратится и им придется отвечать за совершенные убийства, еще больше усиливал предвкушение наслаждения.
Кожу начало покалывать, когда на него обрушились волны страха — бойня началась. Водоносы были сильными людьми, но они работали вместе со своими семьями. Он сделал глубокий вдох и вытянул конечности, теплая кровь легко бежала по венам.
А потом страшные удары, волны насилия окатили его тело, услаждая его природу, напоминая могущество пламени, от которого он произошел. Самое сильное воздействие оказывало на него убийство — ничто другое не доставляло такого удовольствия. Он ощутил растущее в его человеческом теле возбуждение, которое могло получить удовлетворение лишь таким путем — его двойственная природа не позволяла предаваться обычным радостям плоти.
Время и место действия были выбраны весьма удачно, вот только стражники очень торопились. Он разочарованно застонал, желая, чтобы они действовали медленнее, наносили колющие удары, а не отрубали головы, оставляли детей напоследок. Его надеждам на то, что возбуждение будет постоянно нарастать, не суждено было сбыться, он задействовал слишком малое количество собственной сущности, когда брал под контроль отряд стражников. Какая Досада! Больше он не допустит подобной ошибки.
Ему больше не нужно беречь энергию. Он снова стал достаточно сильным, чтобы тратить собственную жизненную сущность, или душу, если бы ф'доры обладали ею. В следующий раз, когда у него появится возможность сделать собственными слугами отряд солдат, он задействует куда большую силу. И тогда он сможет ощутить в полной мере весь тот ужас, которым будут охвачены жертвы. Дело того стоит, ведь из других радостей плоти ему доступны лишь бренди и сладости.
Он начал дышать чаще, резня достигла своего апогея, а затем сменилась жалкими воплями и запоздалыми мольбами о пощаде. Он получал наслаждение от прилива энергии, сопровождавшего гибель каждого ребенка. С тех пор как ему пришлось покинуть Дом Памяти, где произошла такая изумительная бойня, ему пришлось долго ждать.
Постепенно волны невыразимого удовольствия начали слабеть, он накрылся одеялом и погрузился в приятную темноту сна, мечтая о том дне, когда эти редкие тайные наслаждения станут обычным делом, когда мучения другого ребенка, спрятанного в горах Илорка, станут ему доступны. И это время настанет, нужно лишь немного подождать.

5

На следующее утро Рапсодию разбудили яркий солнечный луч и пение птиц. У нее выдалась трудная ночь, в результате она проспала рассвет, что случалось с ней очень редко. Она села, расстроенная тем, что пропустила время утренней молитвы.
— Доброе утро. — Голос донесся с другой стороны лагеря, где находился Эши, закутанный, как обычно, в свой туманный плащ. — Тебе удалось хотя бы немного отдохнуть?
— Да, мне очень жаль, — смущенно ответила она. Она так беспокойно спала, что ее волосы разметались по плечам. На Эши вдруг снизошло прозрение. С распущенными золотыми локонами, обрамляющими безупречно прекрасное лицо, Рапсодия, несомненно, была самой привлекательной женщиной из всех, кого он когда-либо видел. На бессознательном уровне она, вероятно, это понимала. И теперь он сообразил, почему она всегда завязывает волосы черной бархатной лентой, — Рапсодия старалась скрыть свою красоту, чтобы не выделяться. Эши внутренне рассмеялся. Походило на попытку закрыть носовым платком океан.
— Не извиняйся. — Он неторопливо подбрасывал хворост в огонь. — Наверное, ужасно не иметь возможности спокойно проспать хотя бы одну ночь.
Рапсодия отвернулась.
— Да, это правда. — Она выбралась из-под одеяла и стряхнула траву и листья с одежды. — Как ты думаешь, мы сегодня доберемся до места?
— К Элинсинос?
— Да.
— Скорее всего, завтра. Если бы ты оказалась в ее владениях, то спала бы лучше.
Рапсодия закончила возиться с волосами и удивленно посмотрела на Эши.
— Что ты имеешь в виду?
— Говорят, драконы умеют охранять сны, отсеивая плохие. Если бы мы находились рядом с Элинсинос, она бы обязательно прогнала прочь твои кошмары.
— Но с чего ты взял, что она пожелала бы их прогнать?
— Потому что ты бы ей понравилась, Рапсодия. Верь мне.
Оказалось, что Эши знал, о чем говорил. Целый день они без всяких приключений шли через лес, который с каждой милей становился все более густым и тихим. Она по-прежнему находилась в задумчивом настроении, и они почти не разговаривали, пробираясь через лес. Спутники остановились на ночлег в небольшой темной долине, окруженной зарослями остролиста. Эши вызвался нести первую стражу.
Настала полночь, но Рапсодия продолжала крепко спать, сегодня кошмары не потревожили ее сон. Эши решил дать ей возможность поспать подольше; в результате, когда наступило утро, он продолжал нести дозор. Он увидел, как тонкие руки показались из-под одеяла, Рапсодия сладко потянулась и глубоко вздохнула, через мгновение появилась ее голова в золотом ореоле волос, напоминающих встающее из-за горизонта солнце. Огромные глаза широко раскрылись — в них застыла паника.
Она вскочила и бегом бросилась на поляну, откуда было видно небо. Темно-синий цвет постепенно уступал место лазури, а восточная часть неба порозовела. Утренняя звезда закатилась в тот самый момент, когда Рапсодия начала молитву, и чистая мелодия нарушила тишину долины, а по спине у Эши пробежал холодок. По земле, под его ногами прокатился легкий гул, поднялся ветер.
Элинсинос тоже услышала утреннюю песню Рапсодии.
— Мы у цели, — сказал Эши.
Он говорил почти шепотом. Интересно, подумала Рапсодия, из страха или благоговения.
В низине, возле склона холма, раскинулось лесное озеро. В его кристально чистой воде, как в зеркале, отражались деревья. Из озера вытекала небольшая река, на которую они не раз наталкивались, после того как перешли Тарафель.
Лесную тишину прерывали птичьи трели и шум бегущей воды. Здесь царили спокойствие и красота, совсем не соответствовавшие представлениям Рапсодии о логове драконихи. Впрочем, нигде не было видно следов огромной рептилии — да и вообще она не заметила здесь живых существ.
Они обошли озеро, и Рапсодия увидела питавший его источник. В самой крутой части склона находилась пещера, видимая только с самой высокой точки холма, из нее вытекал небольшой поток, беззвучно падающий в стеклянные воды озера. Вход в пещеру находился на высоте примерно двадцати футов. Рапсодия не сомневалась, что они достигли цели своего путешествия, — пещера буквально излучала такую силу, что она невольно вздрогнула.
Пока они шли по тропе ко входу в логово Элинсинос, Рапсодии показалось, что ветер принес шепот голосов, но, когда она остановилась, чтобы прислушаться, ей не удалось ничего разобрать, лишь весенний ветер шумел в кронах деревьев. Однако ее преследовало ощущение, что за ней кто-то наблюдает. Эши молчал, капюшон, как и всегда, скрывал его лицо.
Наконец они подошли ко входу в пещеру. Теплый ветерок ритмично вылетал оттуда.
«Дыхание драконихи», — подумала Рапсодия. Она вдруг усомнилась в разумности принятого решения — стоило ли подвергаться такой опасности? Она уже раздумывала, не повернуть ли назад, когда тишину леса нарушил голос, который мог принадлежать только Элинсинос.
— Ты меня заинтересовала, — проговорил голос, звучавший одновременно как бас, баритон, тенор, альт и сопрано. В нем слышалось близкое знакомство с магией стихий, которую даже прошедшее огонь сердце Рапсодии не могло постигнуть. Голос обращался к самым сокровенным тайникам ее души, и на мгновение Рапсодия усомнилась, действительно ли она слышит слова или просто их ощущает.
— Входи.
Рапсодия сглотнула и шагнула к пещере. Она остановилась, чтобы изучить вырезанные на внешней стене руны, предварительно очистив их от мха и лишайника. Слова оказались знакомыми:

Cyme we inne frid, fram the grip of deap to lif dis smylte land.

Она прикоснулась кончиками пальцев к древней надписи и ощутила легкую вибрацию. Древняя магия несколько столетий пассивно ждала своего часа, и Рапсодию переполняло удивление, она совершила открытие, ее подхватило возбуждение первой страсти. Она мгновенно узнала его, хотя сама испытала лишь однажды.
Не только стены пещеры, но и воздух здесь был пропитан древней магией. Именно сюда пришел Меритин, здесь дал обет своему королю. В некотором смысле эту пещеру можно назвать местом рождения расы намерьенов, и это дополнительно усиливало магию. Рапсодия подумала, что могла бы долго так стоять, разглядывая руны.
— Рапсодия. — Эши подошел почти вплотную, и она вздрогнула. — Не смотри ей в глаза.
Она стряхнула с себя наваждение и кивнула. Потом проверила свое снаряжение и повернулась к Эши.
— Я буду осторожна. До свидания, Эши, — тихо сказала она. — Спасибо тебе за все. Пусть твое обратное путешествие будет безопасным.
— Рапсодия, задержись немного. — Эши протянул к ней руку, она взяла ее, позволив своему спутнику помочь ей спуститься на землю.
— Да? — Она стояла перед ним, глядя в темноту под капюшоном.
Он медленно поднял руку и коротким движением откинул капюшон, открыв лицо. Рапсодия ахнула.
Джо была права. Лицо Эши оказалось чистым и красивым, на нем бродила неуверенная улыбка.
Прежде всего Рапсодия обратила внимание на его волосы. Они сияли словно начищенная медь, в них отражалось полуденное солнце, и ей вдруг показалось, что их создал кузнец. Еще никогда ей не приходилось видеть ничего подобного — ни в этом мире, ни на Серендаире. Интересно, вдруг подумала она, мягкие они или жесткие, точно проволока, на которую похожи благодаря своему металлическому блеску. Ей ужасно захотелось разрешить эту загадку, она могла бы часами стоять и смотреть на него, сопротивляясь желанию потрогать его волосы.
Лишь через несколько мгновений она обратила внимание на его лицо. Оно обладало классической красотой, в нем, как и в ней, смешалась кровь человека и лирина. Лишь короткая борода скрывала часть гладкой и чистой кожи лица. У человека такая борода вырастала за месяц, но полукровке пришлось бы не бриться не меньше года. Если бы Эши был человеком, то она дала бы ему лет двадцать пять, но, учитывая лиринскую кровь и принадлежность к намерьенам, определить его возраст не представлялось возможным.
А потом она заглянула ему в глаза, прекрасные и чужие. Они были ошеломляюще голубыми, а радужную оболочку украшали крошечные янтарные звезды. Рапсодии не сразу удалось сообразить, почему они показались ей такими чуждыми. Зрачки — у них был вертикальный разрез, как у змеи, однако они не внушали ужаса, который испытывает человек перед рептилией, от них веяло древней мудростью и могуществом. И она ощутила, как ее влечет к ним, — так стремительная река неуклонно несет свои воды к водопаду или к спокойной и безмятежной лагуне. Эши на мгновение закрыл глаза, и Рапсодия поняла, что все это время не дышала.
Она сделала глубокий вдох и только теперь сообразила, что по ее щекам текут слезы. И понимание пришло к ней разом — точно пощечина, — вот почему он прячет свое лицо под капюшоном, вот почему оттолкнул ее.
За ним охотятся. Другой причины быть не могло.
Она попыталась заговорить, но ее переполняли эмоции. Эши заглянул ей в глаза, словно боялся слов, которые она сейчас произнесет, и одновременно ужасно хотел их услышать. Наконец она обрела дар речи.
— Эши?
— Да?
Она вздохнула:
— Тебе следует сбрить бороду, она ужасна. Некоторое время он удивленно смотрел на нее, а потом расхохотался. Рапсодия облегченно вздохнула, а когда он, продолжая смеяться, отвернулся, она быстро обняла его — ей не хотелось, чтобы он увидел, как ее глаза наполняются слезами.
Эши прижал ее к груди, и она почувствовала, как он вздрогнул. Очевидно, ему было больно, и Рапсодия слегка отодвинулась — ей показалось, что у него болит грудь. Он вздохнул и отпустил Рапсодию.
— Благодарю тебя, — искренне сказала она. — Знаю, как тебе было трудно, и горжусь, что ты сделал это для меня. Если бы ты не открыл свое лицо, меня постоянно терзали бы сомнения.
— Будь осторожна, — сказал он, кивнув в сторону пещеры.
— Береги себя, — ответила Рапсодия. Она наклонилась и взяла длинную высохшую палку, лежавшую перед входом в пещеру. — И еще раз спасибо. Удачи. — Она послала ему воздушный поцелуй и решительно шагнула в темноту пещеры.
Рапсодия оказалась в туннеле, который освещался тусклым пульсирующим светом, идущим изнутри, его стены покрывал лишайник, но по мере удаления от входа он постепенно исчез.
Прислушиваясь, Рапсодия медленно шла вперед. Раздался негромкий всплеск, словно где-то в глубинах пещеры нечто огромное двигалось в воде, затем послышался звук тяжелых шагов, сопровождающийся скрежетом когтей о камень. Рапсодия различила звон стали, ударяющейся о скалу, а в следующее мгновение пещера наполнилась жарким ветром дыхания дракона, едкий привкус показался ей знакомым, и она сообразила, что похожие запахи бывают в кузнице, когда плавится металл.
Туннель сделал поворот, и Рапсодия оказалась в большой пещере. Здесь царил непроглядный мрак, и Рапсодия зажгла факел, коснувшись кончика палки, которую захватила с собой. Пламя моментально взметнулось вверх, разогнав мрак, и удлиненные тени заплясали по подземелью, делая движения огромного существа, вылезающего из воды, еще более гротескными. После каждого шага дрожала земля, мерцающий свет факела отражался от медной чешуи, сверкавшей во тьме словно миллионы крошечных полированных щитов.
Элинсинос была огромной. Насколько Рапсодия смогла рассмотреть в свете своего факела, длина драконихи составляла не менее сотни футов — она с легкостью могла бы заполнить собой весь туннель. Чудовище выглядело таким могучим, что Певица побледнела.
Потом она заглянула в глаза Элинсинос, забыв о предупреждении Эши. Они были подобны двум гигантским светильникам, неожиданно вспыхнувшим во мраке. Огромные сферы испускали радужный свет и были настолько красивы, что Рапсодия не задумываясь согласилась бы провести здесь всю свою жизнь, глядя в них. Серебристые зрачки рассекали вертикальные разрезы, окруженные мерцающей радужной оболочкой. Рапсодия почувствовала, как в ее душе заполыхало пламя, словно его раздул порыв налетевшего ветра. У нее закружилась голова, она потерялась внутри своего сознания, но в следующее мгновение неприятные ощущения исчезли — Рапсодии все же удалось отвести глаза, хотя все в ее душе этому противилось.
— Прелестница, — сказала Элинсинос.
В слове прозвучала сила, которую Рапсодия сразу узнала. Элинсинос говорила, пользуясь музыкой стихий, и произнесенное ею слово было именем. Гармонический звук шел не из горла — Рапсодия знала, что у драконов нет голосовых связок, — а являлся следствием виртуозного воздействия на вибрации ветра. Рапсодии захотелось еще раз прямо взглянуть на чудовище, но она удержалась, наблюдая за Элинсинос краешком глаза.
— Зачем ты пришла, Прелестница? — В голосе чувствовалась мудрость, входящая в противоречие с детским тоном и словами.
Рапсодия набрала побольше воздуха и отвернула в сторону лицо.
— На то есть много причин, — ответила она, глядя на змеиную тень, скользящую по стене пещеры. — Ты мне снилась. А еще я пришла, чтобы вернуть то, что принадлежит тебе, и спеть, если ты позволишь. — Она увидела, как голова чудовища медленно поднялась, а потом опустилась на землю прямо у нее за спиной, и ощутила горячее дыхание.
Внутренний огонь ее души потянулся навстречу могучему источнику энергии. Влажная одежда мгновенно вы сохла — еще немного, и она загорится.
— Повернись, пожалуйста, — раздался голос, говоривший сразу в нескольких регистрах. Рапсодия закрыла глаза и повиновалась, ощущая волны тепла на своем лице — казалось, она повернулась к солнцу. — Ты боишься?
— Немного, — ответила Рапсодия, не открывая глаз.
— Почему?
— Мы боимся нового и того, чего не понимаем. Я надеюсь исправить положение, и тогда я перестану бояться.
И снова, как и перед тем, как войти в пещеру, она услышала шепот голосов.
— Ты поступаешь мудро, испытывая страх, — сказала Элинсинос. В ее голосе не было угрозы, однако же его глубина и тембр рождали в сердце безотчетный ужас. — Ты настоящее сокровище, Прелестница. Твои волосы подобны золотой пряже, а глаза точно изумруды. Кожа бела и безупречна, как тончайший фарфор, и ты нетронута. В тебе есть музыка, и огонь, и время. Любой дракон мечтал бы заполучить тебя.
— Я принадлежу лишь себе, — заявила Рапсодия. Элинсинос засмеялась. — Но я пришла сюда в надежде, что мы станем друзьями. Тогда, в некотором смысле, я буду твоей добровольно. Ведь друг есть одно из самых замечательных сокровищ, не так ли? — Она бросила быстрый взгляд на дракониху и тут же отвернулась.
На огромном лице дракона появилось выражение любопытства, которое показалось Рапсодии удивительно симпатичным, хотя она смотрела на Элинсинос всего несколько мгновений.
— Я не знаю. У меня нет друзей.
— Тогда я стану для тебя новым видом сокровища, если ты, конечно, захочешь, — предложила Рапсодия, чувствуя, как страх отступает. — Но сначала разреши вернуть то, что принадлежит тебе. — Она засунула руку в сумку и вытащила коготь дракона, превращенный в кинжал.
Огромные радужные глаза мигнули. Рапсодия заметила, как на секунду потускнел свет в пещере, раздался странный гул, кожу начало покалывать, казалось, в пещеру влетел огромной рой пчел. Она увидела, как переместилась тень на стене, огромная лапа протянулась над ее головой и кинжал оказался зажатым между когтями — его близнецами.
Потом лапа вернулась на прежнее место. Рапсодия облегченно перевела дух.
— Где ты его нашла?
— В глубинах логова Гвиллиама, — ответила Рапсодия, стараясь использовать образы, которые могла оценить Элинсинос. — Он был спрятан очень далеко, но как только мы его нашли, то сразу решили, что коготь необходимо вернуть.
— Гвиллиам был плохим человеком, — заявил мелодичный голос. В нем не было гнева, и Рапсодия обрадовалась. Ей совсем не хотелось оказаться в логове разгневанного дракона. — Он ударил Энвин и убил множество намерьенов. Этот коготь был дарован ей, но Гвиллиам оставил его себе. Спасибо, что принесла его мне, Прелестница.
— Пожалуйста, Элинсинос. Я сожалею о том, что случилось с Энвин.
Гудение стало громче. Рапсодия почувствовала, как в пещере становится жарче.
— Энвин такая же плохая, как Гвиллиам. Она уничтожила собственные сокровища. Дракон никогда не должен так поступать. Мне стыдно, что она принадлежит к моему потомству. Она больше не мое дитя. Дракон до своего последнего часа должен защищать сокровища. Энвин уничтожила свои сокровища.
— Свои сокровища? Какие сокровища?
— Посмотри на меня, Прелестница. Я постараюсь тебя не взять. — Голос был глубоким и нежным. — Если ты мой друг, то должна мне верить, да?
«Рапсодия, не смотри ей в глаза».

Предыдущая страница 5 Следующая страница


Пророчество: Дитя Земли 6

Глядя в землю, Рапсодия медленно повернулась. Мерцающее пламя факела отражалось на чешуе, его свет вол нами накатывал на ее льняную рубашку, превращая белую ткань в переливающуюся радугу. Нежность голоса покорила сердце Рапсодии, хотя мозг еще продолжал работать, предупреждая, что она должна опасаться гигантской змеи. Коварство драконов вошло в поговорки, и предупреждение Эши звенело в ее ушах:
«Рапсодия, не смотри ей в глаза».
— Ее сокровищем были намерьены, — ответила Элинсинос. — Они обладали волшебством; им удалось перейти из одного мира в другой и остановить для себя время. В них отобразились все стихии, пусть люди и не умели ими пользоваться. Так здесь появились расы, о которых ничего не знали в здешних местах: гвадды и лирингласы, гвенены и наины, древние серенны и дракиане, а также митлины — человеческий сад, полный самых прекрасных цветов. Они были особенными, Прелестница, удивительные люди, которые заслуживали того, чтобы их лелеяли и защищали. А она повернула против них и многих уничтожила, лишь бы они не достались Гвиллиаму. Мне стыдно.
Рапсодия ощутила влагу на своем лице, посмотрела вниз и обнаружила, что стоит в луже мерцающей жидкости. Она автоматически подняла взгляд и обнаружила, что заворожено смотрит на огромное существо. Элинсинос рыдала.
Рапсодия почувствовала, как разрывается ее сердце, в этот момент она бы с радостью отдала все, чтобы утешить Элинсинос. Возможно, тут не обошлось без магии — почему она так быстро прониклась сочувствием к чудовищу? Или все дело в том, что Элинсинос так удивительно красива? Она подошла к драконихе и мягко коснулась ее массивного когтя.
— Не плачь, Элинсинос.
Дракониха слегка повернула голову и пристально по смотрела на Рапсодию огромными повлажневшими глазами.
— Значит, ты немного со мной побудешь?
— Да. Я останусь у тебя погостить.

6

Уже в четвертый раз за день Грунтор неуклюже остановился, слишком неловкий, чтобы сделать это так же быстро, как Акмед, и тяжело вздохнул.
— Она все еще там, сэр?
— Да. — После каждой паузы голос Акмеда становился все более раздраженным. Король фирболгов обернулся и закричал: — Проклятье, Джо, иди домой, или я привяжу тебя к сталагмиту и оставлю ждать нашего возвращения.
Раздался приглушенный свист, и маленький кинжал с бронзовой рукояткой вонзился в стену пещеры рядом с ухом Акмеда.
— Ты мерзкая свинья, — прорычала в ответ Джо. — Ты не можешь оставить меня одну с маленькими сопляками. Я пойду с вами, проклятый ублюдок, нравится тебе или нет.
Акмед спрятал улыбку и зашагал обратно по туннелю, нырнул за груду камней и вытащил оттуда Джо.
— Хочу дать тебе совет насчет мерзких свиней, — почти весело заявил он. — Они кусаются. Так что не становись у них на пути, они запросто отгрызут от тебя кусочек.
— Да, конечно, ты все знаешь о мерзких свиньях, Акмед. Ты с ними живешь. Видит бог, никто больше на тебя не польстится, за исключением слепца.
— Шагай домой, маленькая мисси, — строго сказал Грунтор. — Ты ведь не хочешь, чтобы я потерял терпение.
— Перестань, Грунтор, — взмолилась Джо, пытаясь скорчить несчастную рожицу — впрочем, у нее ничего не вышло. — Я ненавижу маленьких ублюдков. Мне так хочется пойти с вами. Пожалуйста.
— Разве можно так называть своих внучатых племянников и племянниц? — неискренне осведомился Акмед. — Твоя сестра будет очень огорчена, если услышит, как ты называешь ее внучатых сопляков.
— Они маленькие чудовища. Они все время норовят подставить мне подножку, когда мы поднимаемся в горы, — пожаловалась Джо. — В следующий раз я могу случайно сбросить парочку из них в пропасть. Пожалуйста, не оставляйте меня с ними. Я хочу пойти с вами.
— Нет. Ты пойдешь обратно сама или тебе потребуется сопровождение?
Джо скрестила руки на груди, и на ее лице застыло выражение упрямой злости. Акмед вздохнул:
— Послушай, Джо, вот мое последнее предложение. Если мы найдем то, что ищем, и опасность окажется не слишком серьезной, обещаю, в следующий раз мы возьмем тебя с собой. Но если ты еще раз увяжешься за нами, я свяжу тебя по рукам и ногам и отправлю в детскую, где внучатые сопляки Рапсодии будут играть тобой в мяч. Ты меня поняла? — Джо мрачно кивнула. — Хорошо. А теперь возвращайся обратно и не вздумай идти за нами.
Грунтор вытащил кинжал из стены и протянул его упрямой девчонке, она схватила оружие и засунула его в свой сапог.
Двое болгов молча посмотрели вслед сердитой Джо, с угрюмым видом пошагавшей обратно. Затем они стали спускаться дальше.
Через некоторое время Акмед резко обернулся. Они успели так глубоко спуститься вниз, что свет больше не проникал в туннель, теперь, чтобы подняться обратно, пришлось бы потратить целый день. Прошло несколько недель, прежде чем они с Грунтором сумели выбраться в длительное путешествие в поисках Лориториума, тайногохранилища, карты которого они показывали Рапсодии. К несчастью, вредная девица, ее приемная сестра, узнала об экспедиции и отказалась остаться дома. Им никак не удавалось заставить ее подчиниться.
Акмед чувствовал присутствие Джо, хотя не слышал биения ее сердца, как слышал сердца Грунтора и Рапсодии. Способность различать ритмы лишь тех, кто родился на Серендаире, — вот и все, что осталось от его дара — крови из старого мира.
Джо он чувствовал иначе. Они находились в его горах, он был королем, поэтому он знал, что Джо снова где-то неподалеку и что она в очередной раз ослушалась его приказа. Он повернулся к своему спутнику:
— Грунтор, помнишь, ты как-то говорил, что можешь ощущать движение Земли?
Грунтор почесал в затылке и ухмыльнулся.
— Ой не помнит, чтобы делился своими мыслями с тобой. Честно говоря, Ой только один раз был настолько откровенен — когда много лет назад посетил Дворец Наслаждений старушки Бренды.
Акмед фыркнул и показал на землю у себя под ногами.
— Огонь подчиняется Рапсодии, и чем больше она с ним экспериментирует, тем эффективнее становится ее контроль над ним. Возможно, ты обладаешь такой же связью с Землей. — Он посмотрел в туннель. — Быть может, твой первый эксперимент даст нам передышку и нас больше не будет преследовать этот маленький ходячий кошмар.
Грунтор немного подумал и закрыл глаза. Он ощущал биение сердца Земли, монотонный напев, наполняющий воздух, которым он дышал, пульсирующий в камнях у него под ногами, упруго ударяющий в его толстую кожу. Эти колебания гудели в его костях и крови с того момента, как они прошли по Корню, соединявшему два великих дерева. Сам Корень говорил с ним сейчас, рассказывал о том, как располагаются вокруг скалы.
Перед его мысленным взором возникали тропинки во чреве Земли, поющие ему о рождении этого места, скорбные воспоминания о чудовищном давлении, вынуждавшем прогибаться мощные пласты, крики боли, приведшие к появлению высоких пиков, из которых теперь и состояли Зубы. И в ответ душа Грунтора шептала слова утешения, смягчая жестокие древние воспоминания.
Он видел каждое слабое место в Земле, там, где река обсидиана встречалась с базальтом и сланцем, каждую трещину, где наины, любившие Землю так же, как и он, связанные с нею магией, аккуратно вырубали в скалах бесконечные туннели Канрифа, по одному из которых они сейчас путешествовали. Он ощутил ноги Джо, находившейся на расстоянии броска камня от них, и пожелал, чтобы Земля под ними на несколько мгновений размягчилась, поглотив ее щиколотки, а потом снова затвердела.
Джо закричала от ужаса, прервав его такое интересное общение с Землей, и Грунтор открыл глаза. На них с Акмедом обрушился поток отборной брани, отчего сверху свалилось несколько камней, а в воздухе повисла пыль.
— Это ее задержит, хотя бы до тех пор, пока мы не доберемся до входа в соседний туннель. Тогда ты сможешь ее отпустить. Сомневаюсь, что Джо рискнет снова увязаться за нами. — Акмед прищурился, заметив, как побледнела кожа Грунтора в тусклом свете факела. На лбу великана появились бисеринки пота. — С тобой все в порядке?
Грунтор вытер лоб чистым льняным платком.
— Не уверен, что Ой доволен тем, как он себя чувствует, — ответил Грунтор. — Раньше у меня ничего не болело, когда я пытался чувствовать Землю.
— В первый раз всегда бывает больно, — сказал Акмед. — Потом, когда появится опыт, тебе станет легче пользоваться своим даром, и боль отступит.
— Ой готов поспорить, что ты так говоришь всем своим девушкам, — проворчал Грунтор, складывая платок и пряча его в карман. — А если подумать, я сказал такие же слова старушке Бренде. Ну, пошли?
Акмед кивнул, и они зашагали дальше, в сокровенные глубины Земли, оставив вопящую от ярости Джо прикованной к скале.
Чем дальше углублялся Акмед в земли, которыми теперь управлял, тем более глубокая тишина обволакивала его. И тем чаще для продвижения вперед требовалось вмешательство Грунтора, который расчищал завалы начавших разрушаться древних коридоров, пробиваясь сквозь камень, словно тот состоял из воды или был почти жидким, — именно таким способом он помог им выбраться из чрева Земли в конце путешествия по Корню. Всякий раз раздавался грохот, но, когда он смолкал, наступала еще более глубокая тишина, застоявшийся здесь воздух никто не тревожил целые столетия.
Акмеду понадобилось меньше суток, чтобы определить место, где находился Лориториум, — не зря он столько времени потратил на изучение манускриптов в хранилище Гвиллиама, к тому же ему помогло врожденное умение ориентироваться. Королю фирболгов достаточно было погрузиться в медитацию, сидя на своем троне в Большом зале, и попытаться найти ответ на вопрос, где бы он построил тайный ход, если бы оказался на месте Гвиллиама. Он закрыл глаза, и его разум помчался по бесконечным извивам бесчисленных туннелей. Он следовал по коридорам внутренней части Канрифа, рыскал по широким Пустошам, мимо Кралдуржа, Царства Призраков, мимо стоящих на страже скал, окружающих Элизиум, тайные владения Рапсодии.
Он нашел вход в древние руины, расположенные в недрах Земли под деревушками, где когда-то жили намерьены, возле второго каньона, защищенного с одной стороны зловещим обрывом глубиной в несколько тысяч футов, за которым расстилались бесконечные степи. Вход был тщательно замаскирован, а расщелина искусственного происхождения скорее напоминала тропу горных козлов.
Как только они с Грунтором оказались внутри туннеля, Акмед сразу понял, что они движутся в правильном направлении, и пришел в ярость, поскольку Джо узнала тайну Лориториума, последовав за ними. Скорее всего, от нее не следовало ждать серьезных неприятностей, но Акмед ни кому не верил и в очередной раз убедился в том, что Рапсодия напрасно сделала названой сестрой уличную девчонку.
— Запомни мои слова, — сквозь зубы бросил он тогда, — мы еще об этом пожалеем.
Как и всегда в подобных ситуациях, Рапсодия не обратила на его слова ни малейшего внимания.
По мере того как Грунтор пробивал дорогу среди обломков, заполнявших туннель, Акмед чувствовал, что тишина становится всеобъемлющей. Похожие ощущения он испытал, когда среди развалин Канрифа обнаружил подвал, заполненный бочками и бутылками с намерьенским сидром. Большая часть жидкости испарилась, осталось лишь густое липкое желе. Тишина в следующей части туннеля показалась Акмеду почти такой же плотной и осязаемой.
Грунтора между тем окружала вовсе не оглушительная тишина, для него звучала громкая песня Земли. С каждым новым открывающимся пластом ее музыка становилась чище, сильнее, наполнялась древней магией, несущей в себе ужас. Грунтор сдвигал огромные камни в сторону, и его пальцы покалывало, хотя он надел перчатки из козлиной кожи. Наконец он остановился передохнуть и прислонился к стене. Великан дышал глубоко, поглощая окружающую его со всех сторон музыку, заглушившую все другие звуки.
— Ты в порядке, сержант?
Грунтор кивнул, не в силах произнести ни слова. Затем провел рукой по стене и повернулся к Акмеду.
— Перед тем как Канриф был захвачен, они взорвали туннели, — с трудом проговорил Грунтор. — Они бы не обвалились сами. Вся гора рухнула. Почему, сэр? Почему не бастионы, не вспомогательные туннели, ведущие к Большому залу? Так они могли бы гораздо дольше удерживать болгов, отрезав их от каньона в Пустоши, и отбивать все внешние атаки. Тебе это не кажется странным?
Акмед протянул ему флягу с водой, и великан сделал несколько долгих глотков.
— Наверное, там находится то, ради чего Гвиллиам решил принести в жертву целую гору, только чтобы оно не попало в руки болгов, или того, кто мог отобрать у них Канриф. Ты не устал? Мы можем вернуться и немного отдохнуть.
Грунтор вытер пот со лба и покачал головой:
— Нет. Мы много прошли, зачем возвращаться? Но впереди еще хватает камней; Ой думает, их осталось не меньше, чем мы прошли. — Он отделился от стены, отряхнул плащ, а потом вновь приложил руки к камню.
Грунтор сосредоточился, и ему вновь открылся характер скалы. Он видел каждую трещинку, каждую крохотную щель между обломками. Великан закрыл глаза и протянул вперед руку, которая прошла сквозь камень, как если бы это был воздух, и почувствовал, как он поддается. Тогда Грунтор развел руки в стороны и слегка надавил — камень под его ладонями стал текучим, он расступался будто холодное расплавленное стекло, гладкое и даже немного скользкое.
Акмед с изумлением наблюдал, как кожа его друга побледнела, затем приобрела пепельный оттенок в тусклом свете гаснущего факела, а сам он почти слился с землей. Через мгновение он уже больше не видел Грунтора, лишь тень продвигалась вперед сквозь гранит и сланец, оставляя за собой туннель в восемь футов высотой. Акмед засунул факел внутрь туннеля. Камень был красно-золотого цвета, наподобие лавы, но почти мгновенно охладился, превратившись в гладкую стену. Акмед улыбнулся и шагнул вперед, следуя за тенью сержанта.
— Всегда знал, что ты быстро учишься, Грунтор, — сказал он. — Возможно, даже к лучшему, что Рапсодии нет с нами; это слишком напоминает путешествие по Корню. Ты же знаешь, как она не любит находиться под землей.
— Лирины, — пробормотал Грунтор, и это слово эхом раскатилось по туннелю, словно рычание подземного волка. — Насыплешь им на голову парочку сотен камней, и они тут же начинают нервничать. Неженки.
Чем глубже они закапывались под землю, тем быстрее двигался Грунтор. Акмед уже не поспевал за ним, лишь изредка ему удавалось различить в неверном мерцающем свете факела его темную тень. Казалось, каменная плоть горы превратилась в легкую дымку, окружающую великана, тогда как раньше создавалось впечатление, будто он бредет по пояс в воде.
Неожиданно Акмед почувствовал мощную струю воздуха, застоявшегося и полного магии. Он кожей ощутил энергию, которой не коснулись ни время, ни ветер оставшегося наверху мира. Должно быть, Грунтор пробился к Лориториуму.
Он зажег новый факел от старого и ненужный отбросил в сторону. Пламя нового факела весело взметнулось вверх, словно празднуя победу.
— Грунтор! — позвал Акмед.
Никакого ответа.
Акмед побежал вперед. Он быстро преодолел оставшуюся часть туннеля и оказался в еще более темном месте — ему пришлось остановиться.
Своды пещеры терялись во мраке, и даже яркий свет факела не мог его разогнать, однако вблизи Акмед смог различить, как по гладкой поверхности стены поднимается вверх удивительно сложная мозаика, выложенная из мрамора. Каждый кусок бледного камня идеально подходил к соседним, что говорило о мастерстве строителей этого удивительного места. На уровне глаз стены также были отделаны мрамором, впрочем, часть осталась незаконченной, в дальних углах виднелись строительные леса, каменные блоки и инструменты, брошенные много веков назад.
Акмед повернулся к высокой груде камней, которую отодвинул в сторону Грунтор, чтобы проникнуть в пещеру, и поднял над головой факел, надеясь увидеть своего спутника, но на гладком полу пещеры были лишь земля и камни.
— Грунтор! — снова крикнул он, и тени заплясали на древних стенах. Эхо подхватило его голос, но затем в пещере вновь воцарилась тишина.
И тут зашевелилась куча камней у его ног. Через несколько мгновений она приняла вполне определенные очертания. Огромная каменная статуя потянулась и начала дышать, на глазах превращаясь в великана фирболга.
Сержант сидел на земле, прислонившись к куче каменных обломков, оставшихся после его трудов, и тяжело дышал, постепенно приходя в себя. Как и после окончания путешествия по Корню, ему потребовалось некоторое время, чтобы выделить свою сущность из стихии Земли.
— Вот это да! — прошептал он, когда Акмед опустился рядом с ним на колени.
Король предложил ему флягу с водой, но он отрицательно потряс головой, обхватил руками колени и опустил голову.
Акмед встал и осмотрелся. Лориториум был размером с рыночную площадь Канрифа, города, построенного среди скал, у основания сторожевых гор у восточного края Зубов. Когда они в первый раз попали в Илорк, мертвый город лежал в развалинах. Сейчас болги прикладывали огромные усилия, чтобы побыстрее восстановить былое великолепие Канрифа и вновь сделать его таким, каким он был во времена намерьенов. Но даже после столетий запустения город производил огромное впечатление благодаря гению своего основателя и удивительному мастерству строителей.
Замысел Лориториума и вовсе поражал воображение. Если бы Гвиллиаму удалось завершить его строительство, Лориториум стал бы настоящим шедевром. Как и все творения Гвиллиама, Лориториум имел форму шестиугольника, его стены вырубили прямо в скале, причем строителям удалось сохранить идеальные пропорции. Мраморные стены сходились с потолочным куполом на высоте более двух сот футов. Идеально ровный пол также был выложен мраморными плитами, образующими разноцветный мозаичный узор изумительной красоты. В центре потолка Акмед за метил темное отверстие, которое было практически невозможно разглядеть в свете факела.
Улицы Лориториума украшали изящные каменные скамейки, за ними располагались невысокие каменные заборы, на которых через каждые несколько ярдов поблескивали светильники из меди и стекла.
Два больших здания высились в темноте, в дальней части Лориториума, абсолютно одинаковые по размерам и форме, с огромными дверями, украшенными редким сине-зеленым металлом, блестевшим в свете факела. Акмед сразу же узнал планы, виденные в библиотеке и хранилище, где были собраны самые ценные книги и манускрипты Гвиллиама. И если в библиотеке находились все виды свитков, в которых описывались познания древних во всех областях науки и магии, то в хранилище Гвиллиам собрал все известные пророчества.
Акмед повернулся к Грунтору.
— Ты в порядке? Готов меня сопровождать? — спросил он у сержанта.
Грунтор покачал головой.
— Если Ой не нужен, сэр, то он бы предпочел отдохнуть.
Акмед кивнул.
— Я хочу немного осмотреться, но далеко отходить не буду, скоро вернусь. — Грунтор слабо помахал рукой и, улегшись прямо на полу, застонал и закрыл глаза.
Король фирболгов некоторое время наблюдал за своим другом, пока не убедился, что Грунтор окончательно освободился от магии Земли, а его дыхание стало ровным и спокойным. Потом Акмед осмотрел факел, продолжавший весело гореть, — казалось, он с радостью освещает удивительное место, окутанное древним волшебством.
Акмед бросил свое снаряжение на землю, оставив лишь пару кинжалов, подаренных ему на коронацию Рапсодией — она нашла их, когда самостоятельно занималась исследованием горы несколько месяцев назад. Он быстро взглянул на кинжалы, выкованные из древнего металла, названия которого никто не знал. Металл не поддавался ржавчине, и намерьены использовали его в каркасах зданий, а также для укрепления корпусов кораблей. Акмед убрал один из кинжалов в ножны на запястье, а другой зажал в правой руке и отправился на исследование древнего города.
Хотя в обычном мире Акмед умел двигаться совершенно беззвучно, здесь эхо его шагов гулко разносилось по пустынным улицам, отражалось от высокого потолка. Акмед замедлил шаг, тщетно пытаясь не шуметь, но ничего не вышло. Тяжелый воздух распечатанной пещеры непостижимым образом усиливал каждый звук. У Акмеда появилось ощущение, что городу надоело одиночество и теперь он наслаждается компанией.
Добравшись до середины шестиугольной пещеры, Акмед остановился. В центральной части Лориториума находился небольшой сад с огромным высохшим фонтаном, окруженным мраморными скамейками. Вокруг основания фонтана осталась небольшая лужица блестящей жидкости, густой, точно ртуть. Источник, из которого когда-то била вода, накрыл тяжелый вулканический камень.
Отсюда открывался превосходный вид на весь Лориториум. Акмед огляделся. Тут и там на узких улицах города виднелись лужи вязкой серебристой жидкости, радужная поверхность которой мерцала в свете факела. Он поднес факел поближе к лужице и быстро отдернул руку — от жидкости исходила сильная вибрация. Похоже на источник мощной, но незнакомой энергии, при приближении к нему пальцы и кожа начинали гудеть. Он отвлекся от излучающей свет жидкости и принялся осматривать площадь.
По четырем сторонам света — север, юг, восток и запад — стояло четыре больших ларца, имеющих форму алтаря. Акмед вспомнил, что видел их изображения на манускриптах Гвиллиама. Очевидно, в них должны храниться Августейшие реликвии, как их называл Гвиллиам, артефакты огромной силы из старого мира, связанные с пятью стихиями. Акмед беззвучно выругался. Он не до конца понял манускрипт, в котором содержалось описание каждой из реликвий, а Рапсодия не успела изучить свиток и перевести текст.
Он осторожно обогнул фонтан и подошел к одному из ларцов в форме мраморной чаши, стоящей на пьедестале и похожей на купальню для птиц. Она была заключена в массивный прямоугольный блок из прозрачного камня, высота которого превышала рост Грунтора. Акмед ощутил покалывание кожи и сразу узнал смертельную ловушку, установленную в основании прозрачного каменного блока. Остальные алтари имели такие же защитные устройства.
Вообще Акмед был страстным любителем подобных защитных ловушек. Сейчас же они вызвали у него раздражение. Мания преследования, охватившая Гвиллиама к окончанию строительства Лориториума, заставила его отказаться от большей части его замечательных замыслов. Вместо того чтобы сделать Лориториум центром сосредоточения науки, искусства и магии, как он писал в своих первых заметках, Гвиллиам стал бояться, что кто-нибудь захочет покуситься на собранные здесь сокровища человеческой мысли. Он приказал художникам и строителям забыть о стремлении превратить маленький город в чудо архитектуры и бросить все силы на создание ловушек и всевозможной защиты. Интересно, что находилось раньше внутри алтарей, подумал Акмед.
Его размышления прервал жуткий вопль Грунтора.

7

— Ты бы хотела взглянуть на мои сокровища, Прелестница?
— Да, — ответила Рапсодия. Она еще не полностью оправилась от страха — еще немного, и ее сердце стало бы еще одним сокровищем дракона. Пока все шло хорошо, Элинсинос не пыталась ставить ловушки или как-то ограничивать свободу Рапсодии. Впрочем, окончательная ясность наступит, только когда она попытается уйти. — Почту за честь.
— Тогда пойдем.
Огромное существо приподнялось и начало медленно разворачиваться в зловонной воде. Рапсодия прижалась к стене, опасаясь быть раздавленной огромным чудовищем, но почти сразу поняла, что ей нечего бояться. Элинсинос прекрасно владела своим телом, к тому же у Рапсодии сложилось впечатление, что она не имеет определенной формы. Элинсинос перемещалась свободно и уверенно, и очень скоро ее огромная голова смотрела в глубину пещеры. Она дождалась, пока Рапсодия подойдет к ней, а затем повела ее в темноту.
Туннель, по которому они шли, постепенно опускался вниз и плавно поворачивал на запад, на его стенах плясали неясные блики, напоминающие далекие отблески пожара. Вскоре в подземелье начал проникать свет. Да и воздух изменился, в нем появился свежий соленый привкус. Рапсодия узнала запах моря.
Когда свет стал ослепительно ярким, Элинсинос остановилась.
— Иди вперед, Прелестница, — предложила она, слегка подталкивая Рапсодию лбом.
Рапсодия повиновалась и медленно двинулась к источнику света. Она непроизвольно зажмурилась — таким ярким было сияние. Она выставила вперед руку и на мгновение остановилась.
Когда ее глаза приспособились к яркому свету, она увидела, что находится в огромной пещере, залитой сиянием шести громадных люстр; на каждой плясали тысячи язычков пламени, и любая из них могла бы подойти для бального зала дворца. Помимо этого, свет отражался от невероятного множества блестящих предметов: драгоценных камней всех цветов радуги, монет из золота, серебра, меди, платины и райзина, редкого сине-зеленого металла, который добывали наины старого мира в Высоких Пределах Серендаира.
Рапсодия сразу поняла, что люстры сделаны из сотен корабельных штурвалов, монеты горами лежали в открытых капитанских сундуках и на растянутых парусах, концы которых крепились к стенам пещеры. На полу с любовью были разложены разбитые носы и палубы кораблей, якоря, мачты и несколько изъеденных солью носовых украшений; одно из них имело поразительное сходство с Рапсодией.
В центре пещеры находилась лагуна с соленой водой, по которой бежали легкие волны. Рапсодия подошла к воде и наклонилась, чтобы потрогать песок. Когда она посмотрела на пальцы, то увидела, что они покрыты золотой пылью.
На скалах, окружающих лагуну, были выставлены еще сокровища: статуя русалки с глазами-изумрудами и хвостом, каждая чешуйка которого была выточена из самоцвета, длинный бронзовый трезубец с обломанным кончиком. Чуть в стороне, на сухом песке, лежали десятки сфер (нечто похожее показывал ей Ллаурон), морские карты и навигационные маршруты, а также корабельные приборы — компасы, подзорные трубы и секстанты, шкивы и румпели, ларцы, набитые лоциями. Настоящий морской музей.
— Тебе нравятся мои сокровища? — Мелодичный голос подхватило эхо, по поверхности лагуны прошла рябь. Рапсодия повернулась к Элинсинос, в чьих радужных глазах горел восторг.
— Да! — с восхищением ответила Рапсодия. — Это невероятно. Я… — Она не знала, что сказать. — … Никогда не видела таких замечательных сокровищ.
Элинсинос радостно засмеялась. И ее смех поразил Рапсодию — высокий, напоминающий перезвон колокольчиков. Разве может столь огромное существо так смеяться?
— Хорошо, я рада, что тебе понравилось. — Элинсинос действительно выглядела очень довольной. — А теперь иди сюда. Я хочу кое-что тебе вручить.
Рапсодия удивленно заморгала. Про драконов всегда рассказывали, что они алчные существа, для которых их драгоценности превыше всего. В старом мире она слышала легенду про дракона, уничтожившего пять городов и несколько деревень только для того, чтобы вернуть обычную жестяную кружку, которую кто-то случайно забрал из его сокровищницы. А теперь прародительница всех драконов этого мира собирается сделать ей подарок. Рапсодия не знала, как реагировать, и потому молча последовала за гигантской рептилией мимо лебедок, колоколов, весел и уключин.
С другой стороны пещеры висела сеть, удерживаемая гарпуном, глубоко вонзенным в скалу. Рапсодия вздрогнула, когда представила, какой силой обладал тот, кто так глубоко вогнал его в камень. Элинсинос протянула коготь и вытащила из сети тщательно отполированную лютню. Казалось, мастер лишь вчера закончил над ней работать. Элинсинос обвила лютню тонким змеиным хвостом и протянула ее Рапсодии.
Певица с благоговением взяла инструмент и принялась его рассматривать. Он находился в превосходном состоянии, несмотря на то что многие годы подвергался воздействию соленого воздуха и воды.
— Хочешь послушать, как она звучит? — спросила она у Элинсинос.
Переливающиеся глаза засверкали.
— Конечно. Я ведь именно для этого и вручила ее тебе.
Рапсодия уселась на перевернутую шлюпку и настроила лютню. Она почувствовала, как ее охватывает волнение.
— Что ты хочешь послушать?
— Ты знаешь песни о море? — спросила дракониха.
— Несколько.
— Они из твоего дома, из старого мира?
На мгновение сердце Рапсодии остановилось. Она ничего не рассказывала Элинсинос о своем происхождении. Дракониха улыбнулась, обнажив похожие на мечи зубы.
— Тебя удивляет, что я знаю, откуда ты пришла, Прелестница?
— Не слишком, — призналась Рапсодия.
Она прекрасно понимала, что дракону под силу почти все.
— Почему ты боишься говорить о своем родном мире?
— Если честно, я и сама не знаю. Люди из этого мира проявляют неуемное любопытство относительно моего прошлого, но крайне неохотно отвечают на вопросы о своем. Создается впечатление, будто намерьены дали клятву хранить тайну, будто им есть чего стыдиться.
Элинсинос понимающе кивнула.
— Человек, который тебя сюда привел, хотел узнать, намерьенка ли ты?
— Да.
Дракониха рассмеялась.
— Ты можешь ему сказать, Прелестница. Он и сам все понял. Это очевидно.
Рапсодия почувствовала, что краснеет.
— В самом деле?
— Боюсь, что да, Прелестница. В тебе есть огонь, время и музыка. Внутренняя магия — верный признак принадлежности к намерьенам, другие люди не обладают этими свойствами. — Она внимательно посмотрела на Рапсодию, которая опустила голову. — Почему мои слова тебя огорчили?
— Не знаю. Наверное, все дело в том, что намерьены не способны быть откровенными даже наедине с собой.
— Это вина Энвин, — сказала Элинсинос, и в ее голосе появился гнев. — Она заглянула в Прошлое и наделила его силой. Она в ответе за все. — В воздухе вновь повисло напряжение.
— Какую силу она дала?
— Злую. Ф'дор.
Удары собственного сердца громом зазвучали в ушах Рапсодии.
— Что ты хочешь этим сказать, Элинсинос? Здесь разгуливает ф'дор? Ты уверена?
Глаза Элинсинос зажглись ненавистью.
— Да. Это демон из старого мира, он явился к нам слабым и беспомощным, но начал быстро набирать могущество. — Ноздри драконихи угрожающе раздувались. — Энвин знала, ей известно все, что происходило в Прошлом. Она могла уничтожить ф'дора, но предпочла впустить его в мои земли, чтобы, когда придет время, воспользоваться его услугами. Так и получилось. Она плохая, Прелестница. Она дала возможность ф'дору жить, хотя прекрасно знала, на что он способен, как знал и тот, кто увел его от меня. Он так и не вернулся. Я больше никогда его не видела. — Воздух вокруг них буквально звенел от напряжения, и Рапсодия услышала, как за стенами пещеры раздаются раскаты грома — так проявлялась связь драконихи со стихиями.
— Меритин? — мягко спросила она.
Гул стих, и на глазах Элинсинос вновь появились слезы.
— Да.
— Мне очень жаль, Элинсинос.
Рапсодия протянула руку и погладила огромное плечо, ее пальцы скользнули по множеству чешуек. Кожа Элинсинос была прохладной и будто подернутой туманом; Рапсодии вдруг показалось, будто она опустила руку в грохочущий водопад. В теле драконихи твердость необъяснимым образом сочеталось с иллюзорностью, словно оно не являлось плотью, а лишь результатом действия ее воли. Рапсодия быстро убрала руку, опасаясь, что ее может увлечь в этот водопад.
— Море его забрало, — печально сказала Элинсинос. — Он не покоится в земле. И я не могу ему петь. Как он может спать спокойно, если обречен бесконечно слушать рокот волн? Он никогда не узнает мира. — Огромная слеза прокатилась по чешуйкам и упала на заблестевший золотой песок.
— Он был моряком, — презрев осторожность, ответила Рапсодия. — Моряки находят покой в море, как лирины — под звездами. Через огонь мы отдаем наши тела ветру, а не земле, так и моряки вручают свои тела морю. Когда ты ищешь покой, важно не то, где находится тело, а то, где осталось сердце. Мой дед был моряком, Элинсинос, он рас сказывал мне об этом. Любовь Меритина здесь, с тобой. — Она оглядела множество сокровищ моря, коими была полна пещера. — Я уверена, что именно тут его дом.
Элинсинос фыркнула, но потом кивнула.
— Так где же моя морская песня? — осведомилась она. Тон драконихи так резко изменился, что по спине Рапсодии пробежал холодок. Она тронула струны лютни и заиграла простой мотив, негромко подпевая. Дракониха вздохнула, и от ее горячего дыхания взметнулись волосы Рапсодии, и ей пришлось сосредоточиться на своем огненном даре, вбирая жар кончиками пальцев, чтобы уберечь чудесный инструмент.
Элинсинос опустила голову на землю и закрыла глаза, впитывая песню Рапсодии. Дающая Имя пропела все печальные песни о море, не обращая внимания на огромные слезы, от которых промокли ее одежда и сапоги. Рапсодия знала, что иногда необходимо хорошо поплакать, чтобы смыть боль утраты, — она и сама в этом нуждалась. Почти все песни она пела на старом намерьенском, некоторые на древнем лиринском; Элинсинос либо знала оба языка, либо слова ее не интересовали.
Рапсодия не смогла бы сказать, сколько часов она пела, но наступил момент, когда она исчерпала весь свой запас морских песен. Она отложила лютню и поставила локти на колени.
— Элинсинос, ты споешь для меня?
Открылся один огромный глаз.
— Почему ты хочешь, чтобы я спела, Прелестница?
— Мне бы очень хотелось узнать музыку драконов. Наверняка я никогда не слышала ничего подобного.
На лице Элинсинос появилась улыбка.
— Возможно, ты даже не поймешь, что это музыка, Прелестница.
— Пожалуйста, спой для меня.
Дракониха вновь закрыла глаза. Через мгновение Рапсодия услышала, как волны в лагуне изменили свой бег, возникли диковинные щелкающие ритмы, напоминающие биение трехкамерного сердца. Поднялся ветер, он постоянно менялся, свистел на разные голоса. Земля под лодкой, на которой она сидела, начала мерно покачиваться, монеты в ларцах зазвенели.
«Песня стихий», — заворожено подумала Рапсодия.
Из горла драконихи вырвался скрежещущий звук, высокий и тонкий. Казалось, рядом храпит во сне человек. Музыка драконихи по-настоящему потрясла Рапсодию. Не много придя в себя, она вежливо захлопала в ладоши.
— Тебе понравилось, Прелестница? Я рада.
— А ты любишь песни намерьенов, Элинсинос?
— Люблю. Знаешь, тебе следует сделать их своим сокровищем.
Рапсодия улыбнулась:
— Ну, в некотором смысле так и есть. Песни и мои музыкальные инструменты; дома у меня их довольно много.
Музыка и мой сад — вот все мои богатства. А еще одежда, по крайней мере, один из моих друзей сказал бы именно так. Огромное существо покачало головой, подняв тучу песка, и Рапсодия на мгновение ослепла.
— Нет, не музыка, Прелестница. Намерьены.
— Я не поняла.
— Тебе следует сделать намерьенов своим сокровищем, как когда-то поступила Энвин, — ответила Элинсинос. — Только ты не должна причинять им вред и нести смерть, как Энвин. Они будут слушать тебя, Прелестница. Ты сможешь вновь их объединить.
— Твой внук поставил перед собой такую же задачу, — осторожно проговорила Рапсодия. — Ллаурон мечтает объединить намерьенов.
Элинсинос фыркнула, выпустив струю пара над головой Рапсодии.
— Никто не станет слушать Ллаурона. Во время войны он принял сторону Энвин, его никогда не простят за это. Нет, Прелестница, они будут слушать только тебя. Ты так замечательно поешь, и у тебя удивительные зеленые глаза. Тебе следует сделать их своим сокровищем.
Рапсодия не смогла сдержать улыбки. Несмотря на всю свою мудрость, Элинсинос явно не понимала, что такое происхождение и какое значение имеет среди людей право наследования.
— А как насчет другого твоего внука?
— Которого?
Рапсодия удивилась.
— А разве у тебя их несколько?
— У Энвин и Гвиллиама родились трое сыновей, — сказала Элинсинос. — Энвин сама выбирала время для появления на свет каждого из них. Перворожденные расы, как и драконы, управляют своим деторождением. И по большей части ее выбор оказался удачным. Старший, Эдвин Гриффит, мой любимец, но я не видела его с тех пор, как он был юношей. Он ушел в море, родители и их война вызвали у него отвращение.
— А другие? В манускриптах о них ничего не упоминается.
— Анборн, самый младший, принял сторону отца, но потом и он не выдержал. Со временем даже Ллаурону пришлось уйти в море — кровожадность Энвин стала не выносимой. Но Анборн остался, пытаясь исправить зло, которое причинили приспешники его матери.
Рапсодия кивнула.
— Я не знала, что Анборн сын Энвин и Гвилдиама, но теперь многое встает на свои места. — Она подумала о хмуром генерале в черной кольчуге с серебряными кольцами, сердито глядевшем на нее лазурными глазами, восседая на своем черном жеребце. — Мы с друзьями встретили его в лесу, когда направлялись к лорду Стивену Наварну, кроме того, его имя упоминалось в книге, которую мы нашли в Доме Памяти.
— Твои друзья — вас трое?
— Да, а почему ты спрашиваешь?
Дракониха улыбнулась.
— Многое встает на свои места, — повторила она вслед за Рапсодией, но что именно, уточнять не стала. — А как ты попала в Дом Памяти?
Рапсодия зевнула, до сих пор она и сама не понимала, как сильно устала.
— Я бы с удовольствием тебе рассказала, Элинсинос, но, боюсь, у меня слипаются глаза.
— Подойди ко мне поближе, и я укачаю тебя, Прелестница, — предложила дракониха. — И не дам приблизиться к тебе плохим снам. — Рапсодия встала и без страха подошла к огромному существу.
Она села и прислонилась спиной к драконихе, ощущая гладкость ее медной чешуи и жар дыхания. Рапсодии даже в голову не пришло, что происходит нечто необычное.
Элинсинос протянула коготь и с величайшей осторожностью убрала прядь волос с лица Рапсодии. Напевая свою удивительную песню, она осторожно взяла Рапсодию на руки.
— Мне снилось, что ты спасла меня, Элинсинос: ты подняла меня на руки, когда мне грозила опасность, — сонно проговорила она.
Элинсинос улыбнулась, когда сон сморил маленькую лиринскую женщину, которую она держала на руках. Она наклонила голову поближе к уху Рапсодии и ответила, хотя знала, что Певица ее не услышит:
— Нет, Прелестница, в твоем сне была не я.

8

Он не мог дышать, не мог открыть глаза, его окру жал невыносимый жар. Едкий дым, заполнивший пещеру до самого потолка, вытеснял воздух из его легких. Грунтор отчаянно размахивал руками, чтобы очистить от обжигающего пепла пространство перед собой, но ему никак не удавалось сделать вдох.
Вокруг него пылал зловонный воздух. Великан закрыл руками глаза и попытался избавиться от тлеющих угольков, попавших ему в легкие, но лишь глотнул какой-то жуткой дряни. Задержав дыхание, он с трудом поднялся на ноги и, пошатываясь, побрел вперед, отчаянно пытаясь добраться до туннеля, который, как ему казалось, находился где-то за пеленой тумана.
Но пещера разрушилась, со всех сторон падали обломки скал, стены туннеля смыкались. Легкие Грунтора не выдержали мучительной агонии, и он вдохнул отвратительный воздух.
Он спотыкался о мягкие холмики чьих-то тел, содрогался, ощущая, как ломаются кости, и слышал сдавленные стоны. Люди наваливались на него со всех сторон, толкались, пытались прорваться туда, где еще оставался свежий воздух. Грунтор не видел, как они вышли из застывших в молчании зданий Лориториума; он заснул, набираясь сил, когда воздух вокруг превратился в обжигающий огонь. Он смутно ощущал присутствие людей — огромная толпа, в панике бегущая по улицам, забившая все выходы, пытающаяся найти хоть глоток чистого воздуха.
Пылающий черный туман заклубился у него перед глазами, и кто-то схватил его за плечи, крича что-то непонятное. Грунтор застонал, собрал последние силы и отбросил человека к стене пещеры. Потом он побрел дальше, стараясь не дышать. Мир вокруг начал тускнеть.
Прошло несколько мгновений, прежде чем стены пещеры перестали вращаться. Акмед схватился за голову и с трудом поднялся на ноги, он все еще не оправился от удара. Грунтор застал его врасплох — в янтарных глазах великана он увидел безумный страх, но никак не ожидал такой реакции.
— Грунтор! — снова крикнул он, но могучий болг ничего не слышал.
Грунтор наносил отчаянные удары и нетвердой походкой двигался по пустым улицам Лориториума, ведя отчаянную схватку с невидимыми демонами. И у Акмеда складывалось впечатление, что великан проигрывает этот бой.
Акмед оперся о стену, и его пальцы коснулась маслянистой поверхности. Подсознательно он отметил сильный запах, похожий на вонь горящей смолы. Затем Акмед устремился вслед за Грунтором, направлявшимся в сторону центрального сада.
Задыхающийся великан опустился на четвереньки. Акмед осторожно приблизился к нему, повторяя его имя, но Грунтор не обращал на него внимания. На оливковой коже великана появились жуткие пурпурные пятна. Тяжело дыша, он размахивал руками, словно пытался освободить про ход. Перебравшись через стоящие вокруг фонтана скамейки, он направился на юго-запад.
Акмед почти догнал своего друга, и вдруг лицо Грунтора приобрело спокойное выражение. Он широко раскрыл глаза и повернулся к югу, словно услышал, что кто-то его зовет. Акмед наблюдал, как великан выпрямился и зашагал через сад, навстречу голосу, который слышал только он.
Подойдя к одному из алтарей, Грунтор опустился на колени и положил на него голову.
Сквозь чудовищный шум Грунтор различил ясный и чистый звон колокола. И в тот же миг хаос и дым исчезли, остался лишь прозрачный звук, отозвавшийся в его сердце. То была песнь Земли, низкий мелодичный гул, поселившийся в его крови с того самого момента, как он услышал его в первый раз — когда попал в сердце мира. Мелодия звучала только для него.
Грунтор почувствовал, как отступает кошмарная волна огненной смерти. Пламя в его легких погасло, на его место пришла музыка.
Она лилась из неизвестного источника, значительно сильнее, чем фоновая мелодия, всегда звучавшая в его сознании. Кожа покраснела, и он ощутил знакомое покалывание — так было, когда они выбрались из Пламени в чреве мира. Теперь ощущение вернулось — безусловное радостное приятие мира, которое он тогда познал. Только сейчас Грунтор понял, как ему этого не хватало.
Подойдя ближе, он увидел источник музыки, и весь остальной мир исчез. На противоположной стороне централь ной площади Лориториума находился участок земли, имевший форму алтаря, — глыба Живого Камня. Грунтор никогда не видел Живой Камень, но слышал, как лорд Стивен упоминал о нем в намерьенском музее, когда рассказывал о пяти базиликах, посвященных стихиям.
«Это единственная неорланданская базилика — церковь Единого Бога, Короля Земли, или Терреанфора. Базилика высечена на поверхности Ночной горы, и даже в полдень свет не может до нее добраться. Сорболд — бесплодное пыльное место, царство солнца. В сорболдианской религии нетрудно найти языческие корни, поэтому неудивительно, что ее последователи продолжают поклоняться Единому Богу. Они верят, что, когда рождался наш мир, Земля была живой, и сейчас, спустя неизмеримое количество лет, часть Земли все еще жива, и Ночная гора — одно из мест, где находится Живой Камень, а вращение самой Земли освящает землю, на которой стоит базилика. Поскольку я сам там бывал, могу с уверенностью сказать: жители Сорболда правы. Те места исполнены магии».
Место, исполненное магии. Грунтор остановился перед алтарем Живого Камня, сражаясь с болью и удивлением. От огромной глыбы исходили эманации, гасящие панику, шепчущие слова утешения. Боль в груди исчезла, он вновь мог свободно дышать. И хотя Грунтор не различал слов, он понимал, что Живой Камень называет его имя.
Он с благоговением опустился перед ним на колени и положил голову на алтарь, вслушиваясь в историю, которую рассказывал Живой Камень. Через мгновение он повернулся к подошедшему Акмеду. Глаза великана были полны понимания и скорби.
— Здесь что-то произошло. Ужасное. Хочешь спуститься дальше и узнать? — Акмед кивнул. — Ты уверен, сэр?
На лбу короля фирболгов появились морщины.
— Да. Почему ты спрашиваешь?
— Земля говорит, что там тебя ждет смерть, сэр. Пока ты еще не знаешь, но очень скоро завеса откроется.
В далеких глубинах Земли вновь проснулась Праматерь — ее разбудило Дитя, которое вдруг начало дрожать. Древние глаза Праматери, хорошо приспособленные для темных пещер и туннелей Колонии, незаметно вглядывались в окружающий ее мрак. Затем она спустила хрупкие ноги с каменной плиты, служившей ей постелью, и медленно встала. Ее движения были удивительно грациозными, не смотря на древний возраст.
Глаза Дитя были все еще закрыты, но веки подрагивали от страха — ему снился кошмар. Праматерь провела ладонью по его лбу и, сделав вдох, начала издавать щелкающие звуки, которые часто помогали успокоить плачущее Дитя. В ответ она услышала невнятное бормотание. Праматерь закрыла глаза и накрыла Дитя флюидами поиска, ее кираем. Самая низкая из четырех ее гортаней сформулировала гудящий вопрос:
— З-з-з-з, ш-ш-ш-ш, моя маленькая, что тебя тревожит? Расскажи, я постараюсь тебе помочь.
Но Дитя продолжало бормотать, охваченное страхом. Праматерь молча за ним наблюдала. Что ж, все произойдет так, как должно, пророчество будет исполнено. Дитя не сможет произнести слов мудрости, которые вот уже множество столетий ждет Праматерь. Она еще раз погладила серый гладкий лоб, чувствуя, как расслабляется холодная кожа под ее длинными чувствительными пальцами.
— Спи, Дитя. Отдыхай.
Через некоторое время Дитя всхлипнуло и погрузилось в глубокий сон — теперь кошмары оставят его в покое. Праматерь продолжала напевать свою странную песню без слов, пока не убедилась в том, что худшее позади, после чего улеглась обратно на каменную плиту, подняв взор к темному потолку пещеры у себя над головой.
Грунтор закрыл флягу, вернул ее Акмеду и, прислонившись спиной к алтарю, глубоко вздохнул. Король фирболгов не сводил с него глаз.
— Все прошло?
— Да. — Грунтор встал и стряхнул пыль с плаща. — Извини, что так получилось, сэр.
Акмед скупо улыбнулся.
— Ну? Ты расскажешь мне, что с тобой произошло? Что ты видел?
Грунтор покачал массивной головой:
— Хаос. Толпы людей, давящих друг друга у входов в туннели, заполненные пламенем и дымом. Я вроде как там побывал. Пахло, как в кузне.
— Кузнечный горн?
— Может быть. — Грунтор провел рукой по спутанным волосам. — Но не просто кузня. Мы такого места никогда не видели. Ой считает, что он побывал в землях, не при надлежащих намерьенам.
— Ты сумеешь его найти?
Грунтор рассеянно кивнул. Он думал о Рапсодии и о том, как он обнимал ее, когда она металась, сражаясь с демонами кошмара, как это только что делал он. Только теперь он понял, почему она так яростно от них отбивалась.
И он вдруг вспомнил слова, которыми они обменялись перед расставанием:
— Ты знаешь, что Ой, если б мог, взял бы себе худшие из твоих снов, твоя светлость.
— Я знаю, что ты бы так и сделал. И поверь мне, будь на то моя власть, я бы отдала тебе худшие из них.

Предыдущая страница 6 Следующая страница


7 Элизабет Хэйдон

Возможно, так и вышло. Возможно, эта шутка пробудила ее способность Дающей Имя. Эта способность изменила имя Акмеда и вырвала его из лап демона, а теперь случайно открыла дверь, за которой прятались ее кошмары. Может быть, он и в самом деле забрал себе один из кошмаров Рапсодии. Грунтор понял, что очень сильно скучает по ней.
— Придется проделать новый туннель, — наконец сказал он. — Но он не будет слишком длинным. Скажи, когда будешь готов продолжить путь.
Поверхностный осмотр улиц Лориториума позволил Акмеду и Грунтору найти множество защитных приспособлений и ловушек, оставленных строителями города. Грунтор восхищенно покачал головой.
— По-моему, они перестарались, так много ловушек и так мало места, — презрительно бросил он. — Один хороший взрыв или обвал — и им конец. Эти болваны даже не позаботились о путях отхода.
— К тому моменту, когда болги начали просачиваться в Канриф, Гвиллиам мог окончательно потерять чувство реальности, — заметил Акмед, рассматривая огромный полукруглый резервуар, высеченный в западной стене.
Он провел пальцами по широкому каналу, ведущему к каменной глыбе в центре стены, затем понюхал их и отдернул голову — таким резким оказался запах.
— Наверное, в резервуаре хранились запасы масла для фонарей, — предположил Акмед. — В манускрипте описывается, как один из главных каменотесов Гвиллиама обнаружил громадный естественный колодец с маслянистой жидкостью, которая горела, как смола, только ярче. Они создали единую систему подачи масла, чтобы ученые могли иметь постоянный источник света.
— И у них получилось?
Акмед изучающе посмотрел на каменную глыбу, а потом оглядел Лориториум.
— Колодец с жидкостью находится позади резервуара. Гвиллиам изобрел систему, благодаря которой резервуар заполнялся доверху, затем масло распределялось по городским каналам. Топливо попадало в емкости внутри каждого фонарного столба, и фитили горели постоянно. Противовесы внутри главного туннеля контролировали поток масла при помощи специального клина, и если оно текло быстрее, чем светильники его потребляли, то клин автоматически перекрывал доступ и открывался, как только топлива станови лось недостаточно. Здесь главное было соблюдать равновесие и осторожность.
Акмед вытер руки о плащ и прошел вдоль главного канала к центру маленького города. Он остановился возле высохшего бассейна, стараясь держаться как можно дальше от блестящей серебристой лужи. Затем он осторожно прикоснулся к облицовке фонтана и тут же отдернул руку.
— Здесь пылал огненный фонтан, вроде вечного огня в базилике Бетани, — сказал он. — Наверное, поменьше, но источник у них одинаковый. Он берет свое начало в чреве Земли. Здесь изучали магию стихий. А Гвиллиам использовал огненный источник для обогрева и освещения города.
— Чтоб мне провалиться! — пробормотал Грунтор. — Отчего он потух?
— Подозреваю, что здесь произошла катастрофа. С потолка упал здоровенный осколок, который повредил выходное отверстие. Жар источника никуда не исчез. Помоги мне, и мы сумеем его открыть.
— Может, следует подождать ее светлость, — неуверенно проговорил Грунтор. — Во-первых, она на нас обидится за то, что мы нарушили обещание. Во-вторых, она не боится огня. Не удивлюсь, если она сумеет зажечь огонь и не опалить себе нос. Ой не уверен, что у нас это получится, сэр, со всем моим уважением.
— Если верить Джо, то мое лицо едва ли от этого пострадает, — сухо заметил Акмед.
— Ой не стал бы беспокоиться на твоем месте, сэр. Свиньи, с которыми ты обычно трахаешься, ни разу не пожаловались на твою внешность.
Акмед засмеялся.
— Кстати, ты ее освободил?
— Да.
— Хорошо. Ну, мы посмотрели достаточно, будем ждать возвращения Рапсодии. Ты все еще хочешь продолжить поиски того, что возникло в твоем видении?
Грунтор серьезно посмотрел на Акмеда:
— Скорее это твое решение, сэр. Я лишь рассказал о том, что видел и слышал.
Акмед кивнул.
— Ну, если я умер и сам не заметил, мне бы хотелось понять, что произошло. С чего начнем?
Грунтор показал на юг:
— Пойдем туда.
Болги собрали свое снаряжение и зашагали к южной стене Лориториума. Грунтор бросил последний взгляд на алтарь Живого Камня, понимая, что ему будет трудно от него уйти. Он сделал глубокий вдох, прислонился к каменной стене, как уже делал раньше, открыл проход и на чал стремительно продвигаться вперед. Акмед подождал, пока перестанут сыпаться камни и песок, и последовал за ним.
Они ушли слишком далеко и поэтому не видели, как над улицами Лориториума поднялись серебристые призраки, приобрели очертания человеческих тел, а потом вновь исчезли.

9

Воздух в пещерах, по которым они пробирались, был теплее, чем в мире, оставшемся наверху. Акмед сразу это почувствовал, как только Грунтор прошел через скрытую систему туннелей, находящуюся ниже и к югу от Лориториума. Теплый воздух имел застоявшийся вкус с примесью дыма, тяжелый и сухой, без затхлости, плесени и влажности.
Пройдя очередной завал, болги увидели перед собой женщину, спокойно стоявшую посреди туннеля.
Грунтор застыл на месте. До сих пор Земля пела ему, привлекая внимание к каждой трещине, ненадежному участку, предупреждая о малейшей опасности. Однако он не знал, что впереди их ждет живое существо.
Едва Акмед взглянул на довольно высокую, очень старую женщину в коричневом одеянии, с покрытой головой, так что видны были лишь лицо и руки с тонкими длинными пальцами, он сразу понял, кого они встретили на своем пути.
Кожа ее лица и рук была полупрозрачной, покрытой сетью мелких морщин и голубых вен, словно радужная поверхность мрамора. И хотя голову частично закрывал капюшон, он сразу обратил внимание на удивительно высокий и широкий лоб, изящную линию подбородка и большие, занимающие большую часть лица черные глаза. Тяжелые веки и почти полное отсутствие белков делали ее глаза похожими на два овальных сгустка тьмы, посреди которых сверкали серебристые зрачки. В них читались любопытство и живой ум.
Преклонный возраст не согнул женщину, она оставалась прямой, словно ствол могучего дерева. Широкие плечи, удлиненные бедра и голени, сильные жилистые руки — все это позволяло безошибочно определить ее расу, хотя Акмед лишь однажды видел ее сородича. Свет факела отразился в глазах женщины, однако тонкий рот сохранял такое же равнодушное выражение, как и в тот момент, когда Земля расступилась и двое чужаков проникли в ее царство.
Она была дракианкой. Чистокровной.
Чувствительную кожу Акмеда вновь начал покалывать сухой воздух. Он мгновенно понял, что ощутил флюиды Поиска, своеобразное гудение, которое испускают дракиане посредством полостей в горле и пазух носа. При помощи этого инструмента их раса распознавала биение сердца других живых существ. Он и сам его использовал, главным образом когда охотился на своих жертв в старом мире.
Казалось, женщину забавляет происходящее: хотя выражение ее лица не изменилось, она выглядела вполне довольной; сложив руки на груди, она терпеливо ждала. Видимо, убедившись, что перед ней те, кто ей нужен, женщина заговорила:
— Я Праматерь. Вы опоздали. Где ваш третий спутник?
Оба фирболга невольно потрясли головами — колебания ее голоса царапали барабанные перепонки. Женщина говорила двумя разными голосами, причем каждый возникал в какой-то одной из ее четырех гортаней, но ни один не содержал реальных слов знакомых им языков. Однако оба прекрасно ее понимали.
Для Акмеда сочетание звуков, которые она произносила, складывалось в чистый звон колокола, превращающийся в сознании в слова. «Праматерь» в такой ситуации могло иметь значение матриарх. Он и сам не понимал, откуда он это знает, но он не сомневался, что это именно так.
А вот к Грунтору обратился более низкий и одновременно звенящий голос, имитирующий манеру речи болгов. Четкий образ Праматери, возникший в его воображении, был женщиной, отделенной от ребенка двумя поколения ми. Мужчины обменялись взглядами, а потом их взоры обратились на дракианку. Они не сомневались, что она имеет в виду Рапсодию.
— Ее нет с нами, — ответил Акмед, и его собственные слова прозвучали как-то непривычно. Глаза женщины сверкнули, и он покраснел от смущения. Он постарался не злиться на себя за глупость. — Ее и в самом деле нет с нами. Она отправилась в путешествие, но, если ей повезет, она скоро вернется домой.
— Вы должны прийти ко мне втроем, как можно быстрее, — вновь заговорила Праматерь своим удивительным щелкающим голосом. — Это необходимо. Так предсказано. Пойдем.
Пожилая дракианка повернулась и стремительно зашагала по туннелю. Грунтор и Акмед переглянулись и последовали за ней.
Всю дорогу от входа в пещеру до Проклятой Пустоши Джо бормотала себе под нос.
Жизнь сироты на улицах столицы Наварна многому научила Джо, в том числе и способности подолгу неподвижно стоять на месте, прячась в темных переулках, быстро реагировать на опасность, а также беззвучно рыгать и портить воздух.
Кроме того, ее словарь бранных слов — и до того немалый — заметно обогатился после общения с Грунтором и Рапсодией, которая, несмотря на склонность к мелочной заботе о Джо, могла заставить покраснеть даже болга — так виртуозно она ругалась. Рапсодия и сама провела немало времени на улицах. Теперь Джо с остервенением повторяла все известные ей проклятия.
Ей еще повезло, что она приберегла самые сочные на последок. Когда Джо свернула в проход, ведущий к Пустоши, что-то ударило ее в голову и она едва не потеряла равновесие.
Джо отпрыгнула в сторону, но споткнулась и упала лицом вниз, прямо в дерьмо, которое в нее швыряли. Не сколько мгновений она лежала неподвижно, стараясь понять, что происходит. Вонь была такой отвратительной, что ее кровь закипела от гнева.
Когда шок прошел, она услышала смех детишек болгов, прятавшихся за камнями. Волги не так уж часто смеются, и сейчас их пронзительный хохот вызвал у Джо особое раздражение. К тому же отвратительная субстанция на лице не способствовала хорошему настроению.
Джо выбралась из грязи и обернулась. Множество маленьких темных волосатых лиц с ухмылкой смотрели на нее из-за камней, окружавших Пустошь. Среди них Джо узнала нескольких внуков Рапсодии.
Алая волна ярости подхватила Джо. Она испустила пронзительный вопль, эхом прокатившийся по Пустоши. Усмешки исчезли, а через мгновение маленькие головы попрятались.
— Вы презренные маленькие ублюдки! Идите сюда! Я использую ваши головы вместо мишеней! Ваша спекшаяся кровь останется у меня на зубах! Я сдеру с вас шкуры и засолю, как свиней! — И Джо, измазанная в грязи с ног до головы, бросилась вдогонку за болгами.
Когда Джо добралась до камней, за которыми они прятались, детишки уже улепетывали в разные стороны.
— Я высосу ваши легкие через ноздри! — задыхаясь, прокричала Джо, стараясь не упустить из виду оставшихся болгов. — Выцарапаю вам глаза и проглочу их! — Она вытащила длинный тонкий кинжал с бронзовой рукояткой, который ей подарил Грунтор в тот день, когда вместе с остальными детьми освободил ее из Дома Памяти.
Солнце сверкнуло на лезвии кинжала, и на лицах детишек появился страх.
Джо издала боевой клич и побежала быстрее. Она уже почти догнала двух самых маленьких болгов. Один из них остановился, медленно обернулся, глядя на Джо застывшими от страха глазами, и спрыгнул вниз со скалы. Раздался отчаянный крик.
Охваченная ужасом, Джо застыла на месте.
— О нет, — прошептала она. — Нет. — Она сделала несколько неуверенных шагов, остановилась у обрыва и осторожно посмотрела вниз.
Ребенок неподвижно лежал на небольшом каменном козырьке довольно далеко внизу. Джо сразу же его узнала — это был Влинг, один из самых младших приемных внуков Рапсодии.
— Боги, — пробормотала она. — Влинг? Ты меня слышишь?
Снизу долетел сдавленный стон.
Джо убрала кинжал в ножны. Оглядевшись, нашла длинный мертвый корень, идущий вниз вдоль каменного обрыва. Проверив, выдержит ли он ее вес, Джо стала быстро спускаться к разбившемуся ребенку.
— Влинг?
Никакого ответа. Джо стало совсем худо.
— Влинг! — крикнула Джо, из-под ее ног посыпались камни, и в следующий момент она оказалась на козырьке, неподалеку от малыша.
Она наклонилась над ним. Влинг поднял голову, на его грязном личике застыло выражение полнейшего ужаса, и он попытался отползти в сторону.
— Не двигайся, — сказала Джо как можно мягче. — Извини, что я тебя напугала.
Ребенок, не знавший орланданского языка, отчаянно затряс головой и попытался отползти еще немного, но со стоном опустился на землю.
Стараясь перебороть неприязнь, Джо осторожно потрогала голову ребенка. Его глаза широко раскрылись, он со страхом и подозрением следил за Джо.
— Ладно, ладно, у тебя есть все основания сомневаться в моих намерениях, — мрачно пробормотала Джо. — Признаю, что несколько раз мне хотелось бросить тебя в пещеру, но ведь я этого не сделала, правда? Это моя вина, что ты упал, я прошу у тебя прощения. Я спустилась сюда, чтобы тебе помочь. — Испуганный блеск в его глазах не исчез. — Послушай, Влинг, Рапсодия меня прикончит, если узнает, что я свернула тебе шею.
Лицо ребенка расплылось в улыбке.
— Рапсди?
— Ее здесь нет, — со вздохом ответила Джо.
— Рапсди?
— Я уже сказала, что бабушки здесь нет, но она бы не хотела, чтобы ты остался лежать здесь и стал добычей воронов.
Влинг слегка приподнялся.
— Рапсди? — с надеждой повторил он.
— Да, Рапсодия, — решила не спорить с ним Джо. — Пойдем со мной, я отведу тебя к ней. — Она протянула руку к Влингу, тот сначала отпрянул в сторону, но потом с ее помощью поднялся на ноги.
Джо заметила, что его правая рука висит под необычным углом. Она почувствовала, как содержимое ее желудка устремилось к горлу.
Гримаса боли исказила лицо Влинга, но уже через мгновение ей на смену пришло выражение стоического терпения, характерного для его расы. Джо сразу поняла, о чем он думает. Показывать свою слабость всегда считалось позором среди фирболгов — они до сих пор не могли привыкнуть к тому, что раненого можно вылечить. В течение многих веков получивших увечье оставляли умирать, какими бы полезными для остальных они ни были, — так болги понимали честь. Несмотря на то что Акмед под давлением Рапсодии не раз заявлял о новом отношении к раненым, прежние обычаи полностью искоренить еще не удалось. Влинг потеряет лицо, если позволит Джо нести себя.
Джо ухватилась за корень и вместе с Влингом взобралась наверх. Она устроила ребенка возле скалы и присела подумать. Влинг не терял сознания, но она видела, что ему очень больно.
Наконец ей удалось решить проблему. Она вытащила из своей сумки моток веревки, протянула один конец удивленному Влингу, а второй обмотала вокруг своих запястий.
— Ладно, — сказала она сквозь стиснутые зубы на языке болгов. — Пойдем. Отведи меня к казармам Грунтора.
Ребенок заморгал, а потом его лицо просветлело — он понял. Влинг бросил взгляд на Джо, осторожно улыбнулся и левой рукой дернул за веревку. С важным видом он повел Джо к Котелку и победно ухмылялся, когда она выкрикивала шутливые угрозы, прекрасно понимая, как возрастет его престиж, когда другие дети увидят, кого он поймал.

10

Рапсодия не помнила, когда она в последний раз так спокойно, крепко и долго спала. Ее не прерывали кошмары или необходимость заступать в дозор, и потому проснулась она отдохнувшей и счастливой.
Вид спящего рядом дракона заставил ее вздрогнуть, но потом внимание Рапсодии привлекло маленькое одеяло из блестящих медных чешуек, которым она была накрыта. Рапсодия осторожно взяла его в руки. Оказалось, что это необыкновенно легкая кольчуга, сделанная из ловко соединенных между собой тысяч чешуек дракона. Даже в тусклом свете пещеры она сверкала в ее руках.
— Она твоя, Прелестница, — проговорила Элинсинос, не открывая глаз. — Я сделала ее для тебя прошлой ночью, пока ты спала. Примерь.
Рапсодия встала, сбросила на землю плащ и натянула через голову блистающую кольчугу. Она подошла ей идеально. Рапсодия слышала истории об удивительной способности драконов чувствовать мелкие детали — теперь она могла убедиться в истинности древних легенд. Свет отразился от великолепной кольчуги, и ее волосы запылали красно-золотым огнем.
— Спасибо тебе. — Рапсодия была искренне тронута заботой Элинсинос. И если раньше она опасалась, что дракониха не отпустит ее, то теперь успокоилась на этот счет. Щедрый дар показывал, что Элинсинос намерена разрешить ей вернуться обратно в большой мир. Она наклонилась и поцеловала огромную щеку драконихи. — Она очень красивая. Я всегда буду вспоминать о тебе, надевая кольчугу.
— Тогда надевай ее почаще, — заявила Элинсинос, открывая глаза. — И она поможет тебе остаться в живых, Прелестница.
— Так я и сделаю. Ты начала задавать мне вопросы, но я не смогла на них ответить, потому что очень устала. Теперь я отвечу, спрашивай.
— Как ты попала в Дом Памяти?
— О да. — Рапсодия потянулась, наслаждаясь шепотом доспехов из драконьей чешуи, а потом села на перевернутую вверх дном лодку. — Мы отправились в Дом Памяти по предложению лорда Стивена, поскольку это самое древнее строение из всех, созданных намерьенами. Там мы нашли несколько десятков детей, похищенных какими-то негодяями, а внутри оказался алтарь, на котором несчастных детей приносили в жертву. Нам пришлось сразиться с воинами человека, обратившего против нас темный огонь. — Ее лицо побледнело в тусклом свете пещеры. — Именно в Доме Памяти я впервые убила человека.
Элинсинос фыркнула и игриво стукнула ее кончиком хвоста, Рапсодия тут же оказалась на песке.
— И ты называешь себя Певицей? — со смешком спросила дракониха. — За последние семь столетий я ни разу не слышала столь бездарно рассказанной истории. Попробуй еще раз — и не торопись. Подробности, Прелестница, главное — подробности. Без них история перестает быть интересной.
Рапсодия стряхнула песок с одежды и неловко уселась на лодку. И повела рассказ со всеми надлежащими подробностями, начиная с предложения Ллаурона отправиться в Хагфорт, чтобы побольше узнать о намерьенах, и до возвращения вместе с освобожденными детьми в Наварн, где Рапсодия и Джо стали назваными сестрами. Рассказ отнял много времени, поскольку Элинсинос часто прерывала Рапсодию, задавая ей множество самых разных вопросов, уточняя мелкие детали. Когда Рапсодия наконец замолчала, Элинсинос удовлетворенно кивнула. Встряхнувшись, дракониха выпрямилась во весь свой рост.
— Как выглядел человек, который атаковал вас в Доме Памяти?
— Честно говоря, я не знаю, — призналась Рапсодия. Она смотрела на блюдо с булочками и малиной, появившееся, как только дракониха встала. — Ни мне, ни Грунтору не удалось его разглядеть. Акмед вступил с ним в поединок, но он не видел его лица. На нем был шлем.
— Ешь.
— Спасибо. — Рапсодия взяла булочку и разломила ее пополам. — Ты разделишь со мной трапезу?
— Нет, я ела три недели назад.
— И до сих пор не проголодалась?
— Требуется немало времени, чтобы переварить шесть оленей.
— Ах вот оно что, — пробормотала Рапсодия и принялась за еду.
— Наверное, вы встретили Ракшаса.
Рапсодия посмотрела в лицо драконихе, Элинсинос внимательно за ней наблюдала.
— Ты можешь рассказать мне о Ракшасе? — Дракониха едва заметно кивнула. — Кто он такой?
— На самом деле Ракшас не человек. Он игрушка в руках ф'дора.
Холодок пробежал по спине Рапсодии.
— Демон, о котором ты рассказывала мне прошлой ночью? Тот, который получил силу от Энвин?
— Да. Ф'дор создал Ракшаса в Доме Памяти лет двадцать назад. Позорная история; до войны, развязанной Энвин, там был такой замечательный музей, посвященный храбрым намерьенам. А потом демон захватил его, и даже воздух там стал отравленным. Первым пострадал побег Сагии. Молодое деревцо, дитя великого Дуба Глубоких Корней, священного дерева лиринов из Серендаира, который намерьены привезли с собой из своей прежней страны и посадили во дворе Дома Памяти. Я чувствовала, как плачет дерево, даже находясь на таком огромном расстоянии от него.
— Я помогла ему, когда мы находились в Доме Памяти, — сказала Рапсодия, вытирая губы платком. — Я оставила там свою лютню, которая до сих пор играет песнь исцеления. Этой весной дерево должно было зацвести, но я не сумела там побывать.
— Так оно и произошло. — Дракониха рассмеялась. — На нем появились листья и белые цветы. Отличная работа, Прелестница.
— О чем ты говоришь?
Элинсинос вновь рассмеялась.
— Ты не забыла, это побег дуба. А ты когда-нибудь слышала, чтобы на дубах распускались цветы?
В горле у Рапсодии пересохло.
— Нет.
— Конечно, каждый дуб цветет, и потом на нем вырастают желуди, но никто не видит крошечных цветов. А эти, пушистые и белые, покрывают дерево, словно снег. В своей песне ты предложила дереву зацвести? — Рапсодия кивнула. — Ну, тебе удалось произвести на меня впечатление. Для меня большая честь принимать Дающую Имя такой силы. Разве часто удается встретить того, кто способен заставить цвести дуб? Уверена, что Ракшас ужасно разозлился, ведь он так старался извести дерево — во всяком случае, его хозяин дерево ненавидит.
— Пожалуйста, расскажи мне побольше о Ракшасе. Ты говорила, его создал демон, но он выглядел и вел себя как человек.
— Ракшас внешне похож на того, чьей душой он владеет. Он рожден из крови демона, иногда других существ, как правило, ничего не ведающих диких животных. Его тело формируется из стихий, льда или земли; мне кажется, что Ракшас из Дома Памяти создан из земли и льда. А кровь животных оживляет его, дает ему силу.
— А причем здесь душа?
— Ракшас, возникший только из крови, недолговечен и лишен разума. Но если демон завладел душой — человека или любого другого живого существа, — он может вложить ее в свое творение, и тогда Ракшас выглядит и может вести себя в точности как хозяин души, а сам хозяин, разумеется, умирает. Кроме того, к Ракшасу переходит часть знаний захваченного существа. Но они извращены и несут в себе только зло; опасайся их, Прелестница.
Рапсодия вздрогнула.
— А этот человек — тварь, с которой мы сражались, — ты уверена, что это Ракшас, созданный ф'дором?
Элинсинос кивнула:
— Я думаю, это был он. Послушай меня: он где-то рядом. Будь осторожна, когда уйдешь отсюда, Прелестница.
Холодный страх сжал сердце Рапсодии. Она отложила в сторону недоеденную булочку.
— Не тревожься, Элинсинос. У меня есть меч.
— Какой меч, Прелестница?
— Звездный Горн. Я уверена, ты о нем слышала.
Казалось, дракониха удивилась.
— Ты оставила меч дома?
Рапсодия покачала головой.
— Нет, я взяла его с собой. Хочешь, я его покажу?
Дракониха кивнула, и Рапсодия вытащила клинок из ножен. Пламя засверкало, его отблески искрились, отражаясь от чешуи огромной рептилии, миллионы радуг плясали по пещере. Приветственно взметнулось вверх пламя люстр. Глаза Элинсинос широко раскрылись, их магия обрушилась на Рапсодию. Она попыталась отвести взгляд, но лишь застыла на месте, когда огромное существо наклонило голову, чтобы получше рассмотреть меч. Потом Элинсинос провела когтем по ножнам, висящим на боку у Рапсодии.
— Конечно, — заметно успокоившись, сказала Элинсинос. — Черная слоновая кость. Вот почему я не ощущала его присутствия.
— Я не понимаю, о чем ты говоришь, — с трудом пробормотала Рапсодия, стараясь освободиться от чар.
— Черная слоновая кость — самая эффективная защита, известная всем, владеющим магией, — заявила Элинсинос. — На самом деле это вовсе не слоновая кость, а камень сродни Живому Камню. Из него делают футляры или ножны или другие защитные оболочки, и предмет, находящийся внутри, никто не сможет обнаружить, даже дракон. Это хорошо, Прелестница. Никто не узнает о том, что ты обладаешь мечом, до тех пор, пока ты его не обнажишь. Где ты его нашла?
— Он был спрятан внутри Земли. Я нашла его по дороге сюда из Серендаира.
— Так ты не плыла на корабле?
— Нет. — Рапсодия раскраснелась от воспоминаний. — Мы вышли намного раньше, чем намерьены. А появились здесь совсем недавно.
Элинсинос рассмеялась. Рапсодия подождала объяснений или, наоборот, вопросов, но вместо этого дракониха внимательно посмотрела на нее:
— Ты видела Элендру?
Это имя было связано в Серендаире с небесами.
— Ты говоришь об упавшей звезде?
Теперь удивилась Элинсинос.
— Нет, она, как и ты, из лиринов. Раньше она владела этим мечом.
Рапсодия вспомнила имя из легенды, которую ей рас сказал Ллаурон.
— Она жива?
Казалось, Элинсинос задумалась.
— Да, она живет в Тириане, лиринском лесу на юге страны. Если ты пойдешь к ней, она, возможно, согласится научить тебя обращаться с этим мечом.
— А как мне ее найти?
— Отправляйся в Тириан и поспрашивай о ней. Если она захочет с тобой встретиться, то сама тебя найдет.
Рапсодия кивнула.
— А она симпатичная? Элинсинос улыбнулась:
— Я встречалась с ней лишь однажды. Она была добра ко мне. Она пришла вместе с человеком, занимавшим должность Главного жреца, которую теперь занимает Ллаурон, чтобы рассказать о том, что случилось с Меритином, принесла мне его дары и кусок его корабля. И тогда я узнала, что он пытался вернуться, но погиб. Он был таким хрупким, я скучаю по нему. — И вновь глаза Элинсинос наполнились слезами. — Я подарила тому мужчине белый дубовый посох с золотым листом на конце.
— Теперь им владеет Ллаурон.
Элинсинос кивнула.
— Я собиралась сделать подарок Элендре, однако она отказалась его принять. Но ты ведь сохранишь мою кольчугу, правда, Прелестница?
Рапсодия улыбнулась драконихе. Элинсинос была со ткана из противоречий, такая могущественная и одновременно ранимая, мудрая и наивная, как ребенок.
— Да, конечно. И буду хранить ее рядом с сердцем, где навсегда останутся воспоминания о тебе.
— Значит, ты будешь меня помнить, Прелестница?
— Конечно. Я никогда тебя не забуду, Элинсинос.
Дракониха широко улыбнулась, обнажив ряды огромных зубов.
— Значит, через тебя я немного приближусь к бессмертию. Спасибо тебе, Прелестница. — Она засмеялась, когда брови Рапсодии недоуменно поползли вверх. — Ты не понимаешь, о чем я говорю, не так ли?
— Боюсь, что да.
Элинсинос вновь опустилась на пол пещеры, ее чешуя заискрилась всеми цветами радуги в колеблющемся свете люстр.
— Драконы живут очень долго, но не вечно. Времени нет внутри Земли, а это именно та стихия, из которой мы созданы, поэтому наши тела не стареют и не умирают. В этом у нас с тобой есть нечто общее: ведь для тебя, Прелестница, время тоже остановилось. — В глазах Рапсодии сверкнули слезы, как в зеркале отразив глаза Элинсинос, но она ничего не ответила. — И тебя это печалит. Но почему?
— Как бы я хотела, чтобы это было правдой, — дрогнувшим голосом сказала Рапсодия. — Но время прошло, отняв у меня все, что я любила. Время — мой враг.
На лице драконихи появилось сомнение.
— Мне кажется, ты ошибаешься, Прелестница, — заявила она, и Рапсодии показалось, что Элинсинос стало весело. — Я хорошо знаю Время, и оно редко встает на чью-то сторону. Однако оно улыбается тем, кто готов его принять. Да, Время могло обойти тебя, но теперь оно не имеет над тобой власти — во всяком случае, над твоим телом. К несчастью, у Времени всегда остается власть над нашими сердцами.
Ты пришла из Серендаира, с Острова, где родилась первая раса, Древние Серенны. Это первое из пяти мест, где возникло Время. Ты пришла сюда, в мир, где родились драконы, самая младшая раса, и по пути пересекла нулевой меридиан. И теперь, как и намерьены, ты связана с началом Времен, но и это еще далеко не все: ты проделала свой путь под землей, там, где Время не имеет власти. Тем самым ты победила Время, нарушив его цикл. Оно больше никогда не сможет коснуться твоего тела. Разве ты не счастлива?
— Нет, — с горечью ответила Рапсодия. — Не счастлива.
Элинсинос улыбнулась:
— Ты мудра, Рапсодия. Долгая жизнь, почти бессмертие, не только благословение, но и проклятие. Время остановилось и для тебя, и для меня. Однако между нами есть существенная разница. В отличие от меня, ты по-настоящему бессмертна.
— Я не понимаю.
— У тебя есть душа, — терпеливо продолжала свои объяснения Элинсинос. — Она питает жизнь в твоем теле — ведь душа не может умереть. Какой бы долгой ни казалась тебе твоя жизнь, ты будешь продолжать существовать после того, как она закончится, благодаря своей душе. Она не исчезнет, даже если ты решишь оставить свое тело и уйти в свет, в загробную жизнь. А со мной такого не произойдет.
Горло Рапсодии сжалось, и ей пришлось сглотнуть, прежде чем она сумела заговорить.
— У всех есть душа, Элинсинос. Лирины верят, что все живые существа являются частью всеобщей души. Некоторые называют ее Дающей Жизнь или Единым Богом, другие просто Жизнью, но все мы владеем ее частицей. И она связывает нас друг с другом.
— И это верно для лиринов, — ответила Элинсинос. — Но не для драконов. Но ты не просто лирин, не так ли? Ты лиринглас?
— Моя мать была лиринглас.
— А что это значит на твоем языке?
Слабый порыв ветра поднялся со дна пещеры, подхватив песок, и осушил щеки Рапсодии, мокрые от слез. Она невольно улыбнулась, оценив жест утешения Элинсинос.
— Это означает Певцы Неба. Лирингласы возносят молитвы встающему солнцу и благословляют звезды, когда спускается ночь.
— А как люди называют всех лиринов?
— Чаще всего Детьми Неба.
— Вот именно. — Огромное существо с важным видом подняло голову. — Ты Певица, и, значит, тебе должно быть многое известно о душе, не так ли?
— Не совсем, — возразила Рапсодия. — Иногда во время исполнения погребальной песни мы видим, как душа покидает тело, чтобы устремиться к свету. Но, пожалуй, этим мои знания и ограничиваются.
— Ну, тогда я расскажу тебе о душе, Прелестница, и о том, как родилась Земля. Правда, кое о чем ты уже, наверное, слышала.
Много миллионов лет назад, в Преждевременье, когда родился мир, тот, кого вы называете Дающим Жизнь, нарисовал все, что существует, а также создал Пять Даров, которые вы называете стихиями: эфир, огонь, вода, воздух и земля. Тебе об этом известно?
— Да, — ответила Рапсодия.
— Каждый из Даров породил первичную расу — всех вместе их называли Перворожденными. От звезд, или эфира, возникли древние серенны, например Меритин. — Элинсинос откашлялась, и по пещере прокатился такой грохот, что от него закачалась лодка под Рапсодией. — Из моря произошли митлины, а ветер породил расу, известную под именем кизы, потомком которой стали лирины. — Рапсодия согласно кивнула. — Мать-Земля дала жизнь моей расе, драконам, которые, конечно, являются шедевром Создателя, поэтому он и сотворил нас последними. — Элинсинос рассмеялась, увидев улыбку, промелькнувшую на лице Рапсодии.
— Вторыми среди первичных рас появились на свет ф'доры, дети огня. Но с самого начала ф'доры хотели только одного — уничтожения Земли. Полагаю, другого от них и не следовало ожидать — огонь поглощает все, что его питает, а лишившись топлива, умирает. Но другие Перворожденные расы не могли допустить гобели Земли, ведь в таком случае все Дары Создателя исчезли бы из ока Времени, оставив после себя Пустоту. Поэтому остальные расы серенны, кизы, митлины и, естественно, драконы — образовали союз, чтобы загнать демонических духов в центр Земли.
Не приходится и говорить, что драконов с самого начала не слишком вдохновлял такой план. У нас вызывала отвращение одна мысль о том, что Земле, нашей Матери, придется стать темницей для чудовищных, злобных существ, однако мы прекрасно понимали, что, оставшись свободными, ф'доры уничтожат Землю.
Вклад драконов в борьбу с детьми огня состоял в строительстве пещеры, которая стала их тюрьмой. Мы высекли ее из самого дорогого, что у нас было, Живого Камня, чистого элемента Земли, единственной субстанции, способной удержать ф'доров. То была огромная жертва, Прелестница. Такова одна из причин, по которой драконы стали вспыльчивыми и жадными. Мы считаем, что пожертвовали ради общего спасения гораздо большим, поскольку нам пришлось поступиться неприкосновенностью нашей Матери, чтобы защитить всех.
— Мне кажется, — с улыбкой заявила Рапсодия, — что в легендах жадность и вспыльчивость драконов сильно преувеличены. Если верить моему опыту, то драконы начинают гневаться только в том случае, если ты опускаешь какие-то подробности в своем рассказе.
В радужных глазах драконихи появилось выражение огромной нежности, но потом они вновь стали серьезными.
— Первичные расы, имеющие такие же тела, как ты, — кизы, серенны и митлины, получили общее название Троих.
Рапсодия чуть не свалилась с лодки.
— В самом деле?
— Да.
— Ллаурон рассказал нам о пророчестве Трех, которых называют Дитя Крови, Дитя Земли и Дитя Неба, — они должны прийти и восстановить мир между намерьенами.
Элинсинос рассмеялась:
— Ты сильно забегаешь вперед, Прелестница. Я пока рассказываю о тех временах, когда существовало лишь пять рас — Перворожденных. Их дети, Старшие расы, тогда еще не существовали. Намерьены, вообще говоря, появились в Третьем веке и были детьми Старших рас. Понятие «Трое» появилось очень давно — миллионы лет назад. Тебе еще это трудно осознать, поскольку ты молода, но наступит день и ты поймешь. Возможно, ты проживешь столько, что сможешь, сама оценивать огромные промежутки времени. Не пройдет и нескольких тысяч лет, как ты по-другому взглянешь на то, что я сейчас говорю. — И Элинсинос расхохоталась, увидев, как содрогнулась Рапсодия.
— Три расы имели тела, в целом напоминающие тела современных людей, — продолжала Элинсинос. — Вот только драконы были ближе к змеям, а ф'доры и вовсе не имели физической формы. Так случилось из-за того, что в момент создания Троих Дающий Жизнь явил им свой образ и они приняли облик, близкий к нему. Драконы также видели Создателя, но решили поступить по-своему; наверное, ты слышала, что драконы не любят, когда ими командуют. Ну и как ты уже догадалась, ф'дорам вообще не показали Дающего Жизнь. Он знал, что побочные дети огня злы по своей природе, и отказался открыть им свой лик. Вот почему ф'доры вовсе не имеют тел.
Теперь пришло время вспомнить о душе. Ты сказала, что прошла сюда из Серендаира под землей?
— Да, — сказала Рапсодия.
— И как тебе понравилось путешествие? Как ты перенесла пребывание в недрах земли — ведь лирины так почитают небо?
Рапсодия закрыла глаза, стараясь вспомнить то, что так хотела забыть.
— Наверное, так чувствует себя человек, похороненный заживо.
Элинсинос кивнула:
— Небо есть связь с душой вселенной, с Создателем, и те, кто хочет стать частью всеобщей души, должны поддерживать с ним постоянный контакт. Без этого контакта теряется связь с живущими в этом мире и нет надежды на вечную жизнь после смерти. Твоя раса произошла от ветра и звезд, поэтому и твой голос звучит в огромном хоре — ты фрагмент всеобщей души. Те, кто не становится частью неба, у кого не будет вечной загробной жизни, после смерти попадают в Пустоту, великое Ничто.
Драконы, ф'доры и даже митлины решили жить, не обращая свои взоры к небу, поэтому у них нет души. Митлины выбрали местом своего обитания моря, держась особняком от дружественных рас, а драконы остаются в Земле. Дети моря, которые произошли от митлинов — русалки, морские нимфы и им подобные, — живут тысячелетиями, но после смерти их души не устремляются к звездам, они возвращаются в пену морских волн и исчезают в ней, их бессмертие возможно лишь в воспоминаниях других существ.
Так будет и со мной. Когда я устану от жизни, когда боль утрат станет невыносимой, я лягу отдохнуть, и у меня не останется сил, чтобы подняться, тогда и придет мой конец. И мое тело будет разлагаться здесь, в моем логове, а кровь уйдет в землю и превратится в медь, которую добудут люди и отчеканят из нее монеты или сделают браслеты.
Ты любишь медь, Прелестница? Медь — это застывшая кровь драконов моего вида, тогда как золотоносные жилы есть кровь золотого дракона. Изумруды, рубины, сапфиры — не более чем сгустки крови древних драконов раз личных рас и расцветок. Вот что мы оставляем после своей смерти в надежде, что Время сохранит память о нас, но оно этого не делает. В результате золото и самоцветы служат лишь для того, чтобы украшать женщин и пустые головы королей.
Но если ты будешь помнить обо мне, Прелестница, по-настоящему помнить меня, а не легенды, тогда я буду существовать еще некоторое время. И приближусь к бессмертию, вечности, которых мне никогда не достигнуть, ведь у меня нет души, и я почти всю жизнь провожу под землей, вдали от неба.
Элинсинос говорила мечтательно, лишь с легкой примесью грусти, но Рапсодии ее слова показались необыкновенно печальными. Скорбь захлестнула ее, она заплакала и, ни о чем более не думая, вскочила на ноги и обхватила руками могучее плечо Элинсинос.
— Нет, — сквозь рыдания говорила Рапсодия. — Нет, Элинсинос, ты ошибаешься. У тебя и Меритина общая душа, я уверена, что ее часть сейчас пребывает вместе с Меритином. У тебя есть дети, несомненно это одна из форм бессмертия. И ты касалась неба, и сейчас касаешься его ребенка. Ты тронула мое сердце так глубоко, что связь между нами никогда не разорвется. Если потребуется, я буду твоей душой.
Дракониха нежно погладила золотые волосы небесной Певицы одним из своих когтей.
— Будь осторожна, Прелестница, ты ведь не хочешь дать себе новое имя. В тебе есть такое могущество, которое может все изменить, и ты станешь моей рабыней. Но я рада, что теперь у меня есть душа и она так прелестна.
Элинсинос еще раз погладила Рапсодию, и та вновь уселась на лодку.
— Относительно детей ты права, — продолжала Элинсинос, — хотя сейчас они кажутся мне ужасно далекими и совсем чужими. Мне даже трудно считать их своими, особенно Энвин.
Расы, лишенные души, иногда страстно мечтают о потомстве, поскольку оно дает им одну из форм бессмертия. Вот почему ф'доры изобрели ракшасов, но ракшасы не плоть от плоти своих родителей, это как бы искусственные дети. Ф'доры очень хотели обзавестись потомством, но при этом они не желали отдать своим чадам даже небольшую часть своей жизненной сущности, дабы не стать слабее. Ведь разве так не происходит с каждым родителем? Ты даришь кусочек своей души, чтобы получить немного бессмертия, верно?
— Пожалуй, ты права, — согласилась Рапсодия, отводя от лица прядь волос. — Раньше я никогда об этом не думала.
— Отправляя своих детей в мир, ты действуешь либо из корыстных побуждений, либо из альтруистических, и тому есть много причин. Ф'доры хотят, чтобы ракшасы исполняли их волю среди людей. Они всего лишь инструмент, необходимый для продвижения к главной цели.
— А чего они хотят добиться, Элинсинос? Они стремятся к власти? К управлению всем миром?
Элинсинос рассмеялась.
— Ты мыслишь как человек, Прелестница. Чтобы понять мотивы поведения ф'доров, нужно мыслить, как ф'дор, и поскольку они сила хаоса, их действия предсказать не возможно. Для достижения своих целей они используют и людей. Они не стремятся занять высокое положение и править государствами, не хотят победить врагов. Ф'доры мечтают лишь о разрушении и смерти, о жестоких, кровопролитных конфликтах, дарящих им силу и удовольствие. Их главная задача — уничтожить все, вообще все, в том числе и себя, если они намерены покончить с Землей. И тогда они будут существовать лишь в загробном мире и в кошмарах. Как и все мы.

11

Слова драконихи эхом прокатились по пещере, а потом все отзвуки смолкли, наступила тишина. Колеблющийся свет люстр озарил побледневшее лицо Певицы.
Элинсинос опустила голову так, что ее глаза оказались на одном уровне с глазами Рапсодии. Певица прочла в них сочувствие и понимание.
— О чем ты задумалась, Прелестница? — мягко спросила Элинсинос, и ее голос прозвучал тихо, как шелест крыльев сверчка. — Что тебе вспомнилось?
Рапсодия закрыла глаза, сражаясь с призраками само го страшного кошмара, который она видела во время долгих скитаний под землей. Акмед разбудил ее, и они стали спускаться по огромному туннелю, на дне которого он слышал биение гигантского сердца, пульсирующего в ритме зимней спячки.
«Здесь спит ужасное существо, оно могущественнее и страшнее всего, что ты только в состоянии себе представить. Я даже не осмеливаюсь произнести вслух его имя. Чудовище, которое прячется в туннеле глубоко под землей, не должно проснуться. Никогда».
Он боялся говорить, произнести вслух слова древней легенды, тогда в первый раз Акмед не был грубым или высокомерным. Тогда она впервые заметила в его глазах страх.
«В Преждевременье, когда Земля и моря еще только нарождались, у прародительницы драконов было украдено яйцо. Раса демонических существ, рожденная от огня, спрятала яйцо здесь, внутри тела Земли. Мой бывший господин был представителем этой расы. Детеныш Вирм, вылупившийся из яйца, живет здесь, в замерзших глубинах Земли. Он вырос до таких размеров, что его тело опутывает своими кольцами сердце мира и заполняет собой практически все внутреннее пространство Земли. Сейчас он спит, но демон хочет призвать его на поверхность. Вирм ждет зова демона, и я точно знаю, он прозвучит очень скоро. Мне это известно, потому что он намеревался использовать для этого меня».
«А если Вирм не услышит зова? — спросила она. — Если нам удастся замаскировать призыв, помешать чудовищу уловить его, возможно, оно будет спать и дальше и не отреагирует на голос зовущего. По крайней мере, некоторое время».
Они сделали все, что было в их силах, чтобы продлить его сон: установили в туннеле музыкальную сеть, плетущую бесконечные неблагозвучные мелодии, предназначенные исказить зов демона. Акмед предупредил, что это лишь временное решение проблемы.
«Никто не сумеет полностью с ним покончить, ни ты, ни я, ни одна живая душа».
— Он все еще спит, — сказала Элинсинос, прервав размышления Рапсодии, сердце которой отчаянно стучало. Дракониха прочитала ее мысли. Огромное существо усмехнулось, заметив панику на лице Рапсодии. — Нет, Прелестница, я не умею читать твои мысли, я их понимаю лишь в том случае, когда ты думаешь о Спящем Дитя.

Предыдущая страница 7 Следующая страница


Пророчество: Дитя Земли 8

Рапсодия заморгала.
— Но я думала не о нем…
— Не пытайся описать словами то, о чем ты вспоминала; я знаю, что ты видела под землей. Об этом ведомо лишь ф'дорам и драконам, о бесконечном, древнем и священном, о чем говорится в легендах драконов. Тебе случайно удалось его увидеть. Теперь ты одно из немногих живых существ, которому о нем известно.
Организм, о котором ты сейчас размышляла, есть полная противоположность вашему Дающему Жизнь. Он был Первым Ребенком нашей расы, похищенным еще в яйце и выращенным нашими врагами, — мы любим Землю и все ее богатства, а ф'доры стремятся ее уничтожить и добиться своей безумной цели. Этот ребенок перестал быть драконом; ф'доры отравили его, овладели его душой. Теперь он стал частью Земли, существенной частью; придет день, когда он проснется и заявит, что Земля — это его собственность. Если такова наша судьба — что ж, так тому и быть. Но он является священной тайной, о которой драконы упоминают лишь во время молитвы и во сне. Мы молимся, чтобы Первый Ребенок продолжал спать, — об этом поется в песне драконов. Колыбельная для Спящего Дитя.
— Спящее Дитя, — пробормотала Рапсодия. — В легендах Серендаира эти слова имеют другой смысл. В наших легендах Спящее Дитя — это Мелита, звезда, покинувшая небо. Она упала в море рядом с Островом, утащив значительную часть его территории с собой под воду. Но море не сумело погасить звезду. Она лежит в его глубинах, пылая могучим огнем, и когда-нибудь поднимется… — Голос Рапсодии задрожал, и она замолчала. Прошло некоторое время, прежде чем она сумела продолжить. — Она поднимется, и весь Остров исчезнет в пламени вулканического огня.
— Быть может, мы столкнулись с разными предсказаниями гибели наших рас, — предположила Элинсинос. — Меритин пел мне песню твоей родины, в которой говорилось о Спящем Дитя. Хочешь, я спою ее тебе?
— Да, пожалуйста.
Огромное существо подняло голову и громко откашлялось. Пламя люстр заметалось в разные стороны, по лагуне прошла сильная рябь, а сердце Рапсодии застучало быстрее. Когда дракониха заговорила, ее голос изменился теперь это был глубокий мелодичный баритон, звучный и волшебный, пришедший из тьмы прошедших веков. Голос Меритина.

Спящий ребенок — младшая дочь,
Вечно живущая в снах.
Смерть ее имя вписала
В книгу свою,
И никто не оплакал ее.
Средняя дочь дремлет в тиши,
Руки сложив на коленях.
Чувствует небо, слушает море,
Внемлет движенью песков —
Ждет пробужденья.
Старшая дочь — нерожденная дочь,
Спит под землей
Во тьме вековой.
Время придет — и родится она,
Но с рожденьем ее — кончится время.

Слова песни эхом отразились от стен пещеры и повисли в застоявшемся воздухе. Рапсодии вдруг показалось, что, стоит ей произнести хотя бы одно слово, и ее сердце разобьется. Наконец молчание нарушила Элинсинос:
— Когда родились мои дочери, их глаза были закрыты, как у котят. — Теперь она говорила своим прежним чарующим голосом. — Они казались спящими, и на мгновение мне почудилось, что это три ребенка из пророчества, однако я ошиблась. Я знала, кем был мой старший, — как и любой дракон. Меритин упоминал о Спящем Дитя с побережья своей — и твоей — родины. Похоже, речь шла о среднем ребенке.
— Значит, есть еще один? — с беспокойством спросила Рапсодия. — Еще одно Спящее Дитя? Рожденное последним?
— Видимо, да, — с улыбкой ответила Элинсинос. Когда она обнажала громадные зубы, больше похожие на лезвия мечей, Рапсодии становилось жутковато. — И у меня создается впечатление, что каждый из спящих детей может стать инструментом ф'дора и помочь ему тем или иным способом уничтожить мир.
— Я молилась, чтобы восхождение среднего ребенка, которое привело к уничтожению Острова, положило конец всем ужасам, — сказала Рапсодия. — Мы думали, что ф'дор намерен призвать… — Она замолчала, увидев, как изменилось огромное лицо Элинсинос. — Мы думали, что ф'дора, которого Акмед знал в старом мире, больше нет. Последний из его слуг, один из Тысяч Глаз, носивший имя Шинг, рассказал нам об этом перед тем, как рассеяться. Он утверждал, что ф'дор мертв, человек и демонический дух. И потому мы перестали опасаться самого страшного исхода.
Дракониха пошевелилась, и тысячи бликов заиграли на ее чешуе.
— Демон, которого он знал, мог погибнуть. Это не так уж важно — любому ф'дору известна тайна Вирма, и если демон станет достаточно могущественным, то сумеет его призвать.
— А тот, о котором ты говорила, Элинсинос? Это другой ф'дор? Не тот, кого знал Акмед?
— Трудно сказать. Быть может, во время восхождения упавшей звезды со дня моря спасся другой ф'дор. Мне неизвестен ответ на твой вопрос, Прелестница. С начала Времен детей огня оставалось совсем немного, но появлялись они всегда внезапно и бесследно прятались в человеке. Затем ф'дор начинал копить силы, он не спешил явить себя миру. Потом, став достаточно могущественным, он переходил в другое тело, обладающее большим потенциалом, обычно более молодое. Ф'дор мог занять тело более слабого человека или обладающего такой же силой, как он; он не может победить того, кто сильнее.
Рапсодия кивнула.
— Ты знаешь, как он выглядит сейчас, Элинсинос?
— Нет, Прелестница. Он часто менял тела. Я могу его почувствовать, если он окажется рядом. Вероятно, он знает о моих возможностях, поскольку ни разу не подходил близко к моей пещере. Сейчас ф'дор может оказаться кем угодно.
И прошу тебя, запомни: все они превосходные лжецы, что дает им немалое преимущество в борьбе с тобой, ведь ты — Дающая Имя, а значит, не можешь говорить неправду. Самая сильная сторона ф'доров в том, что они мастерски обращают достоинства своих жертв против них самих. В моем случае они способны воспользоваться природным стремлением драконов к разрушению, превращая их в мощное оружие для достижения своих отвратительных целей. С тобой они поступят так же, только мишенью будет твое стремление к правде. Остерегайся, Прелестница. Они подобны гостям в доме, которые умудряются украсть сокровища прежде, чем хозяин успеет что-то предпринять.
— Ллаурон рассказал мне о пророчестве Мэнвин, касающемся незваного гостя, — проговорила Рапсодия. — Может быть, оно о ф'доре?
Воздух вокруг драконихи загудел, что свидетельствовало о чрезвычайном интересе.
— Мне неизвестно это пророчество.
Рапсодия закрыла глаза, пытаясь вспомнить ночь в лесу, когда Ллаурон рассказал ей о пророчестве. Акмед и Грунтор тоже были там. Порывшись в сумке, Рапсодия вытащила маленький дневник, куда она записывала самые важные сведения о новом мире.
— Вот оно, — сказала она.

Средь последних, кто должен уйти,
Среди первых пришедших,
В поисках новых хозяев,
Незваные, в месте незнаемом.
Власть, что получена первыми,
Будет утеряна, если они последними станут.
Сами не ведая зла, будут лелеять его,
Словно приятнейший гость, улыбаясь невинно,
Втайне смертельные капли точит в винный бокал.
Так же и ревность, ведомая собственной силой,
Тот, кто влеком злою ревностью, будет бесплоден,
В тщетных попытках зачать милое сердцу дитя Вечность пройдет.

— Мэнвин всегда была такой странной, — пробормотала она. — Не понимаю, почему она прямо не могла сказать то, что хотела. Да, Прелестница, похоже, что это пророчество касается ф'дора. Демону действительно приходится сильно рисковать, чтобы завести потомство. Если он попытается родить ребенка, воспользовавшись телом человека, в котором он находится, то потеряет много энергии и жизненных сил, передав их ребенку. Ф'доры слишком любят власть и силу, чтобы добровольно с ними расстаться, — вот почему им приходится искать другие способы деторождения.
— Вроде создания ракшасов?
— Да, моя Прелестная Душа. В некотором смысле ф'доры похожи на древних драконов, в особенности когда речь идет о получении потомства вне их расы. Когда мы поняли, какую ошибку совершили, отказавшись стать похожими на Создателя, то попытались как-то изменить создавшееся положение. Какая ирония судьбы — немногие люди, осмелившиеся смешать свою кровь с кровью драконов, вместо того, чтобы стать более человечными, обычно стремятся приобрести форму дракона, что равносильно отказу от собственной души.
Поскольку драконы не могут иметь общего потомства с расами Трех, они создали человекоподобную расу из кусочков Живого Камня, оставшихся после строительства пещеры для ф'доров. В результате на свет появились удивительно прекрасные существа. Их назвали Детьми Земли, внешне они походили на человека — как это представляли себе драконы.
В некотором отношении Дети Земли оказались блистательным творением, но во многих других внушали отвращение, однако они могли иметь общее потомство с Тремя. В отличие от ракшасов, Дети Земли обладали душой, поскольку драконы безоговорочно отдали им часть своей жизненной сущности. Так на свет появились Старшие расы, рожденные под землей, готовые жить в ее чреве, но с душой, касающейся небес.
Рапсодия быстро записывала в своем дневнике.
— И как выглядели Старшие расы?
— Потомство Детей Земли и сереннов получило имя гваддов, они были маленькими, стройными людьми, тесно связанными с магией Земли. Союз Земли и звезд.
Рапсодия перестала писать, и ее глаза погрустнели.
— Я помню гваддов из старого мира, — печально проговорила она.
— Из всех внуков-драконов я люблю их больше всех, — призналась Элинсинос. — Я также люблю наинов. Наины произошли от союза Детей Земли и митлинов. Они талантливые скульпторы, рудокопы, повелители камня: с одной стороны, им ведомы тайны Земли, а с другой — моря. В их руках гранит становится текучим и охотно поддается обработке.
Рапсодия кивнула и вновь обратилась к своим записям.
— А дети воздуха, кизы? У них было общее потомство с Детьми Земли?
— Да, — ответила Элинсинос. — Их союз привел к появлению расы, получившей имя фирболги, буквально — ветер Земли.
Рапсодия заметно удивилась:
— Фирболг? Фирболг? Болги произошли от драконов?
— Ну, в некотором смысле. Точнее, их следовало бы назвать приемными внуками, поскольку Дети Земли, как ты помнишь, созданы драконами из Живого Камня и не имеют прямой связи с кровью драконов. Волги, как и кизы, оказались суровой расой, но они искренне любят Землю, и я очень ими горжусь, несмотря на их некоторую грубость и жестокость. Из всех рожденных Землей они ближе всех к драконам.
Рапсодия рассмеялась.
— Похоже, я очень подхожу на роль души дракона, — заявила она. — У меня уже есть дюжина приемных внуков-фирболгов. — Затем она вновь стала серьезной. — Я хочу кое-что спросить у тебя, Элинсинос.
— Что, Прелестница?
— Ты не накажешь фирболгов за то, что они хранили у себя твой коготь?
— Конечно, нет. Да, я дракон, но из этого еще не следует, что я склонна к необоснованной мести. — Один громадный глаз закрылся, и дракониха сурово взглянула на нее другим. — Ты читала этот вздор, «Неистовство дракона»?
Рапсодия покраснела.
— Да.
— Все написанное там — чушь. Мне бы следовало живьем сожрать автора. Когда Меритин умер, я подумывала о том, чтобы сжечь весь континент, но ты же видишь, я отказалась от своих намерений.
— Тут не может быть никаких сомнений, — улыбнулась Рапсодия.
— Поверь мне, если бы я поддалась неистовому гневу, то весь континент превратился бы в очень большую, очень черную головешку и дым от нее шел бы до сих пор.
Рапсодия содрогнулась.
— Я тебе верю. И очень рада, что ты не винишь болгов. — Перед ее мысленным взором возникли лица друзей и внуков. — И хотя мне очень хотелось бы остаться с то бой, я должна возвратиться к ним.
— Ты уходишь прямо сейчас?
Рапсодия вздохнула:
— Да. Я бы очень хотела побыть у тебя подольше.
— А ты вернешься ко мне, Прелестница?
— Да, обязательно, — ответила Рапсодия. Потом она вспомнила о Меритине. — Если буду жива, Элинсинос. Только смерть помешает мне выполнить свое обещание.
Дракониха двинулась вслед за Рапсодией к туннелю.
— Ты не должна умереть, Прелестница. Если ты погибнешь, мое сердце будет разбито. Я потеряла свою единственную любовь и не хочу лишиться своего единственного друга. — Она остановилась возле одной из фигур, украшавших когда-то нос корабля. — Вот все, что осталось от корабля Меритина.
Рапсодия посмотрела на деревянную статую обнаженной по пояс золотоволосой женщины, протягивающей вперед руки. Ее глаза были зелеными, как море.
— Она похожа на тебя, — сказала Элинсинос. Рапсодия с сомнением посмотрела на пышную грудь статуи, а потом перевела взгляд на собственный бюст.
— Не могу с тобой согласиться, но спасибо за сравнение.

12

В подземных туннелях царила кромешная тем нота, и Акмед с Грунтором практически не видели Праматери, которая вела их все дальше и дальше в глубины Земли. Изредка Грунтор слышал шорох ее одеяний, хруст камешков под босыми ногами, но в остальном она двигалась почти беззвучно. Лишь далекая тень иногда возникала в меркнущем свете факела.
Стены туннеля почти все время оставались в темноте, но иногда болги успевали заметить какие-то подробности, и это заставляло их пожалеть о том, что они идут слишком быстро. В отличие от новых проходов, проделанных Грунтором, эти коридоры были прорыты столетия назад и носи ли следы четкого планирования, хотя и заметно отличались от того, что делали намерьены. Стены оказались очень гладкими, и на них были высечены явно религиозные кар тины, но все это находилось под толстым слоем влажной сажи и пепла, побочного продукта кузнечных горнов, где плавилось железо. И хотя прошло очень много времени с тех пор, как они погасли, запах не исчез, став неотъемлемой частью каменных туннелей.
Вскоре они оказались в огромной пещере с высоким, гладко отполированным базальтовым потолком. Входом в пещеру служила огромная арка с высеченными на ней словами. Каждая буква была в рост человека, но фирболгам этот язык был незнаком. Стены пещеры потемнели от дыма и сажи. Очевидно, здесь располагался центр подземного лабиринта — в разные стороны из пещеры отходили туннели.
Праматерь остановилась перед аркой и указала длинным костистым пальцем на огромную надпись.
— Пусть тот, кто спит во чреве Земли, покоится с миром; его пробуждение станет началом вечной ночи, — перевела она.
И вновь ее речь прозвучала без слов, двумя различными голосами. Грунтор и Акмед внутренне содрогнулись, вспомнив о своем долгом путешествии по Корню. Они собственными глазами видели того, кто спит во чреве Земли. Так что надпись их не удивила.
Праматерь сложила руки на груди и внимательно посмотрела на гостей.
— В свое время это место носило название Колония, — проговорила она своим шипящим, щелкающим голосом без слов. — Перед концом в этом городе-государстве насчитывалось сто двенадцать тысяч девятьсот тридцать восемь дракиан. Потушите факел. Я покажу вам причину, по которой мои предки построили Колонию именно здесь.
Акмед бросил остатки факела на землю и затоптал огонь. Дым от факела быстро рассеялся в воздухе. Праматерь повернулась и молча зашагала вперед. Мужчины последовали за ней через арку в густеющую темноту.
Прошло какое-то время, прежде чем зоркие глаза Акмеда приспособились к сумраку пещеры, глубокому и почти осязаемому, — казалось, будто он течет вокруг них. И тут же Праматерь ударила чем-то о стену, и возник тусклый свет. Акмед увидел гриб вроде тех, которые не раз попадались им во время путешествия по Корню, — испускающие свет, если их потереть. И вновь прошло время, прежде чем Акмед смог разглядеть, куда же он попал.
Пожилая дракианка взошла по высеченным в земле ступенькам на горизонтальную плиту, подняла руку над головой и отступила в сторону, когда свет гриба начал усиливаться. Акмед и Грунтор вскоре увидели, что она поместила его в небольшой светильник — матовую сферу, свисавшую с потолка пещеры. Теперь они смогли осмотреться вокруг.
Помещение, где они стояли, имело три абсолютно гладкие стены. В одной из них был сделан проход, закрытый массивными железными дверями, ведущий в пещеру, откуда они пришли. Прекрасно отполированные стены сходились в точке, из которой свисала длинная потускневшая цепь со светильником.
Под светящейся сферой был установлен большой обсидиановый катафалк, на котором мог бы стоять гроб. В призрачном свете казалось, будто там и в самом деле лежит тело, выставленное для прощания. Акмед и Грунтор подошли ближе.
Им еще никогда не приходилось видеть ничего подобного. Хотя размерами спящая походила на взрослого человека, лицо принадлежало ребенку, а гладкая кожа отливала се рым. Если бы не мерно вздымающаяся грудь, ее вполне можно было принять за статую.
Под прозрачной кожей виднелась более темная плоть, Акмед различал оттенки коричневого и зеленого, пурпурного и темно-красного цветов, сплетенных вместе, точно тонкие глиняные нити. Черты лица диковинного существа были одновременно грубыми и очень гладкими, словно их вырезали тупыми инструментами, а потом в течение очень долгого времени тщательно полировали. Казалось, что брови и ресницы сделаны из высохших стебельков травы, им подстать были длинные шероховатые волосы. В тусклом свете ее косы напоминали пшеничные колосья, зеленые у корней, точно трава ранней весной.
— Она Дитя Земли, рожденная из Живого Камня, — негромко проговорила Праматерь. Произносимые ею звуки больше ощущались кожей, чем ушами. Она мягко провела Рукой по непослушным волосам ребенка. — Дитя спит днем и ночью, один сезон сменяется другим. Она была здесь еще до моего рождения. Я дала клятву охранять ее до тех пор, пока за мной не придет Смерть. — Праматерь подняла голову, и ее овальные черные глаза засверкали. — Так должны поступать и вы.
Пожилая женщина положила пальцы на лоб ребенка, а потом поднялась по ступенькам и потушила светильник.
— Пойдем. — Она спустилась и быстро зашагала обратно.
Волги последний раз взглянули на Дитя Земли, погрузившееся в темноту, и последовали за Праматерью.

Когда Рапсодия вышла из пещеры, трава показалась ей слишком зеленой, а небо ярким.
«Сколько дней прошло? — подумала она. — Два? Пять?»
Она не знала.
Она огляделась, чтобы сориентироваться. Ей следовало идти на северо-восток, чтобы добраться до границы Тириана, лиринского королевства, которое не являлось частью Роланда. Если ей повезет, она найдет Элендру.
Певица осторожно спускалась по скользкой траве к берегу озера, когда что-то коснулось ее руки.
— Рапсодия?
Она подскочила от неожиданности, в ее руке блеснул кинжал: противник находился слишком близко, чтобы успеть выхватить меч. Эши поднял вверх руки и отступил на шаг.
— Извини.
— Когда ты наконец прекратишь свои штучки? Однажды ты напугаешь меня до смерти.
— Прости меня, — повторил он, опуская руки. — Я ждал тебя с тех пор, как ты скрылась в пещере.
— Я же сказала, что со мной все будет в порядке. — Дыхание Рапсодии почти успокоилось, и тут в ее сознании прозвучал голос Элинсинос:
«Послушай меня: ракшас где-то рядом».
Он где-то рядом.
«Будь осторожна, когда уйдешь отсюда».
У нее на лбу выступил пот.
«Не могла Элинсинос иметь в виду Эши», — подумала Рапсодия.
«Нет, это невозможно», — решила она. Он провел с ней наедине несколько недель. Если бы он хотел с ней разделаться, у него имелось сколько угодно возможностей.
А вдруг он следит за мной?
— Рапсодия? С тобой все в порядке?
Она заглянула под капюшон, но увидела там лишь темноту. Потом она вспомнила его лицо, затравленный взгляд, и все ее сомнения исчезли.
— Абсолютно, — с улыбкой ответила она. — Ты случайно не знаешь, как найти Элендру?
— Мне известно, как добраться до Тириана.
— Ты можешь нарисовать для меня карту? Я туда иду.
— В самом деле? А зачем?
— Я бы хотела с ней встретиться. Элинсинос считает, что это будет полезно. Возможно, среди лиринов я найду ответы на интересующие меня вопросы.
Эши кивнул.
— Может быть. Все складывается удачно — мне как раз нужно в сторону Тириана. Хочешь, я тебя провожу?
— Мне бы не хотелось навязывать тебе свое общество, — неуверенно проговорила она, вспомнив один из разговоров возле лагерного костра.
Он говорил, что хочет вернуться к своей возлюбленной, которая все это время его ждет.
— Я ведь сказал, что мне нужно в ту же сторону. Ты нисколько не навязываешься, и я буду спокоен, когда ты окажешься в обществе Элендры. Ну, что скажешь?
— Скажу «спасибо», — ответила Рапсодия. — Давай не будем терять время.
Эши кивнул и повернул на юг, легко переступая с одного скользкого камня на другой. Над входом в пещеру драконихи поднимался туман. Рапсодия последовала за Эши по берегу озера, и вскоре вход в пещеру скрылся из виду. Она остановилась и бросила назад последний взгляд.
— До свидания, друг мой. Я люблю тебя, — прошептала она.
Ветер, шелестевший в кронах деревьев, слегка усилился, нежно коснулся ее лица и убрал со лба прядь волос.

13

Рапсодия вела себя как ребенок, владеющий тайной. В течение нескольких следующих дней после визита к Элинсинос она постоянно улыбалась, сама не зная чему. У Эши сложилось впечатление, что Рапсодия была бы рада рассказать обо всем, что произошло в пещере, но не могла сформулировать свои чувства и мысли.
Возможно, поэтому их совместное путешествие протекало заметно веселее, чем раньше, несмотря на зарядившие дожди и непролазную грязь, с которыми им постоянно приходилось бороться. Казалось, Рапсодия простила его за переправу через Тарафель и теперь охотно обменивалась с ним шутками или молча шагала рядом, неизменно оставаясь доброжелательной. Эши ощущал, что ее переполняет возбуждение, отчего драконья кровь в нем бурлила, не говоря уже о человеческой стороне его натуры.
Изредка, когда они останавливались, чтобы поесть или разбить лагерь для ночлега, он ловил ее задумчивый взгляд, словно она пыталась вспомнить черты его лица. Она всегда улыбалась, когда видела, что он это заметил. И хотя он не раз видел, как точно такая же улыбка дарилась друзьям или знакомым, Эши казалось, будто в ней появилось нечто, предназначенное именно ему. Всякий раз улыбка производила на него такое впечатление, что ему оставалось только радоваться наличию туманного плаща.
После трехдневного путешествия по грязи под непрерывным дождем они вышли на поляну. Издалека доносился шум воды, но Рапсодии никак не удавалось определить точное направление. Через несколько минут она начала подозревать, что они двигаются по кругу, и окончательно в этом убедилась, когда заметила тот же куст орешника, который они прошли несколько минут назад. Она остановилась посреди лесной тропинки.
— Ты сбился с пути?
— Нет.
— Тогда почему же ты водишь меня по кругу?
Эши вздохнул, и Рапсодии показалось, что она слышит улыбку в его голосе.
— Я на минутку забыл, что ты из лиринов. Никто другой не смог бы догадаться.
— Ну? — в ее голосе появилось раздражение. Он немного помолчал.
— Извини. Я все объясню, когда мы доберемся до моего убежища.
— Убежища?
— Да, здесь есть местечко, где мы можем спокойно поспать и помыться. Хотя бы один из нас проведет ночь в настоящей постели. Или оба. Если пожелаешь. — Он вновь поддразнивал ее.
— И ты бы не хотел, чтобы я могла сама отыскать это место.
Эши снова вздохнул:
— Да.
Рапсодия вздохнула в ответ:
— Тебе будет легче, если я закрою глаза?
Он рассмеялся.
— В этом нет никакой необходимости. Пойдем, я покажу тебе это место.
Шум падающей воды стал значительно громче, когда они вошли в рощу и попали в компанию молодых ясеней и только что зацветших диких яблонь. Рапсодия пришла в восторг. Отведя в сторону тяжелую ветку, она залюбовалась изящными бело-розовыми цветами и бледной зеленью только что распустившихся листьев. Полуденное солнце, пробившись сквозь плотный полог листвы, заливало все вокруг такими яркими лучами, что Рапсодия протянула руки, стараясь поймать солнечный зайчик. Воздух в лесу был удивительно свежим, наполненным живительными ароматами недавнего дождя.
— Как здесь красиво. — В ее голосе звучало неподдельное восхищение. — Неудивительно, что ты так тщательно оберегаешь свое убежище.
— Вовсе нет, ведь ты же здесь, не так ли? — Рапсодия вновь ощутила, что он улыбается.
— Я не уверена, — сказала она, продолжая вертеть головой. — У меня такое ощущение, будто я сплю.
— Вот уж нет, — возразил Эши. — Я видел тебя, когда ты спишь, и сильно сомневаюсь, что твои сны выглядят так же. — Рапсодия поморщилась.
Конечно, он прав, но напоминание о том, как мешали спать другим людям ее ночные кошмары, заставило ее покраснеть. Ночью она решила лечь спать как можно дальше от Эши.
По мере того как они углублялись в рощу, птичьи трели становились все громче, соперничая с близким плеском воды. Наконец она заметила водопад. Он срывался вниз со склона холма четырьмя разными потоками. Вода обрушивалась в глубокое ущелье; очевидно, сильные дожди сделали поток таким многоводным.
— Разреши мне осмотреть твои сапоги, — попросил Эши. Рапсодия согнула ногу в колене и показала ему подошву. Он удовлетворенно кивнул. — Будет лучше, если ты возьмешь меня за руку, Рапсодия. Спуск здесь довольно крутой, а глина скользкая. Подошва твоих сапог недостаточно шершавая, тебе будет трудно удержаться на ногах. Если ты дашь мне руку, я обещаю не поднимать тебя, если в этом не возникнет необходимости.
Он говорил почти шутливо, но Рапсодия понимала, на сколько он серьезен; Эши собирался держать свое слово.
— Что тебе известно о шершавости или гладкости моей подошвы — или души? — пошутила она. — Или ты стал Единым Богом?
Эши рассмеялся. Она дала ему руку, заметив, как он бросил взгляд на ее запястье, — Эши всегда так поступал, когда их руки встречались. Они спустились со склона и вошли в воду.
— Я привык играть разные роли, но такой у меня еще не было. — Они перешли поток, поскользнувшись всего один раз.
Увидев, как стремительно несется вниз вода, Рапсодия порадовалась тому, что Эши ее поддерживает. Когда они оказались на противоположном берегу, поросшем густым кустарником, Эши отвел в сторону толстую ветку и отступил в сторону, пропуская ее вперед.
Рапсодия находилась в скрытой со всех сторон части долины, куда практически не проникали солнечные лучи. Привыкнув к сумраку, она заметила, что рядом стоит маленькая хижина. Стены домика были каменными, крыша — торфяная. Со всех сторон хижину окружал лес. Никаких украшений, одно окно и дверь.
— Мы будем ночевать здесь?
— Да. Тебе нравится хижина?
— Замечательное место, — улыбаясь, ответила Рапсодия. — Никогда бы не догадалась, что тут может стоять дом.
— Вот именно. — Эши взял Рапсодию за руку и повел к хижине. — Это единственное место в мире, где я могу снять свой плащ и быть обычным человеком. И еще я не ношу плащ, когда оказываюсь в море.
Рапсодию удивили последние слова Эши. Если туманный плащ помогает скрыть его сущность, значит, именно вода дает ему возможность оставаться неузнанным. Она вспомнила, как Акмед что-то говорил о своей природе, когда они отправились в Элизиум. Постепенно ситуация начала проясняться: она поняла, почему Акмед чувствовал неловкость в присутствии Эши. В отличие от всех остальных людей, Эши оставался абсолютно закрытым для Акмеда. Вероятно, шум водопада производил аналогичный эффект, не говоря уже о том, что их со всех сторон скрывали стены ущелья. Затем у Рапсодии появилась новая мысль.
— Нет, это не единственное место, — взволнованно сказала она. — Ты мог бы снять плащ в моем доме.
Эши заметно вздрогнул.
— В Котелке? Нет, благодарю.
Рапсодия шутливо толкнула его в бок.
— Мой дом находится в другом месте, — возразила она. — И готова спорить, что найти его еще труднее, чем твою хижину.
— Неужели?
Эши открыл дверь и немного подождал, пока свежий ветерок выгонит застоявшийся воздух из хижины. Рапсодия заглянула внутрь.
В домике была одна-единственная комната, а в ней не большой камин. Кроме того, у одной стены стоял шкаф без дверцы, прикрытый занавеской, а у другой — неубранная кровать. Рапсодии показалось, что шкаф пуст, и действительно, это было именно так, поскольку вещи были разбросаны по полу. На всех горизонтальных поверхностях стояла посуда, рядом валялись носки и нижнее белье, на вешалке болтались какие-то грязные тряпки. Рапсодия с удивлением осматривала ужасный беспорядок.
— Боже мой! И это твоя комната? — не веря своим глазам, спросила она. — Как ты можешь здесь жить?
— Очень просто, — проворчал Эши, но в его голосе слышался смех. — Для одного человека больше места не требуется, да и одного не слишком привередливого гостя можно принять. Остальные могут спать снаружи, если их что-то не устраивает.
Рапсодия отпихнула его в сторону и вошла в домик. Ничто не украшало абсолютно голые стены — если не считать пыли. Кроме кровати и шкафа здесь стоял еще маленький стол и ветхое кресло с потертой обивкой. Неприятно пахло грязным бельем.
— Ну, что ты скажешь?
— Здесь не хватает женских рук или служанки.
Эши рассмеялся:
— Я согласен принять тебя в любом варианте.
— Мне приходилось исполнять обязанности служанки. Не вижу в этом ничего постыдного.
— Ты совершенно права, — заявил он. — Не думаю, что в твоих действиях может быть нечто постыдное.
Рапсодия покраснела и ничего не ответила. «Как же мало ты знаешь», — подумала она, но вслух произнесла:
— Впрочем, если рассудить здраво, потоп принес бы больше пользы.
— Это организовать совсем нетрудно. — Эши коснулся рукояти своего водяного меча. — Ты остаешься? Только за ночевку придется заплатить.
Рапсодия напряглась и медленно повернулась к нему.
— Да? И какова цена?
— Ответ.
— На какой вопрос?
— Их будет два.
— Задавай. — Рапсодия сложила руки на груди.
— Ты намерьенка — и если да, то в каком поколении? Ты говорила, что никогда не лжешь, поэтому меня устроит любой твой ответ.
Рапсодия опустила голову и задумалась.
— Хорошо, у меня есть ответ на твой вопрос. Но сначала я отвечу на первый: нет, я не собираюсь оставаться в твоей хижине. — И она решительно направилась к двери, возле которой все еще стоял Эши. Он преградил ей до рогу.
— Подожди. Я пошутил.
— Нет, ты говорил серьезно. Отойди.
— Я прошу прощения, — сказал он и отступил в сторону.
Эши знал, что лучше не испытывать ее терпение. Он молча смотрел, как Рапсодия подошла к водоему и сняла заплечную сумку.
— Не стоит. Здесь мне будет очень хорошо. — Она вытащила постельные принадлежности и принялась их раскладывать.
Эши присел рядом с ней.
— Зато мне будет плохо. Рапсодия, ты первый человек, которому я показал свой дом. Я привел тебя сюда для того, чтобы мы оба смогли отдохнуть перед тем, как ты отправишься в Тириан. Я устал от ночлегов под открытым небом; мне очень хочется хотя бы одну ночь провести в собственной постели. Я знаю, что моя хижина не производит особого впечатления, но другого дома у меня нет. Пожалуйста, зайди ко мне. Прошу извинить за беспорядок и мою ужасную глупость. Ты не должна отвечать на мои вопросы, и я обещаю больше не спрашивать тебя о твоем прошлом. Кроме того, мы договорились, что один из нас должен стоять на страже, а я не смогу этого делать, находясь внутри, если ты останешься снаружи. И я просто обязан выполнить свой долг проводника. Пожалуйста, вернись в мой дом.
Рапсодия посмотрела на сидящего рядом молодого человека, закутанного в плащ. В голосе Эши слышалось отчаяние, причин которого она не понимала, и ей стало его жаль. Она представила себе, какую жизнь он ведет, постоянно прячась от своих преследователей. И ей стало стыдно за свое поведение, ведь он столько для нее сделал, подвергая опасности собственную жизнь. В сознании Рапсодии неожиданно вновь прозвучал мелодичный голос мудрой Элинсинос:
«Человек, который тебя сюда привел, хотел узнать, намерьенка ли ты?»
«Да».
«Ты можешь ему сказать, Прелестница. Он и сам все понял. Это очевидно».
Она встала, отряхнула пыль с одежды, а потом взяла свои вещи.
— Я заключу с тобой сделку, Эши, — предложила Рапсодия, подхватив свою сумку. — И дам ответы на твои вопросы.
— Нет, я не имею права…
— Дай мне закончить. Я отвечу на любой из твоих вопросов или на оба, если ты ответишь на такой же вопрос относительно себя самого. Договорились?
Он немного подумал.
— Да.
— Хорошо, тогда я вхожу.
— Извини за беспорядок.
— Тебе не нужно извиняться, — ответила Рапсодия. — Во-первых, ты имеешь полное право жить в своем доме так, как пожелаешь. Во-вторых, это образец аккуратности по сравнению с комнатой Джо.
Эши рассмеялся:
— Должно быть, она живет на мусорной свалке.
— Именно, причем большую часть своей жизни, до того как я ее встретила, она и в самом деле жила на свалке. Так что я стараюсь не обращать внимания на бардак, хотя сама очень его не люблю. Боюсь, что фанатичное стремление к чистоте воспитано во мне с детства.
Он кивнул. Рапсодия подошла к креслу, взяла лежащие на нем грязные шерстяные носки, сложила их и уселась, положив носки себе на колени.
— Давай я их заберу, — торопливо предложил Эши. — Тебе вовсе не обязательно держать их в руках. — И он бросил носки в пустую корзинку, стоящую в шкафу.
— Хочешь снять плащ? — спросила Рапсодия. — Наверное, тебе давно уже не терпится.
Эши откинул капюшон, но плащ снимать не стал и уселся на кровать. Рапсодия затаила дыхание, когда еще раз посмотрела в его лицо; у нее появилось странное чувство. Зрачки его глаз были необычными, но ошеломляющее впечатление на нее вновь произвел металлический блеск его волос. Он перехватил ее пристальный взгляд и заметно смутился.

Предыдущая страница 8 Следующая страница


9 Элизабет Хэйдон

— Итак, — неуверенно заговорил он, — ты намерьенка?
— Сначала ты.
— Да.
— В таком случае, — сказала Рапсодия, — хотя ты и сам это знаешь, я отвечу: да, я намерьенка.
— Акмед и Грунтор тоже?
— Я не могу ответить на твой вопрос без их разрешения, — с сожалением сказала она. — Ты должен сделать выводы сам.
Эши кивнул.
— А к какому поколению ты принадлежишь? — Когда Рапсодия с подозрением посмотрела на него, он улыбнулся. — К третьему, по отцовской линии. А материнская линия так далека, что об этом не стоит и упоминать.
— Объясни мне еще раз, — попросила Рапсодия. — Первое поколение намерьенов рождено еще в Старом мире. их дети, появившиеся на свет здесь, называются Вторым поколением?
— Да.
— А что, если кто-то из сереннов, живших на Серендаире, не уплыл вместе с флотом?
Внимательно наблюдавший за ней Эши заморгал, и на его лице появилось недоумение.
— И пережил катастрофу?
— Естественно, иначе что бы мы сейчас с тобой обсуждали?
Эши кивнул:
— Да, конечно. Ты совершенно права, очень глупо с моей стороны. Это случилось со многими людьми, если исторические документы, которые я изучал, не врут. Не все, кто покинул Серендаир, согласились уплыть с Гвиллиамом, многие считали, что он безумен, или боялись не пережить долгого пути, в особенности те расы, которые не склонны к продолжительным морским путешествиям. Они покинули Остров еще до отплытия Трех флотов и отправились в другие места, которые находились ближе к Серендаиру. Рапсодия встала и накинула на плечи плащ.
— Так следует ли считать их намерьенами?
Обжигающе голубые глаза продолжали пристально смотреть на Рапсодию, вертикальные разрезы зрачков расширились в темноте комнаты, купаясь в отсветах, словно в солнечных лучах.
— Да, — задумчиво проговорил он. — Даже если они и не приветствовали местное население афоризмом Гвиллиама, я считаю, что серенны, покинувшие Серендаир перед катастрофой, должны считаться намерьенами. Ведь и Второй флот тоже никого не приветствовал таким образом они высадились в Маноссе или Гематрии, а на континент перебрались только в следующих поколениях, когда был созван Первый Совет намерьенов. И они считаются намерьенами; когда заиграл рожок, созывающий всех на совет, и они услышали его зов в своих душах, то посчитали, что должны на него откликнуться, и прибыли на Великую Встречу. Да, всякого, кто родился на Серендаире, а потом покинул его, следует считать намерьеном Первого поколения.
Рапсодия отвернулась, чтобы он не увидел, как она вздыхает, и повесила свой плащ на крючок.
— Ну, тогда меня следует отнести к Первому поколению намерьенов, — сказала она, разглаживая складки плаща и стряхивая грязь.
Потом она повернулась и посмотрела на Эши. Ей не удалось увидеть в его глазах победного блеска, в них лишь промелькнула тень улыбки.
— Но как тебе удалось уцелеть? Куда ты направилась? Тебе не пришлось воспользоваться лодкой или паромом, поскольку ты сказала, что никогда не плавала на корабле. Как же тебе удалось попасть сюда, преодолев половину мира?
— Но это уже много больше чем два вопроса, — торопливо возразила Рапсодия. Вновь ожили воспоминания о бесконечном путешествии в чреве Земли; она тряхнула головой, чтобы избавиться от нахлынувших неприятных ощущений. Всякий раз, когда она начинала думать о том времени, ее охватывало отчаяние. — Кроме того, мы договорились, что постараемся как можно меньше говорить о Прошлом.
— Извини, — быстро сказал Эши. — Ты, конечно, права. Спасибо тебе за то, что ответила на мои вопросы.
Рапсодия с некоторым беспокойством посмотрела на него.
— И что ты собираешься делать теперь, когда получил ответы на мучившие тебя вопросы?
Эши встал.
— Мыться.
Рапсодии не удалось скрыть своего удивления.
— И это все? Ты столько времени приставал ко мне, а теперь собираешься идти мыться?
— Да, — со смехом ответил Эши. — На случай, если ты не заметила, скажу: всякий раз, когда мы оказывались рядом с речкой или прудом, ты купалась, а мне приходилось довольствоваться туманом моего плаща. Едва ли это следует считать справедливым, к тому же мы собираемся про вести ночь в одной комнате. Так что извини, я ухожу. — Рапсодия с улыбкой наблюдала, как Эши подобрал с пола нечто, когда-то служившее полотенцем, и, насвистывая, вы шел из домика.
Эши закончил надевать штаны, когда дверь хижины широко распахнулась и наружу посыпались горы грязи и мусора. Рапсодия наломала веток, сделала из них метлу и теперь энергично подметала пол. Когда она выглянула наружу, их глаза встретились, и Рапсодия ахнула. Она смотрела на его грудь.
От пупка до левого плеча шел след от ужасной раны, черный и изогнутый. Ранение было давним, но оно так и не зажило и продолжало гноиться, обожженная плоть выглядывала из-под обугленной кожи. Голубые вены радиально расходились по груди, образуя звезду вокруг сердца. На глазах Рапсодии выступили слезы.
«Обычно я вырезаю им сердце, хотя некоторые уже давно его лишились».
Эши быстро отвернулся и надел через голову рубашку. Когда он обернулся, Рапсодия скрылась в домике. Он провел рукой по чистым волосам и подождал, не появится ли она. Наконец он решил нарушить молчание.
— Рапсодия?
Она показалась в проеме двери.
— Да?
Он махнул в сторону водоема:
— Я сделал маленькую дамбу, там удобно искупаться.
Ее лицо прояснилось.
— Превосходно! Спасибо. Я сейчас же туда отправляюсь. — Она вновь исчезла в домике, а через мгновение появилась с корзинкой, доверху набитой одеждой.
Эши опустил глаза — большая часть вещей принадлежала ему.
— Что ты собираешься делать?
— Устроить стирку. — Она решительно направилась к маленькой запруде, которую сделал для нее Эши, и одну за другой побросала туда вещи, вслед за ними там же оказался большой кусок твердого мыла.
В воду полетели грязные штаны, рубашка с огромным жирным пятном и несколько пар нижнего белья, что окончательно смутило Эши. Он подошел к берегу и потянулся к корзине.
— Отдай белье мне, я сам постираю.
Глаза Рапсодии сверкнули.
— Ерунда! Ты предложил мне должность служанки, и я ее приняла, во всяком случае на сегодняшний день. Таким способом я смогу отблагодарить тебя за то, что ты был моим проводником. Стирка в обмен на постель. Более того, если ты снимешь то, что на тебе надето, я постираю всю твою одежду.
— Нет, спасибо.
— Тебе следует воспользоваться моими услугами, пока у тебя есть такая возможность. Как только я расплачусь с тобой, тебе придется самостоятельно стирать белье и убирать свою лачугу… точнее, дом. — Вода в запруде забурлила, над ней начал подниматься пар.
Рапсодия воспользовалась своим магическим даром, что бы прокипятить белье, и теперь ей оставалось лишь шевелить его палкой — камни и дно запруды сделают все остальное.
Когда со стиркой было покончено, Рапсодия вытащила белье из воды, которая мгновенно стала прохладной, и раз весила его на веревке, натянутой между деревьями. Эши подошел к выстиранным вещам и дотронулся до них — все мгновенно высохло.
— Так ты собираешься купаться? — спросил он. Рапсодия взглянула на небо сквозь густую листву. Там сгущались тучи, стало темнеть.
— Нет, лучше не стоит. Похоже, скоро будет дождь. Эши тоже посмотрел на небо.
— Ты права. Давай вернемся в дом.
Они быстро собрали белье, вошли в хижину и закрыли за собой дверь как раз в тот момент, когда первые капли дождя застучали по крыше. Эши потрясенно огляделся. Его комната была приведена в порядок и чисто вымыта, более того, ему показалось, что еще никогда в его доме не царил такой идеальный порядок. Кровать застелена, пол подметен, над чайником с чаем поднимается пар, да и сам стол тщательно вымыт.
— Как тебе удалось все это сделать за такое короткое время?
— Опыт.
— Понятно. В общем-то в этом не было необходимости, но все равно спасибо.
Рапсодия улыбнулась ему:
— Это является частью моей работы в качестве служанки. Но мы предоставляем некоторые услуги бесплатно, когда становимся женами. — И она неожиданно замолчала — ведь она до сих пор не знала, есть ли у Эши супруга.
Он рассмеялся:
— В таком случае, я бы предпочел воспользоваться услугами другого рода. — Его глаза весело заискрились.
— Извини, — сказала Рапсодия, бросая чистое белье на постель. — Это временное соглашение, которое мы заключили, чтобы погасить мой долг. Ведение домашнего хозяйства. Другие услуги стоят дороже, а некоторые из них тебе не по карману.
Эши с улыбкой отвернулся.
— Есть вещи, которых стоит добиваться мольбами, или пытаться получить в долг, или даже украсть.
Рапсодия принялась аккуратно складывать белье.
— Да, но я не думаю, что это одна из них.
Эши взял с постели батистовую рубашку и повесил ее в шкаф.
— Я сомневаюсь, что ты понимаешь, о каких услугах я говорю, Рапсодия.
Она взяла дорожную сумку, открыла ее и принялась укладывать туда свои вещи, которые постирала вместе с грязным бельем Эши.
— Я догадываюсь, — сухо проговорила она.
— Ты можешь ошибаться, — улыбнулся Эши. — Почему бы тебе не попробовать угадать. Какую услугу из арсенала жены я бы хотел получить?
Она достала несколько мешочков со дна сумки.
Я не люблю разгадывать ребусы. Почему бы тебе не сказать самому, а я попытаюсь не бить тебя, если ты не нанесешь мне оскорбления, конечно.
Эши взял кожаные перчатки и надел их. Затем он уселся в старое кресло и поудобнее вытянул ноги, заранее рассчитывая получить удовольствие от предстоящей пикировки.
— Ладно. — Он оглядел ее с ног до головы, но она не обращала на него внимания, продолжая разбирать свои припасы.
«Вырастить ребенка», — подумал он.
— На южных нейтральных территориях есть город под названием Галло. Мужчины из этого города во время сражений используют жен в качестве щитов. Женщины идут перед ними, и стрелы врагов пронзают их беззащитные тела. — Он ждал ее возмущения, но Рапсодия молчала. Тог да он предпринял новую попытку. — Кроме того, когда они продают лошадей и не могут договориться о цене… — Он замолчал, увидев, что Рапсодия с удивлением разглядывает свою руку. — Что случилось?
— Посмотри, — недоуменно проговорила она. Эши подошел к ней. Рапсодия держала в руке кинжал из когтя дракона, который вернула Элинсинос. — Я отдала ей коготь.
— Значит, она хотела, чтобы он остался у тебя.
— Наверное. Интересно, как он попал ко мне в сумку. Эши улыбнулся:
— Никогда не следует недооценивать дракона, когда речь идет о том, что он любит, Рапсодия. Он всегда найдет способ получить то, что хочет. — Он положил стопку аккуратно сложенного чистого белья в шкаф и вышел под дождь.

14

— Чай готов. Хочешь?
— Да, благодарю, — ответила Рапсодия.
Пока Эши носил влажный хворост, который собрал возле хижины, Рапсодия еще раз оглядела комнату. Она подошла к камину и отодвинула в сторону небольшой каминный экран, чтобы разжечь огонь.
— Чай на столе, — сказал Эши.
— Спасибо.
Рапсодия посмотрела на ветки, которые только что были влажными и зелеными, теперь они стали совершенно сухими, словно лежали под навесом целый год, в них не осталось ни капли воды. Она коснулась приготовленных для растопки щепок и произнесла слово, зажигающее огонь. Во все стороны полетели искры, в камине вспыхнуло пламя. Рапсодия улыбнулась и посмотрела на Эши, который ногой заталкивал под кровать полотенце.
— Скажи, ты и сам связан с водой или только через меч? — Рапсодия встала, взяла чашку и устроилась в ста ром кресле.
Он было насторожился, но, взглянув на Рапсодию, опять расслабился. Отстегнув потертые ножны, Эши положил меч себе на колени и провел рукой по потрескавшейся коже.
— Я не знаю. Кирсдарк у меня так давно, что я уже и не помню времени, когда стихия воды мне не подчинялась.
Я всегда ощущал море в своей крови, даже ребенком. В моей семье было много моряков, так что все произошло естественно. — Рапсодия подождала продолжения, но вместо этого он подошел к камину и взял в руки кочергу.
Она заерзала в кресле — таком старом и продавленном, что ей никак не удавалось сесть ровно.
— Ну и чего ты хочешь от меня теперь? — спросила она.
Эши наклонился, чтобы пошевелить тлеющие угольки, и Рапсодия вдруг почувствовала, как ее охватывает возбуждение, словно он не возится с огнем, а касается ее тела. На мгновение ее охватила паника, но почти сразу же она сообразила, что дело в ее внутренней связи с огнем, а вовсе не в Эши. Она постаралась отгородиться от необычных ощущений. Вскоре Эши закрыл камин экраном и повернулся к ней.
— Что ты имеешь в виду?
— Ты так долго пытался выудить у меня сведения о моей принадлежности к намерьенам, и теперь, когда твое желание осуществилось, я хочу знать, что ты собираешься делать. Что тебе нужно от нас? От меня?
— Ничего из того, что ты не готова дать.
— Ты знаешь, — вздохнула Рапсодия, — из меня не получится хорошей намерьенки, к тому же я не слишком к этому стремлюсь. Ваш народ не может прямо ответить на вопрос даже ради спасения собственной жизни.
Эши не удержался от улыбки.
— Ты права, извини. Знаю, это раздражает, но тяжело бороться с наследственностью и недоверием, которое пришло после ужасной войны. Боюсь, все намерьены таковы, и я, наверное, один из самых худших.
— Что верно, то верно. Кто еще добровольно ходит, закутавшись в туманный плащ, прячась от людских глаз?
Его блестящие голубые глаза встретились с глазами Рапсодии.
— А кто сказал, что добровольно?
Она не сумела отвести глаз и сразу найти достойный ответ.
— Прости.
Она снова замолчала.
— Когда я в первый раз увидела твое лицо, я поняла, почему ты его прячешь.
— В самом деле?
Рапсодия задумалась над ответом. До тех пор пока он не скинул капюшон, она предполагала, что Эши скрывает какое-то уродство: следствие несчастного случая, ранения в сражении или родовую травму. Она даже сочувствовала ему, иногда Рапсодии тоже хотелось закрыть свое лицо, чтобы люди перестали на нее глазеть.
Она тщательно изучила свое отражение в зеркале, пытаясь понять, почему привлекает всеобщее внимание, и пришла к выводу, что ее кровь лиринглас придала ее внешности нечто непривычное и люди воспринимают ее как чужака. И хотя она не считала себя уродливой, пристальные взгляды заставляли ее испытывать неприятные чувства.
Но Эши не урод. Напротив, красоту его лица не могли скрыть даже чахлая бородка и нечесаные волосы. В нем было нечто аристократическое, несмотря на простую одежду и мускулистое тело. Не вызывало сомнений, что ему пришлось немало путешествовать — доказательством тому служили длинные сильные ноги. Широкие плечи, узкая талия и могучие руки, как у человека, много работавшего на ферме или рубившего дрова. Увидев зрачки его глаз, Рапсодия поняла, что Эши носит туманный плащ по необходимости, а вовсе не из тщеславия — за ним охотились очень опасные хищники, наделенные немалым могуществом. Страшная черная рана на груди убедила Рапсодию в истинности ее предположений. И хотя она мало знала Эши, у нее болело за него сердце.
Капли дождя с шумом ударяли о торфяную крышу, воздух в хижине стал влажным.
— Ты не ответил на мой вопрос, — наконец проговорила Рапсодия. — Так чего же ты от меня хочешь?
Он подошел к кровати, сел и внимательно посмотрел на нее.
— Было бы неплохо иметь тебя в качестве союзника. Как и твоих друзей, но прежде всего тебя.
— Почему именно меня?
Он слегка улыбнулся:
— Мне нравится сражаться, чувствуя рядом твое плечо.
Рапсодия расхохоталась.
— Ну, спасибо тебе, однако ты плохо разбираешься в воинах. Если ты намерен с кем-нибудь сражаться, то лучше Грунтора может быть только Акмед.
— Почему Акмед?
— Акмед… ну, Акмед обладает талантом. — Она решила, что и так сказала слишком много. — Но прежде чем я смогу стать твоим союзником, мне бы хотелось выяснить, с кем ты собираешься воевать. Ты можешь мне рассказать?
— Нет. — Ответ получился очень резким, и улыбки исчезли с их лиц. — Извини.
— Вот почему мне трудно заключить с тобой союз.
— Я знаю. — И он тяжело вздохнул.
— А ты хоть кому-нибудь можешь довериться?
— Нет.
— Какая страшная у тебя жизнь. — Она провела пальцем по краю пустой чашки. — А тебе не кажется, что есть вещи, ради которых стоит рискнуть? — Она говорила очень тихо.
— К сожалению, я не склонен к риску. И тем более теперь.
Повисла тяжелая тишина. Рапсодия посмотрела на огонь, потрескивающий за каминной решеткой, а потом перевела взгляд на Эши, чьи необычные зрачки с вертикальным разрезом еще сильнее привлекали к себе внимание в яр ком свете пламени. И что-то во взгляде этих голубых глаз вызвало у Рапсодии грусть, от которой защемило сердце.
— Но ты оставляешь такую возможность на будущее? — спросила она.
— Я не понимаю, о чем ты говоришь. Рапсодия вновь посмотрела на свою чашку.
— Мое прошлое есть коридор с множеством дверей, которые я оставляю открытыми и не собираюсь их закрывать. Я никогда не запираю дверь, если в этом нет необходимости, в надежде, что все будет хорошо и я смогу вернуться. Может быть, сейчас ты не готов рискнуть, но такой день придет. Такое возможно?
Эши долго смотрел на огонь.
— Едва ли. Дверь не только закрыта, но и заперта. И за печатана.
Вновь наступила тишина. Рапсодия поставила чашку.
— Тогда нам следует придерживаться нашего договора и не говорить о Прошлом, — мягко сказала она.
— Согласен.
— Быть может, мне стоит в общих чертах поведать тебе о том, с чем намерена сражаться я и во имя чего бороться, и тогда, если наши цели окажутся близкими, ты будешь знать, что я твой союзник, и тебе не придется рассказывать о своих врагах.
Его лицо прояснилось, в глазах появилась надежда.
— Возможно.
— Хорошо. Во-первых, если ты собираешься сражаться с болгами и отнять у Акмеда Канриф, нам придется воевать друг с другом.
— Нет. Вовсе нет.
— Я так и предполагала, но лучше знать наверняка. Всякий, кто собирается обидеть ребенка, мой враг, то же самое могу сказать о любом невинном человеке, святом дереве лиринов или лиринском лесе. Я бы хотела, чтобы мир длился как можно дольше. Обычно я на стороне защищающейся, а не атакующей стороны, если только нет каких-то особых причин. Я готова кастрировать любого насильника или совратителя детей.
А в остальном, кто знает? Возможно, настанет день, когда я построю себе хижину в лесу, если лирины примут меня, и буду жить в мире, никому не причиняя вреда, занимаясь растениями и сочиняя музыку. Еще я бы хотела построить дом, где можно было бы исцелять людей, используя для этих целей мою музыку. Впрочем, я уже говорила: мне кажется, что мне не суждено пережить опасные времена, поэтому я не особенно рассчитываю на осуществление своих дальних планов. Скорее всего, я погибну, защищая то, во что верю, пытаясь сделать мир немного лучше. Ну, так мы союзники?
Эши улыбался.
— Похоже на то.
Рапсодия серьезно посмотрела на него:
— А ты бы сказал мне, если бы это было не так?
— Нет, наверное.
Она вздохнула:
— Я так не думаю. — Где-то далеко загрохотал гром. — Значит, ты больше ничего не хочешь?
На лице Эши отразились самые разнообразные эмоции, но когда он заговорил, его слова получились простыми.
— Я бы хотел, чтобы ты стала моим другом.
— И я бы хотела, — ответила она, поставив ноги на край его постели. — До тех пор пока ты останешься тем, кем кажешься, можешь на это рассчитывать.
— А ты та, кем кажешься?
Она рассмеялась:
— Абсолютно. Уж не знаю, какой я кажусь, но я совершенно открыта. Похоже, я так и не научилась скрывать свои недостатки, и вдобавок слишком наивна. Ты знаешь, я стараюсь никогда не лгать, если меня к тому не вынуждают.
На его лице появился интерес.
— А как человека можно заставить лгать?
Рапсодия вспомнила о Майкле, Ветре Смерти, и о жестком блеске в его глазах, когда он сообщал ей о своих условиях:
«Ты не только будешь удовлетворять все мои желания, ты станешь делать это с радостью и готовностью. С разными ласковыми словечками, стонами и соответствующими звуками. Я намерен уехать, забрав с собой твое сердце, после того как я множество раз с удовольствием трахну тебя, моя милочка. Сможешь выполнить мое условие? Обещаешь демонстрировать ответную страсть?»
Она закрыла глаза и попыталась заблокировать воспоминания о бесконечном ужасе, застывшем в глазах той девочки.
«Хорошо, Майкл. Я буду говорить все, что ты пожелаешь. Отпусти ее».
Рапсодия обхватила себя руками. Она подумала о победной улыбке на лице Майкла: она либо станет искренне говорить то, что он хочет услышать, либо будет вынуждена лгать, что еще хуже. В любом случае он победил.
— Уж поверь мне, такое бывает, — наконец сказала она.
Ее глаза встретились с глазами Эши, и она затаила дыхание. У него были такие же голубые радужные оболочки, как у Майкла.
— Что-то не так?
Она потрясла головой, и все сразу встало на свои места. Да, у Майкла могли быть такие же глаза, но в его зрачках отсутствовали вертикальные разрезы. Возможно, именно из-за этого странного каприза природы за Эши и охотились.
— Нет, — покачала головой Рапсодия. — Все в порядке. Надеюсь, ты никогда не попадешь в ситуацию, когда тебе придется лгать. Это едва ли не самое страшное, что может быть в жизни. Но, возвращаясь к началу разговора, — твое желание вполне выполнимо. Я попытаюсь быть твоим другом и союзником. Не могу говорить за Грунтора и Акмеда, но, если я замолвлю за тебя словечко и ты не станешь им предлагать то, что противоречит их убеждениями, они охотно станут твоими союзниками. — Она увидела, что на лице Эши появилось неудовольствие. — В чем дело?
— Извини. — Казалось, Эши о чем-то сожалеет. — Иногда меня поражает, что ты связалась с этой парочкой, особенно с Акмедом.
— Но почему?
— Он отвратителен, вот почему.
Рапсодия ощетинилась:
— Ты его совсем не знаешь. Как ты можешь так говорить?
— Я уже дважды был его гостем и не могу сказать, что это доставило мне удовольствие.
— Мне очень жаль, — искренне сказала Рапсодия. — Он действительно бывает излишне резким. Но почему ты остался?
Эши подошел к огню и снова взялся за кочергу. Огонь не желал разгораться.
— Мне симпатичны ты и Джо. А когда ты упомянула Элинсинос, я понял, что могу тебе помочь ее отыскать. Я один из немногих ныне живущих лесничих, которые бывали рядом с ее логовом.
Рапсодия удивилась, услышав слово «лесничий».
— Ты официально занимаешь должность лесничего? — Он кивнул. — Ты проходил обучение у Ллаурона?
— Да.
— Я там была! Он очень милый человек. Ты получил от него конкретные указания?
Эши передвинул каминный экран.
— Да, кое-какие. Обычно сам Ллаурон не занимается подготовкой лесничих, предоставляя это Гэвину, которому иногда помогает Ларк.
— Да, с ними я тоже встречалась. Ларк показала мне много лекарственных трав. Извини, я отвлеклась. Акмед совсем не такой плохой, как кажется. К нему не просто подступиться, у него очень необычный взгляд на жизнь, но мне хорошо рядом с ним. У нас очень много общего.
Эши содрогнулся.
— Если не считать того, что вы оба намерьены в Первом поколении, я не вижу у вас ничего общего.
— Я не говорила, что Акмед намерьен Первого поколения, ты сам сделал такой вывод. Могу привести в пример нашу внешность, здешние люди одинаково на нас реагируют.
Эши потрясенно посмотрел на Рапсодию.
— Что?
— Да, и если ты сам не заметил, мы оба носим плащи с капюшонами, потому что в противном случае на нас сразу начинают глазеть или еще того хуже.
Он удивленно потряс головой, окончательно убедившись в том, что Рапсодия действительно не понимает, почему все так на нее смотрят. Хотя он и раньше это подозревал, по трясение не проходило.
— Акмед чрезвычайно уродлив.
Она начала терять терпение.
— Ты склонен к поспешным выводам! Глупо считать, что внешность человека равнозначна его личным качествам.
— А я как раз и говорю о личных качествах.
— Я уже сказала, что ты его совсем не знаешь.
Эши прислонился к стене рядом с камином.
— Ты так и не ответила на вопрос о нем и тебе.
— Какой вопрос?
— О том, смогла бы ты жить с Акмедом, я имел в виду, выйти за него замуж. — Последние слова он произнес сквозь зубы.
— Может быть, — ответила она. — Но мы никогда не обсуждали подобную перспективу. Возможно, эта мысль приведет его в ужас. Как я уже тебе говорила, я не собираюсь выходить замуж, но если мне суждено после всего остаться в живых, то он один из лучших кандидатов.
Эши заметно помрачнел.
— Почему?
— Ну, давай посмотрим: он знает обо мне больше, чем любой ныне живущий человек, ему известны мои сильные и слабые стороны, и его не смущает моя внешность.
— Рапсодия, никого не смущает твоя внешность. Она не обратила ни малейшего внимания на его последние слова.
— И я не думаю, что он ждет от супружества того же, что большинство других людей.
— Чего, например?
— Любви. Акмед знает, что у меня нет сердца, и ему все равно. Вероятно, он будет удовлетворен тем, что я могу дать. Конечно, эти рассуждения носят сугубо теоретический характер. Как я уже сказала, мы никогда не обсуждали данную тему.
— Мне кажется, Рапсодия, что ты напрасно заранее отказываешься от любви, тем более что ты сама так высоко ценишь это чувство.
Рапсодия вновь рассердилась.
— Какая разница! И почему тебя так тревожит проблема моего супружества?
Эши отвернулся. Теперь, когда его лицо больше не скрывал капюшон, ему стало гораздо труднее разговаривать с Рапсодией.
— Меня оно не тревожит.
— А мне кажется странным, что тебя огорчает возможность моего брака без любви.
Он повернулся и посмотрел ей в глаза.
— А меня удивляет, как ты можешь говорить об этом так спокойно. Ты же сама утверждала, что очень серьезно относишься к семье.
Рапсодия обдумала его слова.
— Ты прав. Однако мои рассуждения касаются только тех людей, которые способны любить.
— А ты к ним не относишься.
— Совершенно верно.
— Но почему?
Она вздохнула и посмотрела на огонь, который тут же начал разгораться.
— Я отреклась от любви, мне она запрещена.
Эши присел на кровать напротив Рапсодии.
— Почему? Ты вступила в религиозный орден и дала обет безбрачия?
Рапсодия фыркнула:
— Едва ли.
— Тогда почему?
Рапсодия опустила глаза.
— Еще в старом мире я обменяла способность любить на то, что хотела сохранить.
— Что именно?
— Ребенка, — ответила Рапсодия.
Она подняла взгляд и вдруг поняла, что с легкостью отвечает на его вопросы, — за прошедшие годы Рапсодия никогда ни с кем об этом не говорила.
Теперь пришел черед Эши опустить глаза.
— У тебя был ребенок?
— Нет, это был не мой ребенок. Но я хотела ее защитить. — Эши кивнул. Рапсодии показалось, что он вздохнул с облегчением, но промолчал. — Так или иначе, но я дала клятву, что больше никогда никого не буду любить, и сдержала свое слово.
— Никого, кроме детей?
— Нет, я плохо объяснила. Я дала слово мужчине, что не полюблю другого до самого конца мира.
— А кем был человек, которого ты любила? Что с ним произошло?
На лице Рапсодии появилась гримаса отвращения.
— Я не говорила, что любила его. Он был грязной свиньей.
— Я перестаю тебя понимать. Почему ты дала клятву любить свинью?

Предыдущая страница 9 Следующая страница


Пророчество: Дитя Земли 10

— Ладно, начнем сначала, — вздохнула Рапсодия, — раз для тебя это так важно. Он был самым отвратительным, злым и жестоким ублюдком из всех, кого я знала. Мерзавец похитил невинную девочку, и, если бы я не вмешалась, он бы изнасиловал, а потом убил ее. Я дала клятву в обмен на ее свободу никогда не любить никого другого и выполнила ее. Я не утверждала, что любила ублюдка.
— До конца мира, верно?
— Да — Не слишком ли сильная клятва для такого негодяя?
— Ну, тут все зависит от того, рассчитывала ли я вообще найти любовь.
— А ты думала, что этого не случится?
— Да. Так что моя жертва была не такой большой.
На лице Эши появилась обаятельная улыбка, он встал с постели, подошел к Рапсодии и опустился перед ней на колени.
— У меня есть для тебя замечательная новость.
— И в чем она заключается?
— Если ты решишь, что можешь кого-то полюбить, то можешь это сделать, не нарушая клятвы.
— С чего ты взял?
— Ты ведь поклялась никого больше не любить до конца мира?
— Да.
— А ты разве не заметила, Рапсодия? Тот мир погиб, его нет более тысячи лет. Ты свободна от него и от своих клятв.
Глаза Рапсодии наполнились слезами — и на то имелось множество причин. Эши взял ее за руки, полагая, что сейчас она расплачется. Однако Рапсодия сумела справиться с нахлынувшими чувствами. Эши смотрел на ее исказившееся лицо, а потом не выдержал и протянул руку, что бы вытереть слезы, но Рапсодия оттолкнула его ладонь.
— Не нужно, — прошептала она и отвернулась. — Сейчас я успокоюсь.
— Не нужно сдерживать слезы, Рапсодия. Здесь ты в безопасности и можешь спокойно поплакать. Мне кажется, тебе это просто необходимо.
— Я не могу, — тихо ответила она. — Мне запрещено.
— И кто тебе запретил плакать?
— Акмед.
Смех Эши получился злым.
— Ты шутишь. — Она покачала головой. — Неужели ты говоришь серьезно? Какой он чудесный человек! Послушай, Рапсодия, плач не есть признак слабости.
— Я знаю, — сказала она, смахивая слезы с глаз. — Он вызывает раздражение.
— У Акмеда? К счастью, его здесь нет. Если тебе необходимо поплакать, плачь. Меня это нисколько не раздражает.
Рапсодия улыбнулась:
— Спасибо, но я не хочу плакать. Я в порядке.
Эши покачал головой:
— Нет. Я неплохой специалист по соленой воде, морской и слезам, — мой меч, ты же знаешь. Могу тебя заверить, тело и душа нуждаются в очищении, которое приходит со слезами. Даже кровь становится здоровей. Акмеду следовало бы это знать. — Глаза Рапсодии при последних словах сузились, и Эши торопливо продолжил: — Если на протяжении многих столетий ты сдерживала слезы, то нанесла себе огромный вред. Пожалуйста, Рапсодия, я могу обнять тебя, если это поможет.
Она невольно бросила взгляд на то место, где под рубашкой пряталась страшная рана, и содрогнулась, вспомнив о боли, которую причинила Эши, обняв его тогда в лесу.
— Нет, спасибо, но я благодарна тебе за предложение.
— Тогда я могу оставить тебя одну, прогуляюсь немного, если хочешь.
— Нет, не стоит. — Теперь ее голос звучал твердо. — Я пришла в себя, и тебе вовсе не обязательно отправляться под дождь. Лучше передай лютню, которую мне подарила Элинсинос. Хочешь послушать, как я играю?
Эши встал и подошел к шкафу, куда сложил их вещи.
— Конечно. А ты уверена, что…
— Да. — Рапсодия взяла в руки инструмент, который ей протянул Эши. — Что бы ты хотел послушать?
Он вздохнул.
— Ты знаешь песни старого мира о море?
— Несколько, — ответила она с улыбкой, вспомнив Элинсинос. — В моей семье тоже были моряки. Для этих песен больше подошел бы другой инструмент, но я постараюсь. — Она настроила лютню и начала играть.
Магия дракона сохранила древние струны в отличном состоянии, а дерево, из которого лютня была изготовлена, за долгие годы приобрело удивительно глубокий и чистый звук.
Эши растянулся на кровати, музыка Рапсодии околдовала его. Она не догадывалась о глубине его чувств, хотя лицо Эши оставалось открытым. Он позволил музыке наполнить его сознание и сердце, и пульсирующая боль в груди немного утихла, а мигрень, вызванная разговорами об Акмеде, и вовсе исчезла. Голос Рапсодии был красивым и легким, неземным, подобным музыке ветра, и Эши погрузился в чарующие звуки. Он отдал бы остатки своей души за то, чтобы она провела здесь несколько дней и пела бы для него, открывая свое сердце, которого, как она думала, у нее не было.
После нескольких матросских песен она перестала петь, продолжая играть на лютне, и мелодия показалась Эши необыкновенно печальной. Он сам едва не заплакал, но прозвучавший диссонирующий аккорд заставил его прийти в себя. Рапсодия заморгала и начала играть мелодию снова. Но вскоре она вновь допустила ошибку и перестала играть.
Эши сел и посмотрел на нее. Она заснула в кресле, уронив пальцы на струны лютни. Он хотел перенести ее на постель, но сцена переправы через Тарафель так живо встала у него перед глазами, что он сразу же отказался от своих намерений. Вместо этого Эши встал, осторожно вынул лютню у нее из рук, положил на стол, а затем накрыл Рапсодию одеялом. Она вздохнула во сне и устроилась в кресле поудобнее.
Эши посмотрел на черную бархатную ленту, стягивающую волосы Рапсодии. Ему ужасно хотелось снять ее, но он решил, что Рапсодия будет недовольна. Подложив еще одно полено в камин — огонь теперь горел ровно, — он вернулся к креслу. Эши долго смотрел на спящую Рапсодию, наслаждаясь ее прекрасным лицом в неверном, но теплом свете камина. Наконец и он почувствовал усталость. Тихо поцеловав ее в лоб, Эши скользнул в постель, зная, что очень скоро Рапсодия проснется, сотрясаясь от рыданий.
Так и произошло, Эши подошел к ней в темноте и долго шептал слова утешения, пока она не успокоилась. Ливень сменился ровным дождем. Эши неохотно вернулся в свою постель, оставив Рапсодию смотреть беспокойные сны.

15

Дождь продолжал идти почти весь следующий день. К тому моменту, когда он прекратился, солнце уже клони лось к закату, и капли еще долго падали с листьев на крышу хижины в сумраке приближающейся ночи. Непрекращающийся дождь вызвал у Рапсодии странное чувство усталости, поэтому они решили провести в хижине еще одну ночь, чтобы земля немного просохла.
День прошел в приятных разговорах, главным образом они обсуждали растения и деревья, а также войны, в которых пришлось участвовать Эши. Рапсодия поведала об усмирении фирболгов, а Эши передал рассказы своих соратников по оружию об обучении у Элендры. Замечательная воительница, знаменитая героиня многих битв, они имела репутацию сурового, а иногда и жестокого учителя, но считалась едва ли не лучшим фехтовальщиком. Сам Эши у нее не учился, видел ее лишь однажды, и они никогда не разговаривали.
Рапсодия чувствовала, как ее охватывает необъяснимая печаль. Она усиливалась всякий раз, когда Эши ей улыбался или проходил мимо, из чего следовало, что она как-то связана с ним, но Рапсодия не понимала, почему у нее сжимается сердце.
Ни для кого из них уже не было секретом, что Рапсодия испытывает к Эши симпатию; им было хорошо в этом маленьком домике. Ее верный спутник очень напоминал ей брата по имени Робин, второго в семье по старшинству, которого она любила, но с которым не была особенно близка. Она не понимала Робина — как не понимала Эши. Быть может, наступит день и понимание придет к ней, но сравнение с Робином лишь усиливало ее печаль. Она сбежала из дома, когда они с братом только начинали узнавать друг друга, а сейчас ей предстояла разлука с Эши. Она больше никогда не видела Робина. Кто знает, как получится с Эши?
По большей части Эши проявлял к ней доброту и многое для нее сделал; никто в этом новом мире не оказывал ей такой помощи. К несчастью, она знала: за его щедростью скрывается какой-то расчет — ведь он не был с ней до конца откровенен. Рапсодия понимала, что он каким-то образом ее использует. Оставалось надеяться, что их знакомство не будет иметь для нее фатальных последствий.
Они вновь переночевали в хижине, дожидаясь, пока небо очистится, а ветер просушит землю. Он настоял на том, чтобы она заняла кровать, и, поняв, что спорить бесполезно, Рапсодия поблагодарила его и быстро улеглась, неожиданно почувствовав усталость. Ей предстоял долгий путь.
Рапсодии снились демоны и разрушения, слепая Пророчица, лишенная зрачков, в глазах которой отражалось ее лицо. И она ощутила ужасный всепроникающий холод, подобный корню ядовитой ивы, отнимающий у нее тепло и музыку, лишающий голоса, она даже не могла позвать на помощь. Она проснулась в объятиях Эши и прижалась к нему, словно он стал единственным существом, способным ее слышать теперь, когда музыка ее покинула.
Он улегся рядом с ней, поверх одеяла, и обнимал до тех пор, пока она не перестала дрожать. Так прошло больше часа, потом Рапсодия успокоилась и заснула. Убедившись в том, что она действительно спокойно спит, Эши с огорчением убрал ее руку со своего плеча: она положила ее туда, чтобы не потревожить его рану. С большим трудом он поднялся на ноги и посмотрел на Рапсодию, обнявшую набитую соломой подушку, точно дракончик, свернувшийся вокруг своих драгоценностей: возможно, ее визит к Элинсинос произвел на нее очень глубокое впечатление. Постояв так над ней, Эши вернулся в кресло, размышляя о том, как трудно ему было оставить ее в постели одну.

Туннель, по которому их вела Праматерь, заканчивался в огромной пещере, имевшей форму вертикально стоящего цилиндра. Она напоминала пещеру, где был выстроен Канриф, причем здесь она простиралась не только вверх, но и вниз. По внутреннему периметру шел круговой карниз в форме кольца, размером в широкую улицу. Кольца охватывали пещеру на различной высоте, выше и ниже козырька, на котором они стояли, в них виднелись сотни темных отверстий, очевидно за ними начинались новые туннели. Форма и размеры туннелей смутно напомнили Акмеду путешествие по Корню Сагии, идущему вдоль Земной Оси. Туннели уходили в темноту — немое напоминание о цивилизации, некогда существовавшей здесь.
Осыпающийся каменный мост пересекал огромное открытое пространство пещеры. В ее центре возвышалась гигантская скала, напоминающая пьедестал, горизонтальная верхняя поверхность которого по площади не уступала Большому залу Илорка. Пропасть по обе стороны моста заставила Грунтора внутренне содрогнуться. Из глубин колоссальной пещеры дул ветер, несущий запах влажной земли и запустения.
В полном молчании Праматерь прошла по мосту, не глядя вниз, в круглую бездонную пропасть. Мертвый ветер рвал ее темные одеяния. Фирболги последовали за ней к огромной плоской скале в центре вертикального туннеля.
Подойдя ближе, они увидели уходящую к невидимому потолку невероятно длинную нить, похожую на шелковую паутину. Над каменным плато на конце нити медленно и мерно, подобно дыханию спящего человека, раскачивался взад и вперед какой-то предмет, чуть поблескивавший в сумраке пещеры.
Дойдя до скалы в центре пещеры, они почувствовали, как усилился ветер, он нес тяжелую пыль, неспешно оседающую на всех окружающих предметах. Акмед невольно поплотнее натянул вуаль, закрывающую его лицо, — он уловил в порывах мертвого ветра нечто, шепчущее о смерти. Праматерь жестом велела посмотреть вниз под ноги.
В центре скалы, на которой они стояли, был высечен круг с рунами того же языка, что и надпись над аркой. Внутри круг украшала мозаика, когда-то изумительно четкая и красочная, но теперь перепачканная золой и выцветшая от времени. Рисунок мозаики представлял собой символическое изображение четырех ветров и четырех времен года, а также циферблат часов. Акмед закрыл глаза, вспоминая детство, проведенное в монастыре, расположенном в предгорьях Высоких Пределов Серендаира. Там тоже на полу были высечены эти символы.
Он бросил взгляд на длинную нить, медленно перемещающуюся над плато, и понял, что это маятник часов, беззвучно отмеряющих мгновения, часы и смену времен года давно исчезнувшего царства; каждый взмах маятника отмечал новый фрагмент бесконечно движущегося времени.
— Здесь проходило обучение ритуалу Порабощения, тренировки и посвящение, — сказала Праматерь. Множество голосов слились в один — в высокое шипение, которое ранее слышал Акмед. Очевидно, она посчитала, что Грунтору это знать необязательно. — В прежние дни здесь бывало множество людей, звучало биение тысяч сердец — прекрасное место для обучения тех, кто хочет уметь выделять ритм одного-единственного сердца, выйти на охоту на ф'доров. — Акмед кивнул.
Праматерь обратила темные глаза на великана болга. Когда она заговорила снова, ее голос зазвучал в двух регистрах.
— Много жизней назад в горах существовали огромные города и огромные залы советов. Туннели являлись венами Колонии, по которым текла ее жизненная сила.
И мы были ее жизненной силой, жередиты, Братство. Здесь находилось сердце Колонии.
— А как зажигается огонь? — спросил Акмед.
— Здесь нет огня.
Два болга удивленно посмотрели на Праматерь, а по том переглянулись. Перед глазами у Грунтора все неожиданно прояснилось, хотя в воздухе по-прежнему висели дым и сажа и едко пахло расплавленным металлом.
Лицо Праматери не изменилось, но глаза заблестели.
— Здесь нет огня, — повторила она, со значением глядя на Акмеда. — Ты дракианин, но не жередит, не член Братства. Ты никогда не был частью Колонии.
— Верно. — К горлу Акмеда подкатила тошнота. Прошлое была навеки погребено в его памяти, и ему совсем не хотелось вытаскивать его на свет. Он приготовился к расспросам, но Праматерь лишь кивнула.
— Никто из Братства не стал бы использовать огонь даже по мелочам. Огонь — стихия нашего врага. Здесь вполне достаточно тепла в водоемах и источниках. — Перед глазами болгов возникли серные пруды с горячими ключами, над которыми поднимался пар, с другой стороны скалы такие же горячие источники били под Лориториумом.
Они имели тот же источник, что и тусклый свет, наполнявший туннели и пещеры размытым сиянием. Да и туннели в Корне освещались так же.
Праматерь указала на землю.
— Садитесь, — коротко бросила она. — Я должна рассказать вам историю гибели этого города. — Когда они послушно сели, она посмотрела на Акмеда, а потом ее взгляд вновь обратился в темноту. — Вы должны услышать ее от начала и до конца, поскольку в некотором смысле это история и вашей смерти.

16

Ночью Элендру разбудил странный сон — ей снилась тьма. Она стояла, как и двадцать лет назад, перед Ллауроном, сыном Энвин, у ног ее сестры Мэнвин, прорицательницы Будущего. Она задрожала в своей постели, когда слова безумной женщины возникли в ее памяти.
«Берегись, носительница меча. Ты можешь уничтожить того, кого ищешь, но если ты отправишься сегодня ночью, риск возрастет. Если ты потерпишь поражение, то не умрешь, но однажды, в старом мире, ты уже потеряла часть своего сердца и души, теперь с тобой случится то же самое, но в физическом плане. И та часть, которую ты потеряешь, будет преследовать тебя до тех пор, пока ты не взмолишься о смерти, потому что он будет использовать тебя, как игрушку, подчиняя своей воле, чтобы творить злые дела, даже обеспечивая его детьми».
Элендра резко села на постели. Меховые одеяла намокли от пота и слез, она дрожала. Элендра медленно встала и подошла к камину. Огонь почти погас, лишь несколько угольков продолжали тлеть среди серого пепла. Элендра подула на них, они на мгновение покраснели, а потом подернулись пеплом.
«Ничего не осталось, — казалось, говорили они. — Признай, рано или поздно даже самый яркий огонь гаснет. Вот как это выглядит».
Элендра не нуждалась в напоминаниях. Она каждое утро видела это в зеркале.
Уже десять лет к ней не возвращался этот сон. Почему он приснился сейчас? Меч вернулся. Она почувствовала, когда его вытащили из земли, но потом его пламя стало удаляться, пока не исчезло совсем. Но сейчас она вновь его ощущала, на закате и во время восхода, он был где-то со всем близко. Элендра посмотрела на темный камин и вздохнула. Когда погас последний уголек, она опустила голову на каминную доску и закрыла глаза.
— Я бы хотела немного изменить наш маршрут в Тириан.

Эши наклонился вперед, чтобы лучше слышать Рапсодию. Она одевалась за занавеской, и стук капель, падающих с листвы, заглушал ее слова.
— Что?
Занавеска отодвинулась, и Рапсодия вернулась в комнату.
— Я бы хотела зайти в поселение филидов возле Гвинвуда. Поскольку ты проходил подготовку в Круге, тебе нетрудно его найти, верно?
Ветер неожиданно стих, и наступила напряженная тишина.
— Пожалуй, — после некоторых раздумий ответил он. — Хотя это было много лет назад.
В его голосе послышалась такая неуверенность, что Рапсодия удивленно заморгала. Он провел ее из самого Канрифа через Бет-Корбэр, Ярим и Кандерр к северной границе Гвинвудского леса, где находилось логово Элинсинос, не пользуясь картой и ни разу не сбившись с пути. Он путешествовал по девственным лесам и бескрайним полям, простирающимся во всех направлениях до самого горизонта, словно был бродячим лордом, владельцем этих земель. Ей показалось странным, что Эши не уверен, найдет ли он дорогу к поселению филидов у подножия Великого Белого Дерева, которое, по ее предположению, находилось совсем рядом.
— Если ты не знаешь, как туда идти, не сомневаюсь, что я и сама доберусь, — заявила она, поудобнее пристраивая дорожную сумку на плечах. — Если я напрягусь, то даже отсюда услышу песню Дерева. Более того, мне кажется, что до первых хижин филидов совсем близко. Кстати, мы сейчас в Наварне или Гвинвуде?
Эши ответил после долгой паузы:
— В Гвинвуде.
— Так я и думала. Я была в этой части леса вместе с Гэвином.
— Я могу найти Круг. — Голос Эши стал напряженным. — Что тебе там нужно?
— Отправить письмо в Илорк, чтобы они узнали об изменении моих планов. Я не могу задержаться на несколько месяцев у Элендры, не дав им знать. У Ллаурона есть почтовые птицы. Он отправит послание Акмеду, если я его попрошу. Но мне кажется, тебя что-то смущает. Мне не хочется навязываться.
Эши покачал головой:
— Я отведу тебя к Кругу, однако мне бы не хотелось в него входить. Буду ждать тебя в лесу на юге, пока ты не отправишь свое послание, а потом провожу до Тириана.
Рапсодия улыбнулась:
— Спасибо, я тебе очень благодарна.
Эши отвернулся и вздохнул, потом посмотрел в окно и закрыл глаза.
— В таком случае, дай мне поспать. До рассвета еще далеко.

На следующее утро небо очистилось, и земля быстро подсохла. Они с некоторым сожалением затворили дверь хижины и перебрались через речной поток.
Эши вновь надел плащ с капюшоном, и они шли, почти не разговаривая. Мысли Рапсодии разбегались в разные стороны, словно листья на сильном ветру.
Закрыв глаза, она прислушалась к песне Дерева и сразу же ощутила глубокие колебания земли и гудение воздуха. Мелодия была очень медленной, полной дремлющей силы, так зевают, потягиваясь после долгого сна; песня пробуждения.
Рапсодию охватило волнение. Все вокруг возрождалось к жизни, и она почувствовала себя частью окружающего мира. Она даже заулыбалась от радости. Но тут ей в голову пришла новая мысль, Рапсодия остановилась и повернулась к Эши.
— Ты именно здесь изучал лес? Вместе с Гэвином?
— Да.
Рапсодия посмотрела на юг.
— Здесь есть веха, вырезанная на коре липы, к югу от земель Круга, на полпути к Трэф-и-Гвартегу, — сказала она. — Ты помнишь ее?
— Да, — коротко ответил Эши.
Ей показалось, что в его голосе слышится улыбка. Теперь, когда Рапсодия знала, как выглядит ее спутник, она легко могла представить себе и его улыбающимся.
— Тогда почему бы нам не встретиться на этом месте сегодня вечером? Отсюда до вехи примерно три лиги, по этому я легко до нее доберусь, если меня не задержат.
— Я буду тебя ждать.
— Но только до наступления ночи. Если я не приду, не жди. Я не хочу напрасно задерживать тебя, ведь твоей любимой наверняка тебя не хватает. Уверена, что Ллаурон найдет лесничего, который сможет меня проводить до Тириана.
Эши покачал головой.
— Не стоит так поступать, — возразил он, и улыбка исчезла из его голоса. — Чем меньше людей знает о том, куда ты направляешься, тем лучше. На твоем месте я бы не стал ничего говорить даже Ллаурону.
Рапсодия вздохнула.
— Знаешь, у тебя и Акмеда гораздо больше общего, чем я думала, — сказала она, надевая капюшон. — Ладно, я не буду болтать. До свидания, Эши. Если сегодня вечером мы не встретимся, спасибо за помощь.
— Всегда рад тебе служить. Я провожу тебя до постоялого двора. А вечером ты меня увидишь.
Она улыбнулась:
— Не сомневаюсь, во всяком случае, увижу столько, сколько ты пожелаешь показать.
Ветер едва не унес тихий ответ Эши:
— Ты видела больше, чем другие. Будем надеяться, что ни один из нас об этом не пожалеет.
Перед внешним кольцом лесного поселения филидов находился постоялый двор — несколько небольших домиков, расположенных вокруг центрального здания. Рапсодия помнила, что здесь принимали пилигримов. Именно сюда привел ее наследник Ллаурона, Хаддир, когда она в первый раз посетила Круг.
Эши обошел несколько похожих постоялых дворов, прежде чем указал на небольшое строение чуть в стороне.
— Почему ты выбрал именно этот? — спросила она. — Чем хуже дюжина других, мимо которых мы проходили раньше?
— Здесь ты найдешь Гэвина, — ответил Эши, Рапсодия рассмеялась:
— Легче найти определенное зерно пшеницы в огромном мешке, чем разыскать Гэвина. Он может находиться в любой точке континента.
Эши пожал плечами.
— С тем же успехом он может оказаться и здесь, — небрежно бросил он. — Ты хочешь встретиться именно с ним?
— Нет. Любой, кто сможет без задержек отвести меня во Дворец Дерева, меня устроит.
— Тогда мы пришли в нужное место. Просто попроси кого-нибудь из лесничих, уверен, что они с радостью со гласятся тебе помочь. Но, Рапсодия, — только один. И не снимай капюшона. Встретимся вечером.
Рапсодия смотрела Эши вслед, пока он не скрылся за деревьями. Потом решительно зашагала к постоялому двору.
Несколько мальчишек-прислужников в рясах филидов без капюшонов шли между домами и о чем-то оживленно болтали. Рапсодия подождала, пока они войдут в лес, а потом подошла к двери центрального здания и собралась постучать.
Но дверь распахнулась раньше. На пороге стоял загорелый человек с густой черной бородой в коричнево-зеленом костюме лесника — так выглядят проводники пилигримов, которые приходят поклониться Кругу и Великому Белому Дереву. Рапсодия едва успела отдернуть руку.
— Гэвин! Извини.
— Рапсодия? — удивился Гэвин, но тут же на его лице появилась улыбка. — Что ты здесь делаешь?
— Мне нужно попросить Ллаурона об одолжении, — сказала Рапсодия. — Ты сумеешь организовать мне встречу с ним?
— Думаю, да, — ответил Гэвин, выходя из дома и закрывая за собой дверь. — Я как раз направляюсь во Дворец Дерева. После нарождения новой луны Ллаурон проводит совет. Если хочешь, можешь пойти со мной.
— Спасибо, — отозвалась Рапсодия. — С удовольствием.
Гэвин быстро зашагал вперед, и Рапсодия постаралась от него не отставать; нужно обязательно поблагодарить Эши, который был одного роста с Гэвином, — теперь ей не приходилось прикладывать особых усилий.

17

В полдень они вышли на широкий лесной луг, посреди которого стояло Великое Белое Дерево. Рапсодия слышала его песню с того самого момента, как оказалась в лесу; прежнее легкое гудение сменилось мощной мелодией, мед ленной и почти не меняющейся, но наполненной чарующей красотой и силой.
«Как похоже на песнь Сагии», — подумала она, вспомнив мелодию Дерева на другой стороне мира, по корням которого они спаслись. Но здесь Рапсодия ощутила юную силу, которой не было у Сагии. Зато в песне Сагии слышалась мягкая мудрость, глубина тона, которой не хватало песне этого Дерева. Возможно, причина заключалась в том, что Сагия вырос там, где была рождена первая стихия, эфир, а Великое Белое Дерево — где родилась последняя стихия, земля. Старость и Юность, сведенные вместе историей и Земной Осью.
Когда они подошли к Дереву, охваченная благоговением Рапсодия остановилась. Великое Белое Дерево имело в поперечнике никак не меньше пятидесяти футов, первые крупные ветви начинались на высоте более ста футов от земли, а еще выше виднелась свежая листва, зелено-белые вестники новой жизни. Полуденное солнце отражалось от гладкой коры, отчего казалось, будто Дерево окружает сверкающий ореол; яркие блики золотого света мелькали между огромных ветвей, обрушиваясь ослепительными потоками на траву, вызывая ощущение нереальности происходящего.
На сотни футов от могучего ствола отходили огромные корни, а там, где они заканчивались, были посажены разные деревья, по одному каждого вида. Некоторые, как утверждал Ллаурон, уже почти исчезли.
По другую сторону луга начиналась огромная роща древних деревьев с высокими толстыми стволами, но ни одно из них не могло сравниться с Великим Белым Деревом. В этой роще стоял большой красивый дом, простой, но удивительно изящный. У Рапсодии потеплело на душе.
Дворец Ллаурона был устроен необычным образом, не которые его части находились высоко на деревьях или на сваях, с окнами, выходящими на Дерево. Наружную часть дворца и в особенности высокую башню, поднимающуюся над пологом листвы, украшала замысловатая резьба. С наступлением весны дворец, как и кора Великого Белого Дерева, начинал испускать сияние; так он и стоял в прохладе рощи.
Каменная стена окружала цветущий сад, который еще спал, когда Рапсодия первый раз побывала здесь. Сбоку дворца располагалось небольшое крыло с тяжелой деревянной дверью, охраняемой стражниками.
В верхнем углу двери находился шестиугольный символ, окруженный спиралью, в ее центре на золотом листе красовалось изображение мистического зверя, дракона или грифона, слегка пострадавшее от времени и непогоды. Более того, Ллаурон сказал, что раньше эта дверь висела в гостинице Серендаира, занимавшей важное место в истории войны, еще не начавшейся в то время, когда она вместе с Акмедом и Грунтором покинула Остров. Всякий раз, глядя на эту дверь, Рапсодия вспоминала о родине и о том, как бесконечно далеко остался ее прежний мир.
— Я рада вновь здесь оказаться, — сказала она Гэвину, проходя мимо широких клумб, поражавших воображение буйством красок. Сады филидов были лучшими на континенте. — Я часто вспоминала это место.
Гэвин улыбнулся и кивнул стражникам, и те отсалютовали ему в ответ.
— Если захочешь, то можешь здесь жить. Или остаться в моем доме, если тебе не нравится роскошь дворца Ллаурона, я все равно там почти не бываю. — Он открыл дверь.
Вслед за Гэвином Рапсодия вошла в деревянный дворец. Солнечный свет проникал внутрь через стеклянные панели сводчатого потолка, за которыми неспешно колыхалась свежая листва. Запах кедра и свежих сосновых иголок наполнял удивительный дворец, мешаясь с пряными ароматами лекарственных растений и цветов. Рапсодия дышала полной грудью, чувствуя, как наполняется покоем ее душа.
Посреди коридора стояла небольшая группа мужчин и женщин в простой крестьянской одежде, о чем-то неторопливо беседовавших, пока Гэвин не закрыл за собой дверь. Рапсодия узнала Хаддира, преемника Ллаурона и главного целителя. Старейшины Круга решили, что Хаддир будет следующим Главным жрецом, но сейчас он преподавал ученикам медицину, лечил больных и помогал чем мог умирающим в филидских поселениях. Несмотря на некоторую резкость, Хаддир был превосходным целителем и проводил очень много времени со своими пациентами.
С ним о чем-то беседовала Ларк, знаток лекарственных трав, — Рапсодия занималась и с ней. Ларк была стеснительной и замкнутой лиринкой и говорила только в том случае, если к ней обращались с вопросом.
Дальше по коридору стоял брат Альдо, тоже очень застенчивый человек, лекарь лесных зверей, помогавший филидам лечить их домашних животных. С ним разговаривала Илиана, глава оранжерей Ллаурона. Когда Рапсодия опустила капюшон, все присутствующие посмотрели на нее.
Хаддир покачал головой и улыбнулся.
— Рапсодия! Какой сюрприз! Очень рад тебя видеть, моя дорогая.
— Благодарю вас, ваша милость, мне тоже приятно с вами встретиться. — Она вежливо поклонилась остальным. — А Ллаурон здесь?
— Конечно, здесь, — послышался справа уверенный голос.
Ллаурон стоял, держа в руках кипу бумаг, возле двери в свой кабинет, одетый, как обычно, в скромное серое одеяние.
Лицо Главного жреца было приятным, волосы, брови и аккуратные усы почти совсем поседели, глаза окружала сетка мелких морщин. Его отличал высокий рост и некоторая хрупкость сложения, хотя по всем признакам он обладал превосходным здоровьем. Загорелая обветренная кожа свидетельствовала о том, что он много времени проводит под открытым небом.
— И очень рад вас видеть, — продолжал Ллаурон, — но я вас не ждал. Надеюсь, вы меня простите, дорогие?
Его гости кивнули, и Ллаурон протянул бумаги Гэвину. Взяв Рапсодию под руку, он увлек ее в свой кабинет.
Как только дверь за ними закрылась, он поцеловал ее в щеку и подошел к камину, где над огнем грелся чайник.
— Чаю, моя дорогая?
— Нет, большое спасибо, Ллаурон. Сожалею, что мне пришлось вас побеспокоить, явившись без предупреждения.
— Наоборот, это приятная неожиданность. Устраивайтесь поудобнее. Мне нужно провести встречу, но я сообщу Гвен и Вере о вашем появлении. Они приготовят завтрак и комнату. Сколько вы планируете у нас пробыть?
— Боюсь, я не смогу остаться, — смущенно ответила Рапсодия. — Мне нужно почти сразу же отправляться в путь.
— Понятно. — Спокойные серо-голубые глаза слегка сузились, хотя на лице сохранилось приятное выражение.
— Я надеялась, что вы выполните мою просьбу.
— Конечно, что я могу для вас сделать?
Рапсодия сняла перчатки, у нее неожиданно вспотели руки.
— Мне нужно послать сообщение Акмеду, а я не хочу ждать очередного каравана. Может быть, вы позволите мне воспользоваться одной из ваших почтовых птиц.
Ллаурон задумчиво кивнул:
— Хорошо. Теперь я понимаю, почему от вас так давно не было вестей, — вы путешествовали. — Рапсодия приготовилась к неизбежным расспросам, но Ллаурон, казалось, почувствовал ее нежелание развивать эту тему и как ни в чем не бывало продолжил: — Мы сможем отправить ваше послание. Почему бы вам не дать отдых ногам, моя дорогая? Я пришлю Веру, чтобы она приготовила завтрак и снабдила вас запасом пищи в дорогу. Вам нужны какие-нибудь травы или лекарства?
— Нет, благодарю вас. — Рапсодия присела на краешек дивана.
— Быть может, мы сумеем найти для вас нечто особенное. Чтобы вы могли захватить их домой. Уверен, болгам они не помешают. А сейчас, моя дорогая, взгляните на это. — Он подошел к скрытой за книжными полками двери и распахнул ее. Рапсодия видела ее раньше и знала, что она ведет в его личный кабинет.
— Вы помните Маиб, молодой ясень в моем саду лекарственных трав?
— Да.
— За деревом есть потайной ход, который открывается так же, как этот. Когда придете в следующий раз, можете им воспользоваться. Через него вы попадете в мой личный кабинет, а поскольку о ваших путешествиях лучше никому не знать, такой способ будет оптимальным.
— Благодарю вас, — растерянно проговорила Рапсодия, и Ллаурон закрыл дверь.
— Не стоит, моя дорогая, — тепло улыбнулся он. — Вы можете немного освежиться, пока я проведу совет, а с посланием мы разберемся после моего возвращения.
Рапсодия едва успела закончить завтрак, который Вера принесла в кабинет, как вернулся Ллаурон. На плече у него висел небольшой ранец, а в руке он держал маленькую серо-голубую птичку, похожую на тех превосходных летунов, что доставляли его сообщения в Илорк.
— Привет еще раз, — сказал он, поглаживая хохолок на голове птицы. — Вы хорошо поели?
— Даже слишком, ваша светлость, — ответила она, быстро вытирая рот льняной салфеткой, заботливо положенной на поднос.
— Это Свинтон — один из моих лучших гонцов в дальние края; мне кажется, вы уже встречались. На столе вы найдете перо, чернила и немного пергамента. Пожалуйста, поторопитесь, Свинтону не терпится взлететь в небо. К тому же он мной недоволен, я его разбудил, — даже не знаю, прощен ли я.
— Я постараюсь. — Рапсодия торопливо подошла к столу, быстро написала короткую записку, промокнула ее и свернула в тонкий свиток.
Ллаурон улыбнулся, вытащил из кармана маленький металлический футляр и протянул его Рапсодии. Она засунула записку внутрь, Ллаурон ловко прикрепил футляр к ноге Свинтона и кивнул в сторону скрытой в стене двери.
— Давайте выйдем через тайный ход, чтобы вы могли его быстро найти, — предложил он. — Надеюсь, в следующий раз вы погостите подольше. Я ужасно скучал.
Рапсодия открыла дверь в стене.
— Я буду рада, — с поклоном ответила она.
Они прошли по темному подземному туннелю, который вывел их к тихому алькову за кухней. Дождавшись, когда вокруг никого не будет, они выбрались наружу.
— Так сможете найти этот вход? — спросил Ллаурон, отпустив птицу.
— Надеюсь.
— Очень хорошо. — Ллаурон прикрыл ладонью глаза, наблюдая за Свинтоном, который стремительно набирал высоту и вскоре скрылся в листве Великого Белого Дерева. — Вот и все. Не беспокойтесь, моя дорогая. Ваши друзья непременно получат письмо.
Рапсодия улыбнулась Ллаурону. Он не стал задавать никаких вопросов, не поинтересовался содержанием ее послания. Посмотрев в его лицо, она нашла только отеческое беспокойство.
— Еще раз благодарю вас, Ллаурон, — сказала она, беря его руку в свои ладони. — Прошу меня простить, но я не могу задержаться у вас.
— Иногда обстоятельства бывают сильнее наших желаний, моя дорогая. Гвен приготовила для вас съестные припасы. — Он снял с плеча ранец и протянул его Рапсодии. — Если вы не против, я попрошу у Единого Бога благословить ваше путешествие и благополучное возвращение в Илорк.
— Благодарю вас. — Она почтительно склонила голову, Ллаурон возложил на нее ладонь и произнес несколько слов на старом намерьенском, языке ее детства, — теперь он использовался только для религиозных целей.
Закончив молитву, Ллаурон нежно погладил Рапсодию по щеке и заглянул в глаза.
— Будьте осторожны, моя дорогая, я бы не хотел, чтобы с вами что-нибудь случилось. Если вам что-то потребуется, пока вы находитесь в моих землях, пожалуйста, говорите всем, кто встретится на пути, что вы под моей защитой, и любая помощь, оказанная вам, будет считаться одолжением мне.
— И снова благодарю вас, Ллаурон. А теперь мне пора уходить. Пожалуйста, передайте спасибо Гвен и Вере. — Рапсодия шагнула к Ллаурону и быстро обняла его. — Пожалуйста, берегите себя.
Главный жрец прижал Рапсодию к себе, а когда отпустил ее, в его глазах светилась любовь.
— Желаю вам всего самого лучшего в нашем бескрайнем мире. Удачного путешествия, и передайте мои наилучшие пожелания вашим друзьям в Илорке.

Когда она добралась до условленного места, Эши уже ее ждал.
— Я вижу, ты не заблудился.
Он рассмеялся:
— Да. Тебе удалось отправить послание?
— Конечно. Эши?
Он уже повернулся к югу и собрался двигаться дальше.
— Что такое?
— Спасибо, что ты не заставил меня бежать за собой.
— Всегда готов служить, Рапсодия. Как я уже говорил тебе, если побежишь ты, то сомневаюсь, что мне удастся за тобой угнаться.
Их путешествие на юг через пробуждающийся от зимней спячки лес прошло спокойно, молодая зелень листвы светилась под косыми лучами заходящего солнца. Рапсодии уже начало казаться, что весь мир превратился в бесконечный лес.
Весна забурлила в ее крови, заставляя глубоко вдыхать свежий воздух, наполняя блеском ее глаза. Рапсодия шла по просыпающемуся лесу, преисполненная благоговения.
«Интересно, — вдруг подумала она, — что чувствует Элинсинос благодаря своей связи с расцветающей землей; надеюсь, смена времен года приносит ей радость».

Прошло несколько дней, и Рапсодия поняла, что они приближаются к землям лиринов. Однажды утром она коснулась руки своего спутника.
— Эши?
— Да?
— Мы на территории Тириана, верно?
— Да, пожалуй.
— Мне кажется, что мы пересекли границу Тириана несколько часов назад.
— Возможно, ты права.
— Тогда отсюда я пойду одна, — сказала она, останавливаясь.
Эши ничего не ответил, но положил заплечный мешок и посох на землю.
Рапсодия бросила свои вещи рядом и заглянула в темноту под капюшоном, надеясь увидеть голубые глаза. Ее постигла неудача.
— Никакое «спасибо» не сможет выразить всю глубину моей благодарности за то, что ты для меня сделал, — сказала она, рассчитывая, что смотрит в нужном направлении. — Но все равно, спасибо тебе.
— Я буду счастлив подождать тебя и проводить до Илорка, — предложил Эши.
Рапсодия рассмеялась.
— И снова спасибо, но я слишком долго навязывала тебе свое общество, полагаю, у тебя есть своя жизнь. А если нет, то, ради Бога, постарайся ее найти. — Ответа не последовало. — Кроме того, я надеюсь, Элендра согласится взять меня в ученицы, в таком случае я пробуду здесь довольно долго. И я могу позаботиться о себе. Правда.
— Я знаю.
— Но если лорд Роланд пригласит меня на свою свадьбу, ты можешь сопровождать меня, — сказала она, продолжая смеяться. — У нас будут одинаковые наряды. — Она приподняла край плаща.
Неожиданно на них налетел порыв холодного ветра, разметав волосы Рапсодии по ее лицу. Наступила неловкая тишина. Рапсодия похлопала Эши по руке.
— Ну, до свидания, — сказала она. — Я бы поцеловала тебя в щеку, но, как ты понимаешь, мне неизвестно, где она.
Эши приложил палец в перчатке к ее губам.
— Если ты позволишь мне в последний раз быть твоим проводником, я покажу твоим губам место, куда им следует попасть.
Рапсодия усмехнулась, закрыла глаза и приподняла лицо. Его пальцы мягко прикоснулись к ее подбородку, за тем вновь притронулись к ее губам. Рапсодия наклонилась вперед и оказалась внутри его глубокого капюшона. В следующее мгновение ее губы натолкнулись вовсе не на жесткую проволоку бороды, а коснулись его губ. Она не слишком удивилась.
Она быстро поцеловала Эши и, выскользнув из-под капюшона, наклонилась, чтобы собрать свои вещи.

Предыдущая страница 10 Следующая страница


11 Элизабет Хэйдон

— До свидания, — повторила она. — Безопасного тебе путешествия, и будь осторожен.
— И ты тоже.
Лицо Рапсодии стало серьезным.
— И… Эши?
— Да?
— Пожалуйста, подумай насчет того, что я сказала про бороду.
Ей показалось, что он тихонько рассмеялся. Рапсодия надела капюшон, повернулась и уверенно двинулась вперед. Пройдя десяток шагов, она оглянулась.
— Надеюсь, мы еще увидимся.
— Будь я азартным человеком, я бы мог поспорить, что так и будет. — Теперь Рапсодия не сомневалась, что он улыбается.
Она улыбнулась в ответ, и они расстались.

Эши стоял и смотрел ей вслед до тех пор, пока она окончательно не скрылась из виду. Потом он еще некоторое время слышал ее негромкое пение — мелодия без слов, шелест ветра в высокой траве, легкие, почти неуловимые колебания земли, где она надеялась найти ответы и где, как рассчитывал Эши, она однажды будет править. Стать единой с Тирианом, познать его песни и тайны.
Только после того, как она удалилась на пол-лиги, он перестал ощущать ее запах и больше не мог вспомнить аромат ее волос. А когда их разделило две лиги, он перестал чувствовать тепло ее огня. Сладкий вкус ее губ, отстраненная мягкость поцелуя будут оставаться с ним еще много недель. И он знал, что ее лицо в момент прощания с ним, то, как она смотрела на языки пламени, останутся в его душе на всю жизнь.
Он не касался Рапсодии, лишь рука в перчатке и короткий дружеский поцелуй. Однако пальцы все еще жгло, и этот мучительный огонь распространялся по всему его телу, пробуждающемуся в суровой реальности наступившего одиночества. Отступившие на время нечеловеческие страдания теперь обрушилась на него с новой силой. Дракон негодовал из-за потери присущей ей магии, человеку не хватало много большего.
Вернувшиеся боль и одиночество заставили вспомнить о приближающихся событиях и о той роли, которую ему предстояло сыграть. Осознание того, что ей тоже предстоит познать чудовищную боль, оказалось совершенно не выносимым для его изуродованного сердца, и он упал на колени.
Он уткнулся головой в землю и, прижав руки к лицу, разрыдался, вдыхая терпкую пыль лесной тропы, роняя на землю слезы дракона — и оставляя куски обсидиана с вкраплениями золота, сверкающими в косых лучах солнца.

18

Еще долго единственным звуком в огромной опустевшей Колонии был тихий шорох маятника древних часов, медленно раскачивающегося в темноте. Пожилая дракианка поплотнее запахнула плащ, молча глядя перед собой. Когда она наконец заговорила, ее голос эхом прокатился в пустоте пещеры, а потом его поглотил мертвый ветер.
— В день гибели Колонии здесь кипела жизнь. — Ее взгляд скользнул по темным коридорам, словно она пыталась оживить давно ушедших людей. — Смерть пришла ночью. — Она закрыла глаза.
Акмед заметил, как натянулась просвечивающая кожа на ее лице, как напряглись мышцы, — она боролась с болью воспоминаний. Хрупкие вены потемнели, сердце начало быстрее качать кровь, и он ощутил, как участился ее пульс.
— Ф'дор, — прошептала Праматерь, не открывая глаз.
Кровь застучала в ушах Акмеда, глухо отдаваясь в голове. Он ощутил, как ускоряется биение могучего сердца Грунтора, растет давление в его венах. Веки древней женщины дрогнули, и она посмотрела в глаза Акмеда.
— Даже одно слово вызывает у тебя гнев, — сказала она. Король фирболгов слегка кивнул. — Твое сердце наполняется ненавистью — как и мое, — поскольку наши предки, кизы, принесли клятву. Они были детьми ветра, одной из пяти первых рас нашего мира.
Пока она говорила, Акмед почувствовал, как воздух над каменным плато негромко загудел. Даже ветер, идущий из глубин пещеры, слегка посвежел, словно он участвовал в истории, которую рассказывала Праматерь.
— В дни Преждевременья четыре из древнейших рас попытались заточить ф'доров в глубинах Земли, — продолжала Праматерь. — Каждая раса приняла посильное участие. Самая юная, известная как вирмрил, или драконы, построила склеп из Живого Камня, в который следовало навеки заключить ф'доров. — Черные глаза зловеще сверкнули. — Именно так появились на свет Дети Земли.
Акмед посмотрел на Грунтора, но великан молчал, продолжая внимательно слушать второй голос Праматери, говорящий с ним в более низком регистре.
— Две другие расы, митлины и серенны, устроили ловушку и заманили сущности ф'доров в клетку, расположенную глубоко под землей. То был естественный склеп, живая темница, поскольку ее построили из Живого Камня. Его двойственная природа наделила его силой, позволяющей удерживать взаперти сущности ф'доров, которые умели переходить из нашего мира в загробный мир духов.
Кизы обещали стеречь плененных ф'доров, взяв на себя роль их тюремщиков. Они так поступили, потому что обладали даром кирай — умели читать, воспринимать на вкус и ощущать любые изменения потоков воздуха и извлекать из них информацию. Способность кизов слышать и анализировать атмосферные колебания позволяла им видеть ф'доров и не давала тем освободиться, когда они принимали телесную форму. Кизы могли соткать сеть из шумов, удерживающую демонические сущности в полном подчинении, на случай, если бы ф'дорам удалось вырваться из склепа.
Они принесли огромную жертву, поскольку сынам ветра пришлось переселиться в глубины Земли, где они оказались оторванными от неба и духов воздуха. Эти стражи, представители кизов, стали называть себя «дракиане», так появилась на свет одна из Старших рас.
Глаза Праматери сузились; по изменению исходящих от нее колебаний Акмед сразу же понял: она пытается понять, какая часть ее истории является для него новой. Он опустил свой защитный кирай и позволил ей получить ответ. Он знал, что ф'доры были пленены четырьмя другими расами, но о том, как именно это произошло, Акмед узнал только сейчас.
Несколько мгновений она молча изучала Акмеда, потом ее лицо разгладилось и приобрело обычное невозмутимое выражение.
— Все шло так, как спланировали четыре расы, пока на Землю не упала звезда, которая пробила склеп из Живого Камня, темницу ф'доров. Прежде чем уцелевшие дракиане восстановили стену склепа, часть демонических сущностей сбежала. И с тех пор началась Главная Охота, поиск по крови, в котором принимали участие все дракиане — ведь каждый из них еще до рождения был связан клятвой, не отпускающей даже после смерти. Именно в Охоте и состоял смысл существования дракиан: выследить сбежавших ф'доров и уничтожить их. Ты знал, не так ли?
— Да, — спокойно ответил Акмед.
Он ощутил, как изменился голос Праматери, и ему стало немного не по себе.
— Те дракиане, которые присоединились к Охоте, по кинули свой пост возле темницы в глубинах Земли и вы шли на поверхность, чтобы начать поиски ф'доров. Они строили свои колонии под землей, но не слишком глубоко, чтобы ветер, необходимый для поисков, мог быть их частым гостем. Найти и уничтожить ф'дора очень непросто. Приходилось сначала выискивать людей, в телах которых они поселились, а потом убивать человека вместе с демонической сущностью ф'дора. Тебе и это известно?
— Да.
— Но ты не принадлежишь к Братству. Ты дисрик, один из Несчитаных, так называют дракиан, не связанных с Колонией. Кроме того, ты не прошел обучения и не освоил ритуала Порабощения.
— Я видел его в действии. — Тошнота подкатила к горлу Акмеда, он пытался отбросить воспоминания, вызванные словами Праматери.
— Ты должен пройти обучение, — сказала Праматерь, глаза которой продолжали осматривать пещеру. — Я этим займусь. В противном случае ты не сможешь осуществить пророчество.
Акмед откашлялся и спросил:
— Может, ты расскажешь мне о нем?
Праматерь посмотрела на слова, высеченные по окружности огромных часов.
— Ты должен быть одновременно стражем и охотником. Так предсказано.
— Плевать на предсказание, — прорычал Акмед. — Что оно означает? Как я могу быть и тем и другим одновременно? Мне примерно известно, за кем охотиться. Но что я должен охранять? Склеп?
Праматерь покачала головой, продолжая изучать начертанные на полу руны.
— Нет, но оно, как и склеп, сделано из Живого Камня.
— Дитя, — неожиданно проговорил Грунтор. Праматерь склонила голову.
— Да. Все, что вы здесь видите, и многое другое, бывшее когда-то Колонией, построено для его защиты. Ф'доры ищут Дитя и ему подобных, больше всего на свете они мечтают им завладеть.
— Почему? — спросил Акмед.
— Потому что Дети Земли созданы из того же Живого Камня, что и темница ф'доров. Их кости, в особенности те, что составляют грудную клетку, могут стать ключом, открывающим темницу.
Вновь налетел порыв ветра из глубин пещеры; только теперь Акмед заметил, какая воцарилась мертвая тишина. Во рту у него появился вкус пепла, и он смутно вспомнил, что ему вручали такой ключ.
Он был обернут лозой, казалось, отлитой из стекла, ощетинившегося обсидиановыми шипами. Лоза выросла на полу Шпиля, нечестивого храма демона, бывшего его повелителем в старом мире.
«Возьми его».
Акмед закрыл глаза, пытаясь отгородиться от воспоминаний, но они оказались слишком сильными, а ужас огромным. Он вытащил ключ из лозы. Обсидиановые завитки разбились в его руке, словно ножка хрупкого бокала.
Он держал ключ перед глазами и, обладая, как и все болги, способностью видеть в темноте, внимательно его рассматривал. У него сложилось впечатление, что ключ сделан из темной кости, напоминающей ребро. И он светился в темноте.
«Ты отправишься к основанию рухнувшего моста в се верных землях и возьмешь с собой ключ. В фундаменте моста найдешь врата, подобных которым тебе еще не доводилось видеть. Ткань земли там совсем истончилась, возможно, тебе станет не по себе. Но если ты все сделаешь правильно, то окажешься среди бескрайней пустыни.
Ты будешь знать направление, в котором следует идти, и тебя там встретит мой старый друг. После этого ты договоришься с ним о месте и времени, когда проведешь его через врата сюда. И главное, помни: ты должен сделать все как можно быстрее. Потом, когда ты вернешься ко мне, я подготовлю тебя к роли его проводника».
Акмед выполнил приказ демона. То, что ему пришлось пережить, и стало единственной причиной, из-за чего они с Грувтором мечтали покинуть Остров. Ни один из них не боялся смерти, их не пугало присутствие зла, но то, с чем им пришлось встретиться на пустошах за далеким горизонтом, было столь ужасно, что не поддавалось описанию. Перед лицом уничтожения, которое грозило всему миру, они, рискуя быть обреченными на вечные мучения, более страшные, чем смерть, решили, бросив все, бежать. Но ни о чем другом они и помыслить не могли.
Последние слова демона все еще звенели в ушах Акмеда, и, хотя прошло не одно столетие, он до сих пор помнил смрад сгоревшей человеческой плоти, исходивший изо рта демона.
«Я хочу, чтобы ты проделал все быстро. По сравнению с этим деянием твои предыдущие подвиги, список убитых тобой людей покажутся сущей безделицей, не имеющей ни малейшего значения. Я твой истинный господин, ты будешь моим рабом до тех пор, пока не станешь следовать за мной добровольно или не умрешь после моей победы».
И Акмед воспользовался ключом, но открыл им ствол Сагии, Дерева Глубоких Корней, вспомнив слова другого, любимого, хозяина. Отец Хальфасион произнес те же слова, когда рассказывал о Дереве, которое стало их путем к спасению.
«Сагия растет в лиринском лесу возле заводи Заветного Желания. Лирины верят, что его корни пронизывают всю Землю, связывая с деревьями, растущими в тех местах, где началось Время. Если ты когда-нибудь там окажешься, сын мой, прояви благоговение. Ты ощутишь хрупкость все ленной в колебаниях, исходящих от Земли, ибо ее ткань становится там невероятно тонкой».
Они вошли в Дерево, проделали долгое путешествие по его корням, миновали огонь в ядре Земли, и ключ потерял свое могущество — им не удалось открыть корень с другой стороны. Теперь, завернутый в бархатный мешок, ключ лежал, всеми забытый, за запертой дверью хранилища реликвий в Илорке.
Акмед покачал головой, чтобы избавиться от неприятных ощущений на поверхности кожи — Праматерь продолжала внимательно за ним наблюдать. Наконец она удовлетворенно вздохнула и с удивительной для ее возраста грацией легко села на землю рядом с ними.
— А почему Дитя все время спит? — вмешался Грунтор.
Впервые за все время лицо Праматери стало печальным.
— На заре Эры Человека Дитя получило тяжелое ранение в кровавой битве между жередитами из Колонии в Марикаре, провинции на континенте к западу от центрального моря, и демонами, вселившимися в людей и пытавшимися завладеть его костями, чтобы освободить своих сородичей из темницы. Дитя один из последних оставшихся в живых представителей своей расы, возможно последний. Не существует средства, которое могло бы его излечить. Слишком велика была цена той битвы, потому она и бушевала с неслыханной яростью. В конце концов Братство одержало победу и дракиане принесли Дитя сюда, в сердце гор, с ранениями, не поддающимися лечению, чтобы спрятать до скончания времен.
В течение столетий эти пещеры оставались неприступными. Дитя удалось избавить от мучительной боли, но оживить его мы не смогли, и тогда построили здесь Колонию. И хотя Братство жило под землей, в те дни наверх постоянно отправлялись отряды за едой и для наблюдения за врагами. Никто не появлялся, никто не тревожил колебания воздуха в горах. Говорят, то было хорошее, спокойное время.
Потом пришли люди. Ветры донесли весть об их приближении задолго до того, как мы смогли их увидеть. Было сразу понятно, что это не армия захватчиков — уж слишком несчастными и оборванными они выглядели. Измученные долгим путешествием мужчины и женщины с маленькими детьми, самых разных рас, брели через пустыню. Они пытались просто выжить. Стало ясно, что они рассчитывают найти приют среди гор.
— Намерьены, — сказал Акмед. — Гвиллиам и Третий флот. — Грунтор кивнул.
— Мы так и не узнали, как они себя называли, — продолжала Праматерь. — Как только их намерения стали очевидными, Братство решило спрятаться, уйти глубоко под землю и постараться скрыть все следы существования Колонии. Мы всегда умели двигаться незаметно, и о Колонии долго никто не знал, хотя людей в горах становилось все больше и вскоре они начали зарываться в землю, создавать убежища. Они оказались превосходными строителями; горы наполнились шумом их кузниц, и Земля задрожала, подчиняясь их воле.
Время шло, казалось, что людям ничего не известно о существовании Колонии. Между Строителями, как мы их называли, и Братством не возникало никаких контактов. Даже после того, как они прорыли туннель на другой стороне горы, по которому вы спустились в Колонию, у нас не было никаких оснований считать, что им известно о нашем существовании. Жередиты создали устройства слежения и установили их по периметру Колонии, но люди никогда не нарушали наших границ.
Перед Последней Ночью с их стороны раздался оглушительный грохот, но никто из нас не поверил, будто это может иметь отношение к Колонии. Устройства слежения улавливали шум ссор, с годами становившийся все громче, и мы считали, что они являются неотъемлемой частью их культуры. Братство всегда оставалось простой расой с малыми потребностями и единственной целью в жизни. Строители же, видимо, ставили перед собой грандиозные задачи и были склонны к актам вражды. Так проходили столетия.
В те дни я была амелистик, сиделкой Спящего Дитя. Ухаживать за ним входило в обязанности будущего матриарха Колонии. Нас было несколько, со временем одна из амелистик становилась Праматерью — после смерти той, что занимала эту должность. Так уж распорядилась судьба, что в Последнюю Ночь присматривать за Спящим Дитя выпало мне.
Перед тем как улечься подле него спать, я заметила, что Дитя испытывает беспокойство. Никогда прежде мне не доводилось видеть ничего подобного, хотя сейчас оно почти постоянно находится в таком состоянии. Мой сон тоже был тревожным; я проснулась от ужаса, во рту появился вкус пепла. Горячий дым, смешанный с едкими парами, заполнил туннели. В Колонии началась паника, жередиты задыхались в ядовитом воздухе.
Даже в своей жестокости Судьба оставалась добра ко мне, и я почти ничего не увидела. Один из братьев успел захлопнуть огромную железную дверь, ведущую в покои Дитя Земли, и тем спас нам жизнь. Я и сейчас помню его лицо. И еще перед моими глазами застыла толпа бегущих дракиан, а дверь неумолимо закрывалась, отделяя Дитя Земли и меня от удушающего дыма и остальной Колонии. Наши глаза встретились, и мы с моим спасителем поняли, что ничего другого он сделать не мог. Колония существовала для одной цели: защиты Спящего Дитя. — Оба голоса Праматери стали тише.
— Я не видела, как умирала Колония, но мне пришлось во всех ужасных деталях прочувствовать ее гибель, — продолжала она, — ведь живущие вместе дракиане обладают общим разумом, как пчелы в улье или муравьи в муравейнике. И я пережила агонию каждого из братьев, вместе с ними пыталась сделать последний мучительный вдох и тысячами тускнеющих глаз наблюдала, как уходит жизнь. С тех пор эти образы со мной каждое утро, стоит мне проснуться. Только во сне я нахожу отдохновение, хотя с тех пор прошло немало столетий.
Я очень долго ждала, пока остынут двери и смолкнет шум. До меня доносились крики и сдавленные стоны, то пот ног. Я долго ждала, когда придет другая амелистик, чтобы сменить меня, но никто так и не появился. Тогда я была совсем молодой девушкой, но все-таки решила, что лучше подождать, пока не исчезнут последние вибрации смерти и я перестану ощущать дым на своей коже; прошло очень много времени. Потом я ждала, когда успокоится Дитя, — прошло еще больше времени.
Когда наконец все стихло и от двери перестал исходить жар, осела сажа, а Дитя Земли погрузилось в спокойный сон, я открыла двери. Пол устилали тела погибших братьев, в воздухе висел едкий запах дыма.
Я ждала, когда придут победители, чтобы занять Колонию, ведь все жередиты погибли. Но никто не пришел. Я не увидела ни солдат победившей армии, ни мародеров. И по сей день я не знаю, что произошло: ужасный несчастный случай либо же сознательное убийство. Ответ очень важен — если Колонию уничтожили сознательно и за этим стоят ф'доры, то они могут знать о местонахождении Дитя Земли, и тогда они вернутся.
Я ждала почти четыре столетия, но никто не появлялся. Судьба обрушила на Братство страшный удар, которого никому не удалось избежать, за исключением Дитя Земли, чья жизнь превратилась в вечную смерть; чтобы защитить эту жизнь, пришлось пожертвовать целой цивилизацией. А я самой Судьбой выбрана на роль матриарха, мне запрещено иметь детей; мать, проводник и страж — вот только для кого? А теперь появился ты, всего лишь призрак.
Акмед закрыл глаза, вспомнив запах воска в монастыре и тихие, словно шелест листьев, слова брата Хальфасиона. «Дитя Крови, — сказал дракианский мудрец, — Брат всем людям, ни с кем не имеющий родственных уз».
— Ты пришел, хотя и опоздал. У нас еще остается время; я все еще здесь, жду тебя.
— Возможно, тебе следует рассказать нам о пророчестве, — негромко предложил Акмед.
Воспоминания, затуманившие взор Праматери, исчезли, и ее взгляд стал ясным и твердым.
— Эти слова предназначены не только тебе.
— Ты сказала, что я должен быть охотником и стражем в одном лице. Но я не смогу этого сделать, не зная пророчества.
— Нет, — покачала головой Праматерь. Она сказала единственное слово, но оно обожгло кожу Акмеда. — Вас должно быть трое. Так предсказано. Тебе нужно понять еще кое-что: это последнее из мест, где родилось Время. Произнесение слов пророчеств в таких местах усиливает вероятность их исполнения. Поэтому нужно соблюдать осторожность. Иногда пророчество дозволительно произнести только один раз. В противном случае оно может исполниться совсем не так, как предполагалось. — Акмед неохотно кивнул. — Когда вернешься сюда, приведи с собой третьего. Времени осталось немного.
Праматерь легко встала и жестом предложила им последовать ее примеру.
— Разрушение гораздо проще созидания, поддержания жизни и освобождения; хватит и одного человека, чтобы уничтожить мир. Однако сохранение мира — задача, непосильная для одного. Мир, судьба которого зависит от рук одного, слишком прост, чтобы его следовало спасать.

Солнце клонилось к закату, когда Грунтор закончил перемещать камни, чтобы закрыть вход в Лориториум. Акмед посмотрел на запад, следя за приближением ночи. Свет исчезающего солнца омыл подветренную сторону гор широкими потоками алого и багряного, казалось, в горах вспыхнул пожар. После всего услышанного мозг Акмеда испытывал похожие ощущения.
Грунтор отряхнул руки в перчатках из сафьяна.
— Пожалуй, я закончил. Ты готов отправиться домой, сэр?
Акмед еще раз оглядел горы, пытаясь отыскать вход в Котелок. Через мгновение он нашел его; перед воротами копошилось множество маленьких человеческих фигурок. Он закатил глаза.
— Хрекин, — выругался он. — Прибыла вторая волна послов из дальних провинций, или же они вернулись из Роланда с ответами своих лордов. Я думал, что дороги развезло и они задержатся.
Грунтор тяжело вздохнул.
— Что ж тут поделаешь, так думает Ой, сэр, — сказал он, стягивая пропитанные потом перчатки и засовывая их в заплечный мешок. — Королевские обязанности и все такое. Пора возвращаться.
Акмед еще некоторое время не двигался с места. Ему показалось, что над кем-то из гостей клубился темный туман — наверное, это тень, подумал Акмед. Тем не менее перед его мысленным взором вновь возникли картины опустошения и смерти, которые они видели на месте Колонии.
— Когда Рапсодия обещала вернуться? — спросил он, прикрыв рукой глаза от косых лучей кровавого заката.
— Она ничего не обещала, — ответил Грунтор. — Если все получилось так, как Рапсодия рассчитывала, сейчас она тренируется. Это может занять некоторое время.
Акмед нахмурился.
— Пойдем, — сказал он, закидывая за спину мешок. — Мне нужно отправить послание в Тириан со следующим почтовым караваном.

19

Хранители границ Тириана следили за ней около часа, и вот настал момент, когда Рапсодии это надоело. Она поняла, что за ней идут, почти сразу после того, как рассталась с Эши. Они незаметно и бесшумно спустились с деревьев, наблюдая за ней, посвистывая шагающей по их лесу. Рапсодия полагала, что хранители должны были показаться ей значительно раньше, но они лишь безмолвно, словно легкий ветерок, шли за ней, ничем не выдавая своего присутствия. Если бы она не настроилась на песнь леса, то никогда не узнала бы, что они рядом.
Наконец она остановилась посреди лесной тропинки.
— Если вас беспокоит мое присутствие, выходите, и давайте поздороваемся, — заявила она, по очереди посмотрев на те места, где они прятались. — У меня мирные намерения.
Через секунду появилась одна из стражей, и Рапсодия сразу заметила, что у нее большие миндалевидные глаза того же цвета, что и каштановые волосы, стройное, изящное тело и загорелая кожа, — иными словами, перед ней стояла истинная представительница своего народа. Она замерла на том месте, где остановились глаза Рапсодии.
— Меня зовут Седелия, — сказала она на орланданском наречии, принятом в Роланде. — Вы ищете что-нибудь конкретное?
— По правде говоря, да, — улыбнувшись, ответила Рапсодия. — Я пришла, чтобы встретиться с Элендрой.
— В таком случае вы оказались не в той части леса, — совершенно спокойно заявила ее собеседница.
— А я смогу отсюда попасть в нужную мне часть леса?
— Разумеется. — Седелия сделала едва заметное движение, но Рапсодия успела увидеть, что она убрала стрелу в колчан. Только сейчас Рапсодия разглядела у нее в руках лук. — Отсюда неделя пути. Лучше всего ехать на запад через город Тириан. Кто вы?
Певица поклонилась и вежливо представилась:
— Меня зовут Рапсодия. Если хотите, мы можем говорить на лиринском языке.
— Как пожелаете, мне все равно. — Седелия не выказала враждебности, нередко появлявшейся на лицах людей, узнававших, что беседуют с полукровкой. Хранительница повернулась на восток и издала серию звуков, похожих на птичий свист. В ответ прошелестели деревья, больше Рапсодия не услышала ничего. — Я провожу вас до Тириана.
— Спасибо, — ответила Рапсодия. — Хорошо, что у меня будет проводница.
Седелия направилась к едва различимой среди деревьев тропинке, и Рапсодия последовала за ней. Вокруг весело щебетали птицы, а легкий ветерок резвился среди ветвей Тирианского леса.
Всю дорогу они молчали. Рапсодия несколько раз пыталась завести разговор, та отвечала вежливо, однако не стремилась продолжить беседу. В конце концов Рапсодия вспомнила: ее мать говорила, только когда считала, что следует сказать нечто важное, и решила просто наслаждаться красотой весны, которая пришла в лес.
Свежая листва, точно серебристо-зеленое кружево, окутывала деревья, проснувшиеся после долгого зимнего сна. Шагая за своей молчаливой спутницей, Рапсодия чувство вала, как ее сердце наполняет прозрачная чистая радость. У нее возникло ощущение, будто она заново родилась, оказавшись в лесу, принадлежащем народу ее матери, хотя они и не были лирингласами. Поразительная простота их жизни вызывала у нее восхищение. Деревни, через которые они проходили, казались мирными и процветающими, люди, которых встречали, — доброжелательными и счастливыми. Рапсодии представлялось, что она очутилась в самом настоящем раю, и огонь, пылавший у нее в душе, разгорался все ярче.
Ночью на страже стояла Седелия. Рапсодия предложила ей разделить эту обязанность, но она вежливо отказалась, заявив, что не нуждается в сне. Сама Рапсодия тоже спала меньше своих друзей болгов и значительно меньше Джо, но и ей требовалось несколько часов отдыха, в отличие от Седелии. И потому каждую ночь она, чувствуя себя ужасно неловко под взглядом своей спутницы, забиралась под одеяло. Она надеялась, что Элендра встретит ее более доброжелательно.
На четвертый день пошел сильный дождь, его струи жалили кожу словно разъяренные насекомые, и даже Седелия решила переждать непогоду и завела Рапсодию в домик, который та ни за что бы не заметила, если бы проводница не показала ей, куда идти. Внутри оказалось несколько простых кроватей и столов, а еще скудный запас сухих продуктов. Седелия открыла буфет и предложила Рапсодии немного вяленой оленины; ей пришлось взять кусочек, чтобы не показаться невежливой.
— Что это за место? — Рапсодия попыталась еще раз вызвать свою спутницу на разговор.
Седелия оторвалась от еды.
— Дом, где отдыхают стражи границ.
— Он хорошо спрятан. Я бы ни за что его не заметила.
— Так и задумано.
Рапсодии стало не по себе от ее холодного, сурового тона.
— Я чем-нибудь вас обидела, Седелия?
— Не знаю. А вы хотели обидеть?
Хранительница границ чуть прищурила карие глаза, но в остальном выражение ее лица не изменилось, оставаясь таким же равнодушно-спокойным.
— Я не понимаю, — проговорила Рапсодия, краснея. — Прошу вас, объясните, что вы имели в виду. Мы провели вместе четыре дня, вас что-то беспокоит, но я не имею ни малейшего понятия что.
Седелия положила кусок вяленого мяса на стол.
— Пять дней назад вас видели с человеком в сером плаще с капюшоном на границе Внешнего леса.
— Ну и что? — удивленно спросила Рапсодия.
— Кто он?
— А что? — Рапсодии стало не по себе.
— Той же ночью человек в сером плаще с капюшоном возглавлял отряд, напавший на лиринскую деревню на восточной границе Внешнего леса. Ее сожгли дотла.
— Что? — вскричала Рапсодия, вскочив на ноги. Словно по мановению волшебной палочки в руках Седелии возник лук с натянутой тетивой.
— Сядьте. — Рапсодия повиновалась. — Четырнадцать мужчин, шесть женщин и трое детей погибли во время этого нападения.
Рапсодию начало трясти.
— Боги!
— Вряд ли. Еще одна попытка. — В голосе Седелии звучала едва сдерживаемая ярость. — Я хочу знать, кто этот человек.
— Его зовут Эши, — чуть слышно проговорила Рапсодия.
— Эши? А дальше?
Рапсодия взглянула на зеленые деревья.
— Не знаю.
— Вы всегда целуетесь с людьми, которых не знаете?
— Нет, — ответила Рапсодия и посмотрела на Седелию. Та вставила еще одну стрелу рядом с первой.
— Зачем вы сюда явились?
— Я сказала правду, — возмутилась Рапсодия. — Я ищу Элендру. — Седелия не сводила с нее глаз. — Ну и что вы намерены делать?
— Я тоже сказала вам правду. Провожу до Тириана. Что будет дальше, решать Риалу.
Выйдя из дома стражи, Седелия убрала стрелы в колчан и повесила лук на плечо.
— За вами внимательно следят. Так что не советую предпринимать что-нибудь не слишком разумное.
Рапсодия вздохнула. Ее представление о рае на земле несколько померкло после того, как она узнала, что за ними следят и что лирины считают, будто она имеет какое-то отношение к жестокому нападению на деревню. Она не могла позволить себе даже думать о причастности Эши к этому зверству.
В первые счастливые часы путешествия через лес, когда она общалась с ним при помощи магии музыки, ей удалось многое о нем узнать. Тирианский лес протянулся на сотни миль с запада на восток и примерно на двести с севера на юг. На западе он граничил с морем и дальше тянулся в глубь морской провинции Роланда под названием Авондерр. На юге располагался Лиринвер, долины, где жили лирины.
Восхищение, которое вызывали у нее лирины, живущие в Тириане, стало только сильнее после того, что поведал ей лес. И потому положение пленницы, за которой следят не видимые стражи, очень ее опечалило. Да еще выясняется, что ей предстоит встреча с человеком по имени Риал и тот должен вынести ей приговор. Элинсинос ничего о нем не говорила, как, впрочем, и Эши. При мысли об Эши Рапсодия похолодела.
— Сюда, — вежливо сказала Седелия.
Рапсодия надела на спину рюкзак и зашагала за ней по скользкой тропинке; капли дождя падали с ветвей деревьев, точно слезы.

Еще два дня они, так же не разговаривая, шли через густые заросли, и наконец Рапсодия увидела город. Она заметила сторожевые башни задолго до того, как поняла, что это такое. На холмистом возвышении росли древние хеверольты, родственники Великого Белого Дерева, укрепленные у оснований широкой стеной из камня и дерева. Тут и там виднелись лестницы, которые вели на платформы, соединяющие их кроны.
Стена тянулась далеко на север, и Рапсодия решила, что Тириан наверняка не меньше Истона. Кроме того, она сразу заметила широкий ров с крутыми, поросшими мхом склонами. Сотни стражей лиринов, мужчин и женщин, несли службу на платформах, разгуливая над землей так, словно они вовсе и не находились на безумной высоте. Это зрелище наполнило сердце Рапсодии печалью. Надежда, что ее примут здесь с радостью, таяла с каждой минутой.
Не доходя примерно полумилю до расчищенного от деревьев участка, кольцом окружавшего город, Седелия свернула с дороги и повела Рапсодию к еще одному, скрытому от посторонних глаз, строению, очень похожему на домик стражников, где они останавливались пережидать дождь. Впрочем, он оказался больше и значительнее удобнее. Внутри не было никаких кроватей, только длинные столы и стулья. Около окон Рапсодия заметила стойки для луков и ящики со стрелами. Одну из стен занимало самое разное оружие, причем в количествах, поражающих воображение. Седелия сняла с плеча лук и вставила в него стрелу, держа его наготове, но не наставив на Рапсодию.
— Садитесь, — приказала она.
Рапсодия положила свой собственный лук, сняла походную сумку и водрузила ее на стол. Затем выдвинула грубо сколоченный сосновый стул и, тяжело вздохнув, села.
Они прождали почти час. В тот момент, когда Рапсодия собралась попросить стакан воды, дверь открылась, и в комнату вошел высокий мужчина с серебристыми волосами. Он был в такой же одежде, что и Седелия, только на его плаще, сливавшемся с зеленью леса, выделялся темно-красный капюшон, а ремень украшала пряжка из гладко отполированного дерева. На загорелом лице, изборожденном морщинами — следы прожитых лет, — сияла доброжелательная улыбка. Повернувшись к спутнице Рапсодии, он вежливо поклонился:
— Благодарю тебя, Седелия.
Проводница повесила лук на плечо и убрала стрелу в колчан. Затем, так же молча, вышла из дома и закрыла за собой дверь.
Мужчина подошел к столу и встал перед Рапсодией.
— Здравствуйте. — Он протянул руку, помогая Рапсодии встать. — Я Риал. Надеюсь, Седелия хорошо с вами обращалась.
— Да, благодарю вас. Меня зовут Рапсодия.
Риал некоторое время ее разглядывал, однако у Рапсодии не возникло ощущения, что он пытается проникнуть в ее мысли. Затем он выпустил ее руку, и она снова устало опустилась на стул, чувствуя спиной, какой он жесткий.
— У вас красивый голос, — сказал Риал и тоже сел.
— Что? — удивленно переспросила Рапсодия.
— Я слышал, как вы пели около недели назад. По крайней мере, так мне кажется.
— Вы следовали за нами?
— Нет, — улыбнулся Риал. — Я все время находился здесь, в городе. В Тириане есть вещи, неподвластные расстояниям. Например, ваша музыка.
Рапсодия смущенно покраснела.
— Значит, меня слышали все? Или только вы?
— Боюсь, вас слышали все. — Риал улыбнулся еще шире. — И не стоит смущаться. Лес сам рассказывает нам то, что мы должны знать. Тириан больше, чем просто лес. Это живое существо, и у него есть душа. Ваша музыка произвела на Тириан сильное впечатление. Он не слышал ничего подобного. И потому решил поделиться с нами своей радостью.
Рапсодия смущенно провела рукой по волосам.
— Ну, постараюсь не забывать об этом, когда в следующий раз решу открыть рот.
— Ни в коем случае, — быстро проговорил Риал. — Вы не должны стыдиться того, что может принести вашему народу пользу и радость. Вы ведь лиринглас?
— Только по матери.
— Так я и думал. Для нас большая честь познакомиться с вами, Рапсодия. Я видел лирингласов только один раз, когда некоторые из тех, что прибыли с намерьенским флотом, шли из Маносса поклониться Великому Белому Дереву и заехали к нам посетить королеву Тереллу.
— Значит, здесь правит королева Терелла?
— Правила. — Темные глаза Риала загорелись. — Она умерла триста лет назад. На престол взошел ее сын, но он умер молодым, не оставив наследников. В настоящий момент у лиринов нет правителя. Я занимаю пост лорда-регента. Еще три регента являются связующим звеном между тремя группами лиринов, которыми правила королева, — лиринверы, что живут в долинах на юго-востоке, морские лирины — на юго-западе и еще те, что населяют Маносс. У маноссцев свое собственное правительство, но они считают себя подданными Тириана, точнее, считали, когда у нас была королева. В настоящий момент мы разобщены, почти так же, как жители Роланда. На самом деле, это ужасно.
Рапсодия не знала, как отреагировать. Она думала, что ее станут расспрашивать об уничтоженной деревне, а вместо этого сам лорд-регент вкратце поведал ей о тирианской политике. Она оперлась локтями на стол и положила голову на руки. Риал тут же встал и подошел к двери, он издал мелодичный свист, и вскоре появился стражник, принесший мех с водой. Риал поблагодарил и протянул его Рапсодии.
— Вот, возьмите. Я вижу, вы устали и потрясены. Вы пейте воды и отдохните немного.
Рапсодия улыбнулась и взяла из его рук мех.
— Спасибо. Вы правы. Я потрясена и устала. Я сожалею о гибели лиринской деревни, но не имею к ней никакого отношения. Честное слово.
— А я и не думал, что имеете, — кивнув, проговорил Риал. — Пограничные конфликты возникают вот уже несколько лет. Просто вы прибыли в Тириан в неподходящий момент. Что вы можете рассказать о своем спутнике?
Рапсодия задумалась. Даже после стольких месяцев, проведенных в чужой земле, она не могла решить, кому следует доверять. Эши предложил ей сотрудничество, но если она, сама того не желая, привела его в Тириан, а он виновен в уничтожении деревни, значит, она стала соучастницей преступления. Она считала, что ее долг перед собственным народом состоит в том, чтобы найти виновных.
С другой стороны, если Риал и лирины имеют отношение к демону, о котором говорила Элинсинос, она отдаст в их руки невиновного человека. Лорд Стивен упоминал, что его жена погибла во время налета банды лиринов. Политика Акмеда, считавшего, что никому нельзя доверять, казалась ей вполне разумной и с каждым днем нравилась все больше.
— Боюсь, я не слишком хорошо его знаю. Его зовут Эши. Он привел меня сюда из Илорка… Канрифа. Мне он не сделал ничего плохого. За то время, что я провела с ним рядом, он вообще никому не причинил зла. Он всегда ходит в сером плаще и не снимает капюшона. Не думаю, что мне доведется встретиться с ним снова.
Риал кивнул.
— А зачем вы прибыли в Тириан?
— Я ищу Элендру.
— Вы не возражаете, если я поинтересуюсь, зачем она вам понадобилась?
— Не возражаю, — посмотрев ему в глаза, ответила Рапсодия. — Я рассчитываю, что она научит меня обращаться с мечом.
Риал откинулся на спинку стула и задумался.
— А как вы узнали про Элендру? Она больше не тренирует тех, кто не живет в Тириане.
Рапсодия подумала про Элинсинос и улыбнулась про себя.
— Кое-кто посчитал, что только она сможет научить меня владеть моим мечом.
— У вас какой-то особенный меч?
— Да.
— Интересно. Я являюсь специалистом по мечам и ужасно их люблю. Не могли бы вы показать мне ваш?
Рапсодия подумала немного и решила выполнить его просьбу. И одновременно приготовилась с боем выбираться из домика. Риал производил впечатление серьезного противника, и она прикинула, что ей, скорее всего, придется прибегнуть к помощи огня, чтобы пройти мимо него.
— Хорошо, — сказала она и достала Звездный Горн.
Меч вырвался на волю, и его сияние наполнило комнату ослепительным белым светом, который уже в следующее мгновение превратился в языки пламени, обнимающие сверкающий клинок. Риал в изумлении смотрел на меч, не в силах оторвать от него глаз. Сам того не замечая, он поднялся на ноги.
— Звездный Горн, — с благоговением прошептал он.
— Да.
Через несколько минут он оторвал взгляд от меча и посмотрел на Рапсодию.
— Вы илиаченва'ар.
— Наверное, если так зовут того, кому принадлежит Звездный Горн, — ответила Рапсодия, стараясь, чтобы голос звучал не слишком легкомысленно.
Риал снова погрузился в задумчивость. Наконец он сказал:
— Я немедленно позабочусь о том, чтобы доставить вас к Элендре.

20

Нового проводника Рапсодии звали Кловис, цветом волос и глаз он не отличался от Седелии; Рапсодия даже подумала, что они вполне могли быть близнецами. Однако он гораздо охотнее улыбался, и она чувствовала себя намного спокойнее, выходя с ним из дома стражи на южную дорогу. Когда она собралась в путь, Риал прикоснулся к ее руке и сказал:
— Рапсодия, надеюсь, вы знаете, что мы всегда рады видеть вас в Тириане. Лес дал это ясно понять, думаю, что и я тоже.
— Спасибо. — Рапсодия тепло улыбнулась лорду-регенту. — Посмотрим, согласится ли с вами Элендра.
— Конечно, согласится. У Элендры имеются собственные странности, и у нее весьма сложный характер, но она мудрая женщина. Больше всего на свете она хочет, чтобы в мире царили покой и безопасность.
Рапсодия изо всех сил старалась улыбаться, когда Риал склонился над ее рукой, а потом повернулся, чтобы уйти. Она помнила рассказы Эши о том, что его друзья считали Элендру суровой, лишенной чувства юмора наставницей. Однако до Акмеда ей наверняка далеко, подумала Рапсодия и на том успокоилась. Когда Риал скрылся среди деревьев, она повернулась и зашагала за Кловисом.
Через час они вышли к огромному саду — или парку? — где росли самые разные деревья, роскошная трава и дикие цветы. Все вместе это создавало ощущение, будто ты попал в поразительной красоты уголок нетронутой природы, а не в обычный сад. Впрочем, по некоторым, далеко не сразу бросающимся в глаза деталям было видно, что здесь поработали руки лиринов, — слишком аккуратная тропинка, клумба почти идеальная по своей цветовой гамме, каких не встретишь в природе, отсутствие сорняков и кустов, путающихся под ногами.
Чуть в стороне от ровной, ухоженной тропинки, в глубине сада, собралась группа детей, которые держали в руках деревянные мечи и весело хохотали над шуткой како го-то взрослого, присевшего на корточки среди них.
Оказалось, что они собрались вокруг женщины с длинными серебристыми волосами, кое-где тронутыми проседью. Она была одета в простую белую рубашку и потрепанные кожаные штаны, но ни кольчуги, ни оружия Рапсодия у нее не заметила. Женщина тихонько разговаривала с детьми, затем терпеливо принялась объяснять маленькому мальчику, как следует держать в руке игрушечный меч. Затем замерла на месте, как будто что-то услышала.
Женщина выпрямилась, оставила какие-то распоряжения детям и только после этого направилась к Рапсодии, которая с трудом удержалась от удивленного восклицания, — по ширине плеч женщина не уступала Акмеду или Эши, а серебристый цвет волос, золотисто-розовая кожа и длинные изящные руки и ноги без слов говорили о том, что она лиринглас, Певица Неба, как и мать Рапсодии. С тех пор как она покинула Остров, Рапсодия ни разу не видела никого из представителей Народа Полей.
— Мирва эвет лиатуа тайдерэ. Итахн вериата.
Рапсодия чувствовала, что сердце вот-вот выскочит у нее из груди. Произнесенные на языке древних лиринов слова принадлежали другому времени. «В тебе встретились две реки. Как замечательно». Произношение и диалект, на котором говорила женщина, ничем не отличались от того, что использовала ее мать, а метафора, обозначающая лиринов смешанной крови, имела серендаирское происхождение.
— Добро пожаловать, — сказала женщина и улыбнулась.
Рапсодия почувствовала, что не может ни сдвинуться с места, ни ответить, — нахлынувший поток чувств и воспоминаний грозил накрыть ее с головой и утопить в своих бушующих водах. Она сделала шаг и открыла рот, пытаясь хоть что-нибудь сказать, но не смогла выдавить из себя ни звука. Она встретилась глазами с женщиной и увидела там отражение своей тоски по давно ушедшим временам. На лице незнакомки появилось изумление, когда она заметила слезу, сбежавшую по щеке Рапсодии.
— Я Элендра. — Женщина ласково погладила Рапсодию по плечу. — И я очень рада тебя видеть.
— Рапсодия. Меня зовут Рапсодия, — наконец пролепетала Певица. — Элендра, как падающая звезда. — Когда она произнесла эти слова, в воздухе возникла и тут же исчезла, будто рассыпалась на крошечные хрустальные осколки, которые унес ветер, едва различимая музыкальная нота. — Мне не сказали, что вы из лирингласов, — добавила она и улыбнулась, не замечая своих слез.
— А мне не сказали, что именно твоя музыка наполнила лес чарующими звуками, впрочем, я их понимаю. Ты, наверное, пришла издалека и устала. Идем со мной, я тебя напою и найду место, где ты сможешь отдохнуть.
Рапсодия на мгновение задумалась над словами Элендры. С тех пор как она вошла в лес Тириан — восемь дней назад, — ей ни разу не удалось вздремнуть больше двух часов. Голос леса и могущественная магия, окружавшая ее со всех сторон, придавали ей силы. Сейчас же ей вдруг показалось, что она может сбросить тяжкий груз, который несла много дней, и расслабиться, ведь здесь ей ничто не угрожает. Неожиданно на нее навалилась такая страшная усталость, что она и сама перестала понимать, как еще держится на ногах.
— Я действительно немного устала, — не стала спорить она.
— Спасибо, Кловис. — Проводник Рапсодии кивнул и вернулся на тропинку, по которой они пришли, и уже через несколько секунд скрылся в лесу, совсем как Риал, пожелавший им счастливого пути. Элендра взяла Рапсодию за руку. — Идем, ты и правда едва держишься на ногах.
Она провела Рапсодию через луг и небольшую рощицу цветущих деревьев, и вскоре они подошли к краю поля у подножия холма. Там Рапсодия увидела небольшой, крытый дерном домик, прижимавшийся к крутому склону. Он был построен из дерева, а затем оштукатурен, застекленные окна защищали надежные ставни, из каменной трубы тянулась едва различимая струйка дыма. Элендра открыла низкую дверь и пригласила Рапсодию внутрь.
— Входи и чувствуй себя как дома. — Она подошла к довольно большому очагу, где над тлеющими углями висел котелок. — Садись где понравится.
Рапсодия сразу увидела, что часть дома построена внутри холма и на самом деле он был значительно больше, чем казался снаружи. Они вошли через маленькую прихожую в просторную комнату, занимавшую половину дома.
Как и сама Элендра, обстановка ее дома удивила Рапсодию — она ожидала совсем другого. Здесь все было очень скромно и просто — только то, что нужно для жизни, и ни каких украшений или излишеств. Два кресла с высокими жесткими спинками стояли около очага, сложенного из грубо обработанных камней. Неподалеку располагался диван, а в углу устроилось простое соломенное кресло-качалка. В другом конце комнаты почти все место занимали большой стол из темной сосны, две скамьи и два стула. Несколько огромных подушек, разбросанных тут и там, по-видимому, выполняли роль недостающей мебели. Возле двери Рапсодия заметила стойку для оружия с самым обычным, видавшим виды мечом и диковинно изогнутым луком из белого дерева.
Рапсодия опустилась в кресло-качалку и вздохнула с облегчением. Ноги у нее болели, все тело отчаянно ломило. Она оглянулась на хозяйку дома, хлопотавшую возле очага. Комната оказалась неожиданно просторной, потому как потолком служила крыша, а по всему ее периметру шел балкон. В огромном очаге можно было готовить еду и печь хлеб, а центральная его часть предназначалась для отопления — сейчас там лежали тлеющие угли.
Стены внутри были такими же, как и снаружи, — сквозь штукатурку проглядывало дерево. На балкон вела лесенка, на голом полу лежал лишь небольшой коврик, вышитый сложным геометрическим узором. Рапсодия улыбнулась. Ей показалось, что она вернулась домой, так хорошо и спокойно ей вдруг стало.
— Вот, выпей, это немного тебя согреет. — Элендра протянула Рапсодии большую глиняную кружку.
Она оказалась горячей, но Рапсодия продрогла — весна еще только вступила в свои права — и с удовольствием взяла питье. Кружку наполняла золотисто-красная жидкость, от которой поднимался сильный аромат специй. Рапсодия сделала глоток и почувствовала сладкий вкус меда и апельсинов, смешанных с лепестками и плодами шиповника, клевером, корицей и еще чем-то едва уловимым. К Рапсодии мгновенно вернулись воспоминания, которые, казалось, навсегда остались в прошлом.

Предыдущая страница 11 Следующая страница


Пророчество: Дитя Земли 12

— Дол моул, — прошептала она и, закрыв глаза, грустно улыбнулась. — Мама давала нам его, когда мы приходили с улицы в холодные дни.
— Да, я не сомневалась, что ты его узнаешь, — ответила Элендра. — Хотя твоя мама, как и моя, использовала, скорее всего, пчелиный мед.
— Я не пила его с детства.
— Людям он не нравится. Даже гвенены и лесные лирины не умеют его готовить. Они всегда кладут туда густую сладкую патоку, а не легкий, прозрачный мед. Настоящий дол моул подавали только в «Придорожной таверне» — очень много лет назад. Сейчас, боюсь, о нем забыли, его поглотило море вместе с бесчисленным количеством других ценностей. Теперь я единственная, кто его пьет и получает удовольствие, по крайней мере так было до сих пор.
— Они сами не знают, чего лишают себя, — заявила Рапсодия.
Элендра легко уселась на ручку одного из кресел, и Рапсодия вдруг почувствовала, что на нее снизошло почти забытое спокойствие. Серые глаза Элендры сияли в свете догорающих углей, она терпеливо ждала, когда Рапсодия заговорит сама, и затянувшееся молчание не казалось тяжким или напряженным.
«А она красивая», — подумала Рапсодия, хотя фигура Элендры не отличалась мягкостью и округлостью очертаний. Широкие мускулистые плечи без слов говорили о ее профессии воительницы, а изборожденное морщинами обветренное лицо указывало на прожитые на открытом воздухе годы. В каждом движении Элендры сквозила уверенность без малейшего намека на высокомерие и одновременно мягкость и доброта. В серебристых глазах Рапсодия видела ностальгическую грусть. Сколько же поколений родилось и умерло на глазах Элендры?
— У тебя, наверное, накопилось множество вопросов, — сказала Элендра, прервав размышления Рапсодии. — Давай попытаемся ответить на некоторые из них. Я Элендра Андарис, последняя илиаченва'ар. И я тебя ждала.
— Правда? А как вы узнали, что я приду?
— Скорее, я надеялась, Рапсодия. Я ждала возвращения меча два десятка лет. И знала, что он вернется. А с ним придет илиаченва'ар. Я рада, что меч принадлежит женщине, намерьенке, да еще представительнице народа лиринглас.
— А как вы догадались, что я из старого мира?
— Достаточно на тебя посмотреть, дорогая. Кроме того, я не видела ни одного представителя нашего народа с того самого момента, как ступила на эту землю. Мне говорили, что несколько лирингласов покинули Остров со Вторым флотом и высадились в Маноссе, но, насколько мне известно, кроме нас с тобой, не осталось никого из когда-то могучей и благородной семьи, вырастившей великих воинов и ученых.
— Вы можете это сказать только о себе, Элендра, — смущенно пролепетала Рапсодия. — Но, прошу вас, не нужно приписывать мне качеств, которыми я не обладаю. Я самая обычная крестьянская девчонка. А моя мать была женой фермера.
— Благородство не имеет никакого отношения ни к социальному статусу, ни к происхождению. Дело в твоем сердце. Скажи мне, зачем ты сюда пришла?
— Я хотела бы научиться владеть мечом, если вы согласитесь со мной заниматься, — ответила Рапсодия и сделала еще один глоток живительного напитка. — Я не заслуживаю такого оружия, если не умею им правильно пользоваться.
— Вот, пожалуйста: желание стать достойной великого оружия, — сказала Элендра, скорее обращаясь к самой себе, чем к Рапсодии. Ее серые глаза сияли. — А как ты намерена поступить со своим новым знанием, если я соглашусь с тобой им поделиться?
— На самом деле я не знаю. Я прекрасно понимаю, что мои слова звучат глупо, но я думаю, что Звездный Горн попал ко мне в руки не просто так. Может быть, я смогу помочь намерьенам снова объединиться или, возможно, мне удастся положить конец ужасным пограничным конфликтам.
— Желание служить высшей цели, — пробормотала Элендра. — А что, если ты погибнешь, пытаясь ее добиться?
— Мне кажется, так и произойдет, — спокойно ответила Рапсодия. — Я чувствую: мое время ограничено, несмотря на то что говорят о бессмертии намерьенов. Я надеюсь погибнуть не зря и сделать этот мир немножко лучше, чем он был, когда я здесь появилась.
— Понимание того, что существуют вещи важнее собственного благополучия, и стремление отдать за них жизнь, — тихо проговорила Элендра, но уже в следующее мгновение голос ее зазвучал громче и увереннее. Она задала Рапсодии последний вопрос: — А если ты решишь использовать меч против лиринов?
— Я разрешаю вам убить меня немедленно и без колебаний. Я никогда не предам свой народ.
— Верность цели и своей крови. — Элендра улыбнулась. — Нет, Рапсодия, думаю, ты ошибаешься. Ты не крестьянка. В душе ты истинная лиринглас, кем бы ни был твой отец. И родилась ты, чтобы стать илиаченва'ар. Для меня честь обучать тебя.
— Мне кажется, для начала вам стоит рассказать мне, кто такой илиаченва'ар, — смущенно попросила Рапсодия. — Трудно дать обещание стать тем, о ком ты ничего не знаешь.
— Справедливо. — Элендра откинулась на спинку кресла, держа в руках свою кружку с дол моулом. — Как ты переведешь слово «илиачен»?
— Свет в мрак или из мрака.
— Разумеется, ты знаешь, что означает суффикс «вар»?
— Тот, кто приносит или владеет.
— Верно. Итак, слово означает «тот, кто приносит свет в темное место».
— Или уносит его.
— Именно. — Элендра была явно довольна. — В старом мире Звездный Горн имел два имени: Илиа, означающее Свет, и Огненная Звезда. Я уверена, ты уже догадалась, откуда взялось второе название. Теперь ты понимаешь, какую роль играет илиаченва'ар?
— Я должна нести свет?
Элендра рассмеялась, весело, будто раздался мелодичный звон колокольчиков. Так звучал голос матери Рапсодии, когда та чему-то радовалась, и она неожиданно почувствовала, как у нее сжалось сердце.
— Ну, меч, конечно же, облегчит твою задачу. Ты великолепно подходишь для этой роли, Рапсодия. Илиаченва'ар старается принести свет туда, где царит зло.
Рапсодия смущенно ерзала в своем кресле.
— Не знаю, Элендра. Я не уверена, что мне удастся распознать зло, когда я его увижу. Понимаете, я далеко не всегда принимаю правильные решения. Люди, которых принято считать чудовищами или недостойными называться человеческими существами, мои самые лучшие друзья, и я их очень люблю, а вот тем, кто занимает высокое положение в обществе и обладает репутацией благородных людей, я не доверяю. Мне трудно определить, кому следует верить и когда необходимо помалкивать, а не высказывать свое мнение вслух. Я смогу оказаться очень опасной в роли илиаченва'ар. Возможно, мне просто следует отдать меч вам.
— Правда? И что я стану с ним делать?
Краска залила щеки Рапсодии.
— Я… ну, не знаю. Ведь меч раньше принадлежал вам.
— И ты считаешь, что я снова должна стать илиаченва'ар?
— Мне кажется, решать вам, Элендра. Я не хотела показаться вам чересчур бесцеремонной.
Элендра снова улыбнулась:
— Дело не в бесцеремонности, Рапсодия. Просто ты кое-чего не знаешь. Но это поправимо.
— Я многое искала в этой земле, Элендра, с тех пор, как здесь оказалась, — вздохнув, проговорила Рапсодия, — и мне удалось обнаружить одну интересную вещь — информацию, честную и непредвзятую, найти труднее всего. Люди не желают с ней расставаться, словно она является самым драгоценным достоянием их предков. И еще доверие.
— Ты узнала гораздо больше, чем тебе кажется. Позволь, я скажу тебе три вещи. Первое: я отлично понимаю твои чувства и сделаю все, что в моих силах, чтобы ты получила всю необходимую информацию. Задавай мне любые вопросы, и я расскажу тебе все, что мне известно, без малейших колебаний.
Рапсодия тяжело вздохнула:
— Спасибо. Только я не уверена, в состоянии ли я справиться с тем, что на меня свалилось.
— Ты справишься. Второе: ты считаешь себя неспособной различить добро и зло, а это проявление поразительной мудрости. Не все, что кажется красивым, является добром, и далеко не все добро красиво. Как правило, такие вещи принято объяснять в детстве, чтобы хорошенькие девочки не становились тщеславными, а те, кого природа не одарила особой красотой, не страдали, считая себя неполно ценными. Правда гораздо глубже и сложнее; добро не всегда можно легко увидеть и распознать. Как, впрочем, и зло.
— Илиаченва'ар имеет какие-нибудь особые обязанности, кроме как освещать темные комнаты и разгонять неопознанное зло?
Элендра звонко рассмеялась.
— Вообще-то по традиции илиаченва'ар выступает в роли священного защитника. Иными словами, сопровождает и охраняет пилигримов, священнослужителей, мужчин и женщин, посвятивших себя Богу. Какому, не имеет значения. Ты должна оберегать каждого, кто в тебе нуждается, отправляясь на поиски Бога или того, кого он считает Богом.
— Вы хотели сказать мне что-то еще — третье, — напомнила Рапсодия.
Элендра перестала улыбаться и заговорила уже серьезно:
— Звездный Горн сам выбирает того, кому он будет принадлежать. Он выбрал тебя, Рапсодия. Я не могу снова стать илиаченва'ар, даже если бы захотела, а я не хочу.
— А почему вы перестали быть илиаченва'ар? Можете не отвечать, если не хотите.
Элендра медленно встала с кресла и подошла к очагу; наклонившись, она помешала угли под котелком с дол моулом. Потом взяла с полки у очага помятый чайник, налила в него воды и повесила его рядом с котелком. Рапсодия видела, как напряглась ее спина, когда она повернулась и посмотрела ей в глаза.
— Я еще никому этого не рассказывала, Рапсодия. Однако мне кажется, что ты должна знать.
— Вы мне ничего не должны, Элендра, — выпалила Рапсодия и покраснела. — Извините, что влезла не в свое дело.
— Никто никогда меня не спрашивал, главным образом потому, что они считают, будто я не в своем уме. — Элендра вернулась и тяжело опустилась в свое кресло. — На протяжении нескольких веков я пыталась убедить их, предупредить о зле, которое живет среди них и которое последовало за ними, когда они покинули Остров, но они отказывались меня слушать.
— Намерьены?
— Сначала намерьены, а потом лирины.
Элендра снова встала и скрылась на кухне, но вскоре вернулась с двумя ножами и черной железной кастрюлей с картошкой и луком. Поставив ее на сосновый стол, она отправилась к ящикам, стоящим у двери, покопалась там несколько минут и достала вяленое мясо, несколько морковок и ячмень. Рапсодия подошла к столу, выдвинула стул, села рядом с Элендрой и взяла один из ножей. Она принялась ловкими уверенными движениями чистить картошку, а Элендра тем временем яростно кромсала лук, дав выход буре, которая бушевала у нее в душе. Когда она снова заговорила, голос ее звучал совершенно спокойно.
— Видишь ли, Рапсодия, когда намерьены покинули Серендаир, я выступала в роли защитницы Первого флота, в чью задачу входило обосноваться в новых землях, обнаруженных Меритином. Он сообщил, что, кроме драконихи по имени Элинсинос, там никто не живет.
Гвиллиам, последний сереннский король, решил, что армия покинет Остров последней и поплывет с Третьим флотом, поскольку в ней не должно возникнуть никакой необходимости на необитаемых землях. Ему не хотелось, чтобы у драконихи появилось ощущение, будто гости собираются ей угрожать или при помощи оружия захватить земли. Мы получили приглашение Элинсинос и потому прибыли сюда с миром — архитекторы, каменщики, плотники, врачи, ученые, целители и фермеры. На нашу долю выпало немало испытаний, мы потеряли Меритина и с ним многих других, пока добрались до места. Но нас ждали новые земли, которые приняли нас с распростертыми объятиями, и мы, покинув свои корабли, приступили к выполнению задачи, поставленной перед нами королем. Все было очень просто. В отличие от тех, кто прибыл после нас. — Элендра бросила лук и картошку, которую почистила и нарезала Рапсодия, в кастрюлю, затем принялась рубить мясо.
— Через год на берег сошли представители Третьего флота, но прошло почти пятьдесят лет, прежде чем мы снова встретились. Это был настоящий праздник, трения между нами начали возникать гораздо позже. Однако в самый разгар ликования и шумной радости, когда все веселились по поводу объединения представителей двух флотов, мне вдруг стало не по себе. Я почувствовала едва различимый запах демона, виновного в начале Великой Войны, чудом не уничтожившей Остров несколькими веками раньше. Ты слышала о ф'дорах?
— Да, немного, но все равно расскажите.
— Ф'доры — одна из Первородных рас, как и драконы; они среди первых появились на земле, были связаны с темным огнем и несли в себе зло. Ф'доры, извращенные, похожие на духов существа, стремящиеся к разрушению и хаосу, умело манипулирующие другими людьми, тратили целые века на то, чтобы придумать способ расширить свои возможности и побороть слабости. Они ловкие лжецы, умеют взять частицы правды, смешать их с полуправдой и самым настоящим враньем и получить весьма убедительный результат, которому все верят. Поскольку они не обладают телами, они могут проникнуть в любого мужчину или женщину и стать с ними единым целым.
Иногда такая связь бывает временной и не слишком жесткой: жертва выполняет какое-то действие, нужное ф'дору, и тот его оставляет и больше не беспокоит. Иногда они проникают в душу и владеют ею до самой смерти человека, в которого вселились.
Но есть еще и самый худший вариант — когда ф'дор проникает в человека и полностью подчиняет его себе. Он живет в его теле, становясь сильнее по мере того, как растет и мужает человек, его принявший, накапливает могущество, а затем может перейти в другое тело, ему даже не страшно, если человек, в которого он вселился, умирает. Многие, включая и меня саму, не понимают, как это происходит. — Она замолчала, а потом тихо добавила: — Я много страдала от рук ф'доров, я и те, кого я любила.
Так вот, когда мы встретились с представителями Третьего флота, я сразу поняла, что с ними прибыл ф'дор. Он проник в кого-то, кто приплыл сюда на одном из кораблей Третьей волны. Гвиллиам не смог нас защитить. Он пытался сделать все, чтобы зло не последовало за нами, — и не смог. Но мне никто не поверил.
Рапсодию передернуло.
— Наверное, это было ужасно. Что вы сделали?
— Когда король и королева поженились и стали править объединенными намерьенскими землями, я рассказала Гвиллиаму и Энвин о своем открытии. Они отнеслись к моему предупреждению легкомысленно. Впрочем, все было спокойно, ничего особенно страшного не происходило, и надо мной стали потешаться: мол, я вижу опасность там, где ее нет.
Они не понимали, что зло такого рода не обязательно должно быть у всех на виду. Если никто его не замечает, это еще не значит, что его нет. Скорее всего, оно набирает силу, прячась где-нибудь в темном, недоступном для людей углу. Но Гвиллиам и Энвин считали, что все идет хорошо, ф'доров никто не встречал, а король и королева мирно правили намерьенами в течение трех веков. Но однажды ночью в Канрифе, который сейчас называется Илорком, все рухнуло. Приложил ли к этому руку демон, или они сами виноваты в произошедшем, никто никогда не узнает. Началась война, длившаяся более семи веков. А я все это время готовила воинов и отправляла их на поиски ф'дора. Ни один из них не вернулся. — Элендра бросила мясо в кастрюлю и принялась чистить ячмень.
— Этого оказалось недостаточно, чтобы убедить их в том, что вы говорите правду?
— Во время войны потери не имеют такого значения — солдаты гибнут и исчезают постоянно. После того как война закончилась, наступило, некое подобие мира, и люди стали поговаривать, будто я сама виновата в исчезновении своих воинов. Намерьены, а за ними и лирины решили, что я сошла с ума и занимаюсь поисками демона, которого не существует. Даже я сама начала сомневаться: а не ошиблась ли я, не стала ли жертвой боли, которую мне довелось испытать в прошлом. Постепенно намерьены перестали присылать ко мне на обучение своих сыновей, опасаясь, что я навлеку на них смерть дикими идеями и погоней за призраками. Но я продолжала искать ф'дора; впрочем, в конце концов я перестала верить себе и признала ошибку.
Рапсодия подошла к своей дорожной сумке и вытащила мешочек со специями, а затем положила пригоршню сушеных трав и немного дикой редиски в кастрюлю.
— Но оказалось, что вы не ошиблись. Как это выяснилось?
— Я нашла Гвидиона.
— Гвидиона из Маносса? — уточнила Рапсодия.
— Да. Тебе о нем известно?
— Я слышала его имя — один раз, — ответила Рапсодия. — Поэтому вряд ли можно сказать, что мне о нем что-то известно. Я побывала в крепости лорда Стивена Наварна. У него есть намерьенский музей, и там он хранит несколько вещей Гвидиона.
— Я тоже его не знала. Видела один раз, во время церемонии Присвоения имени, когда он был еще ребенком. Однако со Стивеном я была знакома, он брал у меня уроки. Стивен и Гвидион дружили с самого детства, они выросли в разных провинциях, но потом встретились снова, когда Стивен приехал к отцу Гвидиона для продолжения образования.
Рапсодия сняла с огня кипящий чайник и начала заливать содержимое кастрюльки. Элендра в изумлении смотрела, как она держит голой рукой раскаленную железную ручку. Рапсодия почувствовала ее взгляд и, улыбнувшись, подняла голову.
— А кем был отец Гвидиона?
— Ллаурон, Главный жрец филидов из леса Гвинвуд. — Элендра поспешно отскочила в сторону, чтобы не обжечься кипятком, который Рапсодия, вздрогнув, щедро плеснула на стол. Рапсодия быстро вытерла лужу полотенцем, которое нашла возле очага.
— Извините, Элендра, на вас не попало?
— Нет, а на тебя?
— Все нормально. Вы сказали, что Гвидион из Маносса был сыном Ллаурона?
— Единственным сыном и единственным наследником. Жена Ллаурона, она была из лиринов, ее звали Синрон, умерла во время родов.
— Какая печальная история.
Рапсодия задумалась над словами Элендры и почувствовала, как у нее сжимается от жалости сердце. Неудивительно, что ее мягкий и добрый наставник решил жить затворником в Гвинвудском лесу и целиком посвятил себя работе. Интриги намерьенской знати, естественно, не мог ли восполнить его потерю, и потому он погрузился в себя и свои книги, занимался садом и учениками и навсегда отказался от своего состояния и титула. Кроме того, теперь Рапсодия поняла, почему он поддерживал столь тесные отношения с лордом Стивеном, близким другом своего сына.
— Вы сказали, что нашли Гвидиона? Что вы имели в виду?
Глаза Элендры затуманились, словно она заглянула в прошлое.
— Двадцать лет назад я наткнулась на Гвидиона на границе Гвинвудского леса, в Наварне, неподалеку от Дома Памяти. Он был истерзан, весь в крови, смерть подбиралась к нему. Он отправился на поиски демона, и ему единственному удалось от него уйти. Но его раны наводили ужас — грудь располосована, кусок души вырван. Увидев его, я сразу поняла, что он умирает, и знала, кто его убил.
— Ф'дор?
— Конечно. Его душа истекала кровью; тело окружал пульсирующий алый ореол — я уже много раз видела такое. Считается, что душа эфемерна и у нее нет физической оболочки, но ф'дор сумел разорвать ее. Страшное зрелище!
— Мне даже представить такое трудно. И что вы сделали?
— Я испугалась, но не за Гвидиона. За свою жизнь я видела много смертей и перестала их бояться. Меня повергла в ужас сила ф'дора. Гвидион был сильным противником. Он вырос среди диких полей Маносса, побывал в далеких, полных опасностей землях, где встречался с Морскими Магами, участвовал в нескольких войнах. Более того, могущество Ритуалов Причащения, которые он прошел благодаря своему происхождению, не имело себе равных.
От Гвиллиама, своего деда, он унаследовал связь с Землей, которая дается только тем, в чьих жилах течет кровь королей. Со стороны Энвин, бабки, он был потомком Элинсинос, драконихи, и Меритина, представителя сереннов, одной из пяти Первородных рас, возникших от стихий, из которых соткана ткань вселенной.
По материнской линии он из Маквитов. Гвидион был кирсдаркенвар и глава Дома Ньюлэнда, первого среди домов Маносса. И несмотря на все это, кронпринц намерьенской династии превратился в кусок кровоточащей плоти. Если ф'дор смог расправиться с Гвидионом из Маносса, значит, его могущество столь возросло, что мне не стоило рассчитывать победить его в одиночку. Я рассказываю о событиях, произошедших двадцать лет назад, Рапсодия, и мне страшно подумать, во что демон превратился за эти годы. — Она нахмурилась и посмотрела на свою новую ученицу.
Рапсодия едва сдерживала дрожь.
— Гвидион был кирсдаркенвар?
— Да. Ему принадлежал меч, рожденный стихией воды, Кирсдарк, который передавался в его семье из поколения в поколение. По праву рождения и благодаря ритуалу передачи Гвидион владел мечом мастерски. И если он, сражаясь мечом, созданным специально для борьбы со злом, потерпел поражение, то только Трое смогут уничтожить демона. Рапсодия? Что случилось?
Рапсодия смотрела в окно, за которым медленно сгущались сумерки.
«Ты и сам связан с водой или только через меч?»
«Я не знаю. Кирсдарк у меня так давно, что я уже и не помню времени, когда стихия воды мне не подчинялась».
Перед глазами Рапсодии возникла скрытая от посторонних глаз поляна, где она неожиданно увидела Эши обнаженным по пояс после купания — а на теле у него страшную рану, залитую пурпурными лучами солнца. Неожиданно в памяти всплыла другая поляна в густой чаще леса.
«Ты, наверное, встретила ракшаса. Ф'дор создал их в Доме Памяти двадцать лет назад. Ракшас внешне похож на того, чью душу он захватил. Он рожден из крови демона, иногда других существ, как правило, ничего не ведающих диких животных. Ракшас, возникший только из крови, недолговечен и лишен разума. Но если демон завладел душой — человека или любого другого живого существа, — он может вложить ее в свое творение, и тогда ракшас выглядит в точности как человек, чьей душой он обладает. Хозяин души при этом, разумеется, умирает. Кроме того, к ракшасу переходит часть знаний захваченного существа, и он даже может вести себя, как прежний хозяин. Но они извращены и несут в себе только зло, опасайся их, Прелестница. И еще: он где-то рядом. Будь осторожна, когда уйдешь отсюда».
Седелия смотрела на нее сердитым, недоверчивым взглядом.
«Я чем-нибудь вас обидела, Седелия?»
«Пять дней назад вас видели с человеком в сером плаще с капюшоном на внешней границе леса. Той же ночью человек в сером плаще с капюшоном возглавил отряд, на павший на лиринскую деревню на восточной границе Внешнего леса. Ее сожгли дотла. Четырнадцать мужчин, шесть женщин и трое детей погибли во время этого нападения».
Она вспомнила выражение, появившееся на лице Акмеда, когда она перевела ему контракт, который они обнаружили в Доме Памяти.
«Контракт подписали Сифиона — полагаю, это женщина с обсидиановым кинжалом — и некто по имени Ракшас, представитель человека, который именуется „господином“. Его имя нигде не упоминается. Среди прочего, необходимо принести в жертву тридцать три невинных человеческих сердца и столько же сердец лиринов или лиринов-полукровок».
— Рапсодия? — Элендра крепко ухватилась сильными руками за плечи ученицы.
Рапсодия быстро повернулась к ней:
— Что?
— О чем ты задумалась?
Девушка снова выглянула в окно и с трудом сглотнула; приближалась ночь.
— Поговорим после ужина, Элендра. А сейчас нам нужно спешить, иначе мы пропустим молитву.
— Молитву?
Рапсодия удивленно посмотрела на воительницу. Она же чистокровная лиринглас — Певица Неба, — значит, должна приветствовать заход солнца и появление на небе звезд. Но Элендра в изумлении смотрела на Рапсодию, словно не понимала, о чем та говорит. Может быть, она называет молитву иначе?
— Идемте, Элендра. Я уже столько времени не пела священную песнь с человеком, который ее знает.
Она взяла Элендру за руку, они вместе вышли из домика и поспешили на ближайшую поляну, вокруг них быстро сгущались сумерки.

21

Когда Рапсодия и Элендра добрались до поляны, почти совсем стемнело, на небе появилась Дневная звезда и россыпь мелких ярких точек, уверенно занявших свои места на черном бархатном пологе ночи, они сияли сквозь легкие облака, проплывавшие мимо серебристой красавицы луны.
Рапсодия постаралась очистить свое сознание и откашлялась. Она не заметила, как подкралась ночь, и потому попыталась поскорее настроиться на торжественную песнь, посвященную звездам. На время она забыла об ужасах, рассказанных Элендрой, надеясь, что они не помешают ей исполнить древний ритуал, которому научила ее мать. Последние лучи солнца погасли, и она пропела первую ноту прощальной молитвы, пожелание солнцу доброго пути сквозь мрак и обещание с радостью встретить его, когда наступит новый день.
Она пела едва слышно, надеясь, что Элендра к ней присоединится, но воительница стояла молча. Тогда Рапсодия запела громче — ночь вступила в свои права, и теперь звезды сияли точно яркие фонарики на черном небе, отражаясь в ее глазах. А лес помогал ей, и ее вдруг наполнило ощущение покоя и свободы. Молитва легко и безмятежно уносилась в вышину, обретая силу с каждым новым звуком. Лирины, живущие в Тириане, не принадлежали к клану лирингласов, воспевавших красоту неба, но они все же были его детьми.
—На приветствие звездам ушло совсем мало времени; каждая строфа звучала ясно и четко, и Рапсодия быстро закончила. Она не понимала, почему Элендра к ней не присоединилась, и, побоявшись, что чем-то расстроила воительницу, петь более сложную мелодию не стала. С удовольствием вдохнув напоенный чарующими ароматами воздух, она повернулась к своей наставнице, и улыбка сразу погасла — столь необычное выражение застыло на лице Элендры.
— Что случилось?
Элендра смотрела на небо так, словно вдруг заблудилась в густом непроходимом лесу, и Рапсодии на мгновение стало ее жаль. Затем Элендра взглянула на нее, и в глазах воительницы певица увидела ту же вековую мудрость, так поразившую Рапсодию при их первой встрече.
— Ничего, дорогая. Просто я задумалась. Иди в дом, я тебя догоню.
Рапсодия кивнула и зашагала по тропинке к дому Элендры. Войдя внутрь, она не стала закрывать дверь.
Элендра осталась одна на залитой звездным сиянием поляне. Песнь Рапсодии разбудила в ней воспоминания о ритуалах, исполнявшихся каждый вечер и каждое утро у нее на родине. А потом она приплыла сюда и забыла о них — до нынешней минуты.
Там, на Серендаире, ее собственные молитвы состояли не только из обычных посвящений, которые пели лирингласы, обращаясь к солнцу и звездам; Элендра никогда не забывала о Дирж, Упавшей звезде, в честь которой ее на звали. Сколько же лет прошло с тех пор, как она в последний раз к ней обращалась? И помнит ли кто-нибудь из ныне живущих ту потухшую звезду или она сама стала виной тому, что все о ней забыли?
Элендра почувствовала, как в ее измученное сердце вернулась память, песни, которые приносили ей утешение в часы печали и указывали путь, когда казалось, что она заблудилась в этом бескрайнем мире. А ведь она даже не заметила, в какой момент песни ее покинули, но теперь они вернулись — благодаря девушке, пришедшей, чтобы учиться владеть волшебным мечом. Она принесла свет в сердце самой Элендры. Но место, где родился этот свет, погружено в мрачные глубины безмолвного моря. Нести свет в мрак и из мрака. Илиаченва'ар.
Резкий холодный ветер начал трепать полы плаща Элендры, она вытерла слезы и замерла на мгновение на краю поляны, глядя на свой дом.
«Как же я могла забыть? — подумала она. — Наверное, это произошло в тот момент, когда замолчал меч, не в силах перенести разлуку с Серендаиром».
На землю опустилась ночь, и свет, льющийся из двери ее дома, казался островком тепла среди черного моря мрака. Она следила за ловкими и быстрыми движениями Рапсодии: вот она мешает жаркое в кастрюльке, вот подошла к столу и поставила в вазу букетик весенних цветов, которые, наверное, собрала в темноте по пути к дому.
Элендра улыбнулась.
«Она наделена истинной силой, — думала воительница, наблюдая за Певицей. — У нее благородное сердце, и она предана другим людям. Девушка знает, что на свете существуют вещи гораздо более значимые, чем ее собственное благополучие, и готова им служить. И может добиться успеха там, где они… нет, мы потерпели крах».
Рапсодия поставила на стол две миски, затем выглянула в окно и снова подошла к очагу, чтобы помешать жаркое.
«Сколько же времени прошло с тех пор, когда кто-то другой готовил для меня ужин?» — Элендра вздохнула.
Она другая, и с ней будет очень непросто. Элендра знала: ей снова придется отдать всю свою душу, понимая, что, возможно, ее снова будет ждать боль утраты, придется поверить в свою ученицу, помочь ей и полюбить, и молиться, чтобы она выжила в схватке, которая ей предстоит.
Рапсодия протянула Элендре чистые миски, чтобы та убрала их на место, а затем устроилась около огня.
— Элендра, расскажите мне еще про Гвидиона, — попросила она.
Элендра закрыла буфет и, улыбнувшись, подошла к плетеному креслу-качалке. Подобрав под себя одну ногу, она устроилась поудобнее и продолжила:

— История действительно осталась без конца, верно? Несмотря на смертельные раны, Гвидион был еще жив, когда я его нашла. Я ничего не могла для него сделать, не могла даже облегчить его страдания, поэтому я отнесла его истерзанное тело в самое сердце Великого леса, миновала Покров Гоэн и передала лорду и леди Роуэн. Они решили попытаться его исцелить и на протяжении нескольких дней сражались за его жизнь.
Когда стало ясно, что ничего не помогает, а Гвидион испытывает ужасные муки, я взяла кусочек звезды из рукояти своего меча и отдала его леди Роуэн. Понимаешь, я украсила Звездный Горн кусочком Серенны, звезды, в честь которой назвали наш Остров. Будучи чистейшим фрагментом стихии эфира, он связывал меня с мечом, у меня больше не было ничего, обладающего столь мощными магическими свойствами — если не считать самого меча, конечно. Я отдала частичку Серенны в надежде, что она поможет спасти Гвидиона, и Роуэны попытались, но он уже слишком далеко ушел по дороге смерти. Может быть, и к лучшему, потому что сохранить жизнь для Гвидиона в такой ситуации было бы хуже смерти.
— Почему?
— Потому что Гвидион был правнуком Элинсинос, следовательно, в его жилах текла кровь дракона, смешанная с кровью человека. Магия такой силы могла разбудить в нем спящего дракона. Я сомневаюсь, что он захотел бы жить после этого дальше — ведь у него была душа человека. Возможно, нам всем повезло, что он умер, — если бы ф'дор поработил его и подчинил себе дракона и использовал бы свое могущество, чтобы взять власть в любом случае, мое решение отдать Гвидиону кусок звезды, было жестом отчаяния, не давшим к тому же ничего, но я все равно ни о чем не жалею.
— Я уверена, в последние минуты жизни он сумел оценить вашу доброту и щедрость, Элендра.
— Сомневаюсь. Гвидион вообще вряд ли что-либо понимал. Он очень страдал. Ничего страшнее мне видеть не доводилось, а я немало пережила.
Рапсодия задумалась о Ллауроне.
— Мне кажется, Гвидион похоронен под белым ясенем в саду Главного жреца. Ллаурон называет его Маиб.
— Может быть. Это слово означает «сын».
— Вы принесли его тело отцу?
Элендра покачала головой:
— Нет. Лорд Роуэн велел мне возвращаться в мир живых. Леди еще не закончила благословлять тело, когда я прошла через Покров. Я даже не могла рассказать Ллаурону, что его сын делал и говорил в последние мгновения жизни, потому что меня там не было.
— В мир живых? — удивленно переспросила Рапсодия.
По лицу Элендры скользнула мимолетная улыбка.
— Двор Роуэн таинственное место, расположенное по другую сторону Покрова Радости. Чтобы туда попасть, нужно быть при смерти или оказаться в ситуации, когда твоя жизнь висит на волоске. Время там идет совсем не так, как у нас. Ты можешь провести в их царстве несколько лет, а когда вернешься домой, окажется, что тебя не было всего мгновение и ты нисколько не постарела.
— А кто такие Роуэны? Целители?
— Очень могущественные, — грустно проговорила Элендра, — хотя исцеление, которое они даруют, часто трудно принять. Леди Роуэн является Хранительницей снов, Ил Брэдивир. Лорд Роуэн — Властитель благостной смерти, Ил Анголор. Вот почему я знаю, что Гвидион умер, хотя я не видела, как он покинул наш мир. Сам лорд Роуэн сказал мне, что пришло его время. И я поспешила вернуться назад, поскольку они больше во мне не нуждались. Когда я в следующий раз увижу леди и лорда Роуэна, я навсегда войду в их царство и расстанусь с землей. Увидев тебя, я поняла, что это время не за горами.
Рапсодия почувствовала, как ее охватывает холодный страх.
— Вы хотите сказать, что мое появление станет причиной вашей смерти?
— Нет, конечно, но я прожила долгую жизнь, дожидаясь, когда придет человек, который меня заменит. Теперь я смогу передать тебе свои обязанности и мне будет дарован мир, о котором я так давно мечтаю. И я встречусь с теми, кого люблю. Знаешь, Рапсодия, бессмертие в этом мире дается тяжело.
Выражение глаз Элендры тронуло сердце Рапсодии, ведь она и сама мечтала о том же.
— Именно тогда вы и расстались с мечом?
Элендра улыбнулась и сделала глоток дол моула.
— Именно тогда меч расстался со мной. Я подошла к тому месту, куда положила меч, после того, как вынула из его рукояти кусочек звезды, но он исчез под землей прямо на моих глазах — лишь на короткое мгновение возникла вспышка света, и все. Словно он умер в тот момент, когда жизнь покинула тело Гвидиона, и тоже остался за Покровом Гоэн. Мне казалось, что там для него самое подходящее место. Хотя и не сомневалась, что он рано или поздно вернется. Так и случилось.
Рапсодия кивнула, она поняла, как меч оказался под землей.
Остаток вечера они провели за приятной беседой. Рапсодия сыграла несколько песен старого мира на лютне, подаренной ей Элинсинос, на древнем языке лиринов. Элендра с восхищением ее слушала, но ни разу не присоединилась к ее пению. Она рассказала Рапсодии о последних славных днях Серендаира, когда после окончания войны там воцарился мир и Острову еще не грозила страшная катастрофа, о своих друзьях и товарищах.
В конце концов усталость взяла свое, и Рапсодия задремала у очага. Через некоторое время Элендра тихонько погладила ее по плечу, и она открыла глаза.
— Идем, дорогая, я покажу тебе твою комнату.
Рапсодия поднялась и смущенно потерла виски.
— Мне нужно как можно скорее сообщить в Илорк, что у меня все в порядке. Если это возможно, конечно, — сказала она.
— Разумеется, — проговорила Элендра. — Утром я отведу тебя в Тириан. Почтовый караван заходит туда раз в неделю. Не сомневаюсь, что твои друзья будут рады узнать, что ты благополучно до нас добралась. Пойдем, ты едва держишься на ногах.
Буквально засыпая на ходу, Рапсодия прошла за Элендрой мимо очага, потом через прихожую и оказалась в маленькой комнатке с забранной решеткой окном. У одной стены стоял массивный шкаф, а у другой — огромная кровать со множеством одеял и меховых шкур, и Рапсодия подумала, что здесь ей никакая зима не страшна.
— Вот твоя комната, ты можешь оставаться здесь столько, сколько пожелаешь, — сказала Элендра. — Устраивайся и отдыхай. Завтра, если захочешь, я покажу тебе город. Но пока тебе необходимо как можно лучше вы спаться. Мне кажется, тебе это совсем не помешает.
— Спасибо. — У Рапсодии уже совсем слипались глаза. — Но я должна вас предупредить — во сне меня часто посещают кошмары. Если услышите, как я кричу ночью, не пугайтесь и заранее извините меня.
— Это не удивительно — после всего, что ты пережила. Мне тоже снились кошмары. Но они уйдут. Сначала ты проспишь спокойно одну ночь, потом другую, кошмары будут посещать тебя все реже, и в конце концов они тебя оставят. Доброй ночи.
Элендра мимолетно коснулась плеча Рапсодии и вышла. Рапсодия быстро разделась и забралась в постель.
Ей приснился не Остров и не демон, а красивый мужчина, который смущенно ей улыбался. Она видела, как он стоит рядом с ней на лесной поляне, залитой лучами солнца, а потом прощается на пороге логова драконихи.
«Но они извращены и несут в себе только зло, опасайся их, Прелестница. И еще: он где-то рядом. Будь осторожна, когда уйдешь отсюда».
Мужчина из ее сна снова смущенно улыбнулся. А по том выглянуло солнце, и он начал таять, а из его глаз по щекам катились огромные ледяные слезы, и вскоре он превратился в большую лужу, в которой по-прежнему отражалось его лицо.

— Что ты будешь пить?
— Портвейн или не слишком выдержанный бренди.
— Может быть, что-нибудь покрепче?
— Хм-м-м. Что, выдался не слишком удачный день?
— Похоже, в последнее время ты не очень-то берешь в голову мои дела.
— Неправда. И доказательством тому прекрасное кандеррское виски, которое я для тебя держу.
— Отлично.
— Должен признаться, я несколько удивлен твоему появлению здесь. Что ты тут делаешь?
— Не смог удержаться. Ты всегда так чудесно меня встречаешь.
— Да ладно тебе, нечего обижаться. Ты же знаешь, я тебе рад.
— Разумеется. Я помешал важным делам? Ты прикидывал, как бы тебе избавиться от какого-нибудь интересного человека?
— Я даже и не подумаю тебе отвечать. Вот твое виски. Итак, что тебе нужно?
Эши несколько мгновений подержал во рту обжигающую жидкость, прежде чем проглотить ее.
— Я хочу, чтобы ты изменил свои планы касательно Рапсодии.
— Правда? С какой стати?
Он сделал еще один солидный глоток и опустился за резной деревянный стол.
— Если она и в самом деле та, о ком мы думаем, лучше не портить с ней отношения.
— Если она и в самом деле та, о ком мы думаем, она все поймет. Это ее судьба — и наша.
— Знаешь, у меня сложилось впечатление, что ты неправильно понимаешь глубинный смысл слова «судьба». Другие люди не принимают ее или трактуют не так, как тебе того хотелось бы. В особенности когда речь идет о том, что им придется страдать, терпеть боль или вообще расстаться с жизнью.
— Послушай, а ты случайно не себя имеешь в виду?
Эши помолчал немного, а потом проговорил:
— Нет, разумеется.
— Так я и думал. А с каких это пор, позволь мне поинтересоваться, тебя стало беспокоить благополучие моей протеже?
— Дело в том, что не ты единственный считаешь ее своей протеже. Сейчас, когда мы с тобой разговариваем, она берет уроки фехтования у Элендры.
— Очень хорошо. Это нам пригодится. Итак, не уходи от вопроса. С чего это ты вдруг стал волноваться за Рапсодию? Решил, что она не годится?
— Нет, конечно. По правде говоря, мне представляется, что она значительно сильнее, чем мы предполагаем.
— В таком случае, чего ты волнуешься?
Эши допил остатки виски, но алкоголь почему-то не действовал.
— Мне страшно представить себе, что все наши усилия пойдут прахом только потому, что ты неверно оценил свое влияние на одного из Троих.
Он поднял голову и увидел ледяные голубые глаза, в которых светился змеиный холод.
«Как они несовместимы с его добрым лицом», — подумал Эши.
— А теперь послушай меня внимательно. Рапсодия должна сыграть роль, которую я для нее приготовил. Остальные двое с ней просто не справятся. Впрочем, она не слишком значительна — ее роль. Единственный, чье расположение мне необходимо сохранить, это Акмед. Он незаменим.
Эши улыбнулся, затем поднялся и направился к буфету, где стояло спиртное.
— Ты не понимаешь распределения сил, — сказал он, наполнив свой стакан до краев. — Акмед предан Рапсодии. Только ее хорошее отношение к тебе может повлиять на его решение. А лично ему наплевать на тебя и твои планы. Если ты причинишь ей вред, он обязательно с тобой разберется.
— Твой поверхностный взгляд на вещи меня огорчает, — нахмурившись, проговорил Ллаурон. — Боюсь, ты ошибаешься. У Акмеда найдутся другие причины сделать то, что мне нужно, уходящие корнями в глубокую древность, а потому гораздо более сильные, нежели любовь или дружба, которые живут в его уродливом сердце. Очевидно, ты не сумел достаточно хорошо их узнать — в отличие от меня, — и это несмотря на то, что столько времени ты провел в их компании. Жаль.
Эши молчал, глядя на пылающий камин.
«Если бы не туман, — подумал Ллаурон, — его можно было бы принять за одну из теней, заполнивших мой кабинет».
Он мягко коснулся плеча сына:
— Она знает?
— Что?
— Что ты ее любишь?
— Нет.
— Хорошо. Для всех заинтересованных сторон.
— Правда? — приглушенно рассмеялся Эши. — С нетерпением жду твоих разъяснений. Почему так лучше для всех?
Старик вздохнул и вернулся к своему креслу.
— Было время, когда ты не задавал подобных вопросов. Ты верил в то, что я знаю, как будет лучше для всех. Поскольку мое благо означало и твое благо, а также благополучие этой земли.
— Полагаю, двадцать лет одиноких странствий, а еще бесконечной физической и душевной боли в состоянии притупить даже самую неистовую любовь к самому великому герою.
— Временно, — холодно парировал Ллаурон. — Скоро все закончится. Когда ты станешь правителем этих земель, ты избавишься от боли. И разумеется, сможешь получить любую женщину, какую пожелаешь.
— Я хочу только одну.
— Извини, но должен напомнить тебе, что я это уже слышал. — Он даже не пошевелился, когда Эши швырнул стакан с виски в камин и пламя сердито взревело в ответ на его выходку. — Кроме того, Рапсодия будет твоей, если ты к тому времени не передумаешь. Вне всякого сомнения, ей надоест играть роль куртизанки болгов. Если ты готов воспользоваться услугами шлюхи, которая ходила по рукам, уверен, что она с радостью запрыгнет в твою постель.
Эши повернулся, и Ллаурон увидел, как в его голубых глазах, прячущихся в сумраке капюшона, вспыхнул гнев. Ему даже показалось, будто он разглядел, как дракон приготовился нанести удар.
— Никогда больше этого не говори. — В его голосе звучала еле сдерживаемая ярость. — Ты и так подошел к границе моего терпения. Советую быть поосторожнее с данной темой.
Ллаурон улыбнулся, глядя в свой стакан.
— Ты забыл, что мы с тобой по-разному относимся к придворным фавориткам, Гвидион. Лучшие женщины в моей жизни были шлюхами при моем дворе. Я нисколько не хотел оскорбить Рапсодию.
Эши помолчал несколько секунд, а потом проговорил:
— Знаешь, отец, возможно, ты прекрасно разбираешься в вопросах стратегии и манипулирования судьбами людей, но человеческое сердце для тебя тайна, и ты не знаешь, что такое доверие.
— Ты так думаешь?
— Именно. Ты обещаешь мне Рапсодию так, словно тебе под силу повлиять на ее решение. Возможно, после всего она меня возненавидит — и будет права. Есть вещи, которыми ты не в состоянии управлять, и такие, которые не в силах исправить, тем более когда причинен вред и совершено предательство. Нельзя рассчитывать, что человек останется рядом с тобой после того, как ты использовал его в качестве простой пешки в собственной игре, да еще с угрозой для его жизни.
— Почему? — спросил Ллаурон, глядя в пол. — С тобой у меня всегда получалось.
— Я не намерен в этом участвовать, — едва слышным шепотом проговорил Эши.
В прозвучавшем ответе сочувствия было не больше, чем в пылающем огне камина.
— Поздно, мой мальчик. Ты уже участвуешь.
Ветер взметнул бумаги на столе Ллаурона, только по этому он смог догадаться, что его сын ушел.

Предыдущая страница 12 Следующая страница


13 Элизабет Хэйдон

22

— Доброе утро, — поздоровалась Элендра с Рапсодией, которая, щурясь после сна, вышла из своей комнаты. Она поставила кружку с чаем перед тем местом, где вчера сидела девушка. — Надеюсь, ты хорошо спала.
— Очень, большое вам спасибо, — зевая, ответила Рапсодия.
Она надела красный шелковый халат с искусной вышивкой, изображавшей дракона, который нашла в ногах своей кровати. Он оказался ей велик, да и Элендра наверняка в нем утонула бы. Рапсодия уселась и взяла в руки кружку, а Элендра вернулась на кухню. Воительница была одета. Скорее всего, решила Рапсодия, она встала несколько часов назад. Вскоре она вернулась с тарелкой фруктов и сдобным хлебом, испеченным в форме луны.
— Сначала легкий завтрак, а потом небольшая разминка — прогуляемся в город. Когда вернемся, покажешь мне, как ты умеешь обращаться с мечом.
Элендра протянула Рапсодии тарелку и села за стол. Они ели молча, но тишина не тяготила Рапсодию, она то и дело бросала взгляд в окно, где в саду весело щебетали птицы. Ощущение волшебства, которое наполнило ее, когда она в полном одиночестве шагала по Тирианскому лесу, вернулось.
После завтрака Элендра повела Рапсодию в Тириан. Город раскинулся на холмах, самый высокий и крутой из которых назывался Томингоролло, на нем стоял королевский дворец. Стену, защищавшую его с севера, и видела Рапсодия, когда прибыла сюда. Пройдя через ворота, они некоторое время шагали по подземному туннелю, а затем оказались в огромной чаше, где был разбит сад Томингоролло. Стены чаши были вырублены в склонах холма, так что подняться или спуститься по ним не представлялось возможным.
Попасть в сад можно было только через подземный проход или по незаметной тропинке, которой Элендра вывела Рапсодию наружу. Замок, где располагалась королевская резиденция, был построен как настоящая крепость — посреди огромной площади на самой вершине Томингоролло, туда вела единственная дорога, проложенная под поверхностью холма. Он стоял таким образом, что его было видно с любой более или менее открытой точки города. Огромное круглое сооружение со множеством колонн и куполом из серебристого мрамора, сияющим в лучах солнечного света, поражало воображение, и Рапсодия не могла отвести от него глаз, пока они шли по усыпанным сосновыми иголками дорожкам сада, а потом спустились в сам город.
Тириан практически ничем не отличался от обычных лиринских городов, к которым Рапсодия привыкла, и скорее походил на любую из деревень, встречавшихся им с Седелией на пути сюда. Приземистые простые здания с высокими крышами, построенные вдоль дорожек в лесу. Тут и там на самых высоких деревьях виднелись платформы — небольшие на могучих дубах и огромные сразу на нескольких деревьях. Их соединяли веревочные мосты — казалось, будто в воздухе раскинулся еще один город с улицами и домами. По Тириану свободно разгуливали козы, овцы и свиньи, впрочем Рапсодия с Элендрой встречали главным образом лесных обитателей, живших в гармонии и мире с лиринами.
Защитные сооружения в глаза не бросались, однако Рапсодия заметила замаскированные посты, расставленные таким образом, чтобы встретить непрошеных гостей перекрестным огнем из луков. А кроме того, они порой натыкались на ямы и канавы, предназначенные для того, чтобы разорвать строй наступающего врага.
Впрочем, лирины не отказались и от стандартных, принятых у людей защитных сооружений. На холмах имелись сторожевые посты, а между ними располагались огороженные бастионы и рвы, затрудняющие передвижение противника. На дне рвов торчали заостренные колья, падение на них не сулило захватчикам ничего хорошего. Тут и там через рвы были перекинуты мосты, которые легко разрушались с бастионов. Рапсодии стало интересно, что сказали бы об этой системе Акмед и Грунтор, и решила обязательно поделиться с ними своими наблюдениями — может быть, их можно будет использовать в Илорке.
Но самое сильное впечатление на Рапсодию произвела кипучая жизнь Тириана. Лирины, не слишком жаловавшие чужаков, в пределах городских стен вели себя доброжелательно и дружелюбно, и Рапсодия вдруг обнаружила, что весело смеется и разговаривает с людьми, с которыми ее познакомили несколько минут назад. Всюду, куда они приходили с Элендрой, ее встречали тепло и сердечно, и она чувствовала, что успокаивается.
Они перекусили в кафе приправленной специями олениной, оливками и потрясающе вкусными орешками. По улицам с радостными воплями носились ребятишки, порой останавливались на мгновение, чтобы поглазеть на нее, дотронуться рукой или бросить на колени цветок.
Когда Рапсодия смотрела на жителей Тириана с их миндалевидными глазами и необычной внешностью, ее сердце наполнялось тихой радостью, причин которой она и сама не понимала.
«Наверное, это имела в виду Элинсинос, когда говорила про намерьенов, — подумала она, заметив, что улыбка практически не сходит с ее лица во время их прогулки по городу. — Теперь я понимаю, как можно считать народ сокровищем, которое необходимо беречь».
Она улыбнулась двум девчонкам, остановившимся около их столика.
— Если ты поела, я покажу тебе замок, — предложила Элендра.
Поискав что-то в карманах, она протянула девчонкам раскрытые ладони и кивнула. Обе метнулись к ней, но она быстро сжала пальцы в кулаки. Однако дети оказались проворнее и с радостным визгом засунули в рот по красной ягоде киран. Рапсодия расхохоталась и захлопала в ладоши, малышкам удалось одержать верх над знаменитой воительницей.
— Да, было очень вкусно. — Она поднялась и сложила салфетку, помахав рукой детям, которые, весело смеясь, убежали по своим делам. — Ведите, Элендра. Я готова идти за вами куда угодно.
— Здесь находится двор и трон Томингоролло, — сказала Элендра, открывая тяжелые дубовые двери.
За ними располагалась огромная мраморная ротонда с высоким куполом, который поддерживали колонны, стоявшие в десяти футах от стен. Сквозь отверстие в самом центре купола виднелось голубое небо и лился солнечный свет.
В дальнем конце ротонды стоял массивный трон, вырезанный из черного каштанового дерева, неожиданно простой и практически ничем не украшенный. Два очага, значительно превосходящие размерами весь дом Элендры, темные и холодные, располагались по обе стороны от трона.
Вдоль стен шла деревянная скамья, опоясывавшая по кругу все помещение, только кое-где в ней виднелись от крытые пространства. В центре зала на серебряной под ставке, не вяжущейся с суровой обстановкой, стоял небольшой стеклянный ящичек. Под потолком по всему периметру тянулся балкон. Единственным украшением тронного зала были решетки в форме звезды, являвшиеся частью пола. Воздух здесь оказался на удивление чистым и прохладным.
— Здесь будет сидеть король, если он у нас появится, здесь был заключен и разорван первый союз в Новой Земле. Иди сюда. — Элендра направилась в центр зала и остановилась около стеклянного ящика.
— Корона Лиринского королевства, — сказала Элендра.
— Какая красивая! — Рапсодия не могла отвести глаз от диадемы, лежавшей под стеклом.
Она была сделана из бесчисленного множества крошечных алмазов, вырезанных в форме звездочек. Восемь больших звезд украшали главное кольцо короны и сверкали в лучах солнечного света, льющегося в зал сквозь отверстие в куполе. Рапсодии еще не приходилось видеть ничего подобного.
— Осколки, из которых сделана корона, когда-то были Алмазом Непорочности, камнем размером с кулак взрослого мужчины, в котором сиял свет звезд. Мы привезли его из нашего мира и передали в знак дружбы лиринам Горллевиноло, первым их местным жителям, встреченным нами здесь, если не считать Пророков. Они были предками нынешних жителей Тириана и вместе с некоторыми представителями нашего народа, прибывшими с Острова, построили город, вот почему центральный холм назван в их честь.
— Томингоролло: башня горллевинолов, народа запада, — проговорила Рапсодия.
— Верно. За прошедшие годы имя изменилось, но го род и его жители остались прежними.
— А что произошло с алмазом? Вы сказали, что это лишь его осколки. Они его разбили?
— Нет. Его разбила Энвин.
— Я не понимаю. Зачем?
— Никто не знает. Лирины, жившие здесь, были нашими друзьями и союзниками. Они остались рядом, когда все от нас отвернулись, и поддерживали Энвин во время войны даже тогда, когда собственный народ ее покинул. Союз между лиринами и Энвин был древнее и имел значительно более глубокие корни, чем соглашение между Энвин и намерьенами, выбравшими ее своей королевой.
Лирины считали Алмаз Непорочности символом их союза. Тогда ее поступки казались бессмысленными. Только много лет спустя я начала понимать, что ею двигало. Впрочем, мне следовало догадаться раньше. — Элендра провела пальцем по тонкому слою пыли, скопившейся на поверхности стекла.
— Все случилось непосредственно перед ее встречей с Гвиллиамом, до которой он не дожил. Она пришла в тронный зал и приблизилась к подставке, на которой стоял камень. Подняв руки, Энвин призвала с неба звездный огонь и произнесла могущественное заклинание, и камень разлетелся на тысячи осколков, лишившись навсегда своего волшебного света. Затем, не сказав ни слова, Энвин покинула зал.
А сделала она это потому, что лирины и некоторые из самых верных приверженцев отказались признать ее единственной правительницей Намерьенского королевства после смерти Гвиллиама. Она уничтожила дар, который Первый флот намерьенов преподнес лиринам, символ мира и традиций старого мира.
Лирины посчитали, что своим поступком она разорвала договор и совершила страшное предательство, но с точки зрения ее собственного народа это был еще один безобразный поступок в ряду ему подобных. Энвин вернулась к Дереву и обнаружила, что от нее отвернулись все, в том числе и лирины. И тогда она ушла, впрочем добившись того, к чему стремилась, — она уничтожила Гвиллиама, — но ей пришлось заплатить за победу высокую цену. Энвин не получила главного приза, о котором мечтала. В конце концов она осталась совсем одна и проводила все свои дни, лелея ненависть и отвечая на вопросы немногочисленных пилигримов, приходивших расспросить ее о Прошлом. Иногда ее навещал сын.
Когда много лет спустя Ллаурон попытался исправить причиненное ею зло и предложил взять в жены королеву лиринов, она показала ему корону, сделанную из осколков алмаза, подаренного в знак мира.
«Вы сможете вернуть ему прежний вид?» — спросила королева Террелл. Ллаурон ответил, что не сможет. «В таком случае, почему вы думаете, что вам удастся таким простым способом возродить наш союз?»
— Ллаурон объяснил, что хочет загладить вину своих родителей перед намерьенами и лиринами, и мечтает о том, чтобы они снова стали друзьями. Королева Террелл отклонила оба его предложения — о брачном союзе и о дружбе и мире, — но сказала, что если найдется человек, который сможет вернуть камень к жизни, чтобы он снова засиял звездным светом, лирины признают его Королем намерьенов и лордом обоих народов. А до тех пор они будут подчиняться своему собственному монарху и не станут вступать ни в какие союзы.
Ллаурон предполагал получить такой ответ и, как Главный жрец, благословил корону и королеву, прежде чем вернуться в Гвинвуд. С тех пор корона остается здесь и ждет Короля и Королеву намерьенов, которые исправят зло, причиненное в древние времена.
— И все же почему Энвин разбила алмаз? — спросила Рапсодия, обходя корону, чтобы разглядеть ее со всех сторон.
— Чтобы избавиться от своего мужа.
— В каком смысле? — не поняла Рапсодия.
На лице Элендры появилось суровое выражение.
— Она заключила сделку с демоном. Для меня это стало первым подтверждением того, что ф'дор последовал за нами сюда, — дети огня боятся алмазов, поскольку те ослабляют их силу и даже могут ранить. Я думаю, дело в том, что в них заключен свет звезд, как и в Звездном Горне, — стихия более могущественная и древняя, чем огонь. Алмаз Непорочности был достаточно крупным, чтобы подчинить себе и уничтожить даже самого непобедимого демона.
Мне довелось познакомиться с ф'дором, и я ненавижу их и зло, которое они несут. Он стал причиной бед нашего Острова, уничтожил всех, кого я любила, убил моего деда и мужа. Я знала, что он прячется где-то среди нас, цепляясь за души своих ничего не подозревающих жертв, постоянно старается оставаться в тени и ждет подходящего момента, чтобы напасть.
Я уловила его присутствие, почувствовав его запах в тот первый день, когда Первый и Третий флоты объединились, — ф'доры омерзительно воняют, когда находятся в своей истинной форме, а иногда можно уловить их запах, когда они захватывают чужую душу, но подтверждение моим догадкам я получила в тот день, когда Энвин разбила алмаз.
Она знала. Всегда. Ведь она видела Прошлое. И поняла, что ф'дор покинул Остров, взойдя на борт корабля. А еще ей было известно, в чью душу он вселился. Он не мог от нее спрятаться, и, если бы она открыла мне имя жертвы, мы давно победили бы его. Но она дитя драконихи и старательно хранит свои тайны, надеясь использовать их в будущем — с выгодой для себя. Так и произошло, но Энвин так и не получила того, о чем мечтала.
Через семьсот лет войны с Гвиллиамом она обратилась к единственной силе, которая могла его победить, силе на столько древней, что она хранила тайны, недоступные самой Энвин. Она обратилась за помощью к ф'дору и предложила ему сделку: демон исполнит ее самое сокровенное желание — иными словами, убьет Гвиллиама, обладавшего бессмертием и, следовательно, неуязвимого, а она взамен уничтожит Алмаз Непорочности, которого демон боялся даже больше, чем Звездного Горна.
Энвин поступила глупо, но она думала, будто ее смешанная кровь — дракона и представителя народа сереннов — и знание Прошлого защитят ее, когда она заключит сделку с ф'дором. Она забыла о том, что демон не только произошел от более древней расы, но еще и родился в Преждевременье и знал вещи, которые ей и не снились.
Она согласилась на его условия и уж не знаю, на что еще, и разбила камень, являвшийся главным оружием против ф'дора. А он в благодарность убил Гвиллиама, послед него из сереннских королей, и таким образом победил в сражении, которое проиграл на Острове, в старом мире.

Затем он уничтожил остатки намерьенского союза, расправившись с главами двух домов и разорвав их связь с лиринами, а также посеяв вражду между самими лиринами. Ф'дор сделал все, чтобы намерьены перестали существовать как единый народ, и Энвин ему помогла. Начал войну Гвиллиам, но его королева стала причиной нашего общего поражения.
Следующие несколько лет я потратила на поиски ф'дора. Энвин отказалась мне в этом помочь, потому что я не участвовала в войне, не желая поддержать какую-нибудь из сторон и помогать им уничтожить друг друга. Я также советовала лиринам не ввязываться в конфликт, но они меня не послушали и последовали за Энвин, о чем потом сожалели. Демон надежно спрятался, дожидаясь своего часа. Но, учитывая, что назревает война, постоянно возникают пограничные конфликты, его время не за горами.
Хотя Рапсодия стояла в теплых лучах солнца, льющихся сквозь отверстие в куполе, ее пробрала дрожь. Она с ужасом поняла, чего ждет от нее Элендра. После уничтожения алмаза единственным оружием, способным справиться с ф'дором, стал Звездный Горн. Не удивительно, что воительница с радостью согласилась научить ее с ним обращаться.
— Хорошо, — сказал Элендра, убирая свой меч. Рапсодия, задыхаясь, без сил повалилась на землю.
— Вы шутите? — с трудом переведя дух, проговорила она. — Я еще ни разу в жизни не чувствовала себя такой неумехой.
Она, конечно, не надеялась, что ей удастся победить воительницу, но рассчитывала достойно пройти это испытание. Элендра рассмеялась и протянула руку, которую Рапсодия взяла лишь через несколько мгновений.
— Перестань, ты прекрасно сражалась. — Элендра помогла Рапсодии подняться с земли, причем Певица видела, что ее наставница нисколько не устала.
Сама же она была полностью вымотана, рука онемела, а пальцы болели от сильных ударов, которые обрушились на ее меч. Во время первого боя она сражалась обычным мечом, поскольку Элендра хотела посмотреть, на что она способна.
— Если бы я продемонстрировала свое мастерство в настоящем бою, моя голова уже украшала бы чей-нибудь флагшток.
— Ты слишком строга к себе. Ты прекрасно защищалась, не поддалась на мои уловки и держалась даже тогда, когда у тебя не осталось сил, чтобы сопротивляться. Ты прекрасно умеешь двигаться, наносить ответные удары и уходить от выпадов неприятеля. А ведь это самое трудное.
— Ничего я не знаю.
— Ты прошла хорошую школу.
— Спасибо. Обязательно передам ваши слова Грунтору.
— Твоему другу болгу, о котором ты мне рассказывала, когда мы возвращались из города?
— Да, он был моим первым учителем.
— Тогда все понятно. Ты и в самом деле получила отличную начальную подготовку, но я научу тебя сражаться так, как принято у нашего народа.
— Вы полагаете, что лирины более умелые воины, чем фирболги? — все еще пытаясь отдышаться, поинтересовалась Рапсодия.
— Да, по крайней мере когда речь идет о мастерстве. Болги могучие, сильные и неповоротливые, а лирины маленькие, быстрые и слабые. Конечно, у обоих народов встречаются исключения, но у каждого свой собственный стиль ведения боя. Ты слишком рассчитываешь на силу и недостаточно внимания уделяешь хитрости и быстроте. И, уж не обижайся, масса у тебя неподходящая для того, чтобы сражаться как дикарь.
— А я и не обижаюсь. — Рапсодия подняла с земли меч. — С чего начнем?
— С глотка воды. — Элендра отпила немного из меха с водой и передала его Рапсодии. — Первое: ты должна прислушиваться к своему телу. Иногда возникают ситуации, когда нужно от него отвлечься, и ты уже продемонстрировала мне, что умеешь забыть об усталости и не сдаешься, даже когда кажется, будто у тебя не осталось сил.
— Ну, у меня большая практика. — Рапсодия сделала глоток воды.
— Заметно, — проговорила Элендра. Рапсодия подумала, что ее наставница над ней потешается, но увидела у нее на лице искреннее восхищение. — Пришла пора научиться слушать свое тело и понять рисунок его движений, а потом читать движения своего противника и подстраиваться под него. Ты Певица, Рапсодия, я сделаю из тебя Танцовщицу. — Элендра снова взяла в руки меч, и они вернулись к занятиям.
Они потратили несколько часов на отработку простейших выпадов, приемов защиты и движений, которые следует делать между сериями ударов. К вечеру Рапсодия уже легко проделывала все, чему ее учила Элендра. Когда солнце собралось спрятаться за горизонт, а облака окрасились в розовый цвет, она повторила все выученные за день приемы, взяв в руки Звездный Горн, и ей показалось, что она уже чувствует себя значительно увереннее.
Когда она взмахнула мечом, его огненный клинок окутали мягкие нежные краски уходящего дня, а серебряная рукоять засверкала в лучах закатного солнца. Рапсодия почувствовала, как ее захватывает магия танца, спокойно повторила серию ударов, которые ей показала Элендра, и ее окутало приятное ощущение равновесия и силы. Сделав глубокий вдох, она повернулась к своей наставнице, чтобы выслушать ее замечания. Элендра стояла, скрестив руки на груди и улыбаясь.
— Отличное начало, — сказала она. — А теперь иди за мной.
Она двинулась прочь с поляны, на которой они тренировались, и направилась к лесной тропе. Рапсодия убрала меч и поспешила за ней. Приближалась ночь, и в воздухе чувствовалась прохлада. Они шли под сенью могучих деревьев, чьи сплетенные ветви создавали впечатление, будто они оказались в древней базилике. Сквозь молодые листья пробивались лучи заходящего солнца, и все вокруг окутала теплая зеленая тень, расцвеченная тут и там золотистыми искорками. Они шагали очень быстро, Элендра молчала. Наконец они выбрались из леса и оказались около маленького голого холма, над которым повисло темно-оранжевое небо, украшенное пурпурными облаками.
— Тебя мать научила вечерней молитве? — внезапно спросила Элендра, взобравшись на вершину холма.
Ее вопрос застал Рапсодию врасплох.
— Да, в детстве. Она научила меня приветствовать появление звезд и наступление утра, и всем другим лиринским песням и молитвам. Отец еще шутил, что у нее есть песня для каждого случая жизни.
— Наверное, он был прав, — совершенно серьезно проговорила Элендра. — Такова традиция нашего народа. Ты не возражаешь, если я к тебе сегодня присоединюсь?
— Нет, конечно, — немного удивленно ответила Рапсодия. — Я еще вчера сказала, что мне будет приятно пропеть вечернюю молитву с человеком, который знает слова.
— Они звучали в моей душе вчера ночью, впервые за много лет, — призналась Элендра, остановившись на вершине холма, откуда открывался поразительный вид — алое закатное солнце заливало лес на западе огненными краска ми. — Я их растеряла, когда приплыла сюда. Ты мне их вернула, Рапсодия. Наверное, ты единственный человек в мире, способный понять, что я испытала, когда поняла, чего лишилась. — Рапсодия смутилась, потом улыбнулась, а воительница отвернулась и принялась разглядывать горизонт. — Пора. Достань Звездный Горн и держи его, пока будешь петь свою молитву. Ведь он рожден звездами, и они дарят ему силу.
Рапсодия молча последовала ее совету, заметив, что огонь, обнимающий клинок, стал такого же цвета, что и закатное небо. Она закрыла глаза и почувствовала присутствие меча и его растущую силу. В следующее мгновение все ее существо потянулось навстречу новым ощущением, словно Звездный Горн проснулся и разбудил ту часть ее души, что еще спала.
И тут она услышала, как запела Элендра. В ее голосе, иссушенном возрастом и печалью, звучала нежная радость, тронувшая сердце Рапсодии. Казалось, будто добрая бабушка поет колыбельную своему любимому малышу или вдова скорбит о муже, погибшем в бою. И Рапсодия присоединилась к вечерней молитве Элендры.
Пока они пели, солнце соскользнуло за холмы, окрасив небо в ярко-оранжевые цвета. Над горизонтом на западе возникла весело мерцающая точка. Солнце село, и его место заняла вечерняя звезда, а сияние Звездного Горна тут же изменило цвет, став серебристо-белым.
Словно в ответ, Элендра запела новую песнь, которую Рапсодия прекрасно знала и любила. Она была посвящена звезде по имени Серенна. Лирины Серендаира верили в то, что она оберегает их родной дом, Остров. Рапсодия попыталась присоединиться к ней, но тут же задохнулась; она родилась под Серенной, и Эши слышал, как она назвала ее Ариа, моя путеводная звезда. Ей вдруг показалось, что прошлое вернулось и стало настоящим и это мать поет хвалебный гимн путеводной звезде Рапсодии. На глаза Певицы навернулись слезы, и она судорожно сжалась, пытаясь удержать рвущиеся из груди рыдания.
Незваные образы Прошлого, воспоминания, которые она старалась припрятать как можно дальше, чтобы они не бередили душу, нахлынули, точно безжалостный поток, накрыв ее с головой и мешая дышать. Барни и Ди из «Шляпы с пером», булочник Пилам и множество других людей, с кем она была знакома в Истоне. Перед глазами встали лица детей, для которых она играла у фонтана на городской площади, Аннализа и Карли, Али и Меридион, постоянно просившие ее исполнить одну и ту же мелодию.
Поток воспоминаний мчался все быстрее, грозя поглотить Рапсодию, ее окружили друзья детства, умершие тысячу лет назад; братья, отец, мать. Когда перед ее мысленным взором возникло лицо матери, Рапсодия подняла голову и взглянула на Элендру, которая пела гимн небу, подставив лицо серебряному свету звезд.
И Рапсодия не выдержала. Она проиграла сражение и разрыдалась. Запрет Акмеда утонул в потоке слез, которые она сдерживала с тех пор, как он предупредил ее, что сделает, если она станет плакать, тогда, в их первую ночь в Корне. Она сумела справиться с мучительной, жгучей болью потери всех, кого любила, мира, где родилась, и жизни, отнятой у нее в ту ночь. Рапсодия согнулась пополам и положила руки на пояс, стараясь успокоиться, как уже делала множество раз, но на сей раз ничего не помогало. И она пере стала сдерживаться, отдавшись горю.
Ночной мрак окутал склон холма, когда она почувствовала легкое прикосновение к своему плечу. Элендра что-то тихо сказала ей на ухо, но Рапсодия не расслышала слов. И тогда воительница повторила:
— Я знаю.
Слезы, прячущиеся в самых глубинах ее существа, вы рвались наружу — да, впрочем, их никто и не пытался удержать. Элендра обняла юную Певицу, и та, прижавшись к ее сильному, надежному плечу, плакала и пыталась произнести слова, которые имели смысл только для нее одной. Элендра, тихонько раскачиваясь, гладила ее по волосам, сияющим в лунном свете.
— Выпусти на свободу свое горе, милая. Не держи его. В этом… наше начало.
Они просидели так всю ночь. Элендра крепко обнимала Рапсодию, а та порой успокаивалась, но потом рыдания снова начинали сотрясать ее тело так неистово, что ей казалось, будто она не выдержит и умрет. Элендра шептала ей слова утешения, но не для того, чтобы остановить поток горя, а чтобы помочь ей справиться с ним и отпустить на свободу боль, накопившуюся за все это время. Так врач пытается облегчить страдания женщины, дающей жизнь ребенку.
Когда рассвело, они все еще сидели на вершине холма. Рапсодия задремала и проснулась от тихого пения своей наставницы, приветствовавшей восход солнца древним гимном своего народа. В голове у нее еще не слишком проясни лось после пролитых ночью слез, но она подхватила мелодию, хотя ее голос время от времени предательски срывался. Дрожащей рукой она вынула Звездный Горн из ножен и подставила его ослепительным лучам светила, поднимающегося из-за горизонта. Уже в следующее мгновение на клинке заиграли голубые, розовые и золотые отблески, словно меч тоже радовался наступлению нового дня.
Когда солнце заняло свое место на небосводе, а ночные звезды отправились на отдых, Элендра поднялась на ноги и помогла встать Рапсодии. Они вернулись в домик Элендры, где Певица опустилась на лежащую на полу подушку и взяла чашку чая, которую ей вручила ее наставница. Во время завтрака они вспоминали старый мир и людей, которых любили, понимая, что им больше не суждено их увидеть. Немного посмеялись, чуть-чуть поплакали, но главным образом просто разговаривали. Почувствовав, что Рапсодия немного пришла в себя, Элендра спросила:
— Ты впервые оплакала свою потерю, верно?
Рапсодия допила чай и отставила чашку в сторону.
— Да.
— А могу я спросить, почему?
— Мне запретили.
— Кто?
— Тот, кто возглавлял наш отряд, — улыбнувшись, ответила Рапсодия. — Мой государь. Когда-то я ненавидела его всеми фибрами своей души, но постепенно поняла, что могу безоговорочно ему доверять. Он один из самых близких моих друзей.
— А почему он запретил тебе плакать? Рапсодия задумалась, прежде чем ответить.
— Я не знаю точно, но мне кажется, что у него от этого болят уши. Он довольно чувствителен к вибрациям, может быть дело в этом. Но он очень ясно дал мне понять, что я не должна плакать — никогда.
— Не слишком мудро с его стороны. Правила, которые я тебе преподам, когда буду учить владеть Звездным Горном, важны для выживания, но жизнь гораздо сложнее, чем просто необходимость остаться в мире людей. Я дам тебе совет, как друг и человек, потерявший то же, что и ты. Я прекрасно понимаю твои чувства, и поэтому слушай: первое правило заключается в том, чтобы слушать свое тело, второе — чтобы слушать сердце.
У тебя поразительная способность продолжать идти вперед, даже когда ты отчаянно нуждаешься в отдыхе. Не жалей времени на то, чтобы позаботиться о себе — не только о теле, но еще и о душе. Иначе твоя жизнь превратится в кошмар. Когда больно, нужно плакать. Если твоя боль не будет находить выхода, ты рано или поздно потерпишь поражение — как если бы вышла на поединок, не накопив достаточно сил. Думай о себе. В противном случае ты ни когда не сможешь быть полезной другим.
— Спасибо, Элендра, — очень серьезно сказала Рапсодия. — Спасибо за все, что ты для меня сделала. Я обязательно последую твоему совету. А теперь, если не возражаешь, пора заняться делом.
Она вымыла чашку и подошла к стойке для мечей, а ее наставница тихонько кивнула.

23

В саду Элендры звенела сталь, Рапсодия наносила удар за ударом, которые ее великая воительница легко парировала. Пару раз Элендра бросалась в атаку, и ей удавалось прикоснуться мечом к лодыжке, бедру или боку Рапсодии, но большую часть ударов, направленных на жизненно важные части ее тела, Певица умудрялась отразить или блокировать.
«Наноси УДАР! Вытащи свою смазливую мордашку из задницы и следи за происходящим, иначе Ой отрубит тебе башку и насадит на пику!»
Рапсодия схватила Звездный Горн обеими руками и пошла в наступление. Собрав всю свою силу, она обрушила меч на голову воительницы.
Элендра перехватила меч в левую руку и легко отразила ее удар, а правой врезала Рапсодии кулаком в челюсть. Мир для Певицы перестал существовать, все вокруг заполнила белая слепящая боль.
Она споткнулась и рухнула на землю, мельком подумав, что даже Грунтор не смог бы нанести ей такой мощный удар. Рапсодия лежала на земле и моргала глазами, стараясь избавиться от красных точек, нахально мельтешивших перед глазами, и не очень понимала, кто она такая и куда попала. Над ней склонилось изборожденное временем женское лицо.
— Ты не болг, Рапсодия. — Элендра стояла над своей ученицей. — Если ты будешь сражаться как они, тебя прикончат. Я уже говорила, природа не наградила тебя физической силой, значит, не следует на нее полагаться. Если тебе понадобится сила, можешь попросить ее у меча, но все равно надеяться только на нее нельзя. Твоя жизнь в роли Илиаченва'ар будет весьма непродолжительна, если ты позволишь мечу собой управлять. Ну, ты в порядке?
— Да, — ответила Рапсодия, чувствуя, что у нее начинает распухать разбитая губа. — Голова немного кружится.
— Хорошо, отдохнем немного, а потом попробуем еще раз.
— Нет, я в порядке.
Рапсодия осторожно потрогала подбородок и встала в позицию. Урок продолжался. На сей раз она старательно рассчитывала свои движения, и в конце поединка Элендра удовлетворенно кивнула.
Вскоре Рапсодия нашла нужный ритм и начала наносить своей наставнице все новые и новые удары, заставляя ее отступать, пару раз Элендра даже потеряла равновесие. Рапсодия сделала глубокий вдох и сосредоточила все внимание на музыке, которая наполняла ее тело, а потом попыталась настроиться на вибрации своей противницы и друга. Прикрыв глаза, она ждала, когда Элендра замахнется, подняв вверх меч, а после этого атаковала ее сбоку и уже в следующее мгновение нанесла молниеносный удар по запястью. Услышав, как меч Элендры со звоном упал на землю, она испуганно открыла глаза.
Элендра не пострадала и широко улыбалась. Такого счастливого выражения Рапсодия еще ни разу не видела на лице своей наставницы. Воительница протянула ей руку, чтобы поздравить:
— Отлично. Теперь займемся настоящим делом.
— А это было ненастоящее? — возмущенно поинтересовалась Рапсодия.
Элендра перестала улыбаться.
— Боюсь, нет, дорогая. Учитывая, с каким противником тебе придется сражаться, то, что ты сейчас проделала, просто дало бы тебе время, чтобы увидеть, как он тебя прикончит.
— Замечательно.
— Но ты сделала заметные успехи. С твоими прежними навыками ты даже не поняла бы, откуда обрушился смертельный удар.
— Ты считаешь, что увидеть, с какой стороны на тебя наступает смерть, это успех? Не удивительно, что все вокруг думают, будто ты не в своем уме, Элендра.
Воительница обняла свою ученицу за плечи и, весело смеясь, повела в дом.
Их жизнь протекала ровно и однообразно. Каждое утро, после приветственного гимна новому дню, Рапсодия меди тировала, пытаясь очистить свое сознание от посторонних мыслей и почувствовать ритм жизни собственного тела и окружающего мира. Затем под руководством Элендры она проделывала множество разнообразных упражнений с мечом, медленно и старательно отрабатывая каждое движение, пока они не становились для нее естественными и давались легко и без напряжения. Потом они устраивали поединок, после которого Элендра указывала Рапсодии на ее ошибки и объясняла, что следует делать, дабы их избежать.
Днем они гуляли по лесу или в городе, обсуждали историю нового мира, рассказывали о своем прошлом и все лучше узнавали друг друга. Рапсодия чувствовала в Элендре родственную душу, человека, который понимает, откуда она пришла, иногда даже лучше нее самой. И хотя она скрыла некоторые подробности своих приключений с Акмедом и Грунтором и промолчала про Эши, Рапсодия вдруг обнаружила, что делится с Элендрой своими самыми сокровенными страхами и мечтами, как никогда и ни с кем другим не делилась. Воительница великолепно умела слушать собеседника; честно отвечала на вопросы, не скрывала от Рапсодии своего прошлого и не боялась открыть ей сердце. Эти прогулки укрепляли дух Рапсодии не меньше, чем физические тренировки по утрам.
Вечера они посвящали ментальным упражнениям, целью которых было создание связи Рапсодии со Звездным Горном, а также развитие ее врожденных способностей.
— Будучи Певицей, ты уже знаешь, что мир состоит из вибраций, волн света, цвета и звука, — сказала Элендра через несколько дней после знакомства с Рапсодией. — Мир наполнен непрекращающимся движением, которого большинство людей не видит. Именно благодаря этому движению, или вибрациям, ты можешь влиять на окружающую действительность при помощи своей музыки. То же самое относится и к Звездному Горну. Если ты как следует сосредоточишься на моделях, известных тебе как Дающей Имя, ты обнаружишь слабые места в защите своего противника, по которым и следует наносить удар. Когда ты наберешься опыта и научишься правильно концентрироваться в сражении, я устрою тебе поединок с кем-нибудь из лиринских солдат, чья техника оставляет желать лучшего, чтобы ты потренировалась находить недостатки противника во время боя.
— А разве мы сейчас не этим занимаемся? — удивленно спросила Рапсодия.
— Ты сражаешься со мной с завязанными глазами? — улыбнувшись, поинтересовалась Элендра.
— Понятно.
— Я попрошу их сначала не слишком тебя обижать.
— В этом нет необходимости, — также улыбаясь, ответила Рапсодия. — Мои друзья болги никогда меня не щадят, и сомневаюсь, что враги тоже станут демонстрировать милосердие, поэтому пусть сражаются в полную силу. Я надеюсь справиться.
Элендра снова улыбнулась. Спокойствие и честность Рапсодии напомнили ей, какой она сама была в юности. Впрочем, Певица иначе смотрела на жизнь, чем она тогда. Возможно, это произошло потому, что Рапсодия выросла среди людей, была лишена естественной сдержанности лиринов и бросалась навстречу жизни с такой радостью и энтузиазмом, что трогала этим сердце Элендры.
Страстное желание стать частью жизни, которая ее окружала, и радоваться ей, уверенность в том, что даже в самых неприятных ситуациях можно найти что-нибудь хорошее, восхищало Элендру. Опыт и возраст научили ее, что такой подход к жизни несет боль тому, кто его исповедует, но находиться рядом с Рапсодией и стать частью ее мира было для нее истинным удовольствием. Она надеялась, что стремление девушки ярко гореть отражает ее родство со звездами и их надежным негаснущим светом, а не с кратковременным жаром огня, с которым она тоже связана и которое живет совсем мало и умирает, стоит лишь прогореть топливу, поддерживающему в нем силы.
Отсутствие осторожности сказывалось почти во всех поступках Рапсодии, кроме ее сердечных дел. Элендра замечала, как она улыбается юношам, которые дарили ей цветы, встретив на улицах города, или оставляли небольшие подарки для нее на пороге их дома, но всегда спокойно отказывалась встретиться с ними вечером или погулять при луне.
А когда кто-нибудь набирался храбрости и просил ее прийти на свидание, она либо приглашала его на ужин, зная, как смущаются юноши в присутствии знаменитой воительницы, либо говорила, что у нее нет времени, поскольку ей нужно тренироваться. Элендра уважала ее нежелание встречаться с молодыми людьми, но не переставала этому удивляться. Она была достаточно мудра, чтобы понимать: она может научить и научит ее правильно двигаться и владеть оружием, но не в силах повлиять на душу.
«Райл хайра», — подумала она.
«Жизнь такова, какова она есть» — старинная поговорка лиринов. Все, что она могла сделать для девушки, это дать ей в руки умение и надеяться на успех.
Однажды вечером они сидели у очага Элендры и пили дол моул. Элендра смотрела куда-то вдаль, словно не видела языков пламени, и думала о прошлом. Мысли Рапсодии блуждали в мире, где ей суждено теперь жить.
— Элендра?
— Да?
— А как мы найдем ф'дора? Если тебе за столько времени не удалось его разыскать, может быть, нам вообще не суждено узнать, где он прячется. Значит, придется ждать, когда он нанесет удар, и защищаться?
Элендра поставила кружку и задумчиво посмотрела на Певицу.
— Понятия не имею, — сказала она наконец. — И это не слишком хорошо для нас, поскольку ф'дор получает преимущество. Я потратила не один век на размышления о том, как его найти. Надеялась, что намерьенам удастся объединиться; Ллаурон не покладая сил трудится, чтобы этого добиться. Местные жители очень сильны, а те, кто еще помнит Сереннскую войну, с радостью отдадут все силы на то, чтобы уничтожить ф'дора, если, конечно, удастся убедить их, что он не моя выдумка. Однако во главе государства должны встать новые, мудрые правители, непохожие на Гвиллиама и Энвин.
Тогда и корона лиринов перестала бы служить просто украшением этого зала, если бы, конечно, появился монарх, достойный ее надеть. К сожалению, алмаз лишился своего главного свойства — способности подчинить себе и держать в плену демона. Как я уже говорила, видимо именно по этой причине он и стремился его уничтожить.
Когда я была Илиаченва'ар на Острове, я иногда видела скрытое зло сквозь пламя Звездного Горна. Но ты, благодаря своей связи с огнем и при помощи меча, могла бы распознавать вещи, которые недоступны мне, тем более если учесть, что ф'доры рождены от стихии огня. Трое еще могут прийти, хотя я не очень в это верю. Пожалуй, есть еще одна, последняя надежда — найти дракианина. Только дракиане обладают врожденной способностью распознавать ф'доров.
Рапсодия собралась спросить про Троих, но последние слова Элендры заставили ее задуматься. Она вспомнила, как узнала о существовании дракиан — на окутанном вечным мраком Корне, когда впервые подумала об Акмеде не как о враге.
«Ты думаешь, что ты единственная полукровка на свете?»
«Нет, конечно».
«Грунтор наполовину бенгард».
«А ты?»
«Я наполовину дракианин. Так что мы все тут дворняжки».
— А что ты знаешь про дракиан, Элендра?
Элендра встала и подбросила дров в огонь.
— Дракиане принадлежали к одной из Древних рас, самой старшей из всех, кроме, пожалуй, Первородного на рода, и являлись заклятыми врагами ф'доров. Ненависть к демонам была у них в крови, и они делали все, чтобы их истребить.
Дракиане внешне похожи на людей, но они многое взяли от насекомых, и даже селились в пещерах глубоко под землей; наверное, кое-кто из них и до сих пор продолжает там жить. Про них говорили, что они очень подвижные и проворные и видят самые разные оттенки вибраций мира. Я не знаю наверняка, но мне кажется, что именно благодаря этому качеству они умеют находить ф'доров. Они обладали даром сражаться со своими врагами их же оружием и каким-то образом подчинять себе ф'доров.
Дракианин, благодаря диковинному очертанию своих естественных ритмов, может удерживать ф'дора в теле жертвы, которую ты захватил, и не дать ему спастись бегством. Теоретически дракианин в состоянии почувствовать запах ф'дора и запереть его в теле человека, пока кто-нибудь другой не убьет его. И тогда они оба — человек и демон — будут уничтожены. В своих странствиях я надеялась встретить дракианина, но мне не повезло. Естественно.
Рапсодия вспомнила мгновение, когда дала Акмеду новое имя на темной улице Истона.
— Ты знала Брата?
— Брата? — Элендра наградила Рапсодию удивленным взглядом. — Это имя я уже давно не слышала. Нет, я его не знала. А почему ты о нем спросила?
Рапсодия поколебалась несколько мгновений, а потом ответила:
— Как-то раз я слышала это имя, и мне стало интересно, что это за человек.
— Брат был самым знаменитым наемным убийцей в старом мире — если рассказы о нем правда. Он наполовину дракианин, а еще говорят, что он стал первым представителем этого народа, родившимся на Серендаире, и потому получил в дар родство с землей, которая усиливала его врожденную чувствительность к вибрациям. Все дракиане ощущают вибрации мира, но, частично из-за особенностей физиологии, а частично из-за статуса Старейшины рода, Брат обладал огромным талантом, значительно превосходящим по силе все остальные. Более того, он имел особенную связь с кровью — как ты с огнем. Брат был страшным противником.
А еще говорят, что он слышал биение сердца намеченной жертвы, где бы она ни находилась, и таким образом отыскивал ее. Думаю, именно по этой причине он получил свое имя. Несчастный не мог и мечтать о том, чтобы скрыться. Брат обладал талантом не только выслеживать, но и убивать. Никто из живущих не знал, наверное, и половины известных ему способов лишить человека жизни, но самыми опасными его качествами были скорость и точность. Он расправлялся со своими противниками быстрее, чем они успевали достать оружие — если, конечно, вообще замечали его приближение. Брат не нуждался в том, чтобы видеть жертву; благодаря особой чувствительности к вибрациям ему требовалось только оказаться в пределах действия своего любимого квеллана, у которого, насколько мне известно, была поразительная дальнобойная сила.
— Около четверти мили, — рассеянно проговорила Рапсодия.
— Мне это неизвестно. — Элендра со значением посмотрела на Рапсодию, но та быстро отвернулась.
— Извини. Продолжай, пожалуйста.
Воительница наградила ее задумчивым взглядом и продолжила свой рассказ:
— Брат славился своей независимостью, сохранял нейтралитет и не служил никому из высоких лордов. Он выполнял заказы того, кто готов был платить за его выдающиеся способности.
Потом все изменилось. Наверняка сказать трудно, но, кажется, в самом начале Сереннской войны Брат перешел на сторону врагов нашего короля. Он выполнял поручения, которые представляли собой не просто заказные убийства, и кое-кто из наших союзников и командиров стали жертвами его квеллана.
Происходящее вызвало у нас тревогу, поскольку, как я уже сказала, дракиане являются древними врагами ф'доров. Странным было уже то, что Брат начал участвовать в политических играх и поддержал одну из враждующих сторон, но то, что он стал служить ф'дорам или даже их союзникам, казалось противоестественным. А потом он неожиданно исчез, и никто никогда его больше не видел. Нам так и не удалось разгадать эту тайну.
Рапсодия кивнула, но промолчала. Она слегка отвернулась от своей наставницы в надежде, что та не станет задавать ей вопросов. Она не стала. Элендра несколько минут внимательно на нее смотрела, а потом занялась огнем.
Во сне Рапсодия снова увидела лицо Эши, как, впрочем, и во все предыдущие ночи прошедшей недели. Элендра прибежала в первый же вечер, когда девушка проснулась от собственного крика, и обнаружила, что Рапсодия сидит на кровати и, в страхе озираясь по сторонам, дрожит под тяжелым меховым одеялом.
— Что с тобой, дорогая?
— Все хорошо, — ответила Рапсодия через несколько секунд. — Извините, Элендра. По ночам меня преследуют кошмары. Наверное, лучше мне спать в саду. — Она собралась встать.
— Не говори глупостей, — сказала Элендра и села на край ее кровати. — Так всегда бывает с теми, кто обладает даром предвидения. На самом деле это очень полезное качество, если оно, конечно, не вредит твоему здоровью из-за недосыпания.
— Или здоровью твоих друзей, — добавила Рапсодия. — Вы знали других людей, обладавших таким же даром?
— Многие из представителей Первого поколения были им наделены. Думаю, именно он стал причиной их безумия.
— Мне совсем не трудно представить себе, почему, — вздохнув, проговорила Рапсодия.
— Не огорчайся, Рапсодия, кроме того, не стоит недооценивать эту способность. Твои сны могут стать предупреждением или ключом к решению загадки, причем единственным. Что такое недостаток сна, если речь идет о спасении собственной жизни или предотвращении войны?
Проснувшись в очередной раз, дрожа от пережитого ужаса, Рапсодия вспомнила ее слова. Во сне Эши упорно искал ее, нет, охотился за ней, следовал всюду, куда бы она ни пошла. И всякий раз, когда ей казалось, будто ей больше ничто не угрожает, он оказывался рядом. В конце концов он ее поймал, и она не смогла вырваться, а он держал ее железной хваткой, затем резко развернул и вдруг оторвал ей голову и швырнул вверх, в небо. После этого он взял ее за правую руку и направил Звездный Горн прямо на далекую звезду.
«Хивен вет („Говори“), — приказал он. — Эвин вет („На зови ее“)».
Она прошептала имя звезды, хотя, проснувшись, не помнила его. С оглушительным ревом свет звезд обрушился с неба и ударил в человека, стоявшего неподалеку, он скорчился от невыносимой боли, а потом вспыхнул ослепительным пламенем. Мужчина повернулся, и Рапсодия узнала Ллаурона.
Она снова проснулась, одна в темноте ночи, и отчаянно задрожала.
— Рапсодия, сосредоточься, — голос Элендры звучал терпеливо, но Рапсодия уловила в нем нотку упрека. — Тебе ничего не стоит вызвать к жизни огненную душу меча, и это хорошо. Ты обладаешь врожденным родством с его силой, которого у меня не было, оно помогает тебе установить с ним связь, но ты должна уметь использовать все его возможности, если намерена сразиться с нашим общим врагом. Одного огня недостаточно, чтобы уничтожить ф'дора, ведь он тоже произошел от пламени. Ты должна проникнуть в эфирную сущность Звездного Горна. Устремись к звездам. Если ты не познаешь Серенну, ты умрешь, когда встретишься с ф'дором. А теперь попробуй еще раз, только сконцентрируйся как следует.
— Я знаю, мне очень жаль, что у меня не получается.
Рапсодия попыталась очистить свои мысли и сосредоточиться на дыхании. Она выставила перед собой меч, закрыла глаза и открыла свое сознание. И тут же увидела мир, походивший на решетку, переплетения которой формировали силуэты скал и деревьев. Элендра выглядела как окутанная сияющим ореолом схематичная человеческая фигура. Рапсодия пропела свою именную ноту — Эла — и меч изменил вибрацию, настроившись на ее мотив.
В следующее мгновение мир вокруг обрел четкие очертания, и сквозь лучи солнца Рапсодия увидела звезды. На решетке появились сад и река, текущая по полю. Рапсодия с удивлением обнаружила, что ничего не видит сквозь нее. Это ей мешало, и она подумала, что, наверное, именно так и появится Эши. Мысли о нем отвлекли ее, и иллюзорный мир вокруг перестал существовать. Рапсодия тяжело вздохнула и опустила меч.
— Прости. Я все время отвлекаюсь на посторонние мысли.
Элендра опустилась на садовую скамью и показала Рапсодии, чтобы она села рядом.
— Может быть, ты хочешь со мной поговорить?
Рапсодия постояла молча несколько мгновений, а по том опустилась на скамью рядом со своей наставницей.
— Как узнать, что человеку можно доверять?
— Никак, — покачала головой Элендра. — Никакого надежного способа нет. Ты должна воспринимать людей каждого по отдельности, слушать, что они говорят, и примерять их слова на себя. Нельзя судить людей однозначно, смотри и думай, но доверяй им, только когда они проявят себя, так или иначе. Ты обладаешь поразительной для своего возраста мудростью. Загляни в свое сердце и спроси его, оно тебе подскажет правильный ответ.
— А если у меня нет времени ждать, когда человек докажет мне, что я могу ему верить? Если я ничего о нем не знаю? Не могу заглянуть в его душу и даже увидеть лицо?
Элендра вздохнула, и глаза ее затуманились воспоминаниями.
— Это очень трудное положение, Рапсодия. Однажды я оказалась в таком. Я тогда только стала Илиаченва'ар, и мне встретился мужчина, который, казалось, хотел помочь. А времена были очень сложные, даже страшнее нынешних, за мной охотились. И вдруг он появился на моем пути, словно из ниоткуда, и предложил помощь. Я не знала, что мне делать. Ф'доры умелые лжецы, к тому же тогда их было значительно больше и у них на службе состояло огромное количество всяких выродков. Мне предстояло сделать очень трудный выбор. Ошибка означала не только мою смерть, но, главное — Звездный Горн попал бы в руки врага. Такого удара наша сторона не перенесла бы. Наконец я решила довериться своему сердцу. Знаешь, на самом деле это единственное, что нам остается.
— Плохо, — мрачно проговорила Рапсодия. — Мое сердце не слишком надежный советчик.
— Мы все совершаем ошибки, — улыбнувшись, проговорила Элендра. — Мне кажется, тебе следует дать своему сердцу еще один шанс. Я уже достаточно хорошо тебя знаю, чтобы не сомневаться: ты примешь правильное решение.
— Тебе не следует ставить свою жизнь в зависимость от моего решения.
Элендра протянула руку и погладила юную Певицу по щеке.
— Я уже поставила свою жизнь на тебя — до определенной степени. И абсолютно уверена в собственной правоте.
Рапсодия тихонько хмыкнула и опустила глаза.
— Чем закончилась история с тем мужчиной?
— Я вышла за него замуж, — широко улыбаясь, ответила Элендра. — Его звали Пендарис, и за то короткое время, что подарила нам судьба, мы были так счастливы, словно прожили вместе целый век.
— А что случилось? — мягко поинтересовалась Рапсодия.
— Он погиб во время Сереннской войны, не дожил до того момента, когда намерьены покинули Серендаир, — грустно ответила Элендра. — Почти сразу после того, как мы поженились, нас захватили ф'доры и их приспешники. Пендариса замучили до смерти.
— Мне очень жаль, Элендра, — погладив наставницу по руке, прошептала Рапсодия.
— Это была страшная война, Рапсодия. Тебе повезло, что ты ее не видела. Ну а я встретила человека, которого полюбила, и узнала, что такое счастье. Знаешь, если бы я ему не доверилась, возможно, мне удалось бы избежать плена, но тогда моя жизнь лишилась бы самых светлых своих моментов. Когда нужно сделать выбор, следует помнить, какую цену тебе придется заплатить.

Шрайк задержался и злился. Во-первых, он терпеть не мог опаздывать, а во-вторых, он знал, что его господин будет недоволен, учитывая же, кто он такой, было понятно, почему Шрайк изо всех сил пришпоривал свою лошадь.
Подъехав к месту встречи, он, как и предполагал, увидел, что его уже ждут. Посередине дороги замер конь его господина, самое красивое животное, которого Шрайку когда-либо доводилось видеть, а у него на спине, сердито хмурясь, сидел всадник. Шрайк вздохнул. День начался с проливного дождя и грозы, а теперь его ждало еще более серьезное испытание.
— Проклятье, где ты был? Уже почти стемнело.
— Прошу прощения, милорд, — едва слышно пролепетал Шрайк, стараясь успокоить своего повелителя. — Я хотел убедиться в том, что за мной никто не следит.
— Ну, как прошла встреча? — Роскошный конь пританцовывал под Анборном.
Лошадь Шрайка, нервно переступая ногами, приблизилась к нему.
— Все как вы и предполагали. Вождь фирболгов тот самый урод, которого вы видели в прошлом году, его генерал тоже с ним. Однако блондинка, как мне кажется, не соответствует вашему описанию.
— В каком смысле?
Шрайк смутился. Как правило, он не боялся гнева своего господина, и обычно они разговаривали свободно и легко. Но тема захвата Канрифа явно вывела Анборна из себя, и он был раздражен. В его лазурного цвета глазах полыхал гнев, голос звучал резко и сердито. Шрайк догадывался почему.
— Ну, той девушке еще нет и двадцати, у нее непримечательная внешность и нездоровая кожа. Короче говоря, она самая обычная простушка. Учитывая ваш опыт и пристрастия, я сомневаюсь, что она показалась бы вам привлекательной. Кроме того, она безобразно себя вела.
— Значит, это другая девушка. — Анборн натянул поводья. — Та женщина, которую я видел, выглядела иначе. — Серебряные кольца, вплетенные в его черную кольчугу, засверкали.
— Получается, что другая, — не стал спорить Шрайк.
— А что Канриф?
— Цел, что меня несказанно удивило. Никто не занимается его восстановлением, но и это меня не удивило нисколько. Интересный факт: болги производят товары поразительно высокого качества и даже сумели получить первое вино со своих виноградников.
Господин кивнул:
— А как насчет армии?
— Значительная и хорошо подготовленная. Заслуга великана болга. Он немногословен, но его уважают и слушаются беспрекословно.
— Они нашли хранилище и библиотеку?
— Разумеется.
Анборн нахмурился:
— Проклятье. Ладно, Шрайк, мне надоел дождь. Здесь неподалеку есть таверна, где подают приличную еду и служат достаточно разумные девки. Нам нужно обсудить наши планы.
Шрайк кивнул и пришпорил коня, пытаясь догнать Анборна, скрывшегося в надвигающихся сумерках.

24

Элендра улыбнулась про себя, когда ее ученица нанесла Уристу сильный удар в живот, а затем, грациозно развернувшись, отразила выпад Синтианты, метившей ей в спину. Она с удовольствием наблюдала за тем, как Рапсодия снова повернулась лицом к своему первому противнику и прикончила бы его смертельным ударом, если бы не отвела руку в последний момент. «Победа!» — выкрикнули они одновременно и рассмеялись. Однако как следует порадоваться Рапсодия не успела — ее атаковала Синтианта, которая славилась тем, что всегда держала меч двумя руками. Но самое главное — у Рапсодии были завязаны глаза, и при этом она совсем неплохо справлялась со своей задачей.
Даже слишком хорошо, решила Элендра. Она неслышно подошла к сражающимся и подняла с земли дубину с железным наконечником. Дождавшись, когда Урист и Синтианта отвлекут Рапсодию на себя, она подобралась к ней сбоку и собралась ударить ее дубиной под колени, чтобы заставить потерять равновесие.

Предыдущая страница 13 Следующая страница


Пророчество: Дитя Земли 14

За вихрем молниеносных движений, последовавших за ее попыткой, практически невозможно было уследить. Рапсодия быстро развернулась и толкнула Уриста на землю, затем перепрыгнула через дубину и отскочила в сторону с такой скоростью, что Синтианта ничего не успела предпринять и налетела на Уриста. После этого Рапсодия Звездным Горном выбила из рук Элендры дубину, которая со свистом унеслась к деревьям.
Элендра расхохоталась и обняла свою ученицу, а потом сняла с ее глаз повязку.
— На сегодня хватит. Пошли отпразднуем твой успех. Прими мои поздравления, Рапсодия, теперь ты танцуешь почти так же великолепно, как поешь.
Этой ночью Рапсодия решила доверить Элендре одну из самых главных своих тайн. Она знала, что Элендра иногда совсем не ложится, поскольку, будучи чистокровной представительницей лиринов, не особенно нуждается в сне и чувствует себя свежей и полной сил после медитации, во время которой настраивается на вибрации леса, дарящего ей свежие силы и душевный покой. Рапсодия тихонько постучала в дверь к своей наставнице.
— Заходи, дорогая.
Рапсодия открыла дверь. Элендра сидела на кровати и расплетала длинную косу. На глаза Рапсодии навернулись слезы — она вспомнила мать, которая точно так же каждый вечер расплетала свои волосы, а потом, сидя перед очагом, расчесывала золотистые кудри Рапсодии. Элендра так сильно напоминала ей мать, что она чувствовала, как ее сердце всякий раз сжимается от боли. Элендра сразу поняла, что произошло, и похлопала по постели рядом с собой.
— Садись, — сказала она и, когда Рапсодия устроилась возле нее, принялась расчесывать ее волосы.
У Рапсодии потеплело на душе.
— Элендра расскажи мне про Троих и предсказаниях, которые их касаются.
— Это всего лишь пустая болтовня, — ответила ее наставница. — Мэнвин пыталась заступиться за свою сестру, не дать членам намерьенского Совета изгнать Энвин. У нее ничего не получилось. Совет прогнал Энвин, несмотря на обещание Мэнвин, что придут Трое и исправят зло, которое сотворила ее сестра. Прошло четыреста лет, пора расстаться с глупыми фантазиями и начать строить собственные планы.
— А ты помнишь, что говорилось в пророчестве? — спросила Рапсодия. — Только точно.
— Конечно. Я помогала его записывать. А почему ты спрашиваешь?
— Ну, ты же меня знаешь, я собираю легенды и сказания, — ушла от прямого ответа Рапсодия.
Элендра посмотрела на нее очень серьезно, а затем за говорила на языке намерьенов:

Трое придут, опоздав, и уйдут слишком скоро,
Они — как стадии жизни людской:
Дитя Крови, Дитя Земли, Дитя Неба.
Всяк на Крови замешен и рождается в ней;
Всяк по Земле ходит, ведь она — его дом;
Но вечно тянется к Небу и под ним пристанище себе обретает.
К Небу подъемлет нас смерть, Частью звезд мы становимся. Кровь дарит начало,
Земля — пищу, Небо — мечты при жизни и вечность в смерти.

Так пусть будут Трое, один для другого.

Рапсодия кивнула:
— И никаких объяснений?
— Никаких, — покачала головой Элендра. — Многие мудрецы пытались разгадать тайну слов Мэнвин и в конце концов решили, что это аллегория, означающая, что любой может убить ф'дора, поскольку Мэнвин говорила о разных этапах жизни человека. Я не очень в это поверила, а потом решила, что данная информация для нас совершенно бес полезна. А почему ты спросила? Видела сон?
— Нет, — сказала Рапсодия. — А больше никаких идей не было?
— Ну, по правде говоря, Анборн, сын Гвиллиама, спросил Мэнвин на совете, как Трое исправят зло, причиненное ее сестрой.
— Ты помнишь, что она ответила?
Элендра кивнула и на мгновение задумалась.
«Каждая жизнь начинается с того, что объединяется Кровь, но она еще и проливается; ранить слишком легко, залечить трудно. Земля для всех, но она тоже разделена, поколение за поколением. Только Небо обнимает все, и Небо нельзя разделить; оно поможет наступлению мира и единства. Если ты хочешь залечить рану, генерал, береги Небо, чтобы оно не упало».
Рапсодия рассмеялась:
— Очень полезная информация.
Элендра положила щетку для волос на столик, стоящий у кровати.
— Теперь ты понимаешь, почему я не приняла всерьез болтовню полоумной женщины?
— Да, но, возможно, тебе следовало прислушаться к ее словам.
Элендра сурово посмотрела на нее и требовательно заявила:
— Говори, что ты имеешь в виду, Рапсодия.
— Тебе известно, что я не приплывала сюда вместе с вами, — серьезно посмотрев на нее, сказала Рапсодия. — Однако ты знаешь, что я являюсь представительницей Первого поколения намерьенов. Ты думала, что я, вместо того чтобы сесть на намерьенский корабль, отправилась в соседнюю с Серендаиром страну, последовав примеру многих других лиринов. Это не так. Я оказалась здесь совсем недавно. Ты уже слышала про Грунтора, моего друга болга, научившего меня владеть мечом. Наверное, мне следует сказать, что он тоже намерьен. У нас есть еще один друг. Он пришел с нами, и он дракианин.
Элендра схватила ее за руку:
— Ты одна из Трех?
— Я так думаю, — пожав плечами, ответила Рапсодия. — Грунтор связан с землей, Акмед слышит зов крови. А поскольку я из лирингласов, меня можно назвать «Дитя Неба».
— Трое ушли слишком рано, а явились последними, — прошептала Элендра. — Только Небо обнимает все, и небо нельзя разделить; оно поможет наступлению мира и единства. — Она взглянула на Рапсодию, глаза у нее сияли. — Это ты, Рапсодия, я всем сердцем верю в то, что ты способна сразиться со злом, — настоящая Илиаченва'ар. Меч подтвердил предсказание Мэнвин. — Она так разволновалась, что у нее начали дрожать руки.
— Подожди, Элендра, не стоит радоваться раньше времени, — проговорила Рапсодия. — Я ничего не знаю про Троих, и если их появление предсказано, в пророчестве ни чего не говорится обо мне. Я только хотела тебе рассказать, что пришла не одна.
— И ты больше никогда не будешь одна, Рапсодия. Я останусь рядом с тобой и сделаю все необходимое для того, чтобы подготовить тебя к битве с врагом и к твоей судьбе.

25

Рапсодия проснулась рано, в голове у нее все еще звучала мелодия из сна. Она умылась, но мелодия не уходила, занимая все ее мысли.
Она постояла у двери Элеоноры и послушала, не разбудила ли ее, но в доме было тихо. Рапсодия сердито посмотрела на лютню, стоящую в углу, затем, тяжело вздохнув, сдалась, зная, что стоит ей начать сочинять песню — и придется доводить дело до конца, иначе музыка не даст ей покоя.
Она заварила себе чашку чая и уселась за стол. Она пила маленькими глотками обжигающую жидкость, вспоминала оскорбительные комментарии Эши по поводу этого напитка и пыталась понять, в чем тут дело. Лично она считала, что чай очень даже вкусный.
Устроившись в кресле у очага, она настроила лютню и начала играть. Сначала песня звучала холодно, словно не хотела иметь с ней никаких дел, но через несколько мгновений мелодия начала обретать очертания. Рапсодия старалась играть очень тихо, чтобы не разбудить Элендру, и вскоре комнату наполнил гул созидательной энергии, который прибавил в ней света и тепла.
Огонь пел в очаге, подчиняясь звучавшей мелодии, и Рапсодия унеслась на крыльях музыки, она даже не заметила, как открылась дверь.
— Ты готова? — спросила Элендра, входя в комнату.
Она была в кожаных доспехах — как и всегда — по трепанных и старых и держала в руках плащ с высоким воротником.
Рапсодия подняла голову и посмотрела в зарешеченное окно. До рассвета оставалось около часа.
— На улице еще темно, Элендра, — ответила она, не переставая перебирать пальцами струны.
— Да, но ты уже проснулась, по крайней мере у меня сложилось такое впечатление.
— Я почти закончила сонет, — немного смущенно про говорила Рапсодия и снова опустила глаза к инструменту. — К восходу солнца он будет готов. И тогда я в твоем распоряжении.
— Интересно, — пробормотала Элендра. — Мне казалось, что ты всегда в моем распоряжении.
Ее слова удивили Рапсодию, и она подняла голову. Элендра внимательно ее изучала, а встретившись глазами, улыбнулась. Рапсодия улыбнулась в ответ, но ее не оставляло ощущение, будто она пропустила что-то важное.
— Сегодня мне удастся лучше сконцентрироваться, — сказала она и снова занялась струнами. — Как только песня перестанет звучать у меня в голове, я смогу сосредоточиться на твоих уроках.
— Правда? — ласково спросила Элендра.
— Да, — заверила она и принялась настраивать струну, которая, как ей казалось, звучала неправильно. — Лютня не давала мне спать всю ночь. Вот почему мне пришлось так рано подняться. Она требует, чтобы я закончила песню. Не думаю, что она меня отпустит, пока я не завершу работу.
— Какой неприятный инструмент. Ну, если дело только в этом…
Элендра выхватила лютню из рук Рапсодии, а когда та собралась возмутиться, швырнула ее в очаг, где она разлетелась в щепки и под протестующие стоны лопающихся струн вспыхнула. Рапсодия в ужасе смотрела, как пламя пожирало лютню.

— Ну, вот, — весело заявила Элендра. — Теперь, когда проблема решена, ты готова приступить к занятиям?
Рапсодии потребовалось несколько минут, чтобы прийти в себя.
— Не могу поверить, что ты это сделала.
— Я жду.
— Что, ради всех святых, с тобой случилось? — выкрикнула Рапсодия и показала на очаг. — Это бесценный инструмент! Его подарила мне Элинсинос, он бесценен. А теперь…
— В комнате станет теплее.
— Тебе весело?
— Нет, Рапсодия, нисколько. — В голосе Элендры звучала холодная решимость. — Мне совсем не весело. Ты думаешь, мы тут в игрушки играем? Ты давно должна была понять, что все очень серьезно. Ты Илиаченва'ар. И одна из Троих, и тебе предстоит серьезная работа.
— Но это нисколько тебя не оправдывает! У меня есть и другие обязательства, Элендра. Я Дающая Имя. И мне необходимо работать, иначе я потеряю свое умение. — Рапсодия с трудом сглотнула, стараясь сдержать бушующий в груди гнев.
Элендра принялась расхаживать по комнате, не в силах побороть волнение.
— Возможно. Да, твой дар редкость, однако в нашем мире есть и другие Дающие Имя. Но Илиаченва'ар одна. Перед тобой стоит чрезвычайно важная задача. Все остальное не имеет значения.
— Что ты сказала? — Рапсодия сжала пальцы в кулаки. — Ты будешь приказывать, кем мне быть? Что-то я не помню, чтобы мы об этом договаривались.
— Мы не договаривались. Ты призвана на поле боя, — сказала воительница резко. — Вставай.
— Элендра, что с тобой происходит?
Тазик для мытья рук и кувшин разлетелись вдребезги, когда Элендра отшвырнула рукомойник к стене.
— Мне не под силу убить проклятого демона — вот что со мной происходит! — прорычала Элендра. — Если бы я могла, его пепел давно разметал бы ветер. Но я потерпела поражение. Я совершала ошибки и дорого за них заплатила. Ты не можешь остаться в стороне, Рапсодия. Твоя судьба предсказана, и ты можешь сколько угодно пожимать плечами, но ты прикончишь ф'дора или умрешь, сражаясь с ним. У тебя нет выбора. Я должна сделать все от меня зависящее, чтобы дать тебе шанс добиться успеха, а ты попусту тратишь мое время.
Рапсодия закрыла рот, сообразив, что пока Элендра произносила свою тираду, стояла, тупо на нее уставившись. Она попыталась найти слова, которые успокоили бы ее наставницу, но почти сразу поняла, что не знает таких слов. В глазах Элендры пылала не просто ярость, в них было что-то еще, чего Рапсодия не понимала. Она вспомнила, как ее предупреждали о приступах ярости воительницы и о ее репутации сурового учителя. Все, что она могла сделать, это держаться от нее подальше.
— Послушай меня, Рапсодия. Я отправила восемьдесят четыре идеально подготовленных воина на поиски чудовища, ни один из них, понимаешь, ни один не вернулся! Ты обладаешь огромным талантом и могучим потенциалом, каких не было ни у кого, ты способна победить ф'дора, но тебе не хватает дисциплины и силы воли. Сердцем ты хочешь спасти мир, но твое тело лениво. Ты не понимаешь всей силы зла, ждущего своего часа, чтобы тебя уничтожить.
Если тебе плевать на собственное благополучие, подумай о тех, кого ты любишь. Подумай о друзьях, сестре и детях, заботу о которых ты взяла на себя. Ты понимаешь, что их ждет, если ты потерпишь поражение? Нет, поскольку иначе мечтала бы только об одном — найти его и пронзить мечом. Тысячу раз! Знать, что он умер, и испытать радость мести за страдания, причиненные им людям за столетия его существования.
Рапсодия отвернулась, она не могла смотреть на пылающую гневом Элендру. Ее охватило поразительное спокойствие, ощущение мира, несущее в себе опасность. Наконец-то она поняла, какая невероятная задача перед ней стоит, и ее охватила паника.
— Ты знаешь, что сделал ф'дор с твоей семьей и друзьями? Тебе известно, что случилось с Истоном, Рапсодия?
— Нет, — прошептала Певица.
Глаза Элендры прояснились, словно ее отрезвил голос ученицы.
— Тебе повезло, это было ужасно, — сказала она уже спокойнее. — У тебя есть возможность положить конец страданиям людей — навсегда. Благодаря своему родству со звездами и огнем и помощи дракианина. Ты одна из Троих. Чудовище знает, что ты здесь. Демон давно тебя ждет. Но если ты будешь не готова к схватке, он застигнет тебя врасплох, и то, что он с тобой сделает, заставит тебя мечтать о смерти, которую ты будешь призывать, точно благословение. В таком случае, я могла бы много лет назад собственноручно вручить ему Звездный Горн.
Рапсодия сделала глубокий вдох и заставила себя успокоиться. В гневном голосе Элендры она почувствовала отчаяние, которое ее тронуло. Оно отозвалось в ее душе, и она услышала печальную песнь, наполненную невыразимой болью, точно такой же, какую испытала она сама, когда поняла, что уже никогда не увидит родного Острова. Рапсодия ошиблась: воительница не смогла примириться с Прошлым. Более того, как ни невероятно это могло показаться, Элендра с трудом справлялась с леденящим душу ужасом, не знающим конца.
— Элендра, мы должны понять друг друга, — проговорила она, стараясь, чтобы ее голос звучал спокойно и не дрожал. — Я не хочу с тобой ссориться. Пожалуйста, сядь и давай поговорим. После этого я с радостью пойду с тобой на поле, и ты сможешь гонять меня столько, сколько захочешь, хоть до самого заката. Но ничего из занятий не выйдет, если мы не сможем найти взаимопонимание.
Воительница неохотно опустилась на стул, стоящий около стола. Рапсодия устроилась напротив нее.
— Элендра, я не могу стать точно такой же Илиаченва'ар, какой была ты.
— Не смеши меня, Рапсодия. Я ведь тоже родилась не с мечом в руках. Мне пришлось всему учиться, как и тебе. Для этого требуется упорство и стремление добиться поставленной цели. Нельзя быть воином и не желать при этом сражаться.
— Я именно такой воин, — ответила Рапсодия. — У меня просто нет выбора. Но я хотела сказать тебе совсем другое. Я знаю, что смогу научиться владеть мечом. У меня гораздо более опытная наставница, чем были твои учителя, по правде говоря, лучшая в мире. Но природа наделила нас разными способностями. Ты обладаешь силой, которой нет у меня, и умом, похожим на редкий музыкальный инструмент. — Она посмотрела в очаг, где догорала ее лютня. — Нет, наверное, я выбрала неверное сравнение.
— Я поняла, что ты имела в виду, — невольно улыбнувшись, проговорила Элендра, которая начала понемногу приходить в себя.
— Но я обладаю умениями, которых нет у тебя. Я другая и, попытавшись стать тобой, потерплю поражение. Мне представляется, что в борьбе с таким могущественным врагом необходимо использовать любые доступные нам методы, и все их следует оттачивать. И потому я должна научиться виртуозно владеть мечом, и я научусь благодаря твоей мудрости и мастерству — думаю, сейчас не стоит упоминать пинки под зад, которые тоже неплохо помогают в определенных ситуациях. Однако я считаю, что мы не имеем права недооценивать другое оружие, имеющееся в моем распоряжении. Ты постоянно твердишь, мол, я должна меньше рассчитывать на свою силу во время сражения и «полагаться на скорость, ловкость и не вести себя точно разъяренный болг», верно?
— Ты все это не просто так говоришь?
Рапсодия вздохнула.
— Надеюсь. Существуют разные виды оружия, и каждое из них могущественно по-своему и в свое время. Я хочу, чтобы ты поняла: музыка в моих руках может стать значительно более смертоносным оружием, чем меч. Дело не в том, что я развлекаюсь, услаждая свой слух, это мое умение, Элендра, искусство, в котором я сильнее всего. Только не подумай, будто я недооцениваю значение Звездного Горна и необходимость учиться им владеть.
Элендра разглядывала ее несколько мгновений, а потом опустила глаза и медленно выдохнула:
— Ты права. Мне не следовало вымещать на тебе свою боль. Извини меня за лютню.
Рапсодия уловила в ее голосе какую-то незнакомую интонацию и нахмурилась.
— Элендра, посмотри на меня. — Когда та не пошевелилась, она повторила: — Посмотри на меня, пожалуйста.
Воительница подняла голову и встретилась с Рапсодией глазами, в которых стояли слезы.
— Элендра? Что случилось? Пожалуйста, не надо от меня скрывать, скажи.
— Сегодня, — прошептала она.
— Что произошло сегодня?
Элендра смотрела в огонь.
— Годовщина.
— Годовщина твоей свадьбы? О, Элендра!
— Нет, Рапсодия, — грустно улыбнувшись, ответила воительница. — Годовщина его смерти.
— О боги! — Сердце Рапсодии наполнила печаль. — Извини меня.
Она бросилась к своей наставнице и обняла ее сзади за плечи. Она стояла так довольно долго, до тех пор, пока Элендра не прикоснулась к ее руке. Тогда Рапсодия выпрямилась и подошла к стойке для мечей.
— Ладно, Элендра, — сказала она, прикрепляя меч к поясу. — Я готова.

Ее сон был окутан сумраком, и вдруг Рапсодия увидела крошечную светящуюся точку. Она сияла в противоположном углу комнаты, заливая все вокруг себя призрачным мерцанием, Рапсодия села на постели, не в силах оторвать взгляд от ее разгорающегося огня. В воздухе, зацепившись за тонкую паутинку, висела малюсенькая звездочка.
Глядя на нее, Рапсодия внезапно осознала, что в темноте сияют и другие огни, сотни более тусклых фонариков, озаряющих мир вокруг нее светом. Они напоминали украшения в лавке ювелира, сверкающие драгоценные камни, при колотые к бархату ночи. Затем она опустила голову и с удивлением обнаружила себя не в своей комнате в доме Элендры, а каким-то непостижимым образом перенесенной на кружевное облако, повисшее над окутанной ночью землей.
И вот начался рассвет, проснулось золотое солнце и замерло на востоке над горизонтом. Его лучи пролились на землю, и Рапсодия увидела, что крошечная звездочка — это минарет в Сепульварте; лорд Стивен показывал ей книги с изображением знаменитого Шпиля. Солнечный свет отразился от него, а затем осветил Роланд, раскинувшийся внизу. Драгоценные каменья оказались городами, которые перестали сиять, едва взошло солнце.
Где-то в глубине ее сознания повторялась одна и та же мысль — пора петь хвалебный гимн новому дню, но Рапсодия не могла издать ни звука. Она тряхнула головой и вдруг увидела, как к Сепульварте приближается черная тень. Рапсодия замерла от ужаса, когда тень коснулась Шпиля и в следующее мгновение поглотила базилику, на бросив на нее сумрачное покрывало.
Но на его фоне Певице удалось разглядеть старика. Неожиданно оказалось, что Рапсодия находится всего в нескольких футах от него. Бледный, словно смерть, он мо лился, стоя возле алтаря огромной базилики. Вокруг него метались языки черного огня, он произносил заклинания, и вдруг изо рта и носа у него потекла кровь, оставляя яркие алые пятна на белоснежном одеянии. Рапсодия, не в силах произнести ни слова, смотрела, как его поглотил черный огонь.
Через мгновение картина прояснилась, и в базилике появилось пятеро мужчин. Они бросились к луже крови на полу, в том месте, где минуту назад стоял старик, и остановились в безмолвном оцепенении. Двое из них, совсем еще мальчик и древний старик с пустыми глазами, беспомощно смотрели на кровь, растекающуюся по полу. Двое других выхватили мечи и яростно бросились друг на друга. Последний, пожилой человек с добрым лицом, начал разбирать бумаги, наводить порядок, готовить для всех чай. Неожиданно он повернулся к Рапсодии и, улыбнувшись, протянул ей чашку. Она покачала головой, и он вернулся к прерванному занятию.
Рапсодия услышала за окном базилики какой-то звук и подошла посмотреть. Ничего особенного не происходило — люди спешили по своим делам, купцы продавали товары, тут и там виднелись телеги, запряженные волами. А по улице текли реки крови, на которые никто не обращал внимания. Даже когда поток набрал силу, начал подниматься и в конце концов затопил город. Рапсодия слышала, как спорит булочник с прачкой, а его рот наполняется кровью.
Потом раздался оглушительный треск, и Рапсодия посмотрела на небо. Звезда на Шпиле чуть накренилась и рухнула в алое море, в которое превратилась Сепульварта, совсем как звезда из ее старых снов. Она коснулась мостовой, и на небе вспыхнуло ослепительное сияние. Когда к ней вернулось зрение, оказалось, что она сидит на Великом Белом Дереве, ее голову украшает корона Тириана, а лирины поют вместе с ней, в то время как Дерево медленно опускается на дно кровавого океана.
Сон закончился, но Рапсодия проснулась от собственного крика. Элендра сидела рядом с ней на кровати и крепко держала ее за руки.
— Рапсодия? Что с тобой?
Рапсодия смотрела на нее и дрожала. Она закрыла глаза, пытаясь вспомнить, что ей приснилось. Очевидно, это был вещий сон, предупреждение, на которое она не могла не обратить внимания. Элендра видела, как она мучается, и ушла в надежде, что она быстрее придет в себя в одиночестве.
— Дол моул достаточно теплый?
Рапсодия сделала глоток и кивнула:
— Отличный. Спасибо, что принесла. И извини, что разбудила.
Элендра молча наблюдала за своей ученицей, которая пила живительный напиток и пыталась успокоиться. Она уже привыкла к тому, что Рапсодию постоянно мучают кошмары, и теперь почти не замечала этого. Сегодня она проснулась от необычайно пронзительного крика девушки, а услышав ее сон, поняла, почему та испугалась.
Допив дол моул, Рапсодия поставила кружку.
— Утром мне придется отправиться в Сепульварту.
— Человек в белом одеянии похож по описанию на Патриарха, — кивнув, сказала Элендра. — Хотя видят его только представители внутреннего круга, и я не знаю точно, как он выглядит. Кто другие люди мне неизвестно. Вполне возможно, что это всего лишь символы.
— Я узнала юношу, который был с ними. Он Первосвященник Кандерр-Ярима, — проговорила Рапсодия. — Я с ним встречалась, когда вела переговоры о заключении мира между Роландом и Илорком. Он показался мне хорошим человеком. Думаю, смерть Патриарха должна была вы звать у него именно такую реакцию, какую я видела во сне.
— Возможно, те четверо — это остальные Благословенные, — предположила Элендра.
— Может быть, — не стала спорить Рапсодия. — Мне жаль, что приходится покинуть тебя так быстро. Я бы хотела провести с тобой побольше времени.
— Уже пора, — спокойно сказала Элендра. — Ты знаешь все, что тебе необходимо, Рапсодия. Я была не права, когда сказала, что ты еще не готова. Ты стала сильнее и научилась владеть мечом, а еще у тебя мудрое и доброе сердце. Следуй за своей судьбой. А я помогу тебе всем, чем смогу. И помни: ты здесь желанный гость, приезжай в любое время и оставайся сколько пожелаешь. Если ты решишь, что можешь объединить лиринов и намерьенов, приходи ко мне, и я поддержу тебя всей душой.
Рапсодия улыбнулась своей наставнице, но в глазах у нее была печаль.
— Мне будет очень трудно попрощаться с тобой, Элендра. Как ни с кем другим в этом мире. За то короткое время, что я провела здесь, я почувствовала себя дома — впервые с тех пор, как покинула Серендаир. У меня такое чувство, будто я снова теряю свою семью.
— В таком случае не нужно прощаться, — заявила Элендра и, встав, направилась к двери. — Главное, помни: этот дом и мое сердце открыты для тебя всегда. А теперь попытайся уснуть, скоро утро.
— Великий Священный День в религии Патриарха — это первый день лета, — сказала Элендра, вручая Рапсодии седельные сумки. Певица кивнула, устраивая их на спине гнедой кобылы, которую ей дала ее наставница, — сильного, но спокойного животного с умными глазами. — Если ты не будешь петлять вместе с дорогами, а поскачешь напрямик, ты можешь успеть вовремя.
— Ты говорила, что до Сепульварты две недели пути, — с сомнением посмотрела на свою наставницу Рапсодия. — Если я поскачу напрямик, то обязательно заблужусь. Я же там никогда не была.
— Шпиль, увенчанный осколком звезды, будет, словно маяк, виден издалека, — успокоила ее Элендра. — Если ты хорошенько настроишься, то сможешь его почувствовать, тебе даже Звездный Горн не понадобится. А уж с твоим мечом ты никогда не собьешься с пути — он обязательно приведет тебя в Сепульварту. Да и вообще ни один лирин еще не заблудился ночью, когда светят звезды.
— Мой дедушка говорил то же самое про моряков, — сказала Рапсодия и улыбнулась, но тут же вновь стала серьезной, вспомнив слова матери: «Если ты посмотришь на небо и найдешь свою путеводную звезду, ты никогда не заблудишься, никогда».
— Я хочу преподать тебе еще один урок, который ты никогда не должна забывать. — У Элендры засияли глаза. — Я бы все равно тебе об этом сказала, только я не знала, что нам суждено так скоро расстаться. У нас на родине существовало братство воинов, оно называлось «Кузены». Все его члены искусно владели мечом и были мастерами ведения боя, а еще они поклонялись ветру и звезде, под которой ты родилась. Туда принимали за воинское искусство, отточенное годами службы, или за бескорыстную и самоотверженную помощь другим людям, оказанную с риском для жизни.
Я не сомневаюсь, что наступит день, когда тебе будет оказана эта великая честь, из тебя получится прекрасный член братства. Услышав шепот ветра, который ликующей песней отзовется в твоем сердце, ты поймешь, что стала избранной. Впрочем, я не видела здесь ни одного Кузена и не знаю, существует ли братство сейчас. Но если оно живет, его члены обязательно откликнутся на твой призыв о помощи, который ты отправишь к ним на крыльях ветра. Слушай внимательно, я тебя научу. — И Элендра запела дрожащим голосом на старонамерьенском наречии: — Клянусь Звездой, я буду ждать и наблюдать, я позову, и меня услышат.
— Не забудь позвать меня, если я тебе понадоблюсь, — сказала Элендра. — Не знаю, смогу ли я тебя услышать, но если твой крик о помощи до меня долетит, я обязательно приду.
На глаза Рапсодии навернулись слезы.
— Я знаю, Элендра. Не волнуйся, со мной все будет хорошо.
— Конечно.
Рапсодия похлопала кобылу по боку.
— Ну, мне пора. Спасибо тебе за все.
— Нет, Рапсодия, спасибо за все тебе, — ответила лиринская воительница. — Ты принесла сюда гораздо больше, чем увозишь. Счастливого пути и будь осторожна.
Рапсодия наклонилась и поцеловала Элендру в морщинистую щеку.
— Я тебе расскажу о своих приключениях, когда приеду погостить.

— История наверняка будет потрясающая, — проговорила Элендра и сморгнула слезы. — А теперь езжай. У тебя впереди трудный день.
Она тихонько хлопнула кобылу по крупу и помахала рукой своей ученице, увозившей с собой ее уроки и наставления, последней в длинном списке могучих воинов, получивших ее благословение. Впрочем, Элендра знала, что сейчас все иначе. Она боялась надеяться на успех, ведь никто из тех, с кем она простилась на пороге своего дома, не вернулся. Рапсодия забрала с собой ее сердце, которое навсегда с ней и останется.

26

Путь в Сепульварту оказал на Рапсодию живительное действие. Она мчалась на северо-восток, навстречу лету, выстилавшему ее путь свежей травой и радовавшему глаз яркой молодой хвоей вечнозеленых деревьев в лесу. Воздух становился все теплее, а луга потрясали своим пышным многоцветным ковром. Рапсодия чувствовала, как огонь в ее душе разгорается с новой силой.
Свист ветра, топот копыт и отчаянная скачка подарили ей ощущение полной свободы, такого упоительного чувства Рапсодия не испытывала очень давно. Она распустила волосы в тот же день, как выбралась на равнины Роланда, и ветер радостно разметал ее огненные локоны. Она часто подставляла лицо солнцу, наслаждаясь его теплом, и вскоре ее розовая кожа приобрела золотистый оттенок. И только оставив позади поля Бетани и Наварна, Рапсодия поняла, что настолько здоровой и полной сил она не чувствовала себя давно.
Через одиннадцать дней безумной скачки Рапсодия подъехала к воротам Сепульварты. Шпиль, украшенный звездой, служил ей маяком последние три дня пути. Впервые Рапсодия заметила его ночью — едва различимый мерцающий свет вдалеке. Точно такой же, как в ее видении. Кошмар, заставивший ее предпринять это путешествие, возвращался всякий раз, когда она засыпала, словно напоминание о том, что она должна спешить.
Дорога к городу была заполнена пилигримами, идущими в храмы, священниками, спешащими с разными поручениями, и самыми обычными людьми, путешествующими из провинции в провинцию в надежде заключить выгодное торговое соглашение или провернуть какое-нибудь дельце — иногда честно, а порой и не очень. Рапсодия без проблем смешалась с толпой, миновала ворота и въехала в город. Через некоторое время она остановилась около Лианта'ар, Великой базилики, стоящей на высоком холме на окраине Сепульварты. Великолепное мраморное здание, в котором жил Патриарх, являлось продолжением самой базилики. Медные двери, ведущие в него, охраняли солдаты в яркой форме. Рапсодия привязала лошадь, дала ей воды и овса и направилась к стражникам.
Не успела она приблизиться к ним на десять футов, как они скрестили пики.
— Что вам нужно?
Рапсодия выпрямила спину и ответила:
— Мне нужно повидать Его Преосвященство.
— Дни Обращений были зимой. Вы опоздали.
Рапсодия почувствовала, что страх, не оставлявший ее с тех пор, как ей впервые приснился кошмар, уступил место раздражению.
— Мне необходимо с ним поговорить. Пожалуйста.
— Патриарх ни с кем не встречается даже в Дни Обращений. Уходи.
Рапсодия почувствовала, что сейчас взорвется, и потому постаралась говорить как можно спокойнее:
— Пожалуйста, скажите Его Преосвященству, что к нему прибыла Илиаченва'ар, которая намерена стать его защитницей. — Стражи молчали. — Хорошо, — заявила Рапсодия, с трудом сдерживая ярость. — До тех пор, пока вы не передадите Патриарху мое послание, вы будете молчать. — И она произнесла имя тишины.
Стражники переглянулись и попытались рассмеяться. Сердце Рапсодии наполнила жалость, когда они обнаружили, что не могут выдавить из себя ни звука, и на их лицах появился страх и недоумение. Тот, что помоложе, вцепился в свою шею, а другой, более опытный, наставил на Рапсодию пику.
— Да ладно вам, не стоит нервничать, — сказала она совершенно спокойно. — Если вы хотите устроить потасовку прямо здесь, на улице, валяйте, я не против, только мое оружие намного превосходит ваше. Так что получится не совсем честно. Итак, прошу вас, господа, я проделала долгий путь, и у меня кончается терпение. Либо вы передадите Патриарху мое послание, либо готовьтесь к бою. — Она ласково улыбнулась стражникам, чтобы немного смягчить свои слова.
Молодой солдат заморгал и немного расслабился. Затем, взглянув на своего товарища, а потом на Рапсодию, повернулся и вошел в дом Патриарха. Другой продолжал стоять, наставив на нее пику. Рапсодия спокойно уселась на каменную ступеньку и приготовилась ждать.
Отсюда открывался великолепный вид на город, удобно устроившийся между двумя холмами. Большинство зданий Сепульварты было построено из белого камня или мрамора, в результате возникало ощущение, будто город купается в солнечном свете, который, казалось, окружал его ореолом нереальности, превратив в волшебное царство грез. А высокое строение в самом центре Сепульварты заливало улицы своим сказочным сиянием, делая город еще прекраснее. Шпиль оказался таким высоким, что базилика, хоть и выстроенная на вершине холма в сотнях футов над городом, представлялась детской игрушкой. Когда солнечный луч коснулся одной из граней звезды, яркий огненный кинжал разорвал воздух и залил крыши домов ослепительным блеском.
Стражник вернулся в тот момент, когда Рапсодия встала, чтобы немного размяться.
— Идите за мной, пожалуйста.
Она поднялась вслед за ним по каменным ступеням и вошла в медные двери.
Как только Рапсодия шагнула внутрь, яркий солнечный свет погас. Здесь почти не было окон, и потому внутреннее убранство великолепного дворца производило угнетающее впечатление. На стенах были развешаны тяжелые гобелены, тут и там виднелись медные подсвечники с толстыми свечами, которые и являлись единственным источником света. Резкий аромат благовоний не справлялся с застоявшимся воздухом и запахом сырости.
Рапсодию провели по нескольким длинным коридорам, мимо бледных мужчин в одежде священнослужителей, откровенно разглядывавших ее, когда она проходила мимо. Наконец стражник остановился около огромной деревянной двери, покрытой резным орнаментом. Осторожно ее приоткрыв, он знаком показал Рапсодии, чтобы она вошла, и она не стала ждать еще одного приглашения.
Комната оказалась примерно такого же размера, что и Большой Зал в Илорке. Кроме огромной позолоченной звезды на полу, никаких других украшений Рапсодии раз глядеть не удалось. Как, впрочем, и мебели, если не считать стоявшего на верхней ступеньке мраморной лестницы массивного черного кресла из орехового дерева, чем-то напоминавшего трон, только гораздо более скромного. В кресле сидел высокий худой мужчина в роскошном одеянии, расшитом золотом и серебряными звездами. Когда она остановилась перед ним, мужчина наградил Рапсодию суровым взглядом, Певица прежде никогда его не видела, даже в своих снах, и потому решила подождать, что он скажет.
Мужчина довольно долго ее рассматривал, а потом нахмурился.
— Ну? Что вам от меня нужно?
Рапсодия медленно выдохнула и ответила:
— Ничего.
Суровое лицо исказила гримаса гнева.
— Ничего? В таком случае, почему вы настаивали на встрече со мной? Что за игру вы затеяли, юная леди?
— Мне представляется, что это вы пытаетесь играть со мной в глупые игры. — Рапсодия старалась, чтобы голос звучал вежливо и спокойно, хотя скрыть раздражение ей было трудно. — Мне нужно встретиться с настоящим Патриархом. Обман подобного рода не к лицу ни вам, ни ему.
На место гневу пришло смущение.
— Кто вы?
— Я уже сказала стражникам, что я Илиаченва'ар. Нет ничего страшного в том, что вам не знакомо это имя. Но Патриарх все отлично поймет, если вы, конечно, сочтете необходимым сообщить ему о моем визите. А теперь, будьте любезны, отведите меня к настоящему Патриарху. У меня мало времени.
Мужчина разглядывал ее несколько мгновений, а потом встал с кресла.
— Его Святейшество готовится к празднованию Священного Дня. Он никого не принимает.
— А почему бы вам не предоставить ему возможность самому принять решение, — спросила Рапсодия и сложила руки на груди. — Не сомневаюсь, что он очень даже захочет со мной встретиться.
Мужчина немного подумал, а потом пробормотал:
— Я у него спрошу.
— Благодарю вас. Я очень вам признательна.
Мужчина встал с кресла и, кивнув, спустился по ступенькам вниз. Проходя мимо Рапсодии, он задержался на одно короткое мгновение, чтобы оглядеть ее с ног до головы, и вышел из комнаты. Рапсодия вздохнула и подняла глаза к потолку, тоже сделанному из мрамора. Его суровая холодная надежность вызвала у Рапсодии ощущение, будто она попала в гробницу, и ей отчаянно захотелось поскорее оказаться на свежем воздухе.
Казалось, прошла целая вечность, прежде чем дверь снова открылась и вернулся мужчина, с которым она разговаривала, на сей раз в простой рясе священнослужителя. Он знаком показал, чтобы она следовала за ним, и они зашагали по бесконечным переплетениям коридоров, — вскоре Рапсодия поняла, что совершенно перестала ориентироваться.
Наконец они вышли в длинный коридор с простыми кельями, двери в которые стояли открытыми. Рапсодия решила, что это здешняя больница. Когда они проходили мимо, она обратила внимание, что в каждой келье стоит кровать или две, на них под белыми простынями лежат люди, стонущие от боли или что-то бормочущие в бреду. Ее проводник остановился около закрытой двери в конце коридора, постучал, а потом открыл ее и жестом пригласил Рапсодию войти.
Рапсодия сделала шаг вперед и услышала, как закрылась дверь у нее за спиной. На кровати лежал пожилой, хруп кий на вид человек с шапкой седых волос и небесно-голубыми глазами, весело искрившимися, несмотря на его преклонный возраст. Он был одет точно в такое же белое одеяние, какое Рапсодия видела на других пациентах, и она сразу узнала в нем Патриарха из своего сна. На лице старика появилось благоговение, когда он протянул к ней дрожащую руку.
— Элендра? — едва слышно прошептал он. — Ты пришла?
Рапсодия осторожно взяла худую руку и опустилась на табурет, стоящий возле кровати, чтобы Патриарху не пришлось лишний раз поднимать голову.
— Нет, Ваше Святейшество, — сказала она мягко. — Меня зовут Рапсодия. Теперь я Илиаченва'ар. Элендра давала мне уроки владения мечом. По правде говоря, я прибыла к вам прямо от нее.
Пожилой священник кивнул:
— Разумеется, ты слишком молода, чтобы быть Элендрой. Мне следовало сразу это понять, как только ты вошла. Но мне сказали, что меня хочет видеть представительница народа лиринглас, которая называет себя Илиаченва'ар…
— Вы оказали мне честь, — улыбнувшись, проговорила Рапсодия. — Надеюсь, наступит день, когда я буду достойна этого сравнения.
Патриарх радостно заулыбался.
— Ой, а ты красавица, дитя мое, — проговорил он, а потом зашептал, совсем как заправский заговорщик: — Как ты думаешь, я совершу серьезный грех, если просто полежу немного и полюбуюсь на тебя?
Рапсодия рассмеялась:
— Ну, вам лучше знать, Ваше Святейшество, но лично я сомневаюсь.
— Единый Бог проявил доброту, послав мне такое утешение в мои последние дни, — вздохнув, проговорил Патриарх.
— Последние дни? — нахмурившись, переспросила Рапсодия. — Вам было видение, Ваше Святейшество?
Патриарх едва заметно кивнул.
— Да, дитя мое. Этот праздник будет для меня послед ним. После него меня заберет к себе Единый Бог. — Он увидел непонимание и жалость в ее глазах. — Не нужно за меня переживать, дитя, я не испытываю страха. По правде говоря, я даже жду этого момента. Главное для меня — провести завтрашнюю церемонию. Если она пройдет успешно, год будет в безопасности.
— Я не понимаю. Что вы имеете в виду?
— Ты не придерживаешься нашего вероисповедания?
— К сожалению, нет, Ваше Святейшество.
— Не стоит извиняться, дитя мое. Единый Бог призывает в свои тех, кого считает нужным. Если у тебя другая вера, возможно, ты пришла, чтобы научить меня чему-нибудь, прежде чем я буду готов с Ним встретиться.
— Боюсь, я вряд ли смогу научить вас чему-нибудь, что касается вопросов веры, Ваше Святейшество, — смущенно проговорила Рапсодия.
— А вот я в этом совсем не уверен. Вера диковинная вещь, дитя мое, и она, к сожалению, далеко не всегда достаточно крепка в душах тех, кто ей служит. Но мы еще о ней поговорим, верно? Позволь я расскажу тебе про праздник Священного Дня.
Каждый год, в канун первого дня времени года, посвященного солнцу, я совершаю ритуал, оставшись в полном одиночестве в базилике. В нашей религии есть и другие праздники, но этот самый главный, поскольку церемония в Священный День подтверждает приверженность всех верующих и самого Патриарха Единому Богу. Торжественные слова, которые я произношу, являются частью священной связи с Создателем — каждый год Патриарх от имени остальных верующих передает Единому Богу души его детей. Взамен мы получаем его защиту на следующий год. — Рапсодия кивнула, ритуал походил на церемонию, известную Дающим Имя. — Таким образом, поскольку благодаря этой церемонии Единый Бог охраняет свою паству весь год, ее ни в коем случае нельзя ни отменить, ни прерывать, — продолжал Патриарх. — Жители Сепульварты вечером расходятся по домам и остаются за закрытыми дверями, чтобы никто и ничто не могло мне помешать. Более того, многие молятся за меня, чтобы я правильно исполнил ритуал, хотя, я полагаю, большинство просто спит в своих постелях.
Старик замолчал и попытался отдышаться — лекция явно далась ему с трудом. Рапсодия налила ему воды из кувшина, стоявшего на столике рядом с кроватью.
— Вы больны, Ваше Святейшество? — спросила она, помогая ему удержать стакан в дрожащей руке.
Патриарх отпил воды и кивнул, показав Рапсодии, что утолил жажду.
— Немного, дитя мое. Старение тяжелый процесс, но боль помогает нам смириться с тем, что придется расстаться с телом, и сосредоточиться на укреплении духа, ведь путь к Единому Богу нелегок. Здесь многие страдают гораздо больше меня. И мне жаль, что у меня не хватает сил за ними ухаживать, как я это обычно делал. Иначе, боюсь, я не смогу провести завтрашнюю службу.
— Я займусь ими вместо вас, Ваше Святейшество, — пообещала Рапсодия и погладила Патриарха по руке.
— Ты целительница?
— Немного. — Рапсодия встала, сняла плащ и дорожную сумку. Плащ она повесила на спинку стула, стоящего в противоположном углу комнаты, а потом раскрыла свою сумку. — А еще я умею петь. Хотите послушать песню?
Бледное лицо Патриарха озарила улыбка.
— С удовольствием. Мне следовало догадаться, что ты музыкант, — по имени.
— Боюсь только, что единственный инструмент, который имеется у меня в распоряжении, это флейта, — грустно проговорила Рапсодия. — Моя лютня недавно пострадала от несчастного случая, а другую лютню я оставила в Доме Памяти, чтобы она охраняла растущее там Дерево.
— Лютня? Ты играешь на лютне? Как бы мне хотелось тебя послушать. На свете нет ничего прекраснее, чем музыка, которую извлекает из струн настоящий мастер.
— Я не сказала, что я мастер, — улыбнулась Рапсодия. — Но зато я играю с удовольствием. Может быть, я как-нибудь приеду к вам с новой лютней и, если пожелаете, что-нибудь исполню для вас.
— Посмотрим, — с деланой суровостью проговорил Патриарх.
Рапсодия знала, что он уже заглянул в иной мир, и промолчала. Приложив флейту к губам, она заиграла легкую, воздушную мелодию, похожую на шелест ветра в Тирианском лесу.
Лицо Патриарха стало спокойнее, складки на лбу раз гладились, — пение флейты заглушило боль. Помогая болгам, Рапсодия научилась следить за выражением их лиц, чтобы определить наступление момента, когда музыка облегчает страдание и состояние пациента на время стабилизируется. Увидев, что Патриарху стало лучше, она осторожно подвела песню к завершению. Старик глубоко вздохнул.
— Воистину Единый Бог послал тебя, чтобы облегчить мне расставание с этим миром, дитя. Как бы мне хотелось, чтобы ты была рядом, когда придет мое время.
— Когда душа готовится в путь к свету, лирины поют прощальную песнь, — сказала Рапсодия и увидела, как в глазах Патриарха зажегся интерес. — Говорят, она ослабляет связь с Землей, которая удерживает душу в теле, и потому душе не приходится сражаться за то, чтобы вырваться на свободу. Душа обретает счастье в своем последнем странствии.
— Жаль, что я не принадлежу к народу лирин, — сказал Патриарх. — И мне не споют прощальный гимн.
— Для этого не нужно быть лирином, Ваше Святейшество. Наверняка здесь есть много представителей моего народа.
— Да, наверное, удастся найти кого-нибудь, кто помнит гимн и споет для меня в мой последний час, — сказал Патриарх. — Твоя песнь облегчила мою боль, дитя. У тебя редкий дар.
Раздался стук в дверь, и через мгновение появился священник, который выдавал себя за Патриарха. В руках он нес ослепительно белое одеяние.
— Это подойдет для завтрашней церемонии, Ваше Святейшество, или приказать достать то, что сшито из сорболдского льна?
— Не нужно, Грегори, все в порядке, — ответил Патриарх. Священник поклонился и тихо вышел. Когда дверь за ним закрылась, Патриарх повернулся к Рапсодии, внезапно побледневшей как полотно. — В чем дело, дитя мое?

Предыдущая страница 14 Следующая страница


15 Элизабет Хэйдон

— Эта мантия для завтрашней церемонии?
— Да. Во время празднования Священного Дня Патриарх должен быть одет в белое. Все остальное время я, как правило, ношу цветную одежду, чаще всего серебристую или золотую. А почему ты спрашиваешь?
Рапсодия взяла его руку в свои, которые теперь дрожа ли сильнее, чем у немощного Патриарха.
— Я должна рассказать вам, почему я сюда примчалась, Ваше Святейшество, — проговорила она.
Очень медленно, осторожно Рапсодия во всех подробностях поведала Патриарху о своем видении, пытаясь описать людей, которых видела, как можно точнее. В самом начале рассказа Патриарх разволновался, но по мере того, как она продолжила описывать ему все, что ей приснилось, становился все более и более задумчивым, временами кивал и слушал очень внимательно. Наконец, когда она замолчала, он глубоко вздохнул и сказал:
— Как печально. Моя смерть не только помешает проведению священной церемонии, но еще и вызовет нежелательную реакцию Благословенных. Я думаю, твое видение очень точно показало, что произойдет после моей гибели. Я надеялся, что они смогут подняться выше своих разногласий, но, как видно, проявил излишнюю оптимистичность.
— Что вы имеете в виду, Ваше Святейшество?
— Ну, первые двое, юноша и старик, это Первосвященники Кандерр-Ярима и Неприсоединившихся районов, Ян Стюард и Колин Абернати. Ян наделен поразительной мудростью, неожиданной в человеке столь юных лет, но он зелен и неопытен. Он стал Благословенным главным образом потому, что его брат Тристан Стюард является лордом-регентом Роланда и принцем Бетани, хотя, полагаю, со временем Ян будет прекрасным Благословенным. Колин старше меня, и у него слабое здоровье. Ни тот, ни другой не могут претендовать на то, чтобы занять мое место, и, вне всякого сомнения, испугаются, когда окажутся в ситуации, которую ты описала.
Человек, готовивший чай, скорее всего, Ланакан Орландо, Первосвященник Бет-Корбэра. Его поведение очень хорошо отражает его сущность. Он очень скромен и всегда старается облегчить всем жизнь и разрядить неприятные ситуации. Ланакан мой главный целитель и священник. Именно его я посылаю благословить войска или утешить умирающего. Он совсем не лидер, но зато отличный священнослужитель.
А вот что касается оставшихся двух, тут возникают проблемы. Это Первосвященники Авондерр-Наварна и Сорболда, непримиримые соперники и основные претенденты на пост Патриарха после моей смерти.
Филабет Грисволд, Первосвященник Авондерр-Навар на, обладает большим влиянием в других провинциях, поскольку Авондерр расположен рядом с морскими торговыми путями, кроме того, его епископство очень богато. Найлэш Моуса, Первосвященник Сорболда, является религиозным лидером всей страны, а не одной провинции Орландан, среди его предков не было ни одного намерьена, которые в последнее время все больше теряют популярность. Они ненавидят друг друга, и, хотя в прошлом я пытался их примирить, мне становится страшно от одной только мысли о борьбе за власть, которая начнется после моей смерти. Я сомневаюсь, что кто-либо из них достоин стать Патриархом, в особенности если следующий год не получит поддержки Единого Бога. — Он прикусил губу, и тут Рапсодия увидела, что его мелко трясет.
— Чем я могу вам помочь? — спросила она и сжала его ладонь. — Вы можете на меня положиться.
Патриарх бросил на нее пронзительный взгляд, словно пытался заглянуть ей в душу, и Рапсодия не отвела глаз, позволив ему некоторое время изучать свое лицо. Наконец он посмотрел на их соединенные руки.
— Да, думаю, что я могу на тебя положиться, — сказал он скорее себе, чем ей.
Патриарх снял с пальца перстень, который Рапсодия раньше не заметила, — прозрачный гладкий камень был вставлен в простую платиновую оправу. Он разжал ее пальцы и положил перстень ей на ладонь.
—Внутри камня, на противоположных сторонах овала, были начертаны два символа, похожие на плюс и минус. Рапсодия удивленно посмотрела на старого священника.
Патриарх прикоснулся к камню и, к великому изумлению Рапсодии, произнес на древненамерьенском языке слово, означающее владение. Он использовал свой дар давать Имя.
— Вот, — сказал он и, довольно улыбнувшись, встретился глазами с Рапсодией. — Дитя мое, ты держишь в руках знак Патриарха. Пока он будет присутствовать завтра ночью в базилике, я буду официально считаться Патриархом и с полным правом проведу торжественную церемонию. Но больше я не смогу освятить ни один праздник, впрочем, это не имеет значения, я все равно скоро умру. Сохрани его ради меня. Перстень содержит великую мудрость Патриархов и наделен способностью исцелять, которая является неотъемлемой частью моего сана.
— Разве могут мудрость, опыт и благородство содержаться в кольце? Мне кажется, этими качествами должен обладать человек, занимающий то или иное высокое положение.
Патриарх улыбнулся.
— По правде говоря, дитя мое, короны королей и кольца и колья, на которых гибли святые люди, очень часто являются вместилищем их сути. Иначе мудрость умерла бы вместе с человеком. Вот почему корона или кольцо передаются от короля к королю и от Патриарха к Патриарху. Они содержат благородные свершения многих королей и многих Патриархов, а не только того, кто носит его в настоящий момент. Именно по этой причине королю во время церемонии коронации на голову надевают корону, а Патриарху — на палец кольцо. Это символ коллективной мудрости, которая нужна, чтобы вести за собой людей. — Он сжал дрожащей рукой руку Рапсодии. — Я знаю, ты будешь его беречь.
— Вы оказали мне честь своим доверием, Ваше Святейшество, — заикаясь, проговорила Рапсодия. — Но разве не лучше оставить кольцо кому-нибудь из священников, принадлежащих к вашему ордену?
— Вряд ли, — качнул головой Патриарх. — Мой опыт и мудрость, усиленные кольцом, подсказывают мне, что я должен отдать его тебе. Ты сама поймешь, как им распорядиться. Кольцо представляет собой древнюю реликвию, привезенную намерьенами с Погибшего острова. Оно хранит множество тайн, которые мне так и не удалось разгадать. Возможно, тебе повезет больше. Или тому, кому ты посчитаешь нужным его передать. Если после моей смерти вопрос наследования Патриаршего сана будет решен мирно, ты приедешь в Сепульварту, чтобы новый Патриарх был облечен властью по всем правилам. Согласна?
— Да.
— Я знал, что ты не станешь отказываться. Это хорошо, поскольку без кольца у них ничего не получится. — Он рассмеялся, словно мальчишка, придумавший отличную шутку.
— Позвольте мне быть рядом с вами завтра ночью, Ваше Святейшество, — очень серьезно проговорила Рапсодия. — Если в моем видении ваша смерть произошла от руки наемного убийцы, а не по воле Единого Бога, я должна стать вашим защитником и оградить вас от нападения. Ритуал будет совершен, и благополучие года обеспечено. После этого вы сможете жить спокойно и без забот, пока Единый Бог не призовет вас к себе.
— Я надеялся услышать эти слова, — радостно прошептал Патриарх. — Только защитник, признанный Патриархом, может сопровождать его во время ритуала. Думаю, он покажется тебе скучным, но я счастлив, что ты будешь рядом.
— Вы уверены, Ваше Святейшество? Я могу постоять снаружи и покараулить вход в базилику, если вы сочтете, что так будет лучше. Поскольку я не принадлежу к вашей вере, я бы не хотела…
— Ты веришь в Бога?
— Да, разумеется.
— В таком случае все в порядке. — Старик чуть изменил положение, стараясь улечься поудобнее. — Дитя, не могла бы ты ответить на один вопрос?
— Конечно.
— Если ты не придерживаешься постулатов нашей религии, во что ты веришь? Ты являешься последовательницей Ллаурона?
— Нет, — ответила Рапсодия, — хотя я и училась у него некоторое время. Религия филидов несколько ближе к моей, чем ваша, прошу меня простить за то, что говорю это, но все равно они не совпадают.
В глазах Патриарха загорелся живой интерес.
— Пожалуйста, расскажи, во что ты веришь.
Рапсодия задумалась.
— Я не уверена, что смогу внятно сформулировать свои мысли. Лирины зовут своего бога «Единственный Бог», но он почти ничем не отличается от вашего Единого Бога. Мне кажется, бог это сочетание всех элементов сущего, и каждый предмет, каждое живое существо является его частью. Не созданием, а фрагментом. Я думаю, люди поклоняются богу, потому что так им легче почувствовать его присутствие.
— Это очень похоже на один из постулатов нашей веры. Мы считаем, что все люди принадлежат Единому Богу и Он слышит их объединенные молитвы.
— Если ваш Бог принадлежит всем, почему только вам позволено Ему молиться?
Патриарх удивленно заморгал.
— Я всего лишь передаю Богу обращения людей, я своего рода канал, по которому течет к Нему вера и любовь наших прихожан. Молиться может любой.
— Да, но они поклоняются вам. Лично для меня молитва, которая, как правило, принимает форму песни, является возможностью обратиться прямо к Богу. Мне это необходимо, чтобы почувствовать Его близость.
— Разве ты не веришь в то, что Единый Бог будет только рад услышать как можно больше объединенных вместе молитв, в которых мы Его прославляем?
— Не знаю. Думаю, если бы я была Богиней и мне поклонялось много народа, я бы хотела, чтобы каждый из них оказался ко мне как можно ближе. В противном случае какой во всем этом смысл? Мне кажется, ему не нужно, чтобы мы его прославляли, он просто любит нас. И вряд ли его радует тот факт, что ответная любовь приходит к нему по одному определенному каналу. По сути, для меня Бог это Жизнь. Очень простая идея, только ей трудно следовать.
— Почему?
— У лиринов есть выражение: «Райл хайра». Оно означает: «Такова жизнь». Одно время я думала, что это очень глупое высказывание. Потом повзрослела и поняла мудрость, заложенную всего в двух словах. Лирины считают, что Бог это Жизнь; каждое живое существо, все, что есть во вселенной, — часть Бога. И потому любое проявление жизни ты должен ценить как ее дар, и пусть даже сначала ты этого не понимаешь, но на самом деле все происходит так, как должно. Думаю, причина такого взгляда на порядок вещей заключается в том, что лирины долго живут и видят, как приходят и покидают мир другие. Возможно, мне трудно осознать их философию до конца, из-за того, что я полукровка.
Вот я и пытаюсь принять окружающий меня мир как часть Бога, даже то, чего не понимаю. И должна сделать все от меня зависящее, чтобы жизнь стала лучше. Впрочем, я прекрасно понимаю, что мой вклад незначителен, поскольку я всего лишь крохотная часть огромного целого. К тому же я упряма и нетерпелива и часто хочу, чтобы все было по-моему. Из меня получился не слишком хороший лирин. Хотя внешне я очень похожа на свою мать, очень многое я взяла от отца.
— Ты унаследовала мудрость обоих, — ласково проговорил Патриарх. — Будь у меня дочь, я бы хотел, чтобы она была такой же упрямой, нетерпеливой и замечательной, как ты.
Рапсодия собралась пошутить в ответ, но тут увидела, что по лицу Патриарха разливается смертельная бледность.
— Почему бы вам не лечь, Ваше Святейшество, — предложила она. — Я слишком вас утомила. Вы отдохните, а я пойду пока посмотрю на других пациентов. У меня с собой есть кое-какие лекарства, и я могу спеть и сыграть им, если они захотят. Когда проснетесь, расскажете мне, что я еще должна узнать про завтрашний день.
Старик кивнул, а Рапсодия поднялась и направилась к двери. Она уже взялась за ручку, когда Патриарх ее окликнул.
— Ты вернешься?
— Конечно.
— А завтра?
— Я буду рядом с вами, Ваше Святейшество, — пообещала Рапсодия. — Это для меня большая честь.

27

Великая базилика Сепульварты стояла в самом центре города, ее высокие стены из гладко отполированного мрамора и громадный купол были выше любого другого известного сооружения в мире. Она вмещала тысячи верующих, ищущих утешения, хотя сегодня, в самую священную из всех ночей, в ней царила тишина.
Днем Рапсодии показали базилику, и она пришла в восторг от ее архитектуры. Мозаика, поражающая воображение разнообразием красок и рисунков, украшала пол и потолок, изящная позолота расцвечивала фрески на стенах и витражи на окнах, однако больше всего Рапсодию потрясли размеры храма. Даже в Истоне, самом большом городе Серендаира, вряд ли нашлось что-нибудь хотя бы отдаленно похожее. Тамошняя базилика вмещала около трехсот человек и отличалась от всех остальных тем, что в ней имелись скамьи для состоятельных горожан.
Причина контраста, если не брать в расчет богатство земель, на которых стояли эти две базилики, заключалась в том, что Серендаир на протяжении многих веков исповедовал много разных религий, и в нем строили храмы, где молились люди самых разных конфессий. Незадолго до того, как Рапсодия покинула Остров, король и страна приняли единую веру, и этот шаг вызвал невиданное сопротивление. Использование слова «бог» всуе часто станови лось причиной уличных столкновений. Но по мере того как жители Серендаира принимали одного Бога, все больше храмов стало пустовать.
Сегодня базилика в Сепульварте тоже была безлюдной, но совсем по иной причине. Один из священнослужителей объяснил Рапсодии, что в праздновании Священного Дня участвует только Патриарх. Когда часы пробьют полночь, он начнет произносить слова торжественной молитвы, стоя около алтаря и предлагая Единому Богу жертвоприношения, чтобы он защитил своих детей и помог им спокойно прожить еще один год. Ритуал заинтересовал Рапсодию, поскольку он практически ничем не отличался от таинств филидов, посвященных смене времен года. Возможно, эти две религии не так сильно отличались друг от друга, как полагали их последователи.
Чуть раньше Патриарх провел простую церемонию, назвав Рапсодию своей защитницей. Правила требовали, чтобы он дал ей имя, и Патриарх назвал ее Мстительницей за Поруганные Святыни. Рапсодия с трудом боролась со смехом во время торжественной церемонии присвоения ей нового имени. Однако довольно быстро она сообразила, что означает слово Мстительница, — существует вероятность того, что она не сможет защитить Патриарха, и тогда должна будет отомстить за него от имени тех, кого он представляет. Данная перспектива показалась ей слишком страшной, и она решила сосредоточиться на предстоящем испытании, надеясь, что ей хватит мастерства справиться с врагами Патриарха.
Она замерла, окруженная тенями, наполнившими базилику, приготовив Звездный Горн, но не вынимая его из ножен и изо всех сил вглядываясь в темноту, чтобы уловить малейшие признаки движения. Она стояла в кругу причетника — посреди звезды, нарисованной золотом на мрамор ном полу, уменьшенной копии той, что украшала знаменитый Шпиль Сепульварты — на верхней площадке широкой лестницы, которая вела от входа в базилику к алтарю. Сам алтарь представлял собой простой мраморный стол, отделанный по периметру платиной и стоящий в центре базилики на цилиндрическом возвышении. Таким образом, алтарь был виден отовсюду, и Рапсодия, подумав, решила, что нашла отличное место для наблюдения.
Освещала базилику только удивительная звезда, венчавшая Шпиль, который находился в другой части города, но ее света, проникавшего сквозь отверстие в куполе, хватало, чтобы наполнить внутреннее убранство храма таинственным, призрачным сиянием. Патриарх некоторое время готовил алтарь к ритуалу, а затем, с трудом передвигая ноги, подошел к Рапсодии, стоявшей на лестнице.
— Я готов, дорогая.
— Хорошо, Ваше Святейшество, — кивнув, ответила Рапсодия. — Начинайте. Если что-нибудь произойдет, постарайтесь не отвлекаться. Я буду рядом.
Она улыбнулась старику, который в своих белых церемониальных одеяниях казался одновременно потерянным и таким благородным, что у нее захватывало дух. Она достала меч, и Патриарх ее благословил, а потом медленно вернулся к алтарю, не сводя глаз с одинокого луча света, льющегося из отверстия в куполе.
Когда он начал произносить первые строки молитвы, Рапсодия закрыла глаза и сосредоточилась на священной мелодии, которая легко укладывалась в музыкальный рисунок защитной песни. Рапсодию это нисколько не удивило, поскольку сам ритуал представлял собой обращение к Богу с просьбой оберегать верующих. Твердой рукой она направила Звездный Горн на Патриарха и держала его так до тех пор, пока не уловила одну из повторяющихся нот. После этого она очень осторожно окружила алтарь музыкальной мелодией, которая пролилась на Патриарха.
Словно парящее кольцо света, защитный круг обнял алтарь и священника, и тут же сияние, льющееся внутрь из отверстия в куполе, стало ярче и, будто обретя плоть, превратилось в сверкающую стену, окружившую Патриарха. Казалось, его голос зазвучал увереннее и громче, когда сияющий круг усилил его молитву. Рапсодия убрала меч и замерла в благоговении, понимая, что всего несколько человек на свете удостоились чести стать свидетелями торжественного ритуала.
Неожиданно Рапсодия ощутила чье-то постороннее присутствие, и ее охватила тревога. Она медленно обернулась и увидела в дверях двух человек, которые, не останавливаясь, направились к самому центру базилики. Вскоре один замер в арке, ведущей в неф. Она практически не смогла его рассмотреть, поскольку он был в черном плаще и таком же черном рогатом шлеме. А еще она заметила у него на шее цепочку с круглым знаком, начертанным на камне не определенного цвета.
Второй мужчина тоже был в черном плаще, но он его распахнул, и в свете звезды сверкнули серебром доспехи. Он уверенно шагал по длинному проходу, всем своим видом источая угрозу. Патриарх замолчал и с широко раскрытыми от страха глазами сделал пару шагов вперед. Рапсодия быстро покинула свой пост и заняла позицию перед старым священником, отчаянно надеясь, что он останется под прикрытием алтаря. Но Патриарх вышел вперед и встал за ней.
Добравшись до центра храма, незнакомец откинул капюшон, и Рапсодия вскрикнула от неожиданности. Золотые волосы, точно отполированная до блеска медь, сияли ярче серебра его доспехов, хотя здесь, в полумраке базилики, на них не играли металлические отблески, как тогда, в солнечных лучах на лесной поляне. На прекрасном, гладко выбритом лице, которое она в последний раз видела заросшим рыжей бородой, играла широкая улыбка, и у Рапсодии сжалось сердце, когда она вспомнила, как посоветовала этому человеку побриться. Голубые глаза сверкали от предвкушения легкой победы. Незваный гость остановился возле первого ряда скамей и ухмыльнулся, глядя на Рапсодию.
— Привет, дорогая. Мы давно не виделись, как же я по тебе соскучился. — Его голос гулким эхом прокатился в тишине пустого храма.

Рапсодия не могла оторвать от него глаз, боясь поверить в происходящее. Ей удалось выдавить из себя только одно слово:
— Эши.
— О, так ты меня не забыла! Я польщен.
— Уходи, если хочешь остаться в живых, — спокойно проговорила она.
— Как великодушно с твоей стороны, — нагло рассмеялся Эши. — Боюсь, я не могу последовать твоему совету, однако готов сделать тебе аналогичное предложение.
Он демонстративно сбросил плащ на отполированный до блеска пол и сделал шаг в сторону Рапсодии, в этот момент она почувствовала, как Патриарх прикоснулся к ее плечу.
— Уходи, дитя мое. Я не могу просить тебя о такой жертве.
Рапсодия смотрела на прекрасное лицо, появлявшееся в ее снах с того самого момента, как она впервые увидела его в лесу. Ей пришлось напомнить себе, что несмотря на доброту и расположение, которые демонстрировал ей Эши в прошлом, теперь он стал ее врагом. Внутри у нее все похолодело, будто тысячей ледяных игл жалило ее предательство этого человека.
— Вы ничего у меня не просили, — сказала она Патриарху, не оборачиваясь. — Я пришла сама.
Эши сделал еще несколько шагов навстречу.
— Послушайся совета Его Святейшества, милая. Это не твоя битва. Возвращайся к своим фирболгам. Тебе же нравится ублажать Лорда Горы. Никак не могу понять: такая красивая женщина — и такая кошмарная судьба.
— Вернитесь в круг, Ваше Святейшество, — просьба прозвучала как приказ, и Рапсодия, не сводя глаз со своего противника, осторожно стряхнула руку Патриарха со своего плеча. — Продолжайте церемонию и ни о чем не беспокойтесь. Сосредоточьтесь на священном ритуале.
В небесно-голубых глазах ее бывшего проводника погасли нахальные смешинки.
— Я устал, — сказал ее противник, и в его голосе прозвучала угроза. — Чем дольше ты заставляешь меня играть в глупые игры, тем изощреннее я развлекусь с тобой, когда прикончу старика. Я слишком долго ждал, чтобы наконец поиметь тебя, дорогая.
Рапсодия едва сдерживала гнев.
— В таком случае иди ко мне, — предложила она. — Я постараюсь сделать все, что в моих силах, чтобы тебе было о чем вспомнить.
Она положила руку на рукоять Звездного Горна.
— Обещаешь? — с притворной лаской в голосе проговорил он и, расставив руки, сдвинулся чуть в сторону. — Не могу дождаться.
В следующее мгновение он вытащил меч, которого Рапсодия никогда не видела прежде, — черный закаленный клинок с белой полосой. Когда ее противник поднял его, воздух вокруг сердито зашипел.
Рапсодия достала свой меч из ножен и чуть-чуть перехватила его рукоять, как учил Акмед, а потом сосредоточилась на себе и своих чувствах. Она очень сильна, прекрасно подготовлена и находится в священном месте. К ней вернулось знакомое еще с тех времен, когда Остров не называли Погибшим, ощущение, что базилика ее защитит, что даже если она упадет на пол, ничего страшного с ней не произойдет. Рапсодия закрыла глаза и вспомнила уроки Элендры.
На границе ее восприятия окружающего мира Рапсодия чувствовала присутствие трех человеческих существ.
Голос Патриарха звенел, усиленный кольцом света, которым она его окружила. Незнакомца в рогатом шлеме, того, что стоял под аркой, окутывал жуткий огненный ореол. Ее противник, человек, названный ею Эши, быстро наступал и вскоре оказался прямо перед ней. Рапсодия попыталась отыскать у него следы ранений или слабости, но ничего не нашла. Однако она сразу почувствовала, что у него точно такой же тональный рисунок, как и у человека в черном плаще, оставшегося у двери в базилику. В ее сознании обладатель рогатого шлема обозначился как существо, призрак или оружие, намеревающееся на нее напасть. Он казался не более живым, чем его меч, значит, неизвестно, сможет ли Рапсодия его прикончить.
«Ракшас выглядит в точности как человек, чью душу он захватил».
Рапсодия вспомнила слова Элинсинос, открыла глаза и посмотрела на противника, возблагодарив судьбу за то, что находится на священной земле, в эту самую главную ночь года, поскольку наверняка в тени арки прятался тот, кто в данный момент являлся вместилищем для ф'дора. Она безумно жалела, что не может рассмотреть никаких деталей, чтобы понять, кто это. Впрочем, ей было некогда отвлекаться и следовало сосредоточить все свое внимание на приближающемся неприятеле.
Она начала медленно спускаться по светящимся в тем ноте мраморным ступеням широкой лестницы, постепенно увеличивая размеры музыкального покрывала, защищавшего Патриарха, и вскоре остановилась на последней ступеньке. У нее за спиной дряхлый священник дрожащим голосом произносил слова торжественной молитвы, последней в своей жизни церемонии, приветствующей наступление нового года.
Незнакомец в черном плаще и рогатом шлеме нетерпеливо взмахнул рукой, и воин, с которым она делила тяготы пути, которому доверяла, рядом с которым сражалась и спала, бросился в атаку, и Рапсодия увидела в его глазах страстное желание убивать.
За несколько секунд до столкновения на душу Рапсодии снизошел мир. Природа наградила ее способностью вести себя расчетливо и холодно в самых сложных ситуациях, и этот дар, отточенный уроками с великой воительницей и усиленный волшебным мечом, позволил ей почувствовать, как время на миг остановилось, а базилику вдруг залил ослепительный свет. Она была готова действовать. Сделав глубокий вдох, она сосредоточилась на мелодических вибрациях защитного круга и одновременно на наступающем противнике, неожиданно превратившемся в математическую единицу, с которой необходимо было произвести очень точную и безошибочную операцию. Она больше не рассматривала его как знакомого человека, перед ней стоял враг, и каждая клеточка ее существа и меча стремилась его уничтожить.
— Тебе не пройти мимо меня, — сказала она с уверенностью Дающей Имя.
За секунду до того, как он нанес свой первый удар, Рапсодия увидела его лицо, искаженное ненавистью и яростью. Глаза, так часто снившиеся ей по ночам, горели безумным огнем, зрачки превратились в крошечные точки ослепительного синего пламени, вертикальные разрезы исчезли. Рапсодия прикинула, что он сильнее и массивнее ее раза в два, однако она имела преимущество в скорости и мастерстве, хотя и не представляла себе возможностей его оружия. Кроме того, она была совершенно спокойна, а его охватила ярость, и Рапсодия не знала, кому на руку сыграет его исступленное состояние.
Она уже видела его на поле боя, но никогда таким. Он двигался с ловкостью и изяществом дикого зверя, а наводящий ужас рык, вылетавший из его горла, не имел никакого отношения к звукам, которые издает человек. Прошло всего одно короткое мгновение, и он оказался рядом с ней, легко вращая своим мечом.
Рапсодия стояла, не шевелясь и дожидаясь подходящего мгновения, чтобы поднять свой меч и совместить его ослепительную вспышку с возникновением у нее над головой музыкального купола. Когда острие его меча устремилось к ее сердцу, она услышала то, о чем ей говорила Элендра, — шепот ветра, означающий, что она принята в ряды братства Кузенов, поскольку взяла на себя роль защитницы.
Не проронив ни звука, со скоростью, рожденной опытом, она взмахнула Звездным Горном и замерла, готовая отразить удар неприятеля. Меч в ее руках сверкал яростным огнем, усиленным гармоничной мелодией, парящей у нее над головой.
Звон оружия прозвучал в тишине храма точно зов серебряного рожка. Ее меч ударил в черное оружие, громоподобный звук набрал силу и, подхваченный колоколами базилики, взмыл в небо, а уже в следующее мгновение на летел на Шпиль и пронесся над землей, заставив ее содрогнуться.
Рапсодия воспользовалась массивностью своего противника и направила его удар в пол. Ей удалось располосовать ему бок, и Звездный Горн вспыхнул ослепительным пламенем, обжигая врага. Она быстро вернулась на свое место у подножия лестницы, ведущей к Патриарху, полагая, что неприятель должен упасть. Но он остался на ногах и, не обращая никакого внимания на рану, снова бросился в атаку. Рапсодия снова блокировала удар, но на сей раз попыталась поразить его глаза. Она почувствовала, как Звездный Горн нанес ему еще одно ранение, но враг наступал, стремясь добраться до нее своим мечом, а другой рукой прикрывая лицо.
Рапсодия метнулась в сторону и быстро повернулась в надежде найти у противника слабое место, но он оказался слишком близко. Она вцепилась в Звездный Горн двумя руками и отрубила большой палец руки, держащей черный меч. Оружие со звоном упало на пол, и Рапсодия попыталась столкнуть неприятеля с лестницы. Поднявшись на две ступеньки, она посмотрела на поле боя.
— Тебе… не… пройти… мимо… меня, — повторила она, пытаясь отдышаться.
Рапсодия почувствовала, как обоих незваных гостей охватил гнев, который набирал силу, пульсируя, словно темно-красное пламя, испещренное черными пятнами звериной злобы. Человек, скрывавшийся в тени арки, казалось, пришел в ярость из-за того, что их поединок перестал быть тайной; он постоянно вертел головой, прислушиваясь к звону колоколов и крикам горожан, разорвавшим безмолвие ночи.
Рапсодия видела, что гнев ее противника направлен не только на нее. В его глазах застыло удивление, словно он понял, насколько недооценил ее возможности. Такого просто не могло быть — Эши провел рядом с ней достаточно времени, неоднократно сражался бок о бок и прекрасно знал все ее сильные и слабые стороны. Кроме того, ему было известно, что она брала уроки у Элендры. Впрочем, смущение быстро уступило место ненависти, и, взвившись в воздух с поразительной грацией, противник вновь бросился на нее. Ему удалось сбить ее с ног и прижать к земле собственным телом.
Лишившись своего оружия, он понял, что единственный путь к спасению — это воспользоваться преимуществом в физической силе. Здоровой рукой он прижал голову Рапсодии к мраморной ступеньке, ответный удар мечом не нашел цели, зато ей удалось другой рукой разбить ему лицо. Тут же брызнула жидкость, не имеющая ничего общего с кровью и больше похожая на щелок, от которой у нее начали слезиться глаза. Касаясь ее кожи, жидкость шипела, и на Рапсодию накатили волны почти невыносимой боли.
Противник вцепился в нее мертвой хваткой, и они вместе скатились вниз по ступеням. Рука в перчатке обхватила ее горло и начала с силой давить, Рапсодия задохнулась, и на мгновение мир вокруг потемнел. Изловчившись, он немного приподнялся и придавил коленом распростертую на полу Рапсодию, продолжая изо всех сил сдавливать ее шею. Но он тоже задыхался; кровь заполнила одну глазницу и текла из носа, лицо исказила гримаса злобной ярости.
Рапсодия не могла пошевелиться, чувствуя, как тело наполняет страшная боль, она задыхалась от невыразимой вони, окутавшей все вокруг ядовитыми парами. Казалось, ее испускает кровь мерзкого существа, с которым она сражалась. Она не пыталась вырваться, лишь медленно, почти незаметно подняла руки над головой. Ее грудь и живот остались без защиты, но их прикрывала кольчуга из чешуи дракона. Враг сильнее сжал руку на горле Рапсодии и уселся на нее верхом, но так, чтобы она не могла дотянуться коленом до одного из самых уязвимых его мест.
— Какая жалость, — проговорил он, подпрыгивая у нее на животе. — Я столько времени мечтал о том, чтобы ты оказалась в таком положении, но думаю, что мы получили бы гораздо больше удовольствия, если бы мой первоначальный план сработал. — Он с трудом произносил слова и ни как не мог отдышаться. — Впрочем, не важно, думаю, я за беру с собой твое тело и как следует с ним наиграюсь. Пожалуй, так будет даже лучше, чем с живой, по крайней мере болтать не сможешь. Как же я мечтал тебя изнасиловать, чтобы твои крики услаждали мой слух. Ну, ладно.
Рапсодия сосредоточилась на его шлеме. По мере того как она то погружалась в черную пучину мрака, то выплывала на поверхность, она все четче видела тонкую щель на кольчуге, как раз около шеи. Терпеливо, медленно она сдвинула рукоять меча так, чтобы ухватить его обеими руками, затем призвала всю свою силу и мощь меча и, когда поняла, что они слились воедино, сделала глубокий выдох и обмякла в руках своего противника. Меч выпал у нее из руки на пол базилики.
Неприятель еще раз с силой сжал ее горло, затем отпустил и принялся ощупывать свое лицо.
И в этот момент Рапсодия мысленно позвала Звездный Горн, который без промедления лег в ее ладонь. Рапсодия метнулась вперед и вонзила меч в щель в доспехах. Она попала в цель с такой точностью и силой, что неприятель отшатнулся назад, и Звездный Горн остался в его горле.
Раздался отвратительный, приглушенный звук, и в глазах своего врага Рапсодия увидела боль и удивление. Она заметила, что зрачок его здорового глаза стал круглым и огромным. Рапсодия уверенным движением вытащила меч и полоснула им по коленям своего противника, который повалился на спину. Он оперся на локти и попытался схватить свой меч, но Рапсодия Звездным Горном отбросила его в проход.
— Мне жаль тебя огорчать, — сказала она, проследив взглядом за полетом чужого меча. — Но если тебе хочется насилия, что же, я с радостью. Ну-ка, повернись на бок. — Она угрожающе взмахнула Звездным Горном и вдруг почувствовала, что музыкальная мелодия лишилась своего гармоничного звучания.
Ей стало стыдно: гнев ослепил ее, и она воспользовалась полной беспомощностью своего врага. Такое поведение недостойно члена общества Кузенов и Илиаченва'ар.
— Не шевелись, и ты умрешь быстро, — сказала она уже мягче и подняла меч.
Неожиданно в дальнем конце базилики раздался оглушительный рев. Рапсодия едва успела откатиться в сторону от стены пламени, возникшей между ней и ее окровавленным противником. Прямо из пола возникли языки черного огня, которые источали ту же омерзительную вонь, что и кровь ее врага.
Жар и пламя окружили Рапсодию со всех сторон, и пробиться через их стену Певица не могла, потому как этот огонь не имел никакого отношения к настоящему, живому, который был ей другом. Он то шипел, то злобно ревел, стремясь ее поглотить. По другую сторону огненной стены Рапсодия заметила движение.
Тогда она призвала на помощь все свое умение, всю силу и окружила себя ею, точно плащом, приготовившись прорываться сквозь ревущую стену, но она вдруг исчезла. Вместе с убийцами. Патриарх читал свою молитву дрожащим шепотом, не смея даже обернуться.
Рапсодия осталась стоять на почтительном расстоянии от него, пытаясь восстановить дыхание и не выпуская из рук меча, в ожидании окончания церемонии. Когда он спустился от алтаря и подошел к ней, она почти упала на ступеньку и принялась тереть покрытую синяками шею. Ей казалось, будто в голове у нее поселилась тысяча сбесившихся молоточков, тело наконец начало откликаться на удары, полученные во время поединка.
— Дитя мое! Дитя! — Голос Патриарха дрожал от тревоги. — Как ты? — Его отчаянно трясло, и Рапсодия испугалась, что он потеряет сознание.
— Все нормально, Ваше Святейшество, — сказала она, с трудом поднимаясь на ноги и протягивая обе руки старику, в глазах которого застыла тревога.
— Дай я посмотрю твою шею, — с этими словами он раздвинул воротник куртки, под которым красовались ярко малиновые пятна. — Выглядит ужасно.
Рапсодия поморщилась, когда он прикоснулся пальцами к синякам.
— Да, но он выглядит гораздо хуже.
Патриарх быстро оглядел базилику.
— Куда он делся?
Она наклонилась вперед, тяжело дыша, пытаясь справиться с нарастающей болью.
— Я не знаю. Он поджал хвост и бежал, ему помог его мерзкий дружок.
— О ком ты говоришь?
— Там был еще один, в рогатом шлеме. Я уверена, что именно он вызвал черный огонь.
— Огонь? Сколько я всего пропустил! Я слышал рев, но когда ритуал подошел к концу, в базилике осталась ты одна. Защищая меня, ты рисковала жизнью.
Рапсодию тронуло беспокойство, с которым он произнес эти слова, и она улыбнулась, стараясь его утешить:
— Вам ведь и нельзя было отвлекаться, Ваше Святейшество. Значит, мы оба выполнили свой долг. Все прошло успешно?
— О, да. Празднование Священного Дня завершено. Этому году ничего не грозит, а с помощью Единого Бога на будущий год обязанность проведения ритуала ляжет на плечи другого. Теперь я могу и умереть. Спасибо, дорогая, спасибо тебе. Если бы не ты, я… — Он смотрел в пол, не в силах произнести ни слова.
Рапсодия погладила его по руке:
— Вы оказали мне честь, выбрав своей защитницей, Ваше Святейшество. — Двери базилики открылись, и внутрь ворвалась какофония звуков — стража, солдаты, ученики и горожане спешили убедиться в том, что с Патриархом все в порядке. Когда толпа начала заполнять базилику, Рапсодия убрала меч в ножны и опустилась перед Патриархом на колени:
— Я буду хранить ваш перстень, пока не появится человек, достойный стать Патриархом. Молитесь за меня, чтобы я не совершила ошибки и поступила мудро.
— Не сомневаюсь, что ты справишься, — сказал старик и улыбнулся.
Положив руку ей на голову, он произнес слова благословения на старонамерьенском, священном языке его религии. Рапсодия спрятала улыбку, вспомнив, как в последний раз слышала этот язык на Серендаире. Слова, считавшиеся теперь священными, когда-то служили солдатам и проституткам, их выкрикивали постоянно ссорящиеся рыбачки и коверкали пьяницы. Однако произнесенные сейчас, торжественно и с благоговением, они наполнились для нее высоким смыслом, словно она услышала песню лиринов. В самом конце прозвучало простое пожелание, которое приписывали древним сереннам — так, по крайней мере, говорили Рапсодии с детства.
— И самое главное, желаю тебе познать радость.
— Спасибо, — искренне сказала она.
Рапсодия с трудом поднялась на ноги, поклонилась и собралась покинуть базилику, но Патриарх прикоснулся к ее плечу:
— Дитя мое?
— Да, Ваше Святейшество?
— Когда придет мое время, может быть, ты согласишься… — Он смущенно замолчал.
— Я приеду, если смогу, Ваше Святейшество, — мягко проговорила Рапсодия. — И привезу лютню.

28

Мадлен Кандерр, дочь лорда Седрика Кандерра, принадлежала к числу женщин, которых простые люди обычно называют «привлекательными». У нее было приятное лицо, с правильными аристократическими чертами — результат нескольких веков тщательного отбора, — бледной кожей (что считалось модным) и карими глазами. Как правило, намерьены из благородных и королевских семей рождались с голубыми или аквамариновыми глазами, но такой цвет тоже считался допустимым.
И если цвет глаз можно было считать привлекательным, то их форма и выражение, с которым они обычно взирали на мир, таковыми отнюдь не являлись. В маленьких, близко посаженных глазках Мадлен, казалось, навсегда застыло брезгливое неудовольствие. Все дело было в том, что ее действительно вечно все раздражало.
Сегодня, однако, ее дурное настроение не очень бросалось в глаза даже в тот момент, когда она уселась в экипаж отца, чтобы вернуться в его имение. Тристан Стюард вздохнул. Он попрощался с ней час назад, но она все еще не уехала, а продолжала методично перечислять проблемы, которые следовало решить, прежде чем через несколько месяцев свершится знаменательное событие и она на вечные времена отдаст ему свою руку и сердце. С каждым днем его все сильнее тошнило от этой мысли.
— Я по-прежнему не могу понять, почему ты не хочешь отправиться в Сепульварту и встретиться с Патриархом, — ныла Мадлен, перебирая свои записи. — Не сомневаюсь, что он сделает исключение ради нас и сам совершит брачную церемонию. Ты ведь единственный наследник самого благородного дома Роланда. В конце концов, что может быть важнее?
— Мне кажется, он умирает, дорогая, — терпеливо объяснил Тристан.
— Чушь. Повсюду только и говорят о том, что он остался цел и невредим после покушения на его жизнь во время торжественной церемонии в базилике. Если он не отдал концы от такого потрясения, вне всякого сомнения, он сможет встать перед алтарем, провести ритуал Соединения и благословить самый важный брак в стране.
Тристан едва сдерживал гнев. Он, разумеется, слышал новость, но совсем из иного источника и в другой связи. Проститутки, обслуживавшие его стражу, утверждали, будто спасительницей Патриарха оказалась стройная, хрупкая на вид женщина, по крайней мере так слышала Пруденс. А еще говорили, что у нее ангельское лицо и изумрудные глаза, в которых горит обжигающий огонь. Тристан знал, что речь может идти только об одной женщине.
— Хорошо, я подумаю, Мадлен, — пообещал он и не слишком любезно захлопнул дверь экипажа. Затем, просунув голову в окно, едва коснулся губами щеки своей невесты. — Оставь свой список гофмейстеру, он решит все твои проблемы. Счастливого пути. Не стоит заставлять твоего отца ждать, ты же знаешь, как он из-за всего волнуется.
Тристан быстро отвернулся, но все-таки успел увидеть потрясение, появившееся на лице его невесты, и знаком велел кучеру трогаться. Еще несколько мгновений перед ним стояло изумленное лицо Мадлен, а потом экипаж пропал из вида.
— Я думала, ты никогда не придешь.
— Пророческие слова. Как только я женюсь, мы перестанем видеться. По крайней мере так, как сейчас.
Пруденс швырнула в принца подушку и попала ему прямо в грудь.
— Еще не поздно, — сказала она, улыбаясь. — Ты ведь еще не надел кольцо на пальчик Мадлен, а она тебе ярмо на шею. Сверни ей шею и сбереги колечко.
— Перестань меня искушать.
Мягкая улыбка на лице Пруденс погасла.
— Хватит ныть, Тристан. Если тебе отвратительна сама мысль о том, что придется провести остаток жизни с этой… женщиной, наберись мужества и разорви помолвку. Проклятье, ты же лорд Роланда, никто не может заставить тебя жениться.
Тристан тяжело опустился на край своей громадной кровати и начал стягивать сапоги.
— Все не так просто, Пру, — сказал он. — У меня очень ограниченный выбор. Лидия из Ярима мне подошла бы, но у нее оказался дурной вкус, она влюбилась и вышла замуж за моего кузена Стивена Наварнского, а заодно и лишилась жизни.
Тристан вскрикнул от неожиданности, когда Пруденс сильно лягнула его ногой в спину.
— Ты сказал отвратительную вещь, Тристан. Не стоит так опускаться. Я понимаю, ты провел целый месяц с Ядовитой Мадлен и вокруг тебя еще витают вредоносные пары, но так тоже нельзя. Лидия погибла во время необъяснимого нападения — как и многие за последние годы. Такое может случиться с каждым, и случается. Заявить, что Стивен виноват…
— Я только хотел сказать, что герцогине не следовало отправляться в город за туфельками для леди Мелисанды с таким маленьким отрядом. Я не говорил, что Стивен виноват в ее смерти. Просто я считаю, что он должен был лучше заботиться о своей семье и о женщине, которую любил.
— Хм-м-м. Ну а как насчет Прорицательницы из Хинтервольда, как ее звали? Хьорда?
Тристан сбросил другой сапог на пол и начал расшнуровывать штаны.
— Она не намерьенка.
— И что с того? Мне казалось, что у твоей невесты в жилах должна течь кровь королей, какого-нибудь благородного семейства, или уж, на крайний случай, ты мог бы взять в жены дочку дворянина, владеющего богатыми земельными угодьями. Предсказатели облечены королевской властью в Хинтервольде. Ну и зачем тебе намерьенка? Более того, такой брак даже может оказаться очень для тебя выгодным, учитывая отношение народа к вам, намерьенам, ты уж на меня не обижайся.
Тристан встал и сбросил штаны, а затем повернулся к ней лицом. Она сидела, опираясь спиной на воздушные белые подушки под голубым бархатным балдахином, украшавшим кровать. Огненно-рыжие локоны ниспадали на ее плечи, ставшие уже не такими округлыми — возраст брал свое, и юная девушка медленно, но все-таки превращалась в женщину средних лет. Когда он смотрел на нее и задумывался об этом превращении, у него сжималось сердце и становилось тяжело на душе. Тристан выглянул в окно.
— Мадлен дочь герцога Кандерра и кузина герцога Бет-Корбэра, — сказал он, глядя на зеленые поля, раскинувшиеся за воротами замка. — Мы со Стивеном Наварном кузены. После нашего с Мадлен бракосочетания у меня будут родственные связи во всех провинциях Роланда, кроме Авондерра.
— И что? Зачем это тебе? Ты и так лорд-регент.
— Я хочу быть готов на случай, если прозвучит призыв объединить все провинции Роланда в независимое государство, где будет править Король намерьенов. Кое-кто считает, что таким способом удастся положить конец насилию, которое бушует в наших землях от самого побережья до границ владений болгов, а также в Тириане и Сорболде. Вполне возможно, что такой призыв прозвучит.
Пруденс закатила глаза и демонстративно вздохнула.
— Знаешь, Тристан, призыв выкрасить небо в желтый цвет тоже может прозвучать, но я на твоем месте ни за что не стала бы связывать свою жизнь с женщиной, при мысли о которой тебя посещают самые страшные и безобразные кошмары.
Лорд Роланда невольно улыбнулся и стянул длинную тунику, добавив ее к куче одежды на полу.
— Мадлен не настолько мерзкая, Пру.
— Холодная, как сиська боевой лошади, и такая же уродливая. И тебе это прекрасно известно. Раскрой глаза, Тристан. Посмотри, во что ты ввязываешься, и подумай, ради чего. Та, что станет твоей женой, получит статус намерьенки, кем бы она ни была, — да поможет ей Единый Бог. Все равно ваша кровь не идеально чиста. Женись на женщине, с которой будешь счастлив или которая, по крайней мере, не превратит твою жизнь в кошмар. Если тебе повезет стать Королем намерьенов или уж не знаю, кем там еще, никому не будет дела до ее прошлого.
Слушая ее спокойный милый голос, Тристан начал успокаиваться, морщины на лбу, появившиеся в тот момент, когда он узнал о приезде леди Мадлен, разгладились. Пруденс говорила разумные вещи, в которых, как уже много раз убеждался Тристан, было здравое зерно.
Он быстро стащил нижнее белье и, схватив покрывало, отбросил его в сторону, а потом заключил Пруденс в объятия. Как же он скучал по ней весь этот месяц!
— Пожалуй, следует приказать отрубить Эвансу голову, а тебя сделать моим главным советником и послом, — сказал он, скользя руками по ее спине. — Ты бесконечно умна. И намного красивее его.
Пруденс демонстративно содрогнулась.
— Очень на это надеюсь. Эвансу семьдесят лет.
— Точно. И у него нет таких роскошных золотых волос. — Лорд Роланда провел рукам по ее локонам, перебирая их и чувствуя, как уходит напряжение.
Пруденс высвободилась из его объятий и села, натянув на грудь покрывало.
— У меня тоже, Тристан.
— Ошибаешься, милая, — пробормотал Тристан, которому вдруг стало страшно не по себе. — У тебя светло-рыжие волосы. Все равно что золотые.
— Перестань, Тристан, — сказала она, глядя в окно. — Ты снова думаешь о ней.
— Я не…
— Хватит. Не смей мне лгать, Тристан. Я не желаю, чтобы меня считали дурочкой. Я знаю, о ком ты думаешь, — не обо мне. — Пруденс разгладила покрывало, прикрывавшее ноги. — Кстати, я не против. Просто я хочу, чтобы ты был со мной честен.
Тристан вздохнул и долго смотрел на Пруденс, а на его лице выражение стыда за то, что он причинил ей боль, сменилось привычным удивлением — она всегда прощала ему измены. В его жизни больше не будет женщины, которая принимала бы его так безоговорочно, знала обо всех его недостатках и все равно любила.
Когда он увидел, что у нее в глазах зажглись смешинки, он потянул на себя покрывало, на сей раз осторожно, медленно, а в следующее мгновение скользнул в постель и лег рядом с ней. Затем осторожно обнял и притянул к себе, чтобы она положила голову ему на плечо.
— Знаешь, на самом деле я тебя не заслуживаю. — В его голосе появился намек на смущение.
— Знаю, — ответила она, уткнувшись лицом ему в грудь.
У Тристана было гладкое, сильное тело юноши — наследство намерьенских предков, которые к тому же подарили ему такую долгую жизнь, о которой Пруденс даже и мечтать не могла.
— Я хочу тебя кое о чем попросить.
Пруденс вздохнула и откинулась на подушки.
— О чем?
Лорд Роланда устроился рядом с ней и лежал, глядя в потолок. Разговаривать о безумном влечении к Рапсодии ночью, после занятий любовью, было гораздо легче. Когда комнату наполняли тени и набрасывали на кровать свое покрывало, сотканное из неверного света, он забывал вся кий стыд и открывал Пруденс свое сердце с такой откровенностью, с какой мог бы говорили лишь со своим духовником, если бы он у него был.
Но высокое происхождение, кроме привилегий, имеет и оборотную сторону. Единственным священником, занимавшим достаточно высокое положение, чтобы иметь право выслушивать его признания в совершенных преступлениях и передавать просьбы о прощении Патриарху, кроме самого Патриарха, являлся его брат, Ян Стюард, Первосвященник Кандерр-Ярима. Скорее всего, именно ему выпадет честь провести церемонию Соединения и благословить его брак с Мадлен. В результате Тристану было некому поведать свои сокровенные мысли, кроме как служанке, лежащей в его постели, первой любовнице и другу детства. Единственному человеку, которого он любил.
Тристан прикрыл глаза рукой, чтобы создать хотя бы иллюзию ночи.
— Я хочу, чтобы ты отправилась в Канриф… Илорк, как называют свою страну фирболги. — Он услышал, как Пруденс тяжело вздохнула, но промолчала. — Ты доставишь королю фирболгов приглашение на мою свадьбу… и еще одно, его посланнице.
— Посланнице? Да ладно тебе, Тристан, чего ты притворяешься?
— Ну хорошо! Рапсодии. Довольна? Я хочу, чтобы ты передала ей мое приглашение лично. Посмотри, как она на него отреагирует. Если посчитаешь, что это возможно, уговори ее вернуться в Бетани вместе с тобой или хотя бы при ехать пораньше, чтобы я мог поговорить с ней наедине, прежде чем откажусь от светлого будущего и отдам свою жизнь в руки Чудовища из Кандерра.
— Зачем, Тристан? — мягко, без намека на осуждение, спросила Пруденс. — Чего ты надеешься добиться?
— Понятия не имею, — снова вздохнув, ответил он. — Я знаю только, что если не поговорю с ней, то проведу остаток жизни в страшных муках, пытаясь додумать, что она могла бы мне ответить. Терзая себя тем, что у меня был шанс, которым я не воспользовался и о котором даже не подозревал.
Пруденс села, завернувшись в покрывало, и отвела его руку от лица.
— Какой шанс? Ты ее любишь, Тристан? — Ее спокойные темные глаза искали у него на лице ответ.
— Не знаю, — отвернувшись, ответил он. — Это скорее… ну…
— Желание?
— Что-то вроде того. Меня к ней тянет — невыносимо, и… я не понимаю, что со мной происходит. Словно она костер, который горит холодной зимой. С тех пор как я ее увидел, меня постоянно преследует ощущение, будто я брожу раздетый среди снегов. Ты с самого начала была права насчет нее, Пруденс. Я потерял голову и отправил на страшную смерть своих солдат только затем, чтобы не позволить ей уйти. Представляешь, а она даже не знает об этом. По крайней мере, так сказал мне король фирболгов. Ты все сразу поняла, Пруденс, но я не мог заставить себя тебе поверить. Бедняга Розентарн получил приказ доставить ее сюда силой.
Перед глазами у него возникла страшная картина — король фирболгов сидит на его кровати, словно игрушку, вертит в руках корону Роланда и спокойно рассказывает ему об уничтожении его армии.
«Не волнуйтесь. — В ушах Тристана все еще звучал его шелестящий шепот, наполненный смертью. — Она не знает, что явилась причиной гибели ваших людей. А вот мне это отлично известно. Как вы думаете, зачем я отправил ее к вам? Вы свободный человек. Если бы вы по-настоящему хотели мира, вы бы с открытой душой приняли мое предложение и моего посла. Любой мужчина, в особенности тот, кто собирается жениться и при этом лелеет бесчестные намерения по отношению к другой женщине, недостоин доверия как сосед. Это очень хорошо, что вы пожертвовали двумя тысячами человек, чтобы привлечь ее внимание. Вы рано получили урок. Позже вам пришлось бы заплатить за него гораздо дороже».
Человек-тень бесшумно встал со стула, когда король фирболгов собрался покинуть его покои.
«Я вас оставлю. Вы, наверное, хотите подготовить поминальную службу по погибшим солдатам».
И ушел так же незаметно, как и появился в спальне.

Тристану Стюарду понадобилось двенадцать часов, чтобы снова обрести дар речи, и еще шесть, чтобы снова начать связно выражать свои мысли. Внутри у него все горело, а губы словно обожгло едкой кислотой, вкус которой он помнил и сейчас, много месяцев спустя. Гибель армии потрясла его и вселила ужас.
Но не настолько, чтобы он смог стряхнуть наваждение и перестать видеть перед собой образ женщины, навсегда поселившейся у него в душе. Тристан снова откинулся на подушки и тяжело вздохнул.
— Я не знаю, что она со мной сделала и почему меня настолько сильно к ней тянет, что я совершаю глупости и теряю способность ясно мыслить, — признался Тристан и, закрыв глаза, снова представил себе свою двухтысячную армию — пехотинцев и лучников, и тех несчастных, чьи тела так и не были найдены. Поговаривали, будто их сожрали чудовища, разбившие его солдат. — Это больше, чем плотское желание, но я не знаю, можно ли назвать то, что я к ней чувствую, любовью. Меня просто сводит с ума невозможность понять, что же все-таки со мной происходит.
Пруденс несколько минут разглядывала его лицо, а по том кивнула:
— Хорошо, Тристан, я поеду. Этот пожар, похоже, заразен — теперь и мной двигает необъяснимое, но очень сильное желание увидеть эту женщину собственными глазами.
Тристан притянул ее к себе и с благодарностью поцеловал.
— Спасибо тебе, Пру.
— Все, что пожелаете, милорд. — Пруденс высвободилась из его объятий и, не обращая внимания на удивление, появившееся на лице Тристана, подошла к комоду, на котором оставила одежду.
— Ты куда собралась? — заикаясь, спросил он. Пруденс надела платье и лишь после этого повернулась к нему.
— Мне нужно подготовиться к путешествию, целью которого является повидать предмет твоей эрекции. Куда же еще?
— Это может подождать. Иди ко мне. — Он раскрыл объятия.
— Нет. — Пруденс повернулась к зеркалу и провела рукой по спутанным волосам.
— Я серьезно, Пруденс, пожалуйста, вернись. Я тебя хочу.
— А вам никогда не приходило в голову, милорд, — улыбнувшись, ответила служанка, — что это чувство может остаться без взаимности? Если мой отказ вас смертельно оскорбил, можете отрубить голову мне, а в постель пригласить Эванса. — Она вышла из комнаты и осторожно прикрыла за собой дверь, оставив потрясенного Тристана в одиночестве.

Рапсодия спала, окутанная кружевной тенью, которая получалась от смешения лунного света с сумраком, царившим под листьями пятнистой ольхи, самого высокого и могучего дерева в густых зарослях, где она решила провести ночь. Время от времени в кронах шелестел ветер да пофыркивала ее кобыла, больше ничего не нарушало тишины Кревенсфилдской равнины.
Свежий пьянящий воздух словно очистил ее сны от не нужной шелухи, и они стали прозрачными и чистыми и очень ясными. Она повернулась на бок и вдохнула аромат клевера и покрытой свежим зеленым ковром земли, на ко торой лежала. Рапсодия помнила этот запах с детства, когда ночами, вроде этой, ее семья укладывалась спать прямо на лугу под сверкающими звездами.
Она вздохнула, ей так хотелось увидеть во сне мать, но с тех самых пор, как Эши пришел в горы, ей никак не удавалось вызвать в памяти ее образ. И тут Рапсодия увидела мать, какой ее запомнила, когда та показала ей ее звезду по имени Серенна.
Рапсодии снова снился тот сон, только в нем не было ласкового, спокойного голоса матери. Она села и посмотрела вдаль, сквозь стройные стволы деревьев на раскинувшуюся за рощей равнину. На темном поле она увидела стол, похожий на алтарь, на котором лежал человек. Но его окутывал мрак, и Рапсодия не могла его как следует рассмотреть, видела лишь очертания тела.

Предыдущая страница 15 Следующая страница


Пророчество: Дитя Земли 16

Сон продолжался. Звезда Серенна у нее над головой мерцала на ночном небе, большая и яркая, какой она была на другом конце света. Неожиданно от нее откололся крошечный кусочек и упал прямо на тело, лежащее на алтаре, и залил его ослепительным сиянием, но уже в следующее мгновение свет померк, став равномерно-тусклым.
«Вот куда попал кусочек твоей звезды, дитя, на добро или зло. Если ты сможешь найти свою путеводную звезду, ты никогда не собьешься с пути, никогда».
Так сказала ей мать.
И тут она услышала другие голоса. Печальный рассказ Элендры о том, как она пыталась спасти Гвидиона.
«В конце, когда стало ясно, что ничего не помогает, а Гвидион испытывает ужасные страдания, я взяла кусочек звезды из рукояти меча и отдала его леди Роуэн. Я отдала его в надежде, что он поможет спасти Гвидиона, и они по пытались, но он уже слишком далеко ушел от нас по дороге смерти. Это был жест отчаяния, который не дал ничего, но я все равно ни о чем не жалею».
— Элендра, я вижу попытку спасти жизнь Гвидиона? — спросила во сне Рапсодия.
«Вот куда попал кусочек твоей звезды, дитя, на добро или зло».
Над телом появились руки без тела, те самые, что Рапсодия видела в Доме Памяти. Они соединились, словно в молитве, затем ладони раскрылись в благословении. Из рук на безжизненное тело пролилась кровь, покрыв его алыми пятнами.
Слова без голоса прошептали ей на ухо:
«Дитя моей крови».
А потом она услышала голос Элинсинос:
«Ракшас внешне похож на того, чью душу он захватил. Он рожден из крови демона, иногда других существ, как правило, ничего не ведающих диких животных. Ракшас, возникший только из крови, недолговечен и лишен разума. Но если демон завладел душой — человека или любого другого живого существа, — он может вложить ее в свое творение, и тогда ракшас выглядит в точности как человек, чью душу он захватил, а хозяин души, разумеется, умирает. Кроме того, он обладает частью знаний захваченного существа и даже может вести себя как он. Но они извращены и несут в себе только зло, опасайся их, Прелестница».
Рапсодия вздрогнула и проснулась. Она по-прежнему была одна в роще, никем не замеченная среди густых за рослей деревьев. Рапсодия села и обхватила себя руками, пытаясь согреться.
— Что ты такое, Эши? — спросила она вслух. — Кто ты в действительности?
Налетел легкий порыв ветра, зашелестел в кронах деревьев, но она не разобрала его ответа.
В семидесяти лигах к востоку теплый ветер ворвался в открытые ворота Дома Памяти, прошелестел в листьях дерева, растущего в самом центре двора. Человек в тяжелом сером плаще и капюшоне, скрывавшем лицо, стоял около него и задумчиво смотрел на верхние ветви.
На уровне его глаз в разветвлении ствола был надежно закреплен маленький музыкальный инструмент, похожий на лютню. Он играл повторяющуюся мелодию, которая наполняла весь двор, отражаясь от древних камней. Ничего похожего человек не слышал. Он потянулся к инструменту, на его руке заметно выделялся новый указательный палец, покрытый молодой розоватой кожей. Рука замерла над струнами на одно короткое мгновение и опустилась.
Убирать инструмент бессмысленно, решил Ракшас. Он стал неотъемлемой частью дерева, мелодия повторяла имя дерева и жила благодаря своей внутренней силе. Воля молодого дерева теперь связана с тем же источником, что поддерживал жизнь в Сагии, а его корни глубоко ушли в землю и обвились вокруг Земной Оси. Песня лютни разрушила влияние его господина на дерево, излечила его и спасла. Ракшас знал, кто оставил здесь инструмент.
Он медленно отбросил капюшон, и ветер принялся теребить его золотистые волосы, а Ракшас задумался над тем, что же ему делать дальше. Его господин, его отец, дал ему четкие указания насчет дерева и велел следить за Троими, но ничего не сказал насчет того, что он должен их уничтожить. По крайней мере, до событий в Сепульварте, показавших, как сильно они недооценили ситуацию, считая, что каждый из Троих будет занят своими делами во время нападения на Патриарха. Они потерпели неудачу, которая будет иметь для них гораздо более серьезные по следствия, чем события, происшедшие здесь, в Доме Памяти.
Ракшас отвернулся от дерева и начал расхаживать по двору, пытаясь сосредоточиться. На границе его сознания пульсировала какая-то мысль, возможно из прошлого, из времени, когда он еще был Гвидионом. Он никак не мог ее вычленить и четко сформулировать и потому вернулся к тому месту, где произошло его перерождение.
В западной части сада стоял длинный плоский стол, сделанный из мрамора, алтарь, на котором он впервые пришел в себя. Он закрыл глаза, вспоминая слова, произнесенные над ним его отцом:
«Дитя моей крови».
Вспышка света и боль возрождения.
«Теперь пророчество будет нарушено. Это дитя даст жизнь моим детям».
Ракшас закрыл, как и тогда, небесно-голубые глаза, — свет, вспыхнувший в его памяти, был невыносим. Когда он снова их открыл, в них сияло вдохновение.
Он быстро скорчился и стал похож на волка, чью кровь его отец смешал со своей, чтобы создать свое дитя, и принялся копать землю под алтарем. Наконец он нащупал корень дерева, испещренный шрамами, оставшимися после болезни. Спасительница дерева не смогла найти все главные корни — наверное, ей даже не пришло в голову поискать под алтарем, когда она решила исцелить дерево. Ракшас откинул голову назад и громко расхохотался.
Один больной корень остался нетронутым.
Этого хватит.
Он быстро огляделся по сторонам и на мгновение нахмурился. Люди Стивена Наварна убрали машины для убийства детей и большие чаны для сбора крови, питавшей дерево и извращавшей его сущность в соответствии с желаниями его господина. Сейчас здесь не осталось ничего — двор сиял чистотой.
Его господин расстался с большим количеством своей жизненной сущности, чтобы он появился на свет. Он также пожертвовал свою кровь, даже больше, чем просто кровь. В результате на свет появилась могущественная сила, которую следовало старательно беречь. По своей природе ф'доры представляли собой клубы дыма и отчаянно цеплялись за человеческое тело, чтобы выжить. Чем большей силой обладает созданное ими существо, тем они могущественнее сами и тем крепче держат свою жертву. Даже несмотря на весьма ограниченные умственные способности, Ракшас понимал, что его господин оказал ему честь, подарив новую жизнь.
Дитя Земли, как утверждали древние легенды демонов, спит в горах под названием Зубы и играет решающую роль в приведении плана его господина в жизнь. Корень саженца стал для ф'дора путем, по которому он сюда попал, — напоенный кровью невинных детей и соединенный с Земной Осью, сердцем самой Земли, обладающей древней магией невероятной силы. Система корней опоясала весь мир, проникла даже в плоть гор. Но ее можно использовать с выгодой для себя, по крайней мере так считал его господин. Восстановить контроль над деревом настолько важно, что для этого можно пожертвовать небольшим количеством своей крови.
Ракшас попытался сосредоточиться, заставить свой убогий ум найти правильное решение. Повторяющаяся мелодия маленькой лютни мешала, мысли путались, он никак не мог настроиться на нужный лад. Он сердито посмотрел на инструмент, но тут в долину заглянуло закатное солнце и озарило лицо и голубые глаза Ракшаса своим светом. Он улыбнулся, потому что нашел ответ.
Он взмахнул рукой, и в ладонь лег кинжал. Ракшас быстро сделал два глубоких надреза на предплечье и замер над выкопанным из-под земли корнем — он собирался напоить его своей кровью. Он не чувствовал боли, такая пустяковая рана не могла сравниться с мучительным страданием, которым сопровождалось его пробуждение.
Когда кровь коснулась земли, она начала дымиться. На фоне темнеющего неба возникли красно-черные сполохи, тут же превратившиеся в длинные щупальца, а затем вы тянувшиеся в спиральную колонну, влекомую ветром.
Земля вспыхнула, и Ракшас закрыл глаза, прислушиваясь к шепоту едва различимых голосов, которые, постепенно набирая силу, принялись произносить слова заклинания, стеная от невыносимой боли.
Неожиданно, словно вспышка молнии, все его тело наполнила боль, казалось, голова вот-вот расколется, точно пустой орех. Он почувствовал запах горящей плоти и сжал кулаки, прекрасно понимая, что, пролив кровь своего господина, отнял у него часть силы, которая сейчас утекает в землю.
Кровавый свет разорвал мрак, и началась дикая пляска под аккомпанемент песнопений духов ф'доров, заключенных в склепе глубоко под землей. Ракшас изо всех сил старался удержаться на ногах, не дать унести себя волнами силы, покидающей его пульсирующее сердце, словно кровь из артерии, которую он разрезал.
«Я всего лишь сосуд, — удовлетворенно думал он, глядя на то, как земля у него под ногами становится алой от крови. — Но я очень полезный сосуд».
Он проиграл сражение с притяжением земли и, покачнувшись, рухнул на колени прямо в собственную дымящуюся кровь.
Когда корень и земля вокруг него пропитались кровью, Ракшас устало вздохнул и стянул края раны, чтобы она быстрее закрылась. После этого он прошептал слова заклинания, которые часто повторял, когда еще был хозяином этого дома.
— Мерлус («Расти»), — прошептал он. — Сумат («Напитайся»). Финчальт диарт кинвельт («Найди Дитя Земли»).
Он медленно выпрямился и с восторгом принялся наблюдать за тем, как корень распух, приняв в себя отравленную кровь, а затем сморщился, став похожим на черную увядшую виноградную лозу, и исчез под землей. Ракшас натянул на голову капюшон, в последний раз окинул взглядом аванпост намерьенов и отправился на встречу с тем, кто его ждал.

29

— Грунтор, прекрати мельтешить, я в порядке. Джо, угомони его.
Джо наградила великана легким подзатыльником.
— Говорят тебе, она в полном порядке. Оставь ее в покое.
— Ой ее слышал, — возмущенно заявил болг. — А еще Ой видит ее шею, благодарствуйте, маленькая мисси. Видок у тебя, будто ты получила хорошую трепку, герцогиня. Признавайся, кто надрал твою хорошенькую попку?
— Извини, дорогой, — изобразив обиду, заявила Рапсодия. — Да будет тебе известно, что ему не удалось пролить ни капельки моей крови, ни единой.
— По крайней мере, сверху ничего не видно, — ехидно заявил Акмед. — Как ты думаешь, откуда взялись синяки?
— Знаешь, видел бы ты его, когда все закончилось. — Рапсодия оттолкнула руку великана, который попытался дотронуться до ее шеи. — Ты оставишь меня в покое или нет?
— Если Патриарх могучий целитель, чего же старый хрыч не привел в порядок твою шейку, мисси? Хорошенькое дело получается! Если бы ты спасла мою волосатую задницу, я бы уж не поскупился и хотя бы дал тебе что-нибудь от боли.
Рапсодия улыбнулась своему другу, тронутая его беспокойством.
— Он не успел, Грунтор. Я сразу помчалась домой. Кроме того, синяки уже проходят. А десять дней в пути без происшествий лучше всякого лекарства врачуют мелкие раны.
— А Ою все равно не нравится. Мы из одного отряда, ты и я, так что больше и не думай болтаться где попало, да еще без пригляда. Уяснила?
— Посмотрим. В ближайшее время я никуда не собираюсь, но мне нужно кое-что с вами обсудить.
Акмед кивнул, она кратко рассказала ему о своих приключениях перед приходом Джо и Грунтора и о том, что ей удалось узнать во время странствий. Кроме того, она охарактеризовала ситуацию в Роланде — как сама ее понимала, — доложила о столкновениях и стычках в разных районах страны, а еще об идее объединения намерьенов. Он быстро пересказал все Грунтору, пока Джо разглядывала подарки, привезенные ей Рапсодией. Наконец, когда они снова расселись за массивным столом, Рапсодия сделала глубокий вдох и сложила руки на груди.
— Я решила, что хочу помочь Эши, — заявила она, и Джо улыбнулась, а Грунтор и Акмед переглянулись.
— Это еще как помочь? — поинтересовался Грунтор.
— Помочь ему вернуть душу. Сначала убить демона, который ее захватил. Потом помочь Эши излечиться. Ну и под конец помочь ему стать Королем и объединить всех намерьенов.
— Подожди, — перебил ее Акмед. — Зачем?
— У меня было десять дней, чтобы хорошенько все обдумать. После того как я провела с ним некоторое время и узнала эту землю, мне кажется, что так будет правильно.
— Ты с ним трахаешься?
— Свинья, — возмутилась Рапсодия и прикрыла уши Джо ладонями.
— Опоздала, я все слышала, — заявила Джо. — Так трахаешься?
— Нет, — с негодованием ответила Рапсодия. — Вы что, с ума посходили? В разное время я помогала всем вам. Но я с вами не трахаюсь.
— Уж не потому, что Ой не хотел, можешь не сомневаться!
— Помолчи. Рано или поздно Ракшас к нам заявится. В особенности учитывая события в Доме Памяти и не удачное покушение на Патриарха. Мне трудно поверить, что ты не хочешь выследить и прикончить ф'дора, Акмед. Мне казалось, что это у тебя в крови. — Король фирболгов промолчал, и тогда она продолжила: — Относительно объединения намерьенов: мне представляется, будет разумно, если мы приложим все силы, чтобы излечить народ, пришедший сюда с нашей родины.
— В таком случае, я тут ни при чем, — заметила Джо и встала из-за стола. — Я родилась в Наварне и нисколько не пожалею, если они все подохнут от оспы или еще какой-нибудь гадости. Я пошла спать. Делай что хочешь, Рапсодия. Ты же знаешь, что можешь рассчитывать на мою помощь.
— Спасибо, Джо. — Рапсодия послала ей вслед воздушный поцелуй; Джо терпеть не могла длинных разговоров о политике.
Джо проявила редкое для себя благоразумие, когда решила отправиться спать, подумала Рапсодия несколько часов спустя. Они спорили, ругались, приводили доводы — и не могли договориться ни до чего определенного. Акмед не доверял Эши, но гораздо более серьезные подозрения у него вызывал Ллаурон. Грунтор никак не мог осознать, что Ракшас и Эши — это два разных существа.
— Ты говоришь, что оно не Эши, оно только на него похоже.
— Именно.
— А ты вместе их видала?
— Нет, — вынуждена была признаться Рапсодия. — Мне кажется, что если Ракшас найдет Эши, тот умрет или, еще хуже, его душа будет полностью принадлежать ф'дору. Эши очень силен, но в поединке с Ракшасом у него нет ни одного шанса — он будет сражаться с собственной душой. В данном случае он не может ни одержать победу, ни потер петь поражение. Вот почему он прячется в туманном плаще — так мне, по крайней мере, кажется.
— Тебе Эши сказал? — подозрительно спросил Грунтор.
— Нет, — неохотно признала Рапсодия. — Я обдумала все свои наблюдения, а также слова Элинсинос и Элендры и пришла к такому выводу сама. А еще не стоит забывать о моих видениях.
— Ты ведь не видала их вместе, откуда же тебе знать, что это не тот же самый Эши, только ведет себя по-разному?
— Наверняка я не знаю ничего, — не стала спорить Рапсодия. — Но я видела и того и другого, наблюдала, как они ведут себя в сражении. Они совершенно не похожи.
— Не-е-е. Не выходит. Ой думает, он один и тот же. Может, Эши и сам не ведает, что Ракшас — это черная сторона его души.
— Давай повторим все сначала, — терпеливо начала Рапсодия. — Существует две возможности. Первая: Эши и Ракшас — это единое целое; Гвидион умер, несмотря на все старания сохранить ему жизнь, а ф'дор сумел каким-то неизвестным нам способом его оживить и превратить в своего слугу.
— Вот-вот, мисси.
— Предположим это так. Но я благополучно пересекла половину континента вместе с ним, и он ни разу не попытался причинить мне вреда. — Она замолчала, вспомнив стычку, когда Эши угрожал ей мечом. — Пожалуй, только один раз, но он не сделал мне ничего плохого.
Янтарные глаза Грунтора загорелись диким огнем.
— Ты это о чем, герцогиня?
— Да так, ни о чем. Мы просто не поняли друг друга. Он сделал то, что обещал, — доставил меня туда, куда я хотела попасть, и ушел. Если бы он был слугой ф'дора, почему он не прикончил меня, когда у него имелась масса возможностей. И предсказанию конец.
— Может, он увязался, чтобы узнать, куда ты собралась, — предположил великан. — Может, он шпион ф'дора.
Рапсодия заставила себя успокоиться.
— Вторая возможность, правильная с моей точки зрения, заключается в том, что мы имеем дело с двумя существами — Эши и Ракшасом. Эши это Гвидион, и, несмотря на уверенность Стивена и Элендры в том, что он умер, он жив. Ему удалось пережить схватку с ф'дором. И с тех пор он в одиночестве бродит по миру, испытывая страшные муки, и прячется от демона, чтобы тот не захватил остальную часть его души. Ракшас совсем другое дело — он создан на основе кусочка души Эши, который попал к ф'дору во время их боя, из льда, земли и крови ф'дора и, наверное, из крови какого-нибудь хищного животного. Так говорила Элинсинос.
— Но она не сказала, что Ракшас и Эши не одно и то же, верно, мисси?
— Нет.
— Ой считает, мы не можем рисковать.
— В таком случае, что я должна сделать? — в отчаянии спросила Рапсодия.
— Ой говорит, давайте его прикончим. А если мы ошибемся и заявится другой, и его тоже.
Рапсодия похолодела, она знала, что болг не шутит.
— Нельзя же убивать людей только потому, что ты не знаешь, прав ты или нет.
— Это еще почему? Очень даже верный способ. Серьезно, мисси, если ты ни в чем не уверена, нельзя рисковать.
— Глупости, Грунтор.
— Нет, не глупости, — вмешался Акмед, молчавший большую часть вечера и внимательно слушавший аргументы, которые приводили друг другу Грунтор и Рапсодия. Он сидел так тихо, что Рапсодия порой забывала о его присутствии. — Глупо и смешно твое безумное желание восстановить мир, который ты потеряла. Твои родные погибли, Рапсодия, теперь мы твоя семья, Грунтор, Джо и я. Твой родной город тоже перестал существовать, ты живешь здесь, среди болгов. Король, которого чтили жители Острова, умер тысячу лет назад. Местные правители ему и в подметки не годятся. Целое поколение стерто с лица земли не из-за мелкого регионального конфликта. Те, кто приплыл сюда с Серендаира, были жалкими представителями нашей культуры. Они не заслуживают ни еще одного шанса, ни еще одного короля. А что касается Эши, почему ты хочешь воспроизвести свои прежние отношения с безумцем? Ты что, соскучилась по Майклу Ветру Смерти?
Рапсодия от удивления раскрыла рот.
— Что ты такое говоришь? — пролепетала она. — Эши ни разу не причинил мне зла, не сделал ничего, чтобы меня обидеть. За ним ведется охота, Акмед. Мне казалось, что уж ты-то должен испытывать к нему сочувствие. Часть его души является источником силы Ракшаса. Она попала в руки могущественного ф'дора. Рана, оставшаяся после того, как демон вырвал у него часть души, так и не зажила, и Эши испытывает невыразимую боль. Несмотря на это, он ни разу меня ни о чем не попросил, только чтобы мы стали союзниками. Как ты мог сравнить его с Майклом, который был ничтожеством, ублюдком и лжецом?
— Вот-вот. Именно с этой проблемой я и столкнулся, имея дело с намерьенами — со всеми, включая Эши. Они лжецы. На Серендаире мы по крайней мере знали, кто поклоняется богам зла, поскольку они не скрывали своих взглядов. Здесь же, в этом новом, извращенном мире, даже те, кто стоит на стороне добра, являются расчетливыми хитрецами, старающимися использовать других для достижения собственных целей. Вспомни, что устроили здесь «хорошие» Король и Королева, Гвиллиам и Энвин. А ты хочешь преподнести себя на тарелке с голубой каемочкой величайшему из лжецов.
Рапсодия поняла, что с нее достаточно.
— Если и так, это мой выбор. Я все-таки рискну и умру или останусь жить, приняв решение добровольно и с открытыми глазами.
— Ошибаешься. — Акмед поднялся на ноги, и по тому, как он двигался, Рапсодия поняла, что он рассердился. — Мы все можем погибнуть, не забывай, ты рискуешь не только собой, ты ставишь на кон наш нейтралитет и если сделаешь неправильную ставку, мы все проиграем.
Рапсодия посмотрела на него. Глаза Акмеда метали молнии, плечи напряглись от с трудом сдерживаемого гнева — она уже давно не видела его таким.
— Почему ты сердишься? Да, я хочу помочь Эши, но это вовсе не означает, что я предаю тебя или перестаю быть твоим другом.
— Это здесь ни при чем.
— Сомневаюсь. — Рапсодия встала и подошла к Акмеду. Стараясь справиться с рвущимся наружу возмущением, она уселась на стол напротив него. — Думаю, очень даже причем. Должна напомнить, что, помогая тебе добиться желаемого результата, я делала вещи, в правильности которых совсем не была уверена и к которым порой даже испытывала отвращение. Но я все равно шла за тобой, поскольку ты меня попросил и сказал, что поступаешь правильно. Я в тебя поверила. Почему я не могу верить в него?
— Потому что он играет с тобой в тайны, стремится получить информацию и ничего не дает взамен. Он тебе не доверяет. Ты ничего о нем не знаешь. А если он и есть ф'дор?
— Не думаю.
— Очень убедительно. Ты совершенно не разбираешься в людях. И мы не слишком верим в твою интуицию.
На глаза Рапсодии навернулись злые слезы.
— Как ты можешь такое говорить? Я люблю тебя и люблю Грунтора. Как ты думаешь, сколько людей — не болгов — в состоянии увидеть за вашей уродливой внешностью и поступками прекрасную душу?
— Нисколько. Потому что они, в отличие от тебя, правильно нас оценивают. Ты неверно понимала мотивы моего поведения с того самого момента, как мы встретились.
— Ты о чем? — Внутри у Рапсодии все похолодело. Акмед, набычившись, уперся руками в стол и так близко поднес к ней свое лицо, что Рапсодия была вынуждена смотреть в его побелевшие от злости глаза.
— Ты помнишь первые слова, которые я тебе сказал?
Рапсодия с трудом сглотнула.
— Да. Ты сказал: «Идем с нами, если хочешь жить».
— И ты поняла это так, что я тебя спасу, если ты пойдешь со мной?
— Да. И ты меня спас.
— Снова ошибка. — Фраза прозвучала как пощечина. — Возможно, мне следовало сказать по-другому. Отнесись к моим словам серьезно, Рапсодия. Вне зависимости от того, какие нас связали отношения после этого, вне зависимости от того, как я стал к тебе относиться, в тот момент я должен был сказать: «Идем с нами, или я тебя убью». Ты поняла? Ты слишком доверчива и готова видеть людей такими, какими тебе хочется — иными словами, добрыми, хорошими и благородными. В целом, они не такие. Ни я, ни Грунтор, и уж конечно ни Эши. Его душа находится в руках демона из старого мира — ты знаешь, что это означает?
— Нет.
— А я знаю. Ты забываешь, что я был рабом ф'дора. — Акмед с такой силой стукнул кулаками по столу, что она подскочила от неожиданности. — В отличие от тебя, я прекрасно понимаю, что испытывает Эши. — Мне известно, каково это, когда часть тебя попадает во власть демона. Ты сделаешь все что угодно, предашь своих самых близких друзей и родных только ради того, чтобы он не забрал остальное. Я не виню его, Рапсодия. Если бы на его месте оказался я, тебе точно так же не следовало бы мне доверять.
Я уже тебе говорил, что ф'дор может использовать свою жертву самыми разными способами. Чтобы верно ему служить, совершенно не обязательно быть вместилищем для его сути. Иногда демон внушает человеку какую-нибудь мысль, которая остается у него в сознании до тех пор, пока человек не выполнит его повеление. Иногда он полностью подчиняет себе тело, смотрит на мир глазами своей жертвы, отдает приказы, но не связывает с ним свой дух. Следовательно, всякий, кого мы встречаем в этих землях, подпадает под подозрение. Почему ты этого не понимаешь?
То, что ты продолжаешь приближать к себе окружающих и заботиться о сиротах, которые могли встретиться с чудовищем, ужасно. Фирболги и дети Стивена, скорее всего, чисты, но мы нашли Джо в Доме Памяти. Она была пленницей Ракшаса. Кто знает, может быть, она связана с ф'дором?
— Я знаю, — сказала Рапсодия, которую начало трясти. — Она не имеет к ф'дору никакого отношения. Ты забыл, Акмед, что он собирался принести в жертву ее и всех остальных детей, ему была нужна их кровь. Зачем ф'дору или Ракшасу тратить время, силы и свою жизненную сущность на то, чтобы захватить человека, которого они собирались убить?
Ярость, пылавшая в глазах Акмеда, не угасла.
— Это единственная причина, по которой я позволил тебе взять Джо с собой. И совершил серьезную ошибку.
— Как ты можешь? — возмутилась Рапсодия. — Мне казалось, что она тебе нравится.
— Она мне нравится, честно. А то, что ты постоянно приводишь столь идиотский довод, подтверждает лишь одно — ты даже не начала понимать серьезность угрожающей нам опасности. Любовь и дружба здесь ничего не значат, ничего. Когда имеешь дело с ф'дором, речь идет о жизни и смерти.
Я знаю, ты любишь Джо. Да и Грунтор тоже. Однако я часто жалею, что не прикончил ее в тот первый раз, когда она сделала глупость и поставила нас в весьма неприятное положение. Должен тебе сказать: она до сих пор не может угомониться и ведет себя как полная дура, при тебе и без тебя. Я начинаю думать, что в ее поступках есть определенная закономерность и причина, которой мы не видим, и что она просто не может быть другой. Если мои подозрения подтвердятся, последствия для нас и для болгов будут такими, что гибель Серендаира покажется детскими игрушками по сравнению с тем ужасом, который всех нас ожидает. Причем даже смерть не станет спасением.
— Ради всех святых, Акмед! Она же подросток! Неужели ты не совершал глупых поступков в ее возрасте?
— Не совершал. Но дело не в этом. Ф'дор или его слуга может быть подростком, или ребенком, или безмозглым красавцем, который прошел мимо тебя на улице и бросил тебе под ноги букет цветов. Он может быть кем угодно, Рапсодия, кем угодно.
— Но он не может быть всеми одновременно, Акмед. Рано или поздно нам придется выбрать, на чьей мы стороне, вмешаться в происходящее. У нас не получится до конца жизни прятаться в Илорке. Если легенды говорят правду и нам суждено почти что бессмертие, нам не избежать встречи с ним. Кроме того, если ты действительно думаешь, будто человек, к которому ты по-настоящему хорошо относишься, стал жертвой ф'дора, разве ты не должен попытаться спасти его от страданий? Вернуть ему ту часть его существа, что отнял у него ф'дор?
Акмед отвернулся и сердито взъерошил рукой волосы.
— Ты ведь сейчас не про Джо говоришь, верно? Ты имеешь в виду Эши. Я не знал, что он уже возвысился до статуса «человека, к которому мы по-настоящему хорошо относимся».
— Мы можем ему помочь, — прошептала Рапсодия. — Можем найти и убить ф'дора. Только мы на это способны. Помнишь предсказание, о котором нам говорил Ллаурон? Неужели ты еще не понял? Мы и есть те Трое. Ты Дитя Крови, Грунтор — Дитя Земли. Я принадлежу к народу лирин, а лиринов называют Дети Неба. Речь шла о нас, Акмед. Наше появление здесь предсказано.
Акмед резко развернулся и ткнул в сторону Рапсодии пальцем.
— Получается, что мы должны, радостно ликуя, броситься исполнять предсказание какого-то спятившего намерьенского пророка? Ты хочешь спасти мир от зла, которое эти люди навлекли на свои головы, позволив ему набрать силу? А где гарантии, что ты не станешь его следующей жертвой?
— А где гарантии, что этого не произойдет, если мы ничего не станем делать? Неужели ты думаешь, что он о нас не знает? Он прибыл сюда на намерьенском корабле. Присутствовал на советах; ему известно о предсказании. И если забыть на время о том, что мы можем наткнуться на него по чистой случайности, существует высокая вероятность того, что он попытается нас уничтожить из-за «предсказания какого-то спятившего намерьенского пророка». Забудь про Эши и про Ллаурона. Мы должны убить это чудовище в любом случае — ради себя.
— А она права, сэр, — заявил Грунтор из угла комнаты, куда он отправился, когда страсти накалились, и Акмед с Рапсодией вздрогнули от неожиданности. — Если он тут, только мы можем его прикончить, Ой говорит, что так и нужно сделать — и забыть. Ой не хочет остаток жизни бояться и оглядываться, Ою так не нравится.
Акмед несколько минут рассматривал сержанта, а потом кивнул.
— Ладно, — буркнул он, наградив Рапсодию сердитым взглядом. — Пожалуй, в твоих словах есть некоторая доля здравого смысла. Нам стоит попытаться добраться до него первыми. Ну, и каков план действий?
— Я попрошу Эши приехать в Элизиум, одного, и дам ему перстень Патриарха. Как только он излечится, мы от правимся на поиски Ракшаса и убьем его.
— А почему бы не позвать его сюда?
Рапсодия подумала о том, что Эши всегда старался держаться чуть в стороне от них всех.
— Потому что он не согласится. Эши придет только туда, где будет чувствовать себя в безопасности. Водопад в Элизиуме идеально скроет отзвук его присутствия от того, кто за ним охотится.
— Нет. Это небезопасно для тебя, — проворчал Акмед. — У нас нет связи через переговорное устройство с Элизиумом, и ты не сможешь позвать на помощь в случае необходимости.
— Ты забыл о беседке, которая усиливает звук. Поверь мне, Акмед, если я отправлю тебе призыв, ты его услышишь.
— Разумеется, — мрачно проговорил Акмед, не сводя с нее глаз. — Интересно, до или после того, как он заставит тебя выложить ему все наши тайны?
— Я не стану помогать Эши, если посчитаю, что он может стать для вас опасным, Акмед, — сказала она, не отводя глаз. — Для меня важнее всего благополучие моей семьи, а потом уже все остальное. — Она улыбнулась Грунтору и с облегчением вздохнула, увидев, что тот прячет ответную улыбку. — Это одна из причин, по которой я помогла тебе захватить земли болгов. Не в том дело, что ты не смог бы справиться самостоятельно, но, если повезет, болги станут именно таким народом, какими ты их себе представляешь. Объединенные намерьены им не будут страшны, в особенности если я не ошиблась насчет Эши. Мы заключим союз. Он будет чувствовать себя нашим должником. А если я ошиблась, обещаю покончить с собой.
— Посмотрим.
— Но наша помощь должна быть добровольной, иначе она бессмысленна.
— Знаешь, Рапсодия, мне не нравится, что ты относишься к стратегии как к товару на рынке. Иногда бывает полезно согласиться на меньшую цену, чем ты просишь.
Рапсодия потянулась вперед и поцеловала его в щеку.
— Значит, ты позволишь мне ему помочь?
— Ты уже взрослая, Рапсодия, и я не вправе разрешать или запрещать тебе что-нибудь.
— Но ты мне поможешь.
Мимолетная улыбка коснулась его губ.
— Да. Но не ради него, а ради тебя. А теперь, прежде чем ты пригласишь в мои земли этого бесполезного идиота, я бы хотел, чтобы ты мне помогла. Принеси-ка ту замечательную бутылочку, что ты привезла с собой, а мы с Грунтором расскажем тебе про Лориториум.

30

Через несколько часов бутылка кандеррского бренди, которую Рапсодия привезла для Акмеда, опустела.
— Во время твоих странствий тебя не посещали никакие идеи насчет того, в чьем теле может скрываться ф’дор? — Король фирболгов швырнул пустую бутылку в огонь.
— Ну, кое-какие посещали. Мне кажется, я знаю, что произошло с Гвиллиамом — помогли разговоры с Элендрой. Помните, мы нашли в библиотеке еще одно тело и решили, что оно принадлежало стражнику? — Болги дружно кивнули. — По-видимому, в его теле скрывался ф'дор, он и прикончил Гвиллиама. Думаю, что стражник оказался не таким сильным противником, и королю удалось его убить, прежде чем он умер сам. Помните, вы тогда сказали, что по правилам должен быть второй стражник? — Грунтор и Акмед снова кивнули. — Так вот, второй стражник стал свидетелем происшедшего. Демон переселился в него после того, как первый стражник погиб от руки Гвиллиама, и покинул библиотеку.
— Звучит разумно, — кивнув, сказал Акмед.
— Жаль только, что я не знаю, кто это, — печально проговорила Рапсодия. — Элендра видела ф'дора в теле человека и искала его тысячу лет. Безрезультатно. Но мне удалось обнаружить несколько подсказок.
— Например?
— Я уверена, что вторым убийцей в базилике той ночью был ф'дор. От него исходили точно такие же эманации, как и от Ракшаса. Видимо, дело в том, что у них общая кровь.
— Правильно, — опять кивнул Акмед. — Ты не заметила никаких отличительных черт?
— Я не разглядела его лица, потому что, во-первых, было темно, а во-вторых, на нем был надет массивный шлем. С рогами. Я уже такой видела. Помните, я ездила на встречу с лордом Роландом для подписания мирного договора?
— Да.
— В его свите был Благословенный Кандерр-Ярима. В очень похожем шлеме. А на шее у него висел знак, которые носили ф'доры в старом мире, хотя мне не удалось хорошенько рассмотреть камень в амулете.
— Это часть формы офицеров и представителей знати в Яриме. Когда их делегация явилась сюда к нам, посол был одет точно так же.
— Хм-м-м. Я еще не побывала в Яриме, но у него репутация гиблого места, где все пришло в упадок. Именно там поселилась Мэнвин, Предсказательница Будущего.
— Расскажи мне про Благословенного, — попросил Акмед.
— Он младший брат Тристана Стюарда, самый молодой из пяти орланданских Благословенных. Учитывая его связи с Бетани и отсутствие опыта, у него не слишком много шансов стать новым Патриархом.
— Может быть, убийство старого козла стало бы для него единственным шансом получить титул Патриарха. Если перстень имеет такое огромное значение и обладает особой силой, возможно, Ян Стюард собирался отнять его у Патриарха, когда он проводил свою торжественную службу и был особенно уязвим.
— Вполне возможно, — неуверенно проговорила Рапсодия. — Но знаешь, мне трудно себе представить, что священник, который у всех на виду, может стать жертвой демона. Он столько времени проводит в базилике, на священной земле, что просто не может быть одновременно Благословенным и демоном. Ф'дор, если я не ошиблась и это действительно был он, не мог приблизиться к алтарю в Сепульварте. Он остановился в нефе. И оттуда накрыл своего слугу огненным щитом, чтобы помочь ему бежать.
— В таком случае, может быть, это один из орланданских аристократов, занимающих не менее высокое положение, чем Благословенный. Если между священниками и государством существуют разногласия, кто может оказаться соперником Патриарха в борьбе за власть?
— Наш старый друг, правитель Роланда Тристан Стюард.
— Понятно, — улыбаясь, проговорил Акмед. — Хотелось бы, чтобы это оказался он.
— Почему?
— Ты уже забыла, какой он болван?
— Не забыла.
— Впрочем, ф'доры специализируются на лжи. Он мог надеть шлем, чтобы всех обмануть. Его вранье звучит не менее убедительно, чем правда Дающего Имя, но представляет собой сочетание лжи, полуправды и очень малого количества правды.
— Не удивительно, что он прекрасно себя чувствовал среди намерьенов, — с отвращением сказала Рапсодия.
— А с чего вы взяли, что он обязательно кто-нибудь важный? — спросил Грунтор. — Он вполне мог замаскироваться.
— Это может быть кто-нибудь не слишком заметный, но обладающий властью, — согласилась Рапсодия. — Демон связывает себя с человеком, таким же сильным, как он сам, или более слабым. Он использует его жизнь, чтобы стать могущественнее, затем перебирается в другого, более молодого. Учитывая, что он практически без труда расправился с Эши, следует предположить, что он практически достиг предела своих возможностей. Что бы ты ни думал об Эши, Акмед, тебе придется признать, что с ним необходимо считаться.
— Совершенно верно. — Акмед прислонился к стене. — Я продолжаю думать, что это Ллаурон.
— Ллаурон — отец Эши.
— Ну и что с того? Если он демон, ему все равно, кто стоит у него на пути, пусть даже и собственный сын.
— Нет. Именно потому, что у Ллаурона есть сын, он не может быть ф'дором. Помнишь: «Он подчиняет себе тело, которое не произвело на свет и не зачало детей, иначе его сила пойдет на убыль».
Акмед вздохнул.
— Ты уверена, что известные тебе факты являются правдой? А если Эши незаконнорожденный ребенок? Такое вполне возможно. Поверь мне, Рапсодия, ты даже представить себе не можешь, каких высот лжи они могут достигнуть. Впрочем, лучше тебе даже и не пытаться это понять.
Рапсодия встала и начала собирать свои вещи.
— Наверное, ты прав. — Она поцеловала его в щеку. — Пожалуй, мне следует решить, как все будет, и тогда так и получится. Через пару дней я схожу с вами в Лориториум и Колонию, я хочу посмотреть на Спящее Дитя. Может быть, я смогу что-нибудь сделать. Потом расскажу, как мы поступим с Эши. А сейчас, если мы закончили, я бы хотела побывать в больнице. Там есть пациенты, которые нуждаются в утешительной песне?
— Лично я считаю, что твои песни никому не нужны, — закатив глаза, заявил Акмед.
Грунтор недовольно посмотрел на него и с самым серьезным видом сказал:
— Ой не слишком согласен, сэр.
Рапсодия как-то раз при помощи песни вернула его к жизни.
— Ну, там было совсем другое дело, — поморщившись, возразил король болгов. — Сейчас у нас никто не умирает. Она же собирается облегчить страдания болгов, получивших ерундовые ранения. Пустая трата времени, а ребята смущаются.
Рапсодия фыркнула, закончив собирать вещи.
— Знаешь, Грунтор, ты мог бы мне помочь с пациентами. Ты ведь любишь петь.
На лице сержанта появилось сомнение и удивление одновременно.
— Ты ведь слышала мои песенки, мисси, — сказал он, почесав голову. — Они для пугания. Ой сомневается, что кто-нибудь, будучи в своем уме, примет его за Певца. Ой совсем не обучался.
— Содержание песни не имеет никакого значения, — совершенно серьезно сказала Рапсодия. — Песня может быть любой. Самое главное — чтобы в тебя верили. Ты для них «Могучая Сила, Которой Следует Подчиняться Любой Ценой». В определенном смысле именно они дали тебе это имя. Не важно, о чем ты поешь, они должны знать — ты ждешь, что они пойдут на поправку. И они поправятся. Я рассчитываю, что Акмед споет для меня — в случае необходимости.
Акмед закатил глаза, а великан встал:
— Ну ладно, твоя светлость. Ой идет с тобой. Думаю, парни с удовольствием послушают «Ломайте Все Кости».
Посол испуганно заморгал. Тихий голос звучал мягко и ласково — и совсем не вязался с обведенными красными кругами глазами.
— Какой неприятный сюрприз, а я неожиданностей терпеть не могу. Но я уверен, что ты дашь мне вполне приемлемые объяснения. Если я все правильно помню, Гиттлесон, в отчете о твоем посещении в качестве посла королевского двора Илорка ты сообщил мне, что там находились все Трое.
— Да, ваша милость.
— А когда я спросил тебя, что представляют собой Трое, ты ответил мне, что это король фирболгов, его страж великан и светловолосая женщина, правильно? Ты их видел в Канрифе?
— Да, ваша милость, — испуганно повторил Гиттлесон. — Так говорилось в моем отчете.
— Правильный ответ. Складывается впечатление, что ты действительно их видел. Однако когда мы прибыли в Сепульварту, один из Троих поджидал нас в базилике. Объясни мне, Гиттлесон, как такое могло произойти?
— Я не знаю, ваша милость.
— Она что, прилетела туда на крыльях? — Красные круги вокруг глаз потемнели, стали цвета крови.
— Я… не могу объяснить случившееся, ваша милость. Прошу меня простить.
— И ты расставил посты, чтобы они наблюдали за перевалом в горах и за Илорком, как я приказал?
— Да, ваша милость. Она не могла покинуть королевство фирболгов одна или с почтовым караваном. Я не понимаю, как ей удалось попасть в Сепульварту раньше вас. Это… совершенно невозможно. — Он замолчал под обжигающим взглядом ледяных голубых глаз.
— И тем не менее, Гиттлесон, она там была, верно?
— Именно, — прозвучал третий голос, приятный бархатный баритон.
— Ваша милость, я… — Рука взметнулась вверх, и Гиттлесон, задохнувшись, замолчал на полуслове.
— Тебе известно, чего нам стоила твоя ошибка? — Голос превратился в холодный, угрожающий шепот.
— Она… казалась такой безобидной, ваша милость, — пролепетал посол.
На него уставились две пары голубых намерьенских глаз, затем их владельцы молча переглянулись. Ожиданию, казалось, не будет конца.
— А ты еще глупее, чем я думал, Гиттлесон, — заявил через некоторое время священник прежним светским то ном. — Только слепец не в силах увидеть силу, которой обладает эта женщина. Как тебе удалось настолько ее недооценить?
— Возможно, он не виноват, — задумчиво сказал Ракшас. — Думаю, что даже Гиттлесон в состоянии ее оценить. По правде говоря, я склонен думать, что, если бы он ее увидел, он бы просто стоял, пялился на нее и теребил свой член. — Гиттлесон проглотил оскорбление, радуясь возможному спасению. — Кроме того, если бы ты меня спросил, я бы тебе сказал, что совсем недавно она была в Тириане.
Глаза, обведенные красными кругами, сузились.
— Продолжай.
— Сколько лет женщине, которую ты видел? — спросил Ракшас у Гиттлесона.
— Совсем молоденькая, — с сомнением ответил тот. — Девочка. Лет пятнадцати или шестнадцати.
— Опиши ее, — приказал собеседник, который был постарше.
— Худая, светлые волосы. Бледная. Непримечательная, если не считать того, что она очень ловко управляется с кинжалом. Я видел, как она играла в «ножички».
— А если бы я сказал тебе, Гиттлесон, что женщина в базилике была ослепительно красива, а в ее душе пылает стихия огня…
— Я видел в Илорке не ее, ваша милость.
— Смотри-ка, Гиттлесон, ты меня опередил. Сам пришел к выводу, который я собирался высказать вслух. — Священник налил себе бренди.
— Трое спасли из Дома Памяти девочку, которая подходит под твое описание, — сказал Ракшас. — Наверное, ты видел ее. — Он повернулся к своему господину. — Возможно, мне стоит нанести им визит. Мы провели вместе некоторое время, мне кажется, она ко мне неравнодушна.
— Она видела твое лицо?
— Не полностью. Могла увидеть мельком. Я с радостью займусь этим делом, отец. Она наш шанс вернуться в горы.
— Хорошо, но будь осторожен. Король фирболгов очень хитер, и он может распознать тебя. Кстати, пора переходить к следующему этапу нашего плана. Займись этим, когда будешь в Канрифе.

31

Покрытых снежными шапками вершин Зубов коснулись лучи утреннего солнца, и на фоне синего неба ледяные пики ослепительно вспыхнули, будто охваченные пламенем пожара. Пруденс пошире раздвинула занавески на окне экипажа, чтобы насладиться восхитительным видом, потом на мгновение закрыла глаза, подставив лицо первому теплу наступающего дня затем чуть приподнялась с сиденья и высунулась в окно.
В четвертый раз за сегодняшнее утро кучер и стражник показывали бумаги с печатью Тристана очередному остановившему их отряду фирболгов. Пруденс снова посмотрела на горы. Эти земли показались ей прекрасными и одновременно пугающими — сумрачные, разноцветные пики разрывали небо на горизонте, точно клыки огромного зверя, устроившегося вдалеке. За всю свою жизнь Пруденс ни разу не покидала Бетани, и ее заворожила темная магия Илорка, горной страны чудовищ.
Она почувствовала на себе взгляд и, повернувшись, встретилась глазами с одним из чудовищ. Как и у остальных фирболгов, которых они видели после того, как пересекли границу Бет-Корбэра, у него была темная кожа, покрытое шерстью лицо и сильное, мускулистое, но совсем не уродливое тело. Фирболг внимательно, однако совсем не нахально ее разглядывал. Пруденс смутилась и покраснела, сообразив, что выражение его лица является зеркальным отражением ее собственного.
«Они чудовища, человекоподобные звери, которые едят крыс и друг друга, — сказал Тристан. — И кстати, людей, которых им удается поймать».

Предыдущая страница 16 Следующая страница


17 Элизабет Хэйдон

Но, глядя на них с близкого расстояния, Пруденс решила, что это все-таки преувеличение из серии детских сказок. Всякий раз болги появлялись словно ниоткуда и молча останавливали экипаж, наставив на лошадей луки с натянутой тетивой. Проверив бумаги и убедившись в мирных намерениях гостей, они так же молча показывали знаками, что путники могут ехать дальше. И снова исчезали.
Экипаж тряхнуло, и он покатил по дороге. Пруденс снова откинулась на мягкие подушки сиденья, на котором они с Тристаном множество раз предавались тайным любовным утехам. Через минуту крошечная дверца на противоположной стенке приоткрылась и в ней появилась голова возницы.
— Уже недалеко, мисс. До главного сторожевого поста, где останавливаются почтовые караваны, осталось около часа.
Пруденс кивнула, и маленькая дверца закрылась. Она в последний раз выглянула в окошко и увидела, что разведчик из отряда фирболгов продолжает смотреть вслед экипажу. Выражение его глаз ей совсем не понравилось.
Через некоторое время дорога стала заметно ровнее и экипаж перестало нещадно трясти. Пруденс отодвинула занавеску и вдруг принялась колотить в маленькую дверцу:
— Останови, пожалуйста.
Экипаж еще немного проехал и замер. Пруденс открыла дверь и встала. Кучер не успел помочь ей спуститься по ступенькам. Пруденс подобрала юбки, спрыгнула на дорогу и зашагала к большому зеленому лугу.
Ее глазам предстал похожий на громадную чашу амфитеатр, выдолбленный в земле временем и силами природы и превращенный в произведение искусства руками человека. Забытый всеми и засыпанный пылью истории, он служил местом встреч для огромного количества людей. Разбитое каменное сооружение в самом центре наверняка служило платформой для ораторов. Амфитеатр, окруженный скалистыми уступами, зарос травой и диким кустарником. Пруденс узнала его — Тристан как-то раз читал ей книгу по истории намерьенов.
— Место Великой Встречи, — прошептала она. Именно здесь диковинные, почти бессмертные предки Тристана собирались на свои советы в надежде сохранить мир в Намерьенском королевстве. Они потерпели поражение, но у них были добрые намерения.
— Не понял, мисс, — переспросил кучер.
— Здесь проходили Великие Встречи Гвиллиама, — пояснила Пруденс, повернувшись к нему.
В ее голосе звучало волнение. Чудо, сотворенное природой и руками человека, производило гораздо более сильное впечатление, чем базилика, посвященная Огню, и дворец Тристана, взятые вместе.
Кучер и стражник обменялись ухмылками, а затем кучер открыл дверь экипажа.
— Как скажете, мисс. Пожалуйста, забирайтесь внутрь, нам нельзя терять время. Мы должны добраться до поста через час, иначе мы не сможем выехать назад засветло, и тогда нам ни за что не поспеть к каравану, который мы должны встретить через три дня.
Пруденс оперлась на его протянутую руку и, помрачнев, забралась в экипаж. С тех пор как они покинули Бетани, она уже несколько раз видела эту наглую ухмылку и знала, чем она вызвана. Кучер и стражник считали ее шлюхой Тристана, простой крестьянкой, которая путешествует с роскошью королевской особы или, на худой конец, представительницы аристократического семейства, — их это забавляло. Она услышала, как кучер фыркнул, закрывая за ней дверь.
Экипаж резко дернулся и покатил дальше. Пруденс бросила последний взгляд на древнее чудо, забытое среди заросших зеленой травой склонов гор. Затем она достала зеркало и принялась приводить в порядок лицо, готовясь оказать очередную дурацкую услугу человеку, которого любила.
— Первая Женщина?
Повитухи и Рапсодия одновременно подняли головы. Стражник невольно сделал шаг назад, увидев выражение, появившееся на лицах женщин болгов, когда он прервал объяснения их наставницы.
— Да?
— К вам посыльный. Женщина. Из Бетани.
— Правда? — Рапсодия передала одной из повитух траву, которую они вместе изучали. — Чего она хочет?
— Поговорить с вами.
— Хм-м-м. Где она?
— На посту Гриввен.
— Хорошо. Спасибо, Джарт. Пожалуйста, скажи ей, что я сейчас приду. — Рапсодия собрала оставшиеся травы и лекарства и раздала их тринадцати повитухам, самым уважаемым болгам в Илорке. — Ну, закончим на этом? — спросила она. Широкоплечие женщины дружно закивали и поднялись из-за стола. — Спасибо, что пришли. Я соберу вас в конце недели, обсудим, как действует новое средство. А теперь прошу меня простить.
Пруденс ждала в тени, которую отбрасывали лошади, чувствуя себя в большей безопасности рядом с могучими животными, чем внутри дома для стражи, куда ей предложили войти. За время довольно длительного ожидания она постаралась подготовиться к встрече, но появление Рапсодии все равно застало ее врасплох.
Огромный фирболг в боевых доспехах гордо вышагивал рядом с хрупкой женщиной, закутанной, несмотря на жуткую жару, в серый плащ с капюшоном. Из-за спины великана торчали рукояти клинков, делая его похожим на диковинное животное с колючей гривой.
Только подойдя к ней, женщина сбросила капюшон. И Пруденс увидела поразительной красоты лицо и водопад золотых волос, перевязанных черной лентой. Женщина была одета в простую рубашку из белого полотна и мягкие коричневые штаны, но Пруденс с трудом сдержалась, чтобы не разрыдаться при виде такого совершенства.
Неожиданно слова Тристана обрели смысл. Смотреть в лицо этой женщины все равно, что заглянуть в самое сердце пылающего пламени, завораживающего и притягательного, затрагивающего самые сокровенные струны души.
— Здравствуйте, — улыбнувшись, сказала золотоволосая женщина и протянула миниатюрную руку. — Меня зовут Рапсодия. Вы хотели со мной поговорить?
— Да, — с трудом выдохнула Пруденс.
Она удивленно посмотрела на протянутую руку и, наконец придя в себя, пожала ее. Она оказалась восхитительно теплой и мягкой, и Пруденс пришлось приложить все силы, чтобы опустить свою. Пытаясь скрыть смущение, она быстро достала из дорожной сумки два аккуратно сложенных листа пергамента, скрепленных золотой печатью.
— Его высочество, лорд Тристан Стюард, принц Бетани, попросил меня доставить его приглашение и передать вам лично в руки.
Рапсодия нахмурилась, и у Пруденс сжалось сердце.
— Приглашение?
— Да, — поспешно начала Пруденс. — На его бракосочетание, которое состоится накануне первого дня весны будущего года.
— Но здесь два приглашения.
— Да. Одно для… его величества короля Илорка, а другое — для вас.
Изумрудные глаза женщины широко раскрылись от изумления.
— Для меня?
Пруденс покраснела.
— Да. — Она взволнованно наблюдала за тем, как Рапсодия вертит в руках сложенный пергамент. — Вы удивлены?
Великан, стоявший рядом с Рапсодией, разразился громоподобным смехом, и Пруденс вздрогнула от страха.
— Ну и ну, герцогиня, вот так дела! Принц приглашает тебя на свадьбу. Правда, здорово?
Рапсодия протянула Пруденс приглашения:
— Тут какая-то ошибка. Зачем правителю Роланда присылать мне приглашение на свадьбу?
Пруденс прижала руку к груди и почувствовала, что сердце так неистово бьется в ее груди, будто хочет выскочить.
— Герцогиня? Прошу меня простить, я не знала. Надеюсь, вы простите меня за то, что я не выказала вам должного почтения, миледи.
— Не беспокойтесь, — поспешно проговорила Рапсодия. — Он шутит.
В янтарных глазах великана зажглись веселые искорки.
— Ты это чего, подружка? Она герцогиня Элизиума, мисс. Самая высокорожденная леди в Илорке. — Пруденс кивнула, и в глазах у нее появилось новое выражение.
— Этот титул не имеет ровным счетом никакого значения, — сказала Рапсодия, бросив сердитый взгляд на Грунтора. — Для вашего господина я по-прежнему остаюсь крестьянкой. Я прибыла к его двору в качестве посла короля Илорка. И хотя наша последняя встреча прошла вполне цивилизованно, в целом у нас сложились достаточно напряженные отношения. Поэтому я не вполне понимаю, почему он решил прислать мне приглашение на свое бракосочетание. Я уверена, что тут какая-то ошибка.
— У тебя с ним отношения? — с притворным ужасом вскричал Грунтор. — Ты же сама сказала, что он болван!
Рапсодия с силой пнула его локтем в бок, а потом перевела взгляд на Пруденс, которая начала дрожать. Раздражение на лице Рапсодии сменилось беспокойством. Она протянула руку и коснулась плеча посланницы принца Бетани.
— Вам нехорошо? — спросила она.
Пруденс взглянула на ослепительно красивое лицо Рапсодии и почувствовала, как внутри у нее разливается тепло, рожденное ее участием.
— Нет, со мной все в порядке. — Она смущенно погладила пальцы Рапсодии.
— Послушайте, давайте уйдем с солнца, — предложила Рапсодия и взяла Пруденс под руку. — Я веду себя как отвратительная хозяйка. Я даже не спросила, как вас зовут.
— Пруденс.
— Простите мою невежливость, Пруденс, и добро пожаловать в Илорк. Может быть, хотите чего-нибудь…
Неожиданно мир взорвался, Рапсодия услышала гулкие удары своего сердца, в глазах у нее потемнело. Грунтор успел подхватить ее в тот момент, когда она начала падать, и прижал к себе, прежде чем она повалилась на землю. Он заглянул ей в лицо и увидел, что оно исказилось от ужаса.
— Ты в порядке, герцогиня? — с беспокойством спросил он и похлопал ее по щеке своей огромной лапищей.
Рапсодия быстро заморгала, стараясь прогнать неприятное ощущение — ей казалось, будто небо вдруг начало падать и вот-вот придавит ее к земле. Она пристально посмотрела на посланницу Орландана — миловидная женщина с бледной кожей и рыжими локонами, вдруг отметила про себя Рапсодия, но как-то отстраненно. В карих глазах Пруденс плескался страх.
Взгляд Рапсодии был устремлен на ее лицо, и вдруг оно начало быстро меняться, распадаясь на части, словно его рвали когти дикого зверя и вот уже остались только голые кости и куски мышц. Вместо глаз на лице зияли пустые дыры, заполненные запекшейся кровью. Рапсодия вскрикнула.
— Миледи? — Голос Пруденс дрожал.
Рапсодия снова заморгала — и увидела перед собой Пруденс с совершенно нормальным лицом.
— Я… прошу меня простить, — сказала она и отстранилась от осторожно ее поддерживающего Грунтора. Рапсодия заставила себя улыбнуться перепуганной посланнице. — Наверное, я перегрелась на солнце. Давайте зайдем в дом, там можно посидеть и отдохнуть в прохладе.
Пруденс посмотрела на сторожевой пост, около которого шестеро стражников фирболгов с интересом наблюдали за происходящим. Один из них улыбнулся, и Пруденс вздрогнула.
— Мне… мне нужно возвращаться, — пробормотала она. — Почтовый караван обогнал нас на три дня, и мы должны спешить, чтобы с ним встретиться.
— Вы прибыли сюда без хорошо вооруженного отряда? — посерьезнев, спросила Рапсодия.
Пруденс с трудом сглотнула. Тристан несколько раз повторил, что ее миссия должна оставаться в тайне от всех.
— Да, — едва слышно проговорила она.
— Вы хотите сказать, что лорд Роланда послал в Илорк женщину без надежной защиты?
— Со мной стражник, а кучер является солдатом Орландана, — ответила Пруденс.
«Забавно», — подумала она. Они с Тристаном долго спорили на эту тему, и сейчас Пруденс защищала точку зрения, против которой яростно возражала.
Рапсодия задумалась на мгновение, а потом приняла решение и протянула Пруденс руку.
— Идемте со мной, — сказала она. — Обещаю, вы будете в полной безопасности.
В ее словах звучала такая убежденность и искренность, что они сразу нашли отклик в душе Пруденс. Не отдавая себе отчета в том, что делает, она взяла протянутую руку и пошла за Рапсодией внутрь сторожевого поста.
Пост Гриввен представлял собой башню, вырубленную в поверхности горы, являвшейся самым высоким пиком в Илорке. Стены и пол внутри были ровными и гладко отполированными. Снаружи располагались деревянные платформы, с которых открывался вид на запад, север и юг. Их соединяли длинные лестницы, прикрепленные цементом к стенам. Следуя за великаном фирболгом и Рапсодией мимо баррикад с потайными окнами и лучниками, Пруденс изумленно оглядывалась по сторонам.
Они миновали несколько комнат, бараки, потом большие залы, и всю дорогу Пруденс не переставала удивляться открывшемуся зрелищу. Всю свою жизнь она провела в крепости Тристана и сразу поняла: бастионы его цитадели детские игрушки по сравнению с тем, что она видит здесь. А ведь это всего лишь аванпост, даже не часть главной горной крепости. Пруденс дала себе слово рассказать о своих открытиях Тристану и посоветовать ему никогда не связываться с фирболгами, значительно превосходившими его в военном отношении.
Наконец Рапсодия остановилась около массивной двери, покрытой лаком и укрепленной черным железом. Открыв ее, Рапсодия жестом пригласила гостью войти:
— Располагайтесь.
Пруденс вошла, сразу заметив стойки для оружия по обе стороны двери. В глубине комнаты стоял длинный, массивный стол из сосны в окружении грубо сколоченных стульев. Рапсодия задержалась снаружи, чтобы перекинуться несколькими словами с великаном фирболгом, затем тоже вошла в помещение.
— Пожалуйста, Пруденс, устраивайтесь поудобнее. Пруденс опустилась на стул, а Рапсодия сняла свой длинный серый плащ, повесила его на крючок у двери и уселась на стул напротив.
— Извините, что не представила вам Грунтора, — сказала она. — Он принесет нам что-нибудь подкрепиться. — Пруденс кивнула. — А теперь, когда мы одни, почему бы вам не рассказать мне, зачем вы сюда прибыли?
— Я не понимаю, о чем вы говорите, — отвернувшись, пролепетала Пруденс.
— Извините, но, как я полагаю, вы отлично понимаете, о чем я говорю. Несмотря на то что мы с лордом Роланда имели несколько весьма неприятных бесед, а также на тот факт, что он совершил некоторое количество серьезных ошибок, я никогда не поверю, будто он настолько глуп, что бы отправить в Илорк женщину, не способную себя защитить, с поручением передать приглашение на свое бракосочетание, в особенности если вспомнить о наличии каравана, который приходит к нам каждую неделю и который тщательно охраняется вооруженными солдатами. Так зачем вы здесь, Пруденс?
Голос Рапсодии звучал мягко и убедительно. Пруденс посмотрела ей в глаза и обнаружила в них сочувствие и симпатию. Она начала понимать Тристана, говорившего, что не думать о ней невозможно. Эта женщина располагала к себе — музыкой ли своих слов, или просто добротой и теплом, окутывавшими ее собеседников с головы до ног. Пруденс изо всех сил боролось с пленом, в который ее затягивала Рапсодия.
— Лорд Роланда сожалеет о своих прежних разногласиях с вами, — заикаясь, выговорила она. — Если честно, ему стыдно за то, как он с вами обошелся.
— Пусть он об этом не думает.
— И тем не менее он хочет принести вам свои извинения. И потому он попросил меня передать вам его приглашение посетить Бетани и погостить у него, чтобы он мог лично сказать вам, как он сожалеет о своей грубости, и продемонстрировать мирные намерения относительно Илорка. Он также с удовольствием покажет вам город и обещает, что все формальности будут соблюдены и вас будут тщательно охранять.
Рапсодия с трудом скрыла улыбку. Когда она прибыла в Бетани в первый раз, она стала причиной уличной драки и чуть не попала в руки солдат Тристана.
— Это очень мило с его стороны, но я не уверена, что понимаю вас правильно. Почему он не послал мне приглашение в письменном виде или, по крайней мере, не отправил вас вместе с почтовым караваном? Сейчас очень беспокойные времена, не только в Илорке, везде.
— Я знаю. — Пруденс тяжело вздохнула. — Но я выполняю приказ моего господина, миледи.
Золотоволосая женщина задумалась, а затем кивнула:
— Пожалуйста, называйте меня Рапсодия. Дело в том, что я всего несколько дней как вернулась из дальнего путешествия, и у меня накопилось много дел в Илорке. Я с удовольствием приняла бы приглашение вашего господина, но, к сожалению, вынуждена ответить отказом.
Пруденс вздохнула, представив себе, как будет огорчен Тристан.
— Мне очень жаль это слышать. Надеюсь, вы не откажетесь принять приглашение на церемонию бракосочетания.
Рапсодия откинулась на спинку стула.
— Я не знаю, что вам ответить. Мне по-прежнему кажется очень странным, что лорд-регент Роланда желает, чтобы простолюдинка присутствовала на столь важной для него церемонии.
— Уверяю вас, его приглашение сделано от чистого сердца.
— Хм-м-м. Я должна ответить вам сейчас?
— Нет, конечно, — с облегчением проговорила Пруденс. — Вы можете ответить вместе с королем Илорка.
Дверь открылась, и вошел Грунтор в сопровождении солдата, который нес поднос с кувшином, стаканами, медовыми пышками и фруктами. Он быстро поставил еду на стол и ушел, прикрыв за собой дверь.
Рапсодия улыбнулась Грунтору, затем снова повернулась к Пруденс и громко вскрикнула. Посланница Тристана скорчилась на стуле, а ее пустые глазницы уставились в потолок. Лицо превратилось в кровавое месиво, нос исчез; казалось, за те несколько мгновений, что Рапсодия на нее не смотрела, на женщину напали дикие собаки или какие-то другие хищные звери.
Рапсодия снова закрыла глаза, стараясь прогнать видение, но оно не уходило. Мрак окутал изуродованное тело Пруденс, лежащее на заросшем зеленой травой склоне холма. Ее можно было узнать только по остаткам спутанных волос, перепачканных кровью.
Взяв себя в руки, Рапсодия сделала глубокий вдох, пытаясь успокоить свое рвущееся наружу сердце. Тут границы картины начали раздвигаться, и наконец Рапсодия рассмотрела место, где лежало тело Пруденс.
Амфитеатр, где проходила Великая Встреча Гвиллиама.
Огромная рука мягко легла ей на плечо, и видение исчезло. Рапсодия открыла глаза. Пруденс снова со страхом смотрела на нее, не в силах отвести взгляд.
— Пруденс, — прошептала она. — Вы должны остаться у нас на ночь. Пожалуйста. Я боюсь за вашу безопасность.
Пруденс знала, что ей угрожает серьезная опасность, если она задержится.
— Большое вам спасибо, — сказала она, — но вам не о чем беспокоиться. Меня хорошо охраняют, а на полпути до Бетани мы встретим почтовый караван.
Рапсодия сглотнула слезы, навернувшиеся на глаза.
— Вам придется провести в пути три дня без надежной охраны. Следующий караван прибудет сюда как раз через три дня. Вы можете присоединиться к нему — Бетани вторая остановка после Бет-Корбэра. А пока оставайтесь здесь, где вам ничто не угрожает, будьте нашей гостьей. Прошу вас, Пруденс. Маленький экипаж, практически без охраны, подвергается серьезной опасности в наши сложные времена.
Отчаяние в голосе Рапсодии еще сильнее испугало Пруденс, и она торопливо встала из-за стола.
— Нет. Прошу меня простить, но мне необходимо немедленно вернуться в Бетани. Я передала сообщение, которое должна была вам доставить. А теперь прошу простить, меня ждут мои люди.
Она заморгала, стараясь не обращать внимания на слезы Рапсодии. Тристан прав. Ей казалось, будто она заблудилась в стране вечных снегов и только Рапсодия могла ее согреть. В глубине души у нее возникла мысль, что в этой золотоволосой красавице есть что-то демоническое.
Она быстро отодвинула стул, метнулась к двери и, распахнув ее, выскочила наружу.
Грунтор несколько мгновений смотрел на дверь, а затем повернулся к Рапсодии, которая по-прежнему сидела за столом, глядя на стену.
— Ты в порядке, мисси?
Она продолжала о чем-то думать. Когда она подняла голову, в глазах у нее появилось решительное выражение.
— Грунтор, ты сделаешь кое-что для меня?
— Все что угодно, милая. Пора бы уже знать.
— Пойди за ней, пожалуйста. Возьми с собой столько солдат, сколько посчитаешь нужным, чтобы защитить ее от очень сильного врага, следуйте за ней до тех пор, пока она не минует Место Великой Встречи и не пересечет границу Роланда. Убедись в том, что они покинули Илорк и выбрались на Кревенсфилдскую равнину. Возвращайся, когда увидишь, что наши земли остались далеко позади. Сделаешь для меня?
— Ясное дело, мисси, — серьезно посмотрев на нее, ответил Грунтор. — Мы будем следовать за ней по туннелям в полях, и она ничего не узнает.
Рапсодия кивнула. Туннели представляли собой лабиринт хорошо замаскированных переходов, построенных у подножия Зубов много веков назад мастерами наинами, служившими Гвиллиаму. Когда Грунтор их обнаружил, ими давно никто не пользовался, и они во многих местах разрушились. Акмед приказал восстановить их в первую очередь, и болги получили возможность незаметно передвигаться по полям перед горами. Пруденс и так достаточно напугана. Вряд ли она станет чувствовать себя лучше, когда обнаружит, что за ней следует великан фирболг с солидной армией.
Грунтор поцеловал Рапсодию в щеку и вышел из комнаты. Она посидела в одиночестве несколько минут, затем забралась на одну из башен поста Гриввен и глянула на закатное небо. Внизу ее друг уже шагал со своим отрядом вслед за удаляющимся экипажем Пруденс.

32

Акмед проверил свое снаряжение, а затем выглянул из туннеля.
— Грунтор идет, — доложил он.
Рапсодия кивнула. Она в последний раз протерла Звездный Горн и убрала его в новые ножны, сделанные болгами в ее отсутствие и украшенные великолепным рисунком из переплетающихся листьев. Над скалами звенела песня, рокочущий бас Грунтора эхом отражался от стен туннеля.

И в любви, и на войне
(Обожаю все такое)
Ни минуточки покоя.
Мы ребята боевые — р-раз! —
И врежем тебе в глаз,
А потом намнем бока
И полакомимся всласть.
Твои детки и жена Ножичка испробуют
Вот и будет нам обед, Ох, наделаем мы бед!
Мы ребята хоть куда, Нам усталость не страшна.

Рапсодия рассмеялась.
— Миленькая песенка, — сказала она Акмеду. — Новая?
Король фирболгов пожал плечами.
— За все годы, что я его знаю, у него ни разу не возникло проблем со строевой песней, — ответил он. — Уверен, что у него в запасе имеется пара тысяч, которых я еще не слышал.
Через несколько минут из-за поворота появился сержант и шагнул к ним.
— Она уехала, Грунтор?Они без происшествий покинули наши земли?
— Ага, — ответил великан, вытирая пот со лба. — Мы следили за ними до конца туннелей, до провинции Бет-Корбэр и Кревенсфилдской равнины, а потом повернули назад. Она уже в Роланде, мисси, а Место Великой Встречи осталось далеко позади.
— Спасибо тебе, — вздохнув с облегчением, сказала Рапсодия. — Ты не можешь себе представить, какое отвратительное видение ее сопровождало. Теперь она в безопасности и скоро встретится с этим болваном Тристаном Стюардом. Не могу поверить, что он отправил ее сюда без охраны.
— Очевидно, она не представляет для него особой ценности или его поручение настолько для него важно, что он не захотел дожидаться почтового каравана, — проговорил Акмед, натягивая капюшон.
— Последнее, — улыбнувшись, сказала Рапсодия, — хотя я так и не поняла, в чем тут дело. Отвратительно! Она его очень любит.
Грунтор удивленно заморгал.
— Ой ничего такого не слышал.
— Она этого не сказала, но все и так ясно, без слов.
Акмед встал и сердито поправил плащ.
— Ну, может, он ее отблагодарит, когда она вернется, — проворчал он. — Пошли? Лично мне совершенно все равно, трахает Тристан Стюард какую-то девку или нет.
Рапсодия тоже встала.
— Да. Покажите мне Лориториум. Я думаю о нем с тех пор, как рассталась с Элинсинос.
Король фирболгов встал у входа в Лориториум так, что бы видеть лицо Рапсодии, когда она войдет в святая святых Гвиллиама в первый раз. Несмотря на то что он был готов к самой неожиданной реакции, он был слегка раздосадован, когда восхищение осветило ее прекрасные черты сиянием, которое могло бы поспорить с ярким солнцем, заливающим землю.
— Боги, — пробормотала она, медленно оглядывая мраморный потолок и стены. — Какая красота! И как жаль, что строительство не завершено. Это было бы произведение искусства, которому нет равных.
— Я рад, что тебе нравится, — нетерпеливо проворчал Акмед, сердясь на свою собственную реакцию. Невероятная красота Рапсодии представляла собой источник могущества, который он с радостью использовал для достижения своих целей. Но ему не доставляло никакого удовольствия напоминание о том, что он и сам порой подвержен ее влиянию. — А теперь не поможешь ли ты нам определить, что это такое. — Он показал на серебристую жидкость, блестевшую в трещинах между двумя мраморными плитами. С тех пор как он видел его в последний раз, озерцо заметно уменьшилось.
Рапсодия наклонилась и протянула руку и тут же почувствовала сильную вибрацию, которая коснулась ее пальцев, несколько мгновений приятно щекотала кончики, а потом обожгла. Рапсодия закрыла глаза и тихонько пропела свою именную ноту, пытаясь разобраться в происхождении вибраций.
Внезапно ее сознание наполнили обрывки образов, волнующих, а порой отвратительных. Быстрая смена картин заставила ее потерять равновесие, и она невольно сделала шаг назад.
— Что это такое? — спросил Акмед, помогая ей устоять на ногах.
— Память, — ответила Рапсодия. — Чистая, жидкая память.
Она посмотрела на алтари, отмечавшие четыре стороны света, затем, дрожа от волнения, подошла к каждому из них по очереди и показала на ларец для хранения одной из Августейших Реликвий, вырезанный в форме каменной купальни для птиц.
— Послушайте, — сказала она, стараясь сохранять спокойствие. — Вы слышите песню?
— Отойди подальше, мисси, — предупредил Грунтор. — Там ловушка.
— Я знаю, — ответила Рапсодия. — Он мне сказал.
— Что? — спросил Акмед.
Восхищение на лице Рапсодии стало еще ослепительнее.
— Здесь хранится капля воды, видите? — Болги прищурились, а потом кивнули. — Это одна из Слез Океана, редкий и бесценный образец живой воды, стихия в ее чистейшем виде.
Она развернулась и показала на длинный, плоский алтарь, вырезанный из редкой красоты мрамора, окрашенного в зеленые, коричневые и пурпурные тона.
— А вот кусок Живого Камня, — пояснила она. — Он появился на свет вместе с Землей.
— Дитя Земли создано из Живого Камня, — напомнил ей Акмед.
— Кажется, хранилище ветра пустует, — сказала Рапсодия и показала на отверстие в потолке. — Думаю, Гвиллиам собирался именно здесь спрятать частичку звезды Серенны — эфир, — который он принес с собой с Острова. По крайней мере, так говорится в манускриптах.
Тогда ясно, как возникли озера памяти. Действие вызывает вибрацию, а она распадается, только когда соединяется с другой вибрацией или ее поглощает ветер или море, два самых могущественных хранилища вибраций. Это место было надежно запечатано и наполнено чистым могуществом стихий. Магия Живого Камня и Океанских Слез смешалась с вибрациями событий, которые здесь произошли, и память обрела форму. — Рапсодия присела рядом со сверкающим озерцом. — Я думаю, когда вы открыли туннель и впустили воздух из мира наверху, она начала распадаться. Однако знак вибраций еще очень силен.
— А ты можешь определить, намеренно или случайно закрыт огненный источник? — спросил Акмед.
Рапсодия подошла к бездействующему фонтану в самом сердце Лориториума и медленно обошла вокруг него. Жар, который от него исходил, неожиданно стал сильнее, словно огонь, прячущийся внутри него, реагировал на ее присутствие. Рапсодия закрыла глаза и, потянувшись к запечатанной трубе, прикоснулась к ней пальцами. Когда сознание у нее прояснилось, она начала тихонько напевать свой вопрос.
Грунтор и Акмед с изумлением взирали на то, как серебряная дымка из озерца у основания фонтана, словно дождь, заструилась в воздухе, постепенно приобретая очертания человеческой фигуры. Она была едва различимой, ее движения не слишком четкими, но казалось, что человек оглядывается через плечо. Потом он повернулся и подошел к фонтану, а в следующее мгновение растаял.
Рапсодия открыла глаза, и в свете факелов болги увидели, как сверкают ее изумрудные глаза.
— Ответ на твой вопрос — «да», это сделано сознательно, — тихо проговорила она. — Источник был запечатан, а также все остальные колодцы, через которые выходил дым из кузниц Гвиллиама. Вся эта мерзость была направлена прямо в Колонию.
Она вдруг замолчала и задумалась. Акмед ждал, когда она заговорит снова, на кончике языка у него вертелись накопившиеся вопросы. Через несколько минут она проговорила, тихо, словно для себя одной:
— Я вспомнила. Человек, который закрыл источник, сделал это специально, и произошло это очень давно. Я видела его один раз и не сразу узнала.
— Но ты вспомнила его?
— Ну, в каком-то смысле. Когда мы начали обследовать крепость и оказались в королевской спальне в Канрифе, меня посетило видение: Гвиллиам с убитым видом сидит на краю кровати, на которой лежит человек со сломанной шеей. — Акмед кивнул. — Это он закрыл вентиляционные колодцы.
— А ты можешь его описать?
— Невыразительная внешность, — пожав плечами, ответила Рапсодия. — Светлые с проседью волосы, зеленовато-голубые глаза. О нем не говорится ни в одном из сохранившихся манускриптов, и я не видела его изображения ни на одной из фресок. Но это не имеет значения. Если его тело захватил ф'дор, а я подозреваю, что так оно и было, сейчас он уже наверняка перебрался в другое, поскольку тот человек умер.
— Значит, ф'дор знал о существовании Колонии? — шумно вздохнув, подвел итог Акмед.
— Похоже, знал.
— В таком случае, ему должно быть известно, что Дитя Земли здесь. Он вернется.
— Мусор из туннелей убрали?
Акмед собрал промасленные тряпки и швырнул их в большую кучу на краю площади Лориториума, а затем провел рукой по канаве под ближайшим из уличных фонарей.
— Да, по крайней мере настолько, чтобы ничего не загорелось, когда ты откроешь источник. — Рапсодия искоса на него посмотрела, и он нахмурился, а затем повернулся к Грунтору: — А ты что думаешь, сержант?
Великан был занят другим делом. Он стоял возле алтаря Живого Камня и смотрел на него, словно прислушиваясь к тихой мелодии. Наконец он тряхнул головой, будто прогоняя сон, и, повернувшись, увидел удивление на лицах своих друзей.
— Хм-м-м. Извини, сэр. Ой думает, все нормально.
— А как насчет вентиляционных шахт, Грунтор? — спросила Рапсодия. — Колония не пострадает, если мы распечатаем источник?
Грунтор закрыл глаза и вытянул вперед могучую руку, затем осторожно, точно впервые прикасаясь к лицу любимой женщины, положил ее на алтарь. Восторг от контакта чуть не лишил его равновесия. Мощный поток силы проник в его тело, наполнив жаром огня и жизни.
Перед его мысленным взором возникли сосуды земли — ущелья и овраги, и трещины в камне и глине и скалы над ними. Он отправил свое сознание в путешествие вдоль вентиляционных шахт огненного источника, миновал его древние ответвления и повороты, обращая самое пристальное внимание на препятствия, которые могли ему встретиться. У него возникло ощущение, будто он идет за старым другом по коридорам горячо любимого отчего поместья, где ему знаком и дорог каждый уголок. С огромным трудом он заставил себя оторваться от завораживающего зрелища, грозившего увлечь его за собой в самые глубины земли.
— Нет, мисси, все чисто, — ответил он. — Проходы внутри вентиляционной системы давно опустели. Кроме того, Праматерь прорыла несколько собственных туннелей.
Рапсодия довольно кивнула. Затем она осторожно вложила руки в трубы источника, расположенные по обе стороны огромного камня. Грунтор сказал, что это базальт. Имя камня ему назвала сама Земля. Рапсодия призвала на по мощь свое мастерство Дающей Имя и осторожно произнесла одно слово, а потом запела песнь базальта.
Камень, который провел здесь века, загудел в ответ на свое имя. Рапсодия вздохнула и изменила песнь.
— Магма, — пропела она, — только что остывшая, еще расплавленная.
Ее пальцы проникли внутрь камня, который теперь больше напоминал глину. Затем она с силой потянула его на себя и бросила на землю, прежде чем он успел застыть и навсегда захватить в плен ее руки.
С громким ревом из самого сердца Земли взметнулась маленькая струя пламени, выплеснув на Лориториум волну жара и света. Огонь, вырвавшийся из источника, был таким ослепительно ярким и могучим, что трое друзей одно временно вскрикнули от боли, а Рапсодия отшатнулась, прикрыв глаза рукой.
В новом свете Лориториум словно родился заново. Гладко отполированный мрамор сиял, отражая каждый блик, каждый сполох света. Стали видны все изысканные детали незаконченных фресок на стенах и необыкновенной красоты резьба, украшавшая каменные скамьи, хрустальные купола уличных фонарей мерцали, точно звезды. Новому, чистому свету понадобилось всего одно короткое мгновение, чтобы прогнать мрак, в который много веков назад погрузилось это место. Огонь успокоился, и сильная струя распалась на мирно танцующие языки пламени.
Как только глаза привыкли к новому освещению, Рапсодия с довольным видом посмотрела на огненный фонтан, затем оглядела систему фонарей и каналов, соединенных с огромным резервуаром, где хранилось масло для них.
— Лориториум будет просто великолепен, когда ты его достроишь, — сказала она взволнованно. — Идеальное место для научных изысканий и учебы, как и планировал Гвиллиам.
— Если мы до этого доживем, — сердито проговорил Акмед. — Теперь, когда мы знаем, что ф'дору известно о существовании Лориториума, можно не сомневаться: он обязательно вернется, чтобы нанести удар. Дело времени.
— В таком случае, почему он не явился сюда раньше, до того, как ты привел в Канриф болгов? — спросила Рапсодия.
— Чтобы это узнать, мы и хотим отвести тебя в Колонию, — ответил он и показал на проход впереди. — Праматерь не желает открывать нам предсказание, пока мы не соберемся все вместе. Я надеюсь, что в словах мудрой дракианки мы найдем ответы на многие интересующие нас вопросы.
Рапсодия взяла свой рюкзак и повесила его на плечо.
— Понятно, — ехидно проговорила она. — Мы собираемся сломя голову броситься выполнять волю какой-то дракианской предсказательницы.
Она спрятала улыбку, увидев, как нахмурился Акмед, и зашагала за болгами по туннелю, который Грунтор проделал в толще земли.
Даже в свете факела Грунтор видел, что Рапсодия злится все сильнее. Они с Акмедом спорили с тех самых пор, как покинули Лориториум и начали спускаться по туннелю, ведущему в Колонию.
— Я с каждым днем все больше убеждаюсь в том, что ф'дор — это Ллаурон, — заявил Акмед, не обращая внимания на молнии, которые метали изумрудные глаза Рапсодии. — До войны он жил здесь, в Канрифе. В те дни он вполне мог иметь доступ в Лориториум. Мы знаем о его намерении возродить намерьенское государство — ты даже призналась, что он просил твоей помощи — и сделать Эши королем.
— Чушь, — сердито возразила Рапсодия. — Если Ллаурон это ф'дор и он хочет сделать Эши королем нового государства, зачем он разорвал ему грудь и чуть не убил его?
— Хватит! — прорычал Грунтор. — Она чувствует, что вы ссоритесь, и ей больно.
Акмед и Рапсодия удивленно на него уставились, однако Рапсодии удалось прийти в себя первой.
— Кто, Грунтор?
— Спящее Дитя, естественно. Успокойся, мисси. Она знает, что вы идете.
Певица очень серьезно посмотрела на своего друга болга.
— Хорошо, Грунтор. Надеюсь, ты мне расскажешь, как ты это узнал?

33

Праматерь ждала их в темноте в самом конце туннеля. Она с интересом посмотрела на Рапсодию, и серебряные зрачки ее глаз превратились в блестящие продолговатые зеркала.
— Рада тебя видеть, Дитя Неба, — приветствовала она Певицу.
Акмед и Грунтор переглянулись; кроме двух голосов, при помощи которых она разговаривала с ними, дракианка использовала третий, сухой и шелестящий, совсем как у Акмеда. И этот голос использовал слова.
— Ты задержалась, — с упреком сказала Праматерь.
— Извините, — заикаясь, пролепетала Рапсодия, удивленная резким тоном. Она тоже не рассчитывала, что услышит голос Праматери. — Я была далеко отсюда.
Она посмотрела на женщину, стоявшую перед ними, и была так потрясена, что напрочь перестала переживать из-за ее слов.
В диковинных чертах лица Праматери она видела сходство с Акмедом, теперь она смогла понять, в чем заключается его родство с дракианами, скрывавшееся за внешностью болга. Они никому не говорили о его дракианских корнях — если не считать Элендры, — даже Джо. Необычайная, редкая магия, которую Певица видела перед собой, объясняла лучше всяких слов, почему так важно хранить ее в тайне.
Женщина была худой, точно струна, ее кожа, испещренная сосудами, поразила Рапсодию. В то время как Акмеду она придавала устрашающий вид, у Праматери удивительная кожа казалась восхитительным украшением, словно гравюра или изощренная татуировка. По крайней мере, так представлялось Рапсодии. Ей пришлось напомнить себе, что она не видела Праматерь при ярком свете. Однако здесь, в темноте туннеля, она производила ошеломляющее впечатление. Рапсодия посмотрела ей в глаза, и ей показалось, будто перед ней зеркало, стоящее в окутанной мраком комнате. Черные, точно уголь, но сияющие внутренним светом, они изучали Рапсодию несколько мгновений, а потом Праматерь повернулась к болгам, и Певица задохнулась — столь невыносимой была потеря этого поразительного взгляда, обладающего почти такой же гипнотической силой, что и взгляд Элинсинос.
Резкость черт лица Праматери и окружавший ее, точно облако, сухой воздух почему-то вдруг напомнили Рапсодии о существах, рожденных ветром, как и дракиане, — сверчках, издающих пронзительные, скрипучие звуки; хищниках, поражающих воображение грациозностью движений; зорких по ночам сов с их немигающими глазами.
Праматерь коротко кивнула, затем повернулась и зашагала в темноту туннеля.
— Идите за мной.
Они последовали за единственной оставшейся в живых обитательницей Колонии в сердце этого места — в пещеру, где много тысячелетий лежало Спящее Дитя.
Огромные железные двери были закрыты. Праматерь остановилась перед ними и повернулась к Рапсодии.
— Ты Певица Неба. — Ее слова прозвучали как утверждение, а не вопрос.
— Да.
Праматерь чуть наклонила голову.
— Сначала вы увидите Дитя Земли, — сказала она, кивком показав на тяжелую, окованную железом дверь. — Затем я отведу вас в Круг Гимнов. Там вас ждет пророчество. Но сначала вы должны позаботиться о ней.
— Как?
Праматерь взялась за одну из огромных дверных ручек.
— «Ветер звезд споет песнь матери, живущую в ее душе», — процитировала она. — Это часть предсказания, которая, как мне кажется, относится к тебе. Ты ее амелистик, скоро я буду слишком стара для этого.
Рапсодия потерла глаза и сказала:

Предыдущая страница 17 Следующая страница


Пророчество: Дитя Земли 18

— Я не понимаю, вы слишком торопитесь.
В глазах Праматери запылал гнев.
— Нет, это вы не спешите, — заявила она, и в ее голосе Рапсодия услышала шорох раскаленного пустыней ветра. — Вы опоздали. Вам следовало прийти давным-давно, когда я еще была сильна, до того, как меня сломило Время. Но вы все не шли.
И тем не менее я ждала, в полном одиночестве, столько лет, столько веков, видя, как часы отсчитывают минуты, дни, годы. Я ждала, когда вы придете и смените меня на моем посту. И вот вы здесь.
Но дело даже не только в передаче опеки тебе. Дитя посещают сны, его мучают кошмары. Я не могу слышать его криков, и мне неизвестно, что его мучает. Только ты, Дитя Неба, можешь это понять. Только тебе под силу спеть ему колыбельную песнь, чтобы оно снова погрузилось в мирный сон. Так сказал ветер. И это истина.
Последние слова она произнесла дрожащим голосом, и у Рапсодии сжалось сердце — она услышала в них страх и боль. Праматерь была не просто одиноким стражем бес ценного инструмента, которым стремился завладеть ф'дор, она любила Дитя Земли, как свое собственное. В ее голосе звучал точно такой же страх, который почувствовала Рапсодия в тот момент, когда Элендра уничтожила ее лютню. И точно такой же страх застыл в глазах лиринской воительницы, когда она прощалась с Рапсодией.
— Я понимаю, — сказала она. — Отведите меня к нему.
С протяжным стоном открылась тяжелая железная дверь, и трое друзей проследовали за старой дракианкой в темную комнату. Праматерь зажгла светильник над ложем Дитя.
Когда мрак отступил, Рапсодия и ее спутники подошли поближе и увидели Дитя Земли. Оно лежало на огромном каменном алтаре под покрывалом, сплетенным из паутины, невесомым, точно пух. Его гладкая серая кожа по-прежнему казалась холодной, словно камень, но в его внешности произошли заметные изменения с тех пор, как Акмед и Грунтор видели его в прошлый раз. Корни и сами волосы по всей длине стали зелеными, как летняя трава, а прекрасные локоны превратились в сухие жесткие веточки. Лето было в самом разгаре, и Дитя Земли это чувствовало и отвечало как могло, в своей темной пещере, не знающей света солнечных лучей.
Рапсодия обхватила себя руками, стараясь прогнать неожиданную дрожь, и медленно подошла к катафалку, на котором почивало Дитя Земли, не в силах оторваться от поразительного зрелища, представшего ее глазам. Сердце у Грунтора сжалось, когда он увидел удивление и восторг на его лице.
А Рапсодия вспомнила слова Элинсинос: «Поскольку драконы не могут иметь общего потомства с расами Трех, они попытались создать человекоподобную расу из кусочков Живого Камня, оставшихся после построения тюрьмы для ф'доров. В результате на свет появились удивительно прекрасные существа, которых назвали Детьми Земли, внешне они походили на человека — как это представляли себе драконы. В некоторых отношениях Дети Земли оказались блистательным творением, но во многих других они внушали отвращение».
— Оно прекрасно, — едва слышно сказала Рапсодия.
— Ты ему тоже нравишься, — заметила Праматерь и накрыла Дитя покрывалом. — Его успокаивают твои вибрации и окружающая тебя музыка. — Она чуть прищурилась и посмотрела на Певицу. — Только оно не понимает, почему ты сдерживаешь слезы.
Рапсодия попыталась сморгнуть слезы и посмотрела на Акмеда.
— В присутствии короля болгов плакать запрещено.
— О чем ты скорбишь?
— О нем, — ответила Певица. — Разве может его судьба оставить кого-либо равнодушным? Оказаться приговоренной к жизни, ничем не отличающейся от смерти, ужасно. Спать вечно… Такая редкая красота — и лишена собственной жизни! Это страшно. Любой будет о нем скорбеть.
— А я не буду, — резко возразила Праматерь. — Ты ошибаешься, когда думаешь, будто у него нет жизни. Вот его жизнь, его судьба; так есть, и так будет всегда. Ему суждено пройти через это испытание и ценить то, что выпало на его долю. А одинокий страж должен справиться со своими испытаниями и ценить свою судьбу. Так же и в твоей жизни наверняка возникают ситуации, когда тебе приходится проявлять мужество, а порой ты радуешься тому, что у тебя есть. И если его существование не кажется тебе жизнью, это еще не значит, что это не жизнь.
— Райл хайра, — прошептала Рапсодия. Мудрость поговорки лиринов снизошла на нее, словно легкий снегопад, и окутала плечи теплым покрывалом. Наконец она поняла значение слов, услышанных впервые еще в детстве.
Рапсодия увидела, как дрогнули губы чудесного Дитя, словно повторяя слова лиринской мудрости. Праматерь быстро наклонилась над ним, надеясь услышать, что оно произнесло. Подождав немного, дракианка убедилась, что Дитя молчит, вздохнула и выпрямилась.
— Оно разговаривает? — спросил Грунтор.
— Пока нет, — тихо ответила Праматерь и провела рукой по зеленым, точно трава, волосам, которые кое-где уже приобрели золотистый оттенок. — В последнем предсказании величайшего дракианского мудреца сказано: наступит день, когда оно заговорит, но за все время, что я его охраняю, оно не произнесла ни единого звука.
В далекие времена было записано, что мудрость живет в Земле и на звездах. Все остальное: бушующие моря, недолговечный огонь, легкий ветер — эфемерны, слишком непостоянны, чтобы хранить уроки, которые преподает нам Время. Звезды видят все, но не открывают того, что знают. И только Земля сберегает тайны, передающиеся из века в век, и Земля поет; она постоянно делится своим знанием — в смене времен года, гибели и возрождении дикого, необузданного огня. Мы можем многому у нее научиться.
Вот один из даров, полученных нами за наше решение поселиться под Землей, хотя оно и обрекало нас никогда больше не видеть солнца и не ощущать вибраций ветра. Земля стала для нас тюрьмой, как и для ф'доров, но она многому нас научила. Жередиты впитывали уроки Земли, познавали ее тайны.
А ветер, прощаясь с нами навсегда, сказал, что нам суждено услышать слова непреходящей мудрости из уст Дитя Земли. Я всю свою жизнь прождала, надеясь на это. На протяжении многих веков оно не произнесло ни одного внятного слова, не дало ни одного ответа, ни единой подсказки. Но я понимаю, что у него на сердце. — Длинные пальцы, которые ласково гладили гладкую щеку, слегка дрожали.
Старая женщина начала хмуриться, когда Дитя забормотало быстрее, а веки, прикрывавшие глаза, затрепетали.
— Его сердце познало страх, — сказала Праматерь. — Только я не могу найти ему имени.
— Ты сможешь ему помочь, герцогиня? — взволнованно спросил Грунтор.
Рапсодия закрыла глаза и задумалась над его вопросом. «Песнь матери, живущая в ее душе», — кажется, так говорилось в предсказании. Она попыталась вызвать из глубин памяти образ своей матери, прежде он всегда вставал перед ее мысленным взором, четкий и ясный, точно летнее небо, а теперь практически никогда не посещал ее.
В тот последний раз, когда мать явилась ей во сне, она произнесла: «Огонь силен. Но звездный огонь рожден прежде; он самая могущественная стихия. Воспользуйся звездным огнем, чтобы очистить себя и мир от ненависти, овладевшей нами. Тогда я смогу обрести покой до нашей следующей встречи».
Эти слова до сих пор звучали в голове Рапсодии, но голос матери она забыла, и эта потеря причиняла ей невыносимую боль.
Рапсодия приблизилась к каменному ложу и наклонилась к уху Спящего Дитя. Затем она осторожно положила руку на зеленые волосы, убрав с лица несколько прядей, упавших ему на глаза, когда оно металась в беспокойном сне. Праматерь не шевелилась и не пыталась ей помешать. Она убрала свою руку и тихонько спрятала ее в складки просторного одеяния.
— У моей матери имелась песня на все случаи жизни, — едва слышно проговорила Рапсодия. — Она была представительницей народа лиринглас, у которого принято каждому событию посвящать песню. Иначе они не мыслили свою жизнь. Для них это было всего равно, что дышать. Я не знаю, какая именно песня матери имеется в виду в предсказании. — Не успела Рапсодия договорить, как ей в голову пришла идея. — Подождите, кажется, я поняла.
Когда женщина из народа лирин узнает, что она ждет ребенка, она поет ему особую песню — первый дар своему малышу, его собственная мелодия. Может быть, именно она успокоит Дитя? Будущая мать поет ее каждый день, занимаясь привычными делами, и когда остается одна — перед утренней молитвой и после вечернего гимна звездам. Именно так дитя учится ее узнавать, это его первая колыбельная, своя у каждого ребенка. Лирины живут под открытым небом, и для них очень важно, чтобы дети умели хранить молчание даже в самых опасных ситуациях. Песня им так хорошо знакома, что она их успокаивает. Может быть, в предсказании говорится о такой песне?
— Может быть, — согласился Акмед. — А ты свою песню помнишь?
Рапсодия проглотила ядовитый ответ, вовремя вспомнив, что у Акмеда никогда не было семьи и потому ему такие вещи не понять.
— Да, — ответила она. — Это песнь ветра, так что вполне может быть, что в предсказании речь идет именно о ней.
Она села на каменную плиту, стоящую рядом с ложем Дитя и служившую Праматери постелью, подобрала под себя одну ногу и, не убирая руки со лба Спящего Дитя, закрыла глаза и запела песню из своего далекого детства:

Спи, малышка, крошка, спи.
Мчится быстрая река,
Дуновенье ветерка,
Унесет твои заботы,
Унесет твою печаль.
Положи свою головку
На подушку сладких трав
И усни, моя красавица,
Ты с улыбкой на устах.
Одеялом из цветов я тебя укутаю,
Колыбельную спою.
Не тревожьте дочь мою.
Гладят щечки пальцы ветра,
Улыбается луна.
Птичка весело поет,
Вьет свое гнездо она.
Спи, любимая, усни.
Ветерок тебе споет,
К дальним далям унесет.
Унесись за ветром ввысь,
Но назад ко мне вернись.

Закончив, Рапсодия открыла глаза и посмотрела на Дитя Земли. Пока песня звучала, оно затихла, но как только Рапсодия замолчала, снова начало метаться на своей каменной постели. Казалось, песня привела его в страшное волнение. Рапсодия печально подняла голову и вдруг почувствовала, как на ее плечо опустилась тяжелая рука.
— Не грусти, герцогиня, — сказал он. — Песенка была очень даже ничего.
Праматерь тоже пришла в страшное волнение, Акмед чувствовал беспокойство в ее вибрациях.
— Может быть, еще что-нибудь вспомнишь? — спросил он у Рапсодии, которая тихонько что-то бормотала, пытаясь успокоить Дитя.
— Мать пела мне тысячи песен, — ответила она и погладила Дитя по дрожащей руке. — Я не имею ни малейшего понятия, о какой из них говорится в предсказании.
— А если ты неправильно его поняла? — предположил Акмед. — Возможно, речь идет не о твоей, а о его матери.
Рапсодии показалось, будто у нее в сознании прозвучал чистый ясный перезвон колокольчиков.
— Ну конечно! Ты прав, — волнуясь, сказала она. — Но как я смогу спеть песнь его матери, если я даже не знаю, кто она?
— У него не было матери, — твердо заявила дракианка. — Она создана из Живого Камня.
— В таком случае, может быть, дракон, который его создал?.. — предположила Рапсодия.
— Нет, — прервал ее Грунтор. — Это Земля. Земля — его мать.
— Конечно, — пробормотала Рапсодия. — Конечно.
— Ты же знаешь эту песню, герцогиня. Слышала тысячу раз, снова и снова, ведь слышала, правда? И пела, когда мы шагали под Землей. Можешь спеть ее сейчас?
Певица вздрогнула. Ей стоило огромного труда удержаться от слез при мысли о том страшном времени, когда они путешествовали по Корню, убежав с Серендаира. Рапсодия снова закрыла глаза и сосредоточилась, вспоминая, как она впервые прислушалась к гулу могучей вибрации, которая меняла свою мелодию, разгуливая по бесконечным подземным пещерам и переходам.
Глубокая, точно море, песнь окутывала все ее существо и отзывалась в сердце, нежная и мягкая, словно падающий снег, порой едва различимая. Скорее ощущение, а не звук, наполненное мудростью, волшебное и неповторимое. Мелодия текла медленно, едва заметно меняя тон, не пытаясь ни за кем угнаться. Поющая душа Земли. А на заднем плане постоянно стучало сердце мира, и его ритм помогал Рапсодии пережить минуты отчаяния, давал силы в беспросветной темноте земной утробы. Она снова услышала эту песнь, как слышала ее всякий раз, когда спала, положив голову на землю.
И тут Рапсодия все поняла. Чаще всего она спала, положив голову не на землю, а на грудь Грунтору, широкую и могучую, надежную, словно базальтовая скала. А сердце великана билось в унисон с мелодией песни Земли. Она звучала в его душе, успокаивая ее во время ночных кошмаров.
«Ты же знаешь, Ой забрал бы себе все твои кошмары, если бы только мог, твоя светлость».
Рапсодия протянула руку и прикоснулась к руке сержанта.
— Грунтор, — позвала она, — ты мне поможешь? Как тогда, с ранеными солдатами?
Легкая улыбка озарила удивленное лицо великана.
— Ясно дело, мисси, — ответил он. — Как насчет парочки куплетиков из колыбельной песенки болгов? Она называется «Когти мамаши».
— Нет, — ответила Рапсодия. — Ты мне нужен, чтобы отбивать ритм. Наклонись, мне нужно положить руку тебе на сердце.
Грунтор выполнил ее просьбу молча, лишь скрипнула кольчуга да зашуршал плащ. Рапсодия мягко провела рукой по его груди и вскоре почувствовала биение сердца — размеренные гулкие удары, к которым она привыкла, казалось, целую жизнь назад. Он был по-прежнему настроен на ритмичную песнь Земли.
Она закрыла глаза и очистила свое сознание от всех посторонних звуков, оставив только этот. Он пульсировал у нее в голове, отзываясь во всем теле. Рапсодия глубоко вздохнула и погрузилась в ощущение его присутствия, окутавшее ее, точно мягко вибрирующий плащ. Почувствовав покалывание в кончиках пальцев, она вытянула руку и прикоснулась к груди Спящего Дитя, а потом, осторожно миновав невесомое одеяло, положила пальцы ему на сердце. Ритм совпал, хотя Рапсодия почувствовала, что Дитя дрожит, и это ее несколько обеспокоило. Она наклонилась к ее уху, сжала губы и принялась тихонько напевать мелодию без слов.
Она сразу уловила верный ритм, и ее сознание тут же наполнили музыкальные образы из мистических страшных времен, глубокие басы гваддов, подземных жителей, прокладывающих путь в самом сердце мира, медленное, мелодичное гудение магмы под поверхностью, разрываемое время от времени редким шипением или хлопком, ровный голос Земной Оси и Корня, обвивающегося вокруг нее. Она слышала древнюю симфонию без слов, наполненную могуществом и вызывающую благоговение.
Она пела песнь Земли, стараясь изо всех сил, прислушиваясь к биению сердца Грунтора, лишь иногда меняя мелодию, едва заметно и осторожно, так, как это делала сама Земля. Словно издалека до нее донесся тихий вздох Акмеда, он давал ей понять, что они добились успеха и песня вы звала какие-то изменения.
Неожиданно она почувствовала, что дрожь в сердце Спящего Дитя утихла и оно задышало ровнее. Рапсодия поняла, что Дитя спит, глубоко и крепко, без тревожных снов. Точно такое же ощущение покоя снизошло и на нее, будто она тоже погрузилась в спокойный сон. Такой крепкий и глубокий, что тяжелое дыхание Грунтора и Праматери ей нисколько не мешало.
Ее привел в чувство только грохот, с которым они повалились на пол.

34

Открыв глаза, Рапсодия увидела, что Акмед склонился над Праматерью.
Дитя Земли спало, жемчужные капли пота, точно роса, усеивали его лоб, как будто оно наконец справилось с тяжелой болезнью. Оно лежало неподвижно и дышало легко.
Убедившись, что ему ничто не угрожает — по крайней мере, в настоящий момент, — Рапсодия подбежала к Грунтору, растянувшемуся на полу. Она помогла ему сесть и принялась осматривать, а великан вцепился обеими руками в голову.
— Что-то приближается, — пробормотал он. Глаза у не го остекленели, он с трудом дышал.
— Что, Грунтор? Что приближается?
Великан продолжал бормотать, он явно не понимал, где находится и что происходит.
— Он идет. Он остановился, но теперь снова идет. Что-то… что-то приближается. — Рапсодия чувствовала, как отчаянно бьется в груди огромное сердце, и его страх на чал передаваться ей.
— Грунтор, очнись, — прошептала она.
Она назвала его истинное имя, диковинное сочетание свистящих и гортанных звуков, а за ним произнесла имена, которые дала ему, когда они прошли сквозь Огонь в самом сердце Земли: Дитя песка и ясного неба, сын пещер и мрака земли, — пропела она. — Бенгард, фирболг. Старший сержант. Мой учитель, мой защитник. Господин Смертоносного оружия. Могучая Сила, Которой Следует Подчиняться Любой Ценой.
В глазах Грунтора появилось осмысленное выражение.
— Я в порядке, милая. — Он смущенно оттолкнул ее руку. — Дай Ою минутку, и он очухается. Помоги Праматери.
— С ней все хорошо, — сказал Акмед, который стоял по другую сторону от ложа Дитя Земли. Он помог старой женщине встать. — Что случилось?
Праматерь, казалось, достаточно твердо держалась на ногах, хотя и прижимала руку к горлу.
— Зеленая смерть, — прошептала она, использовав сразу три своих голоса. — Грязная смерть.
— Что вы имеете в виду, Праматерь? — мягко спросила Рапсодия.
— Не знаю. Это повторяется в его снах снова и снова. Я вдруг смогла разобрать слова. А теперь не в силах заставить голос замолчать. — Рука старой дракианки дрожала, Акмед взял ее в свои и сжал. — Твоя песня высвободила слова из ее сознания и передала мне. — Глаза Праматери взволнованно засверкали в темноте. — Я благодарна тебе, Дитя Неба. Теперь мне известно, что его мучает — хотя бы частично, — но я не понимаю смысла: «зеленая смерть, грязная смерть».
— Ему также снится, будто что-то приближается, — добавил Грунтор и взял платок, который протянула ему Рапсодия, чтобы вытереть пот со лба.
— Ты не понял, что приближается? — спросил Акмед, но великан только покачал головой.
— Простите меня, — проговорила Рапсодия, обращаясь к Праматери и Грунтору. — Боюсь, это я виновна в ваших видениях. Я думала о том, как ты сказал мне однажды, что готов взять себе мои кошмары, Грунтор. Наверное, сама того не желая, я вынудила вас сделать то же самое для него.
— Мы были готовы их принять. — Праматерь, наклонившись, поцеловала Спящее Дитя. — Оно снова крепко спит, по крайней мере пока.
Погладив его по щеке в последний раз, Праматерь выпрямилась в полный рост.
— Идемте.
Рапсодия наклонилась и поцеловала Спящее Дитя в лоб.
— У твоей матери Земли так много красивых нарядов, — прошептала она ему на ухо. — Я постараюсь написать песню, чтобы ты тоже смогло их увидеть.
Буквы над входом в комнату Спящего Дитя засияли, когда на них упал свет факела. Время покрыло их пылью прошедших столетий.
— Что означает надпись? — спросила Рапсодия. Праматерь убрала руки в рукава своего балахона.
— «Пусть сон того, что спит в Земле, никто не беспокоит; его пробуждение возвестит о наступлении вечной ночи», — медленно прочитала она.
Рапсодия повернулась к Акмеду.
— Как ты думаешь, к чему относятся эти слова?
В его разных глазах зажегся сердитый огонь.
— Мне кажется, ты ее видела.
— Да, наверное, ты прав, — кивнув, проговорила она. — Но только частично.
— Объясни.
— Понятие «Спящее Дитя» существует в нескольких мифах, — начала она. — Например, звезда спала на дне морском неподалеку от Серендаира — это сереннская легенда. Мы знаем, предсказание о том, что произойдет, если она проснется, сбылось. А еще… — Она сжалась под страшным взглядом, который бросил на нее Акмед. — .. . по дороге сюда мы видели Спящее Дитя, о котором мне рассказала дракониха. Последствия его пробуждения будут еще страшнее.
И вот еще одно Спящее Дитя лежит здесь, в пещере. Мне представляется, что дракианское предсказание, — она показала на надпись над дверью, — является предупреждением о страшных катаклизмах, которые повлечет за собой пробуждение этого Дитя. Если перед нами, конечно, предсказание. — Рапсодия посмотрела на каменное ложе, окутанное мраком.
— Освободив его от кошмаров, мы, возможно, сумели продлить его сон, — сказал Акмед.
Праматерь повернулась и шагнула в тень коридора, который вел в большую цилиндрическую пещеру. Ее слова гулким эхом отразились от его стен:
— Идите за мной.
Огромный маятник раскачивался в пустой пещере, вся кий раз пересекая на своем пути круг, начертанный на каменной плите. Рапсодия видела, как сверкает в темноте камень, подвешенный к тончайшей, точно паутинка, шелковой нити.
— А что это за камень? — спросила она, с трудом произнося слова — казалось, будто мертвый ветер иссушил все вокруг них, и даже дышать сделалось трудно.
— Алмаз из Лортлага, Земель За Гранью, оттуда родом наш народ, — ответила Праматерь. — Это тюрьма — внутри заключен демонический дух, который во время сражения ранил Спящее Дитя. Большие алмазы чистейшей воды могут пленить дух демона, хотя и несколько иначе, чем Живой Камень. Причем только особый вид алмазов, их можно отыскать лишь в местах, где на Землю упали кусочки звезд, превратившись в кристаллы эфира. Они рождены еще до того, как возникла земля, до того, как появился огонь, — раньше всех стихий, кроме эфира. И потому они сильнее ф'доров.
Словно в ответ на ее слова камень на маятнике вспыхнул сердитым огнем. Луч алого света полоснул по стенам пещеры и погас.
— Алмаз, о котором тебе говорила Элендра, наверное, тоже был таким кристаллом, причем достаточно большим, раз его так боялся самый могущественный из демонов, — сказал Акмед.
— Не удивительно, что ф'дор хотел его уничтожить.
— А почему вы подвесили столь ценный и потенциально опасный предмет над бездонной пропастью? — спросила Рапсодия с опаской, заглянув за край уступа, на котором они стояли. — А что, если нить порвется и алмаз потеряется?
— Мы использовали могущество ветров, — ответила Праматерь. — Вот почему именно тут проходила подготовка к ритуалу Порабощения — все четыре ветра из Верхних Пределов соединены здесь, над каменным плато. Они на всегда привязаны к этому месту и удерживают маятник в соответствии с оборотами Земли. Здесь самое безопасное для алмаза место. — Она повернулась к Акмеду. — Когда ты будешь проходить подготовку, ветры станут твоими наставниками. — Праматерь показала на старый, разрушающийся мост через пропасть. — Следуйте за мной в Круг Гимнов, и вы услышите пророчество. Это ваша судьба. Откажетесь от нее, и тогда вам лучше сразу броситься с моста вниз.
Праматерь проигнорировала взгляды, которыми обменялись Трое, ступив на мост, где на них налетел сердитый ветер.
— А почему это место называется Круг Гимнов?
Рапсодия осторожно обошла рисунок на полу, стараясь оставаться как можно дальше от маятника. Она узнала знаки, которыми обозначались четыре ветра, но остальные символы оставались для нее загадкой, хотя ей сказали, что частично они представляют собой древние часы.
Праматерь смотрела в бесконечную пустоту, окружающую каменное плато, словно видела там картины Прошлого. Она оставила вопрос Певицы без ответа, продолжая оглядывать древние коридоры, представлявшие собой черные пустые дыры в сердце погибшей цивилизации. Наконец она заговорила:
— Лирины — потомки кизов и сереннов, детей ветра и звезд. Дракиане ведут свое происхождение только от ветра, жередиты — дети кизов, мы отличались от них лишь тем, что являлись кланом, избранным за трудолюбие и решимость покинуть мир наверху и поселиться под Землей и до конца своих дней охранять склеп ф'доров. Когда им удалось вырваться из тюрьмы, мы вышли наружу, чтобы принять участие в Великой Охоте, целью которой было найти и уничтожить бежавших демонов. Но наши корни в сущности ветра, а не Земли.
Дракианка оторвала взгляд от огромного сооружения, окружавшего ее со всех сторон, и посмотрела на древний каменный мост, соединявший Круг Гимнов с остальной частью Колонии.
— Наш народ умел слышать вибрации в музыке ветра, совсем как твой. Мы даже более чувствительны к его пению, чем вы, Дети Неба, Мы принесли огромную жертву, когда ушли под Землю. Те из нас, кто родился позднее — как я, например, — никогда не знали вольного ветра, нам не дано было ощутить его ласковое прикосновение к своей коже или освободиться от связи с Землей. Наш уход дорого нам стоил; он лишил нас Настоящего и способности понимать, что происходит в мире наверху. Мы жили в темноте, лишенные этого знания.
Одну из представительниц нашей Колонии с самого рождения готовили к роли Матриарха, а другого — к роли Зефира, Пророка. Кандидатов, как правило, выбирали по тому, насколько хорошо они могли почувствовать ветер, впитать в себя его вибрации и прочитать мудрость, которую он несет на своих крыльях. Если его правильно слушать, можно многое узнать. Ты слышала голос ветра и его пение, Дитя Неба?
— Да, — ответила Рапсодия. — А еще Земли и моря. Я также слышала песнь огня, Праматерь, и хотя вы сказали, что звезды не склонны делиться с людьми своими тайнами, они тоже умеют петь и отдают знание тем, кто смотрит на небо и знает их путь. Так считал народ моей матери, вот почему лирингласы встречают и провожают звезды торжественной молитвой.
— Но все вибрации, вне зависимости от того, откуда они берутся, разносит ветер, — сказала Праматерь. — Зефир их слышал даже здесь, под Землей, находясь внутри круга гимнов. Высоко вверх тянется этот туннель, похожий на один из горных пиков, сквозь него сюда проникает ветер. Он резвится на этом плоском центральном камне, создавая воздушный поток, по которому и попадают к нам случайные вибрации. Священная песнь ветра стала гимном жередитов. Зефир слышал ее и сообщал новости Колонии. Так мы узнавали, что происходит Наверху, хотя и покинули тот мир навсегда.
Зефир не только узнавал новости, но иногда мог предсказать будущее. Однако такие пророчества были чрезвычайно редки. По правде говоря, мне известно только про одно. Вы стоите внутри него.
Трое посмотрели на слова, окружавшие рисунок на каменном полу. Акмед наклонился и задумчиво прикоснулся рукой к буквам.
— Ветер, принесший пророчество, был очень сильным и раскаленным, он прилетел с другого конца света, — продолжала Праматерь. — Он нес на своих крыльях смерть и надежду. Это произошло много веков назад, незадолго до того, как появились Строители.
Акмед встретился глазами с Рапсодией и увидел, что ей в голову пришла та же мысль, что и ему. Он поморщился, вспомнив слугу своего господина, Шинга, который последовал за ним с Серендаира, единственного оставшегося в живых, последнего из Тысячи Глаз Тсолтана.
«Где другие Глаза? Где остальная Тысяча?» — спросил Акмед.
И тот едва слышно проговорил, прежде чем растаять без следа:
«Исчезла, растворившись в ветре и жаре Спящего Дитя. Я остался один, только мне удалось пересечь океан в поисках Брата».
Ветер предсказал их приход.
— А про что пророчество? — спросил Грунтор.
— Ты можешь прочитать? — спросила Праматерь у Акмеда. — Хотя бы что-нибудь? — Он покачал головой. — В таком случае придется научить тебя еще и языку, кроме ритуала Порабощения.
Она наклонилась и тоже прикоснулась к буквам.

Внутри Круга Четверых Круг Троих восстанет.
От дуновенья рожденные, Дети бездомного Ветра;
Их назову: охотник, хранитель, целитель,
Сводит их вместе страх, любовь их соединяет,
Ищут они того, кто сокрылся от Ветра.

Слушай, последний страж, внимай слову судьбы:
Станет стражем охотник, предателем станет хранитель,
Руки свои обагрит кровью убитых целитель;
Все это ради того, кто сокрылся от Ветра.

О Последняя, вот ветра речь — слушай:
Ветер прошедшего — зов его грустен: «Домой!»;
Ветер земного — в укромное место ее отнесет;
Ветер звезд — песню матери он ей споет;
Вместе сокроют они Дитя от бродяжного Ветра.

Мудрость молвит устами Дитяти:
Крепче всего бойтесь Ходящего-В-Снах;
Кровь — вот средство найти того,
Кто сокрылся до срока от беспощадного Ветра.

— Кровь поможет его найти, — пробормотала Рапсодия. — Не нравится мне все это. Получается, что пророчество говорит о войне?
— Не обязательно, — сказал Акмед. — Хотя думаю, что войны не избежать.
— Замечательно.
— А чего ты хотела, Рапсодия? Ты же знакома с историей. Единственное, к чему стремятся ф'доры, это сеять раздор, смерть и хаос. Война — самое подходящее средство для достижения их целей.
— Если бы у нас было немного крови ф'дора, ты смог бы его отыскать, Акмед? Как там, в старом мире? У ф'доров древняя кровь, ты наверняка можешь настроить биение своего сердца на ее вибрации.
— Будь у меня его кровь, — мрачно заявил Акмед, — мне не пришлось бы его искать. Потому что мы знали бы, в чьем теле он скрывается, поскольку получили бы кровь у его жертвы.
— А у Ракшаса можно ее взять? — спросила Рапсодия. — Он ведь создан из крови демона.
— Смешанной с другой кровью — волка и детишек, если Ой не ошибается, — сказал Грунтор, опередив новое сердитое замечание Акмеда. — Чтобы найти того, кто нам нужен, мисси, кровь должна быть чистой.
Акмед снова поднял голову и посмотрел на пустую пещеру, которая когда-то была сердцем Колонии и великой цивилизации.
— Попомни мои слова, Рапсодия, к тому моменту, когда мы узнаем, где прячется ф'дор, прольется столько крови, что ее хватит, чтобы пропитать землю. А если мы не поторопимся, ее будет море.

Пруденс уснула в темноте экипажа. После многих часов по ужасным дорогам Кревенсфилдской равнины они вы брались на ровный наезженный тракт, и она, положив голову на подушку сиденья, погрузилась в легкий сон. Именно эта подушка и спасла ее, когда экипаж налетел на какое-то препятствие на дороге и судорожно закачался из стороны в сторону. В тот момент, когда все вроде бы успокоилось, он снова на что-то наткнулся, накренился и наконец с грохотом остановился.
Пруденс испуганно села, чувствуя, что сердце вот-вот выскочит из груди. Юная луна почти не давала света, и внутри экипажа было темно. Пруденс ждала, когда откроется маленькая дверца, но вокруг царила жуткая тишина. Казалось, прошла целая вечность, прежде чем распахнулась дверь экипажа.
— Вы в порядке, мисс?
— Да, — крикнула она гораздо громче, чем намеревалась. — А что случилось?
— Мы на что-то налетели. Давайте я помогу вам выйти.
Дрожа от страха, Пруденс встала, и стражник помог ей выбраться наружу. Она оказалась в кромешной темноте, пронизанной сырым воздухом летней ночи. Она еще сильнее вцепилась в руку стражника, стараясь хотя бы немного успокоиться.
— А на что мы налетели?
— Пойду посмотрю, — сказал он и осторожно высвободил руку, но Пруденс ухватилась за него еще крепче.
— Нет, — задыхаясь, пролепетала она. Ей даже не удавалось как следует рассмотреть стражника, так было темно, а ведь он стоял совсем рядом. Ей казалось, что если она его отпустит, ее поглотит беззвездная черная пустота. — Пожалуйста, не уходи.
— Как пожелаете, мисс, но мне и правда нужно посмотреть.
Пруденс попыталась сделать глубокий вдох и не смогла.
— Хорошо, — сказала она наконец. — Я пойду с тобой.
Стражник успокаивающе сжал ее руку и повернул назад. Они очень осторожно двинулись по неровной дороге, и Пруденс, свободной рукой державшаяся за экипаж, что бы не потерять равновесия, на мгновение остановилась около колеса. В том месте, где колеса касались земли, собралась черная лужа. Пруденс обошла ее, пытаясь сообразить, когда начался дождь — до или после того, как она уснула. И задохнулась от ужаса.
На дороге позади экипажа лежала изодранная куча одежды, которая совсем недавно была телом человека. Неподалеку от него она увидела еще одно тело.
С трудом сдержав рвущийся наружу крик, она вцепилась в руку стражника и посмотрела на свои перепачканные туфли. И завизжала, сообразив, что на них кровь, которая текла тонким ручейком от колеса экипажа. Она бросилась вперед, затем шарахнулась к стражнику, не в силах оторвать глаз от страшного зрелища.
— Боги! — прошептала она. — Кто это? Откуда он взялся?
Мужчина выпустил ее руку и крепко сжал плечи.
— Думаю, ваш кучер, который спустился со своего места.
Пруденс ничего не понимала, слова стражника показались ей совершенно бессмысленными. Словно это происходило не с ней, она почувствовала, как у нее похолодели руки и ноги, а сердце отчаянно забилось в груди. Она посмотрела на второе тело, лежащее чуть дальше на дороге, и с трудом различила на нем форму и серебристый знак принадлежности к элитному отряду Тристана.
Солдат, который должен был ее охранять.
Время замедлило свой бег, и Пруденс начала задыхаться. Спокойная уверенность вступила в бой с животным страхом и победила. Она стояла не шевелясь, во власти человека, которого приняла за солдата, приставленного к ней Тристаном для охраны. Прошло одно короткое мгновение, незнакомец тихонько рассмеялся и приблизил теплые губы к ее уху:
— Если тебе так будет легче, знай, что они умерли, прежде чем упали на землю и их переехали колеса твоего экипажа. Они ничего не почувствовали.
Пруденс снова охватила паника, и она метнулась вперед, но ее удержали сильные руки незнакомца, который медленно развернул ее лицом к себе. Перед ней стоял человек в сером или черном плаще с глубоко надвинутым на лицо капюшоном.
Он молчал. Пруденс показалось, что в глубине капюшона весело искрятся голубые глаза, в которых появилось нечто, похожее на сочувствие, но почти сразу она поняла, что это отражение ее собственных слез ужаса.
— Пожалуйста, — прошептала она. — Прошу вас.
Мужчина выпустил ее правое плечо, затем ласково провел рукой по волосам.
— Не плачь, Клубничка, — сказал он почти грустно. — Жалко портить такое симпатичное личико слезами.
Пруденс почувствовала, как ее окутывает непроницаемый мрак. Клубничка. Имя из далекого прошлого.
— Пожалуйста, — прошептала она снова. — Я дам вам все, что вы пожелаете.
— Конечно, дашь, — ласковым голосом ответил незнакомец и снова провел рукой по ее волосам, а потом прикоснулся пальцами к щеке. — Ты дашь мне даже больше, чем думаешь, Клубничка. Ты станешь началом всего. Благодаря тебе я получу Тристана. А он отдаст мне все, что я захочу.
Внутри у Пруденс все сжалось.
— Кто вы? — заикаясь, пролепетала она. — Я… всего лишь его служанка и ничего для него не значу. Отпустите меня, пожалуйста. Прошу вас!
Рука незнакомца вернулась к ее волосам, он принялся мягко играть ее локонами. Пруденс сразу поняла, что он значительно сильнее и ей с ним не справиться. Несколько минут человек в капюшоне ничего не говорил, а когда нарушил молчание, в его словах она услышала грусть:
— У нас мало времени. Не следует тратить его зря, отрицая, что он тебя любит, Пруденс. Это было ясно с самого начала, с детства. Даже несмотря на то что он, во-первых, страшный сноб и, во-вторых, ни за что на свете не променяет свой шанс занять трон на брак с тобой.
— Кто вы?
Мягкий голос зазвучал сурово:
— Я страшно огорчен тем, что ты меня не узнаешь, Клубничка. А вот я тебя не забыл. Да, я, конечно, сильно изменился. Как, впрочем, и ты.
Детское имя наконец прорвало завесу памяти, и Пруденс изумленно вскрикнула:
— Нет! Этого не может быть. — А потом голос изменил ей, и она прошептала: — Ты умер. Давно. Много лет назад. Тристан горевал о тебе бесконечно. Невозможно!
Мужчина громко рассмеялся, затем отбросил капюшон плаща, снова весело расхохотавшись, когда Пруденс попыталась отшатнуться, прикрыв глаза рукой.
— Ты не слишком ошиблась, — весело заявил он. — Я не могу сказать, что жив по-настоящему.
Медные волосы сияли в темноте. Он нисколько не изменился с тех пор, как они много лет назад резвились и устраивали самые разные безобразия с Тристаном и его кузеном Стивеном Наварном. Лучший друг Стивена. Сын Главного жреца, как же его зовут? В те далекие времена он называл ее Клубничка. И частенько таскал за волосы, радуясь тому, что у них обоих они почти одинакового цвета. А еще он не обращал внимания на то, что они принадлежат к разным сословиям, в отличие от Тристана.
«Приятный парень, — как-то раз сказала она Тристану. — Только сразу становится грустным, когда думает, что на него никто не смотрит».
Наконец, когда прошла, казалось, целая вечность, она вспомнила его имя.
— Гвидион, пожалуйста, давай вместе вернемся в Бетани. Тристан даст тебе…
— Не стоит… — перебил он ее спокойно. — Не трать силы попусту, Пруденс. У меня на тебя совсем другие виды.
Его глаза на совершенно спокойном лице горели от возбуждения. Пруденс знала, что плачет, но пыталась говорить спокойно.
— Хорошо, — сказала она, стараясь скрыть ужас, который ее охватил. — Хорошо. Но не так, Гвидион. Дай мне минутку прийти в себя, и я обещаю, что ты не пожалеешь. Я могу доставить тебе огромное удовольствие. Но только не здесь. Клянусь тебе…
— Не смеши меня, — хмыкнул он. — Я с огромным уважением отношусь к твоим прелестям, но воспользоваться ими не входит в мои намерения. Я очень изменился, Пруденс, я совсем не тот, что был раньше. Ты мне нужна для другого. Впрочем, я действую не по собственной воле, я выполняю приказ.
Пруденс с трудом держалась на ногах, чувствуя, как немеет все тело.
— Что ты собираешься со мной сделать?
Мужчина в плаще снова рассмеялся, затем прижал ее к себе и приложил губы к ее уху:
— Понимаешь, Пруденс, я намереваюсь тебя съесть. Зачем еще нужна клубника? Затем я доставлю твой труп в Илорк и швырну его в амфитеатр, где проходила Великая Встреча. И если ты будешь вести себя хорошо, ради нашей старой дружбы я сделаю так, что ты умрешь прежде, чем я начну.

35

Лорд Стивен Наварн кивнул капитану своей стражи и вышел из экипажа. Кучер закрыл за ним дверь и вежливо поклонился Филабету Грисволду, Первосвященнику Авондерр-Наварна. Лицо Благословенного мгновенно расплылось в благодушной улыбке, которой он награждал верующих, но мгновенно помрачнело, когда солдат отвернулся. Он обменялся взглядом со Стивеном Наварном, и они начали подниматься вверх по ступеням, в замок Тристана Стюарта.
Его послание было коротким и прямым, и, неторопливо шагая, Стивен уже в который раз раздумывал над его содержанием.

Предыдущая страница 18 Следующая страница


19 Элизабет Хэйдон

«Мирный договор с болгами разорван самым жестоким образом. Без всякой причины зверски убиты три подданных Бетани, из них двое — солдаты королевской стражи, — говорилось в послании. — Я объявляю войну».
Простые слова, грозившие гибелью всему континенту.
Добравшись до огромной площади, расположенной перед входом в замок, где заканчивалась лестница, Стивен на мгновение обернулся. Внизу раскинулся город. Внутри базилики Огня он разглядел группу перепуганных шумом священников.
По дороге сюда он видел, что Бетани готовится к войне, и поразился тому, как Тристану удалось собрать такую серьезную армию за столь короткий срок. Атмосфера на площади перед замком была накалена до предела, со всех сторон разносились приказы, гремело оружие, работали кузнецы.
— О боги! — пробормотал он, увидев, с какой целеустремленной яростью лорд Роланда готовится к войне.
— Рине миртинекс, — проговорил в ответ священник на древненамерьенском языке. — Давайте поскорее войдем внутрь, пока он еще не выступил со своей армией. А то мы оглянуться не успеем, как он развяжет страшную войну.
— Погодите минуту, ваше Преосвященство, — попросил лорд Стивен, прикрыв рукой глаза от ярких лучей утреннего солнца.
На улице, примыкавшей к базилике Огня, отряд солдат окружил экипаж какого-то высокопоставленного священнослужителя. Стражники, сопровождавшие его, протестовали против задержки, назревала стычка.
Красно-коричневая форма воинов, охранявших экипаж, указывала на то, что они прибыли из Сорболда. Солнечные блики играли на маленьких металлических пластинах кольчуг, скрепленных хитроумным способом, чтобы защитить тело еще и от влажного жаркого климата их торной родины. Сорболдцы отличались резкостью и грубостью нравов, и несмотря на то, что сейчас были в значительном меньшинстве, казалось, их это нисколько не беспокоило.
— Наверное, Моуса, — презрительно заявил Грисволд. Найлэш Моуса являлся Благословенным Сорболда и его главным соперником. Все знали, что один из них со временем заменит Патриарха, когда тот отойдет в мир иной. Стивен промолчал, только подошел поближе к началу лестницы. Его собственная охрана застряла на заполненных людьми улицах и находилась неподалеку от места разгорающегося конфликта.
Он быстро перевел взгляд на городские ворота, через которые въехал в Бетани. Ллаурон со своим отрядом следовал за ними и должен был вот-вот оказаться в самом центре стычки. Он почувствовал, как внутри у него все похолодело, даже срочное послание Тристана не произвело на него такого впечатления.
Словно прочитав его мысли, Первосвященник прикоснулся к его руке.
— Главный жрец и его отряд ехали сразу за нами, — сказал Грисволд. — Если с ними что-нибудь случится, прежде чем они доберутся до крепости Тристана, нас ждут серьезные неприятности. Моуса и Ллаурон непримиримые враги, и нам только не хватает, чтобы пограничные конфликты перешли на более высокий уровень.
Стивен мрачно кивнул.
Неожиданно, его внимание привлекала алая вспышка, и Стивен посмотрел на ступени, ведущие к базилике Огня. На самой верхней стоял человек в красном одеянии Благословенного Бетани, его голову украшал огромный рогатый шлем. Он не шевелился, лишь солнечные лучи отражались от амулета в форме солнца, висевшего у него на шее. Ян Стюарт, Благословенный Кандерр-Ярима, младший брат Стивена.
На глазах у лорда Стивена и Грисволда самый юный из Первосвященников поднял руки, призывая к тишине беснующуюся у подножия лестницы толпу, но солдаты не обращали на него никакого внимания. Кто-то быстрым резким движением сорвал дверцу с сорболдского экипажа. Стража принялась отбиваться, когда орланданские солдаты бросились к повозке. Призывы Яна Стюарта к спокойствию и порядку утонули в наступившем хаосе.
Неожиданно огненный источник, расположенный в самом центре базилики, как будто взорвался с адским ревом и из него вырвалось пламя, и его языки, ослепительно яркие, источающие жар, взвились в небо. Полыхая сияющими красками могучего костра, горящего в самом сердце Земли, огонь дотянулся до туч, и уже в следующее мгновение все вокруг базилики было засыпано хлопьями пепла.
Над городом повисла тишина. Солдаты на улицах замерли, не в силах пошевелиться, и, не отрывая глаз, смотрели на бушующий в небе пожар. Ужасный огонь поглотили тучи, и уже через несколько секунд он успокоился и в мире воцарилась тишина.
Стивен чувствовала, как дрожит рука Грисволда, которую тот забыл убрать с его руки.
— О боги! — едва слышно прошептал Благословенный. — Я и не знал, что Ян Стюарт может управлять стихией огня.
Висящий у него на шее медальон, напоминающий по форме каплю воды, звякнул, ударившись о соседнюю цепочку.
Лорд Стивен бросил взгляд на Благословенного, стоящего, гордо выпрямившись, на ступенях храма. На мгновение Стивену показалось, что он не меньше солдат на улицах потрясен случившимся. Затем Первосвященник Кандерр-Ярима подобрал полы своего одеяния и начал целеустремленно спускаться по лестнице, направляясь к скоплению людей.
Толпа немедленно расступилась, чтобы его пропустить. Священник в алом одеянии подошел к экипажу, оказавшемуся причиной стычки, и жестом приказал сорболдскому солдату его пропустить. Тот заглянул в проем на месте оторванной дверцы и выполнил приказ. Благословенный протянул руку и сделал шаг назад, чтобы помочь выбраться из экипажа священнику в великолепном одеянии густого зеленого, коричневого и пурпурного цветов. Филабет Грисволд мрачно нахмурился:
— Моуса. Так я и знал.
— Тристан наверняка его позвал, — заметил Стивен, наблюдая за тем, как из экипажа выходит еще один чело век. Он не мог разглядеть с такого расстояния его лица, но, судя по костюму, с Благословенным прибыл не принц Сорболда. Похоже, он отправил вместо себя кого-то другого. — Мне представляется разумным, что Сорболд будет присутствовать при обсуждении возникшей проблемы. Возможно, нам совместными усилиями удастся охладить пыл Тристана.
Грисволд коротко кивнул, затем развернулся и, не обращая внимания на стражу, зашагал через двор к двери, ведущей в покои лорда Роланда. Стивен задержался на несколько минут, чтобы убедиться в том, что представители Сорболда и Ян Стюарт благополучно добрались до начала замковой лестницы, а затем последовал за Грисволдом.
Как только за Благословенным Кандерр-Ярима закрылись ворота дворца, на улицах города возобновились приготовления к войне.
— Милорды, Ваше Преосвященство, прибыл Ллаурон, Главный жрец.
Гофмейстер отступил от двери и поклонился. Лорд Стивен, стоявший около буфета у окна, поднял голову и улыбнулся старому другу. Ллаурон в простой серой рясе, подпоясанной веревкой, остановился на пороге, на серьезном лице сияли серо-голубые глаза. Несмотря на простую одежду, контрастирующую с роскошными одеяниями Благословенных Патриарха, среди аристократов и священников, со бравшихся в комнате, он производил впечатление истинного представителя королевской династии.
На мгновение все разговоры стихли, затем Тристан не терпеливо помахал Главному жрецу рукой, приглашая его войти. Ллаурон улыбнулся и кивком приказал гофмейстеру закрыть дверь.
Стивен, быстро наполнив два стакана ароматным бренди, прошел через всю комнату по толстому роскошному ковру и протянул один из них Ллаурону.
— Добро пожаловать, Ваша Милость, — сказал он.
— Благодарю тебя, сын мой, — ответил Ллаурон, продолжая улыбаться. Он взял стакан, отсалютовал герцогу Наварна и сделал глоток. Затем тихонько присвистнул, наклонился к Стивену и прошептал: — Кандеррский бренди. Похоже, Тристан не отказывает себе в удовольствиях и не слишком беспокоится о том, чтобы поддерживать собственных виноградарей и купцов. Бетани делает весьма приличный бренди, хотя, разумеется, он не идет ни в какое сравнение с кандеррским.
— Тристан никогда не отказывал себе ни в каких удовольствиях, — ответил Стивен и искоса посмотрел на группу герцогов и Благословенных, которые, окружив регента, что-то горячо обсуждали. — У меня складывается впечатление, что он намерен в очередной раз подтвердить мою правоту.
Тристан поднял руки, показывая на огромный стол, стоящий в самом центре библиотеки.
— Господа, прошу всех сесть, пора начинать, — сказал он.
Голос его звучал сердито и напряженно, а в глазах застыла боль. Стивен так и не успел переговорить с ним наедине, но видел, что Тристан глубоко возмущен и потрясен событиями, заставившими его собрать Совет. Плохой знак.
Когда все расселись вокруг стола, Тристан отпустил слуг, а затем поднял руку, призывая собравшихся к тишине.
— Время терпимости прошло, — мрачно начал он. — Из посланных мной сообщений всем известно, что болги нарушили мирный договор и убили троих граждан Бетани, двое из них были солдатами моей армии. Итак, наш пакт больше не действителен. Пришла пора положить конец этому безумию навсегда. Через три дня закончится мобилизация моей армии, далее будут призваны все вооруженные силы Роланда. Сегодня мы должны определить место и время сбора нашей объединенной армии.
Герцоги и Благословенные заговорили одновременно, но Тристан поднял руку, требуя тишины.
— Я попросил Анборна стать главнокомандующим орланданской армии, — заявил он и повернулся к Ллаурону: — Надеюсь, вы не будете возражать против того, что я обратился к вашему брату, ваша милость.
— Как я к этому отношусь, сын мой, не имеет в данный момент никакого значения, — ответил Ллаурон. — Судя по всему, Анборн не слишком рад своему новому назначению.
Собравшиеся огляделись по сторонам и обнаружили, что Анборна среди них нет.
— Где он? — поинтересовался Тристан.
— Разве можно знать что-нибудь наверняка, когда речь идет об Анборне? — сказал Грисволд. — Ты уверен, что он собирался присутствовать на нашей встрече, сын мой?
— Я уверен, что он получил мое послание. Мог бы со блюсти приличия и ответить, если у него в настоящий момент другие, более важные дела.
— По правде говоря, сын мой, — весело фыркнув, заявил Ллаурон, — не ответив тебе, он как раз и постарался соблюсти приличия. Мне страшно себе представить, что он мог тебе сказать.
— Скорее всего, нечто такое же нелицеприятное, что пришло в голову мне, — вмешался Квентин Балдасарре, герцог Бет-Корбэра. — Тристан, ты спятил, собираясь идти войной на болгов?
Его поддержал стройный гул голосов. Возмущенный Мартин Ивенстрэнд, герцог провинции Авондерр, сумел перекричать всех остальных.
— В течение последних двух десятилетий мои граждане гибнут в необъяснимых пограничных конфликтах, — сердито заявил он. — Как, впрочем, и множество других ни в чем не повинных людей из других провинций и Тириана. Все это время ты, Тристан, молчал. Даже когда сам нес потери. Так почему смерть троих граждан Бетани вдруг стала причиной для полномасштабной войны?
— Я и помыслить не мог, что ты соберешься напасть на болгов, в особенности по столь незначительному поводу, — согласился с ним Ирман Карскрик, герцог Ярима. — Если Энвин не смогла одержать верх над Гвиллиамом на землях, которыми правила в течение трех веков, что, ради всех святых, дает тебе повод думать, будто ты сумеешь отнять у болгов горы? Они размажут тебя, и ты даже понять не успеешь, что происходит. Вспомни о судьбе своей армии во время последней Весенней Чистки. Нас ждет то же самое, если мы проявим недальновидность и пойдем за тобой. Что происходит?
Потрясение, появившееся на лице лорда Роланда, заставило всех замолчать. Через мгновение Ланакан Орландо, Благословенный Бет-Корбэра, известный своим добрым нравом, смущенно откашлялся и спросил:
— Сын мой, а с чего ты взял, что в гибели твоих подданных виновны болги?
— И правда, — вмешался Балдасарре, — насколько мне известно, они не покидают гор. Мы ни разу не видели их в Бет-Корбэре, который, как тебе известно, граничит с Илорком. Как они попали в Бетани?
Тристан с такой силой стукнул кулаком по столу, что зазвенели хрустальные бокалы.
— Жертвы находились не на территории Бетани, — проревел он. — Они были в Илорке. Останки несчастных обнаружил почтовый караван третьей недели, эти чудовища разорвали их на части, тела наполовину съели, остальное разбросали по амфитеатру, где когда-то проходила Великая Встреча Гвиллиама.
Тристан страшно побледнел, а когда Стивен собрался встать, окинул его сердитым взглядом, и тот сел на место.
— Болги напали на почтовый караван? — спросил Седрик Кандерр, герцог провинции, носившей имя его семьи, будущий тесть Тристана. — Не могу себе такого представить. Ведь идея еженедельных почтовых караванов принадлежит именно королю Акмеду.
— Я не сказал, что болги атаковали караван. Они… жертвы путешествовали не с караваном.
— Почему граждане Бетани, твои солдаты, оказались в землях, принадлежащих болгам одни, а не под защитой каравана? — спросил Ивенстрэнд. — Глупость какая-то. Я не могу проливать слезы по безмозглым идиотам, Тристан. Тот, кто отправил их туда, должен предстать перед судом военного трибунала. Может быть, тебе стоит начать с того, чтобы сурово наказать виновного офицера, а нам дать возможность отправиться по домам и заняться своими делами.
— Вы что, не слышали моих слов? — вскричал Тристан, голос которого дрожал от гнева. — Их частично съели. Разорвали на куски. Мы едва их узнали. Разве вас не возмущает дикость случившегося? Почему вы так спокойны?
— Мне очень жаль, что все так произошло, — сказал Ивенстрэнд, — но это вряд ли можно сравнить с недавними событиями, имевшими место в наших со Стивеном провинциях, когда начали пропадать дети, а потом оказалось, что их убивали, точно свиней на скотобойне, и выпускали из них кровь. И где? В Доме Памяти! В наших землях свершается насилие уже достаточно продолжительное время, Тристан. Кстати, должен тебе напомнить, что, ввиду занимаемого тобой положения, именно ты должен определить источник насилия, но мы так и не получили объяснения страшным событиям. А теперь, когда это коснулось тебя, ты требуешь, чтобы мы отправили свои армии на смерть. Безумие какое-то.
Колокола на башне начали отбивать полдень, и в комнате стало тихо. Когда отзвучал последний удар, заговорил Найлэш Моуса, чей голос прозвучал сухо и едва слышно:
— Я должен кое-что прибавить.
Тристан Стюарт посмотрел на Благословенного граничащего с Бетани Сорболда.
— Слушаю вас, ваша светлость.
Благословенный кивнул своему спутнику, тот вытащил свернутый пергамент и протянул ему. Моуса развернул свиток и быстро пробежал его глазами, а затем снова взглянул на собравшихся.
— Его высочество кронпринц Сорболда получил известие от короля Илорка по крылатой почте. Король заявляет, что болги не имеют никакого отношения к нападению на граждан Орландана. — Собравшиеся заволновались, и Моуса достал другой пергамент, поменьше размером, с печатью Илорка, и сложил на груди руки, дожидаясь тишины. — Кроме того, принц попросил меня передать адресованное вам, лорд-регент, послание, которое было вложено в письмо короля Акмеда. — Моуса протянул письмо.
Тристан Стюарт вскочил на ноги, выхватил пергамент, сломал печать и быстро прочел послание. Остальные молча наблюдали за тем, как он, побледнев, сел и откинулся на спинку своего стула. Тристан несколько минут смотрел на письмо, а затем поднял голову.
— Неужели никто из вас не поддержит меня? — дрогнувшим голосом спросил он.
— На меня не рассчитывай, — твердо заявил Мартин Ивенстрэнд.
— И на меня тоже, — присоединился к нему Седрик Кандерр. — Извини, Тристан.
— Трусы, — прорычал Тристан. — Остаться в стороне так просто, верно? Ваши земли находятся далеко от Зубов, и подданным нет нужды бояться каннибалов. А что скажешь ты, Квентин? Ирман? Ваши провинции граничат с Илорком. Неужели вы откажетесь вступить в сражение, чтобы защитить Бет-Корбэр и Ярим?
— Только не в данных обстоятельствах, — мрачно заявил Квентин Баддасарре. — А если на твоих солдат напали самые обычные волки? Ты ведь не предоставил нам доказательств противного.
— Я считаю, что, учитывая заявление короля Акмеда, мы не имеем права развязывать войну. Это будет самая настоящая катастрофа, — сказал Ирман Карскрик. — Если король фирболгов говорит правду, а ты отправишь свою армию в горы, ты будешь агрессором, нарушившим условия мирного договора. И тогда Роланд подвергнется на стоящей опасности, сомневаюсь, что болги захотят с тобой разговаривать. Я не желаю иметь ничего общего с этим безумием.
Отчаяние и темная ярость исказили лицо лорда Роланда, и он повернулся к своему кузену, лорду Стивену Наварну:
— Стивен, поддержи меня. Помоги мне заставить их понять…
Стивен вздохнул и отвернулся, успев заметить сочувственное выражение на лице Главного жреца. Когда он снова посмотрел на Тристана, в его глазах застыла твердая убежденность в собственной правоте.
— Как я могу заставить их что-то понять, если и сам не знаю, что тобой движет? Ты можешь рассчитывать на мою верность и жизнь, Тристан, но я не могу рисковать благополучием своих подданных. Я не готов тебя поддержать.
В библиотеке повисло напряженное молчание. Лорд-регент медленно поднялся из-за стола и с убитым выражением подошел к высокому окну с открывающимся из него видом на его прекрасный город. Он прижался лбом к стеклу и задумался. Прошло несколько минут, и собравшиеся начали тихонько переговариваться. Филабет Грисволд повернулся к Яну Стюарту:
— Сегодня утром вы устроили впечатляющее представление, ваша светлость. Жаль, что я не могу пользоваться помощью моря так же легко, как вы — поддержкой огня.
Ян Стюарт промолчал, он не сводил напряженного взгляда с брата, на юном лице застыло беспокойство.
Стивен Наварн посмотрел на Ллаурона, который спокойно сидел на своем месте. Хотя изначально базилики были посвящены пяти стихиям, на самом деле их основополагающие догмы в последнее время подверглись значительным изменениям. Теперь поклонение пяти стихиям приблизилось к верованиям филидов, которые обожествляли природу. Стивен полагал, что неожиданная ярость огня — это дело рук Главного жреца, а не Благословенного Кандерр-Ярима, но Ллаурон вел себя так, словно он не имел ни малейшего понятия, о чем шла речь.
Когда собравшиеся принялись обсуждать свои насущные проблемы, Стивен встал и подошел к окну, где по-прежнему стоял Тристан. Он терпеливо ждал, когда лорд-регент заговорит, и Тристан наконец вздохнул.
— Я жалею, что не смог быть рядом с тобой, когда умерла Лидия, Стивен, — сказал он. — Прости меня. — Он смотрел куда-то вдаль, словно вернулся на старые тропинки своих воспоминаний.
— Кто погиб, Тристан? Неужели… Пруденс?
Тристан молча кивнул и вышел из библиотеки. Впрочем, этого не заметил никто из присутствующих, занятых собственными проблемами.
Пытаясь справиться с потрясением, Стивен увидел смятую записку, оставленную лордом Роланда, на подоконнике. Стивен прочитал лаконичное послание, написанное словно паучьим почерком:
«Мне казалось, что вы сделали выводы из урока, который я вам преподал. Я вижу, что ошибся. Я же сказал вам, что в следующий раз цена будет значительно выше. Оба раза вы заплатили ни за что — она по-прежнему ни о чем не догадывается».

— Я знаю, ты испытываешь сильную боль, сын мой.
Тристан поднял голову. Он не слышал, как открылась дверь. Повернувшись, он успел увидеть свое отражение в зеркале, еще никогда его лицо не носило таких явных следов прожитых лет: глубокие морщины расчертили его от уголков рта до самого лба. Глаза покраснели от горя и бессонницы.
Во взгляде вошедшего, казалось, отражались боль и страдания лорда Роланда.
— Да, ваша милость, — прошептал лорд Роланда. Рука мягко опустилась ему на голову.
— Остальные не понимают, — проговорил глубокий голос, в котором не было ни намека на снисходительность. — Они видят лишь то, что у них под носом. Так трудно быть единственным, кому дано осознать серьезность ситуации и увидеть опасность, до которой еще далеко. Говорят, что провидец часто плачет. — Рука опустилась на плечо Тристана и сочувственно его сжала.
Лорд Роланда с тоской вздохнул и опустил голову на сжатые кулаки. Рука коснулась его спины и исчезла в широком рукаве одеяния священника.
— Наши земли разобщены, сын мой. После Великой Войны твои намерьенские предки решили отдать Роланд во власть нескольких правящих домов, потому что они боялись хаоса и смерти, навлеченных на них союзом Энвин и Гвиллиама. Это был крайне неумный поступок, поскольку привел к еще большему хаосу. Посмотри на меня.
В последних словах прозвучал намек на раздражение, даже угроза. Тристан поднял голову и увидел ледяные голубые глаза. На мгновение ему показалось, будто он заметил в них еще что-то, нечто темное, красное, но священник улыбнулся, и у Тристана на душе потеплело впервые за этот день, начавшийся с надежды и закончившийся полным поражением. Он почувствовал понимание, одобрение и уважение.
— Ты самый старший, Тристан, и являешься очевидным наследником намерьенской короны.
Тристан удивленно заморгал.
— Ваша милость…
— Нет, выслушайте меня, милорд. — Священник слегка поклонился, произнося последнее слово, и Тристан вдруг почувствовал, как унижение, которое он пережил утром, ушло, отступило на задний план.
Что-то в том, как священник произнес это слово, открыло запечатанные двери темницы, за которыми пряталась его жажда королевской власти, о чем он убедил себя забыть в попытке поддержать дружеские отношения со своим кузеном и другими орланданскими регентами. Впервые за время, прошедшее с тех пор, как Пруденс выскользнула из его объятий и направилась навстречу страшной смерти, он испытал нечто, похожее на счастье. Он невольно улыбнулся и тут же получил в ответ теплую располагающую улыбку. Тристан кивнул священнику, чтобы тот продолжал.
— Линии наследования могут показаться тебе нечеткими, поскольку после Войны никто не хотел претендовать на трон. На самом деле, если бы это и произошло, ненамерьенское население все равно свергло бы такого претендента. Ненависть к потомкам Серендаира очень сильна, дело тут не только в Гвиллиаме.
Теперь, когда война стала неизбежной, разобщенность просто недопустима. Произошел акт агрессии, но остальные правители отказываются объединиться, чтобы поддержать тебя, даже герцоги Бет-Корбэра и Ярима, чьи земли граничат с Илорком.
Итак, что произойдет, когда насилие перекинется на другие провинции? Когда фирболги покинут Зубы и начнут подчинять себе земли Роланда? Неужели ты и остальные регенты будете сидеть и молча смотреть, как ваших подданных пожирают — в прямом смысле слова — дикие чудовища?
— Р-разумеется, нет, — заикаясь, ответил Тристан.
— Правда? — Неожиданно мягкий голос стал ледяным. — А как ты предлагаешь это предотвратить? Ты не смог убедить их объединиться, прежде чем началось массовое кровопролитие. А когда разразится настоящая трагедия, как ты соберешь армию, которая остановит каннибалов? К тому моменту, когда фирболги доберутся до границ твоих центральных земель, будет уже слишком поздно что-либо предпринимать. Они захватят весь Бет-Корбэр, Ярим и, возможно, Сорболд. Они сожрут тебя заживо или отгонят к морю.
Чернильница и несколько книг полетели на пол, такой яростной была реакция лорда Роланда.
— Нет!
Голос священника снова зазвучал ласково, когда черные чернила, словно запекшаяся кровь, образовали лужицу на светлом полу.
— А у тебя есть характер. Видишь, я не ошибся. Кажется, ты именно тот, кто нужен.
Несмотря на мягкое выражение глаз своего собеседника, Тристана вдруг зазнобило.
— Для чего?
Священник подвинул свой стул и сел напротив Тристана.
— Для того чтобы вернуть в Роланд мир и безопасность. Ты наделен храбростью и сможешь положить конец хаосу и занять трон. Если бы ты правил всем Роландом, а не только провинцией Бетани, ты получил бы контроль над армиями, которые сегодня безуспешно попытался призвать себе на помощь. Твои друзья-герцоги могут отказать лорду-регенту. Они не смогут противиться воле короля. Ты имеешь полное право на корону, Тристан, даже больше многих других.
— Меня в этом убеждать не нужно, ваша милость, — с горечью в голосе ответил Тристан. — Но если случившееся сегодня утром не является для вас достаточным доказательством, должен вам сказать прямо: остальные регенты совсем не уверены в том, что я имею бесспорное право на трон.
Священник улыбнулся и медленно поднялся со стула.
— Предоставьте это мне, милорд, — произнес он тихо, и его слова согревающим бальзамом пролились на душу Тристана. — Ваше время обязательно наступит. Только будьте готовы действовать, когда оно придет.
Он неспешно подошел к двери, открыл ее, а затем оглянулся через плечо:
— И еще, милорд.
— Да?
— Вы подумаете над тем, что я вам сказал?
Лорд-регент кивнул. Верный своему слову, когда герцоги и религиозные лидеры покинули Бетани, он думал над словами священника. По правде говоря, ничто другое вообще не шло ему в голову.
Сомнения и надежды, посеянные в его душе Главным жрецом, дали ростки и быстро захватывали все его существо, опутывали, словно стебли синнебары, вьющегося растения, которое он когда-то изучал. Оно представляло собой превосходную ловушку — казалось совершенно безобидным, пока жертва не пыталась от него освободиться. Тогда оно сжимало животное с такой силой, что оно теряло способность сопротивляться. Ощущения, которые испытывал Тристан, обдумывая предложение священника, были пугающе похожими.
Только ночью они отступали перед другой, более сильной и старой страстью — ненасытным желанием обладать женщиной, ради которой он пожертвовал всем, включая единственную любовь своей жизни. Даже сейчас, после всего случившегося, он продолжал мечтать о Рапсодии.
Во сне, окутанная теплом огня, она звала его. Ему чудилось, будто он занимается с ней любовью, яростно, страстно, заглядывает ей в глаза, а в душе у него грохочет гром, но вдруг он видит другое лицо, старше, такое знакомое, с едва заметными признаками возраста… золотые локоны превращаются в рыжие.
Перепачканные запекшейся кровью.
Он просыпался в холодном поту, дрожа от пережитого, мечтая о том, чтобы она перестала приходить к нему во сне, чтобы ему удалось найти способ изгнать этого прекрасно го демона.
Лорд Роланда не знал, что только страсть к ней, глубокая, поглотившая всю его душу, спасла его от власти другого, страшного и темного демона.

36

Холодные каменные ступеньки, ведущие в беседку, блестели в рассеянном солнечном свете. Рапсодия потратила немало сил, чтобы убрать грязь, скопившуюся здесь за прошедшие века, и счистить с мраморных колонн мох и черную сажу, но она решила, что не зря старалась. Маленькая беседка сверкала, словно священный храм, в обрамлении зелени подземной пещеры.
Она все утро работала в саду. Джо и Грунтор приехали ее навестить. Джо, потому что Рапсодия ужасно по ней скучала, а Грунтор сопровождал младшую сестру, поскольку она сама не нашла бы подземное царство Элизиум. Она даже не могла отыскать Кралдурж, поляну над гротом, которую фирболги считали заколдованной, не говоря уже о скалах, охранявших ее, сколько бы раз ни бывала в тех местах. Они часто шутили по этому поводу, но Джо, не смотря на все усилия, никак не удавалось запомнить дорогу.
Они поели в саду, где роскошные цветы, выращенные Рапсодией, наполняли воздух изысканными ароматами, радуя глаз многообразием красок. Джо почти все время молчала, не в силах оторваться от созерцания сада и пещеры у них над головой, пораженная скорее необычностью этого зрелища, чем его красотой. Сталактиты, сверкающий водопад, яркие краски потрясли ее воображение. Грунтор сообщил Рапсодии все новости, они много шутили, и Джо иногда смеялась вместе с ними.
В общем, они приятно провели время, и Рапсодия пожалела, что обед подошел к концу. Но Грунтор встал, деликатно вытер клыкастую пасть салфеткой и похлопал Джо по голове:
— Все, малышка, нам пора домой. Еда была потрясающая, герцогиня.
Рапсодия обняла сначала его, а потом Джо, и они направились к озеру, весело болтая по пути.
Пока Грунтор готовил лодку, Рапсодия отвела Джо в сторону:
— Ну? Ты подумала о том, чтобы поселиться здесь со мной?
— Я думала, — смущенно проговорила Джо. — Пойми меня правильно, Рапс. Я ужасно по тебе скучаю, но мне кажется, я не смогла бы здесь жить.
— Я понимаю, — кивнув, сказала Рапсодия.
— Ты же знаешь, я даже не могу найти это место. Будет у тебя лишняя проблема.
— Я все понимаю, Джо. Постараюсь почаще тебя навещать, если только Акмед не отдал кому-нибудь мою комнату.
— Еще не отдал, но он постоянно твердит, что скоро распродаст всю твою одежду. — Джо фыркнула, когда Рапсодия весело расхохоталась. — Мне нужно время, чтобы привыкнуть к этой мысли, — сказала Джо. — А ты отдашь мне комнату с башней?
— Все, что пожелаешь, — ответила Рапсодия и снова ее обняла. Она видела, что Грунтор уже готов отправиться в путь. — Не торопись. У нас полно времени. Думай сколько понадобится.
Джо улыбнулась и, поцеловав ее в щеку, помчалась к Грунтору, который ждал в лодке. Она еще долго махала рукой Рапсодии, пока они плыли на другой берег озера. Наконец, когда они скрылись из вида, Рапсодия тяжело вздохнула. Все, больше откладывать нельзя.
Вечер наступил, она слышала, как поют птицы на крошечных деревьях, которые она посадила совсем недавно. Они сумели найти дорогу в ее подземное королевство, и время от времени Рапсодия видела птиц у себя в саду или на берегу озера. В мире наверху солнце собиралось отправиться на покой, а под землей, в Элизиуме, уже смеркалось.
Рапсодия сделала глубокий вдох и заставила себя успокоиться. То, что она собиралась сделать, могло обернуться против нее и против всех, кого она любила, — среди прочего пострадал бы и Элизиум, считавшийся местом, где никому ничто не угрожает. Ее пугала одна только мысль, что, если она ошиблась, пострадают ее друзья, хотя, как ей казалось, она сказала Акмеду правду касательно надежности их положения.
Она прошла через сад и медленно поднялась по ступенькам в беседку. Оказавшись внутри, она огляделась по сторонам, в который раз не в силах сдержать восторг перед красотой пещеры. Закрыв глаза, она прислушалась к музыке водопада, струи которого с мелодичным перезвоном падали в озеро. Затем она замерла на месте и постаралась вспомнить лицо, увиденное на лесной поляне, и смущенную улыбку. Лицо с глазами дракона.
Высоким чистым голосом она пропела его имя. Оно было длинным, и ей потребовалось время, чтобы выговорить его целиком, но когда она закончила, оно зазвенело, точно колокольчик, в ее подземном гроте. Беседка, расположенная особым образом, усилила ее голос, и песня повисла над озером, а потом начала вращаться, набирая скорость. Рапсодия снова ее пропела, затем прибавила четкое указание, куда он должен идти, ноту, за которой следовать. Она приведет его сюда, в это скрытое от посторонних глаз место, где, если он откликнется, его ждет исцеление.
После того как она закончила, песня еще мгновение повисела в воздухе, а затем поднялась, выбралась сквозь стену наружу и умчалась прочь, но Рапсодия слышала ее отзвук в ночи — она неслась к тому, кому предназначалась.

Эши снилась Рапсодия, он проснулся, услышав ее голос, звавший его по имени. Он потряс головой и устроился поудобнее под деревом, под которым спал.
Она приходила к нему во сне почти каждую ночь. Танцевала, раскинув руки в стороны, словно крылья, подчиняясь порывам ветра и легко ступая по заросшей вереском пустоши. Затем ее подхватывал ветер и уносил в пропасть глубокого каньона. Он звал ее по имени, но его вопль тонул в реве стихии. Тогда он мчался к краю, смотрел вниз, но никак не мог ее увидеть.
А в следующее мгновение он слышал ее голос, она произносила его имя, и, обернувшись, он видел, что она снова стоит посреди пустоши, в черном платье, черная лента удерживает волосы, на стройной шее медальон, она протягивает к нему руку. Он пытается поймать ее в темноте… и просыпается.
Сначала Эши проклинал эти сны. Пробуждение всегда было для него мучительным, он испытывал почти невыносимую боль в груди, которая мгновенно охватывала все его существо и набирала силу, когда исчезали остатки сна. И, теряя ее всякий раз с наступлением утра, он с трудом справлялся с отчаянием.
Впрочем, довольно скоро он стал с нетерпением ждать ее ночных визитов. В королевстве леди Роуэн, Ил Брэдивир, хранительницы снов, Рапсодия принадлежала ему почти каждую ночь. Она знала о его чувствах и с радостью отвечала на них взаимностью, спала в его объятиях, занималась с ним любовью и ничего не боялась. Порой приходили кошмары, в которых она становилась далекой и холодной, или Эши никак не мог до нее дотянуться. Однажды ему приснилось, что он искал ее долго и мучительно и в конце концов обнаружил в спальне короля фирболгов, но, как ни старался, не сумел уговорить уйти оттуда. Он проснулся в холодном поту и с головной болью, преследовавшей его потом долгое время.
Но хуже всего были ночи, когда она ему не снилась. Как-то раз она не приходила к нему три ночи подряд, и он испытал такое отчаяние, что, выполнив очередное задание, тут же отправился в свой маленький домик за водопадом.
Открыв дверь, Эши почувствовал ее аромат, он остался на простынях и белье, которое она для него выстирала и аккуратно сложила в шкафу. Он вытянулся на постели, вспомнив их последнюю ночь вместе. Рапсодия лежала, обхватив подушку, точно маленький дракончик, и Эши с грустью вспомнил, как утешал ее, пытаясь спасти от вечных кошмаров. Той ночью Рапсодия снова ему приснилась, она пела лиринским детям и сама ждала ребенка.
Эши снова услышал ее голос, она звала его не по имени, которое она знала, Рапсодия произнесла его настоящее, полное имя.
«Гвидион ап Ллаурон ап Гвиллиам туата д'Энвинан о Маносс, приди ко мне».
Имя было проклятием всей его жизни: в детстве — из-за длины и ассоциаций, которые оно вызывало, теперь — потому что могло привести к нему демона. Он никогда не считал свое имя красивым, пока оно не примчалось к нему на крыльях ветра, произнесенное голосом, звучавшим в его снах.
Сначала Эши решил, что ему снится сон, но голос продолжал звать, тихо и настойчиво, медленно отступал, зовя его за собой, в место, которого Эши не знал.
«Это может быть демон», — подумал он.
Ф'дор уже пробовал заманить его в ловушку таким способом. Но сейчас голос не умолял, не упрашивал, он просто звал, мягко и одновременно твердо.
«Гвидион, приди ко мне».
Кто открыл ей его имя? Для всего мира и самой истории он умер много лет назад. Только отцу известно, что он жив, а сам он предпринимает всевозможные предосторожности, чтобы его никто не увидел, когда он входит в дом Ллаурона через потайную дверь. Семья и друзья тоже считают, что Гвидиона больше нет на свете. Иными словами, его жизнь закончилась тогда, двадцать лет назад. Никто не знал, никто, кроме, возможно, ф'дора. И чем больше Эши думал о звучащем призыве, тем больше убеждался в том, что это дело рук демона.
«Гвидион».
Эши встал и стряхнул остатки сна. Как и всегда, тут же вернулась боль, но почему-то голова была яснее, чем обычно. Он подумал об отце и отчете, которого тот ждет, он подумал о последнем пограничном конфликте и о том, что ему снова не удастся найти ему объяснения. И закрыл свое сознание, отгородившись от всего постороннего, чтобы на строиться на зовущий голос. Рапсодия. Он знал ее голос, помнил каждую интонацию, каждую песню и каждую молитву. Он должен откликнуться на ее призыв и не думать о риске.

Рапсодия шила у огня, окутанная тенями ранних сумерек, когда почувствовала, как ее охватывает какое-то диковинное ощущение. Она сразу поняла, что Эши пришел в Элизиум, хотя и не могла бы сказать, откуда у нее взялась такая уверенность. Вскочив, она бросилась из своей спальни в комнату с башней и уселась возле окна, внимательно вглядываясь в темные воды озера и стараясь увидеть лодку, которая привезет его к ней. Прошло пять дней с тех пор, как она пропела его имя, и ее удивило, что он откликнулся так быстро. Наверное, он был где-то рядом, когда песня его нашла.
Но тут внутри у Рапсодии все похолодело и сердце начали терзать сомнения, ведь она не могла знать наверняка, кому именно откроет двери. Она надеялась, что на истинное имя сможет откликнуться только Эши, но она видела Ракшаса и знала, на что он способен, и потому не хотела стать жертвой ошибочных надежд. Она спустилась вниз, чтобы встретить своего гостя.
Проходя мимо зеркала, она посмотрела на свое отражение, ожидая увидеть сильную и уверенную в себе женщину, и поморщилась, расстроенная. Сегодня она надела белую льняную блузку, отделанную голубым кантом под цвет шерстяной юбки. Лента точно такого цвета стягивала ее роскошные волосы. Она ужасно походила на ученицу, но переодеваться было уже поздно.
Рапсодия в нетерпении расхаживала перед камином в гостиной, тщетно пытаясь успокоиться. Она вспомнила все доводы, которые ей приводили Акмед и Грунтор, когда возражали против ее идеи позвать Эши.
«Вот-вот. Именно с этой проблемой я и столкнулся, имея дело с намерьенами, со всеми, включая Эши. Они лжецы. На Серендаире мы, по крайней мере, знали, кто поклоняется богам зла, поскольку они не скрывали своих взглядов. Здесь же, в этом новом, извращенном мире, даже те, кто стоят на стороне добра, являются расчетливыми хитреца ми, старающимися использовать других для достижения собственных целей. Вспомни, что устроили здесь „хорошие“ Король и Королева, Гвиллиам и Энвин. А ты хочешь преподнести себя на тарелке с голубой каемочкой величайшему из лжецов».
«Если и так, это мой выбор. Я все-таки рискну и умру или останусь жить, приняв решение добровольно и с открытыми глазами».
«Ошибаешься. Мы все можем погибнуть, не забывай, ты рискуешь не только собой, ты ставишь на кон наш нейтралитет, и если сделаешь неправильную ставку, проиграем мы все».
Рапсодия отчаянно сражалась с паникой, грозившей захватить все ее существо.
— Пожалуйста, пусть я буду права, — прошептала она. — Пожалуйста, я не имею права ошибиться.
Она ничего не должна Эши — ни верности, ни дружбы, она ничего ему не обещала. В отличие от Джо и двоих болгов.
«Ой говорит, давайте его прикончим. А если мы ошибемся и заявится другой, и его тоже».
«Нельзя же убивать людей только потому, что ты не знаешь, прав ты или нет».
«Это еще почему? Очень даже верный способ. Серьезно, мисси, если ты ни в чем не уверена, нам нельзя рисковать» .
В дверь Элизиума постучали.

37

Почти сразу же, как Эши ступил на земли болгов, он испытал благоговение. Его потрясение становилось все глубже по мере того, как он следовал за голосом, минуя темные горы и пустоши, в самое сердце Скрытого королевства. Он остановился только раз, чтобы спрятаться от патруля, а затем снова устремился вперед, влекомый любимым голосом.
Когда он вышел на поле в Кралдурже, голос зазвучал сильнее и четче. Эши оглядел окружавшие его со всех сторон скалы и сразу понял, что никогда сам не нашел бы этого места, не помогло бы даже чутье дракона. Эши вдруг почувствовал, как его охватывает ощущение мира и покоя.
«В моем доме ты тоже будешь в безопасности».
«В Котелке? Нет уж, спасибо».
«Мой дом находится в другом месте. И готова спорить, что найти его еще труднее, чем твою хижину».
Он спускался в пещеру, не переставая удивляться тому, что видит. Озеро с прозрачной, словно хрустальной, водой, весело резвящийся водопад, сверкающие сталактиты и сталагмиты — и ощущение какого-то особого волшебства.
Но больше всего его поразила исполненная радости песнь пещеры, которая не имела ничего общего с землями болгов. Она пронизывала все вокруг, касаясь сознания Эши гармоничной, тихой мелодией. Это может быть только Рапсодия, решил он. Если бы здесь еще до болгов жили Энвин с Гвиллиамом — хотя бы недолго, — то все вокруг было бы пропитано ненавистью и яростью, которые превратили в безжизненную пустыню старые земли намерьенов. На него снизошло умиротворение, значит, она здесь.
Когда показался маленький домик, Эши понял, что не ошибся. Он чувствовал: она внутри, переходит из комнаты в комнату, и ее сопровождает облако мягкого тепла. Огни домика весело сверкали в сгущающихся сумерках, из каменной трубы поднимался дым. Живущий в нем дракон успел заметить все детали окружающего пейзажа — начиная от мерцающей в полумраке беседки с золотой клеткой для птиц, где продолжало витать эхо его имени, и кончая садом с пышными ранними цветами. Здесь царила такая красота, что, казалось, она может победить боль, которую он постоянно носил с собой.
Эши сделал глубокий вдох. Он решил сказать ей о своих чувствах и положить конец намерьенской игре в молчанку. Здесь самое подходящее место, чтобы это сделать, и самое подходящее время — если оно вообще когда-нибудь наступит.
Рапсодия открыла дверь. Он стоял на пороге, перекинув через руку плащ, смущенно улыбаясь, как тогда, в лесу, когда он открыл ей свое лицо. Рапсодия посмотрела ему в глаза и увидела, что зрачки у него по-прежнему вертикальные. И вдруг она вскрикнула. Борода исчезла, лицо Эши было гладко выбрито, совсем как в Сепульварте. Он мгновенно перестал улыбаться.
— Что-нибудь случилось?
Рапсодия еще несколько секунд на него смотрела, а по том покачала головой:
— Нет, извини. Ничего не случилось. Входи, пожалуйста. Я вела себя непростительно грубо.
Эши вошел в гостиную и огляделся по сторонам. Неожиданно уютная обстановка комнаты пробудила в нем тоску, желание чего-то, а чего, он и сам не смог бы сказать.
Он сразу понял, что гостиная обставлена с любовью — цветной шерстяной ковер и два стула у камина в одном углу комнаты, маленький диванчик — напротив. Всюду, куда ни бросишь взгляд, вазы с цветами, простые, но очень красивые предметы украшают стены, аккуратно расставлены на столах. Музыкальные инструменты убраны в шкаф из вишневого дерева, отделанного изнутри пробкой. В воздухе витал аромат трав и мыла, к которому добавлялся запах ванили. Эши сделал глубокий вдох.
— Хорошо у тебя здесь.
— Спасибо.
Рапсодия автоматически потянулась, чтобы забрать у него плащ, но только когда он протянул его, сообразила, какую совершила ошибку. И не могла поверить что Эши его отдал. На ощупь он показался ей прохладным и словно источал туман, но в остальном ничем не отличался от самых обычных плащей. Повесив его на крючок около лестницы, Рапсодия повернулась к гостю:
— Что стряслось с твоей бородой?
Эши посмотрел в огонь и улыбнулся:
— Один человек, чьим мнением я очень дорожу, счел, что без нее я буду выглядеть лучше:
— А-а, — протянула Рапсодия и смущенно замолчала, не зная, с чего начать.
— Ну? Ты меня звала? — повернувшись к ней, спросил Эши.
— А-а, — снова начала Рапсодия, но заставила себя ус покоиться. — Да. Надеюсь, тебе не пришлось бросить из-за меня важные дела.
— Зачем я тебе понадобился?
Рапсодия оперлась о перила лестницы.
— По правде говоря, у меня к тебе два дела. Первое находится наверху, у меня в спальне. Ты не против подняться?
Эши с трудом сглотнул, стараясь справиться с возбуждением и желанием, которое охватило его в тот момент, когда она открыла ему дверь.
— Не против, — ответил он, и его голос прозвучал не естественно напряженно.
Рапсодия ему улыбнулась, и все его существо отозвалось на ее улыбку — как, впрочем, происходило с ним всегда. Он начал подниматься вслед за ней по лестнице, предварительно пристроив свой меч на стойке у двери.
Они вошли в очень красивую спальню, убранную с большим вкусом вещами, которые любила Рапсодия. За чуть приоткрытой дверцей шкафа Эши заметил аккуратно раз вешенные платья мягких цветов, ни одного из которых он ни разу на ней не видел. В дальнем углу устроилась ширма, расписанная теми же приглушенными тонами заката, что и кувшин с тазиком около умывальника. Возле камина устроилась медная подставка для дров. Рапсодия подошла к украшенной резьбой каминной полке, взяла два портрета и протянула их Эши.
На одном из портретов, написанных маслом, были изображены мальчик-подросток и маленькая девочка. Оба очень красивые, оба явно из аристократического рода, девочка светлокожая и светловолосая, мальчик немного потемнее. Словно в противовес первому портрету, со второго, нарисованного углем, весело ухмылялись грубые лохматые рожицы малышей-фирболгов. Эши вопросительно посмотрел на Рапсодию.
— Мои внуки, — пояснила она и внимательно посмотрела на него своими изумрудными глазами.
Эши продолжал удивленно на нее глядеть.
— Ах, да, — проговорил он через несколько минут. — Ты о них рассказывала. Теперь я вспомнил.
— Мне кажется, что этих ты особенно хотел бы видеть, — сказала она мягко и показала на портрет, написанный масляными красками. — Перед тобой дети лорда Стивена.
Как она и предполагала, на глаза Эши навернулись слезы, и он тяжело опустился на диванчик, стоящий перед камином. Значит, он их никогда не видел, даже не знал об их существовании, очевидно Ллаурон не посчитал необходимым держать своего сына в курсе важнейших событий в жизни его лучшего друга. У Рапсодии заныло сердце. На клонившись через спинку диванчика, она положила руку Эши на плечо, а другой показала на портрет:
— Малышка Мелисанда родилась в первый день весны, она вся словно наполнена солнечным светом. Ее брат гораздо спокойнее и серьезнее, больше погружен в себя, но когда он улыбается, в комнате становится светлее, будто в нее заглянуло солнышко. Его день рождения приходится на последний день осени. — Она помолчала, стараясь подготовить его к своим следующим словам. — Его зовут Гвидион.
Эши посмотрел на нее, и в глазах у него промелькнуло непонятное Рапсодии выражение. Он долго не сводил с нее глаз, а потом перевел взгляд на портрет.
— Хочешь почувствовать, какие они? — спросила она, и Эши рассеянно кивнул.
Рапсодия положила ему на плечо вторую руку и запела песню, которую сочинила для детей лорда Стивена, когда впервые с ними познакомилась, песню, идеально раскрывавшую их суть. Мелодия Мелисанды была легкой, воз душной и непредсказуемой, повторяющийся мотив Гвидиона, глубокий и печальный, с каждым новым кругом становился все сложнее. Закончив, она взглянула на Эши и обнаружила, что он плачет. Расстроенная Рапсодия обежала вокруг диванчика и опустилась перед Эши на колени.
— Эши, извини меня, я не хотела тебя огорчить.
Эши посмотрел на нее и смущенно улыбнулся:
— Не нужно извиняться, Рапсодия, ты меня не огорчила, наоборот, спасибо тебе.
— Думаю, теперь я могу сказать то, что хотела, — продолжала Рапсодия, когда он вытер глаза тыльной стороной ладони. — Я знаю, кто ты такой. — Эши устало кивнул. — Я хочу сказать, что мне совершенно точно известно, кто ты, Эши.
— И кто же?
— Давай не будем играть в игрушки — немного рассердившись, ответила Рапсодия. — Мне известно, что тебя связывает с лордом Стивеном. Мне известно твое полное имя, и я смогла тебя призвать. Полагаю, это означает, что оно известно мне во всех деталях и мелочах.
— Верно, означает, — вздохнув, не стал спорить Эши.
— Тебя это беспокоит?
— По правде говоря, не очень, — покачав головой, ответил Эши. — Я даже испытал облегчение.
— Ну, до наступления ночи я надеюсь порадовать тебя еще не раз.
— Это как?
— Скоро узнаешь. Сначала я должна рассказать тебе кое-что очень важное.
Эши кивнул и встретился с ней глазами:
— Я слушаю.
Рапсодия тоже кивнула:
— Я приняла решение, а поскольку оно имеет непосредственное отношение к тебе, мне представляется, что ты имеешь право о нем узнать.
— Да?
Рапсодия сделала глубокий вдох и продолжала:
— С меня достаточно намерьенских тайн. Я решила, что могу тебе доверять, и, по правде говоря, мне плевать, ошибаюсь я или нет. Я буду тебе другом вне зависимости от того, друг ты мне или нет. И в этой роли намерена заботиться о тебе и защищать тебя ценой своей жизни. Я готова сражаться со слугами Подземного царства, чтобы спасти тебя. Точно так же я готова пожертвовать собой ради Акмеда, Грунтора или Джо. Если ты меня обманываешь и у тебя гнусные планы, пожалуйста, ничего не говори. Я бы предпочла, чтобы ты прикончил меня прямо сейчас, чем предал потом. Ты не должен отвечать мне взаимностью, просто делай, что я скажу. Пожалуйста, дай мне руку, я надену тебе кольцо.
— Что?
Рапсодия смущенно закашлялась.

Предыдущая страница 19 Следующая страница


Пророчество: Дитя Земли 20

— Кажется, я немножко поторопилась. Я буду тебе чрезвычайно признательна, если ты наденешь этот перстень. — Она протянула ему кольцо, данное ей Патриархом, кольцо, в котором содержались мудрость и могущество его священного сана и великие целительные силы.
Эши удивленно уставился на Рапсодию:
— Где ты его взяла?
— В Сепульварте. Я защищала Патриарха и сражалась с Ракшасом, когда он атаковал… да, боюсь, это была я. — Новость о поединке распространилась по Роланду, словно лесной пожар, и Рапсодия не сомневалась, что Эши ее уже слышал. — Никто не знает, что Его Преосвященство передал мне свой перстень той ночью. Он просил меня сберечь его, охранять ценой собственной жизни и вручить тому, кто, на мой взгляд, будет его достоин. Я дала клятву заботиться о тебе, а поскольку мне известно, что перстень тебя излечит, я его отдаю тебе. Надень его.
Эши не сводил с нее глаз.
— Да, кстати, — продолжала Рапсодия. — Я знаю про Ракшаса. И убью его, чтобы вернуть тебе часть души, которая находится у него. Затем ты сможешь стать Королем намерьенов, а я помогу тебе объединить королевство.
— Я не знаю, что и сказать.
— А зачем что-нибудь говорить? Я попросила тебя — надень кольцо.
— Ты не понимаешь, какой драгоценный дар преподносишь мне.
Рапсодия сердито нахмурилась:
— Похоже, ты думаешь, будто я полная дура, Эши.
— Я… я совсем так не думаю. Наоборот, я…
— Этот перстень я нашла не на чердаке в сундуке со старой одеждой и не купила на рынке, я получила его из рук самого Патриарха в ночь ритуала Священного Дня, ритуала, свидетельницей которого я стала. Неужели ты думаешь, он отдал бы мне такую важную вещь, самое дорогое, что у него было, если бы я не понимала ее значения?
— В таком случае, ты, наверное, не понимаешь, что мой отец…
— …возглавляет религиозный орден, который придерживается иных постулатов веры, и что наступит день, когда ты к нему, возможно, присоединишься. Да, я все понимаю. А тебе известно, что когда намерьены прибыли сюда с Серендаира, у них была только одна религия — нечто среднее между ныне существующими, и что разделение произошло после войны? Если ты собираешься воссоединить намерьенский народ, тебе придется обратить внимание и на разные религии, дабы попытаться объединить и их тоже. Я видела священные ритуалы в обеих церквях, они гораздо ближе друг к другу, чем ты думаешь. Зачем нужны и Патриарх, и Главный жрец? Почему бы тебе не стать и тем и другим? Или почему бы намерьенскому Королю не возглавить оба религиозных ордена, а внутренние вопросы предоставить решать священникам. Признать право людей жить в мире, где существуют различные верования, но при этом оставаться единым народом;
Она замолчала, и Эши недоверчиво на нее посмотрел, а потом встал и подошел к окну.
— Что? — спросила она.
— Ты просто потрясающая.
— В каком смысле?
Эши покачал головой:
— Но иногда ты меня пугаешь. Восхищаешь и пугаешь одновременно.
— Я ничего не понимаю.
Эши снова опустил голову, и отсветы огня, весело пылающего в камине, заиграли на его волосах. Он несколько минут не шевелился, словно собирался с мыслями, глубоко дышал; Рапсодия вдруг подумала, а вдруг он болен?
— Как ты узнала про меня?
— Было не просто, — ответила она, скрестив руки на груди. — Ты-то мне не помогал. Так что давай проверим, все ли я правильно понимаю, Эши. Или мне следует называть тебя Гвидион ап Ллаурон ап Гвиллиам и так далее?
— Нет, благодарю тебя, Эши вполне достаточно.
— Ты сын Ллаурона, единственный внук Гвиллиама и Энвин, а еще кирсдаркенвар по материнской линии. Ты также являешься маносским аристократом, главой дома Ньюлэнда, единственным законным наследником намерьенского трона, если намерьенам удастся объединиться.
На лбу Эши выступили капельки пота.
— Ты уверена?
Сочувствие, которое звучало в голосе Рапсодии, смешалось с едва заметным раздражением.
— Не перебивай меня, мне пришлось выяснять все это без твоей помощи, так что ты просто слушай и жди своей очереди. Уверена ли я? Нет, нисколько. Когда я буду в чем-то уверена, я тебе об этом сообщу. Но у меня имеются серьезные основания подозревать, что я права, а посему постарайся больше меня не перебивать, если только ты не захочешь что-нибудь исправить. Понятно?
— Да, — ответил Эши и, улыбнувшись, опустил глаза.
— Двадцать или около того лет назад ты попытался убить демона из старого мира, прибывшего сюда на корабле Гвиллиама, и он вырвал у тебя кусок души, заставив постоянно страдать и обеспечив себе способ найти тебя в любой нужный ему момент. Ты спрятался, заставив всех думать, будто ты умер. А сам странствовал по миру, закутавшись в свой туманный плащ и пытаясь найти человека, в котором поселился ф'дор, чтобы положить конец всем конфликтам и раздорам. Прошу меня простить, но ты потерпел поражение как в одном, так и в другом.
Тем временем демон, захвативший твою душу, создал существо, похожее на тебя, как две капли воды, оно обладает частью твоей души, но рождено из крови ф'дора. Именно это чудовище виновно в том, что страна находится на грани войны, и если кто-нибудь из встретившихся с ним и останется в живых, всю вину за кровопролитие и необъяснимые по жестокости атаки на мирные деревни возложат на Гвидиона ап Ллаурона и так далее — если, конечно, еще не забыли, как ты выглядишь. Впрочем, это маловероятно.
Далее, я полагаю, что демон не знает наверняка, жив ли ты. Тем не менее Ракшас ищет тебя, выполняя приказ своего господина, возможно, чтобы перебраться в тебя и сделать своим рабом. Он не оставляет надежды тебя отыскать, вот почему ты не снимаешь своего туманного плаща. Ну как, я все правильно рассказываю?
Эши едва заметно кивнул.
— Да, и еще мне известно, что тебя практически исцелили лорд и леди Роуэн. И что ты стал драконом, по крайней мере частично. Вот как тебе удалось узнать, в каком из тысячи лесных домиков я найду Гэвина.
— И как ты намерена использовать свое знание?
— Ну, во-первых, — сказала Рапсодия, и у нее в глазах зажглись веселые искорки, — буду надеяться, что ты меня не прикончишь прямо на месте.
— Думаю, в настоящий момент тебе ничто не угрожает.
— Отлично. Ну и, как я уже говорила, в мои планы входит тебе помочь. Мне кажется, я уже объяснила, каким образом, но ты так и не надел перстень.
— Я знаю.
— Боишься?
— Немного.
— Почему?
— Я надеялся услышать от тебя совсем другие слова, — вздохнув, сказал Эши.
Она улыбнулась, и в глазах у нее появилось любопытство.
— Правда? А что ты надеялся услышать?
— Если честно, понятия не имею. Я подумал, что тебе нужна помощь или ты хотела сообщить мне о своем возвращении.
— Понятно. Слушай, Эши, ты один из немногих людей, кто помог мне получить ответы на некоторые интересующие меня вопросы. Ты мне помог, и я хочу оказать тебе ответную услугу. Я здесь веду ужасно замкнутый образ жизни и большую часть времени провожу с Акмедом и Грунтором, да еще с Джо, — они мои единственные друзья. И вот теперь ты.
Я знаю, ты привык полагаться во всем только на себя, всегда быть в одиночестве и не доверяешь никому, кроме Ллаурона, но я прошу тебя, позволь мне помочь тебе. Мне кажется, тебе нужен друг не меньше, чем мне, может быть даже больше. — Эши улыбнулся. Рапсодия села на диван и похлопала рядом с собой. — Я знаю, ты не хочешь мне доверять, но ты должен, у тебя нет другого выхода. Рано или поздно демон застанет тебя врасплох. Тебе нужен надежный человек, который будет присматривать за твоей спиной. Кроме того, ни одна женщина не должна так долго умолять мужчину надеть кольцо — это унизительно.
Эши рассмеялся, подошел к дивану и сел рядом с Рапсодией, взяв ее за руку.
— Как бы я хотел найти правильные слова, чтобы тебе ответить.
— Я уже сказала, не нужно ничего говорить. Прошу тебя, Эши, просто надень кольцо. Это первый шаг, ты должен снова стать самим собой. Сначала ты исцелишься и перестанешь страдать, боль уйдет, а потом я убью Ракшаса. Вот, держи. — Она снова протянула ему кольцо.
Эши взял перстень, лежавший у нее на ладони, и сжал его в руке. Он чувствовал, как в нем пульсирует огромное могущество, и боль отступила. Он снова посмотрел на женщину, сидящую на диване рядом с ним, в ее глазах застыло ожидание. Его израненная душа кричала, что это иллюзия, что все слишком хорошо и не может быть правдой.
«Ловушка, — шептал дракон. — Ее послал демон, она захватит нас в плен. Будь настороже».
Но одновременно дракона завораживала сила кольца. Больше всего на свете Эши хотелось верить Рапсодии. Он с трудом сглотнул и надел перстень.
Сначала он ничего не заметил, никаких перемен. Через несколько мгновений у него возникло ощущение, будто вокруг падают легкие снежинки. Эши поднял голову, но ни чего не увидел. Потом словно теплый плащ окутал его плечи, и он почувствовал, как снизу, из земли, поднимается могучая сила и наполняет все его существо. Дракон, живущий в нем, сразу понял, что, хотя прошло совсем немного времени, волшебное кольцо полностью исцелило Эши, залечив все его раны. В тот момент, когда сила пронеслась по его обновленному совершенно здоровому телу, наполнив собой кровь и очистив помыслы, он вознесся на новую ступень понимания мира — кольцо подарило ему всю хранившуюся в нем мудрость.
Он снова посмотрел на Рапсодию, с благоговением наблюдавшую за происходящим, и внутреннее чутье подсказало ему, что она не имеет никакого отношения к демону, что она его не обманула. И тогда глаза его наполнились слезами, а с губ сорвался громкий мучительный стон.
Радостное удивление на лице Рапсодии тут же сменилось беспокойством.
— Что с тобой?
Эши кивком показал, что у него все в порядке, едва заметно улыбнулся и выпустил ее руку. Он почувствовал, как кровь снова вернулась в ее пальцы, и ему стало стыдно за то, что он так сильно их сжимал. С трудом справляясь с волнением, он развязал тесемки рубашки и распахнул ее. Уродливый шрам на груди исчез, вместо него на коже виднелась тонкая полоска розовой кожи. Эши посмотрел на Рапсодию, в прекрасных глазах которой стояли слезы.
— Как ты себя чувствуешь? — спросила она, улыбнувшись, и в груди у него заныло.
Боли больше не было, у него слегка кружилась голова, он чувствовал себя свободным и счастливым.
— Лучше, — ответил Эши и мысленно лягнул самого себя за невнятный ответ.
— Хорошо. Я рада, что кольцо тебе помогло.
Эши снова не смог выразить словами свои чувства: облегчение, радость, надежду. Разве мог он объяснить ей, что для него означает свобода, возможность впервые за многие годы забыть о боли и страдании и получить шанс на обретение счастья, о котором он не мог и мечтать? Он открыл рот, но не произнес ни единого звука, и дракон выругал его за глупость и беспомощность.
Рапсодия же, наоборот, была совершенно собой довольна.
— Ну, теперь, когда мы с этим покончили, не окажешь ли ты мне услугу?
Эши сделал глубокий вдох.
— Я готов сделать для тебя все что угодно. Все!
Она погладила его по руке.
— Окажи мне честь и подари первое объятие после того, как тебя покинула боль. Я чувствовала себя ужасно тогда, в лесу.
Чтобы не выглядеть полным идиотом, Эши промолчал, лишь протянул к ней руки, и она прижалась к его груди. Он обнял ее крепче, заставив себя думать о другом, только не о ее теле, — он боялся, что дракон лишит его способности контролировать себя. Словно ребенок, который, входя в холодную воду, сначала трогает ее пальчиком, потом ставит одну ногу, за ней другую, так и Эши медленно, постепенно выпускал свои чувства из-под контроля, позволяя себе насладиться ее близостью. Ее волосы пахли утренним лугом, омытым летним дождем. Жесткая ткань блузки хранила тепло ее тела, и у Эши задрожали руки.
Но прежде, чем его захлестнуло жгучее желание, она отодвинулась от него и встала.
— Хочешь чаю? — спросила она. — Я знаю, ты терпеть не можешь мой чай, но можешь заварить сам. Я принесу чайник. Отдохни немного. Я скоро вернусь.
Она ушла и унесла с собой сердце Эши.

38

Вернувшись с чаем, Рапсодия устроилась на полу возле его ног и протянула ему чашку. Эши сделал глоток, а потом решил все-таки задать мучивший его вопрос:
— Могу я тебя кое о чем спросить?
— Разумеется.
— Зачем ты это сделала?
— Что?
Он вытянул перед собой руку с кольцом.
— Это. Тебе, наверное, пришлось через многое пройти, чтобы его получить.
— Я же тебе объяснила, — смутившись, сказала Рапсодия. — Ради друга я готова на все. Я пыталась тебе растолковать, что для меня значит быть твоим другом, разве нет?
— Да.
— Поэтому я и отдала тебе кольцо.
— А есть еще какие-нибудь причины?
— Для чего?
— Которые сподвигли тебя преподнести мне столь драгоценный подарок и помочь.
— Другие причины? — удивленно переспросила Рапсодия. — Кроме тех, что я тебе назвала?
— Именно. Такие причины есть?
Рапсодия задумалась, разглядывая свои руки, лежащие на коленях.
— Ну, — сказала она через некоторое время, — думаю, есть еще две причины, но они не так важны, как первая.
— Назови мне их, — попросил Эши и посмотрел на нее. Он чувствовал себя ужасно неловко — Рапсодия сидела у его ног, словно служанка у трона короля.
— Я не уверена, смогу ли внятно объяснить, но с тех пор, как я познакомилась с лордом Стивеном и увидела алтарь в его музее, я почему-то перестала верить в твою смерть. И еще — меня охватило необъяснимое желание — нет, необходимость — тебе помочь.
— Алтарь?
— Может быть, я выбрала не слишком правильное слово, но в музее лорда Стивена отведено специальное место, где висит мемориальная доска и хранятся вещи, принадлежавшие тебе. Я спросила его, кем был этот Гвидион, и он рассказал мне часть твоей истории. В тот момент мне стало ясно, что он — то есть ты — жив. Я не знаю, откуда взялась такая уверенность.
Как тебе известно, меня уже довольно долгое время посещают сны и видения Будущего, иногда они бывают пугающе четкими и ясными, и потому я склонна доверять им и своей интуиции. Она подсказала мне, что ты жив и очень страдаешь, и потому меня захватило желание найти тебя и хоть как-то облегчить твою участь. Когда мы впервые встретились, я не знала, кто ты такой, но когда это стало очевидно, я сделала все, чтобы тебе помочь.
— Я не знаю, как выразить тебе свою благодарность. — В глазах Эши появилось незнакомое Рапсодии выражение.
Она почувствовала, что краснеет, хотя и сама не смогла бы сказать, почему. У него такие диковинные глаза; вертикальные зрачки не видны издалека, но стоит на него посмотреть, и сразу понимаешь, что они не такие, как у всех. Возможно, в этом причина его странного взгляда.
— Что еще? Ты сказала, причины было две.
Рапсодия смутилась.
— Тебе будет неловко это слышать. — Она еще гуще покраснела, лишь ее изумрудные глаза сияли, точно молодая зеленая трава.
Эши замер, не в силах надеяться.
— Что?
Рапсодия снова опустила глаза и принялась разглаживать складки на юбке.
— Если все пойдет так, как мы предполагаем, ты рано или поздно станешь Королем намерьенов. А поскольку я тоже намерьенка, ты будешь моим сувереном, а я твоей подданной, следовательно, я обязана тебе помогать.
Выражение, появившееся на лице Эши, заставило ее немного от него отодвинуться. Она увидела разочарование и боль.
— Извини, если я напомнила о чем-то, что заставляет тебя страдать. — Она ругала себя последними словами за несдержанность.
У Эши ушла целая минута на то, чтобы ответить ей. Он изо всех сил старался говорить спокойно и мягко. Ему со всем не хотелось пугать ее силой своих чувств.
— Рапсодия, я не хочу, чтобы ты стала моей подданной.
Она удивленно на него посмотрела, и Эши увидел обиду у нее в глазах.
— Правда?
— Да.
Рапсодия глубоко вздохнула, затем снова опустила глаза, казалось, она вот-вот поймет, что он хотел ей сказать.
— Хорошо, — медленно проговорила она. — Если ты так хочешь, я буду держаться подальше от Роланда. Думаю, я смогу жить здесь. Эти земли принадлежат Акмеду, намерьены не могут на них претендовать. Или я могу уйти в Тириан, Элендра сказала, что всегда готова…
Она остановилась, потому что Эши легко соскользнул на пол и, опустившись рядом с ней, взял ее лицо в руки и поцеловал.
У него были теплые, настойчивые губы. Рапсодия удив ленно раскрыла глаза, и ее длинные ресницы коснулись его щеки. Она замерла в его объятиях, и он невольно ее отпустил, а она с изумлением наблюдала за тем, как на лице у него появляется отчаяние. Тогда Рапсодия встала, отошла в другой конец комнаты и смущенно провела рукой по волосам.
— Знаешь, — через несколько секунд проговорила она, — меня всегда поражало, как далеко готовы зайти люди, лишь бы заставить меня замолчать. Акмед однажды заявил, что насадит меня на вертел, а потом скормит Грунтору, если я…
— Не уходи от ответа, Рапсодия, — тихо проговорил Эши. — Это на тебя не похоже.
— Я не ухожу от ответа, — сказала она, нервно обхватив себя руками. — Просто пытаюсь решить для себя, чье поведение — его или твое — можно рассматривать как крайнюю меру. Знаешь, он ведь даже приправу выбрал.
— Очень страшно. Думаю, он не шутил, — заметил Эши, сердясь на оборот, который принял разговор.
— Я знаю, что он не шутил, — ответила Рапсодия и отвернулась. — Только вот мне неизвестно, шутил ли ты.
— Нисколько.
— Почему? — недоверчиво спросила Рапсодия. — Что все это значит?
Эши наблюдал за ее лицом, на котором недоверие сменилось удивлением.
— Думаю, мне больше не удастся скрывать от тебя правду, Рапсодия. Мне невыносимо слушать, как ты разговариваешь со мной, будто я твой господин, или брат, или незнакомец, которому на тебя плевать, или даже друг.
— А чего ты хочешь?
Эши вздохнул, несколько мгновений разглядывал потолок, а потом посмотрел ей в глаза:
— Я хочу стать твоим любовником, Рапсодия.
К его великому удивлению, Рапсодия успокоилась и даже улыбнулась.
— О, я наконец-то поняла, — ласково проговорила она. — Ты страдал от ужасной боли много лет, а теперь она ушла. Совершенно естественно, что подобные желания возвращаются, когда…
— Не будь дурочкой. — В его голосе звучала такая горечь, что Рапсодия замолчала на полуслове. — Ты оскорбляешь нас обоих. Дело не в том, что я захотел удовлетворить физическую потребность, возникшую после того, как боль меня покинула. Я мечтал об этом с самого начала. О боги! Ты меня совсем не понимаешь.
— Не буду спорить, — сердито согласилась Рапсодия. — А как ты думаешь, в чем причина? Давай-ка посмотрим: сначала ты отказываешься говорить мне о том, чего хочешь, о чем думаешь, я даже не знала, кто ты такой. А потом, когда наконец ты решил сообщить мне, что же тебе от меня нужно, ты определил мне роль «друга» и «союзника». Будь любезен, поправь меня, если я ошибаюсь, — ты упоминал еще одну роль, только я тебя невнимательно слушала? Как же я глупа — не смогла понять, что между другом и любовницей существует неразрывная связь.
Возможно, мне следовало об этом догадаться, когда ты решил, будто я куртизанка, и, продемонстрировав отсутствие воспитания, сообщил мне свои предположения. Или в тот момент, когда ты приказал мне держаться от тебя по дальше, заявив, что ты мне не доверяешь и хочешь, чтобы я оставила тебя в покое. Удивительно, как я могла ничего не понять, ведь нас связывали столь замечательные, близкие отношения, да, Эши? Именно такие разговоры заставляют меня броситься на поиски первой горизонтальной поверхности, чтобы поскорее на нее улечься. — Не в силах больше сдерживать ярость, она отвернулась от него и прижала кулаки к горящему лбу.
Поверить не могу. Ты прав, Эши, я полная дура. Я-то думала, что ты ко мне хорошо относишься, по крайней мере чуть-чуть. А я для тебя всего лишь возможное постельное приключение. Мне было с тобой спокойно и уютно, потому что ты не хотел от меня того, о чем мечтают все остальные, я думала, ты начал мне доверять. Вот еще одно доказательство моей глупости. Мне следовало знать, что доверия я могу ждать только от Акмеда и Грунтора, и больше ни от кого. — Огонь в камине ревел и метался, сочувствуя ее ярости и заливая стены гостиной и портреты на каминной полке сердитыми алыми отсветами. Казалось, даже в глазах внуков Рапсодии стоит немой укор.
Эши несколько мгновений ничего не говорил, лишь молча изучал сложный рисунок на ковре у себя под ногами. За тем он подошел к Рапсодии и встал у нее за спиной, наблюдая за языками пламени, исполняющими сердитую пляску.
Наконец, глубоко вздохнув, он проговорил:
— Нет, Рапсодия, глупость продемонстрировала не ты, оставь эту честь мне. Прошу тебя, положись на собственную интуицию и чувства. Неужели ты сомневаешься в том, что я начал тебе доверять?
Рапсодия не сводила глаз с огня.
— По правде говоря, Эши, правильнее будет сказать: я ничего о тебе не знаю, совсем ничего.
— Умоляю тебя, не говори так, ты этого не думаешь.
Рапсодия повернулась и посмотрела на него, и на лице у нее появилось сожаление.
— Извини, ты же знаешь, я стараюсь никогда не лгать. Эши очень осторожно взял ее за плечи и заглянул в глаза.
— Как ты можешь сомневаться в том, что я тебе доверяю? Посмотри на меня, Рапсодия. Ты меня видишь? — Она едва заметно кивнула. — Ты первый человек, которому я открыл свое лицо за двадцать лет. Даже мой отец его ни разу не видел. Однако я здесь, без плаща, без оружия, полностью в твоей власти. А ведь я не в первый раз открыл тебе лицо. Разве это ни о чем не говорит?
Рапсодия ласково улыбнулась ему, чтобы немного смягчить отчаяние, которое появилось у него на лице.
— Говорит, наверное, — ответила она. — Только вот я не очень понимаю, о чем.
— Я знаю, ты не понимаешь смысла, казалось бы, простых вещей, но ты не можешь представить себе, что я чувствовал, просыпаясь каждое утро, как я мечтал о смерти, зная, что не могу покончить с собой — ведь это мне все равно не поможет. — Эши взял ее за руки и сказал совершенно серьезно: — Где-то разгуливает чудовище, точь-в-точь похожее на меня, владеющее частью моей души, и совершает страшные зверства. Он убивает невинных, и я ничем не могу им помочь, потому что его действия абсолютно хаотичны и не имеют никакой системы, хотя он, вне всяко го сомнения, действует в соответствии с планом, придуманным извращенным, больным мозгом. Всякий раз, когда где-нибудь случается несчастье, я первым делом думаю о нем. Он преследует меня постоянно, не оставляя ни на мгновение.
— В таком случае, как же такой чистой и невинной душе, как твоя, удается осознать происходящее?
Рапсодия хмыкнула, но ироничная улыбка сползла с ее лица, когда она встретилась с Эши глазами. Он спокойно и уверенно смотрел на нее и ответил так, словно совершенно точно знал, о чем говорит.
— Не смейся, Рапсодия, моя душа тут совершенно ни при чем, а вот ты и в самом деле чиста и невинна, даже несмотря на то, что тебе довелось испытать. Ты веришь в людей, которые не имеют никакого права на твое доверие. Ты любишь людей, которые не заслуживают твоей любви. Больше всего на свете ты хочешь найти кого-то, кому могла бы верить; такова твоя природа. Не важно, что тебе пришлось испытать в жизни, не важно, что ты делала, — все это тебя не испортило, словно и не коснулось. Ты будто девственница — душой и телом.
Рапсодия снова рассмеялась.
— Ты и сам не представляешь, какие смешные вещи говоришь, — заявила она. — Если ты ищешь именно этого, то ты обратился не по адресу.
— Я ничего не ищу — вот в чем дело. — Эши оставался совершенно серьезным. — Я прятался, Рапсодия, целых двадцать лет, старался избегать каких-либо контактов с окружающим миром, и у меня неплохо получалось. И вдруг в один прекрасный день, словно из ниоткуда, появилась ты и стала чем-то вроде маяка. Куда бы я ни шел, как бы ни старался выбросить тебя из головы, как бы далеко ни уходил, ты всегда оставалась со мной — на звездах, в воде, в моих снах, в воздухе вокруг меня. Я пытался прогнать тебя из своих мыслей, Рапсодия, но потерпел поражение. Я не смог заставить тебя уйти.
Может быть, мои страхи и то, что я тебя отталкивал, пытался обидеть, заставить тебя ненавидеть меня, были не только попытками разорвать узы, которыми ты меня привязала, но явились своего рода экспериментом — возможно, я хотел проверить, действительно ли ты такая, какой кажешься.
Ты же знаешь: демон подчиняет себе ничего не подозревающего человека и действует через него. Откуда мне было знать, что ты не ф'дор? А вдруг ты искала меня по тем же самым причинам, что и его бесчисленные слуги, которые пустились за мной в погоню двадцать лет назад, желая уничтожить остатки моей души или, того хуже, использовать ее, чтобы творить еще более страшное зло, чем сейчас?
Какой замечательный способ застать меня врасплох — подбросить невинное сердечко, завернутое в изысканную упаковку, обладающее магией старого мира, исчезнувшего под водой еще до того, как был зачат мой отец — разве можно придумать лучшую наживку для дракона? Мои подозрения усилились, когда я узнал, что ты девственница, — итак, какова вероятность того, что передо мной враг?
— Не слишком высокая, — весело ответила Рапсодия. — В данном конкретном вопросе мы имеем дело лишь с формальной стороной дела.
— Это не имеет значения, возразил Эши. — Неужели ты не понимаешь, что я пытаюсь тебе сказать? Ты совершенство во всем, о чем я — человек или дракон — мог только мечтать. Ты слишком хороша, чтобы быть правдой. Естественно, меня охватили сомнения. Именно страх помог мне оставаться в живых целых двадцать лет.
И вот ты передо мной, предлагаешь мне утешение, хочешь помочь, впускаешь в свое сердце. Трудно поверить, что это правда. И я стал ждать, когда ты раскроешь передо мной свою вторую натуру, предашь меня. Я долго ждал. Естественно, ничего подобного не произошло. Более того, я мог причинить тебе гораздо больше вреда, чем ты мне.
Тогда мое сердце медленно, осторожно начало мечтать о том, чтобы ты оказалась реальной, а твои слова правдой. Оно жаждало этого с той самой минуты, когда я тебя увидел, однако здравый смысл заставлял сердце молчать. Но в конце концов оно больше не выдержало. Ты сказала, что решила поверить мне и принять любой исход — жизнь или смерть. Я тоже понял, что должен все тебе рассказать и молить богов, чтобы своим поступком не вручить остатки собственной души в руки ф'дора.
По правде говоря, Рапсодия, если бы ты меня не позвала, я пришел бы сам. Просто я пытался решить, как лучше раскрыть тебе правду, и, похоже, вел себя как последний дурак, но я больше не мог отмалчиваться. Во всяком случае, не с женщиной, которая не будет лгать даже ради спасения собственной жизни. Разве я мог после этого рассчитывать на то, чтобы стать достойным тебя?
Как ни старалась Рапсодия, ей не удалось сдержаться, и она расхохоталась.
— Извини, Эши, не сердись на меня, — проговорила она, изо всех сил пытаясь успокоиться. — Уж очень забавно звучат твои слова.
— Почему? — удивленно спросил Эши. Рапсодия взяла его руки в свои.
— Ты будущий Король намерьенов, в тебе соединились три королевские линии всех трех намерьенских флотов. Я всего лишь крестьянка из простой семьи. И ты мечтаешь быть достойным меня? Разве не смешно?
— Нисколько, — коротко бросил Эши. — Мне совсем не смешно. Если честно, ты меня удивила, Рапсодия. Мне казалось, уж ты-то должна понимать, что происхождение человека вовсе не делает его достойным уважения.
— Разумеется, когда речь идет о личности. — Рапсодия тоже стала серьезной, не в силах противиться его строгому тону. — Но когда мы говорим о любовниках… Ну, люди вроде тебя берут таких, как я, как правило, чтобы развлечься. И вообще, мне кажется, мы обсудили эти вопросы давным-давно на берегу Тарафеля.
Эши повернулся к каминной полке. Рапсодия видела, что он собирается с мыслями. Он задумчиво взял портрет детей фирболгов и принялся его внимательно разглядывать.
— Я понял, в чем дело, — сказал он, обращаясь скорее к портрету, чем к Рапсодии. — Я не объяснил тебе самого главного, когда сказал, что хочу стать твоим любовником.
Рапсодия снова рассмеялась, хотя и пыталась изо всех сил сдержаться.
— Думаю, я гораздо лучше разбираюсь в сути проблемы, чем подсказывает тебе твое чутье дракона. Ты многого обо мне не знаешь, Эши.
— А ты не знаешь обо мне одной очень важной вещи.
— Только одной?
— Только она имеет значение.
— И что же это?
Эши поднял голову от портрета и посмотрел на нее своими небесно-голубыми глазами:
— Я люблю тебя.
Рапсодия тяжело вздохнула.
— Не нужно вздыхать. — В голосе Эши прозвучало предупреждение. — Не отбрасывай мое признание, Рапсодия. Я знаю, о чем ты подумала.
— Правда?
— Думаю, что знаю, но судить тебе. Ты думаешь, будто я швыряюсь священными словами, как и бессчетное множество других болванов, либо потому, что твоя красота лишила меня рассудка и заставила обманываться насчет своих чувств, либо чтобы заманить в постель.
— На самом деле…
— Не смей ставить меня в один ряд с безмозглыми идиотами, которые, бросив один взгляд на твое лицо, начинают объясняться тебе в любви, роняя слюни на собственные сапоги. Я не из их числа, Рапсодия. Я полюбил тебя еще прежде, чем увидел, я почувствовал твою магию за много лиг. Как ты думаешь, что я делал в Бет-Корбэре?
— Покупки?
— Нет, милая.
— Тогда понятия не имею. Извини, если я не оправдала твоих ожиданий.
— Я искал тебя, Рапсодия. Искал того, кто воззвал к моему сердцу, когда я находился на Кревенсфилдской равнине в двух лигах от Бет-Корбэра. Я пришел найти тебя, а когда увидел, понял, что пропал. Неужели ты думаешь, я приехал в Илорк ради сомнительного удовольствия постоянно выслушивать оскорбительные нападки Акмеда?
— Ну, это, должна заметить, редкий подарок. Кроме того, вид с Зубов открывается просто замечательный. — В глазах Рапсодии снова зажглись веселые искорки, и на душе у Эши потеплело.
— Конечно, — согласился он, вспомнив, как она бежала по каменистому плато, а потом танцевала с ветром на вересковой пустоши. — Так я прав? — Он улыбнулся, чтобы проверить, действительно ли у нее изменилось настроение, и с удовольствием увидел ее ответную улыбку.
— Относительно чего?
— Относительно того, о чем ты подумала.
— Не совсем, — фыркнув, ответила Рапсодия, отобрав у него портрет своих внуков. — Но спасибо за то, что попытался.
— Тогда о чем?
— Если честно, — сказала она, повернувшись спиной к огню и подставляя ему плечи, — я думала об одном из наших разговоров во время нашего путешествия.
Эши оперся локтем на отполированную до блеска каминную полку.
— Правда? О каком?
— Помнишь, я тебе сказала, что, по-моему, лесники и странники ищут в объятиях женщин не того, что остальные мужчины?
— Да, — ответил Эши, и его лицо смягчилось от воспоминаний. — Ты сказала, что большинство мужчин стремятся расслабиться, сбросить напряжение, а странники нуждаются в человеческом контакте.
— Да, правильно.
— А почему ты вспомнила тот разговор?
— Я никак не могу понять, — вздохнув, проговорила Рапсодия, — зачем тебе начинать отношения, которые не могут иметь продолжения, да еще учитывая, как сильно тебе приходится рисковать.
— Я не понимаю, о чем ты говоришь.
Рапсодия повернулась и посмотрела на него:
— Не понимаешь? Возможно, мне будет позволено на помнить о некоторых вещах, которые ты, похоже, выкинул из головы. Во-первых, как я уже говорила раньше, мы находимся на разных ступенях социальной лестницы: ты на самом верху, а я в самом низу. Таким образом, наши отношения смогут продолжаться только до тех пор, пока тебе не придется выбирать себе супругу, а значит, девушку королевской крови или, по меньшей мере, из благородной семьи, чтобы сделать ее королевой.
— Ты не знаешь, как действует закон о наследовании, Рапсодия.
— Иными словами, ты хочешь сказать, что не можешь претендовать на королевский трон?
Эши помрачнел.
— Нет, но…
— И разве не предполагается, что король должен найти себе супругу, в чьих жилах течет кровь потомственных аристократов?
— Да, но…
— Вот видишь, Эши, — спокойно сказала Рапсодия. — У нас в запасе совсем немного времени на то, чтобы найти ф'дора и объединить намерьенов. Не знаю, сколько еще времени ты сможешь после этого оставаться холостяком, но мне кажется, я тебе уже говорила, что дала себе слово никогда не иметь дела с женатыми мужчинами — без исключений. Поэтому нашим отношениям суждена короткая жизнь. И я не понимаю, зачем тебе все это, зачем тратить время и силы.
Эши сложил руки на груди. Ее логика была безупречной. Спорить с такими доводами бесполезно, по крайней мере сейчас.
— Значит, ты считаешь, что любовь ничего не стоит, если она длится недолго?
Рапсодия посмотрела на него и вспомнила разговор с Элендрой, когда та рассказала ей о своем муже.
«За то короткое время, что подарила нам судьба, мы были так счастливы, словно прожили вместе целый век».
— Нет, — едва слышно прошептала она. — Я совсем так не думаю.
— Тогда в чем же дело? — Эши почувствовал, как его вновь охватывает отчаяние. — Как убедить тебя дать мне шанс?
— Какой шанс?
Эши вдруг захотелось хорошенько встряхнуть ее, что бы она наконец все поняла.
— Шанс показать тебе мои чувства, Рапсодия. Шанс любить тебя, проводить с тобой время, шанс быть с тобой таким же честным, какой ты была со мной, раскрыть мое сердце, даже если… — Он замолчал, не в силах продолжать.
— Даже если что? — голос Рапсодии звучал мягко, а на лице появилось такое же мягкое выражение.
— Даже если ты не захочешь сохранить наши отношения.
Боль в его голосе нашла отклик в сердце Рапсодии, и она вдруг поняла, что с трудом сдерживает слезы. Она смотрела в пол, боясь взглянуть ему в глаза, зная, что иначе обязательно разрыдается. Они несколько мгновений так и стояли — Эши наблюдал за Рапсодией, а она изучала игру огненных отблесков на ковре. Справившись с собой, она подняла голову:
— Значит, ты готов стать моим любовником, невзирая на то, что это продлится совсем недолго?
— Да. Я буду благодарен судьбе за каждый миг, проведенный с тобой. И готов на все ради этого.
— И ты этим удовлетворишься?
— Если так пожелает судьба. Когда чего-то очень хочешь, даже самая малость, которую тебе удается получить, счастье.
Через несколько секунд Рапсодия кивнула, словно на шла дорогу из мысли, в которой заблудилась.
— И какую часть себя ты будешь хранить под замком во время нашего короткого романа?
— Никакую. Сомневаюсь, что мне удастся что-нибудь от тебя скрыть, Рапсодия, да я и не хочу. Мы стараемся не обсуждать Прошлое, поскольку это причиняет боль, но если ты захочешь, я готов говорить и о нем. — Она покачала головой. — Есть вещи, которые мы не можем рассказать друг другу, потому что это чужие тайны. Но свои я не собираюсь от тебя скрывать. — Он испытал облегчение, увидев, как изменилось выражение ее лица, и поспешил добавить: — Я знаю, перспектива быть любимой драконом может пугать, в особенности если ты немножко знакома с его природой — мы имеем склонность быть неисправимыми собственниками. Но человеческая часть моего существа любит тебя гораздо больше, и я никогда не стану тебе мешать, если ты захочешь уйти.
Рапсодия удивленно тряхнула головой.
— Мне кажется, тут тебя немного занесло, — сказала она, смеясь. — Королевские обязательства лежат не на мне.
— Так ты подумаешь? — взволнованно спросил Эши. Рапсодия вернула ему портрет и снова посмотрела на огонь. Она довольно долго молчала, погрузившись в раздумья. Эши привык к ее молчанию и терпеливо ждал. Он знал, что ее мысли унеслись за много лиг от маленькой уютной гостиной и когда она вынырнет на другом берегу своих размышлений, она будет очень далеко. Эши дал себе слово повторить свой вопрос. Когда Рапсодия заговорила, казалось, будто она обращается к огню:
— Ты веришь в легенду о двух людях, владеющих половинками одной души?
— Да.
— Тебе довелось встретить твою?
— Да, — ответил Эши после продолжительной паузы. Рапсодия подняла голову и впервые за все время посмотрела прямо на него:
— Правда? И что с ней случилось? Если не хочешь, можешь не говорить.
— Она умерла. — Лицо Эши исказила боль. Рапсодия покраснела от стыда за свою бесцеремонность и страдания, причиненные ее вопросом.
— Прости меня, Эши.
— Дело не только в том, что она умерла. — Эши чувствовал, что ему необходимо выговориться. — Она ушла, думая, что я ее предал, ведь я даже не попрощался с ней.
Рапсодия отвернулась. Вот уже во второй раз за сегодняшний вечер ей захотелось обнять его и приласкать. Но она не забыла, как бросилась к нему на грудь на лесной дороге в Тириан и как перекосилось от боли его лицо. Она больше не хотела повторить свою ошибку — так она говорила сама себе, — но потом безмолвно исправляла себя: ты просто боишься того, что произойдет с твоим сердцем, если ты это сделаешь.
Эши поднял голову и увидел, что она отвела глаза.
— А ты? — спросил он. — Ты веришь в половинки, которые должны соединиться?
— Нет, — едва слышно ответила она. — Точнее, у кого-то такая половинка есть, а вот у меня — нет.
— Почему?

Предыдущая страница 20 Следующая страница


21 Элизабет Хэйдон

Рапсодия вздохнула, жалея, что сама завела этот разговор и теперь не может переменить тему, не обидев Эши.
— На самом деле я думала, что у меня моя половинка тоже есть, но я ошиблась.
— А что произошло?
— О, ничего особенного. Я полюбила человека, который не ответил мне взаимностью. Обычное дело.
Эши громко рассмеялся и покачал головой.
— Что? — сердито спросила Рапсодия. — В это так трудно поверить?
— По правде говоря, да.
— Почему? — недоверчиво поинтересовалась Рапсодия.
Эши поставил портрет детей на каминную полку и подошел к диванчику, стоящему перед камином. Откинувшись на спинку, он сложил руки на груди и принялся разглядывать Рапсодию, на лице которой играли отблески огня, пламя тихонько гудело в камине, только время от времени раздавалось тихое шипение смолы или с треском лопался уголек.
— Рапсодия, на случай, если ты не заметила, должен тебе сообщить, что мужчины заявляют о своей немеркнущей любви, стоит им только тебя увидеть. Даже когда ты разгуливаешь, закутавшись в плащ и накинув на голову капюшон, телеги, запряженные мулами, постоянно наталкиваются друг на друга, мужчины замирают, не в силах сдвинуться с места, а женщины стоят, широко разинув рты. Звук твоего голоса заставляет тех, кто прожил долгую и счастливую семейную жизнь, рыдать оттого, что они не знали тебя раньше. А твоя улыбка — твоя улыбка согревает самые холодные сердца, даже те, что долгие годы бродили по свету в полном одиночестве и страдали от неизлечимой боли.
Я могу представить себе человека, оставшегося равнодушным к твоей неземной красоте. Но твоя ослепительная внешность лишь жалкая тень твоей прекрасной души. Откровенно говоря, я не понимаю, как мог кто-то, узнав тебя, не отдать в твое распоряжение все свое сердце без остатка. Боги не дадут мне соврать, я лишился своего в ту самую минуту, как тебя увидел. Понимаешь ты это или нет, я люблю тебя — и не только за красоту, а за бесчисленное множество самых разных противоречивых вещей, которые и составляют твою сущность.
— Ты о чем? Какие противоречия?
— Ты состоишь из сплошных противоречий, но я люблю их все. Меня восхищает то, что ты Певица, но большинство твоих песен на языке, которого здесь никто не понимает; ты Илиаченва'ар, но ненавидишь пускать свой меч в дело. Не знаю, что больше вызывает в тебе отвращение — боль, которую причиняет оружие, или кровь, которую оно проливает. Мне нравится то, что ты девственница, однако, я уверен, тебе знакомы приемы и уловки проститутки. — Рапсодия покраснела, и Эши быстро отвернулся, чтобы скрыть ухмылку, вызванную возмущением, появившимся у нее на лице.
— Мне продолжить? Так слушай все — хорошее и плохое. Я люблю то, что ты готовишь самый отвратительный чай, который мне когда-либо доводилось пробовать. Я люблю то, что ты по-прежнему плачешь, когда поешь грустные песни, которые пела тысячи раз. Мне нравится, что твоими самыми близкими друзьями являются полуболг-полубенгард и самое язвительное существо, с каким мне когда-либо приходилось встречаться, они без конца тебе грубят, а ты любишь их, как братьев. Я обожаю то, что ты думаешь о еде как о музыкальном инструменте…
— Ты сказал, что это нечестно, — вмешалась Рапсодия.
— Не перебивай. Мне нравится, что у тебя удар справа лучше, чем у меня, и, невзирая на свое миниатюрное сложение, ты не задумываясь пускаешь его в ход. Мне нравится, что ты поешь балладу о Джакар'сиде и постоянно путаешь слова припева. Мне нравится, как ты заботишься о Джо, будто она маленькая девочка, хотя любому ясно, что она лишилась невинности пару лет назад. А больше всего я люблю, когда ты высказываешь мне свое мнение, особенно когда я тебя об этом не прошу.
Я счастлив, что ты пережила катаклизм, в котором погиб весь твой мир, жила среди чудовищ, но до сих пор веришь в благородные намерения людей. Я люблю твой ум ученого, волю воина и сердце маленькой девочки, которая мечтает только об одном — чтобы ее любили такой, какая она есть. Я все это люблю — я люблю тебя, и не понимаю, как мог кто-то узнать тебя, узнать по-настоящему и не полюбить, не за то, чем ты кажешься, а за то, что ты есть. Тот человек был самым настоящим кретином.
Может быть, в этом и заключен ответ. Может быть, другие просто не понимают тебя по-настоящему. Я тебя знаю, Рапсодия, на самом деле. Я знаю, что значит потерять тех, кого ты любишь, оставить их, понимая, что они проживут свою жизнь, так и не узнав, что с тобой случилось. Я знаю, какую боль ты испытываешь, хотя мне и не дано познать всей ее глубины.
Рапсодия, медленно красневшая с каждым новым его словом, вдруг резко побледнела и, гордо распрямив плечи, повернулась спиной к Эши. Дракон сразу почувствовал, что она вот-вот заплачет, но дамба уже была прорвана, и Эши не мог остановиться.
— А хуже всего то, что ты не можешь заполнить пустоту, образовавшуюся в твоей жизни, новыми друзьями и новой любовью из страха открыть свое лицо. И это, я думаю, причиняет тебе самую нестерпимую боль.
Ты хочешь, чтобы тебя поняли и полюбили, но природа твоей красоты заставляет тебя прятаться, ты боишься последствий. Кроме того, ты не знаешь, можно ли доверять столь многословным признаниям в любви. А вдруг они вызваны чем-то другим — например, ослеплением от твоей необычной внешности, или банальным желанием овладеть твоим телом, или стремлением уничтожить твою душу.
Мне этот страх хорошо знаком. Я знаю, возможно, лучше других, что значит жить, прячась за маской, оставаться не видимым, неизвестным, даже когда твое сердце жаждет признания. Такое страшное одиночество мало кому дано познать. Порой хочется отвернуться от всего мира и стать отшельником, но ты не можешь. Тебя не пускает судьба, и это чувство мне тоже знакомо. Мне известно, что такое жизнь, наполненная болью, Рапсодия. Я готов пожертвовать всем, лишь бы защитить тебя от нее. — У него дрогнул голос, и он замолчал.
Огонь прогорел, и в камине тлели ярко-красные угли. Рапсодия подбросила дров и снова повернулась к Эши.
Дракон, живущий в нем, сказал, что она плакала, но все равно ее слезы застали его врасплох. Она была прекрасна, и его сердце, освободившееся от страшной боли, вновь сжалось от жалости и нежности.
Она улыбнулась сквозь слезы и, встав перед ним, посмотрела на него сверху вниз — пожалуй, впервые за все время их знакомства. Ее пальцы осторожно прикоснулись к медным волосам, убрали непослушные локоны со лба. На лице у нее застыло необычное выражение удивления, смешанного с восторгом. Как и в тот день, в лесу, когда она впервые увидела его без плаща, ее глаза сияли. Затем, привстав на цыпочки, она прижалась лбом к его щеке.
— Получается, — сказала она, закрыв глаза, — ты пришел сюда, чтобы исцелить меня?
— Не совсем, — ответил Эши. — Я пришел, потому что ты позвала. Я пришел, намереваясь сказать тебе правду о своих чувствах. — Он покраснел и добавил: — Если уж быть честным до конца, если ты хочешь знать о моих самых сокровенных желаниях, я пришел в надежде заняться с тобой любовью.
Рапсодия снова улыбнулась.
— Вот ты и сказал мне правду, — мягко проговорила она.
Она ласково его поцеловала, а затем сделала шаг назад и открыла глаза. Надежда и любовь и страх у него на лице заставили ее сердце затрепетать. Он протянул к ней руку, и она обняла его и снова поцеловала.
Эши почувствовал, что больше не может сдерживаться, что теряет контроль над собой. Тепло и сладость ее губ вскружили ему голову, он начал терять рассудок от счастья. Он притянул Рапсодию к себе, прижал ее стройное тело к своему, и жжение в пальцах, возникшее, когда он позволил своему второму «я» прикоснуться к ней, исчезло. Но самым восхитительным было ощущение того, что ты снова стал самим собой, ты снова здоров, тебе не нужно прятать свои чувства, она о них знает и отвечает взаимностью. И когда он отдался охватившему его восторгу, дракон расправил крылья и потянулся вперед, желая прикоснуться к женщине, которую Эши обнимал.
«Я хочу это потрогать».
Но когда он начал набирать силу, Рапсодия вдруг отстранилась от Эши, высвободилась из его объятий и отвернулась, закрыв руками лицо. Эши почувствовал, что она дрожит, на руки ему упали горячие слезы; он видел, как напряглись плечи Рапсодии, ее сердце учащенно забилось в груди.
— Я не могу. Не могу. Нет, не могу. Прости меня, Эши, я не могу. Не могу этого сделать. Я не могу. Так нельзя. Это несправедливо. Не могу…
— Несправедливо по отношению к кому? — спросил Эши.
Он почувствовал, как внутри него всколыхнулась ткань вселенных. Власть дракона начала расти. И хотя ничто не выдавало борьбы, бушевавшей в душе Эши, он замер на самом краю пропасти и сражался с собственной сутью и страстью, охватившей обе части его существа. Он стоял не шевелясь, моля всех святых, чтобы Рапсодия не обернулась и не посмотрела ему в глаза, в глаза дракона, захватившего власть, ибо тот постарается околдовать ее и вынудит сделать то, что он хочет. И человек в конце концов победил. Эши понимал, что ее любовь должна быть отдана по собственной воле, а не взята силой или магией, и потому вирм был повержен, а человек остался один.
— Несправедливо по отношению к тебе, — ответила она и снова разрыдалась. — Ты и вправду заслуживаешь другой женщины, лучше меня. Женщины, которая сможет ответить на твою любовь. У которой есть сердце. Прости меня. Прости.
Эши обошел ее и встал у нее за спиной.
— Повернись, пожалуйста, — попросил он.
Рапсодия напряглась, очень медленно она повернулась, глядя на него сквозь пряди выбившихся золотых волос, глаза у нее потемнели, подбородок едва заметно дрожал. Эши протянул к ней руку.
— Я могу к тебе прикоснуться? — ласково спросил он. Она подняла голову — он помнит свое обещание — и кивнула.
Эши ласково погладил ее по щеке, провел пальцем по следу, оставленному слезой. Рапсодия закрыла глаза и чуть наклонила голову в сторону его руки. Его пальцы двигались дальше, вдоль линии шеи, к воротнику блузки, ниже, еще ниже — и вот он положил ладонь ей на грудь, чуть выше сердца, и почувствовал, как сильно оно бьется.
Рапсодия вздрогнула, тяжело вздохнула и замерла, не в силах пошевелиться. Она этого хотела, и где-то в самых глубинах ее существа та часть, что была связана с огнем, ожила от его прикосновения и потекла к Эши, заполняя пустоту в его душе, у которой отняли огонь. Она очень медленно открыла глаза и посмотрела на него.
Они стояли так еще несколько мгновений, не шевелясь и стараясь не дышать. Эши чувствовал, как бьется у него под пальцами ее сердце, и видел ее смущенный взгляд, в душе Рапсодии бушевала буря противоречивых эмоций.
— Похоже, твое сердце меня приняло, — сказал наконец Эши. Затаив дыхание, он смотрел на нее, дрожащую, такую уязвимую, но не беззащитную, и безумно ее хотел. Как Эши и как Гвидион, как человек и как дракон. Он мечтал не о том, чтобы покорить и обладать, а о том, чтобы любить. Она была ему нужна, и он со страхом ждал ее ответа. — Ведь у тебя есть сердце, Рапсодия. Почему бы тебе не послушаться его?
— Оно лжет, — прошептала она.
— Ты никогда не лжешь. И твое сердце не может лгать.
— Значит, оно неверно все понимает. Однажды я ему поверила, и оно ошиблось.
— Дай ему шанс. Мне казалось, ты не боишься рисковать.
Ему пришлось наклониться к ней, чтобы услышать ее тихие слова:
— Оно очень хрупкое. Оно не переживет еще одной ошибки.
Эши убрал руку с ее груди и снова погладил по щеке.
— У меня сложилось впечатление, что ты назначила себя хранительницей моего сердца. Почему бы тебе не взять меня в защитники своего? Обещаю, я буду заботиться и оберегать его.
У Рапсодии кружилась голова, она не знала, как поступить, и попыталась ухватиться за реальность, заглянув в его лицо. Глаза Эши казались такими чужими и одновременно такими человеческими, в них светились такие глубокие чувства, что Рапсодия не смогла справиться с изумлением.
«Как я могла так ошибаться насчет него? — подумала она, вспомнив их разговоры во время путешествия к Элинсинос, то, как он старательно не отвечал на ее расспросы о себе, их платонические отношения. — Я его совсем не знала».
Он представлял собой такое же сложное переплетение противоречий, как — по его словам — и она сама. Красивый и чужой, охотник и дичь, дракон и смертный, лирин и человек, он отталкивал ее от себя, отчаянно желая владеть. А она знала о его существовании еще до того, как они встретились. Знала, что он жив, хотя все его друзья считали его погибшим. Почему?
Перебирая в уме вопросы и пытаясь найти на них ответы, Рапсодия вдруг почувствовала, что навстречу ему открывается та часть ее души, которая была закрыта много лет. Сначала она услышала едва различимое журчание, но вот уже до нее донесся голос ручья, и она поняла, что он звучит уже давно, оставаясь вдалеке. Вот он набрал силу, и она начала тонуть в желании и боли и еще каких-то чувствах, диковинных, чудесных и давно забытых. Рапсодию подхватил такой могучий поток, что мысли не поспевали за его течением, и даже ее способности Певицы и Дающей Имя покинули ее. И она осталась наедине с душе раздирающей, жалкой мольбой беззащитной женщины.
— Пожалуйста, будь тем, чем ты кажешься. Прошу тебя, не причиняй мне боль.
На глаза Эши навернулись слезы.
— Я тот, кем кажусь. И я никогда не причиню тебе боли.
И тогда она бросилась ему на грудь и прижалась так, словно жизнь обоих зависела от этого объятия.
Стихия огня, жившая в ее душе, согрела и осветила его душу, забывшую о тепле с той ночи, когда она была разорвана демоном, и он почувствовал, как затягиваются раны, пусть и не навсегда.
А потом она подставила губы для поцелуя, и когда они унеслись в его головокружительную пропасть, дракон снова выбрался наружу, мечтая познать чудо этой женщины.
«Я хочу это потрогать».
«Да».
Эши чувствовал происходящее очень остро, и вот он ощутил, что она перестала плакать, задышала ровнее и больше не сопротивлялась. Его руки скользили по ее телу, и дракон знал: его прикосновения доставляют ей удовольствие. Все мельчайшие детали и подробности стали ясными и четкими, и Эши отдался восприятию дракона.
По ее спине стекал тоненький ручеек пота, мышцы перекатывались, напрягались и снова расслаблялись, ее тело трепетало в его руках. Блузка натянулась и вдруг начала расползаться по шву…
Изумрудные глаза Рапсодии сияли. Она вздохнула, и огонь в камине взвился ввысь и затрещал, отправив в трубу пригоршню угольков, где они и остались тихонько тлеть.
Потоки силы наполнили маленький домик, окружили их, и магия, которой они владели, — музыка, огонь, время, могущество дракона — объединилась, превратившись в бушующий водоворот.
Он метался вокруг них, без всякой цели и направления, пронизывал воздух, изливался на скалы вокруг и вспенивал воду озера. Грот ожил, наполнился могущественной силой впервые с тех пор, как на этой земле была развязана страшная война.
В озере резвилась рыба, и плеск воды тихим эхом проносился по пещере, ударялся о камни и тонул в голосе водопада, который срывался в озеро, повесив над ним туманную радугу и посылая во все стороны мириады вибраций, скрывавших это место от тех, кто искал их обоих. Волны набегали на берег крошечного острова с великолепным садом, где стоял маленький домик, а из трубы поднимался дым от огня, пылающего страстью Рапсодии.
Рапсодии, чей огонь и тепло наполнили тело Эши. Рапсодии, чей голос звучал мелодично, даже когда она пыталась отдышаться после страстных поцелуев, и чью шею еще украшали синяки, оставшиеся после сражения с Ракшасом. Рапсодии, чья кровь бежала все быстрее, а сердце колоти лось все отчаяннее, по мере того как Эши пробуждал ее тело. Рапсодии, женщины, которую он любил с той самой минуты, как узнал о ее существовании.
Эши развязал ленту, удерживавшую ее волосы, и, закрыв глаза, ощутил каждую прядь роскошного водопада, заструившегося по ее плечам и спине. Он чуть-чуть отодвинулся, взял обеими руками ее лицо и заглянул в глаза. Она глубоко вздохнула, чуть приоткрыла рот, но ничего не сказала.
Он снова ее поцеловал, и его руки осмелели — впрочем, он знал, что она не имеет ничего против. Она ответила на его ласку, положила руки ему на плечи. Они на мгновение задержались на его могучей груди, и он почувствовал, какие они горячие. Затем она просунула их под рубашку и осторожно коснулась шрама, причинявшего ему до сегодняшнего дня страшные мучения.
Эши гладил ее лицо, потом погрузил руки в блистающий водопад волос и почувствовал, какие они шелковистые и мягкие. Все его тело напряглось, а желание стало почти невыносимым. И тогда он скользнул под блузку, под кружевное белье, и его пальцы коснулись ее упругой груди. Рапсодия вздрогнула, и Эши тут же принялся целовать ее шею, погружаясь в сладостный аромат ее кожи и волос.
Рапсодия провела рукой по его медным волосам, удивляясь тому, какие они мягкие на ощупь. Она вцепилась руками в его локоны, в то время как он покрывал поцелуями ее шею.
В следующее мгновение Эши опустил руки и легко рас пустил завязки юбки. Когда последняя преграда была устранена, он поднял ее, и юбка соскользнула на пол. Рапсодия улыбнулась ему и принялась развязывать его рубашку; он ждал, когда она закончит, прежде чем поцеловать ее еще раз.
Они двигались, безмолвно исполняя па замысловатого танца, освобождая друг друга от одежды. Увидев его обнаженную грудь, Рапсодия не смогла сдержать слез. Ужасная язва и страшный уродливый шрам исчезли, на их месте появилась молодая розовая кожа. Она отвернулась, не в силах справиться с охватившими ее чувствами, и тогда Эши обнял ее и прижал к себе — и так они вдвоем отпраздновали его освобождение от боли.
Она расстегнула застежку своего медальона, зажав его в руке, прежде чем положить на стол около дивана. Эши быстро развернул ее к себе лицом и впервые увидел в ее глазах такое же счастье, какое испытывал сам.
Они снова обнялись и медленно опустились на пол, сбрасывая остатки одежды. Эши наклонился над Рапсодией и позволил своим глазам насладиться прекрасным зрелищем, о котором ему так долго твердил дракон. Она была совершенна, а ее кожа испускала свет, какого ему до сих пор не приходилось видеть.
— Ты прекрасна, — сказал он с благоговением. — Как же ты прекрасна!
— Я рада, что ты так думаешь, — улыбнувшись, ответила Рапсодия и погладила его по щеке.
Эши закрыл глаза и, взяв ее за руку, поцеловал пальцы, потом запястье… и перестал существовать. Они занимались любовью на полу гостиной в Элизиуме, где весело пылал в камине огонь.
Потом Эши взял Рапсодию на руки и отнес на кровать, где они любили друг друга почти всю ночь, до самого утра, а огонь в камине сник, превратился в тлеющие угольки.
Ночью Эши проснулся и почувствовал, что касается ее затылка губами. Она лежала на животе и крепко спала. Дракон окутал ее сон, защищая от кошмаров, и потому она дышала ровно и спокойно. Эши погладил ее по волосам и притянул к себе, спрятав лицо у нее на плече. Потом он глубоко вдохнул, наслаждаясь ароматом ее кожи.
Во сне Рапсодия почувствовала слезы и тепло дыхания Эши. Он вздрогнул, и она повернулась на бок и обняла его за шею, положив его голову себе на грудь и стараясь защитить от демонов, которые его разбудили.
Но слезы Эши были слезами благодарности. Его сон превратился в реальность, он обнимал наяву женщину, столько раз приходившую к нему по ночам, а потом неизменно исчезавшую. Но вот он проснулся, а она по-прежнему рядом.
Его губы коснулись плеча, потом груди, он ласкал ее мягкую кожу и вдруг почувствовал, что она отвечает на его прикосновения.
Тогда Эши едва-едва дотронулся кончиками пальцев до ее бока. Больше всего на свете ему хотелось доставить ей удовольствие, подарить ей такое же счастье, что она дала ему. Рапсодия сонно потянулась, и его рука, пропутешествовав по гладкому животу, замерла на ее бедре, и Рапсодия вздрогнула от его прикосновения.
Эши не знал, что делать дальше. Он страстно ее хотел, но дракон сказал, что она устала, измучена только что пережитой эмоциональной бурей и водопадом любовных ласк, начавшихся еще на полу в гостиной. Она доставила ему невообразимое удовольствие, но продолжала притягивать его с силой, которой он не мог сопротивляться. Чем больше он получал, тем больше ему хотелось. Сейчас она спала, и ее тело пыталось восполнить те запасы энергии, которую она израсходовала, отвечая на его ласки.
Эши представил себе, как займется с ней любовью прямо сейчас и постарается дать ей хотя бы часть той радости, что она подарила ему, но, подумав, отказался от этой мысли. Она спала спокойно, ее сон не нарушали кошмары, пугавшие ее и заставлявшие просыпаться посреди ночи. Впервые за все время он видел, что она спит мирно, точно невинное дитя. И потому он тяжело вздохнул, заставил себя успокоиться и, крепко обняв ее, стал охранять ее сон. Он знал, что может подождать.
В серой предрассветной дымке Эши медленно встал с постели, стараясь не разбудить Рапсодию. Он поморщился, когда его босые ноги ступили на холодный пол, и по настоянию дракона отправился к камину. Он знал, что нужно искать, и знал, что увидит, однако все равно пошел проверить. На полу было три капли пролитой Рапсодией крови.
Разумеется, дракон с самого начала почувствовал, что она девственница, и сообщил ему об этом, но три капли — как и с Эмили, тогда их тоже было три. Знак, вне всякого сомнения, только вот какой? Он знал, что находится в доме своей бабки, знал, что она Провидица Прошлого. Три капли крови, как и у Эмили. Знак будущего или завершения прошлого?
Эши снова повернулся к кровати и посмотрел на Рапсодию. На ее лице не было ни страха, ни сожалений, ее сон подарил ей счастье, или, по крайней мере, так ему показалось. С грустной улыбкой он вышел из комнаты и направился вниз по лестнице в переднюю, где на крючке висел его плащ. Он засунул внутрь руку и, почувствовав его влажную прохладу, достал маленькую серебряную пуговицу, которую хранил много лет. Затем, оставив плащ, вышел на улицу и спустился к кромке воды.
Он стоял и слушал голос воды у домика Энвин, который тихонько говорил с его душой, держал в руке пуговицу и размышлял о случившемся. Затем закрыл глаза, сделал глубокий вдох и на мгновение сжал пуговицу в ладони. Потом он сильно размахнулся и бросил серебряную пуговицу в воду.
— Прощай, Эмили, — прошептал он и замер, не обращая внимания на навернувшиеся на глаза слезы.
Рапсодия проснулась, почувствовав, что Эши нет рядом с ней в постели, впрочем, она сразу поняла: он где-то неподалеку. Она ощущала его присутствии так же ясно, как слышала его дыхание, когда он спал рядом с ней. И хотя она была немного смущена всем произошедшим, она испытывала самое настоящее счастье оттого, что он ее не покинул.
Закутавшись в одеяло, она встала и подошла к окну, зная, что стоит ей выглянуть наружу — и она его увидит. Он стоял, обнаженный, завернувшись в призрачный туман, поднимавшийся от воды, и смотрел куда-то вдаль, — Рапсодия не знала, что он там разглядывает. Ее кожи коснулся ласковый ветерок, это дракон приветствовал ее пробуждение, и эта мысль принесла ей радость.
Рапсодия смотрела на Эши, и у нее сжималось сердце от сладкой боли, значения которой она сначала не поняла, хотя уже испытала ее прежде. Она была с ней всегда и становилась сильнее всякий раз, когда Рапсодия думала об Эши, в особенности в последние несколько месяцев. Однако только сейчас она ее узнала, потому что уже давно не испытывала ничего похожего.
«Какой же ты странный, Эши», — подумала она.
Порой он казался непобедимым и могучим, словно дракон, а сейчас представлялся ей заблудившимся в ночи котенком. Кем бы он ни был, нес ли ей добро или зло, ему теперь принадлежало ее сердце, о существовании которого Рапсодия забыла. Она знала, что пути назад нет.
Эши вздрогнул и потер руки, словно хотел согреться. Рапсодия бросилась вниз по лестнице, распахнула дверь и помчалась к нему. Оказавшись рядом, она набросила ему на плечи свое одеяло и обняла его.
Эши повернулся и улыбнулся ей, а затем притянул ее к себе, так что они оказались вместе под ее одеялом. Потом он поцеловал ее в макушку, пытаясь решить, что сияет ярче — ее волосы или лицо.
— Хорошо спала?
— Очень, — ответила она. — Я должна тебе кое-что сказать. Я только сейчас это поняла.
— Что ты поняла?
— Я тоже тебя люблю, Эши. И я в этом уверена.
В ответ он только вздохнул и промолчал, но его молчание говорило лучше любых слов.
Рапсодия положила голову ему на грудь, и вот так, обнявшись, они стояли, на берегу озера, встречая рассвет, на смену которому пришел яркий солнечный день. Им казалось, будто расцвеченный зелеными бликами грот спрятался где-то в скрытой от людских глаз чаще леса.
Набежавшая волна выбросила на берег маленькую серебряную пуговку, которая осталась лежать никем не замеченная на песке.

39

— Очисти свой разум. Расслабь паутину кожи. Сконцентрируйся на ритме собственного сердца.
Акмед закрыл глаза — сильный ветер продувал огромное пустое пространство. Он стоял внутри круга, ощущая клубящуюся в мертвом воздухе пыль, которая оседала на его кожу.
— Выдохни. Вместе с воздухом избавься от своего кирая.
Акмед подчинился; он и сам всегда так делал перед началом охоты в старом мире. Он владел этой техникой с самого рождения — потом отец Хальфасион помог ему довести ее до совершенства. Первый шаг в процессе компенсации естественных ритмов своего тела — биений сердца, приливов дыхания, движения воздуха внутри легких, неслышного шепота кожи — и стал пустым и чистым, теперь он мог воспринимать жизненные ритмы того, кого искал.
Несмотря на то что он был обнажен, он не чувствовал холода бездонной пропасти, окружающей его со всех сторон. Паутина кожи, сложная сеть вен и нервов, покрывавшая его лицо и шею, загудела, освобожденная на время от потока крови, сигнализируя о своей готовности.
Огромный маятник медленно перемещался в темноте. Акмед под веками ощущал его движение, слышал шелест шелковой паутины цепи, пролетающей мимо. На конце маятника находилась плененная сущность ф'дора — ее удалось захватить во время битвы при Марикаре, — и теперь она горела внутри бриллиантовой темницы. По мере приближения маятника Акмед все более явственно чувствовал усиливающуюся ярость, которая постепенно уменьшалась до едва слышного шепота, когда маятник уносился прочь, — и тогда ярость тлела, словно искры далекого костра в ночи. Акмед ощутил холодное удовлетворение.
— Пусть твое «я» умрет. — Скрипучий голос Праматери нарушил тишину пещеры.
Акмед повиновался и тут же ощутил холод, теперь от него не исходило ни малейших колебаний. Он стал серым, точно каменные стены пещеры. Ему и раньше доводилось проделывать подобное.
— Когда полностью заглушишь себя, потянись и поймай сущность того, кого ты ищешь. И прикажи ему остановиться.
Акмед медленно выдохнул, вновь выпуская свой кирай. Паутина его кожи загудела, формируя сеть колебаний, остававшихся привязанными к глазным впадинам; сеть поднималась над его телом, как туман над морем. Он еще раз выдохнул, теперь и горло присоединилось к колебаниям, выталкивая невидимую пульсирующую сеть все выше в тяжелый воздух.
Когда маятник вновь миновал его, он сосредоточился на яростном жаре, пылающем внутри граней бриллианта. Акмед вытянул правую руку.
«Жвет», — подумал он («Остановись»).
Сеть растянулась, охватывая источник тепла, а затем неожиданно сжалась, поймав сущность ф'дора.
Как рыба, проглотившая крючок, демонический дух забился, закричал от нестерпимой ярости, пытаясь противостоять воле Акмеда. Маятник застыл над пропастью. Акмед поднял левую руку.
— Пусть твой разум призовет все четыре ветра, — не громко продолжала давать указания Праматерь. — Произнеси их имена, а потом прикрепи каждый ветер к одному из своих пальцев.
«Биен», — подумал Акмед.
Северный ветер, самый сильный. Он открыл первое горло и пропел его имя, звук эхом прокатился в груди и в первой полости сердца. Акмед вытянул указательный палец, чувствительную кожу на кончике стало покалывать, и он ощутил, как воздушный поток охватывает его палец.
«Джэн», — прошептал он в своем сознании.
Южный ветер, самый стойкий. Вторым горлом он призвал следующий ветер, использовав вторую полость сердца. Южный ветер он закрепил на среднем пальце. Когда он почувствовал, что оба ветра надежно прикреплены, он открыл два других горла и две оставшиеся полости сердца.
«Льюк».
Западный ветер. Ветер справедливости.
«Зэс».
Восточный ветер. Ветер утра, ветер смерти. Словно нити шелковой паутины, ветры стали неразрывно связаны с его пальцами — они ждали.
Праматерь с удовлетворением отметила, что символы ветров на границах круга засветились. Четыре ноты слились воедино. Он был готов. Теперь пришло время главного испытания.
— Поставь вторую сеть, — приказала она.
Рука Акмеда сжалась, и грациозным движением он метнул во тьму пещеры сформированный на ладони шар ветра. Не открывая глаз, он видел, как четыре ветра переплелись между собой, привязанные к его пальцам, а потом яростно набросились на сопротивляющийся демонический дух.
— Свяжи их, — сказала Праматерь. — И отрежь.
Наступила самая трудная часть ритуала; он был полукровкой, и его физиология не имела необходимой анатомической структуры, позволявшей настоящему дракианину легко разрезать первую сеть, оставляя четыре ветра охранять созданную им клетку. Акмед и Праматерь провели много часов, пытаясь найти другой способ, который позволил бы ему иначе завершить последний, самый главный этап ритуала Порабощения.
Он сосредоточился на первом горле. Сделал вдох и направил воздух над нёбом. Резкая пятая нота разрезала монотонное пение первых четырех: Акмед почувствовал, как ослабло натяжение нитей, прикрепленных к его пальцам. Он быстро щелкнул языком, связывая концы клетки, созданной из четырех ветров, и позволяя первой сети исчезнуть. Затем согнул большой палец, чтобы разорвать нить ветров, натянутую мечущимся духом демона.
Борьба мгновенно прекратилась, бриллиантовая клетка дрогнула, а потом застыла. Демонический дух был пойман слиянием ветров, находившихся во власти дракианина, сына Ветра. Акмед медленно повернул ладонь, наматывая на нее узы, как шнур воздушного змея. Убедившись, что они надежно закреплены, он начал сматывать нить, заставляя демонический дух приблизиться. И открыл глаза.
В воздухе на расстоянии вытянутой руки зависла шелковая цепь огромного маятника. Его груз, бриллиант размером с грецкий орех, внутри которого помещался демонический дух, парил совсем рядом. Акмед посмотрел на Праматерь. Она кивнула.
— Ты прошел необходимую подготовку, — сказала она. — Теперь, когда ты стал адептом ритуала Порабощения, пора готовить тебя к охоте.
Акмед молча стоял рядом, когда Праматерь накрыла пологом Дитя Земли и осторожно отпустила его руку. Ему казалось, что он находится здесь уже много часов, наблюдая, как Праматерь пытается облегчить кошмары Дитя. Однако ничего не помогало.
— Ш-ш-ш-ш, ш-ш-ш-ш, маленькое, чего ты испугалось? Скажи, я постараюсь тебе помочь.
Дитя отчаянно тряхнуло головой и что-то невнятно про шептало.
— Зеленая смерть, — повторила Праматерь. — Нечистая смерть. Что это значит? Скажи, Дитя. Пожалуйста.
Но в ответ послышались рыдания. Акмед стиснул зубы.
Положение и так сложилось тяжелое: Рапсодия связалась с сыном Ллаурона, а ф'дор, по предположениям Акмеда, спрятался в теле Главного жреца. Мало того, Рапсодия не возвращалась в Котелок уже неделю, хотя сообщила, что с ней все в порядке. Теперь, наблюдая за мучениями Дитя, кожей ощущая отчаяние Праматери, он изо всех сил сдерживался, чтобы не направиться в проклятое герцогство, прикончить Эши и вернуть Рапсодию в Колонию — если потребуется, он был готов притащить ее за волосы.
«Она должна быть рядом с нами, — с горечью подумал Акмед. — Если после того, что она здесь увидит, Рапсодия вернется к нему…»
Во рту появился отвратительный привкус. Он выбросил мысли о Рапсодии из головы, не желая смириться с очевидным выводом, который преследовал его в кошмарах.
Наконец Дитя немного успокоилось. Праматерь мертвой Колонии в последний раз нежно погладила серый лоб и раздавила светящуюся спору. Стало темно. Она кивнула в сторону своих покоев, и Акмед вышел вслед за ней в коридор.
— Его страх усиливается, — сказала Праматерь.
— А в чем его причина?
— Возможно, оно понимает природу угрозы, но ему не удается создать образ, который я сумела бы расшифровать. Оно все время повторяет одно и то же: «Зеленая смерть, нечистая смерть».
Акмед вздохнул, понимая, что загадки — это сфера Рапсодии.
«Она должна быть здесь», — сердито пробормотало его сознание.
— Что мне делать? — спросил он, бросив взгляд на покрытый сажей барельеф на противоположной стене. Какой-то геометрический рисунок, как и многие другие изображения на стенах, служивший до уничтожения Колонии картой.
Черные овалы тьмы — глаза Праматери — внимательно посмотрели на Акмеда.
— Молиться, — ответила она.

Ноло поморщился — над цветущей лесистой Кревенсфилдской равниной повис жаркий полдень. Десять раз в его жизни наступало лето, но он не помнил такого неприятного дня. Пескари были слишком быстрыми, солнце слепило глаза, нестерпимая жара вызывала жажду, он не мог больше оставаться под открытом небом. К тому же его мучил голод. Вытащив крючок из воды, он, прищурившись, смотрел на воду пруда.
— Поторопись, Фенн, — позвал он, сматывая леску, но маленькая собачка куда-то запропастилась — наверное, увлеклась охотой на кузнечиков.
Ноло встал, встряхнул леску и засунул ее в карман. Мешочек, в котором лежал его завтрак, опустел вскоре после восхода солнца, но он на всякий случай заглянул в него еще раз — вдруг там остался кусочек хлеба или сыра. После тщательного изучения пришлось признать, что там так же пусто, как и у него в животе.
— Фенн! — снова крикнул он, оглядывая луг и рощицу. Он заметил, как зашелестела и всколыхнулась высокая трава.
«Глупая дворняжка», — подумал он, засовывая пустой мешочек в карман.
Нагревшаяся трава обожгла босые пятки, как только он вышел из тени, потом ему показалось, будто земля у него под ногами слегка задрожала. Ноло вновь огляделся. Никого. Неожиданно его охватил необъяснимый страх.
— Фенн, где ты? — крикнул он, и голос у него дрогнул.
В ответ, на расстоянии броска камня, послышалось тяжелое дыхание, и через мгновение раздался лай. Ноло облегченно вздохнул и поспешил мимо зарослей кустарника к своей собачке. Перебравшись через крохотное болотце, он увидел, что привлекло внимание щенка.
На небольшую ветку куманики была насажена тушка кролика, видимо, он напоролся на один из длинных острых шипов. Ноло заинтересовался. Очевидно, Фенн спугнула кролика, и тот со страху налетел на шип. Однако мальчику вдруг показалось, что растение сознательно ударило зверюшку — нет, такого быть никак не могло. Нос Фенна находился рядом с небольшая лужицей свежей крови, глаза собачки возбужденно сверкали.
Ноло собрался снять тушку с куста и отнести домой на ужин, но что-то заставило его передумать. Нет, день получился неправильный, и долгожданные летние каникулы почему-то не радовали.
— Пойдем, Фенн, — торопливо бросил Ноло и побежал домой, к небольшой соломенной хижине, щенок едва поспевал за ним.
Как только мальчик скрылся из виду, кустарник слегка пошевелился. Лужица крови быстро исчезала, ее поглотил жадный шип, и очень скоро земля стала сухой. Затем послышался тихий шорох — куст куманики скрылся под землей.

40

Сады Элизиума поражали своим великолепием даже по высоким стандартам филидов. Еще за двадцать лет до начала тяжелых испытаний, выпавших на долю Эши, он присматривал за оранжереей отца и собственными огромными владениями с ухоженными садами и теплицами, где выращивались исключительно священные растения, предназначенные для религиозных ритуалов. Его познания в садоводстве были достаточно глубокими, хотя и несколько ограниченными, и он часто наблюдал за священниками, трудившимися на полях и монастырских фермах. Он видел множество разных подходов, но его поразило то, как работала в саду Рапсодия.
Каждое утро она вставала еще до восхода солнца, наводила в Элизиуме порядок, пекла булочки и хлеб, наполняя воздух райскими ароматами. Работая, она тихонько напевала, чтобы его не разбудить, но дракон узнавал об ее уходе в тот момент, когда она вставала с постели, и тут же начинал ее искать, желая убедиться в том, что она рядом. Чудесные мелодии обычно помогали ему задремать, пока она заканчивала работу по дому. Потом она выходила наружу, и он окончательно просыпался, неохотно вставал и начинал приводить себя в порядок.
Чаще всего Рапсодия оставляла свою стряпню на огне и выходила в сад, зная, что он обязательно почувствует, когда все будет готово, и успеет вытащить выпечку из духовки. Эши всегда просыпался вовремя и неизменно получал удовольствие, разделяя с Рапсодией домашнюю работу. Он неловко спускался вниз по лестнице, высвобождаясь из сна дракона, вытаскивал из духовки то, что испекла Рапсодия, и начинал готовить поднос к завтраку.
Наконец он выходил из дома с подносом в руках, и они вместе завтракали в саду. Эши всегда находил ее стоящей на коленях на земле, волосы собраны в сверкающий узел самым обычным платком. Она гладила листики крошечных растений и что-то весело напевала. Иногда Рапсодия бралась за лопату, но в воздухе постоянно звучала какая-то мелодия.
У нее имелась песня для каждого растения, и она могла создать цветущий сад за одни сутки. К тому моменту, когда Рапсодия пригласила Эши в Элизиум, здесь уже господствовали цвета лета, а воздух был полон изысканных ароматов. Элизиум превратился в настоящий рай, услаждающий глаз и обоняние гармонией оттенков цветов и запахов. Рапсодия обладала талантом садовника и руками крестьянки, и благодаря этому сочетанию сад в Элизиуме был поистине удивительным.
Однажды Эши разбудила особенно красивая песня, своей мелодией напомнившая ему о смене времен года, хотя он не слышал слов. Позднее, когда ветерок донес до него стихи, он не смог сдержать улыбку.

Белый свет
Скажет ночи: «Нет».
Ты проснешься от зова весны:
«Приди и взгляни, приди и взгляни,
Что теплые ветры тебе принесли».
Легкий бабочки полет,
Птица весело поет.
Новый год зови, зови,
Привет тебе, Дитя Земли.

Зеленая прохлада,
Лесная услада,
Высокое солнце в небесах.
«Приди и танцуй, приди и танцуй».
На зелени травы,
Где мы всегда правы,
Где радость найдешь
В пору веселья
С Дитя Земли.

Красное золото
Стареющих листьев,
Падающих под дыханием ветра.
«Останься и спи, останься и спи».
В летнем полете,
В блистающем свете,
Осеннем сраженье
Ты нам помоги
Защитить Дитя Земли.

Белый свет
Не скажет ночи: «Нет».
Снег покроет холодный мир.
«Смотри и жди, смотри и жди».
Приготовься ко сну,
К глубокому льду,
Обещание сохрани,
Через год опять приди
И вспомни Дитя Земли.

В тот день он сказал ей свое мнение о песне.
«Чудесно, — сказал Эши, целуя Рапсодию. — Даже слишком, чтобы быть песней о Грунторе. В ней должно быть больше силы, спокойствия, ну и немного вшей».
Рапсодия улыбнулась, но ее глаза слегка потемнели, как бывало, когда она что-то недоговаривала.
«Есть вещи, которые мы не можем рассказать друг другу, потому что это чужие тайны», — сказал он ей в ту ночь, когда они стали любовниками.
Эши сменил тему разговора.
Она посадила небольшой фруктовый сад на краю под земного луга, в единственном месте, где деревья могли получать достаточно света. Иногда он находил Рапсодию среди маленьких детишек деревьев и слышал, как она тихонько им что-то говорит, ухаживая за ними с нежностью любящей матери. И всякий раз, когда Эши заставал ее за этим занятием, она смущенно улыбалась, подбегала к нему, брала за руку и подходила с ним к беседке или каменным скамейкам, стоящим посреди сада многолетних растений, где они обычно завтракали.
В это утро все шло как обычно. Он проснулся в угрюмом настроении, ощущая отсутствие Рапсодии, но потом, после завтрака, настроение у него улучшилось. Эши закатал рукава и принялся копать землю вместе с Рапсодией, помогая ей разделять переплетенные корни растений, которые она хотела пересадить на берег озера.
Они довольно долго работали возле грота. Рапсодия радостно пела, она уже чувствовала себя непринужденно в его присутствии, и Эши начал петь вместе с ней, стараясь запомнить мелодии, ускоряющие рост растений. Он научил ее многим песням, которые знал со времен юности в Гвинвуде, и она с радостью слушала его. Сегодня Рапсодия чувствовала себя особенно счастливой; когда Эши спросил ее о причинах, она улыбнулась и поцеловала его. Взгляни на озеро, попросила Рапсодия.
Эши подошел к берегу и посмотрел на воду, но не увидел ничего необычного. Он пожал плечами, и она вновь улыбнулась.
— Наверное, сегодня вода слишком мутная, — сказала она, опускаясь на колени и снова принимаясь перебирать листья. — Обычно она отражает лучше.
Эши почувствовал, как его охватывает ощущение небывалого счастья. Он подошел к Рапсодии и с нежностью прижал ее к себе.
— Я люблю тебя.
Она продолжала копать.
— В самом деле?
Он поцеловал ее в шею.
— Да. Неужели ты сама не чувствуешь?
— Только не сейчас.
Эши удивился.
— Почему? — удивленно спросил он.
Она не удостоила его взглядом.
— Потому что ни один мужчина, который действительно любит меня, не наступил бы на только что посаженый цветок. — И она мягко переставила его ногу.
— Ой, извини, старушка. — Он дернул за грязный платок, которым были перевязаны ее волосы, и ласково похлопал по ягодицам.
— Уберите свои руки от моих булочек, сэр. — Она с шутливым негодованием посмотрела на Эши.
— Как ты сказала?
— Ну, ты сам их так называл. — Она рассмеялась, убирая пряди рассыпавшихся волос обратно под платок и вновь принимаясь за работу.
Он присел на корточки рядом с ней.

Предыдущая страница 21 Следующая страница


Пророчество: Дитя Земли 22

— О чем ты говоришь? — Его пальцы нежно гладили выбившиеся золотые локоны.
Она попыталась скрыть улыбку, продолжая возиться с листьями.
— Тот, кто учил тебя древнелиринскому языку, слабо владел идиоматическими оборотами. «Квелстер эвет ре марайя» — «у тебя очень красивые булочки».
Лицо Эши покраснело от смеха и смущения.
— Ты шутишь. Неужели я так сказал?
Она кивнула.
— Как ты думаешь, почему я каждое утро готовлю их на завтрак? До сих пор мне и в голову не приходило, что мои печеные прелести могут вызвать такой восторг.
Эши расхохотался и притянул Рапсодию к себе, разбросав листья и мох. Он поцеловал ее, оба упали, и в результате оказались измазанными в земле с ног до головы.
— Похоже, мне нужно поработать над идиомами.
— Нет, не обязательно, мне очень понравилось.
— Хорошо. А что мне следует сказать, если я хочу увидеть то, что так неосмотрительно назвал булочками?
Она обняла его за шею.
— Я предлагаю «пожалуйста», хотя в голову приходит множество других вариантов.
— В таком случае, пожалуйста.
Она легонько стукнула его по затылку.
— Боги, ты просто ненасытен.
— Сама виновата. — Драконьи глаза сверкнули, и ее изумрудные ответили согласием.
Оба знали: когда дело доходило до реализации любовных фантазий, Рапсодия становилась почти такой же неиссякаемой, как Эши. Она попыталась вернуться к своей работе.
— А почему ты это сказал?
Эши забрал у нее из рук лопатку и посадил к себе на колени.
— Ты стала моим сокровищем, Рапсодия. Наверное, ты знаешь, что та вещь, которой дракон дорожит больше всего, которой ему постоянно не хватает, становится его сокровищем. — Он улыбнулся ей, но сам не был уверен, соответствует ли его шутливый тон искренности произнесенных слов.
Эши чувствовал, Рапсодию все еще смущает его вторая натура, оставалось надеяться, что правда не вызывает у нее отвращения. Ничто так не тревожило Эши — если не считать того, что демон может им овладеть, — чем мысли о будущем. Вдруг Рапсодия отвернется от него? Он знал: в своей неистовой тоске и ярости он оставит за собой сожженную пустыню.
Рапсодия взяла его лицо двумя руками и поцеловала.
— Ну, возможно, во мне тоже есть частица дракона.
— Почему?
— Если я позволяю тебе отвлекать меня от работы в саду — второго моего самого любимого занятия — значит, мысли о тебе не дают мне покоя.
— А самое любимое занятие — музыка?
— Конечно.
— Ты все утро работала в саду. И наверняка устала.
Рапсодия встала и потянулась, а потом отряхнула землю с колен.
— Тут ты прав. — Он протянула ему руку и помогла подняться на ноги, а затем обняла за талию. — Стало слишком жарко, я чувствую себя так, будто превратилась в пылающий костер.
— Нисколько в этом не сомневаюсь.
— Ну вот опять, распутный ты тип, — укоризненно сказала она, когда Эши вновь стянул платок с ее головы и принялся распускать волосы. — Неужели ты не можешь думать ни о чем другом?
— Прошу меня простить, — нахмурился Эши, изображая ужасную обиду. — У меня и в мыслях ничего не было, я лишь имел в виду твое владение огнем.
— Ага, — Рапсодия улыбнулась. — Ну тогда, как человек, обратившийся в пламя, я желаю, чтобы меня окружала вода. — И она обняла его еще крепче.
— А я думал, что ты никогда не попросишь, — пробормотал он, целуя ее в шею.
— О чем не попрошу? Я собираюсь принять ванну. — Она выскользнула из его рук и побежала к дому, а Эши бросился за ней.
Эши оставался в другой части дома, пока Рапсодия при помощи насоса наполняла холодной прозрачной водой большую лохань. Когда ванна наполнилась, Рапсодия опустила ладони в воду и сосредоточилась на огне, пылавшем в ее душе. Вода стала нагреваться, а затем согрелась и вся комната. Рапсодия бросился в лохань пригоршню розовых лепестков.
Она огляделась. Лохань наполнялась довольно долго, и Рапсодия рассчитывала, что Эши вот-вот появится, однако его не было. Наконец она подошла к двери и выглянула наружу — никого.
— Эши?
— Да? — Голос доносился сверху.
— Где ты?
— В гостиной.
— И что ты делаешь?
— Читаю.
— Ах вот оно что. — Рапсодия постаралась, чтобы он не услышал в ее голосе разочарования. — Мы можем искупаться вместе.
— Нет, благодарю.
Она начала развязывать пояс своего белого платья.
— Ты уверен?
Он ответил после небольшой паузы:
— Может быть, я присоединюсь к тебе позже.
Рапсодия вздохнула.
— Ладно. — Охваченная досадой, она закрыла дверь и вернулась к своей лохани.
Рапсодия не собиралась его обижать; обычно Эши нравилось, когда она дразнила его, — сила их страсти часто служила поводом для розыгрышей. Возможно, в своих шутках она зашла слишком далеко. Оставалось надеяться, что она не оскорбила его чувств.
Вода достигла нужной температуры. Она стряхнула воду с руки, прислушалась, надеясь различить звук шагов, но в доме стояла полная тишина. Рапсодия еще разок вздохнула и смирилась с необходимостью самостоятельно мыть себе спину. Она стояла перед зеркалом и вычесывала из волос остатки листьев, когда дверь открылась и вошел одетый в халат Эши с книгой в руке.
Глаза Рапсодии сверкнули от возбуждения, но выражение лица оставалось совершенно нейтральным.
— Я думала, ты увлекся книгой.
— Так оно и есть, но мне показалось, что тебе скучно одной принимать ванну.
— Понятно.
— Я буду сидеть в сторонке, разумеется. Мне бы не хотелось, чтобы ты думала, будто я жду приглашения или чего-то в таком духе.
— Нет, конечно нет.
На лице у Эши появилось обиженное выражение.
— Заверяю тебя, у меня самые благородные намерения.
— Не сомневаюсь.
— Так оно и есть, правда. Я пришел сюда почитать.
В глазах Рапсодии заплясали смешинки.
— Не слишком подходящее место для чтения, — заявила она, наблюдая в зеркале, как теплый влажный воздух, полный цветочных ароматов, кружит над ней. Пар оказывает плохое действие на пергамент.
Скромно сложив руки на груди, он подошел поближе и окунулся в клубящийся туман. Завитки влажного воздуха оплетали его щиколотки, словно игривые котята. Белозубая улыбка Эши вполне соответствовала снежной белизне его халата.
— Давай заключим сделку, — предложил он. — Если ты разрешишь мне остаться, я не прикоснусь к тебе, если ты сама меня не попросишь. Я не стану тебе мешать. Более того, я останусь сидеть возле двери. Договорились?
— Оттуда тебе ничего не будет видно.
— Как уже было сказано, я не собирался подглядывать…
— Да, знаю, ты пришел почитать, — с улыбкой сказала Рапсодия. — Надеюсь, ты получишь удовольствие.
— О, можешь не сомневаться, — ухмыльнулся Эши. Рапсодия подошла к ванне, наблюдая за клубящимся над водой паром. Туман окружил ее, водяная пыль оседала на ресницах, перед глазами стало расплываться. Нечто похожее, очевидно, происходило с Эши; он уселся на мраморный пол у двери, прислонился к ней и закрыл глаза. Рапсодия дала ему последний шанс:
— Ты можешь присоединиться ко мне в любой момент.
Не открывая глаз, Эши махнул рукой.
— Хорошо, — сказала она. — Делай как знаешь.
Она подняла стройную ногу и попробовала воду, она оказалась горячей, но Рапсодия знала, что ей будет хорошо. Она сделала несколько шагов в сторону и позволила халату соскользнуть на пол. Бросив взгляд через плечо, Рапсодия убедилась, что Эши по-прежнему сидит с закрытыми глазами, опираясь спиной на дверь. Казалось, он спит.
Рапсодия взяла со стола стеклянный флакон и вытряхнула на ладонь лепестки роз, смешанные с лепестками и листьями других растений, воздух наполнился успокаивающими ароматами корицы, розмарина и ванили, смешанными с запахом цветков лайма. Она наклонилась, подняла халат, повесила его на крючок и повернулась к Эши.
Он все еще сидел с закрытыми глазами, но когда Рапсодия взглянула на него, расплылся в широкой улыбке.
— Ага! Ты подглядываешь! — со смехом заявила Рапсодия.
— А кто смог бы удержаться? — спросил Эши, не открывая глаз. — Кроме того, я не утверждал, что не буду подглядывать. Я обещал к тебе не прикасаться.
— Честно говоря, я бы предпочла, чтобы ты поступил наоборот, но пусть будет так, как ты хочешь. — Рапсодия бросила в воду ароматную смесь, послышалось шипение, запахи от тепла усилились.
Вода покрылась мерцающей пленкой. Рапсодия собрала длинные волосы в пучок над головой, закрепив их простой черной лентой. Потом вошла в ванну, медленно присела и вытянулась, вода сомкнулась вокруг, заключив ее в жаркие объятия. Тело расслабилось, а потом его примеру последовал и разум.
Она села так, чтобы ее плечи остались на воздухе, и положила голову на подушечку, которая находилась у края ванны. Нежные волны ласкали кожу, осторожно касались груди. Она улыбнулась, наслаждаясь легкими прикосновениями и теплом воды, прохладой воздуха, освежающего верхнюю часть ее тела. Ее соски, обычно светло-розовые, как внутренняя часть морской раковины, потемнели от легкого возбуждения.
Вода продолжала целовать ее, Рапсодия вздохнула, а ее фарфоровая кожа слегка порозовела. Она опустилась по глубже в воду, положив ноги на край ванны, колени вы нырнули на поверхность. Затем она ощутила, как вокруг нее зарождается какое-то движение, и в следующее мгновение забурлившая вода мягко раздвинула ее колени. Все тело начало покалывать, течение опустилось ниже, лаская бедра и спину, а через несколько мгновений вновь забурлило между ног. Течение усилилось вокруг ее бедер, касаясь самых чувствительных частей ее тела. Рапсодия начала дрожать и ощутила, как ее внутреннее тепло устремилось к тем местам, которые ласкала вода.
Волны стали настойчивее, и с каждым разом возбуждение Рапсодии усиливалось. Казалось, вода обрела плотность и ласкает ее, стараясь усилить наслаждение. Желание становилось все сильнее, она больше не могла его контролировать.
— Эши, — позвала она, ее голос дрогнул. — Эши, что ты делаешь?
— Читаю.
Она с трудом открыла глаза и увидела, что он по-прежнему сидит у двери, опустив веки.
— Пожалуйста, — сказала она, когда вода начала пульсировать, входя и выходя из ее тела. — Пожалуйста, прекрати. — Ее дыхание стало частым, она боролось с усиливающимся возбуждением.
— Что прекратить? — Он улыбался, не открывая глаз.
— Это превращается в сексуальные игры. — Рапсодия безуспешно пыталась сохранить спокойствие. — Перестань. Пожалуйста.
— Ты что-то имеешь против сексуальных игр? — игриво спросил он, так и не удостоив ее взгляда.
— Да, если ты в них не участвуешь.
Эши открыл глаза и серьезно посмотрел на нее.
— Любовь моя, это я, — искренне проговорил он. — Я чувствую тебя точно так же, как ты меня, может быть, даже лучше.
— Вот именно, — воскликнула она, когда вода принялась пульсировать с новой силой. — Это не ты, а вода. Я хочу, чтобы так меня касался только ты. Пожалуйста, Эши, пожалуйста, не делай так больше.
В ее голосе было такое отчаяние, что он сразу вспомнил переправу через Тарафель, когда она просила его не брать ее на руки. Он вскочил на ноги и подошел к ванне, вода мгновенно успокоилась.
— Извини, — сказал он, и Рапсодия сразу успокоилась. — Я не хотел тебя огорчить.
Рапсодия наклонилась вперед, подобрав под себя колени.
— Я знаю, — сказала она и провела влажной ладонью по его щеке. — Я знаю, тут нет твоей вины, все дело во мне.
Эши хотелось заключить ее в объятия, но он вспомнил о своем обещании и сдержался.
— При чем здесь ты? Тебе хотелось принять ванну. Сожалею, что вел себя как идиот.
Рапсодия посмотрела в его глаза и увидела в них смятение, тронувшее ее сердце. Она притянула его голову к себе и нежно поцеловала.
— Нет, это я сожалею, Эши, — тихо проговорила она. — Ты не сделал ничего дурного. Дело в том, что в Прошлом меня использовали самым отвратительным образом — что бы доставлять наслаждение мужчинам; то была худшая часть моей жизни. Боюсь, мне никогда не удастся о ней забыть и… — Она опустила глаза, и ее голос прервался.
— Я была счастлива, полагая, что в новом мире мой сексуальный опыт мне больше не пригодится, — продолжала Рапсодия, — и я смогу вести целомудренный образ жизни. А потом появился ты и вернул это в мою жизнь. Я не представляла, что такое вообще возможно. В действительности ты мой первый и единственный любовник. И заниматься с тобой любовью так удивительно и прекрасно, что я изо всех сил стараюсь, чтобы нам никто и ничто не помешало. Ты, я уверена, заметил: мне очень часто приходилось сдерживаться.
Впервые за время ее монолога Эши улыбнулся, и она провела по его лицу пальцами, слегка сморщенными от горячей воды.
— Кое-что все еще напоминает мне о прежних днях. Я на все готова, если ты держишь меня в своих объятиях или хотя бы находишься рядом. Наверное, в этом заключена ирония: разве такая женщина, как я, может быть на столько скромной в сексе? Но я не в силах ничего с собой поделать. Любые чары, фантазии, все, что я могу сделать, чтобы доставить тебе удовольствие, твое — таким способом я выражаю свою любовь к тебе. Я сама решила отдать себя тебе. Я больше не чужая игрушка.
Эши заглянул в изумрудные глаза, и ему показалось, что он смотрит в ее душу. Честность и искренность ее сердца заставили его вздрогнуть.
— Рапсодия, если занятия любовью напоминают о том, что ты хочешь забыть…
— Не говори так, — быстро сказала она. — Я совсем не это имела в виду. Мне очень хочется заниматься с тобой любовью, так сильно, что когда ты сказал о своем намерении почитать книгу, я подумала… впрочем, не будем об этом. Просто мне необходимо, чтобы обнимал меня ты, ты сам, а не лишенная тела сила. Такого рода общение невозможно, когда один из партнеров сидит в другом конце комнаты. Кроме того, я не могу ласкать тебя. — Эши покраснел, и ему пришлось ухватиться за край ванны, чтобы сдержать свое обещание.
Рапсодия рассмеялась, заметив, как побелели костяшки его пальцев.
— Я восхищаюсь твоей выдержкой, — сказала она и наклонилась вперед. Подарив ему долгий поцелуй, она одновременно развязала пояс его халата. — Считай, что ты получил приглашение, — заявила она со сверкающими от озорства глазами, отодвигаясь к дальнему краю ванны и освобождая ему место.
Эши сбросил халат и вошел в воду. Он опустился на колени и наклонился вперед, держась за края ванны, после чего нежно поцеловал Рапсодию.
Она ответила на его поцелуй, провела ладонями по рукам, ощущая их силу. Потом ее пальцы легко скользнули по его спине, поглаживая бугрящиеся мышцы. Когда их губы слились в упоительном поцелуе, она крепко обняла его и потянула к себе. Однако он не поддался, и его обнаженное тело осталось над водой.
— Хвастун, — с шутливой строгостью заявила Рапсодия. — Ладно, пусть будет так, как хочешь ты. Оставайся там и замерзай, а мне тут очень тепло.
— Я просто получал удовольствие от того, какое действие производит на тебя прохладный воздух, — с хитрой улыбкой ответил Эши, бросив взгляд на ее грудь.
И рассмеялся, когда она порозовела под его взглядом.
— Рапсодия, ты покраснела!
— Только никому не говори, ты испортишь мою репутацию, которую я с таким трудом себе создала, — рассмеялась она в ответ и еще раз нетерпеливо потянула Эши к себе.
Губы Эши коснулись ее щеки и переместились к уху.
— Я никому не раскрою твои тайны, — прошептал он и отпустил края ванны.
Рапсодия вскрикнула, когда они начали падать, но вода, словно подушка, подхватила их, и ее испуганный вопль превратился в смех. Потом Эши почувствовал, как поднимается температура воды, вскоре приятное тепло окутало все его тело. Шелковистая нога погладила его бедро, а потом обвилась вокруг него, и Эши ощутил, как его переполняет желание.
Несмотря на горячую воду, Эши задрожал, и со дна ванны поднялись волны, накрывшие плечи и пальцы ног Рапсодии — единственные части ее тела, остававшиеся на воздухе. Руки Эши скользнули вниз и обняли Рапсодию за талию. Ее руки гладили его широкие плечи, но потом поднялись вверх и сжали лицо.
Эши заглянул в ее глаза, без слов говоря о своей любви, волна страсти подхватила его, и он почти потерял над ней контроль. Потом Эши закрыл глаза, а его губы слились с ее губами, поцелуй получился таким страстным, что Рапсодия тоже задрожала.
Поцелуй продолжался, его руки ласкали ее тело, наслаждаясь бархатом кожи, ладони и кончики пальцев ощущали удовольствие Рапсодии, вызывая в нем ответную волну желания. Одной рукой он крепко прижал Рапсодию к себе, а другая продолжала движение, следуя по контурам ее груди, спины и вниз, к ее бедру.
Вода забурлила возле ее ступней, затем волна стала подниматься выше, мимо ее колен, и встретилась с рукой Эши возле внутренней части ее бедер.
Губы Рапсодии приоткрылись, и она застонала от прикосновений его пальцев и пульсирующей воды, ее спина выгнулась дугой, а руки вцепились ему в плечи. Рот Эши переместился в ложбинку на ее шее, нежно лаская место, которое сразу привлекло его внимание, когда они впервые встретились, а потом его нежные губы переместились к ее уху. На древних языках он шептал о своих самых глубоких и сокровенных чувствах, пока его руки дарили ей все новое и новое наслаждение, смешивая чувственные удовольствия с выражением страстной любви, глубины которой он был не в силах измерить. Его собственное возбуждение росло по мере того, как на лице Рапсодии расцветало блаженное выражение счастья.
— Я люблю тебя, — прошептал он.
Она эхом отозвалась на его слова, ее дыхание становилось все более прерывистым. Губы Эши вернулись к ложбинке на ее шее, а потом двинулись вниз, любовно лаская грудь, которая вздымалась над водой, теплая от переполнявшей Рапсодию страсти. Маленькие водовороты щекотали его губы, когда он покрывал поцелуями ее живот.
Затем его голова скрылась под волнами, прочертив линию от верхней части ее бедра вниз. Тихие музыкальные звуки, которые она издавала, сменились легкими всхлипываниями, вода вновь начала нагреваться, становилось жарко. Рапсодия схватилась руками за края ванны и закрыла глаза. Она ждала, что он вынырнет, чтобы сделать вдох, но он не оставлял своих усилий, пока она не закричала от восторга, дрожа в его руках, вновь сомкнувшихся на ее талии.
Теплое ощущение счастья овладело ее телом, и она медленно подняла руку, чтобы коснуться волос Эши; его голова покоилась у нее на животе. Он вновь приподнялся и оказался на коленях, а она лежала расслабленная, не открывала глаз, но даже сквозь закрытые веки чувствовала тепло его улыбки.
Его губы прижались к ее губам в последнем нежном поцелуе, и она распахнула глаза. На его лице появилась пытливая улыбка, глаза со странным вертикальным разрезом искрились любовью — Рапсодия научилась особенно ценить такой взгляд. Она ответила на его улыбку, вновь лениво погладив волосы Эши, остававшиеся почти сухими. Он обхватил ее за плечи и улегся рядом в широкой ванне. Она прижалась к его груди и вздохнула, чувствуя, что совершенно счастлива.
— Ну а теперь скажи мне, ты именно это имела в виду? — игриво спросил он.
В ответ Рапсодия, застав Эши врасплох, ловко перевернула его, так что он вновь. оказался сверху, — она понимала, что его страсть еще не утолена.
— На самом деле нет, — ответила она, в ее потемневших глазах промелькнуло лукавое выражение, и они сверкнули, как изумруд в лучах солнца. — Но если хочешь, я могу показать, что я имела в виду.
Рапсодия раздвинула ноги и обхватила ими своего любовника, и Эши глубоко вздохнул от удовольствия. Как и всегда, его поразила глубина желания, которое в нем вызывало каждое ее прикосновение. Он закрыл глаза, и все его тело начало содрогаться, когда она помогла ему войти в нее; ее тепло сомкнулось вокруг него, Эши прижался к Рапсодии, умоляя не дать ему провалиться в благословенное небытие, грозившее поглотить его целиком.
Она отвечала нежно, ободряюще, однако его возбуждение достигло немыслимых высот, Эши ощущал все глубину ее любви. А потом она продемонстрировала свою страсть физически, и Эши ощутил, как ее огонь заполняет все его существо, начиная от того места, где они соединились, и растекаясь до самых сокровенных уголков его души.
Они опустились под воду, и там начался удивительный танец их страсти, а когда они снова вынырнули на поверхность, оказалось, что теперь Рапсодия находится сверху. Волна смыла ленту, удерживающую ее волосы, и они золотым водопадом обрушились на ее плечи. Ее облик напомнил Эши древние легенды, которые он слышал много лет назад, когда плавал в море Магос, о наядах и русалках, морских нимфах, чьи песни так зачаровывали мужчин, что они навсегда отдавали им свое сердце. Возможно, Рапсодия из их числа, вдруг подумал он.
Эши с благоговением смотрел на ее лицо, она не скрывала своих ощущений, менявшихся, словно в калейдоскопе, по мере того, как она испытывала все большее наслаждение, отчего безупречные черты освещались волшебным внутренним светом. Она полностью отдавалась радости, которую ей дарил любимый человек, и Эши видел, какое значение он имеет в ее жизни. И его благодарность не знала границ.
С каждым касанием, с каждым движением, с каждым прикосновением волны Рапсодия чувствовала приближение обоюдного экстаза, несущего физическое удовлетворение. Одновременно на других, более глубоких уровнях шло исцеление их израненных душ, проливаясь бальзамом доверия и любви, в которую они уже давно перестали верить. Пьянящее, безрассудное ощущение риска, охватывавшее Рапсодию во время их первых попыток познать друг друга, исчезло, когда были сметены все барьеры, и отврати тельное напоминание о том, что она уже давно зашла туда, откуда нет возврата, постепенно покидало ее душу. Даже мысли о временной природе их союза, грядущих опасностях, отсутствии будущего более не притупляли ощущение счастья, открывавшегося для них с каждым следующим мгновением.
И в этот момент, когда он занимался с ней любовью при помощи своего тела, души, слов и даже окружающей их воды, Рапсодия навсегда избавилась от страха перед второй стороной его натуры, она перестала бояться дракона и власти Эши над стихиями. Живущий в Эши дракон был во всем подобен наполнявшей ее музыке. И его присутствие делало Эши особенным. Поскольку она старалась доставить удовольствие любимому человеку, ей хотелось, чтобы эта его часть тоже была счастлива.
Она взяла его руки и поднесла к своим волосам, зная, как это возбуждает дракона. А потом еще сильнее прижалась к нему, она понимала, что сейчас прикасается к обеим частям его природы, и это знание мешалось с ее собственными сладостными ощущениями — ведь Эши продолжал двигаться, — в результате они стремительно приближались к самому пику наслаждения.
Рапсодия закрыла глаза, вода вновь накатила на них, лаская ее спину. Она ощутила щекочущее тепло, возникшее в пальцах рук и ног, но стремительно поднимающееся вверх и усиливающееся; Рапсодия знала, как только оно достигнет ее центра, произойдет взрыв. Она вновь прижалась к Эши, который и сам вел отчаянное сражение за сохранение контроля над происходящим; он проигрывал. Рапсодия от крыла глаза и посмотрела на него. Его лицо было удивительным образом полно страсти и печали.
— Ты сдерживаешься, — мягко укорила она Эши, между двумя вздохами. — Отпусти.
В ответ он закрыл глаза и отрицательно покачал голо вой.
Рапсодия находилось у входа в королевство, куда ей не хотелось идти одной. Она слегка замедлила движение, и руки Эши крепче сжали ее талию.
— Пожалуйста, — прошептала она. — Я не пойду без тебя. Отпусти.
Он так и сделал. Волны вскипели, как у разгневанной горной реки, обрушиваясь водопадами, ритм их движения резко ускорился. Воды вспенились от силы их страсти, выплескиваясь через край ванны и заливая пол, и, подчиняясь взрыву его эмоций, разбивались о Рапсодию, точно могучий морской прибой о скалы. Даже воздух Элизиума был наполнен электрическим гудением, и Рапсодия слышала, что мелодичный рокот водопада сменился ревом. В соседней комнате ему вторил огонь в камине.
Рапсодия не знала, сколько времени они занимаются любовью, но ей показалось, что это восхитительное занятие вполне могло бы нивелировать страдания целой жизни. Наконец огонь и вода смешались в исступленном крещендо, Рапсодия и Эши закричали одновременно, и на них обрушилась последняя пенная волна.
Через мгновение Рапсодия вновь оказалась на поверхности и положила голову на грудь Эши. Задыхаясь, она гладила его плечо, а он крепко прижимал ее к себе. Вода оставалась горячей, но моментально успокоилась, однако весь пол был залит, и сквозь туман усталости и удовлетворения Рапсодия порадовалась, что он выложен мраморной плиткой.
Они еще долго, расслабленные, лежали в ванне, пока вода окончательно не остыла. Эши поцеловал Рапсодию в лоб и с любовью посмотрел на нее.
— С тобой все в порядке? — спросил он. — Ты не наглоталась воды?
Она вздохнула и с улыбкой повернулась к нему. Ее глаза сияли, словно отраженные в воде звезды. Эши почувствовал, как сжалось его горло.
— Амариэль, — тихо сказал он на языке своего детства. — Мирэй Ариа. Эвет хайра, Рапсодия («Звезда Моря. Я нашел свою путеводную звезду. Это ты, Рапсодия»).
Ее глаза сверкнули, на сей раз его идиома была безупречна.
— Как ты романтичен.
Он улыбнулся:
— Ты сделала меня таким. Это настоящий подвиг.
Рапсодия засмеялась и наклонилась, чтобы поцеловать Эши.
— Романтичный дракон. Разве тут нет противоречия?
— Да. Его лицо засияло. — Но ты все равно меня любишь?
Она серьезно посмотрела на него и заговорила голосом Дающей Имя, подчеркивающим, что она говорит правду:
— Люблю и всегда буду любить.
Он притянул ее к себе и нежно поцеловал.
— Ариа, — прошептал он.
И с этого момента именем Ариа он называл Рапсодию в самые интимные моменты или же чтобы показать свою любовь — ни один другой язык не был столь красив и точен.

Под полуденным солнцем Грунтор нетерпеливо ждал возле скал, охраняющих Кралдурж, прислушиваясь к завываниям ветра. Он пришел по зову Рапсодии и с каждым утекающим мгновением беспокоился все больше. В послании, отправленном ею при помощи ветра, не было даже намека на страх или панику, в нем содержалась лишь просьба встретиться с ней на лугу, находящемся над Элизиумом.
И вот он увидел Рапсодию в ее обычном плаще, который она надела, несмотря на страшную жару.
— Давненько не было весточки от тебя, герцогиня, проворчал Грунтор. — Если бы прошел еще один день, Ой спустился бы вниз вместе со своим отборным полком. — Он обнял и прижал ее к груди, чувствуя, как паника и раздражение быстро исчезают, точно вода, пролитая на гравий. — С тобой все в порядке?
— У меня все хорошо, Грунтор, — со смехом ответила Рапсодия, когда он поставил ее на землю. — Даже более того.
Грунтор бросил на нее подозрительный взгляд.
— И почему же? — осведомился он, только теперь заметив, что ее лицо сияет, а золотые волосы распущены по плечам. Прежде чем она успела ответить, Грунтор поднял сильную руку. — Ладно, не важно. Пожалуйста, больше не говори так, мисси.
Рапсодия немного помрачнела.
— Почему?
— Просто не говори, и все. Пожалуйста, — добавил сержант.
Потом он глубоко вздохнул. Ему казалось, что мысль, оставшаяся невысказанной, совершенно очевидна. Дракон заполучил Рапсодию в качестве сокровища, но только не тот, которого они так опасались.
Он представил себе реакцию Акмеда и содрогнулся. Грунтор отвел глаза в сторону и посмотрел на залитые полуденным солнцем горные пики, а на его лице появилось недоумение.
— Значит, тебе не нужна помощь? — спросил, поразмыслив, Грунтор.
— Нет, конечно, — запинаясь, ответила Рапсодия. — Если бы такая нужда возникла, я бы сразу обратилась к тебе.
Она попыталась сглотнуть ком в горле.
Протянув руку, она коснулась его большого лица и мягко повернула к себе. Когда янтарные глаза Грунтора обратились к ней, она увидела в них глубокую печаль, но при этом его лицо сохраняло привычную маску невозмутимости.
— Мне казалось, ты хочешь, чтобы я была счастлива, Грунтор, — тихо проговорила Рапсодия.
Он задумчиво посмотрел на нее.
— Ой очень этого хочет, мисси. Больше, чем чего-то другого.
— Тогда почему ты не рад за меня?
Великан вновь отвернулся и принялся изучать далекие горы. Раньше они казались непреодолимыми, теперь болги часто добирались до самых вершин, поддерживая в порядке древнюю вентиляционную систему, отстраивая обсерваторию намерьенов. Все, что когда-то казалось таким далеким, сейчас стало близким. Во рту у Грунтора появился горький привкус иронии.
— Ой сделает все, что в его силах, мисси, — после дол гой паузы проговорил он. — А теперь мне пора, нужно идти на разведку в дальние царства. Ой вернется через две недели и весь к твоим услугам.
— Подожди, — попросила Рапсодия, засовывая руку под плащ. — Ты можешь кое-что для меня сделать. — Она вы тащила из кармана сложенный и тщательно запечатанный кусок пергамента и протянула его Грунтору. — Это для Джо. Я хочу объяснить ей то, что произошло, и дать возможность привыкнуть к новому положению вещей. — Она вытерла выступивший на лбу пот. — Джо была… влюблена в Эши, и я не хочу оскорблять ее чувства, — смущенно добавила Рапсодия. — Ты позаботишься о том, чтобы она получила мое письмо, Грунтор? Если возможно, еще до твоего ухода? Я хочу дать ей побольше времени. — Великан кивнул, пряча пергамент в нагрудный карман. — И расскажи обо всем Акмеду, ладно?
Грунтор вновь кивнул, его лицо сохраняло невозмутимое выражение. Судя по легкости ее тона, Рапсодия не понимала, какое трудное поручение она дала. Впервые с того момента, как он познакомился с королем фирболгов, ему придется подыскивать слова во время разговора с ним.
— Когда появишься вновь, мисси? — спросил он.
— Я собиралась подождать еще хотя бы пару недель, чтобы дать Джо хоть немного привыкнуть к новой ситуации, — ответила Рапсодия. — Постараюсь вернуться одно временно с тобой. Тогда мы обсудим с Акмедом наше выступление против Ракшаса.
Грунтор провел пальцем по краю своей куртки.
— Ладно, мисси. Мне пора. — Он неловко погладил ее по голове своей огромной ручищей, а потом сжал в объятиях.
— У тебя все в порядке, Грунтор? Ты выглядишь усталым.
— В последнее время плохо спал, — ответил великан. — Кошмары; что-то выходит из темноты. Пока не могу раз глядеть. Теперь Ой понимает, как ты страдала все это время, мисси. — Он тяжело вздохнул и вновь прижал Рапсодию к груди. — Ты будешь осторожна? И пусть твой туманный друг знает, если он будет плохо себя вести, ему придется иметь дело со мной.
Хотя лицо Рапсодии было прижато к доспехам Грунтора, она улыбнулась.
— Я ему передам, — пообещала она, слегка отодвинулась и чмокнула его в жесткую щеку. — Передай от меня привет всем, а особенно моим внукам.
Грунтор молча сжал ее плечо, быстро повернулся и за шагал по зеленому лугу, ветер шевелил высокую траву и распустившиеся фиалки, которые Рапсодия посадила к конце зимы — лето было в разгаре. Цветы скорби, которые обычно дарят тем, кто находится в трауре, или высаживают на могилах и полях сражений, сейчас не слишком радо вали сердце.
Перстень Патриарха вошел в силу в ночь середины лета. Эта ночь имела огромное значение в традициях людей и лиринов, поэтому Рапсодия и Эши радовались, что могут провести ее вместе. Они разбили лагерь посреди пустоши, Эши собирался совершить ритуалы религиозного ордена, главой которого был его отец, а Рапсодия хотела наблюдать за церемониями, священными для лиринов. Потом они улеглись на ковер из густой травы и молча смотрели в ночное небо. Рапсодия нежно прижалась к своему возлюбленному. Над их головами возникли фейерверки падающих звезд, а через мгновение Рапсодия, почувствовав, как напряглись мышцы на груди Эши, села и посмотрела на него.
— Что случилось?
Он удивленно посмотрел на свою руку.
— Завораживает, — пробормотал Эши.
— Что?
— Ну, я размышлял о химике-гвадде из Первого Поколения, аптекаре по имени Квигли. Говорят, ему были известны секреты всех медицинских смесей и лекарств — главным образом из-за того, что он их сам изобрел. Я знаю о его путешествии с Первым Флотом — гвадды плохие моряки, и он ужасно боялся моря. Тем не менее он сумел найти средство, помогающее избавиться от морской болезни — воспользовался высушенными морскими водорослями. Я подумал, что тебе было бы интересно с ним познакомиться. — Рапсодия кивнула. — А потом я сообразил, что не имею ни малейшего представления о том, кто рассказал мне о нем.
— Как странно.
— Да, но история о нем не столь удивительна, как мысли, которые у меня появились о Горных Ножах. Речь идет об отряде выносливых сильных мужчин, я полагаю, наинов, так виртуозно владевших клинками, что они могли уничтожить целую армию, прежде чем солдаты начинали понимать, что происходит. Однажды вражеский отряд прошел целую милю, а потом буквально развалился на части. Они очень упрямы и больше весельчаки, одержав победу, они пляшут танец войны и пронзительно кричат, даже если им все еще грозит опасность. Они также принадлежат к Первому Поколению, и сведения о них пришли мне в голову только сейчас.
— И ты полагаешь, что это как-то связано с перстнем? — Рапсодия посмотрела на кольцо, и неожиданно белый камень начал светиться, а на лице у Эши появилась широкая улыбка.
— Я уверен. Рапсодия, как же замечательно! Я овладел знаниями всех живых представителей Первого Поколения, вне зависимости от того, остались они верны делу намерьенов или нет. До сих пор живы удивительные люди, Певцы, целители, люди благородного происхождения и простые крестьяне, жрецы и пираты, — теперь я знаю каждого из них. Интересно, владел ли этим знанием Патриарх.
— Сомневаюсь, — ответил Рапсодия. — Он сказал мне, что это кольцо мудрости и оно помогало ему исполнять обязанности, возложенные на него саном. Мне кажется, ты узнал обо всем потому, что тебе предстоит стать Королем намерьенов. Наверное, кольцо считает, что ты лучший кандидат на этот титул.
— Какое разочарование.
— Прекрати, ты оскорбляешь моего сеньора. — Она на клонилась, чтобы поцеловать Эши, потом ей в голову пришла новая мысль. Как насчет советников? Ты знаешь, кто мог бы занять другие важные посты? Стать наместниками?
Эши кивнул.
— Но, к сожалению, я не могу судить о них как о людях, только как о государственных деятелях с присущими им достоинствами и недостатками, — сказал он.
Рапсодия опустила голову и примолкла. Эши сразу же заметил, что ее настроение изменилось.
— Что с тобой, Ариа? Что-то не так?
— Все в порядке, — ответила она, глядя в землю. — А как насчет потенциальной Королевы намерьенов? Таковая есть среди представительниц Первого Поколения?
Эши серьезно посмотрел на нее, а потом ответил:
— Ну, честно говоря, их несколько.
Рапсодия посмотрела на него, и на лице у нее промелькнула улыбка.
— Что ж, хорошо. У тебя есть возможность выбора, и ты сумеешь найти ту, с которой будешь счастлив.
Все очень просто, возразил Эши. На самом деле есть только одна женщина — ее происхождение таково, что никто из намерьенов не станет возражать. Кроме того, она очень мудра и многого добилась. И намерьенам, и мне повезет, если она согласится стать нашей Королевой.
— Звучит многообещающе, — заметила Рапсодия. — Я рада, что ты будешь счастлив с женой.
— Во-первых, Королева намерьенов вовсе не обязана быть моей женой. Кроме того, я совсем не уверен, что она согласится стать моей только из-за того, что я ее выберу. Намерьены в подобных ситуациях ведут себя странно. Возможно, она будет возражать, более того, я почти уверен. Если она захочет, то вполне сможет взять собственный титул. Она уже некоторое время обладает могуществом, позволяющим ей это сделать.
Рапсодия наклонилась к нему и поцеловала.
— Я не сомневаюсь, что она примет тебя, Эши. Ты же сказал, что она мудра. Только полная дура от тебя откажется.
— Надеюсь, ты права. — Он почувствовал, что ее кожа стала холоднее, словно горящий в ней огонь слегка ослабел, и обнял Рапсодию, чтобы согреть. — С тобой все в порядке?
— Да, — кротко ответила она. — Но мне стало холодно. Кто бы мог в такое поверить в эту ночь? Мы можем возвращаться?
— Конечно, — ответил Эши, встал и протянул ей руку. — В Элизиуме, занимающем в моем сердце особое место, тебя ждет камин. Поскольку это ночь размышлений и воспоминаний, почему бы нам не оживить первое воспоминание, которое у нас связано с Элизиумом?
Рапсодия кивнула, взяла его руку, и они неторопливо направились в свой чудесный и такой безопасный дом.

41

В коридорах Котелка царил жуткий холод, его не могли победить ярко горящие факелы на стенах, расположенные в десяти футах друг от друга. Здесь царила древняя стужа, проникшая в гранит еще до того, как фирболги завладели горами, достойными того, чтобы здесь делалась история. Неприятное, сумрачное место. Звук шагов повисал на несколько мгновений, а потом его поглощал равнодушный камень. Создавалось впечатление, что находишься в склепе.
Эши не мог вспомнить, когда он в последний раз находился в таком отвратительном настроении. Почти три недели он жил в состоянии полного блаженства, ничто не тревожило их с Рапсодией в Элизиуме, который она превращала в рай одним своим присутствием. Он никогда не испытывал таких простых радостей — готовить друг для друга изощренные блюда, плавать в лунном свете в прозрачной воде озера, наблюдать за тем, как Рапсодия шьет, или приводить в порядок оружие в свете камина, или помогать ей развешивать белье, петь с ней, расчесывать ее волосы, заниматься любовью, и стараться все это запомнить, — и ему совсем не хотелось возвращаться к реальности, которая не оставит им ни единого, даже краткого мгновения побыть наедине. И хотя он прекрасно понимал всю необходимость визита в Котелок, его раздражение только росло.
По молчаливому соглашению они не обсуждали Прошлое — оба прекрасно понимали, что воспоминания могут оказаться очень болезненными и разрушат волшебное очарование их идиллии. По тем же причинам они никогда не обсуждали Будущее. Но Рапсодия и Эши договорились именно в этот день обсудить с Акмедом план кампании против Ракшаса, и вот с пульсирующей в голове болью он шагает по влажным коридорам цитадели фирболгов, приближаясь к комнате Совета, находящемуся за Большим Залом, где их ждут ненавистные ему спутники Рапсодии.
Она шла рядом с Эши и, почувствовав его настроение, крепко сжала его ладонь. Рапсодия вновь переоделась и теперь была готова к путешествию — простая полотняная рубашка, мягкие коричневые штаны, заправленные в высокие прочные сапоги, — и, конечно, плащ с отвратительным капюшоном. У него нашлись веские причины дважды раздеть Рапсодию в течение этого утра, но черная лента заняла привычное место в ее волосах, связав сияющий водопад в скромный ручей. Изысканные разноцветные наряды вернулись в шкаф, уступив место маскировочному одеянию, в котором Рапсодия всегда отправлялась в путешествия.
Именно такой увидел ее в первый раз Эши и тут же потерял сердце, несмотря на всю ее маскировку. Но теперь, когда ему удалось узнать ее истинное лицо, он не мог смириться с тем, что она вынуждена прятаться. Ликование, которое исходило от Рапсодии, получившей возможность гулять по Элизиуму, не подчиняясь запретам, распустив волосы, в ярких платьях, доставляло Эши огромную радость — и сейчас он страдал, видя, как у нее отнимают свободу.
Однако Рапсодия спокойно относилась к происходящему и улыбалась, шагая рядом с ним на встречу с людьми, которых ему совсем не хотелось видеть.
Комната Совета располагалась позади Большого зала. Посреди комнаты стоял грубо обтесанный деревянный стол, отполированный за долгие столетия чужими локтями. Стены украшали древние гобелены, от которых пахло гнилью, к тому же они так почернели от дыма, что изображения стало невозможно рассмотреть. Большую часть задней стены занимал камин, где пылал огонь — единственный источник света в комнате; светильники зажигались здесь только после наступления ночи. От камина шел на редкость вонючий дым.
Когда они вошли в комнату, Грунтор вскочил с массивного кресла, щелкнул каблуками и отвесил изящный поклон Рапсодии. Она подбежала к нему и обняла, а Эши, разинув рот, наблюдал за могучим фирболгом: как могло столь огромное существо двигаться с такой грацией и изяществом? Потом Эши оглядел остальную часть комнаты.
Акмед так и остался сидеть, положив одну ногу на стол и продолжая читать пожелтевший пергамент. Он даже головы не поднял, когда они вошли.
Рапсодия обошла кресло короля и наклонилась, чтобы поцеловать его в макушку. Потом она оглядела комнату, и на лице у нее появилось недовольное выражение. Она сморщила нос и покачала головой.
— Боги, Акмед, что ты здесь жжешь? Ладно, не имеет значения — я не хочу знать. — Она поставила свою сумку на стол, порылась в ней и вытащила янтарную стеклянную бутылку сладкого ириса, кипяченного в ванильно-анисовом масле, и замшевый мешочек, состоящий из нескольких отделений. Оттуда Рапсодия извлекла несколько сушеных лепестков, смешанных со стружками кедра, и, прищурившись, чтобы едкий дым не щипал глаза, бросила все это в камин, после чего щедро плеснула в огонь из бутылки. Отвратительный запах тут же исчез, и комнату окутал приятный аромат свежести.
— О, как чудесно. — Грунтор демонстративно потянул носом. — Теперь мы будем пахнуть будто клумба с маргаритками. Ой уверен, солдатам это понравится. Спасибо, дорогая.
Рапсодия продолжала оглядываться по сторонам, все больше мрачнея.
— Ты ничего не сделал, чтобы привести комнату в порядок? А где шелковые гобелены, которые я привезла из Бет-Корбэра?
— Мы использовали их в конюшне, чтобы сделать там пол помягче, — заявил Акмед, продолжая читать. — Лошади шлют тебе благодарность.
— А в одном Ой похоронил своего заместителя, — добавил Грунтор. — Вдова очень тронута.
Эши с трудом сдержал улыбку. Какие бы проблемы с друзьями Рапсодии ни ждали его в будущем, наблюдать за их отношениями было забавно. Однако у него продолжала болеть голова, и ему ужасно хотелось вновь оказаться в Элизиуме вдвоем с Рапсодией. Он вежливо кашлянул.

Предыдущая страница 22 Следующая страница


23 Элизабет Хэйдон

— О, привет, Эши, — сказал Грунтор. — Ты тоже здесь?
— С этим ничего не поделаешь, — заметил Акмед, обращаясь к Грунтору. — Если ты нездоров, Эши, я могу предложить тебе пиявку.
— В этом нет необходимости, спасибо, — ответил Эши.
— Ну а вот и наша маленькая мисси, — весело сказал Грунтор, когда в комнату Совета вошла Джо. — Поцелуй нас, дорогая.
Джо выполнила его пожелание, а потом они обнялись с Рапсодией.
— Что с тобой происходило? — спросила Джо, радостно глядя на Рапсодию. — Где ты успела побывать?
Рапсодия заметно удивилась:
— О чем ты? Разве ты не получила моего письма?
— Письма?
В первый раз за все время Акмед поднял голову и посмотрел в сторону Грунтора. Тот громогласно закашлялся и густо покраснел.
Рапсодия посмотрела на Грунтора так, словно перед ней неожиданно возникла отвратительная жаба.
— И это все, что ты можешь сказать? Ты не передал Джо мое письмо?
— Скажем лучше, Ой хранил его рядом со своим сердцем, — сконфуженно пробормотал фирболг, вынимая письмо из нагрудного кармана.
— Мне очень жаль, Джо, — сказала Рапсодия, бросив уничтожающий взгляд на Грунтора. — Теперь я понимаю, почему ты так удивлена.
Рапсодия посмотрела на Эши, и в ее взгляде он прочитал очень многое. Они так долго вместе писали это письмо, пытаясь не задеть чувств Джо. И теперь надеялись, что за прошедшие недели она успела смириться с тем, что произошло. Но, увы, стало ясно, что из их лучших побуждений ничего не вышло.
Джо взяла письмо и принялась за чтение. Она нахмурила брови, и Рапсодия решила вмешаться:
— Послушай, Джо, почему бы тебе не вернуть письмо мне? Зачем тебе его читать, если я уже здесь? Мы можем просто поговорить. Джентльмены, мы вернемся через…
Неожиданно Джо подняла руку, и Рапсодия замолчала. Землистые щеки девушки зарделись, и она диким взглядом обвела комнату. Потом на ее лице появилось понимание — она догадалась, что друзья обо всем знали и беспокоились из-за ее реакции. Во второй раз она смутилась еще сильнее.
Рапсодия видела, что Джо страшно обижена, и попыталась ее обнять. Девушка оттолкнула Рапсодию с такой силой, что та едва не упала, и в слезах выбежала из комнаты.
Все четверо беспомощно посмотрели ей вслед.
— Я должна пойти к ней, — нерешительно сказала Рапсодия.
— Нет, разреши мне, — мягко возразил Эши. — Это моя вина, что я не поговорил с ней раньше, да и вам троим лучше побеседовать без свидетелей.
— Ты мудрый человек, — сказал Грунтор.
— Давай не будем отвлекаться, — предложил Акмед. Эши поцеловал руку Рапсодии, а она коснулась его плеча.
— Только не преследуй ее слишком настойчиво, — попросила Рапсодия, заглянув ему под капюшон. — Возможно, она не хочет, чтобы ее нашли, не исключено, что сейчас ей лучше побыть одной. И пожалуйста, не пользуйся своими драконьими чарами и не делай ничего, что могло бы вызвать раздражение у Акмеда. Он чувствителен к подобного рода вещам.
— Как пожелаешь, — ответил Эши и вышел из комнаты. Грунтор бросил быстрый взгляд на хмурое лицо Рапсодии, смотревшей вслед Эши.
— Будет лучше, если ты скажешь за нас обоих, сэр, — нервно сказал он. — Ой согласится на все, что она захочет, — только бы у нее изменилось выражение лица.

42

Высокая трава и вереск послушно кланялись ветру, мечущемуся в степях и стонавшему в каньонах Зубов. Он заставлял пригибаться густой кустарник, лепившийся к отвесным скалам, отчаянно и безуспешно пытаясь вдохнуть жизнь в опустошенную землю. Кроваво-красное закатное солнце окрашивало зазубренные скалы Илорка в пугающие цвета, густая тень накрыла горные кряжи и морены.
Джо не замечала окружающего пейзажа, не ощущала порывов беснующегося ветра, она бежала, шла, спотыкалась, ползла к небольшому плато на вершине мира. Добравшись до пика ущелья, Джо остановилась, чтобы перевести дух, и опустила влажную от пота голову на ободранные руки, которыми она вцепилась в край скалы. Через минуту она оказалась на относительно ровном участке. Продолжая задыхаться, она положила руки на бедра и развернулась, обозревая раскинувшиеся во все стороны пустоши и болота, откуда начинались скрытые владения фирболгов.
Быстро приближалось ночь, над восточным горизонтом появилась и исчезла звезда — ветер безжалостно гнал тучи по темнеющему небу. С наступлением ночи ветер стал холодным — довольно странное явление в разгар лета, но только не среди Зубов. Бесконечные горные кряжи высились вокруг, делая весь мир печальным и унылым. Джо повернулась к заходящему солнцу и мысленно поторопила его. В темноте будут видны лишь небо и плоская равнина; похожие на клешни злобного насекомого отроги гор и ущелья, трещины и пики исчезнут, словно забытый кошмар. Быть может, если оставаться здесь достаточно долго, она тоже исчезнет вместе с ними.
— Зачем ты сюда пришла?
Джо обернулась и увидела, как сумерки следуют за закутанным в плащ человеком. Ветер развевал полы, пытался сорвать капюшон, и на миг появились знакомые медные волосы и голубые, словно море, глаза, в которых она видела сочувствие и тревогу.
С губ Джо сорвался крик ярости и боли:
— Боги, только не ты! Проклятье! Уходи отсюда, Эши! Оставь меня в покое!
Она бросилась к обрыву, и ему пришлось бежать со всех ног, чтобы догнать ее и схватить за руку.
— Подожди! Пожалуйста, подожди. Прости меня, если чем-то тебя обидел. Пожалуйста, не убегай. Поговори со мной. Пожалуйста.
Джо вырвала руку и бросила на него разъяренный взгляд.
— Почему вы не можете оставить меня в покое? Я не хочу с тобой разговаривать. Уходи!
Даже капюшон не помешал Джо увидеть, как в глазах Эши появилась обида. Он отступил на шаг и опустил руки, всем своим видом показывая, что больше не намерен ее удерживать.
— Ладно, извини. Если хочешь, я уйду. Но я прошу только об одном: не прыгай со скалы из-за ерунды. Я пытался помочь, а не вынудить тебя броситься в пропасть.
Джо насупилась и молча ждала, пока он уйдет, однако Эши продолжал стоять на месте, не спуская с девушки внимательного взгляда.
— Ну, я жду. Уходи.
Налетел порыв холодного ветра. Джо закрыла лицо руками и еле расслышала слова Эши:
— Извини, но я не могу оставить тебя здесь одну. Тут слишком опасно.
Ярость вновь исказила лицо Джо.
— Мне не нужна твоя помощь. Я могу сама о себе позаботиться.
— Знаю, но в этом нет необходимости. Друзья прикрывают друг другу спину, разве не так? Ведь мы остаемся друзьями?
Джо повернулась к заходящему солнцу. Оно опустилось ниже самых высоких пиков Зубов и бросало последние лучи перед тем, как исчезнуть. Для Джо приближался конец света.
— Если ты мой друг, Эши, то ты оставишь меня в покое и не будешь принуждать возвращаться туда, где я не хочу больше находиться.
Он обошел ее и оказался к ней лицом.
— Джо, я ведь и не говорил, что тебе следует куда-то идти. — Он с облегчением заметил, что она немного успокоилась и вопросительно посмотрела на него. — Я просто не хочу, чтобы ты была одна. И останусь с тобой. Столько, сколько потребуется. Всю ночь, если нужно.
Джо почувствовала, как уходит раздражение и возвращается прежняя страсть. Она попыталась сопротивляться, но лишь сумела сохранить равнодушное выражение.
— А как же Рапсодия?
— А что Рапсодия?
— Разве она не будет о тебе беспокоиться?
— А почему она должна обо мне беспокоиться?
— Ну, я не знаю, любовники ведут себя странно. Они считают, что должны всегда быть рядом.
Джо увидела, как Эши улыбнулся.
— Не беспокойся о Рапсодии. Она хочет, чтобы я побыл с тобой.

Рапсодия подошла к большому столу, за которым сидели ее друзья, взяла стул и устроилась рядом.
— Мне показалось, мы договорились: ты придешь к нам одна, — буркнул Акмед, продолжая изучать манускрипт.
Рапсодия не стала обращать внимания на его выпад.
— Ты уже знаешь, зачем я пришла? Давай не будем отвлекаться, я хочу получить ответ.
На лице короля фирболгов появилось усмешка, и он посмотрел в потолок.
— Так, давай подумаем, зачем же ты пришла? Прекрасное вино, превосходное обслуживание, приятная атмосфера…
Рапсодия вздохнула.
— Ладно. Раз ты хочешь все усложнить, пусть будет по-твоему. Я пришла просить — и это прекрасно тебе известно, — чтобы ты помог убить Ракшаса.
Акмед отложил пергамент в сторону.
— Ты ведь понимаешь, мы не можем знать наверняка, а не он ли вышел из комнаты Совета минуту назад.
— Ты ошибаешься, — возразила Рапсодия. — Речь идет о разных организмах, Ракшас лишь похож на Эши. Пожалуйста, Акмед, не мучай меня.
Лицо Грунтора озарилось улыбкой.
— Так я и думал: Ой знает, что она больше всех любит его. О, сэр, можно я это сделаю? Сбегаю за иголками для ногтей и мигом вернусь.
Рапсодия бросила на него свирепый взгляд.
— А ты замолкни. Я с тобой не разговариваю. — Веселое выражение исчезло с лица болга, и он смущенно опустил глаза.
Акмед сухо улыбнулся.
— Очень смешно. Пытка предназначена для того, чтобы развязать язык тем, кто не хочет говорить. Если ты молчишь, значит, мы тебя не мучаем.
— Нет, у вас это прекрасно получается. Пожалуйста, помогите мне. Я не хочу, чтобы за ним охотился Эши. Если он его найдет, ф'дор узнает о том, где находится Эши, и попытается забрать оставшуюся часть его души, но над нами демон не имеет власти, и если мы будем действовать совместно, то почти наверняка сможем убить Ракшаса. Кроме того, мы же сами решили с ним покончить, после того, как попали в Дом Памяти. Я лишь хочу, чтобы эта задача стала для нас главной. Помогите мне убить Ракшаса.
Акмед откинулся на спинку кресла и вздохнул.
— Хорошо, давай обсудим ситуацию. Тебе известно, где он находится или хотя бы кто он или что он?
— Я не знаю, где он сейчас. Но я прихватила с собой немного его засохшей крови — он ведь получил ранение, когда мы с ним сражались. Ракшасы созданы из крови ф'дора, к тому же он — создание старого мира. Я думала, ты сможешь использовать кровь, чтобы его выследить. — Акмед ничего не ответил. — А кто это, ты и сам уже знаешь. Эши не Ракшас, Акмед. Я уверена.
— Почему? — спросил Грунтор.
— Тебе нужно знать все причины или достаточно моего слова?
Акмед и Грунтор переглянулись.
— Мы хотим знать все причины.
— Хорошо. У Эши глаза дракона. Они отличаются от глаз ракшасов — зрачки имеют вертикальный разрез, а у ракшасов они круглые, такие же, как у нас.
— Почему? Я думал, глаза у всех одинаковые.
Рапсодия постаралась не обращать внимания на язвительный тон Акмеда.
— Эши потерял часть своей души, когда дракон в его крови дремал. Лорд и леди Роуэн вложили частицу звезды в его грудь, и это чистое, ничем не ограниченное могущество стихии пробудило дракона, сделав его сущность реальной. Подозреваю, что до ранения у Эши были обычные глаза, как у Ллаурона.
— Он тебе сам сказал?
— Нет, — призналась Рапсодия. — Мы не говорим о Прошлом.
— Нет? Значит, о Будущем?
— Ну, не совсем. Это тоже болезненная тема — у нас нет общего будущего.
— Рад слышать.
— Ой так не думает, — весело вмешался Грунтор. — Если они мало разговаривают, тогда чем занимаются? — Лицо Рапсодии потемнело от гнева, и он поторопился смягчить оскорбление. — Так, все причины? Или продолжишь?
— Когда я сражалась с Ракшасом, мне удалось отсечь один из его больших пальцев. У Эши оба больших пальца на месте.
— Он весь состоит из больших пальцев. Не удивлюсь, если у него есть лишний. Это ничего не доказывает.
Терпение Рапсодии лопнуло.
— Послушайте, вы ведете себя глупо. Если вы откажетесь мне помочь, я отправлюсь за Ракшасом одна. — Она отодвинула тяжелый стул и встала.
— Ой против, твоя светлость, — мягко сказал Грунтор. — Не хотелось тебя обидеть, но Ой думает, что Ракшас просто даст пинка по твоей хорошенькой попке, если ты отправишься за ним в одиночестве.
— Не имеет значения. — Она обошла стул и придвинула его к столу.
— Покажи мне его кровь.
Рапсодия посмотрела на Акмеда, пытаясь оценить его намерения. Наконец она вытащила из своей заплечной сумки одежду, которая была на ней во время поединка с Ракшасом в базилике. На нее пролилось довольно много крови — впрочем, существенная ее часть прожгла в одежде дыры.
Грунтор уважительно покачал головой.
— И это все его? — Рапсодия кивнула. — Ну, тогда Ой должен сделать поправку, Ой ошибся. Должно быть, ты хорошенько попотела на уроках фехтования, дорогая.
Акмед принялся внимательно осматривать пятна. Рапсодия ощутила, как от него стали исходить какие-то эманации, ничего похожего она раньше не замечала. Нечто отдаленно напоминающее стрекотание сверчка. Через некоторое время Акмед посмотрел на Рапсодию.
— У тебя есть кровь Эши?
— Нет.
— Ой может ее добыть, — охотно предложил Грунтор.
— Нет. Это уже второй раз. Еще одна попытка, и ты будешь исключен из моего завещания.
После недолгих размышлений Акмед сказал:
— Если мы поможем тебе убить Ракшаса, могу ли я рассчитывать, что ты будешь продолжать налаживать жизнь в Колонии?
Она серьезно посмотрела на него.
— Ты можешь на это рассчитывать, даже если не станешь мне помогать.
— Возможно, тебе придется сражаться.
— Я знаю.
Король фирболгов кивнул:
— Тогда нам следует составить план на первые дни зимы.
Лицо Рапсодии засияло.
— Значит, ты согласен? Ты поможешь Эши и мне убить Ракшаса?
— Да. Нет. И да, — решительно ответил Акмед. — Как я уже говорил раньше, моя помощь распространяется только на тебя. И я готов пойти тебе навстречу, потому что покончить с Ракшасом необходимо. А теперь принеси карту.

Еще долго тишину нарушали лишь завывания ветра. Джо стоически хранила молчание, изредка бросая косые взгляды на своего незваного компаньона, который терпеливо сидел чуть в стороне, наблюдая за ней. Смущение мешало ей продолжать злиться, поэтому она собралась с духом и вежливо обратилась к Эши.
— Послушай, — начала она, стараясь говорить, как взрослый человек, — почему бы тебе не вернуться на совещание? Обещаю, я последую за тобой через несколько минут.
Его ответ едва не заглушил очередной порыв ветра.
— Нет.
Джо вскочила на ноги.
— Будь ты проклят, Эши, я не ребенок! Всю жизнь я сама о себе заботилась, глупую Джо не нужно спасать от темноты! Ты пропустишь нечто важное. Иди.
Она увидела, как он встает и идет к ней, и ноги Джо отказались ей подчиняться. Ей так хотелось его ненавидеть, но сейчас ее вновь охватили те же чувства, что она испытала в Бет-Корбэре, когда в первый раз его увидела. Джо хотела бежать от него, но она не могла сдвинуться с места, когда Эши остановился рядом с ней.
Он протянул руку и убрал прядь волос, упавшую ей на глаза.
— Что может быть важнее заботы о твоей безопасности? — мягко спросил он.
— А как насчет того, чтобы убедить Ахмеда помочь Рапсодии убить Ракшаса?
В темноте Джо не видела его реакции, голос Эши оставался серьезным.
— Акмед сделает то, что больше всего соответствует его интересам, — мои слова ничего не изменят. Кроме того, быть рядом с тобой для меня важнее.
Вопрос соскользнул с губ Джо прежде, чем она успела подумать:
— Почему?
Он подошел еще ближе, и его пальцы прикоснулись к ее щеке. Они стояли и смотрели друг на друга, и Джо показалось, что она видит, как его голубые глаза сверкают под капюшоном, подобно звездам на черном небе. В его голосе слышалась такая удивительная нежность, что Джо почувствовала, как у нее горит кожа.
— Неужели тебе так необходимо задавать этот вопрос?
Злой порыв ветра подхватил полы плаща Эши, кровь отхлынула от лица Джо, и она слегка пошатнулась. Отвращение, которое она почувствовала к своему телу, наполнившемуся нестерпимым желанием, исчезло, уступив место страсти, и она опустила глаза в надежде, что они не успели ее выдать. Она ощущала, как пульсирует кровь в тех местах, где ей совсем не следовало бы пульсировать.
— Давай вернемся, — сказала она.
— Не сейчас, задержимся еще немного, — ответил он, и его рука спустилась с ее щеки к подбородку.
Он приподнял ее лицо, а другой рукой взялся за свой капюшон.
— Я хочу вернуться сейчас, — в панике прошептала Джо.
— И я тоже, — негромко проговорил он и откинул капюшон.
Даже в темноте черты, покорившие ее сердце, — волосы цвета полированной меди, глаза, голубые, как весеннее небо, — произвели на нее неизгладимое впечатление. Лицо Эши оказалось еще красивее, чем она воображала в своих самых смелых мечтах. Джо почувствовала, что слабеет, охваченная непрошеным желанием. У нее кружилась голова, и она с ужасом наблюдала, как Эши развязывает свой плащ и бросает его на землю. Плащ был подбит мехом, и Эши ногой расправил его на траве. Джо задрожала.
— Эши, что ты делаешь?
Теперь он держал ее лицо двумя руками, а его глаза, еще более прекрасные, чем в воспоминаниях, блуждали по ее телу.
— Я не стану делать того, чего ты не хочешь, — улыбаясь, проговорил он, и его голос был подобен пламени в холодную зимнюю ночь. — Ведь я сказал тебе, что никогда не пойду против твоей воли, верно?
— Да, — прошептала она едва слышно.
— И я не нарушу свое слово, Джо. Я никогда не подвергну тебя опасности. — Он наклонил голову и легко поцеловал Джо, дразняще коснувшись языком уголка ее губ. — Ты веришь мне, Джо?
— Да. — Она едва дышала.
— Я так и думал. И рад, что ты мне доверяешь, — сказал он, а потом его губы впились в ее рот, поцелуй получился страстным, почти грубым.
Джо трясло как в лихорадке, поток страсти поднялся и подхватил ее. Душа Джо столько страдала, мечтая обрести понимание и любовь! Тело ее стало влажным, ветер холодил разгоряченную кожу, она обхватила Эши за шею и прижалась к нему, отвечая на поцелуй, пытаясь найти в нем тепло. Он стиснул девушку в объятиях, и она тут же ощутила всю полноту его возбуждения и преимущество в силе.
И ей стало страшно. Более того, ее охватило раскаяние при мысли о Рапсодии. Джо вернулась с небес на землю и вырвалась из объятий Эши.
— Боги, что мы делаем! — простонала она. — Эши, пожалуйста, вернемся обратно.
Она резко повернулась и зашагала по направлению к Котелку. Его руки сомкнулись сзади на ее плечах, мягко, но решительно. Он заставил ее остановиться, и его губы коснулись ее шеи. Голос звучал нежно и монотонно на фоне завывающего ветра.
— Сожалею, что рассердил тебя, Джо, — пробормотал он, продолжая ласкать ее шею под светлыми волосами. — Мне этого совсем не хотелось. — Он осторожно повернул ее к себе лицом.
В его глазах она прочитала сочувствие («возможно, именно поэтому они так похожи на человеческие», — подумала Джо). Он ослепительно улыбнулся, и ее сердце вновь затрепетало, а желание опять вступило в сражение с чувством вины.
— Ты не рассердил меня, — запинаясь, ответила она. — Я просто не хотела причинять боль Рапсодии.
— О, да, Рапсодия, — как бы нехотя буркнул он. — Ей повезло, что у нее такая подруга, которая заботится о ее чувствах. Но кто думает о твоих чувствах, Джо? Кто ценит все то особенное, что есть в тебе?
Джо опустила голову.
— Не нужно надо мной смеяться, Эши.
Он встал перед ней на одно колено и посмотрел ей в лицо своими лучистыми глазами:
— Я не смеюсь, Джо. Клянусь. Почему ты так подумала?
— Потому что тебе не хуже, чем мне, известно, что я самая обычная девушка, — ответила она, глотая слезы.
— Это неправда.
— Неужели? Откуда ты знаешь? Мне не хочется тебе об этом напоминать, но далеко не все люди обладают магической силой и не все носят мечи из твердой воды; от наших улыбок не распускаются цветы. Некоторые из нас рождаются в темных переулках и умирают среди груд мусора, и никто их не замечает.
Джо разрыдалась. Эши взял девушку за руку и поцеловал ее. Новый порыв холодного ветра обжег мокрое лицо, и он опустился вместе с Джо на расстеленный на земле плащ, положив ее голову себе на грудь.
— Джо, Джо, что с тобой? Ты полна скрытых сокровищ, — тебе нужно лишь пожелать, чтобы люди их увидели. — Джо подняла голову, и он снова ее поцеловал.
Желание победило чувство вины, и Джо ответила ему со всем пылом своих нерастраченных чувств.
Где-то далеко завыл волк, и пронзительная жалоба слилась со стонами ветра. Взошла бледная луна, отбрасывая жуткие белые тени на причудливый ландшафт. Джо показа лось, что она падает, когда Эши положил ее на свой меховой плащ. Открыв глаза, она увидела льющийся на нее голубой свет и почувствовала нетерпение, которое напугало ее. Но было уже слишком поздно.
А потом его руки сорвали с нее одежду и распахнули рубашку. Она услышала, как он восхищенно ахнул.
— Вот видишь, Джо, — скрытые сокровища. Ждущие разграбления.
Она вскрикнула, когда его рот прижался к ее груди; его влажное тепло закружилось вокруг сосков, превращая их в источник боли и наслаждения, а руки Эши уже устремились вниз, к кружеву ее нижнего белья. Он с такой силой рванул его, что она неожиданно оказалась обнаженной под холодным ветром. И тогда Джо обхватила его за шею, с радостью ощущая жар его пальцев между своих ног.
Быстрые грубые движения вызвали в ней новые волны желания, но тут его руки занялись собственными штанами. Она застонала от разочарования, удивив их обоих. Он рассмеялся неприятным резким смехом, одним движением опустился ниже, и его язык оказался там, где только что побывали пальцы.
Он доставлял ей наслаждение почти грубо, одним движением отбросив в сторону мешавшую одежду, а затем его рот двинулся вверх, и Эши оказался над ней. Джо открыла глаза и посмотрела ему в лицо — оно было возбужденным и жестоким, ей стало страшно.
Джо охватила паника, когда ледяной ветер ударил в их тела, а потом на них стали падать обжигающе холодные капли дождя. Она дрожала, частично от страсти, но в боль шей степени от страха, и стала просить его, чтобы он остановился. В ответ его губы переместились от ее груди ко рту, язык проник внутрь, и Джо пришлось замолчать. Затем она ощутила растущий жар и боль, и он одним движением вошел в нее, покончив с девственностью. Она вцепилась в его спину так, что у нее побелели пальцы, и полностью отдалась наслаждению, смешанному с болью, когда он с каждым разом все глубже и глубже входил в нее.
Потом он начал негромко стонать, и этот животный звук подчеркивал ритм его движений. Джо оказалась прижатой к земле и вдруг почувствовала жесткие камни, впивающиеся сквозь плащ ей в спину. Джо снова и снова выкрикивала его имя и молилась о том, чтобы все побыстрее кончилось, одновременно опасаясь, что блаженная мука прекратится.
Ветер подхватил их крики, напоминающие голоса чаек, и унес их вниз, в долины и каньоны. Слышавшие их фирболги бросались в свои дома, чтобы найти спасение, — им казалось, что пришли демоны.
А потом, когда Джо уже собралась молить богов о смерти, все закончилось огненным шаром вспыхнувшей ярости. Он неподвижно лежал на ней, и у нее возникло неприятное ощущение, начавшееся в том месте, где соединялись их тела, — казалось, что-то ползет по ней, проникая в тело и душу, вцепляясь в ее внутреннее ядро, точно лиана, обвивающаяся вокруг позвоночника и пустившая щупальца во все стороны. Потом щупальца добрались до головы, и ощущение исчезло.
Она задрожала. Неожиданно ветер стих, Эши поднял голову и, посмотрев ей в лицо, улыбнулся и нежно ее поцеловал.
— С тобой все в порядке?
Она кивнула, не в силах говорить.
— Хорошо. — Он поднялся и начал медленно надевать одежду. — Видишь, Джо, ты не просто особенная, ты уникальна, таких, как ты, нет во всем огромном мире. А теперь одевайся.
Словно во сне, Джо собрала обрывки одежды. Дрожащими руками надела куртку, а потом молча смотрела, как он отряхивает от грязи плащ и накидывает ей на плечи. Затем он обнял ее в последний раз и провел ладонью по густым волосам.
Он довел Джо до Котелка, быстро поцеловал в голову, а потом неторопливо зашагал в сторону гор. Вскоре тьма поглотила его.
И лишь оказавшись в своих покоях в Илорке, Джо сообразила, что не понимает смысла произнесенных им слов.
Вернувшись в Котелок, Эши услышал веселый смех, до носившийся из комнаты Совета, и благоухание жареного кабана и печеных яблок со специями. Все светильники были зажжены, пикантный аромат готовящейся еды и сладкий запах горящего дерева мешались с едким дымом от горящего жира. Яркий свет превращал комнату Совета в настоящий маяк в темных коридорах Котелка.
Как только Эши вошел, к нему подбежала Рапсодия. Она успела переодеться в длинное платье из светло-зеленого шелка, поэтому он сразу понял, что у нее праздник. Наклонившись, чтобы ее поцеловать, Эши встретился взглядом с Акмедом; в суровых глазах короля фирболгов плясали искорки смеха. Эши обнял Рапсодию за талию, а другой рукой взял протянутую Грунтором кружку.
— Хорошие новости? — спросил он. Акмед ничего не ответил.
— Ну, это как посмотреть, — хмыкнул Грунтор.
— Где Джо? — поинтересовалась Рапсодия.
Эши оглядел странное трио, а потом его взгляд вернулся к Рапсодии.
— Я ее не нашел, — ответил он.
Он смотрел, как на ее прелестном лице появилось разочарование, сменившееся тревогой.
— Может быть, мне следует ее поискать, — предложила она, поворачиваясь к Акмеду.
— Оставь ее, твоя светлость, — посоветовал Грунтор, наполняя свою кружку. — Если бы она хотела быть найденной, так оно и случилось бы. Кто знает, может быть, ей нужно время, чтобы привыкнуть?
— Как и нам всем, — проворчал Акмед.
Рапсодия задумчиво смотрела в свой бокал. Эши нежно провел ладонью по ее волосам, она взглянула на него и улыбнулась.
— Наверное, ты прав, — наконец сказала она, взяла Эши за руку и подвела к столу.
Отодвинув в сторону посуду, она показала ему большую карту, которую они изучали в его отсутствие.
— Акмед и Грунтор согласились нам помочь. — Она улыбнулась обоим фирболгам. — Мы начнем в первый день зимы.
— Замечательно. Спасибо тебе. Спасибо вам обоим.
— Не стоит, — небрежно бросил Грунтор.
— Пожалуйста, не напоминай мне об этом, — добавил Акмед.
До поздней ночи они обсуждали план, пили вино, ели и шутили. А снаружи бесновался ветер, темное небо плакало ледяными слезами, но никто не знал, по кому оно скорбит.

43

— Рапсодия, звезды всегда отражаются в воде. Все будет в порядке.
Рапсодия с сомнением посмотрела на Эши. Она держала меч рядом с поверхностью озера в Элизиуме, наблюдая, как мерцающий свет искрится на воде, отбрасывая длинные тени до самого дна.
— А что, если он погаснет? Элендра разыщет меня и убьет собственными руками.
Эши рассмеялся и поцеловал ее в макушку.
— Ладно, раз уж ты так беспокоишься, лучше нам этого не делать.
Рапсодия продолжала всматриваться в воду. Недалеко от берега она заметила поднимающиеся со дна сталагмиты, начинавшие испускать ровный свет, когда их касалось сияние Звездного Горна. Они светились мягкими оттенками зеленого и голубого; Рапсодия не сомневалась, что сталагмиты берут начало на самом дне пещеры, лишь сравнительно недавно залитой водой. Эти картины преследовали ее в ночных кошмарах, вот почему она все утро рыскала по берегу озера, пытаясь найти способ исследовать глубины подводного грота.
Именно Эши предложил ей взять меч с собой, когда они отправились купаться. Он весело расхохотался, увидев ужас на лице Рапсодии, — она представила, как зашипит, оказавшись в воде, древний клинок, а потом навсегда погаснет. Он попытался объяснить принципы закалки меча, рассказал о неугасимом свете, навсегда поселившемся в клинке, но видел сомнения на ее лице. Тогда Эши заключил ее в объятия.
— Ариа, ты не убьешь меч, я тебе обещаю. Но если ты боишься, поступим иначе. Тут много мест, которые будет интересно осмотреть.
Рапсодия улыбнулась. Она всегда с радостью отправлялась на поиски тайных сокровищ Элизиума. Они исследовали подземные пещеры, полные изумительных пурпурных кристаллов, свет Звездного Горна озарял стены радужным мерцанием, и создавалось впечатление, будто они оказались внутри драгоценного камня.
Рапсодия и Эши обнаружили скрытый источник, питавший водопад, и прошли вдоль потока до самого конца, где вода с грохотом обрушивалась в озеро. Им удалось отыскать маленький подземный луг, окруженный скалами, вздымающимися на тысячи футов к небу, похожий на тот, что находился внутри стен Кралдуржа. Превосходное место для пикника; отсюда можно ночью наблюдать за звездами. И заниматься любовью.
— Нет, — решительно возразила она. — Я хочу увидеть дно, и если ты уверен, что меч не пострадает, я тебе верю. — Она опустила кончик клинка в воду.
Под водой пламя исчезло, но клинок продолжал испускать яркий свет, Эши не ошибся: меч не погас. Рапсодию охватило возбуждение.
— Пойдем, — нетерпеливо сказала она. — Раздевайся.
Они сбросили верхнюю одежду и вошли в ужасно холодную воду. Рапсодия тут же воспользовалась магией огня, и вода быстро потеплела, словно летнее солнце добралось наконец и сюда.
— Давай поменяемся мечами, — предложил Эши. — Кирсдарк поможет тебе дышать на глубине, ведь он водяной меч, а я могу дышать под водой и без него. Если ты, конечно, не против. — Он и сам не любил расставаться со своим мечом, но сейчас все было иначе.
Рапсодия ничего не имела против и охотно протянула ему Звездный Горн, взяв голубой меч. Клинок изменился, едва оказавшись в ее руке. Мерцающая рябь, переливающаяся на его поверхности, стремительно побежала от рукояти к острию и исчезла, словно покинула меч навсегда. Легкое свечение, исходившее от клинка, померкло, а сам меч неожиданно стал более массивным. Теперь Рапсодия держала в руке красивое оружие с серебряным клинком, украшенным сложным бирюзовым орнаментом, совсем не такое, каким оно было, оставаясь у Эши, — легким, состоящим из зависшей в воздухе воды.
— Я убила его, — испуганно прошептала Рапсодия.
— О, нет, — воскликнул Эши, делая вид, что ужасно испугался, и тут же рассмеялся, увидев, как широко раскрылись ее глаза. — Я просто дразню тебя, Ариа, — с мечом ничего не случилось. Он всегда так выглядит, когда оказывается в руке человека, не являющегося кирсдаркенваром.
Рапсодия осторожно провела пальцем по твердому клинку.
— Ты уверен, что я ему не повредила?
— Не беспокойся, с ним все в порядке. Посмотри, и твой меч реагирует на меня совсем не так, как на тебя.
Он был прав. Звездный Горн напоминал обычный меч, от него исходил свет звезд, но пламя перестало лизать клинок. Рапсодия наморщила лоб.
— Как странно, — пробормотала она. — Акмед и Грунтор брали его в руки, но пламя не гасло.
В глазах Эши появилась печаль. — Часть моей души, которую забрал у меня ф'дор, была связана с огнем, Рапсодия. С тех пор в моей душе не осталось стихии огня, пока ты не вошла в мою жизнь. — Он улыбнулся, обнял ее и притянул к себе. — Меч чувствует это — вот почему погас огонь. Единственное пламя моего сердца находится в моих объятиях.
Рапсодия поцеловала его.
— Ненадолго.
Эши помрачнел. Она имела в виду свой план выследить Ракшаса и убить его, забрав кусочек души Эши. От этой мысли ему становилось не по себе, и он постарался выбросить ее из головы, обратив все свое внимание на золотоволосую подругу и мир, который им предстояло вместе исследовать.
— Ну, если ты готова, то вперед. Только помни, что бы ни произошло, не пытайся быстро всплыть на поверхность, ты можешь серьезно пострадать.
— Я поняла. — Рапсодия снова поцеловала его и осторожно опустила Кирсдарк в воду, где он моментально перестал быть виден, она могла разглядеть лишь рукоять. Эши улыбнулся, довольный тем, что они так глубоко доверяют друг другу. Потом он нырнул в воду. Рапсодия видела свет Звездного Горна.
Она сделала глубокий вдох и приготовилась к неожиданностям. Оказавшись под водой, ее внимание привлек парадокс — тишину пронизывал оглушительный шум. Тихие звуки подводного мира заглушал мощный рокот, напоминающий рев сильного ветра, но явно имеющий другое происхождение. Звуки были чуждыми, но удивительно красивыми. Она на мгновение закрыла глаза и тут же определила их источник. Шум производил огромный водопад, низвергавшийся с высокой скалы в озеро.
Некоторое время Рапсодия свободно парила, не открывая глаз, и впитывала звуки, а потом услышала диковинную ноту, напоминающую звон колокола, обернутого в полотно. Она открыла глаза, и перед ней возник мир удивительного света и красоты, несмотря на то что в нем исчезли многие цвета, а другие заметно потускнели.
Звон, привлекший ее внимание, оказался смехом Эши, и когда она к нему повернулась, то была поражена. Он свободно парил немного выше ее, озаренный таинственным светом Звездного Горна. Его рыже-золотые волосы свободно развевались вокруг головы, и в них отражалось сияние меча. Кожа была бледной, как у самой Рапсодии, широкая улыбка открывала белые зубы, напоминающие жемчужины. Но больше всего ее поразили его глаза, сияющие, словно сапфиры, — ведь он попал в свою стихию. Казалось, Эши летит, держа в руке клинок, окутанный звездным огнем, он больше походил на ангела, чем на человека. Сердце Рапсодии переполнилось любовью, и она затаила дыхание.
И тут же ее охватила паника, она испугалась, что вдохнет воду. Рапсодия ощутила безумное желание устремиться на поверхность, вернуться в мир воздуха, но заставила себя перебороть страх, осталась на месте и сделала вдох. Спокойствие вернулось к ней, как только она обнаружила, что может свободно дышать в воде. Теперь она могла позволить себе начать рассматривать удивительный мир вокруг. Улыбка Эши исчезла — он заметил тревогу Рапсодии и тут же оказался рядом, она кивнула, чтобы его успокоить. Тогда он показал рукой в глубину.
Они вместе поплыли к середине озера, следуя за маяком — клинком Звездного Горна. Примерно в двадцати футах от берега Рапсодия вновь увидела поднимающиеся с наклонного дна ряды сталагмитов, мягко мерцающие отраженным светом. Они были гладкими и походили на хрусталь, в отличие от своих зазубренных и неровных двойников, находящихся на поверхности. Чем глубже они погружались, тем больше появлялось оттенков розового, зеленого и голубого.
В начале сталагмиты были весьма небольшими — от совсем крошечных, едва доходящих Рапсодии до колена, до более массивных, достигающих ее плеча. На дне озера они оказались значительно выше, некоторые достали бы до крыши коттеджа. Когда свет Звездного Горна касался их строя, они превращались в волшебные разноцветные водопады, блистающие на фоне темного дна. Потом свет Звездного Горна перемещался дальше, и сталагмиты вновь погружались в чернильный мрак.
Она погружалась все дальше и дальше, следуя за Эши. В этой части озера ряды сталагмитов потеряли стройность, которой отличались вначале. Разноцветные образования стали тонкими и изящными, их хрупкие ответвления тянулись вверх, словно призрачные руки во тьме. В некоторых местах хрупкие структуры под тяжестью воды наклонились вниз, образовывая купола и арки. Окружающий ландшафт напоминал город из инея и сахарных волокон, великолепные владения темных рыб, торопливо проплывающих между скалами, чтобы поскорее покинуть зону света.
Когда они проплывали над крупным сооружением из переплетающихся зеленых и лазурных каменных лиан, внимание Рапсодии привлекла вспышка. Она показала на нее Эши, он кивнул и устремился вниз, чтобы поднять серебряный предмет со дна озера. Она последовала за ним к огромной подводной базилике, созданной временем и водой, и восхищенно огляделась по сторонам. Рапсодии показа лось, что высота удивительного сооружения никак не меньше высоты настоящего храма. Размеры строения поражали воображение — на дне озера находилась целая подводная страна. Как жаль, что такая изысканная красота недоступна людским взорам.
Ее размышления были прерваны Эши, обнявшим ее за талию. Она повернулась к нему и увидела, как свет Звездного Горна озаряет его разметавшиеся в воде волосы. Он взглянул на уходящие вверх стены и купола базилики и улыбнулся. Потом Эши наклонился и поцеловал Рапсодию, отведя руку с мечом в сторону. Затем показал вверх.
Рапсодия неохотно кивнула и поплыла вслед за ним, они двигались вдоль дна к берегу. До самой глубокой части озера было еще довольно далеко, Рапсодия могла лишь строить догадки о сокровищах, много веков пролежавших там, скрываясь от лучей солнца.

Предыдущая страница 23 Следующая страница


Пророчество: Дитя Земли 24

Когда они вышли на берег и собрали одежду, Рапсодия посмотрела на Эши и улыбнулась.
— Что ты там нашел? — спросила она, показывая на металлический предмет у него в руке.
Он протянул ей свою находку. Рапсодия ахнула и засмеялась. Это был садовый совок, которым она копала землю на лугу, когда они с Акмедом обнаружили Элизиум. Теперь совок было почти невозможно узнать из-за покрывающих его поверхность наростов.
— Ты видела его раньше?
— Да, — ответила Рапсодия, стряхивая песок с одежды. — Именно благодаря ему мы нашли это место. Я сажала семена анютиных глазок на лугу, чтобы избавить горы от царившей в них скорби, и земля попросту поглотила совок. Я могла бы поклясться, что она рыгнула. Должно быть, совок провалился сквозь одно из отверстий в своде, через которые проходит свет.
— Эта штука для музея, — заметил Эши.
Он посмотрел на Рапсодию, завернувшуюся в полотенце. Ее влажные волосы сверкали в тусклом свете, просачивающемся сверху, делая ее похожей на морскую нимфу. Он заключил ее в объятия.
— Хочешь, еще раз посмотрим карты? — спросил он. Рапсодия вздохнула.
— Нет, пора готовить ужин. Я собиралась вернуться сегодня в Котелок и провести вечер с Джо. У меня есть для нее подарок. В последнее время она выглядит печальной, и я уже давно не разговаривала с ней наедине. Ты не против?
«Нет. Останься. Мое… — нетерпеливо прошептал дракон. — Мое сокровище. Ни с кем не делись».
— Все в порядке, — ответил он, подавляя настойчивый голос. — Я провожу тебя. Ты проведешь там ночь?
— Я посмотрю, как она себя чувствует. — Рапсодия не торопливо вытирала волосы. — Если все пойдет хорошо, я останусь. Может быть, нам удастся вернуть наши прежние отношения…
— До того, как появился я и все испортил.
Она бросила на него свирепый взгляд.
— Не заканчивай говорить за меня, когда не знаешь, что я хочу сказать. Как в данном случае. Я имела в виду: до того, как многое изменилось. Джо уже большая девочка. Я рассказала ей о разнице в вашем возрасте и ожидаемой продолжительности жизни. Мне кажется, она поняла все правильно. И если кто-то виноват в том, что произошло, то только мой эгоизм. В последнее время я уделяла ей мало внимания. Мне так трудно найти в себе силы, чтобы оставить Элизиум и тебя и вернуться в Котелок. — Она не вольно содрогнулась.
— Я не считаю, что быть счастливой — значит проявлять эгоизм, Рапсодия. Ты многое пережила. Может быть, пришло время, когда твоей жизни пора измениться к лучшему.
Он улыбнулась и поцеловала его.
— Забавно, кажется, несколько дней назад я то же самое говорила тебе.
— Ну, я не прочь украсть чужие слова, если в них содержится правда. — Он поцеловал ее снова и отвернулся, пытаясь скрыть вспыхнувшее в глазах желание. Она зашагала к дому, и Эши добавил ей вслед: — Я сейчас вернусь.
— Буду ждать наверху. Сейчас лето, ужин можно немного отложить. — Она дразняще улыбнулась, сбросила высыхающую одежду и быстро скрылась в доме, оставив дверь открытой.
Эши вздохнул, чувствуя, как его охватывает приятное тепло — так происходило всякий раз, когда Рапсодия ему улыбалась. Он напрягся, стараясь вспомнить боль, которую столько лет носил в себе, и не сумел. Рапсодия наполнила его душу почти ощутимой свежестью. Если бы все могло оставаться неизменным…
На границе своей способности к восприятию дракон ощутил нечто серебряное, блеснувшее в подернутом дым кой полуденном свете. Эши подошел к берегу и посмотрел в воду. Среди камней он заметил крошечную серебряную пуговицу, которую выбросил в озеро в то утро, когда окончательно отпустил Эмили. Эши наклонился и поднял ее.
Она не утратила своего блеска, продолжая сверкать на его ладони. И в первый раз в его глазах не появились слезы, а сердце не сжалось от боли. Эмили превратилась в счастливое воспоминание, он сумел принять неизбежность утраты. И теперь мог носить воспоминания о ней в своем сердце. Он был счастлив и не сомневался, что она бы этого хотела.

44

Рапсодия неслышно двигалась по холодному серому коридору, украдкой оглядываясь — нет ли поблизости болгов, случайно оказавшихся во внутренней части Котелка. Она уже довольно давно не ночевала здесь и не помнила точно, когда происходит смена караула, стражники болги часто пользовались этим предлогом, чтобы заглянуть в покои Акмеда.
Она была одета в длинную синюю ночную рубашку и несла огромную корзинку с засахаренными фруктами, купленными на рынке в Сепульварте. Рапсодия рассчитывала, что подарок поможет ей восстановить мир с Джо, которая в последнее время стала особенно раздражительной и держалась особняком. Если повезет, Джо будет одна и не откажется поболтать перед сном. Рапсодия перехватила тяжелую корзинку поудобнее и постучала.
Через несколько мгновений дверь открылась и наружу выглянула Джо. Рапсодия сглотнула, увидев девушку, — она заметно похудела, лицо выглядело вялым и усталым, волосы цвета соломы потемнели и лишились привычного блеска. Она смотрела мимо Рапсодии.
— Да?
— Джо, с тобой все в порядке? — с беспокойством спросила Рапсодия. — Уж не заболела ли ты?
— Со мной все в порядке, — недовольно буркнула Джо и только после этого посмотрела на Рапсодию. — Чего тебе надо?
— Я хотела немного с тобой поболтать, — смущенно проговорила Рапсодия. — Я скучала по тебе, Джо, в последнее время мы почти перестали общаться. Но если ты не в настроении, я приду в другой раз.
Некоторое время Джо мрачно смотрела на Рапсодию, а потом ее взгляд смягчился.
— Да ладно. — Она открыла дверь пошире. — Заходи.
Рапсодия протянула ей корзинку:
— Это тебе. Я знаю, как ты любишь конфеты. Я нашла превосходного кондитера в Сепульварте, у которого полно всяких конфет и сушеных фруктов… — Она замолчала.
Потеряв дар речи, Рапсодия смотрела на комнату Джо. Если раньше повсюду были разбросаны многочисленные безделушки, одежда и даже мусор, то теперь здесь царила такая же чистота, как в спальне самой Рапсодии. Кроме того, куда-то исчезли сотни свечей, подаренных ей Рапсодией. Вместо них горел одинокий светильник, наполняя комнату чадом.
Джо поставила корзинку на кровать, уселась рядом, скрестив ноги, и принялась изучать ее содержимое. Рапсодия вытащила из корзины кувшин сдобренного специями меда, из карманов достала две маленькие чашки и наполнила их ароматным напитком. Одну она поставила на столик рядом с кроватью Джо, а другую взяла с собой и уселась на подушки, лежащие посреди комнаты. Она сделала несколько маленьких глотков, надеясь, что теплый напиток поможет им завязать непринужденный разговор. Рапсодия с удовольствием пила мед вместе с Элендрой.
— И что же здесь происходит? — поинтересовалась Рапсодия.
— Ничего. — Джо поочередно вытаскивала конфеты и фрукты из корзины и сортировала их в соответствии со своим вкусом.
Рапсодия сделала еще один глоток, поражаясь спокойствию, с которым Джо изучала подарки.
— Все, как обычно, ты же знаешь, — продолжала Джо. — Подавляют восстания, покоряют мятежные поселения, готовят армию к войне. Ничего интересного. — Она выбрала засахаренный виноград и бросила Рапсодии пакетик с сушеными абрикосами.
Рапсодия наблюдала, как Джо закинула в рот несколько виноградин, отметив, что девушка избегает есть самые сладкие конфеты, которые предпочитала раньше.
«Может быть, она растет», — подумала Рапсодия, пытаясь отбросить неприятные предчувствия, и в тот момент, когда эта мысль пришла ей в голову, она сразу же успокоилась.
Конечно, Джо повзрослела, настало время перемен. Мысль успокоила и опечалила Рапсодию.
— Я подумала, что нам с тобой не помешали бы каникулы, — преодолевая неловкость, начала она и, сняв черную ленту, провела руками по своим блестящим кудрям. — Скажем, отправиться в путешествие в какие-нибудь интересные места. Мы с тобой вдвоем — и больше никого. Как тебе такая идея?
Джо бросила в рот следующую виноградину.
— Не знаю. А как к этому отнесется Эши?
— У него хватает дел. — Рапсодия потупилась под взглядом Джо. — Не сомневаюсь, что он будет занят. Кроме того, он знает, что я бы хотела проводить с тобой побольше времени.
Джо ничего не ответила и растянулась на постели, заложив руки за голову.
— Я принесла с собой лютню. Хочешь, я что-нибудь для тебя сыграю, Джо? — спросила Рапсодия, видя, что задушевного разговора не получается.
— Как знаешь, — равнодушно ответила Джо. Рапсодия вытащила изящный инструмент и заиграла тихую мелодию. Она ловила ноты из песен леса и луга, успокаивающие и сладкозвучные. Рапсодия видела, как Джо начинает расслабляться, как постепенно исчезает ее настороженность. В такт движению теней от светильника она соткала успокаивающую сеть из воздуха и осторожно опустила ее на сестру.
Как только Джо успокоилась, в мелодии появилось внушение — слабый, незаметный призыв к откровенности. Она слишком любила Джо, чтобы использовать магию музыки против нее и насильно заставлять открыть душу, песня лишь слегка подталкивала девушку.
— Рапсодия?
— Да?
— Могу я задать тебе вопрос?
Рапсодия уселась поудобнее на подушках, и ее лицо осветилось улыбкой.
— О, Джо, конечно, ты можешь задать мне любой вопрос, — серьезно ответила она. — Разве раньше было иначе? Что ты хочешь знать?
— Ты выйдешь замуж за Эши?
— Нет, — без колебаний ответила Рапсодия. Светильник озарял лицо Рапсодии, но в нем не было даже намека на печаль.
— Почему?
— Мы это даже не обсуждали. Но на то есть много причин: он особа королевских кровей; я крестьянка.
— Крестьянка? Я думала, ты герцогиня Элизиума.
Рапсодия швырнула подушку в голову Джо, радуясь возвращению прежних дружеских отношений.
— Ладно, среди фирболгов я аристократка. А это даже хуже, чем крестьянка для намерьенов.
— Выскочки, — сказала Джо. — Нужно повесить их за те места, которыми они так гордятся. — Она одним духом выпила мед и налила себе еще.
Рапсодия протянула ей свою чашку, и Джо ее наполнила.
— Могу я задать еще один вопрос? — Джо пристально посмотрела на нее.
— Конечно.
— Тебе было больно, когда ты потеряла девственность?
— Нет.
— Тебе повезло.
— Почему, Джо? — спросила Рапсодия, чувствуя, как холодеет сердце. — С тобой все в порядке?
Джо пожала плечами.
Рапсодия вглядывалась в лицо сестры, и тревога, точно холодная океанская волна, накатила на нее.
— Что ты хочешь этим сказать? Ты больше не девственница?
Джо уперлась взглядом в стену.
— Да. И мне до сих пор больно. Я постоянно плохо себя чувствую.
Рапсодия подошла к ней, присела на кровать и обняла сестру. Она гладила ее волосы и мягко поцеловала в лоб, а потом принялась тихонько укачивать ее, чтобы Джо не увидела тревоги, появившейся на ее лице.
— В чем это выражается? Расскажи мне.
Джо ничего не ответила. Рапсодия осторожно отстранилась и заглянула ей в лицо. Джо попыталась отвернуться, но Рапсодия мягко погладила ее щеку и заставила посмотреть себе в глаза.
— Скажи мне, Джо. Я тебе помогу, что бы ни случилось.
Джо долго молча смотрела на нее, и Рапсодия отметила заострившиеся черты, посеревшую кожу — теперь она уже не сомневалась, что Джо сильно похудела.
— Я ничего не могу есть, — наконец заговорила Джо. — И у меня какие-то странные ощущения в желудке. Все тело болит.
Рапсодия сморгнула слезы. Она осторожно положила руку на живот Джо, пытаясь понять, нет ли там присутствия новой души, и ей действительно удалось ощутить некую необычную вибрацию, но в ней было нечто чуждое. Рапсодия попыталась уточнить свои ощущения, но Джо решительно оттолкнула ее руку:
— Нет, Рапсодия, я не беременна. Оставь меня в покое.
— Ты уверена? — Рапсодия попыталась говорить как можно мягче.
— Да, не будем об этом. — Джо встала и принялась ходить по комнате с чашкой меда в руке.
— Извини, Джо. — Тревога Рапсодии росла. — Ты знаешь, я сделаю все, чтобы облегчить твои страдания. Пойдем со мной в Элизиум, и я сделаю тебе роскошную горячую ванну.
— Все в порядке, — Джо сделала большой глоток темного меда. — Наверное, дело в том, что это произошло немного грубо. Уверена, что через пару недель все пройдет.
Душа Рапсодии похолодела, кровь бросилась в лицо, ее охватил гнев. Однако она постаралась, чтобы ее голос звучал спокойно.
— Джо, я глубоко сожалею. — Ей удалось справиться со своими эмоциями. — Может быть, меня не было слишком долго? Как жаль, что мы не могли поговорить раньше. Я не знала, что ты с кем-то встречаешься.
Джо повернулась и ужасно монотонно произнесла:
— Я ни с кем не встречаюсь. На самом деле с ним встречаешься ты.
Рапсодия бессмысленно посмотрела на нее. Джо продолжала говорить, теперь ее слова полились потоком, обгоняя друг друга:
— Это был Эши, Рапс. Мне очень жаль. Всего один раз.
— Джо, о чем ты говоришь?
— Это был Эши, — повторила Джо, и ее лицо окаменело. — Я трахнулась с Эши. В ту ночь, когда вы впервые пришли в Котелок, а я убежала из комнаты Совета, и он пошел за мной и нашел меня в пустоши. Он тебе ничего не говорил?
Рапсодия ничего не ответила, только смертельно побледнела.
— Я так и думала. — Джо заметила, как побелела Рапсодия, и отвернулась. — Наверное, он сказал тебе, что не нашел меня, не так ли? Мерзавец. Я пыталась заставить его уйти, но он меня не слушал. Ну, и он сделал это. Честно говоря, хотя временами я испытывала удовольствие, в целом получилось ужасно. Не думаю, что я когда-нибудь забуду его лицо, когда он остервенело трахал меня. Правда, Рапс, я не понимаю, что ты в нем нашла. Неужели ты не могла придумать себе занятие получше?
Тут Джо не выдержала и расплакалась. Рапсодия встала, словно в тумане подошла к кровати и откинула в сторону одеяло.
— Почему бы тебе не лечь спать? — предложила она, не глядя на Джо. — Я соберу для тебя кое-какие травы и принесу утром.
Джо молча наблюдала, как она забирает ленту для волос и лютню. Затем Рапсодия вышла из комнаты, аккуратно прикрыв за собой дверь.

Эши сел на постели, когда дверь в спальню Рапсодии тихонько приоткрылась. Он думал, что она проведет ночь с Джо, и обрадовался ее возвращению. Он слегка откинул капюшон и протянул к ней руки, но она молча отвернулась и подошла к шкафу, куда повесила свою одежду.
— Рапсодия? — позвал он, спуская ноги на холодный каменный пол. — С тобой все в порядке?
Она повернулась к нему, и он удивленно посмотрел на ее залитое слезами лицо.
— Ариа, что случилось? — Он попытался встать, но Рапсодия вытянула вперед руки, словно пытаясь удержать его на расстоянии.
— Пожалуйста, оставайся на месте. — Она скрестила руки перед собой, и ему показалось, что Рапсодия борется с тошнотой.
— Что произошло? Ты поссорилась с Джо?
Рапсодия сделала несколько шагов к нему и остановилась.
— Она сказала, что вы с ней занимались сексом в ту ночь, когда ты пошел ее искать, на пустоши, которая находится над каньоном.
На лице Эши появилось озадаченное выражение, а потом его стремительным потоком затопила ярость. Рапсодия ощутила, как заискрился от напряжения воздух — дракон в нем неистовствовал. Она подошла к нему и кончиками пальцев коснулась его губ, не дав ему заговорить.
— Пожалуйста, ничего не говори. Я знаю, что это ложь. — Слезы, словно дождь, полились из ее глаз, и она начала дрожать.
Так и не успев возразить, Эши обнял ее и посадил к себе на колени. Он крепко прижал Рапсодию к груди и начал гладить ее сияющие волосы, не в силах пошевелиться от неконтролируемого гнева и огромной радости, что она в него верит.
— Зачем она это сделала? — ничего не понимая, спросил он. — Зачем она хотела причинить тебе такую страшную боль? Неужели это месть за то, что мы не сказали ей раньше?
Рапсодия подняла лицо и посмотрела ему прямо в глаза. Впервые с тех пор, как он ее увидел, Эши заметил в ее глазах страх.
— Нет, — сдерживая рыдания, ответила она. — Я думаю, что Джо встретилась с Ракшасом.

45

Эши медленно поднялся на ноги, как человек, только что перенесший страшное потрясение. Он резко надвинул капюшон, затем подошел к противоположной стене и принялся собирать свои вещи. Рапсодия печально наблюдала за ним, мышцы его тела были напряжены до предела, она видела это даже под туманным плащом и знала, что Эши борется с мучительным желанием броситься к Джо и вытащить ее из постели. Однако он сохранял достаточно здравого смысла, чтобы понимать: его присутствие может спровоцировать нападение демонических сил, к которому они пока не готовы.
— Нам необходимо отправиться на его поиски немедленно, больше откладывать нельзя, — сказала Рапсодия. — Планировалось, что мы выступим в первый день зимы, но теперь об этом не может быть и речи. — Она не видела его лица, но когда Эши нарушил молчание, его голос звучал спокойно и он полностью владел собой.
— Рапсодия ты понимаешь, что она, возможно, порабощена Ракшасом? Что может находиться во власти ф'дора?
Рапсодия ничего не ответила.
Пальцы Эши нежно коснулись ее подбородка, но Рапсодия чувствовала, что он дрожит от ярости.
— Ты все понимаешь, Ариа? Ты больше не можешь ей верить — ни в чем. Возможно, контакт был слишком коротким и он сумел взять Джо под контроль лишь на время, как тех солдат, которые атаковали собственные деревни, а потом ничего не помнили. Если его влияние окажется более глубоким, то в таком случае он использует ее в качестве своего шпиона.
— Я знаю.
Его пальцы слегка напряглись, и Эши повернул лицо Рапсодии так, чтобы заглянуть ей в глаза.
— Она может быть связана с ним, Рапсодия. Нельзя исключить, что он добрался до ее души. — Она стиснула зубы, но не опустила взгляд. — Однако вероятность этого невелика — ф'дору необходим контакт с кровью, отданной добровольно или взятой силой, чтобы полностью поймать в ловушку бессмертную душу. Она говорила о том, что он брал ее кровь?
Рапсодия побледнела, Эши нежно погладил ее по щеке.
— Нет, по-моему, нет, — сказала она после некоторого размышления. — Джо рассказала, что он взял ее насильно, но она не получила ранений.
— Она была девственницей?
Рапсодия вздрогнула.
— Да.
Эши отпустил ее подбородок и пристегнул Кирсдарк.
— Тогда тебе следует приготовиться к худшему, Ариа. Если она связана с ним…
— Если она связана с ним, я освобожу Джо, как и тебя, когда убью Ракшаса, — резко бросила она. — Мы отправимся завтра утром еще до восхода, прежде чем она узнает, что мы ушли. И прикажу страже присматривать за ней до нашего возвращения. Я сделаю все, что необходимо для ее спасения, чего бы мне это ни стоило. Она моя сестра, Эши. И была связана со мной задолго до того, как встретила Ракшаса. Видят боги, я имею первостепенное право на ее душу, а не ф'дор.
Эши схватил ее за руку:
— Не приноси себя в жертву ради спасения Джо. Она того не стоит.
Рапсодия сердито вырвала руку:
— Как ты осмеливаешься такое говорить? Кто ты есть, чтобы говорить: это того стоит, а это нет? А если я принесу эту жертву ради тебя? — Эши остолбенел, столько яда было в голосе Рапсодии.
Она не видела его лица, но сразу поняла, как сильно ранили Эши ее слова.
— Извини, — прошептала она. — Извини.
— Ответ на твой вопрос — нет, — сказал Эши, надевая сапоги. — Ничто и никто не стоит такой жертвы. Я лишь хотел подчеркнуть, что твоя смерть ее не спасет.
— Я не собираюсь умирать, — заявила Рапсодия, глядя на свои руки. — Ни ради ее спасения, ни ради твоего.
Несколько мгновений они молчали.
— Мне следует уйти немедленно, пока он не обнаружил, что я здесь, — наконец заговорил он.
Рапсодия оцепенело кивнула:
— Так будет лучше.
Эши кивнул в ответ и отвернулся. Рапсодия смотрела сзади, как он провел рукой по своим спутанным волосам, пытаясь успокоиться, но у него ничего не получилось. Он одевался молча, не снимая туманного плаща, а его напряженные мышцы выдавали переполнявшую его ярость.
Рапсодия сидела на постели, прижав колени к груди и крепко обхватив их руками, пытаясь не выпустить на волю отчаяние, которое вцепилось ей в сердце. Она знала, что момент их расставания приближается, знала с самого начала, что он уйдет. Однако она ожидала не такого прощания и не при таких обстоятельствах. Рапсодия закусила губу, когда он закинул сумку на плечо, подошел к ней и опустился на колени рядом с постелью.
— Как ты думаешь, сколько может продолжаться охота?
— Не знаю. Все зависит от того, как далеко он находится. Как только ты уйдешь, я отправлюсь к Акмеду и скажу, что нам необходимо изменить наши планы. Мы выйдем завтра.
— Постарайся, чтобы Джо ни о чем не догадалась.
— Конечно. Однако ей известно о наших текущих планах, поэтому если она им что-нибудь сообщит, нам будет легче их поймать.
Из-под капюшона послышалось презрительное фырканье, которое всегда сопровождало ироническую улыбку.
— Ну, хоть за что-то мы можем быть им всем благодарны.
Рапсодия обняла его за шею:
— Пожалуйста, пожалуйста, будь осторожен.
Эши крепко прижал ее к себе, стараясь получше запомнить это прикосновение, чтобы оно придавало ему сил, когда придут тяжелые времена.
— Это ты будь осторожна, Ариа. Ведь именно ты вступишь в бой с Ракшасом. До сих пор я не понимал, как мне этого не хочется.
Она успокаивающе похлопала Эши по плечу:
— Со мной все будет в порядке. Со всеми нами. Я и сама почти с ним справилась. А теперь рядом будут Акмед и Грунтор, и если нам удастся застать его врасплох, мы быстро сумеем покончить с ним раз и навсегда.
— Твой поединок с ним проходил на освященной земле в самый святой день года, не забывай об этом, Ариа. Одни только боги знают, какими демоническими силами он может воспользоваться.
— Я не забуду. И не нужно недооценивать нас, Эши. Мы знаем, что делаем. Обещай мне, что будешь находиться как можно дальше и постараешься не подвергать себя опасности. Мы прикончим проклятое порождение зла, и тогда ты получишь обратно часть своей души, и ф'дор уже не будет иметь над тобой никакой власти. Наверное, не стоит звать тебя, доверив твое имя ветру. Как мне тебя найти, чтобы дать знать об успешном окончании схватки с Ракшасом?
Он вновь взял ее лицо в свои ладони. Она видела, как сверкают его голубые глаза под капюшоном.
— Ты не сможешь меня найти. Иначе я погибну. Через месяц я вернусь. Ты к этому времени будешь в Илорке?
— Боги, я надеюсь. Куда ты направишься?
— Не знаю, может быть, на побережье. Не беспокойся обо мне, Рапсодия. Постарайся остаться в живых. Если ты погибнешь, все остальное потеряет для меня смысл.
— Ничего со мной не будет. Я вернусь.
— Я буду постоянно об этом молиться, пока не увижу, что ты жива и здорова. — Его пальцы скользнули к волосам Рапсодии, и он поцеловал ее.
Она чувствовала, как ярость бурлит в нем, и ее губы дрогнули, она боялась, что гнев может заставить Эши пойти на неоправданный риск. Рапсодия попыталась хоть как-то утешить Эши, но ничего не получилось. Она никогда не видела его таким рассерженным.
С огромным усилием Эши заставил себя оторваться от ее губ, решительно направился к двери и молча вышел. Рапсодия посидела несколько мгновений, а потом вскочила на ноги. Подбежав к двери, она выглянула наружу, но Эши уже исчез. Он не попрощался с ней. И она не сказала, что любит его.
Во второй раз за этот вечер Рапсодия, крадучись, шла по коридору, опасаясь наткнуться на стражников болгов. Так никого и не встретив, она оставила корзинку с лекарственными настойками у двери Джо, осторожно открыла створку и заглянула внутрь.
Девушка, которую она любила как сестру, спала, слегка похрапывая, свернувшись, словно дитя в утробе матери или как ребенок, у которого болит живот. Рапсодия печально посмотрела на нее — Джо ужасно страдала, и ей предстояло еще многое перенести.
Ненависть овладела ее сердцем, Рапсодия почувствовала, как пальцы обращаются в когти, когда она представила себе самодовольную ухмылку Ракшаса. Потребуется огромное усилие воли, чтобы при встрече не попытаться вырвать ему глаза. И Рапсодия не была уверена, что не кастрирует Ракшаса после того, как он будет повержен.
Она представила себе его мучительную смерть, но тут перед ее мысленным взором возникло лицо Эши; иногда она забывала, что они близнецы. Сердце у нее сжалось, когда она вспомнила, как он стремительно покинул ее, так и не дав обещания держаться подальше от врага. Рапсодии стало страшно. Быть может, он уже начал выслеживать Ракшаса, надеясь спасти ее от опасности. Поразмыслив еще немного, Рапсодия пришла к выводу, что она не ошиблась. Тогда она торопливо вернулась в свою комнату, на дела сапоги, набросила на плечи плащ и побежала к воротам Котелка.
Темнота окутала Зубы, густая, словно смола. Скалы, будто пытаясь защититься от любопытных глаз внешнего мира, стояли, закутав свои вершины туманом и мраком. Поднялся холодный ветер, даже чахлая растительность напряглась перед приближением осени, покорно склоняясь перед его неистовством. Начался ежегодный ритуал умирания. Ночь не оставляла места надежде, которую при дневном свете дарили разноцветные листья деревьев. Теперь складывалось ощущение, будто мир навсегда погрузился в холод и тьму.
Рапсодия прижималась к скалам, стараясь не клониться под порывами ревущего ветра. Она дрожала от холода — ветер норовил распахнуть плащ и задрать ночную рубашку, и ей вдруг показалось, что она привязана к мачте корабля, под полными парусами несущегося в самое сердце шторма. Только хорошее знание местности помогало ей избежать падения в пропасть.
Всякий раз, поднявшись на вершину, она выкрикивала имя Эши, но ветер проглатывал ее голос, а потом швырял ей в лицо, сопровождая собственным воем. Рапсодия знала, что туманный плащ скроет от нее Эши, и если она не услышит его голос, найти его не удастся. С каждым шагом все больнее сжималось сердце, ее преследовало ощущение холодного ужаса, которое не оставляло ее после того, как она заглянула в глаза Джо.
«Он скоро окажется в степи, и тогда я его уже точно не найду», — подумала она, обогнув высокую скалу и прикрывая глаза от пыли.
Ветер стал таким яростным, что плащ Рапсодии громко хлопнул, завязки лопнули, и его едва не сорвало с плеч. Она вскрикнула от боли и устремилась вперед, туда, где высокие валуны служили естественной защитой от урагана. Дальше был обрыв, за которым расстилалась бескрайняя степь. Здесь она могла немного передохнуть, но дальше идти было нельзя — ее ждала верная смерть, никто не су мел бы благополучно спуститься вниз при таком штормовом ветре.
Рапсодия ободрала пальцы, так сильно она вцепилась в камень, но она не видела своих окровавленных рук. Прижавшись к каменной стене, она старалась отдышаться. На конец она собралась с силами и в последний раз выкрикнула имя Эши, надеясь, что ветер отнесет его вниз. И тут рядом с ней возникла тень.
— В чем дело? Боги, что ты здесь делаешь? Ракшас может оказаться где угодно, поджидая… одного из нас.
Рапсодия подняла голову, она все еще задыхалась, и увидела, что в проходе стоит человек. В его голосе слышались панические нотки. Она с трудом ответила ему:
— Я… забыла… кое-что… сделать…
Он быстро подошел к ней и, оказавшись под защитой каменных стен, обнял за плечи.
— Что?
Рапсодия едва видела его в чернильной темноте, хотя он стоял совсем рядом. Она заглянула под капюшон, надеясь поймать его взгляд, а потом, сглотнув, с трудом выдавила из себя:
— Твое обещание.
Она почувствовала, как напряглись его руки, и он слегка ее встряхнул. Рапсодия понимала, что он сдерживается, чтобы от избытка чувств не сделать ей больно.
— Ты сошла с ума? — потрясенно спросил он. — Они даже тела твоего не нашли бы, один неверный шаг — и все. Боги, Рапсодия, какое обещание может быть важнее жизни?
Она закашлялась, и он взял ее тонкие пальцы в свои затянутые в перчатки руки и поднес к губам.
— Ты должен поклясться, что не станешь его выслеживать, — ответил она, и ее горло сжалось, а ворвавшийся в их укрытие ветер заревел с новой силой, пытаясь сорвать капюшон с головы Эши.
Он молчал, покрывая ее пальцы поцелуями, которые становились все нежнее. Руки Рапсодии задрожали, и она поняла, что не ошиблась, — он отправился на поиски извращенного сосуда, в котором хранилась часть его души. Какое же отчаяние должно было его охватить, если он отважился на такой риск, и поняла: тому может быть лишь одна причина — угроза ее душе.
— Ты должен держаться в стороне, — сказала она, с трудом выдавливая каждое слово. — Я же говорила тебе, мне по силам его прикончить, и я буду там не одна. Обещай мне, Эши. Поклянись, что ты не станешь выслеживать Ракшаса. Пожалуйста, верь мне.
Капюшон опустился, Рапсодия знала: обещание, которое она требует от него, невыносимой тяжестью пригибает его к земле.
— Я не могу тебе позволить это сделать. — Его голос был полон неизбывной тоски. — Я не вынесу, если…
Она резко толкнула его к стене, и он вскинул голову. Рапсодия успела заглянуть под капюшон — голубые глаза широко раскрылись от неожиданной боли. Она схватила его за ворот плаща.
— Послушай меня, — прорычала Рапсодия, и ее обычно тихий голос легко перекрыл вой ветра. — Ты этого не сделаешь! Ты обязан верить, что я способна справиться с Ракшасом, и не имеешь права сомневаться в моем превосходстве над ним! Но даже если ты не можешь мне поверить, тебе придется согласиться со мной и убраться подальше. Я уже позволила этому чудовищу причинить вред моей единственной сестре. Он нанес ей страшную рану, а виновата во всем я. Эши, я не могу допустить, чтобы ты стал его добычей. — Она задрожала, он прижал ее к себе, и Рапсодия безудержно разрыдалась.
Его губы коснулись ее заледеневшего уха.
— То, что произошло с Джо, не твоя вина, — с болью произнес он. — Мне следовало искать получше, — я ведь даже не ходил на пустошь.
— Потому что я так сказала, — прошептала сквозь рыдания Рапсодия. — Я попросила тебя не преследовать ее слишком настойчиво, поскольку думала, она сидит в своей комнате и плачет. Я и представить себе не могла, как сильно мы обидели ее, и не предполагала, что она может в одиночку отправиться на пустошь. Боги, что я наделала?
Она разрыдалась, и Эши ощутил соленую влагу на своих губах. Он прислонился спиной к скале и двумя руками прижал Рапсодию к груди, надеясь, что ей удастся выплакать свою боль.
Ветер создавал жуткий аккомпанемент ее рыданиям, а когда Рапсодия на мгновение замолчала, чтобы перевести дыхание, Эши повернул ее лицо к себе и крепко поцеловал в губы. Она страстно ответила ему и обняла за шею. Он провел рукой по ее волосам, затем сорвал перчатки и бросил на землю. Потом его руки скользнули под ее плащ, и он еще сильнее прижал Рапсодию к себе.
— Ты пришла сюда в одном плаще и ночной рубашке? А где доспехи? Боги, что с тобой случилось?
— Обещай мне, что не станешь охотиться на Ракшаса, — прошептала она. — Пожалуйста. Пожалуйста, я люблю тебя. Я люблю тебя. Ради меня. Пожалуйста.
Она почувствовала, как вздрогнул Эши. Через несколько мгновений он кивнул.
— Хорошо, — дрогнувшим голосом сказал он. — Хорошо, Рапсодия, я согласен. Я не стану за ним охотиться. Но если он заберет тебя, я…
Она снова поцеловала его, заставив замолчать.
— Он не сможет, — сказала она, и ее руки скользнули ему на грудь. — Верь мне.
Он еще сильнее сжал ее талию.
— Моя вера в тебя безгранична, Рапсодия, но ты забыла, что я сражался с демоном. Он добрался до моей груди, словно перед ним был мешок с зерном, и забрал частицу души — и даже не запыхался. Так он поставил печать на нашем кровавом контракте. И если бы мне не удалось вырваться, он бы полностью мной владел.
Мне казалось, что из спины у меня вырос стебель, обернулся вокруг моей сущности и, став частью тела, проник в грудную клетку. Как ты думаешь, откуда появились мои раны? Я сам нанес их себе, вырвав стебель прежде, чем он полностью поработил меня. Частицу моей души, которую он забрал с собой, мне пришлось принести в жертву, так животное отгрызает себе лапу, чтобы выбраться из ловушки. Мне потребовалось всего мгновение, но я сомневаюсь, что сумею проделать это во второй раз. И не уверен, справишься ли ты.
— Прекрати, — резко оборвала его Рапсодия. — Я не собираюсь сражаться с ф'дором — пока; в мои намерения входит прикончить его игрушку. У меня имеются для этого серьезные причины. Кроме того, что он сделал с тобой, Ракшас причинил боль и унизил Джо. Она достаточно страдала и без того. Еще ни разу в жизни я не испытывала такой ненависти — если мне не удастся направить ее против Ракшаса, я сгорю. — Рапсодия попыталась сглотнуть ком в горле. — Ты слышишь меня, Эши? Я сгорю живьем. — Она уткнулась ему в грудь, а ее пальцы вновь обратились в когти.
Он приподнял ее лицо и начал целовать в губы.
— А теперь послушай, Рапсодия, — заговорил Эши между поцелуями, — ты говоришь как я. Так нельзя. Именно ты заставила меня поверить, что любовь не лживая сказка нашего горького мира. И не вздумай ее предавать. Не становись такой же, как все мы. Не оставляй нас наедине с ненавистью. — Его последний поцелуй все не кончался, она ощущала его боль, чувство было незнакомым, ведь до сих пор она видела в Эши только нежность. — Я люблю тебя. И верю в тебя. И буду держаться в стороне, и да простят меня боги. — Последние слова он буквально выплюнул.
На них налетел сокрушительный порыв ледяного ветра, оттолкнув от спасительной стены, и Рапсодия задрожала от холода. Эши подхватил ее, и они вновь спрятались под прикрытием каменной стены.
— С тобой все в порядке? — спросил он.
Эши погладил ее по руке и понял, насколько сильно она замерзла; тогда он принялся яростно растирать ее, надеясь согреть. Его вдруг охватило острое желание, но еще больше он хотел уберечь Рапсодию от опасности, схоронить в своей душе, защитить собственным телом, пусть даже ценой жизни.
Рапсодию переполняло точно такое же желание; она прижалась к нему, и они слились в поцелуе — так целуются любовники, которые боятся, что больше никогда не увидятся. Она провела ладонями по его груди, затем быстро развязала пояс его штанов и вскрикнула, когда его руки проникли под ночную рубашку.
Там, на горном перевале, защищенные лишь каменными стенами арки, они в панике и отчаянии занимались любовью, в плаще из ночного ветра, под одеялом туманного мрака, окутавшего пики Зубов, черного, точно смола. Они нашли немного утешения, но не радости, лишь неутоленное стремление к близости, возможно в последний раз. Они не снимали одежды, ничего не говорили, лишь погасили обрушившееся на них желание.
Когда ураган страсти утих, они еще долго обнимали друг друга и шептали слова обещаний, он повторял клятву не преследовать Ракшаса, а она — не рисковать. Потом он поцеловал Рапсодию, закрепил оборванные тесемки ее плаща, нежно провел рукой по волосам и проводил до тропинки, ведущей к Котелку. Она долго смотрела ему вслед, даже после того, как тьма поглотила его, а после осторожно за шагала к цитадели фирболгов, подгоняемая холодным ветром.

46

Утро наступило неожиданно быстро. Задолго до смены караула Рапсодия встретилась с Акмедом и Грунтором в пустоши, в дорожной одежде и с запасами для месячного путешествия. На ее лице застыло мрачное выражение.
Воздух был напоен пряными ароматами осени. И пока мужчины в последний раз проверяли оружие и снаряжение, Рапсодия закрыла глаза и подумала о том времени, когда она вдыхала запах горящих листьев, который приносил холодный ветер.
Прошло уже много дней с тех пор, как она в последний раз думала об Острове, память о нем уже утратила го речь — перед ней встала жестокая реальность Настоящего. Сбор урожая всегда наполнял ее возбуждением, чудилось, будто воздух полон обещаний и угроз; пьянящее романтическое время, когда даже мелочи имеют огромное значение, а кровь быстрее бежит по жилам.
«Если у тебя есть мечты, лови их сейчас, — казалось, говорила Земля, одетая в великолепный погребальный на ряд, — времени осталось мало. Приближается зима».
— Ты готова, дорогая? — гулкий голос Грунтора прервал ее размышления.
Рапсодия оглядела поля, над которыми клубился серый туман, предвестник рассвета. Ночью был заморозок, и иней сверкал в свете Звездного Горна. Она убрала меч в ножны и похлопала по доспехам из чешуи дракона.
— Да, — сказала она. — Пойдем.
Солнце перевалило через самый высокий пик, когда Трое взошли на вершину. Они легко поднимались по склонам Зубов, сохраняя молчание, их тени сливались с тенями самих гор, похожих на длинные клыки в свете солнца, озарявшего долину внизу.
С огромной высоты широкий каньон был подобен веревке, извивающейся вдоль основания гор. Ахмед, не обращая внимания на ветер, остановился среди бегущих облаков и посмотрел вниз, на степи и поля раскинувшегося под ними Бет-Корбэра. Потом медленно повернулся вокруг своей оси — весь мир лежал у его ног. Затем он уселся в самой высокой точке и очистил свой разум.
Рапсодия знала, что ей следует сохранять молчание и не двигаться. Только ей и Грунтору выпало наблюдать за Ахмедом, когда он искал след, и Рапсодия ценила оказанное ей доверие. Она замерла, следя за тем, как Акмед опустил веки и слегка приоткрыл рот, вдыхая разреженный воздух и влагу облаков. В одной руке он держал ее рубашку с запекшейся кровью Ракшаса, другую руку ладонью раз вернул к ветру.
Дыхание Ахмеда стало глубоким и редким, каждый следующий вдох занимал все больше времени. Достигнув нужного состояния, он обратился к собственному сердцу, сосредоточился на его ритме, давлении, которое оно оказывало на сосуды, несущие кровь, и повелел ему замедлить свою работу настолько, чтобы лишь поддерживать в его теле жизнь. Он выбросил все посторонние мысли из головы, и мир перестал существовать, растворился, перед его мысленным взором осталась лишь кровь.
Было время, когда его оглушали биения миллионов сердец. Теперь во всем мире осталось лишь несколько тысяч сердец, которые он все еще слышал. Он сразу узнал ритм Рапсодии и Грунтора, но все остальные находились очень далеко, почти на границе его восприятия.
А потом он услышал его. Оно билось где-то совсем близко. Да, он ощущал биение сердца Ракшаса, чувствовал его кончиками пальцев поднятой руки. Кровь демона, смешанная с кровью животного. Акмед сидел совершенно неподвижно, не издавая ни единого звука. Он согласовывал биение своего сердца с ритмом демонического творения. Сначала ему удалось синхронизировать только одно биение из пяти, потом два, но вскоре их сердца начали биться в унисон. Теперь, когда связь была установлена, Акмед улыбнулся.
И медленно открыл глаза.
Рапсодия терпеливо наблюдала за Ахмедом, понимая, что могут пройти часы или даже дни, прежде чем он выйдет на след, если ему вообще будет сопутствовать успех. И страшно удивилась, когда Грунтор неожиданно подхватил свою секиру и вскочил на ноги. Она не заметила никаких изменений в Акмеде, но сержант сразу все понял. Рапсодия едва успела подняться, как Акмед устремился вперед.
Он мчался вниз по склону горы, точно взявший след охотничий пес. Чтобы его спутники не отстали, он старался держаться на свету и часто пересекал дорогу ветру, вместо того чтобы прятаться, как диктовали инстинкты. Он следовал за биением собственного сердца, безошибочно двигаясь в сторону Ракшаса. Грунтору уже приходилось один или два раза участвовать в подобных погонях, поэтому им удавалось не отставать. Акмед больше не был один.
Рапсодию поразила невероятная скорость, с которой двигался Акмед, а ведь он не бежал. Он промчался по разбитой тропинке к самой крутой части склона, а потом, подобно пауку, начал спускаться вниз. Затем, когда его друзья оказались возле спуска, он слегка притормозил, чтобы они не свернули себе шеи, но, добравшись до пустоши, устремился вперед, словно ветер.
Джо ждала на гребне соседней горы. Несмотря на предосторожности Рапсодии, Акмеду и Грунтору не удалось ускользнуть незаметно — Джо проснулась среди ночи и бесшумно последовала за ними. Она не стала подниматься на ту же вершину, иначе они бы обязательно ее заметили, к тому же она понимала, что рано или поздно они спустятся вниз. Поэтому она поднялась на соседнюю вершину и оттуда наблюдала за тем, как Трое взбираются по склону — черные фигурки, едва различимые в ярких лучах утреннего солнца.
«Что они делают? — удивилась Джо. — И что здесь делаю я?»
Она перестала контролировать собственные поступки, ею управляло необычное чувство, от которого холодело в животе и кружилась голова, — она двигалась как во сне. Такое же ощущение было, когда Каттер, один из ее наставников на улице, дал ей несколько поганок и обещал счастливые видения и новое восприятие цветов. Вместо этого она впала в жуткий транс, и ее еще долго преследовали кошмары. Но сейчас было гораздо хуже — действие грибов со временем прошло, а эти новые ощущения не уходили. Она боялась, что они никогда ее не отпустят.
Странные мысли лезли ей в голову: об убийстве и насилии — они ее мучили и завораживали. Несколько дней назад она получила огромное удовольствие, наблюдая за дракой двух ребятишек болгов, и пришла в возбуждение, увидев их кровь. Когда один из соперников закричал от боли, а его рука повисла под непривычным углом, она не испытала страха, а обрадовалась, видя страдания мальчишки.
«Что со мной происходит?» — спросила она себя, но в животе вновь похолодело, и вопрос улетучился из ее со знания.
Когда Трое спустились по склону к пустоши, она последовала за ними.

Предыдущая страница 24 Следующая страница


25 Элизабет Хэйдон

Как сомнамбула.

В течение недели Трое шли по прямой, отклоняясь от своего маршрута только в тех случаях, когда Ракшас менял направление. Ночью они спали, не разжигая костра, а большую часть дня бежали, останавливаясь только когда враг подолгу задерживался на одном месте. Они неустанно преследовали Ракшаса, вдоль подножия Зубов, через поросшую травой степь, по широким равнинам Бет-Корбэра, по холмам Орланданского плато. Наконец Акмед остановился.
Он поднял руку, пробуя ветер, потом медленно сжал пальцы в кулак. Кивнув своим спутникам, он скрылся в полях, начинавшихся по другую сторону холма. Грунтор и Рапсодия последовали за ним, пригибаясь к земле, пока не добрались до того места, где залег Акмед. Он показал на раскинувшуюся впереди долину, но они и без того все поняли. Они смотрели на лагерь, в котором находилось девять человек, у троих были лошади, а приказы им отдавал всадник в сером, с волосами цвета меди.
Сердце Рапсодии сбилось с ритма, когда она его увидела, — это был Эши, во всяком случае мужчина походил на него как близнец. Впрочем, волосы у него блестели не так ярко, и рассмотреть незнакомца было совсем нетрудно, тогда как благодаря туманному плащу воздух вокруг Эши постоянно струился. Он жестом послал всадников на запад, а сам быстро поехал на восток, затем свернул к северо-востоку, после чего его лошадь перешла на медленный шаг.
Акмед улыбнулся, когда Грунтор отполз назад и исчез.
«Возможно, хватит одного меткого выстрела из квеллана, — подумал Акмед. — Ну, ладно».
Он повернулся к Рапсодии, и она ему улыбнулась. Грунтор скоро вернется с лошадьми, принадлежащими всадникам, а как только животные будут привязаны и спрятаны, они смогут двигаться дальше.
Трое преследовали Ракшаса несколько часов, иногда отдыхая после быстрого бега. Они взобрались на небольшой холм, а потом спустились на пшеничное поле, с которого уже собрали урожай. Когда Ракшас подошел к небольшому ручью, протекавшему по дну лощины, Грунтор похлопал Акмед а по плечу и кивнул. Акмед поднял руку и сжал пальцы в кулак. Грунтор и Рапсодия отправились на свои позиции. Акмед подождал, пока они устроятся поудобнее, после чего исчез в густой траве.
Ракшас медленно ехал через поле. Его глаза были устремлены к горизонту, а разум блуждал по тропам пыток и смерти, заменяющим ему мечты живого человека.
Скоро спустятся сумерки. Он съест свою лошадь и использует ее кровь, чтобы переместиться, подобно пламени в ночи, поближе к горам. Как у людей, которые видят яркие сны перед самым пробуждением, ограниченный разум Ракшаса изобретал разные способы умерщвления короля болгов.
Он захватил солдата армии болгов, и его позабавили страшные сказки, которые тот ему рассказал о Глазе, Когте, Пятке и Животе Гор.
«Глупец, — размышлял Ракшас, когда перерезал горло болгу и наклонился напиться крови из рассеченной артерии. — Я Глаз, Ухо и Рука того, кто сровнял горы».
Солнце стояло высоко, и он посматривал вниз, следя, чтобы лошадь не поскользнулась на покрытой инеем траве. Поэтому он был слегка удивлен, когда животное неожиданно упало на землю.
С быстротой волка, живущего в его крови, он спрыгнул на землю, чтобы не оказаться под своим скакуном, перекатился через спину и вскочил на ноги с мечом в руке. Его лошадь была убита первым же выстрелом. Он огляделся по сторонам, стараясь определить, откуда ведется стрельба, и увидел фигуру огромного болга с секирой в руках, мчавшегося к нему с головокружительной скоростью. Адреналин вскипел в его крови, когда он узнал в бегущем на него существе Грунтора, именно так его описала девушка, — Ракшас понял, что попал в ловушку. Он вытянул руку в направлении великана и вызвал стену черного пламени. Однако пламя мгновенно исчезло, погашенное непонятной силой. Ракшас испытал мучительную боль, такого с ним еще никогда не случалось. Тогда он повернулся, чтобы бежать.
— Привет, дорогой. Прошло так много времени, я по тебе скучала.
Рапсодия стояла не более чем в пяти футах от него, в руке у нее сверкал обнаженный Звездный Горн. Ракшас собрался отразить смертельный выпад, которым она наверняка собиралась поразить его в сердце, и был застигнут врасплох, когда она нанесла ему скользящий удар по коленям. Он слышал тяжелые шаги Грунтора у себя за спиной и попытался отскочить в сторону, но новый удар сияющего меча преградил ему путь к отступлению.
— Ты куда-то собрался? Я же сказала, мимо меня тебе не пройти.
Она стояла у него на пути, но он знал — стоит ему вступить в поединок с ней, он окажется беззащитным перед атакующим великаном. Ракшас попытался занять более выгодную позицию, но маленькая женщина двигалась с поразительной легкостью и быстротой и, мгновенно отражая все его удары, вновь заставила его отступить на прежнее место. Внезапно Ракшас завопил от невыносимой боли и задергался, пронзенный секирой Грунтора.
— Рапсодия! — закричал он, чувствуя, как разрывается его плоть. — Боги, нет! Это я, Эши! Я не тот, кого вы ищете! Помоги мне, пожалуйста!
Рапсодия шагнула ему навстречу, он протянул к ней руки, глаза Ракшаса, блестящие и голубые, точно весеннее небо, встретились с глазами Рапсодии, моля о пощаде. Ракшас понял, что пощады не будет, его взгляд стал жестче, а лицо перекосила гримаса боли. Он сделал несколько коротких вздохов, содрогаясь на конце пики Грунтора.
— Боги, — прошептал он. — Как ты можешь быть такой глупой? Это я, Рапсодия, твой любовник!
Грунтор повернул секиру, и Ракшас взвыл. Рапсодия знала, что перед ней злобное порождение демона, но ее сердце сжалось от боли, когда она посмотрела на Ракшаса, так похожего на Эши. Она слышала, как зашипела кровь чудовища, лившаяся на замерзшую землю, а потом почувствовала отвратительную вонь, совсем как тогда, в Сепульварте. Она посмотрела на Грунтора.
— Ты готов? — спросила она у своего первого учителя фехтования.
Грунтор кивнул:
— Готов, твоя светлость. Постарайся нанести аккуратный, чистый удар.
Она стиснула зубы и вонзила Звездный Горн в сердце Ракшаса. Он издал пронзительный вой, больно ударивший по барабанным перепонкам, и начал извиваться на конце секиры. Рапсодия вытерла клинок о землю, расплавив ледяную корку и оставив рыжее пятно на траве.
— Какая мерзость, — заметила она.
Рапсодия поднесла к его телу клинок, наблюдая за тем, как оно начинает таять в очищающем пламени, рожденном от огня и звездного света, точно лед и земля, из которых родился Ракшас. Пламя было золотым и ярким, как огонь, пылавший в душе Рапсодии, и она чувствовала, как исчезает зло. Ракшас медленно растворялся, превращаясь в грязный ручей.
Акмед уже давно занял свое место, дожидаясь смерти Ракшаса. Грунтор взмахнул пылающей секирой, а потом его сильная рука застыла в воздухе.
— Зефир, сэр? — серьезно спросил Грунтор, слегка покачивая секирой.
По губам Акмеда скользнула быстрая улыбка, но потом он очистил свой разум от всего постороннего, сделал несколько глубоких вдохов и начал ритуал Порабощения. Рефлексы сработали, и далее все происходило автоматически. Акмед закрыл глаза, а потом слегка приоткрыл рот. Из глубин его горла послышались четыре различные ноты, которые монотонно повторялись, пятая направлялась пазухами носа. Казалось, пятеро различных певцов принялись произносить заклинания. Затем Акмед начал ритмично прищелкивать языком, и тело Ракшаса напряглось, словно он услышал призыв.
Акмед поднял правую руку и направил открытую ладонь в сторону горящего тела Ракшаса — приказ остановиться. Левая рука медленно перемещалась в сторону и вверх, пальцы слегка шевелились, отыскивая нити вибраций, исходящих от крови ф'дора. Подобно парящей на ветру паучьей сети, он ощущал природные струны, рожденные в начале Времен, отпечатки древнего зла, которое должно было умереть вместе с Островом, он удерживал их правой рукой и своей кровью дракианина. Он также чувствовал присутствие еще одного первородного духа, отличающегося от отвратительной природы демона. Акмед захватил метафизические струны и собрал их в ладони, после чего повернул руку, чтобы намотать на нее струны. Он видел, как дергается тело, и еще раз потянул за невидимые путы.
Когда Ракшас перестал двигаться, Акмед приоткрыл глаза. Над застывшим телом, отделяясь от золотого пламени, поднимался сияющий свет, и Рапсодия ахнула. То была частица души Эши, которую смерть освободила из плена в теле Ракшаса, она готовилась раствориться в эфире. Акмед держал кровь демона заклинанием, но душа принадлежала Гвидиону, и, вырвавшись на свободу, она на мгновение повисла в воздухе, дожидаясь, когда теплый ветер подхватит ее и унесет к свету.
Рапсодия направила Звездный Горн на пульсирующую субстанцию и, пропев имя Эши, увидела, что та замерла. Рапсодия подбежала к пылающему телу, безбоязненно сунула руку в огонь, схватила сияющую частицу души, вырвав ее из когтей смерти, и прижала к сердцу.
Грунтор с удивлением смотрел, как свет растворился в ней, залил ее тело, на мгновение сделав его прозрачным, потом потускнел и исчез. Еще несколько мгновений волосы Рапсодии озаряли сияющие красно-золотые всполохи, словно ее головы коснулись лучи заходящего солнца, а по том все пропало. Взгляд Грунтора вновь вернулся к Акмеду, продолжавшему свой диковинный дракианский танец смерти, а красный лед таял, и вода впитывалась в землю. Что-то заставило Грунтора посмотреть на Рапсодию, и он увидел, что выражение восторга у нее на лице сменилось ужасом. Она смотрела за спину Акмеда.
Глаза Грунтора уловили движение, он заметил метнувшуюся вперед фигуру, но находился слишком далеко, что бы вмешаться.
Рапсодия мгновенно узнала Джо, несмотря на то, что ее исхудавшее лицо искажала демоническая усмешка. Она сразу поняла намерения Джо, девушка размахивала стилетом с бронзовой рукояткой, который ей подарил Грунтор в Доме Памяти. Джо собиралась вонзить его в спину короля фирболгов, все еще поглощенного ритуалом Порабощения. Рапсодия не успевала ее остановить, и сердце мучительно сжалось у нее в груди, когда она начала делать то единственное, что могло его спасти.
Она плечом толкнула Акмеда на замерзшую землю, нарушив ритуал и встав между Джо и дракианином. Однако Джо продолжала начатое движение, она двигалась быстро, гораздо быстрее, чем могла представить себе Рапсодия. Длинный стилет, направленный в сердце Акмеда, рассек воздух. У Рапсодии оставался только один шанс — она взмахнула огненным мечом над головой, и клинок с удивительной легкостью вонзился в живот Джо. Рана была смертельной.
Джо выронила стилет. Удивленно раскрыв рот, она стояла и смотрела на страшную рану. Сначала показалось, будто это лишь разрез на рубашке, но потом он почернел, стал темно-красным, хлынула кровь, а вместе с ней и внутренности. Джо взглянула на Рапсодию, демоническая маска исчезла, лицо исказилось от страха. Рапсодия смертельно побледнела. Меч выпал, и она протянула руки к сестре.
Джо взглянула на свою ужасную рану, и колени девушки подогнулись. Все вокруг было залито алой кровью, и вдруг Рапсодия заметила небольшой зелено-черный завиток, напоминающий виноградную лозу, из которого торчал шип.
Неожиданно все звуки стихли, наступила абсолютная тишина, и она вспомнила слова Эши.
«Казалось, что из спины у меня вырос стебель, обернулся вокруг моей сущности и, став частью тела, проник в грудную клетку».
И хотя она уже поняла, что убила Джо, ее охватил ужас.
— Боги! Акмед! Акмед! Она связана!
Трое посмотрели на Джо, а потом на землю. Иней, покрывавший траву, таял, превращаясь в низкий туман, сгущавшийся в подобную жгуту тучу, которая разрасталась прямо на глазах. Туча потемнела, а потом обрела материальность, и их глазам предстала волокнистая лиана, покрытая шипами и колючей корой. Лиана изогнулась, поднимаясь над землей, и начала натягиваться, а потом потащила за собой Джо.
Из раскрытого рта Джо пошла желтая пена, кожа ее быстро серела, а кровь продолжала хлестать из раны, покрывая поле и Троих алыми пятнами, лицо девушки исказила судорога смерти. В следующее мгновение засиял тусклый свет, со всех сторон опутанный лианой, а потом тело в последний раз изогнулось и застыло. Физическое и метафизическое смешалось — душа собиралась отлететь к свету.
Грунтор и Рапсодия упали на Джо и вцепились в ее стынущие конечности, пытаясь найти на земле точку опоры. С мрачной решимостью они вытащили свое оружие, Грунтор обнажил Миротворец, а Рапсодия — кинжал из когтя дракона. Они безжалостно наносили удары по чудовищной лиане, пытаясь отсечь ее от внутренностей Джо. Во все стороны полетели куски плоти.
Лиана отчаянно сражалась, словно была живой. Ее щупальца изворачивались, одно из них превратилось в чешуйчатый коготь, который принялся наносить яростные удары по своим врагам и даже рассек толстую кожу Грунтора, повредив запястье. Лиана обвилась вокруг ноги Рапсодии, появились огромные шипы-кинжалы и вонзились ей в спину. Там, где им удавалось коснуться ее тела, появлялись ожоги, словно на кожу попала кислота.
Щупальца хлестали, точно плети, оставляя на лице Грунтора рваные раны, сотни мелких отростков хватали его за запястья, наносили бесчисленные удары. Рапсодия и Грунтор продолжали сражаться, не обращая внимания на боль и ранения. Тем не менее лиана явно побеждала, она про должала спазматическими рывками подтаскивать тело Джо к середине поля, куда побежал Акмед.
Мчась по замерзшему полю, Акмед чувствовал, как воздух вокруг него наполняется энергией. Где-то рядом находился разрыв в ткани вселенной, подобный тому, что он видел на Острове, это разрыв вел к ужасам, давно плененным в глубинах Земли. Добравшись до конца лианы, Акмед остановился. В воздухе перед ним возникли очертания призрачной двери, окутанной энергией и дымной тьмой. Отвратительный запах, слишком хорошо знакомый ему, отравлял воздух. Такой же смрад шел от Ракшаса.
— Ф'дор! — крикнул Акмед Грунтору.
Великан молча кивнул, продолжая наносить могучие удары и уклоняясь от ответных выпадов когтя. Акмед надел капюшон, сделал глубокий вдох и потянул за край призрачной двери, пытаясь ее закрыть. Он подозревал, что она ведет в преисподнюю, тяжелый кладбищенский запах не оставлял сомнений. Дверь подалась, и оттуда вырвался чудовищный рев, эхом разнесшийся по лугу и всей долине.
Кровь Акмеда вскипела, он ощутил, как ненависть к ф'дорам, живущая в душах всех представителей его расы, нарастает, послышалось знакомое щелканье, похожее на стрекотание сверчка, расправляющего крылья. Он дрожал от ярости и напряжения — держать дверь было тяжело, но Акмед использовал технику сосредоточения, которой научился столетия назад. Колоссальным усилием воли он заставил себя ударить плечом в туманный портал. Раздавшиеся в ответ яростные крики звучали в унисон с его гневом.
Рапсодия тревожно вскрикнула, когда увидела, как кольца лианы, сжимавшие тело Джо, начали отделяться от вцепившихся в нее, — демон забирал душу ее младшей сестры. Еще несколько мгновений — и девушка, которую она так любила и поклялась защищать, навсегда окажется запертой в подземной огненной темнице, в лапах оставшихся в живых духов ф'доров. От одной этой мысли Рапсодия запылала огнем.
Она рванулась вправо и откатилась в сторону от лианы, оставив Грунтора сражаться с ней в одиночку. Очистив разум, она сделала глубокий вдох и запела. Рапсодия повторяла имя Джо, одновременно вознося безмолвные молитвы благодарности за то, что сестра как-то призналась, что у нее нет фамилии. Рапсодия пела песню удержания.
Начав с простой мелодии, она повторяла ее снова и снова, постепенно добавляя к ней очередной новый элемент: ноту, паузу… Ритм менялся, мелодия постепенно становилась все сложнее.
Ее песня создала тонкую нить света, она колебалась в воздухе вокруг неяркого сияния, проглядывавшего между спиралями лианы, и вскоре появилась светящаяся цепь, которая охватила лиану и плененную ею душу Джо. По мере того как Рапсодия снова и снова повторяла усложняющуюся мелодию, цепь смыкалась, образовав сначала круг,. а затем шар из крошечных колец, напоминающих ее доспехи из чешуи дракона. Она управляла шаром как сетью, вставляя в песню имя Джо и свое, ее сестры, пока душа девушки не оказалась внутри шара. Вскоре цепь и лиана начали борьбу за душу Джо.
Мерцающий свет, захваченный узами музыки, метался из стороны в сторону, но не уходил вслед за лианой. Дыхание Рапсодии стало прерывистым, гармония музыки нарушилась. Ей пришлось приложить огромные усилия, чтобы, не нарушая мелодии, поднять Звездный Горн над головой и с силой опустить его на толстую лиану, связывающую тело Джо с дверью.
От пронзительного вопля у Рапсодии заложило уши, лиана начала пульсировать, щупальца и шипы принялись наносить бессмысленные удары во все стороны. Грунтора отшвырнуло на несколько футов, лиана взметнулась в воз дух, и ее бросило к двери. Только фантастическая реакция Акмеда помогла ему увернуться от несущейся на него лианы, однако шипы успели в нескольких местах разорвать одежду. Освобожденное тело Джо упало на землю, а поднявшийся на ноги Грунтор быстро обрубил остатки лианы, торчавшие из живота Джо.
Акмеду удалось удержать равновесие на грани разрыва в ткани мира — призрачная дверь задрожала, а потом растворилась в воздухе, словно ее никогда и не было. Он огляделся и вернулся к тому месту, где упал поверженный Ракшас. Акмед присел на корточки, коснулся залитой кровью земли и задумался.
Едва державшаяся на ногах Рапсодия подошла к Грунтору. Великан заканчивал рубить лиану. Рапсодия продолжала петь песню удержания. Опустившись на колени на мерзлую, окровавленную землю, она обняла Джо и горько заплакала. И даже сквозь слезы Рапсодия продолжала напевать, она не хотела отпускать Джо. Медленно, почти бессознательно, она принялась укладывать на место внутренности девушки. Яркое солнце слепило глаза, мир окутал отвратительный туман.
— Рапсодия.
Она едва слышала шепот, так громко стучала в ушах кровь.
Рапсодия сквозь слезы посмотрела на лицо Джо. Смертельная бледность уже разлилась по ее чертам, в застывших глазах отражалось солнце. И вновь послышался голос, повторяющий ее имя и перекрывающий песню:
— Рапсодия, отпусти. Мне больно.
— Извини, извини. Я не хотела делать тебе больно. Я могу все исправить, Джо. — Она разрыдалась, и мелодия смолкла. — Держись, держись, Джо. Песня. Я могу вернуть тебя при помощи песни. Я это сделала с Грунтором — я найду способ, он должен существовать. Я могу все исправить.
— Рапсодия, отпусти меня. Моя мать ждет меня.
Рапсодия покачала головой, пытаясь отогнать парящие, словно первые снежинки, слова. Однако они продолжали висеть над ней, и в них была решимость, которую Рапсодия не могла больше игнорировать. В глубинах своей души, в той ее части, где соединялись они с Джо, Рапсодия ощутила нетерпение, желание побыстрее покинуть тяжелый воздух мира.
Рапсодия закончила песню и вновь прижала тело Джо к груди. Но музыка продолжала звучать, тихие нежные звуки земли и ветра отзывались на призыв сердца Певицы, не желавшей подчиниться истинному порядку вещей. Тело Джо стало холодеть, но Рапсодия слышала ее голос так же ясно, как и прежде.
«Ты была права, Рапс. Она действительно меня любит. — Рапсодия горько разрыдалась. — Меня ждет счастье. Отпусти меня. Я хочу туда».
Могучие руки Грунтора мягко опустились на голову Рапсодии.
— Отпусти ее, дорогая. Попрощайся, пусть маленькая мисси уходит.
И Рапсодия нашла в себе силы отпустить Джо. Она осторожно положила ее тело на землю, и музыка прекратилась. Дрожащими руками она закрыла невидящие глаза. И хотя голова у нее кружилась от усталости и запаха крови, Рапсодия запела лиринскую песнь Прощания. Древняя мелодия множество раз звучала под звездным небом, к которому устремлялся дым погребальных костров. Она произносила слова песни, вплетая в них свою любовь, молила о прощении и помогала девушке, которую она любила, как сестру, побыстрее разорвать связь с Землей и устремиться к свету.
А потом в последний раз с далеких небес донесся все тот же голос, тихий, словно падающий снег:
«Рапсодия, твоя мать говорит, что она тоже любит тебя».
Ослепленная горем, Рапсодия склонила голову над телом Джо и снова безутешно зарыдала. Она почувствовала, как Грунтор осторожно поднял Джона руки и куда-то понес. Рапсодия попыталась встать, чтобы последовать за ним, но земля ушла у нее из-под ног, и она пошатнулась, но теплые, сильные руки поддержали ее, не позволив упасть.
— Сюда, — сказал Акмед, разворачивая Рапсодию к себе лицом.
Она была залита кровью от шеи до колен, к одежде прилипли куски лианы, от которых поднимался дымок. Он прижал ее к груди, обнял одной рукой, а другой ласково провел по волосам и спине, чтобы успокоить и помочь по быстрее прийти в себя. Потом он остановился и посмотрел на свою руку, испачканную свежей кровью.
— Рапсодия?
Она смертельно побледнела, глаза закатились. Акмед позвал Грунтора, положил Рапсодию на землю и быстро осмотрел ее, пытаясь найти источник кровотечения. Сорвав кольчугу из чешуи дракона, разорвал рубашку, но так и не нашел раны. Тогда ему на помощь пришло чувство крови — слабеющее биение сердца привело его к глубоким царапинам на бедре, одна длиной с его руку, рядом он обнаружил вонзенный шип. Рана пульсировала с каждым ударом сердца Рапсодии, лиана повредила артерию. Земля стала алой от крови.
— Давай, Рапсодия, нам приходилось побеждать и в более тяжелых сражениях, — уговаривал он ее, стараясь, чтобы она не потеряла сознание. — Я знаю, тебе идет красное, но это просто смешно.
Грунтор повернул ее на бок, быстрым движением вытащил шип и держал, пока Акмед бинтовал рану куском ткани, который оторвал от своего плаща. Потом взял фляжку и вылил немного воды на ее лицо, надеясь, что она придет в себя. Рапсодия никак не реагировала, тогда он похлопал ее по руке, а потом по щеке, и она открыла глаза. Акмед видел, что она в любой момент может снова потерять со знание.
— Знаешь, мне понравилось, — сказал он, наклонившись к самому ее уху. — Пожалуйста, потеряй сознание еще разок, чтобы у меня появился повод отвесить тебе еще одну пощечину. — Она почти никак не отреагировала на его слова. — Послушай, Рапсодия, спи, когда у тебя будет свободное время, ладно? А сейчас ты должна сделать свою часть работы — кто будет разбивать лагерь? — С ее губ перестало срываться дыхание, в морозном воздухе это было прекрасно видно.
Акмед посмотрел на Грунтора, и великан покачал головой.
— Ты возьмешь Джо, а я понесу Рапсодию. До лошадей отсюда не больше половины лиги. Давай отнесем их туда.
— Хорошо. — С громким топотом Грунтор побежал, чтобы забрать тело Джо.
Они отнесли женщин, одну мертвую, а другую едва живую, к скрытому лагерю, где остались лошади, быстро оседлали их и помчались в Сепульварту.

47

Котелок практически не изменился. В горах все хорошо знакомы со смертью: Канриф, а теперь Илорк видели немало жертв горьких поражений, как, впрочем, и жестоких убийств. Однако Акмед впервые сидел в полумраке, думая о жизни, а не планируя чью-то смерть.
Подсознательно он делал это так же, как при подготовке убийства. Без конца повторял все известные ему факты, даже самые незначительные детали охоты, поединка, представлял себе ее раны, то, как кровь вытекала из тела. Он тщательно пытался собрать кусочки головоломки, чтобы спасти Рапсодию, — словно готовился к устранению врага.
Но у него ничего не получалось.
Грунтор бесшумно возник у двери и тихонько постучал. Не услышав ответа, он открыл дверь и вошел.
В комнате было темно, горело лишь несколько ароматических свечей в углу, подальше от постели, да винные бутылки, расставленные в самых неожиданных местах, периодически начинали мерцать. В руках у Грунтора была такая же испускающая слабый свет бутылка. Он осторожно закрыл за собой дверь, несколько мгновений смотрел на мерцающий сосуд, а потом подошел к Акмеду, который в течение последних четырех суток сидел на стуле рядом с постелью.
— Сэр?
— Хм-м?
— Ой принес свежих светлячков. Другие, должно быть, устали.
Акмед ничего не ответил.
— Есть что-нибудь новенькое?
— Нет.
Грунтор посмотрел на Рапсодию, она спала или была без сознания — он не мог определить. Более того, невозможно было понять, жива она или нет. Ее обычно розовая кожа стала бледной, как морская ракушка, которую он однажды нашел на берегу моря, она казалась совсем крошечной на огромной кровати. Он постоянно дразнил ее из-за маленького роста, но в движении она всегда казалась сильной и полной жизни. Теперь она больше всего походила на хрупкого ребенка.
Он посмотрел на своего лучшего друга и короля, который сидел, опираясь подбородком на переплетенные пальцы. И вспомнил древнюю легенду про болга, стоявшего на страже у врат Жизни и Смерти, не позволяя никому пройти, чтобы спасти друга. У легенды был кровавый конец.
Акмед пошевелился.
— Есть какие-нибудь новости от Эши?
— Пока нет, сэр.
Дракианин вновь погрузился в молчание. Грунтор принял положение «вольно».
— Ты не хочешь, чтобы я немного побыл с ней, сэр? Ой был бы рад, а ты бы немного поспал.
Акмед откинулся на спинку стула и скрестил руки на груди. Он ничего не ответил. Грунтор немного подождал.
— Я больше не нужен, сэр?
— Да. Спокойной ночи, Грунтор.
Грунтор поставил винную бутылку со светлячками на камень, заменявший столик, а потом наклонился, чтобы перевернуть горячие камни, с помощью которых обогревали комнату. Акмед настоял на том, чтобы не зажигать камин, опасаясь, что дым или удушливый запах торфа навредят Рапсодии.
Грунтор придумал использовать светлячков и отдал приказ армии фирболгов собирать их. Трудное задание для ранней осени, а вид огромных болгов в звенящих доспехах, скачущих с камня на камень в поисках крошечных насекомых, наверняка развеселил бы Рапсодию, если бы она была в состоянии это увидеть. Грунтор поцеловал ее в лоб и тихонько вышел.
Акмед продолжал молча смотреть на Рапсодию. Примерно через час явились лекари фирболги с лекарственными растениями и другими запасами, сменой горячих камней и горой чистых тряпиц из кисеи, служивших бинтами. Они вели себя крайне почтительно и постарались закончить все необходимое как можно быстрее.
Акмед дождался их ухода, а потом осторожно раздел Рапсодию, тщательно промыл раны, сменил повязки и рубашку. Юмор ситуации заставил его поморщиться. Он так сердился, когда она возилась с больными и ранеными фирболгами, вымачивала повязки в настоях лекарственных растений, чтобы облегчить их страдания. А теперь процедуры, которым она их научила, поддерживали в ней жизнь.
Он наклонился и посмотрел на волны золотых волос, разметавшихся по подушке. И невольно вспомнил один из первых споров о ее занятиях целительством.
«Очень удачное использование твоего времени, — ворчал он. — Уверен, фирболги оценят твои усилия и отплатят тебе взаимностью, когда ты будешь в чем-нибудь нуждаться».
«О чем ты говоришь?»
«Я пытаюсь объяснить тебе, что ты никогда не получишь никакого отклика на свои усилия. Когда ты будешь ранена или тебе будет больно, кто станет петь для тебя, Рапсодия?»
«Ты, Акмед».
И вдруг забавные воспоминания перестали быть смешными. Он снова увидел, как ее глаза смотрели в темноту, как она улыбалась, словно знала какую-то тайну.
«Ты, Акмед».
Акмед положил пальцы на ее запястье, потом на шею, нащупывая пульс, надеясь, что он стал сильнее. Ее сердце продолжало биться, хотя пульс показался ему слишком слабым.
Они с Грунтором рискнули показаться на улицах Сепульварты, города, ближайшего от того места, где они сражались с Ракшасом, в надежде найти лекаря. Волны паники прокатились по городу, когда люди увидели двух всадников фирболгов, скачущих по улицам с умирающей женщиной на руках.
Священники не смогли привести ее в сознание, и даже Патриарх, которого принесли на носилках из его кельи, сумел лишь стабилизировать состояние Рапсодии. По отчаянию, которое промелькнуло в глазах старика, Акмед понял, что без кольца он не сможет исцелить Рапсодию, и послал беззвучные проклятия в адрес Эши. Искусство священников Сепульварты сгодилось только для того, что бы доставить ее обратно в Илорк. Лекари, которых Акмед выписал издалека, вежливо посоветовали ему готовиться к худшему, и все без исключения торопливо покинули Илорк, опасаясь его гнева.
— Давай, Рапсодия, — пробормотал он, и судорога сдерживаемых рыданий исказила его лицо. — Покажи этим болванам, покажи им, что ты не хрупкая шлюха, покажи им, из чего ты по-настоящему сделана, — мы же с тобой знаем.
Он провел рукой по своим влажным волосам и спрятал лицо в сгибе локтя. Свет в комнате тускнел, и перед ним вновь вставало ее лицо, все в синяках, разбитое в кровь после первого сражения на Корне, и глаза, сверкающие во мраке, когда они шли под Землей. Он вспомнил, как она прикладывала влажную повязку к его запястью и неуверенно пела свою первую песню исцеления.
«Музыка не более чем карта, составленная по вибрациям, создающим мир. Если у тебя правильная карта, она приведет тебя туда, куда ты хочешь».
Акмед придвинулся к кровати, теперь он сидел совсем рядом. Он наклонил голову к груди Рапсодии, кожей ощущая биение ее сердца, приливы дыхания. Он смотрел на ее лицо под разными углами, пытаясь обнаружить улучшения в цвете кожи, найти места, где плоть уже не казалась безжизненной. С бесконечной осторожностью его пальцы коснулись век и застыли возле выбившейся пряди.
— Рапсодия, — сказал он совершенно серьезно, — в двух мирах у меня есть всего два друга. И я не позволю тебе это изменить.
«Кто будет петь для тебя, Рапсодия?»
«Ты, Акмед».
Ритуал, который он использовал для того, чтобы парализовать и поработить Ракшаса, был единственной известной ему песней. Она рождалась в глубинах его живота, гудела в четырех полостях сердца, горле и пазухах носа, а потом вырывалась наружу. Мелодия была написана в Преждевременье, когда возникла его раса. Праматерь поделилась с ним секретами ее использования. Но только проведя свой первый ритуал, Акмед понял, как она работает.
Эта песня несла в себе двойственность. Древняя мелодия, набор нот, являлась ловушкой для демонической сути ф'дора, удерживающей его против воли на пороге между Землей и преисподней, в которую он хотел сбежать.
Но человек, в котором находится ф'дор, тоже уязвим для песни, вибрация вызывает прилив крови к мозгу. Ракшас — искусственное создание, а значит, не является живым существом, и с ним все было бы иначе. Но если бы он попытался поработить ф'дора, демонический дух в теле человека, то ему нужно было бы остаться с таким существом наедине и суметь поддерживать ритуал достаточно долго, тогда прилив крови привел бы к тому, что голова его врага лопнула бы. Другой песни Акмед не знал и опасался, что она убьет Рапсодию.
«Знаешь, Грунтор, ты мог бы мне помочь с пациентами. Ты ведь любишь петь».
— «Ты ведь слышала мои песенки, мисси. Они для пугания. Ой сомневается, что кто-нибудь в своем уме примет его за Певца. Ой совсем не обучался».
«Содержание песни не имеет никакого значения, — совершенно серьезно сказала Рапсодия. — Песня может быть любой. Самое главное, чтобы в тебя верили. Ты для болгов „Могучая Сила, Которой Следует Подчиняться Любой Ценой“. В определенном смысле именно они дали тебе это имя. Не важно, о чем ты поешь, они должны знать — ты ждешь, что они пойдут на поправку. И они поправятся. Я рассчитываю, что Акмед споет для меня — в случае необходимости» .
Она улыбнулась и с нежностью посмотрела на него.
«Я не сомневаюсь, что настанет день, когда Акмед сделает это для меня».
Акмед принялся негромко ругаться на всех языках, которые только знал.
— Ты все это устроила нарочно, не так ли? Стоило ли так рисковать ради пустого развлечения? Мне следовало оставить тебя, чтобы ты умерла там от потери крови. Ты это заслужила, если заставляешь меня петь. — Его рука задрожала, когда он нежно убрал в сторону упавшую на лицо Рапсодии прядь волос.
«Ты, Акмед».
Увядший цветок ожил на его ладони, а Рапсодия пела песню, без слов называя его имя.
«Это часть того, что может сделать Дающая Имя, нет ничего сильнее имени. Наши личности неразрывно связаны с ним. Это сущность того, что мы есть, и иногда оно даже может сделать нас прежними, как бы сильно мы ни менялись».
Акмед вздохнул. Рапсодия привязала его к себе, а он даже не понял, когда это произошло. Она дала ему ключ от своей жизни и надеялась на его помощь в трудную минуту. Так или иначе, она сама назвала его своим целителем.
Он мрачно оглядел комнату, убедился в том, что ему никто не помешает, откашлялся и попытался извлечь из своего горла музыкальный звук, но ничего не получилось.
— Проклятая хрекин, — пробормотал он, — ты замечательно придумала. Потребовать сотворить музыку того, кто пел один раз в жизни. Почему бы не попросить об этом камни? Результат получился бы ничуть не хуже. — Он попытался вспомнить еще какую-нибудь песню.
Ему на ум пришли непристойные марши, которые горланил Грунтор во время походов с новыми рекрутами, и на лице у него расцвела улыбка. Рапсодия и Джо иногда их пели, пародируя бас Грунтора. Однако его улыбка быстро исчезла, когда он подумал о Джо, безжизненное тело которой лежало в ее тихих покоях, ставших единственным домом уличной девчонки. Его руки покрылись холодным потом — ему пришло в голову, что Рапсодия выглядит почти как Джо.
За свою долгую жизнь он видел и явился причиной множества смертей. Годы совместных скитаний с Грунтором приучили их к мысли о том, что одного из них может настигнуть смерть, — таковы правила игры.
Но здесь все было иначе. Каждая капля крови, покидавшая тело Рапсодии и уносившая с собой частицу ее жизни, причиняла ему почти невыносимую физическую боль. Пока они во весь дух скакали к Сепульварте, ему безумно хотелось закрыть ее раны собственными руками, лишь бы она осталась жива. Ужас, который он испытывал при мысли, что может ее потерять, поразил Акмеда. Песня показалась ему совсем невысокой ценой за то, чтобы удержать ее по эту сторону врат Жизни.
Акмед сделал глубокий вдох. Дрожащим неуверенным голосом он запел для Рапсодии песню собственного сочинения, песню, происхождения и смысла которой не знал даже он сам. В мире, где скрежет лавины шепчет колыбельные, а треск головешек успокаивает гнев, эта песня могла бы понравиться. Один человек имел три голоса, один резкий и быстрый, другой низкий, похожий на тень ноты, прозвучавшей вдалеке, а потом возникли слова.

Мо хааль маар, ушел мой герой,
В мире звезды воцарилась смерть,
Я познал горе, боль и потери,
Мое сердце разбито, текут кровавые слезы,
Я скитаюсь, чтобы прогнать скорбь.
Мои ужасы стары, они ведут меня к дому.

Рапсодия пошевелилась под одеялами и тяжело вздохнула. Потом мягкие пальцы коснулись его руки, Акмеду показалось, что она собирается с силами, чтобы совершить трудное дело.
— Акмед?
— Да? — Она говорила слабым шепотом.
— Ты будешь петь до тех пор, пока мне не станет лучше?
— Да.
— Акмед?
— Что? — Он наклонился, чтобы лучше слышать ее тихий голос.
— Мне лучше.
— Очевидно, не настолько, если ты не придумала ничего остроумнее, — проворчал он, улыбаясь. — Но ты осталась таким же бессовестным ребенком, каким была всегда. Хорошо же ты благодаришь человека, который вернул тебя к жизни.
— Ты прав, так оно и есть, — медленно и с трудом проговорила она. — Теперь… когда ты… дал мне… ощутить вкус… преисподней…
Акмед облегченно засмеялся.
— Ты этого заслужила. Добро пожаловать домой, Рапсодия.

На следующую ночь Грунтор осторожно поднял Рапсодию на руки и отнес в пустошь. Там их уже ждал Акмед возле приготовленного погребального костра. Грунтор помог ей встать, а король фирболгов вытащил Звездный Горн и вложил его в руку Рапсодии.
Рапсодия посмотрела на тело в белом саване, лежавшее на груде побелевшего от инея хвороста, а потом подняла глаза к ночному небу в поисках звезды.
«Если ты найдешь свою путеводную звезду, ты никогда не заблудишься. Никогда».
Наконец она нашла Приллу, вечернюю звезду, которой поклонялись лирины этих земель. Она получила свое имя в честь богини из древней легенды, которая пела песни северному ветру, надеясь найти потерянную любовь. По чему-то Рапсодия решила, что легенда подходит для Джо. Она очистила свой разум, направила Звездный Горн к небесам и произнесла имя звезды.
Склон холма озарился ярким светом, на несколько мгновений ослепившим их. Свет коснулся гор, и снежные пики засияли подобно россыпи бриллиантов. А потом с оглушительном ревом спустилось пламя, еще более жаркое, чем то, что горит в земном ядре. Оно подожгло погребальный костер, и огонь взметнулся в небо. Ветер подхватил клубы дыма и унес их в небеса.
Рапсодия запела, ее голос был чуть громче шепота, она повторила имя сестры и первые несколько нот лиринской песни Ухода, но продолжить у нее не хватило сил; она знала, что ритуал уже свершен. Душа Джо унеслась к свету.
Трое стояли рядом, наблюдая за тем, как пламя забирает их друга. Пепел поднимался в воздух, и его подхватывал ветер, чтобы развеять над пустошью и горами, его порывы уносили белые хлопья все дальше, казалось, пошел теплый снег.
После этого силы к Рапсодии начали возвращаться очень быстро. С каждым днем она все больше становилась похожа на себя, хотя свет в ее глазах больше не горел. Грунтор сидел на краешке ее постели и рассказывал ей скабрезные анекдоты и неприличные истории из жизни болгов — раньше они всегда вызывали у Рапсодии веселый смех. Она и сейчас улыбалась, но не более того. Ее душа выздоравливала не так быстро, как тело.
Акмед заметно тревожился из-за состояния Рапсодии. Его ум потерял прежнюю ясность, а настроение заставляло всех обитателей Котелка держаться от него подальше. Болги разговаривали шепотом, перестали спорить — они уже видели гнев своего короля, когда кто-то разбудил Первую Леди. В результате многие пострадали, новость быстро распространилась среди болгов, и у Грунтора появилось множество желающих нести службу на дальних подступах к Илорку.
Акмед и Грунтор редко нарушали уединение Рапсодии, не задавали ей лишних вопросов. Они прекрасно понимали ее боль, но не знали, как помочь. Однако уже одно их присутствие стало источником утешения для Рапсодии. Акмед иногда приходил в ее покои, чтобы почитать бесконечные манускрипты из библиотеки Гвиллиама, пока она сортировала лекарственные растения или писала музыку, и им было хорошо вместе.
Однажды, когда ей понадобилось взять чистую одежду, Рапсодия случайно наткнулась на Грунтора. Она чувствовала себя вполне прилично, чтобы совершать короткие прогулки в одиночестве. Проходя мимо комнаты Джо, она услышала шум.
Рапсодия подошла к двери и распахнула ее — всмотревшись в темноту, она увидела сидевшего на кровати Джо великана. На его лице Рапсодия прочитала смущение и удивление. Разложенные на полу ящики и мешки указывали на то, что он пришел сделать уборку в покоях Джо, стремясь избавить Рапсодию от этой тягостной обязанности, но обнаружил полнейший порядок. Сокровища Джо куда-то исчезли. Получалось, что уличная девчонка выбросила все, что ей удалось собрать за свою недолгую жизнь. Он посмотрел на Рапсодию, она молча подошла к нему и обняла — ее голова едва доставала до плеча великана, даже когда он сидел.
— Ой не знает, что произошло, дорогая, — сказал он, огорченно качая головой. — Наверное, мы потеряли ее уже давно и даже ничего не заметили. — Рапсодия лишь кивнула и еще крепче обняла его.

Как-то Акмед зашел в комнату Рапсодии и увидел, что она сидит на полу в углу, обхватив себя руками, и смотрит в потолок. Он медленно подошел и уселся рядом с ней. Довольно долго он молчал, наблюдая за Рапсодией. Наконец она повернулась к нему, и они обменялись долгим взглядом, потом она закрыла глаза и заговорила:
— Как ты думаешь, Джо была беременна?
Акмед покачал головой.
— Я видел ее за день до этого, и она выглядела как обычно. Конечно, уверенности у меня нет.
Рапсодия кивнула, а потом посмотрела на свои колени.
— Однажды Элендра сказала, что ф'доры мастера манипуляций и что они целую вечность провели, размышляя о том, как расширить пределы своей власти.
— Это правда.
— И пророчество относительно ф'доров — незваного гостя — утверждает, что ф'доры «не могут иметь тела и детей, в противном случае их могущество исчезнет», верно?
— Да.
— Элинсинос сказала, что Перворожденные, пять древнейших рас, в том числе драконы и ф'доры, умеют контролировать появление своего потомства. — Акмед проглотил непристойное замечание относительно Эши, чуть не слетевшее с его губ. — Они должны принять вполне сознательное решение, отказаться от части своей сущности, поскольку наличие потомства делает их в некотором смысле бессмертными, но при этом родитель теряет часть своего могущества. — Акмед снова кивнул. — А что, если ф'доры хотят увеличить свою власть, сделать себя бессмертными, но не хотят ослаблять собственную силу? Что они могут сделать?
Акмед сразу понял, что имеет в виду Рапсодия.
— Ф'дор постарается найти способ иметь потомство, не обретая тела.
Рапсодия кивнула, в ее глазах появился блеск.
— Ракшас. Он не просто использует насилие, чтобы напугать и связать душу. Ракшас создает новые тела для демона.

— Ой считает, что ты еще не до конца оправилась, герцогиня. Тебе рано ездить верхом.
Рапсодия наклонилась и поцеловала зеленовато-серую щеку.
— Со мной все будет в порядке. Акмед меня сопровождает, и если я почувствую слабость, я пересяду на его лошадь. — Кобыла нетерпеливо пританцовывала, но твердая рука Грунтора не давала ей сдвинуться с места.
Рапсодия успокаивающе погладила ее по шее.
— Мы скоро вернемся. — Акмед вскочил на лошадь, которую привел для него один из болгов-конюхов. — А если захотим поохотиться, то вернемся, чтобы все организовать.
Грунтор и Акмед переглянулись. «Береги ее», — сказали глаза сержанта. Король фирболгов кивнул.
— А где находится Ронвин?
— В монастыре Сепульварты, — ответила Рапсодия, наблюдая за тем, как конюх проверяет седло, уздечку и подпругу лошади. — До монастыря десять дней пути, он расположен к северу от Сорболда, по другую сторону от Бет-Корбэра. Мы без проблем вернемся через три недели.
— Без проблем для тебя, — проворчал болг. — Ой теперь никуда не ездит. Ой заперт в Илорке.
Акмед улыбнулся:
— Постарайся не нарушать договоров, пока меня нет. — Он направил свою лошадь вперед, и путешественники вы ехали на Орланданскую равнину, ведущую к Сепульварте.

48

Эши бежал по коридорам Котелка, и топот его ног гулким эхом отражался от сырых каменных стен. Он бежал всю дорогу от Кралдуржа, после того как обнаружил, что в Элизиуме темно и пусто. Несколько раз его пыталась остановить стража, но Эши исчезал из виду прежде, чем они успевали поднять пики.
В конце одного из темных коридоров забрезжил свет. Это была комната Совета, находившаяся за Большим Залом, отсюда шел спиральный спуск под землю — именно здесь начались события, после которых все пошло не так. Эши негромко выругался и торопливо шагнул в дверной проем.
Грунтор сидел за массивным столом и что-то чертил пером на большой полевой карте. Он рисовал топографические диаграммы, и дракон тут же отметил поразительную точность деталей. Впрочем, на карте не было надписей, возможно, Грунтор не слишком хорошо знал грамоту.
Великан болг поднял голову и мрачно ухмыльнулся.
— А, привет, Эши, — сказал он, откладывая перо. Затем он откинулся на спинку огромного стула и сложил руки на животе. — Что тебя привело к нам?
— Где Рапсодия? Я слышал, стражники говорили о том, что она серьезно ранена.
— Извини, старина, Ой боится, ты опоздал. Ее нет.
— Что? — голос Эши дрогнул.
— Да, — ухмыльнулся Грунтор, наслаждаясь паникой Эши. — Они с Акмедом уехали покататься несколько дней назад. — Он взялся за перо и вернулся к прерванной работе. — А ты не слишком торопился.
Эши наклонился над столом.
— Что ты хочешь этим сказать? Что значит, уехала кататься?
Грунтор ухмыльнулся, но глаз не поднял.
— Только то, что сказал Ой. Они хотели провести время вместе — если ты понимаешь, о чем я.
— О, пожалуйста. — Эши почувствовал, как его лицо исказила гримаса отвращения. Ему пришлось тряхнуть головой, чтобы выбросить мерзкую картинку из головы. — Куда они направились?
— Ой думает, что они поехали навестить Ронвин, ну, ты знаешь, ее тетушку.
— Я знаю, кто такая Ронвин. А зачем они хотят с ней встретиться?
— Что-то там про внуков ее светлости. Если, конечно, это тебя касается.
Эши начал сердиться.
— Что ты хочешь сказать?
Грунтор не поднял головы, но бросил на Эши быстрый взгляд, исполненный укоризны.
— А где ты был, когда она умирала? После всего, что она сделала и делает для тебя, где тебя носило, когда Рапсодия в тебе нуждалась?
— Я был на побережье. — Хотя Эши не снимал капюшона и Грунтор не видел выражения его лица, он чувствовал, что тот винит себя за долгое отсутствие. — Что случилось? С ней все в порядке?
Грунтор кивнул в сторону стоящих рядом стульев. Эши сел и бросил на пол сумку, а сержант наполнил флягу из большущего кувшина.
— Она получила серьезное ранение, когда спасала душу маленькой мисси.
— Джо? Джо тоже ранена?
— Да, можно и так сказать. Она умерла. — Голос Грунтора звучал совершенно спокойно, но дракон почувствовал, как сбилось с ритма сердце великана, слезные железы начали вырабатывать жидкость, и заходили мощные скулы.
Эши все понял.
— Боги, Грунтор, мне очень жаль. — Мысли Эши вновь обратились к Рапсодии, должно быть, она ужасно страдает. — Что произошло?
— Этот ублюдок ф'дор до нее добрался. Джо шла за нами, хотя мы постарались уйти по-тихому, мы и не ведали, что она рядом. А когда Акмед вытаскивал твою несчастную душу из горящих отбросов, она напала. Ой ни разу не видел, чтобы кто-то безнаказанно его коснулся, но король… отвлекся. Он бы получил удар прямо в сердце — ради тебя, сынок. Какая ирония, правда? — Грунтор сделал долгий глоток из фляги. — Конечно, герцогиня вмешалась. Она стояла рядом и попыталась прикрыть собой Акмеда. Но Джо ее опережала, и герцогиня поступила как и следовало — отбила удар и рассекла живот Джо. Ой должен сказать, что он хорошо ее научил. — Он сделал еще один глоток.
Рука Эши слегка дрожала, когда он потянулся за стаканом, протянутым ему Грунтором.
— А потом из брюха Джо начало расти проклятое дерево, и нам пришлось его рубить, а оно на нас напало. И прикончило бы герцогиню, если бы не король. А тебя мы никак не могли найти, когда пытались ее вылечить. Она еще не оправилась от смерти Джо.
Эши молча смотрел в огромный камин. Он попытался представить себе, что чувствовала Рапсодия, но не мог преодолеть собственное чувство стыда. Она находилась слишком далеко, Эши перестал ее чувствовать, и это тревожило его больше всего остального.
— Мне очень жаль, — наконец сказал он. — Я сожалею о гибели Джо, Грунтор. Как Рапсодия? С ней все в порядке?
Грунтор положил ноги на стол, и от удара тяжелых сапог он задрожал.

Предыдущая страница 25 Следующая страница


Пророчество: Дитя Земли 26

— Ну, тут все зависит от того, что считать порядком. Она жива.
— Уже кое-что.
— Она очень слаба — если кого-то интересует мое мнение, — только никого почему-то не интересует. Ой считает, что ей не следовало отправляться в такой далекий путь. Она бледная, как призрак. Но герцогиня ничего не стала слушать, у нее какие-то важные дела, а спорить с ней бесполезно.
— Я знаю, — вздохнул Эши. Грунтор рассмеялся:
— Она маленькая штучка, но очень крепкая. Ой был бы не против, если бы она прикрывала ему спину.
— Согласен. Знаешь, она тобой восхищается. Рапсодия даже сказала, что Элендра хвалила тебя как учителя.
Великан улыбнулся:
— Да, она говорила. Но Ой думает, что сердце герцогини важнее ее тела.
Эши улыбнулся:
— Ты совершенно прав.
Грунтор наклонился над столом:
— И Ой тебя предупреждает, водяной мальчик, не вздумай его разбить — иначе Ой сломает тебя, как ветку.
— Я буду иметь это в виду. — Они чокнулись и выпили до дна.

Акмед взял Рапсодию за талию и снял с седла. Он видел, что она рада вновь оказаться на твердой земле, которая впервые за долгое время перестала двигаться. Обычно, когда они ездили вместе, Акмед позволял ей самостоятельно садиться и соскакивать с седла, но стоило ему заметить, как она побледнела, он начал пренебрегать этим правилом.
Они ехали через площадь Шпиля по огромному мощеному двору, окруженному стенами Сепульварты. Двор простирался до самых границ торговой части города.
В центре площади находилось громадное сооружение, которое Рапсодия видела из Большой Базилики, когда защищала Патриарха во время Священной Ночи. Оно имело массивное основание, занимавшее целый городской квартал, и вздымалось ввысь на тысячу футов. Шпиль венчала лучезарная серебряная звезда. В ясные дни звезду можно было видеть с расстояния в сотню миль, а ночью еще дальше. Считалось, что в ней содержится частица Спящего Дитя, той самой звезды из сереннской легенды, которая упала в море, став причиной Великой Катастрофы. Падение звезды в море, согласно легенде, привело к землетрясению, вызвавшему огромную волну, расколовшую и затопившую половину Острова. В течение четырех тысячелетий над ней кипели волны океана, пока звезда не поднялась вверх, чтобы навсегда покончить с оставшейся половиной Острова, семьей Рапсодии и проблемами обоих болгов.
По улицам Сепульварты — если не обращать внимания на обычных путешественников, коих полно в любом городе, — главным образом прохаживались священники с семьями. Сепульварта являлась религиозной столицей Роланда и Сорболда, а также всех нейтральных государств. Поэтому здесь жило множество священнослужителей, которые обучались в центральной семинарии и занимались в громадной библиотеке и хранилище литургических трудов. Священные символы и божественные знаки ордена попадались на магазинах и домах не реже, чем шестиугольные знаки и рунические символы в Гвинвуде, поэтому отыскать монастырь Солнца оказалось не таким простым делом. Именно в нем, по слухам, жила прорицательница Ронвин.
О средней дочери Элинсинос и Меритина — Ронвин — было известно совсем немного. Говорили, что она безумна, как и ее сестры, — слишком велика тяжесть ее дара, — но хрупка, как царство, в которое она получила доступ. Поскольку она видела только настоящее, Ронвин считалась наименее полезной из всех прорицательниц, ведь каждый считает, что он знает Настоящее. Проходило мгновение, и Настоящее превращалось в Прошлое, становясь недоступным ее взору. Поэтому Акмед и Рапсодия не слишком удивились, когда увидели сильно запущенный маленький монастырь, в котором не было никаких посетителей.
Пройдя через кованые железные ворота и небольшой сад, они оказались на выщербленных каменных ступенях перед древней деревянной дверью, украшенной медью, с большим круглым дверным молотком. Рапсодия постучала, и через некоторое время их приветствовала настоятельница монастыря. Она быстро впустила их внутрь и оглядела улицу, прежде чем закрыть дверь. Акмед сразу понял, что происходит, — он не раз видел людей, от кого-то скрывающихся.
Рапсодию и Акмеда отвели в крошечную темную прихожую и надолго оставили одних. Пока они ждали, Рапсодия бросила несколько золотых монет в стоящий на столе ящик с узкой прорезью. Наконец настоятельница вернулась и провела их через закрытую занавеской заднюю дверь в тихий запыленный дворик. Сразу было видно, что это место уже давно никто не посещал. Настоятельница показала наверх.
Они поднялись по длинной узкой внешней лестнице, высеченной из того же камня, что и весь монастырь. Хотя здание имело всего несколько этажей, архитектор выстроил башню с балконом, возвышавшуюся над тихой улицей. Внутри башни они увидели женщину в длинном одеянии, которая сидела и смотрела на небо.
Когда они добрались до балкона, Рапсодия вытащила из сумки подарок — мешочек, где когда-то хранился ломоть хлеба, который дал ей пекарь Пилам много веков назад, в Истоне. Путешествуя по Корню, Рапсодия благословляла каждую трапезу, напевая имя хлеба. В результате хлеб в этом мешочке никогда не черствел и не плесневел, даже во влажных недрах Земли. Казалось, время не имело власти над этим мешочком; и сейчас лежащий в нем хлеб оставался таким же свежим, как в то утро, когда его испекли, а было это в Илорке десять дней назад. Рапсодия подумала, что это достойный дар. Она осторожно вложила мешочек в руки прорицательницы.
Женщина повернулась к ней и улыбнулась, и Рапсодия ахнула от изумления. Ронвин ничего не видела, в ее глазах не было зрачков, в них отражалось лицо Рапсодии, как в том сне, который ей приснился в хижине Эши. Юное лицо прорицательницы обрамляли удивительные волосы — рыже-золотые, как у Эши, у корней и совершенно седые на концах. Она была одета в такую же рясу, как настоятельница, а на коленях у нее лежал компас — Рапсодия видела такой же в раннем детстве. Ронвин выглядела совсем хрупкой, казалось, она спит.
— Пусть бог дарует вам удачный день, бабушка, — сказала Рапсодия и мягко коснулась руки женщины. Прорицательница кивнула, а потом вновь подняла глаза к небу. — Меня зовут Рапсодия.
— Да, — отстранение ответила женщина, словно пыталась решить головоломку. — Тебя зовут Рапсодия. Что ты спрашиваешь?
Акмед вздохнул, он знал, что ему это не понравится. Подойдя к парапету башни, он выглянул на улицу.
— Вам известно имя ф'дора?
Женщина покачала головой. Рапсодия ожидала такого ответа. Однажды она спросила у Эши, почему имя нельзя узнать у прорицательницы. Он ответил, что Ронвин не может заглянуть в Прошлое и назвать имя столь древнего существа, родившегося на ныне исчезнувшей земле. Серендаир не имел настоящего, поэтому Ронвин не в состоянии увидеть ф'дора. Рапсодия улыбнулась, когда женщина засунула руку в мешочек, вытащила кусочек хлеба и поднесла его к губам. Дождавшись, когда Ронвин закончит жевать хлеб, Рапсодия задала следующий вопрос:
— У Ракшаса есть дети?
— Ракшаса нет.
Рапсодия вздохнула.
— Существуют ли дети, в чьих жилах течет кровь ф'дора?
Прорицательница кивнула.
— Сколько их?
— Сколько кого?
— Сколько детей, рожденных с кровью ф'дора?
— Живых девять.
Рапсодия вновь кивнула. Она вытащила из сумки пергамент и уголек.
— Как их зовут, сколько им лет и где они сейчас находятся?
— Кто?
— Как зовут детей демона, сколько им лет и где они сегодня?
— Ребенок по имени Микита живет в Хинтервольде. Ей миновало два лета, — ответила Ронвин.
— Где в Хинтервольде?
Прорицательница обратила на нее слепые глаза.
— Что тебя интересует относительно Хинтервольда?
— Где именно в Хинтервольде находится ребенок?
— Какой ребенок?
Рапсодия увидела, как напряглись плечи Акмеда. Она понизила голос, стараясь говорить возможно мягче, чтобы не расстроить хрупкую прорицательницу.
— Где именно в Хинтервольде находится порождение демона по имени Микита?
— В Виндланфии, на другом берегу реки Эдельсэк, в городе Керле.
Рапсодия нежно погладила ее плечо.
— Микита самая юная из всех порождений демона?
— Да.
— А как зовут следующее по старшинству порождение демона?
— Джесин.
— Сколько лет Джесину?
— Какому Джесину?
Рапсодия вздохнула.
— Сколько лет Джесину, ребенку демона?
— Сегодня исполнилось третье лето.
Медленно и терпеливо задавала Рапсодия интересующие ее вопросы. Прорицательница называла множество имен, мест, возрастов, ее монотонный голос иногда заглушался ветром, вторгавшимся в череду вопросов Рапсодии. Они составили список, начинавшийся с двухлетнего ребенка и заканчивавшийся гладиатором из Сорболда, которому в этот день исполнилось девятнадцать. Рапсодия посмотрела на Акмеда и содрогнулась. Будет непросто.
Когда прорицательница закончила, Рапсодия поблагодарила ее и встала. Она наклонилась, чтобы поцеловать Ронвин, но застыла на месте, увидев, что Акмед поднял палец.
— А есть ли нерожденные дети с кровью ф'дора? — спросил он.
Рапсодия вздрогнула, ей не пришло в голову задать та кой вопрос.
— Да.
— Кто его мать?
— Чья мать?
— Ребенка, который должен родиться. — На лице прорицательницы появилось недоумение. Рапсодия глубоко вздохнула. — Прошу меня простить, она еще не стала матерью, поэтому вы не можете ее видеть. Когда и где родится ребенок? — Женщина смотрела вдаль.
— Наверное, это вопрос для Мэнвин, — заметил Акмед. Рапсодия кивнула.
— Благодарю вас, бабушка, — тихо сказала она и поцеловала ее в щеку. Женщина улыбнулась ей. — А теперь вы можете отдохнуть.
— Тебя зовут Рапсодия, — сонно проговорила Ронвин. — Что ты спрашиваешь?

Одиннадцать дней спустя, едва нога Рапсодии ступила на остров Элизиум, Эши узнал, что она вернулась. Вода сообщила ему о ее приближении, но она явилась ночью, поэтому он спал, а не стоял на своем обычном посту, нетерпеливо дожидаясь любимой. В полудреме Эши показалось, что ему все приснилось, каждую ночь он грезил о ней, а потом просыпался в одиночестве, и его охватывала тоска. Он сел в постели, затем вскочил и бросился вниз, встречать Рапсодию.
Она тоже чувствовала страх и беспокойство, которые он принес с собой в Элизиум. Рапсодия позволила Эши заключить себя в объятия, он поднял ее на руки и внес в дом. Она гладила его волосы, и его слезы капали на ее лицо. Эши прижимал Рапсодию к себе, стараясь не причинить ей боль — он чувствовал, что не все ее раны зарубцевались. Он осторожно уложил ее в постель и сел рядом, позволив своим глазам и чувствам устремиться к ней, а потом протянул руки.
Эши открыл было рот, но она поднесла палец к его губам, заставив замолчать.
— Не нужно, — нежно проговорила она. — Со мной все в порядке, я счастлива видеть тебя. Пожалуйста, обними меня. — Он охотно подчинился и прижал Рапсодию к груди.
Прошло довольно много времени, он неохотно отпустил ее, а потом начал раздевать, чтобы осмотреть ранения, но она остановила его.
— Пожалуйста, Эши, не надо.
— Может быть, я могу помочь тебе исцелиться, Ариа.
Рапсодия улыбнулась.
— Можешь. Ты уже меня исцелил. — Она оглядела спальню. — И будет совсем замечательно, если ты приготовишь мне чаю. — Рапсодия рассмеялась, когда он бросился вниз по лестнице.
Пока она пила чай, Эши сидел на краю постели и снимал с ее ног сапоги.
— Куда ты уезжала?
— Я встречалась с Ронвин, — ответила она, глядя на него своими громадными глазами.
— Да, я слышал. Ты сошла с ума?
— Да. Но ты это знал еще до того, как стал моим любовником.
— Что заставило тебя отправиться в такой далекий путь, когда ты еще не оправилась от тяжелых ранений? Грунтор сказал, что это как-то связано с твоими внуками — речь шла о детях Стивена, не так ли?
— Насколько мне известно, я пыталась узнать о других детях, которым надеюсь помочь, а не о тех, что сейчас являются моими внуками.
— Понятно. Ты хочешь рассказать мне об этом?
— Нет, — сказала она, поставив чашку и обнимая его за шею. — У меня есть для тебя подарок, и я хочу, чтобы ты его открыл.
— Ты привезла мне подарок? Тебе не следовало…
Рапсодия с улыбкой посмотрела на него.
— Помолчи, дорогой, — сказала она, приподнимаясь, чтобы его поцеловать.
Эши подчинился и нежно ответил на ее поцелуй, стараясь побороть страсть, вспыхнувшую в его душе вместе с облегчением. Она надела ему на плечи ночную рубашку и бросила сочувственный взгляд.
— Пожалуйста, не беспокойся о том, что причинишь мне боль, Эши, — сказала она, угадав его тревогу.
Он вздрогнул, вспомнив голос другой женщины, от которого защемило сердце.
«Все будет хорошо, Сэм. Ты не сделаешь мне больно. Правда. Все будет хорошо».
Он прикрыл веки, и в уголках его глаз появились слезы. Эши опустил голову на плечо Рапсодии и нежно провел ладонью по ее спине. Он осторожно ее раздел, морщась от вида повязок, и накрыл их обоих одеялом.
С некоторым трудом Рапсодия подняла руки и сняла черную бархатную ленту, стягивавшую волосы. Золотая волна хлынула ей на плечи. Эши вздохнул и прижал ее к груди. Тихонько простонав, она выскользнула из его объятий и начала гладить его грудь. Постепенно руки Рапсодии спускались все ниже, и его сердце забилось быстрее. Он сжал ее ладони.
— Ариа, пожалуйста, давай просто поспим.
Удивление, а затем разочарование появилось на лице Рапсодии. Сердце Эши сжалось, когда он увидел, что Рапсодия огорчена его отказом.
— Все дело в повязках? Или ты просто не хочешь меня?
Кровь Эши вскипела от возбуждения, кожа стала горя чей, голова закружилась.
— Как ты можешь такое говорить? — возмущенно спросил он, передвинув ее руки так, чтобы у нее не оставалось никаких сомнений. — Я не хочу сделать тебе больно, к тому же я вижу, как ты устала.
— Мне необходимо, чтобы ты занялся со мной любовью, — терпеливо сказала она. — Пожалуйста.
Эши задрожал.
— Боги, ты жестока, Ариа. Я так сильно хочу оказаться в тебе, но…
— Эши, ты уже внутри меня, и я хочу, чтобы ты вышел, — сказала она, и в ее голосе появилось нетерпение. — Неужели ты хочешь, чтобы я тебя упрашивала?
Стена сопротивления рухнула.
— Нет, — прошептал он, глубоко вздохнув. — Нет, не могу поверить, что мы это обсуждаем. — Он притянул Рапсодию к себе и страстно поцеловал.
Он занимался с ней любовью со всей нежностью, на которую был способен, борясь с яростным желанием, рожденным чувствами, обрушившимися на него в эту ночь: страхом, тоской, облегчением и радостью встречи. Она, двигаясь очень медленно, отвечала ему, и наслаждение захлестывало Эши. Когда напор стал неудержимо расти, начинаясь в кончиках пальцев ног, она взяла его руку и приложила к своему сердцу.
— Возьми ее обратно, — нетерпеливо попросила она, положив свою руку сверху. — Возьми свою душу, она ждет тебя здесь. — Его глаза удивленно открылись, но он уже не мог повернуть назад.
С губ Эши слетел стон, и в тот же миг Рапсодия произнесла слово, освобождающее частицу его души, которую она несла в себе.
Между ними вспыхнул ослепительный свет, озаривший их тела и сделавший их прозрачными. Когда тело Эши напряглось в экстазе освобождения, свет вошел в его грудь, и тело Рапсодии погасло. Она застонала, достигнув наивысшей точки наслаждения, а Эши прижимал ее к себе, пока она не успокоилась, и тогда из ее глаз хлынули счастливые слезы.
Эши почувствовал, как две части его души срастаются вместе, и его слезы смешались со слезами Рапсодии. И хотя он ощутил легкое жжение в тех местах, где частица его души соприкасалась с ф'дором, процесс слияния оказался гораздо более легким, чем он предполагал. Эши ожидал, что ему придется бороться с враждебным духом, однако возвращенная частичка была очищена от ненависти, пропитавшей Ракшаса. Да, осталось несколько отвратительных воспоминаний, но они прятались очень глубоко. Придет время, и Эши изучит их спокойно и тщательно, когда снова будет полностью контролировать свою душу.
Он посмотрел на лежащую в его объятиях женщину. Она была сосудом, вот почему частица его души оказалась очищенной. Он свободен — огненный дух Рапсодии выжег зло. Она так верила ему и так любила. Он вновь прочел это в ее глазах, когда она улыбнулась ему, и Эши отвернулся, не в силах сдержать нахлынувшие на него эмоции. Рапсодия дала новое имя частице его души, и душа стала такой, как прежде.
— С тобой все в порядке? — с беспокойством спросила Рапсодия. — Я не сделала тебе больно?
Эши вздохнул и прижал ее к своей груди, спрятав лицо в блистающих волосах.
— Да, — прошептал он ей в ухо. — Да, ты заставила меня так полюбить себя, что мне больно.
Он почувствовал, как Рапсодия улыбается.
— Отлично, — прошептала она в ответ. — Тогда мы в равном положении.

49

Рапсодия протянула Эши последнюю тарелку и вытерла стол, пока он убрал ее на место. Она сложила руки на груди и с улыбкой смотрела, как Кирсдаркенвар, будущий повелитель объединенных намерьенских домов, сидит на корточках перед шкафом и ставит на место посуду. Она вздохнула, как и всегда в те редкие моменты, когда позволяла себе думать о Будущем. И ее всякий раз охватывала печаль — она понимала, что их время вместе под ходит к концу.
Эши встал, повернулся к ней и улыбнулся. Потом поцеловал ее ладонь, взял под руку, и они перешли в гостиную.
— Как насчет песни? Я так давно не слышал, как ты играешь.
— Я творю молитвы после ужина. Разве ты меня не слышишь?
— Слышу, конечно. Но я имел в виду настоящую песню, балладу. Она поможет мне попрактиковаться в древнелиринском языке и позволит выучить несколько новых идиом.
— Хорошо, — рассмеялась Рапсодия. — Если хочешь, я спою тебе песнь гваддов. — Она села на одно из двух кресел, стоящих по разные стороны от камина.
На лице Эши появился интерес, и он устроился в другом кресле.
— Замечательно! Я не знал, что тебе доводилось встречаться с гваддами. — Маленький хрупкий народ с миндалевидными глазами уже давно стал легендой, многие даже сомневались в их существовании.
— Я встречалась с несколькими из них в Серендаире, но они редко приходили в город, где я жила. — Эши захотелось задать вопрос, но он вспомнил об их договоре не вспоминать о Прошлом.
Пусть уж лучше она сама расскажет то, что посчитает нужным.
Рапсодия направилась в комнату, где она хранила свои музыкальные инструменты, и взяла минарелло. Необычный красный инструмент, иногда называемый ларцом стонов. В нем имелось множество складок, вой которых напоминал Эши жалобы больных собак — но только не в тех случаях, когда его брала в руки Рапсодия. Во время долгих плаваний он не раз слышал, как пьяные матросы мучили минарелло, но стоило заиграть на нем Рапсодии, и инструмент начинал издавать веселые звуки, от которых Эши хотелось пуститься в пляс. Она вернулась к своему креслу и удобно устроилась на нем.
— Хорошо, я спою тебе Удивительную Печальную Историю о Симеоне Блоуфеллоу и Башмачках Наложницы.
Эши рассмеялся и выслушал забавную песню, которую Рапсодия спела с полнейшей серьезностью, хотя ее глаза весело искрились. Она сетовала о судьбе потерянного башмачка, у песни был трагикомический конец. Эши зааплодировал, когда она поставила минарелло на место, приняв его овацию с низким поклоном.
Рапсодия вернулась в свое кресло, сделав вид, что не замечает его раскрытых объятий.
— Мне предстоит важное дело, — начала она, глядя ему в глаза.
Эши кивнул.
— Могу я помочь? — Он положил руки на подлокотники кресла, приготовившись встать.
Рапсодия покачала головой:
— Не сегодня. Дня через два.
Улыбка исчезла с лица Эши.
— Что, Ариа?
Рапсодия слегка смутилась.
— Я не уверена в деталях, но начать следует с посещения Мэнвин.
— Зачем? — с тревогой спросил Эши.
— Только она знает ответ на вопрос, который меня интересует.
— Он связан с детьми, о которых ты спрашивала Ронвин?
— Да. Но я хотела поговорить о том, что должен сделать ты, Эши. — Он посмотрел на нее, и Рапсодия опустила глаза, стараясь сформулировать свою мысль так, чтобы его не обидеть. — Лето закончилось, наступила осень. Частица твоей души вернулась к тебе; ты снова стал самим собой. Тебе пора уходить, чтобы подготовиться к принятию власти.
— Ты хочешь, чтобы я ушел?
Рапсодия вздохнула.
— Боги, нет. Но мы оба знаем, что ты должен.
Эши встал и подошел к ней. Когда он присел перед Рапсодией, она почувствовала, как сердце быстрее забилось у нее в груди — как и всегда, когда он оказывался рядом.
— Я не могу, — тихо проговорил он. — Пока не могу.
Она еще раз посмотрела ему в глаза.
— Если хочешь, можешь оставаться в Элизиуме, но скоро я ухожу. Ракшас мертв, пришло время Акмеду, Грунтору и мне отыскать и убить ф'дора.
Среди прочего, мне необходимо получить инструмент, при помощи которого Акмед сможет его найти. Существует опасность, что ф'дор поменяет тело, ведь у него больше нет ракшаса, который выполнял бы его задания. Теперь события начнут развиваться быстро. После смерти демона я собираюсь созвать Совет намерьенов — если, конечно, нам удастся найти это проклятое существо, — который полностью изменит твою жизнь.
Я считаю, что тебе следует подготовиться; необходимо найти женщину, о которой ты упоминал, чтобы выяснить, согласна ли она стать твоей женой. — Голос Рапсодии дрогнул, и Эши почувствовал, как у него сжимается от горя сердце. — Тогда Совет сможет одобрить сразу вас обоих, и его не придется созывать во второй раз. Кто знает, если ты не предложишь себя в качестве правителя, они могут сделать такой же ужасный выбор, как в прошлый раз. — Она замолчала, сообразив, что нанесла оскорбление его дедушке и бабушке.
Эши увидел ее смущение и улыбнулся:
— Ты права. Из них не получилось хорошей пары, верно?
Рапсодия взяла его за руку.
— Нет, — покачала она головой, глядя ему в глаза. — Если бы они не заключили брака, ты бы не появился на свет, получается, что даже не самые удачливые пары в силах подарить миру нечто замечательное. Но твой брак будет иметь огромное значение не только для намерьенов, но и для всего континента. Тебе потребуется время, чтобы убедиться в правильности своего выбора. Поэтому тебе необходимо встретиться со своей избранницей и выяснить, способна ли она вести за собой людей и сделать тебя счастливым. Я не могу больше тебя задерживать, как бы мне того ни хотелось.
Эши наклонился и нежно поцеловал Рапсодию.
— Пока еще нет, — повторил он. — Мы слишком много страдали, чтобы потерять единственное утешение и мир, обретенный нами лишь сейчас. — И он вытолкнул раздраженный голос отца из своего сознания.
— Послезавтра мы с Акмедом отправляемся в Ярим, — мягко, но твердо сказала Рапсодия. — Меня здесь не будет очень долго. — Она поморщилась, увидев, что улыбка исчезла с лица Эши и он, отвернувшись от нее, подошел к камину. Рапсодия вздохнула и встала рядом с ним, коснувшись его руки. — Я бы хотела избежать боли, которую вынуждена причинить тебе и себе, но мы знали, что так будет. Мне очень жаль.
Эши молча кивнул, на его лице плясали багровые отблески пламени. Когда он наконец повернулся к ней, его лицо было совершенно спокойным.
— Очень хорошо, если нам пора уйти отсюда, так тому и быть. Мне нужно решить еще несколько проблем, главная из которых связана с тем замечательным существом, что вернулось ко мне прошлой ночью.
Эши постучал по своей груди; шрам, который Рапсодия видела в разной степени заживления, окончательно исчез после возвращения частички души. Утром, пока Рапсодия одевалась в соседней комнате, Эши изучал воспоминания Ракшаса. Она вернулась и обнаружила, что он сидит в углу и дрожит от ужаса, Эши увидел чудовищные акты насилия, в которых частица его души была вынуждена принимать участие.
Рапсодия покачала головой, протягивая руки к пламени.
— Тебе не следовало заниматься этим в одиночестве, Эши, — благоразумно заметила она. — Давай покончим с тяжелыми воспоминаниями до того, как я уйду. Я буду рядом и помогу всем, что в моих силах.
— Не самый лучший способ закончить прекрасное лето, — огорченно проговорил он. Я хочу, чтобы у тебя, Ариа, остались счастливые воспоминания о нашей любви, а не о том, как мы изгоняли отвратительных демонов из моей души.
— Они такими и останутся, — заверила она Эши. — И ничто их у нас не отнимет. Но у меня есть предложение.
— И у меня тоже.
— Хорошо, я тебя слушаю.
— Я, а не Акмед, пойду с тобой в Ярим, — твердо сказал Эши. — Я много раз там бывал, в отличие от него. Кроме того, я ему не верю, когда он остается с тобой наедине.
На лице Рапсодии появилось недоумение.
— Но почему? Мы путешествовали с ним вместе и по значительно худшим местам. И он никогда не допускал, чтобы мне причиняли вред.
Эши собрался уточнить свою мысль, но потом решил, что лучше этого не делать, — она все равно не поймет.
— Тем не менее, с тобой пойду я. Это мое окончательное решение.
Услышав повелительные нотки в его голосе, Рапсодия нахмурила брови.
— Да, милорд, — с некоторым неудовольствием ответила она, но не стала продолжать разговор.
Рапсодия не стала рассказывать Эши о детях, понимая, как сильно это его огорчит. Если они пойдут к пророчице вместе, он может о них узнать. Впрочем, и обманывать Эши Рапсодии не хотелось, поэтому она предпочла сменить тему разговора.
— А теперь не хочешь послушать, что придумала я?
— Хочу, — сказал Эши, усаживаясь обратно в кресло. Рапсодия последовала его примеру. — Извини, так что ты собиралась сказать?
— Этой весной лорд Роланда собирается жениться, и, представляешь, я приглашена на свадьбу.
— Тристан? Не шутишь? Честно говоря, я удивлен, что он тебя пригласил.
Она захихикала.
— Я тоже. После нескольких наших встреч он должен меня возненавидеть. Вот почему я рада своему крестьянскому происхождению — не нужно, руководствуясь государственными интересами, приглашать на свою свадьбу неприятных тебе людей, — и все только потому, что они твои родственники.
— Он не может тебя ненавидеть, вот почему я так удивлен. К тому же все, наверное, думают, что ты затмишь его невесту.
Рапсодия улыбнулась.
— Ты очень мил. — Эши вздохнул, он не шутил. — В любом случае, возможно, мы сумеем там повидаться, хотя бы очень недолго и среди огромного количества гостей. Будет весело побывать на свадьбе. Я уже давно говорила, что если он меня пригласит, ты будешь меня сопровождать.
Эши кивнул:
— Да. Только честно поступать не всегда мудро, особенно если учесть, что ф'дор, скорее всего, появится на таком важном событии. Человек, в теле которого он находится, почти наверняка приглашен на свадьбу. Превосходный шанс пленить его, но ты не будешь еще готова. — Он увидел, как потускнело ее лицо, возбуждение улетучилось, и Эши поспешил ее подбодрить: — Но мы сможем встретиться на свадьбе, если сделаем это по секрету, будучи тайными любовниками. Я бы очень хотел отправиться туда вместе с тобой, Ариа.
Рапсодия смотрела в огонь.
— После того как ты покинешь Элизиум, нам следует прекратить наши отношения. — Она увидела, как он побледнел. — Мне необычайно трудно отказаться от тебя, но так будет лучше. Если ты отправишься на поиски намерьенки, которая понравится Совету, то твои помыслы должны быть чисты и не запятнаны прошлыми привязанностями.
Эши дождался, пока Рапсодия взглянет на него.
— Хорошо, Рапсодия, — небрежно проговорил он. — Ты права. Она имеет право рассчитывать, что я буду свободен, когда обращусь к ней с предложением руки и сердца. Если она согласится стать Королевой намерьенов и моей женой, то заслуживает верности и любви, не искаженной привязанностью к другой. — Все у него в груди сжалось, когда дракон почувствовал реакцию Рапсодии на его слова, и хотя ее лицо осталось безмятежным, Эши знал, что волна боли окатила все ее тело. — Но ты останешься моим союзником?
— Да, конечно.
— И другом?
Она широко улыбнулась:
— И другом.
Он подошел к ней и протянул руки, чтобы помочь подняться с кресла, затем посмотрел ей в глаза, пытаясь заглянуть в душу и надеясь, что его слова отзовутся в ней.
— Я люблю тебя, Ариа. Ничто и никто не сможет это изменить. Ты говорила, что тоже любишь меня, я тебе верю. С каждым вдохом я ощущаю твою любовь. Будешь ли ты любить меня и впредь? Даже если мы расстанемся?
Рапсодия отвернулась.
— Да, — печально ответила она, словно ей было стыдно в этом признаться. — Всегда. Но не тревожься, я справлюсь. Я не поставлю тебя в неловкое положение, Эши. Как я уже говорила тебе прежде, я тебе помогаю в том числе потому, что однажды ты станешь моим сувереном, и я должна всячески содействовать своему государю. Я никогда не брошу тень на твою репутацию и не стану мешать счастью.
Эши рассмеялся.
— Рапсодия, если люди узнают, что ты была моей любовницей, моя репутация поднимется до недосягаемых высот. А теперь у меня есть две проблемы. Во-первых, я хочу, чтобы ты обещала мне позволить приготовить тебе ужин, когда мы вернемся от Мэнвин. У нас будет прощальное свидание, мы разделим трапезу в саду, может быть, не много потанцуем. Одна чудесная романтическая нота, тем более что завтра нам предстоит изучить воспоминания Ракшаса. — Он невольно содрогнулся, вспомнив пережитое утром. — У нас было волшебное лето. Я хочу, чтобы оно так и закончилось.
Рапсодия улыбнулась ему:
— Звучит просто замечательно. А мы сможем приодеться?
— Безусловно, иначе и быть не может. Пожалуй, я даже куплю себе что-нибудь в Яриме. У меня мало красивой одежды.
— И мы устроим церемонию Присвоения нового имени.
Вернув Эши частицу его души, Рапсодия настаивала на том, чтобы дать ему новое имя — тогда ф'дор не сумеет его найти. Эши кивнул:
— Да, хорошая мысль.
— Ладно, а вторая проблема?
Он заключил ее в объятия.
— Насколько я понял, сегодня мы еще остаемся любовниками?
— А ты этого хочешь?
Его поцелуй был ответом.

50

Даже издалека было нетрудно понять, почему Ярим получил свое имя. На языке коренного населения, давно оттесненного на север силами Гвиллиама, это слово значило красно-коричневый, цвет засохшей крови. Большинство зданий было выстроено из кирпича с таким же названием — их делали из местной красной глины, которая при обжиге в печи темнела.
Столица официально называлась Ярим-Паар, но все предпочитали ее прежнее имя. Город раскинулся у подножия высокой горы и с юга был совершенно не виден. Он совершенно неожиданно, словно по мановению волшебной палочки, возникал перед путником, только спустя некоторое время понимавшим, что перед ним крупный город, — дома здесь строили непривычно темного цвета. И сразу же возникал вопрос: как они появились? Может быть, выросли из земли? Впрочем, больше здесь ничего не росло — городу не хватало воды.
Волна жара, рожденная южным ветром, накатила с востока. Наст, покрывавший землю последние две недели, исчез, началось короткое бабье лето, жаркое и сухое. И в этих краях совсем безрадостное.
Когда-то Ярим процветал, а сейчас повсюду виднелись следы запустения. Улицы были вымощены камнем, но в трещинах между ними выросла порыжевшая сорная трава. Сточные канавы, забитые мусором, превращали дождевую воду в потоки грязной коричневой жижи.
На многих улицах группами собирались нищие, прохожие не обращали на них никакого внимания — здесь к ним давно привыкли. Рапсодия сразу распознала в некоторых из них профессиональных попрошаек, но в глазах других она увидела настоящий голод, слишком хорошо знакомый ей самой. Одна молодая мать с ребенком казалась особенно несчастной и истощенной, Рапсодия потянулась за спрятанным под плащом кошельком, но с удивлением обнаружила, что Эши ее опередил, бросив несколько монет на колени женщины. Протянув ей золотую монету, Рапсодия поспешила за Эши.
— Я немного удивлена, — призналась она.
— Чем?
— Никогда бы не подумала, что ты подаешь нищим.
Эши посмотрел на Рапсодию из-под своего капюшона.
— Рапсодия, я прожил среди этих людей двадцать лет. Я и в самом деле довольно много времени провел в лесах, но иногда мне приходилось наведываться в город. Мне будет очень трудно общаться с высокородными лордами и леди, правда? Я неплохо знаю жизнь тех, кого судьба обошла стороной. Меня редко замечали не только из-за моего туманного плаща, я научился вести себя так, чтобы не привлекать к себе внимания. Именно жизнь среди простых людей убедила меня в том, что я смогу принести пользу, если стану Королем намерьенов. Мы пришли.
Рапсодия посмотрела на огромное здание, перед которым они остановились, и сразу подумала, что храм напоминает столицу в миниатюре: великолепная архитектура, давно пришедшая в упадок, потрескавшиеся мраморные ступени, спускающиеся в широкий внутренний двор, выложенный мозаикой. Восемь огромных покрытых плесенью колонн на неровном каменном полу. Центральная часть здания представляла собой ротонду, увенчанную круглым куполом с двумя продольными трещинами. С двух сторон к ним примыкали длинные пристройки с менее помпезной колоннадой — они оказались в лучшем состоянии. Высокий тонкий минарет венчал центральное здание, ярко сияя под жаркими лучами солнца.
Эши и Рапсодия поднялись по широкой лестнице и прошли сквозь открытый портал, служивший входом. Внутри храма было темно, горели лишь тусклые факелы и свечи. Глаза Рапсодии далеко не сразу приспособились к сумрачному свету.
Внутри храм оказался в приличном состоянии, хотя Эши рассказывал ей, что комнаты похожего на лабиринт здания давно никто не убирает. И все же зал поражал своей красотой, и Рапсодия восхищенно оглядывалась по сторонам.
В центре громадного помещения находился большой действующий фонтан — тонкая струя воды поднималась на двадцать футов и с плеском падала в бассейн, выложенный мерцающим лазуритом. Стены, украшенные изящным орнаментом и бронзовыми подсвечниками, и гладкий мраморный пол завершали композицию внутреннего убранства зала.
Из главного зала можно было попасть в две небольшие приемные, на пороге которых стояли стражники, вооруженные длинными тонкими мечами. За фонтаном виднелась еще одна дверь, покрытая изысканной резьбой, перед ней также стояла стража. Рапсодия и Эши обогнули фонтан и остановились перед ней.
После того как они сделали солидное пожертвование, стражи распахнули дверь и их впустили внутрь. Внесенные ими деньги пойдут на содержание оракула, сказали им. Эши громко поинтересовался у Рапсодии, известно ли Мэнвин о подношениях.
Комната, куда они попали, оказалось огромной, свет в нее проникал через окна в куполе ротонды, кроме того, горели бесчисленные свечи. В центре помещения, над большим колодцем, был установлен помост.
На помосте, скрестив ноги, сидела женщина. Мэнвин оказалась высокой и худощавой с розовато-золотистой кожей и огненно-рыжими волосами, в которых серебрились отдельные пряди. Время оставило на ее лице свой след, губы изгибались в странной тревожной улыбке. Она была одета в платье из зеленого шелка и держала в левой руке изысканно украшенный секстант.
Но внимание Рапсодии привлекли глаза прорицательницы. В них оказалось еще меньше человеческого, чем в глазах Эши. Когда Рапсодия заглянула в них, ее приветствовало собственное отражение. Глаза прорицательницы были идеальными серебряными зеркалами, без зрачков, радужной оболочки и склеры. Казалось, Рапсодия смотрит на два шарика ртути. Она попыталась отвести взгляд, и тогда Мэнвин улыбнулась.
— Загляни в колодец, — посоветовала она.
Ее голос был подобен хриплому карканью, больно резавшему слух. Рапсодия взглянула на Эши, и он кивнул. Они зашагали к помосту.
— Не ты, — прорычала Мэнвин, повернув к Эши свои зеркальные глаза. — Ты должен подождать. Будущее прячется от того, кто не виден Настоящему.
Рапсодия сглотнула и подошла к колодцу. Она вспомнила рассказы Ллаурона про Мэнвин — самую непредсказуемую и самую безумную из всех сестер. Она не могла лгать, но иногда истинные пророчества ужасно походили на бред безумца. Кроме того, пророчества часто оказывались двусмысленными или непонятными, что делало Мэнвин весьма ненадежным источником знаний о Будущем, хотя и лучшим из всех существующих. В любом случае, она оставалась единственной надеждой для тех, кто искал ответы на свои вопросы.
Набравшись мужества, Рапсодия подошла к колодцу и заглянула в зияющее бездонное отверстие в полу. В темноте подходить к нему было опасно, неровные края смутно вырисовывались в тусклом свете. Пророчица указала на потолок.
Только теперь Рапсодия обратила свой взгляд к куполу — темный, как ночь, то ли по замыслу архитектора, то ли здесь не обошлось без магии, он был усеян звездами или их изображениями, мерцающими сквозь дымку движущихся облаков. Она почувствовала, как ветер дергает ее за капюшон, и поняла, что каким-то образом оказалась вне храма, посреди громадного поля, вдвоем с прорицательницей. Падающая звезда прочертила небо огненным всполохом, ветер усилился.
— Рапсодия, — голос Эши прервал ее размышления, она оглянулась и увидела смутные очертания его плаща в сумраке храма.
Потом она повернулась к Мэнвин, и все стало таким же, как в тот миг, когда они вошли, вот только на лице прорицательницы появилось раздражение. Она поднесла секстант к глазу, направив его на темный купол, а потом указала на колодец.

Предыдущая страница 26 Следующая страница


27 Элизабет Хэйдон

— Посмотри внутрь, чтобы узнать назначенное время и место, — сказал она.
Рапсодия сделала глубокий вдох — она ведь еще не успела задать вопрос — но, не говоря ни слова, вновь посмотрела в колодец, где возникла картинка. Когда она окончательно прояснилась, Рапсодия разглядела женщину лиринской расы с посеревшим от боли лицом, она была беременна. Прижимая руки к огромному животу, женщина остановилась, чтобы отдохнуть.
Со стороны купола донесся необычный скрипучий звук, и Рапсодия посмотрела вверх. Звезды перемещались, менялась широта и долгота; Рапсодия успела заметить первоначальное расположение звезд. Вне всякого сомнения, Мэнвин показала ей место, где она найдет женщину.
— Когда, бабушка? — почтительно спросила она. Мэнвин расхохоталась неприятным клокочущим смехом, от которого у Рапсодии похолодела спина.
— Одна душа отправится в последний путь, когда появится другая, через одиннадцать недель после сегодняшней ночи, — ответила прорицательница, и изображение в колодце исчезло.
Мэнвин смотрела ей за спину, и Рапсодия повернулась к приближающемуся Эши, который успел снять капюшон.
Триумфальная улыбка появилась на лице прорицательницы, она показалась Рапсодии жестокой. Мэнвин смотрела в лицо ему, но обратилась она к Рапсодии:
— Я вижу противоестественного ребенка, рожденного в результате противоестественного акта. Рапсодия, тебе следует опасаться рождения ребенка: мать умрет, но ребенок будет жить.
Рапсодия побледнела. Теперь она поняла, что имел в виду Эши, когда говорил о неясных пророчествах. Имела ли в виду Мэнвин какую-то женщину лиринской расы или ее саму? Рапсодия хотела спросить, но язык отказывался произносить нужные слова.
— И что же это значит? — резко спросил Эши. Рапсодия ни разу не видела его таким рассерженным. — Зачем ты играешь с нами, Мэнвин?
Руки Мэнвин метнулись к огненно-рыжим волосам, она погрузила пальцы в спутанные пряди, уставилась в потолок, улыбаясь и напевая мелодию без слов, а потом бросила на Эши короткий взгляд своих невероятных серебристых глаз.
— Гвидион, сын Ллаурона, твоя мать умерла, дав жизнь тебе, но мать твоих детей не умрет при их рождении. — И она вновь разразилась безумным хохотом.
Эши коснулся плеча Рапсодии.
— Давай уйдем отсюда, — тихо предложил он. — Она сказала тебе то, что ты хотела узнать?
— Я не уверена, — ответила Рапсодия.
Ее голос дрожал, хотя она не чувствовала страха.
— Гвидион, ты попрощался с отцом? Он умрет в глазах всех, чтобы жить, невидимый никем; ты двояк, однако вы оба пострадаете и выиграете от его живой смерти. Горе тому, кто лжет человеку, знающему цену правды, Гвидион; именно ты заплатишь за его вновь приобретенную силу.
— СКЛЕРИВ! — прорычал Эши, меняя оттенки голоса. Рапсодия еще никогда не слышала, чтобы он так говорил; слово прошло сквозь нее, точно нож.
Рапсодия скорее почувствовала, чем поняла, что оно означает: «Замолкни!» — и на этом языке близко к серьезному оскорблению. Речь, естественно, шла о языке драконов.
Эши покраснел. Рапсодия увидела, как начала пульсировать вена у него на лбу.
— Больше ни слова, безумица со змеиным языком! — закричал он.
Рапсодия ощутила, как холодеет ее кожа, дракон, сидящий внутри Эши, сворачивался в кольцо. В нем было устрашающее спокойствие и невиданная энергия, одно присутствие которой обратило руки и ноги Рапсодии в лед. Она вспомнила, что Мэнвин — дочь дракона, и ее сердце мучительно сжалось. Она взяла Эши за руку.
— Пойдем, — решительно прошептала она и потянула его за собой.
Он сопротивлялся, выведенный из себя словами Мэнвин. Рапсодия почувствовала, как ее охватывает паника. Мэнвин встала на колени и начала голосить, изо рта у нее вырывался модулированный вой, от которого задрожал фундамент ротонды, с потолка посыпалась пыль и куски камня.
Рука Эши крепко сжала ладонь Рапсодии, глаза остановились на визжащей прорицательнице. Рапсодия чувство вала, что он ускользает от нее, полностью сосредоточившись на своей сидящей на помосте противнице, раскачивающейся над бездонным колодцем. Стало трудно дышать, воздух был полон пыли и напряжения. Земля дрожала у них под ногами, и Рапсодии показалось, что купол сейчас вспыхнет.
Она еще сильнее дернула Эши, но он даже не заметил этого. Тогда Рапсодия сделала глубокий вдох и пропела его имя низко и негромко, добавив свою ноту к пронзительному воплю Мэнвин. Новый звук прокатился по ротонде, разбив вопль Мэнвин, и на несколько мгновений наступила тишина. Эши заморгал, Рапсодия воспользовалась его замешательством и потащила прочь, а им вслед летел истерический хохот Мэнвин.
Только преодолев половину пути до городских ворот, они перестали бежать. Эши ругался себе под нос, проклиная всех и вся на множестве самых разных языков и диалектов. Рапсодия пыталась не обращать внимания, но его брань завораживала.
Наконец они оказались у большого высохшего колодца и присели перевести дух в жарком воздухе умирающего лета. Рапсодия дрожала от усталости. Немного придя в себя, она бросила на Эши сердитый взгляд.
— Неужели это было так необходимо?
— Она первая начала. Я не выказывал вражды к ней.
— Верно, — признала Рапсодия, — ты ничего плохого ей не делал. Почему же она тебя атаковала?
— Не знаю, — ответил Эши, доставая фляжку с водой и протягивая ее Рапсодии. — Может быть, Мэнвин показалось, что ей угрожают, драконы бывают непредсказуемы.
— Я заметила, — проворчала Рапсодия, делая большой глоток из фляги. — Должна признаться, что чем больше я узнаю твою семью, тем меньше она мне нравится.
— Ты еще не встречалась с моей бабушкой, — заметил Эши, улыбнувшись в первый раз после того, как они выскочили из храма. — Это ни с чем не сравнимое удовольствие. Будем надеяться, что ее не будет на Совете намерьенов.
Рапсодия содрогнулась.
— Да уж. Ну, что будем делать дальше?
Эши наклонился и поцеловал Рапсодию и был награжден удивленными взглядами проходивших мимо нищих.
— Пройдемся по лавкам.
— Ты шутишь?
— Нет. Ярим славится своими рынками, и тебе наверняка захочется побывать у продавца специй. А я хочу купить кое-что из одежды для нашего прощального ужина, а еще неплохо было бы прихватить каких-нибудь деликатесов. Кроме того, я ни разу не слышал, чтобы ты отказывалась прогуляться по рынку.
Рапсодия рассмеялась.
— Это правда, — призналась она. — Я рассчитывала купить подарки для своих внуков и Грунтору на день рождения. Как ты думаешь, что ему может понравиться?
Эши встал и протянул руку, чтобы помочь подняться Рапсодии.
— Я полагаю, ему понравилась бы ты в красном платье с глубоким вырезом. — Рапсодия с сомнением посмотрела на него. — Ну, ладно, извини, это мое желание. Грунтор… хм-м-м… А он собирает трофеи?
Рапсодия содрогнулась. Она всегда считала отвратительной привычку сохранять части тела поверженных врагов.
— Иногда.
— Тогда подари ему хранилище для его трофеев.
— Нет, мне такая идея не нравится.
— Перестань, прояви фантазию. Какого размера шкаф ему понадобится? Если он коллекционирует головы, ему подойдет большой шкаф с вешалкой для шляп.
Рапсодия задумалась.
— Нет, он не собирает такие крупные предметы, слишком долго их отрезать. Пожалуй, коробка для сигар подойдет лучше всего. — Она с интересом наблюдала за гримасой отвращения, которая появилась на лице Эши. — Но это же твоя идея.
— Ты права. — Эши зашагал в сторону оживленных кварталов, куда направлялось большинство других пешеходов. — Рапсодия, я хочу попросить тебя об одолжении.
— Проси чего хочешь.
— Никогда больше не говори так, — серьезно сказал Эши. — Боюсь, тебе не слишком понравится моя просьба.
Она вздохнула:
— Не сомневаюсь. Так о чем речь?
Он остановился и посмотрел на нее:
— Тебе покажется, что это не имеет смысла. Мэнвин произнесла слова, которые тебе не следовало слышать. Дело не в том, что я хочу от тебя что-то скрыть, просто это знание опасно для тебя и других людей. — Он взял ее за руки. — Позволь мне забрать у тебя воспоминания об этом разговоре, хотя бы на некоторое время? Пока угроза не исчезнет.
— Ты несешь чепуху, — недовольно ответила Рапсодия. — Опять намерьенские глупости?
— Боюсь, что в некотором смысле да. Я не хочу, чтобы ты пострадала. Ты мне веришь?
Она вздохнула:
— Наверное.
Эши резко рассмеялся:
— Подозреваю, ты сильно преувеличиваешь.
— Ну а чего ты хотел, Эши? — с растущим раздражением спросила Рапсодия. — Сначала мне пришлось встретиться с безумной прорицательницей, которая говорит загадками, а теперь я должна слушать твои бредни. Что ты имеешь в виду, когда просишь забрать мои воспоминания?
— Ты права, — сказал он, смягчившимся голосом. — Я знаю, это было очень тяжело для тебя, Рапсодия. Твоя память представляет собой самое настоящее сокровище. Я бы хотел им владеть, но только с твоего разрешения. Воспоминания можно запечатать в сосуде, пока не минует опасность, и тогда ты получишь их обратно.
— Помнишь, ты предлагал спрятать мои кошмары в жемчужине?
— Да. Именно так. Ты назовешь сосуд, скажешь ему, чтобы он хранил внутри себя твое воспоминание о каком-то определенном событии, и оно останется там до тех пор, пока ты не заберешь его обратно.
Рапсодия потерла виски.
— А как я узнаю, что нужно забрать его обратно, если забуду о его существовании?
— Я тебе напомню. А еще я оставлю тебе знак на случай, если со мной что-нибудь случится. Вот что я предлагаю: в ночь нашего расставания я объясню тебе все, чего ты сейчас не понимаешь, и ничего не скрою от тебя. Мы будем сидеть в беседке — в Элизиуме мы можем говорить свободно, и мы поместим твои воспоминания об этой ночи, а также о твоем разговоре с Мэнвин в какой-нибудь сосуд.
— Я не могу этого сделать, — ответила она. — Мне очень жаль. Мне нужна информация, которую она сообщила.
— Я говорю о том, что она сказала после того, как дала тебе ответ на твой вопрос, — уточнил Эши. — Остальное можешь сохранить. Пожалуйста, Рапсодия, пойми, я не стал бы тебя просить о таком одолжении, если бы это не было необходимо. Выслушай внимательно то, что я тебе расскажу, когда мы вернемся в Элизиум. Затем, если ты посчитаешь нужным отказаться, я подчинюсь твоему решению. Но, пожалуйста, подумай о моих словах.
— Хорошо, — неохотно согласилась она. — А теперь пойдем за покупками. — Рапсодия глубоко вздохнула, увидев, что Эши улыбнулся.
Она не знала, что хуже — перспектива их расставания после возвращения домой или необходимость жить в мире обмана, характерном для намерьенов. В любом случае, это не имело значения. Скоро обе ситуации как-то разрешатся.

51

Рапсодия закончила стряхивать крошки со скатерти, аккуратно сложила ее и повесила на спинку стула. Эши все еще оставался внутри домика, куда он отнес грязную посуду. Она поставила вазу с зимними цветами в центр стола и улыбнулась, поглаживая жесткие лепестки, любуясь их строгой красотой и волей к жизни. Еще долго после того, как хрупкие цветы лета и ранней осени увядают и умирают, эти продолжают цвести, им не страшен даже первый снег, они как будто бросают вызов неослабевающей хватке белой зимы, одаривая яркими красками замерзший мир.
Рапсодия погрузилась в размышления, и Эши, вернувшись, увидел, что она рассеянно водит кроваво-красным лепестком по щеке. Он остановился на некотором расстоянии и молча смотрел на удивительную картину, которую они с цветком невольно составили.
Рапсодия собрала свои золотые волосы в высокую прическу и украсила ее крохотными белыми цветами, напоминающими маленькие звезды, несколько локонов выбилось и упало на лицо и шею. На ней было изящное платье кандеррского шелка цвета слоновой кости с высоким воротником и пышной юбкой, отороченной по краю изумительными кружевами, и хотя открытыми оставались только лицо и руки, платье подчеркивало ее великолепную фигуру.
Через некоторое время Эши обнаружил, что снова может дышать. Он подумал о времени, проведенном вместе с Рапсодией, и понял, что она впервые оделась так, чтобы подчеркнуть свою удивительную красоту. И добилась поразительного результата. Как дракон гордился своим сокровищем, так мужчина наслаждался осознанием того, что она оделась специально для него, желая, чтобы он запомнил последнюю ночь, проведенную ими вместе.
Через мгновение Рапсодия повернулась к Эши и одарила его улыбкой, от которой у него замерло сердце. С небрежным изяществом она приподняла длинные юбки и пошла к нему навстречу. Он взял ее ладони и принялся нежно целовать, а потом обнял, наслаждаясь свежестью ее аромата и теплом тела под тонким шелком. Она была драгоценным кладом ощущений, которыми наслаждался дракон, и Эши требовалось огромное усилие воли, чтобы отвлечь его от этого занятия.
— Благодарю тебя за чудесный ужин, — сказала она, высвободившись из его объятий. — Если бы я знала, что ты умеешь так замечательно готовить, я бы уступала тебе эту обязанность почаще.
Он рассмеялся и провел указательным пальцем по ее щеке.
— Я рад, что тебе понравилось. — Он взял ее маленькую руку и положил ее на свой локоть, чтобы они смогли рядом идти по садовой тропинке. — Знаешь, мне все нравится вместе с тобой. Превосходное исполнение в любой области ничего не стоит, если рядом нет человека, способного его оценить.
Он наблюдал, как розовеет ее фарфоровая кожа. Эши не уставал поражаться: женщина, умеющая быть столь земной, абсолютно спокойно относящаяся к самым неприличным шуткам, легко краснела наедине с ним. Эши это приводило в восторг.
— Вернись в мои объятия, давай потанцуем, — предложил он небрежно, стараясь скрыть нахлынувшие чувства.
Рапсодия вновь оказалась рядом, и он прижал ее к груди.
— Нам нужно попрактиковаться, поскольку в следующий раз мы тайно встретимся на свадьбе в Бетани. Если мы будем танцевать, стараясь не привлекать к себе внимания, я должен научиться не наступать тебе на ноги.
Рапсодия отпрянула от него так резко, что он вздрогнул. Она смертельно побледнела, в глазах опять появилась печаль, которую ей удалось прогнать несколько мгновений назад.
— Уже поздно, — быстро проговорила она. — Нам нужно поговорить, а потом я дам тебе новое имя.
Эши кивнул, чувствуя себя осиротевшим. Танец позволил бы ему еще немного подержать ее в объятиях, продлить счастье, пусть на очень небольшое время.
— Ты готова? — спросил он, указывая на беседку. Именно там он обещал ей раскрыть все свои тайны, а потом забрать воспоминания об этом вечере. Она опустила глаза, и Эши ощутил, как растет ее волнение.
— Еще нет, — покачала, головой Рапсодия. — Мы можем немного посидеть там? Я собиралась кое-что тебе сказать, и мне хотелось бы сохранить эти воспоминания.
— Конечно. — Эши помог ей подняться по невысокой каменной лестнице, и они, рука в руке, подошли к скамейке. Рапсодия уселась, поправила юбку, Эши устроился рядом и стал молча ждать, пока она заговорит.
— Прежде чем ты заберешь мои воспоминания, я хочу сказать, что ты был прав, — заявила она, и ее зеленые глаза сверкнули в вечернем сумраке.
— Рапсодия, ты невероятная, — шутливо сказал Эши. — Как раз в тот момент, когда я подумал, что это невозможно, ты нашла еще один способ вызвать у меня желание. Ты не можешь еще раз повторить свои слова?
— Ты прав, — с улыбкой повторила она. — Мне снять платье прямо сейчас?
— Не искушай меня, — попросил он, размышляя о том, не пытается ли Рапсодия отвлечь его от серьезного разговора. Ей, безусловно, совершенно не нравилось то, что должно было произойти, и хотя она верила ему, ее решимость следовать за ним до конца не была неколебимой. — Извини, так что ты хотела сказать?
Ее лицо стало серьезным, глаза потемнели.
— Я хочу, чтобы ты знал: все, что ты говорил мне во время первого визита в Элизиум, оказалось правдой, тогда я этого еще не знала. — Она бросила быстрый взгляд на свои руки, а потом подняла голову и посмотрела ему в глаза, Эши увидел, как заблестели слезы на ее ресницах.
— Я хочу, чтобы ты знал, — продолжала она, — время, проведенное нами вместе, всегда будет для меня лучшим воспоминанием. Я… я рада, что мы были любовниками. И ты совершенно прав: этого достаточно. — Эши молча смотрел, как блестящая слезинка скатилась с ее ресниц и замерла на щеке. — Я поняла: мне легко рядом с тобой, быть может, из нас получились хорошие любовники потому, что сначала мы стали настоящими друзьями. Поскольку наша дружба у нас все равно останется, я хочу, чтобы мне было легко с тобой, если обстоятельства позволят нам встретиться. Я никогда не вставала между мужем и женой и не намерена изменять своим принципам. Но я всегда буду готова тебе помочь. — Она смутилась и замолчала, а потом бросила быстрый взгляд в сторону беседки.
Сердце Эши разрывалось от любви. Он протянул руку и поймал слезинку, добравшуюся до подбородка, а потом нежно провел ладонью по ее лицу. Она положила свою руку сверху.
— Я люблю тебя, Гвидион, сын Ллаурона, внук Гвиллиама и так далее, и всегда буду тебя любить, — сказала она, обратив к нему лицо. — Но моя любовь никогда не будет угрожать твоей семье, я хочу, чтобы она стала для тебя поддержкой. Спасибо за то, что ты подарил мне такое огромное счастье. Время, проведенное с тобой, значит для меня гораздо больше, чем ты даже можешь себе представить.
Эши не выдержал. Он взял ее прекрасное лицо и поцеловал, пытаясь хоть как-то утешить свою любимую. Ее теплые губы не ответили ему, она мягко отстранилась и отвела его руки от своего лица.
— Теперь ты готова? — спросил он, кивая в сторону беседки.
Рапсодия вздохнула.
— Да, наверное, — ответила она, вставая. — Мне только нужно взять лютню, она понадобится мне, когда я буду давать тебе имя.
— Это может подождать, — возразил Эши. — Сначала мы поговорим. А затем приступим к ритуалу. Мне нужно кое-что рассказать тебе и кое о чем попросить.
— Очень хорошо. Как ни странно, у меня возникла такая же проблема.
Беседка была расположена так, чтобы из нее открывался самый прекрасный вид на весь Элизиум. С его холодных мраморных скамеек Рапсодия видела свой сад, готовящийся к долгому зимнему сну, коттедж, заросший зеленым плющом, а чуть дальше ревущий водопад, набравший силу от обильных осенних дождей, обрушивался в озеро, окру жавшее столь любимый ею остров.
В первый раз после жаркого лета Рапсодия ощутила, каким холодным стал воздух, — зима приближалась. Скоро в садах воцарится тишина, стая птиц, свивших себе гнезда под землей, улетит на юг. И скрытый от посторонних глаз ее маленький рай потеряет свои яркие краски и погрузится в сон. Интересно, подумала Рапсодия, холод в ее душе вызван приближением зимы или огонь ослабел, когда пришла пора расстаться с Эши. Скоро, очень скоро в Элизиуме наступят другие времена, все станет холодным и равно душным, а ведь совсем недавно здесь играли все краски лета. Как и в ней самой.
— Рапсодия? — голос Эши вернул ее к реальности. Она подняла голову.
— Да? Извини. Что я должна сделать?
Эши присел рядом с ней на каменную скамью и протянул руку. На его ладони лежала огромная жемчужина, молочно-белая, с черным ободком.
— Это древняя жемчужина с твоей родины, много лет пролежавшая под водой, — с благоговением проговорил он. — В ней заключены тайны моря, но ей можно доверить и тайны земли. Назови ее, Рапсодия, и она сохранит твои воспоминания об этой ночи до того момента, когда ты захочешь получить их обратно.
Рапсодия взяла жемчужину. Хотя она показалась на ощупь чуть ноздреватой, Рапсодия почувствовала ее силу и неуязвимость — ее защищали слезы океана, слой за слоем. Она закрыла глаза и начала песню наречения имени, сливая ее мелодию с эманациями, исходящими от жемчужины, пока они не слились воедино.
Рапсодия открыла глаза. Сияние жемчужины наполнило беседку. Она стала прозрачной, многочисленные слои перестали быть преградой для ее яркого внутреннего света. И тогда Рапсодия вплела в песню просьбу Эши, теперь ее воспоминания о конце этой ночи будут заключены внутри жемчужины.
Закончив песню, Рапсодия протянула жемчужину Эши. Он встал со скамейки, подошел к пустой золотой клетке и положил ее внутрь. Потом вернулся, сел рядом с Рапсодией, взял ее руки в свои и приготовился говорить, но она его остановила.
— Пожалуйста, подожди немножко, Эши, — попросила Рапсодия. — Я хочу взглянуть на тебя в последний раз.
Она смотрела на него, стараясь запомнить глаза и овал лица, цвет волос и то, как он выглядел в красивой морской форме с плащом. Она зажмурилась и глубоко вздохнула, стараясь сохранить в памяти его запах и то, как вокруг него струится воздух, запечатлевая в своем сознании кар тину, которую не забудет никогда. Наконец она произнесла:
— Вот теперь я готова.
— Хорошо, — ответил Эши и нервно улыбнулся. — Рапсодия, мой рассказ покажется тебе неприятным, и тебе будет нелегко его слушать. Но сначала я хочу обратиться к тебе с последней просьбой. Пожалуйста, выслушай меня.
— Конечно. О чем ты хочешь попросить?
Он сделал глубокий вдох и заговорил с удивительной нежностью:
— Ариа, я знаю, ты никогда мне ни в чем не отказывала, более того, сделала множество одолжений, о которых я даже не просил. И все же я должен обратиться к тебе с еще одной просьбой. Речь пойдет об очень важной вещи, и, если мне будет сопутствовать удача, ко мне со временем присоединятся все объединенные намерьены. Обещаешь подумать о моей последней просьбе?
Рапсодия посмотрела ему в глаза, они лучились любовью, и ей показалось, что еще немного, и он заплачет. Звездный свет, окружавший его удивительные зрачки с вертикальным разрезом, сиял ярко как никогда, и она постаралась запечатлеть в памяти его образ. Одинокими ночами она будет представлять себе Эши таким, каким видит его сейчас. Рапсодия знала, что это принесет ей утешение.
— Конечно. Конечно, я подумаю, — ответила она, ободряюще сжимая его руку. — Я уже говорила тебе, Эши, что всегда буду твоим другом и союзником. Ты можешь попросить меня о чем угодно, и я сделаю все, чтобы тебе помочь.
Он улыбнулся, перевернул ее ладонь и поцеловал.
— Обещаешь?
— Да.
— Хорошо. Тогда выходи за меня замуж. — Слова слетели с его губ прежде, чем он успел преклонить колено.
— Это совсем не смешно, Эши, — сердито проговорила Рапсодия. — Встань. Чего ты хочешь на самом деле?
— Извини, Рапсодия, ничего другого я не хочу. И я не шутил и не спорил с тобой, и вообще не поднимал этого вопроса, пока не убедился в том, что ты выслушаешь меня без предубеждения, поскольку еще никогда в жизни я не говорил более серьезно. — Он увидел, как бледность разлилась по лицу Рапсодии, и опять взял обе ее руки в свои, чтобы не дать ей ответить сразу.
— Я знаю, мой отец убедил тебя, что здесь власть принадлежит сословию аристократов, а твое происхождение слишком низкое, и этого достаточно, чтобы лишить нас обоих счастья, а народ намерьенов лучшей Королевы, какая только может быть. Ариа, это ложь. Да, власть у намерьенов передается по наследству, но они свободный народ, и Совет может утвердить или отвести кандидатуру любой претендентки на этот титул, когда будет коронован их повелитель.
Лично я думаю, что они вышвырнут меня вон, и тогда мы вместе построим самую лучшую в мире хижину, и наша жизнь пройдет в благословенном спокойствии и мире. Или ты захочешь повелевать лиринами — я уверен, наступит день, когда они тебя об этом попросят. И тогда я стану твоим скромным слугой, буду массировать тебе шею и спину после долгих часов сидения на неудобном троне и всячески поддерживать в качестве консорта.
Я знаю одно: жить без тебя я не стану в любом случае. Это не обычные нежные слова, и я совершенно серьезен. Ты мое сокровище. Ты не можешь не знать, что это значит для дракона. Я не могу позволить себе даже помыслить о том, что ты уйдешь из моей жизни — тогда другая полови на моей натуры возьмет надо мной власть, и я уничтожу все вокруг. Пожалуйста, Рапсодия, пожалуйста, стань моей женой. Я знаю, что не заслуживаю тебя, — тут у меня нет ни малейших сомнений, — но ты меня любишь, и я верю в твою любовь. Я отдам все…
— Остановись, пожалуйста, — прошептала Рапсодия. По ее лицу струились слезы, руки дрожали.
Эши замолчал. Рапсодия была настолько ошеломлена, ее лицо исказила такая боль, что у него мучительно сжалось сердце. И когда прошла, казалось, вечность, он заговорил:
— Неужели мысль о том, чтобы стать моей женой, настолько тягостна для тебя, Рапсодия? Неужели я так тебя напугал…
— Остановись, — повторила она, и ее голос был полон боли. — Конечно, нет, не говори таких ужасных вещей. — И она разрыдалась, спрятав лицо в ладонях.
Эши обнял плачущую Рапсодию. Он прижимал ее к груди до тех пор, пора слезы не иссякли, потом вытащил из кармана кружевной платочек и протянул ей.
— Стоит ли упоминать, — сказал он, наблюдая за тем, как она вытирает глаза, — что я ожидал совсем другой реакции. — Он произнес эти слова небрежно, но не спускал встревоженного взгляда с лица Рапсодии.
— Я догадываюсь, что ты сейчас чувствуешь. — Она попыталась улыбнуться. — Но я ожидала совсем другого.
— Знаю, — ответил Эши, мягко поворачивая ее лицо к себе. — И прошу прощения. Но я не мог оставить тебя с мыслью, что я намерен жениться на другой женщине. Есть граница, которой я никогда не переступлю, чего бы ни требовали от меня мой отец и обязательства, накладываемые властью. А вот границ моей любви к тебе не существует. Конечно, любовь победит. И хотя твои воспоминания об этой ночи будут надежно спрятаны в жемчужине, я надеюсь, что где-то в глубине души ты будешь это чувствовать и перестанешь испытывать отчаяние, которое сейчас охватило нас обоих.
Ариа, люди вокруг тебя не имеют значения. Будь эгоисткой хотя бы один раз в жизни. Прими решение, которое сделает тебя счастливой. Я не в силах тебе всего объяснить. Знаю лишь, что люблю тебя безмерно, и хочу, чтобы ты была счастлива. Если ты согласишься стать моей женой, моя радость будет поистине безгранична. Пожалуйста, забудь обо всем остальном, дай мне ответ, как человеку, который любит тебя.
В его голосе прозвучала удивительная простота и пря мота, сделавшая все возражения бессмысленными.
Рапсодия посмотрела на него новыми глазами. Казалось, он показал ей тропинку в дремучем лесу, в котором она блуждала с тех пор, как Дерево доставило ее на эту землю, где жизнь искажена предрассудками, интригами и ложью. Часть из них были ее собственными — она с самого начала решила, что у них не может быть общего будущего, поскольку они по рождению принадлежат к разным слоям общества, а Эши избегал разговоров на эту тему. Теперь она поняла: он с самого начала знал, чего хочет, и просто желал убедиться в ее любви.
Он целовал ее, а Рапсодия вспоминала разговор со своим отцом незадолго до ее побега из дома.
«А как вам удалось изменить отношение деревни к нашей семье? — спросила она у отца. — Если маму так презирали, когда вы поженились, почему вы остались в деревне?»
Она видела его лицо, морщинки у глаз, когда отец улыбался ей, и его руки, продолжавшие во время разговора полировать дерево — он всегда что-нибудь делал.
«Когда ты найдешь то, во что будешь верить больше всего на свете, твой долг перед собой — не предать собственной веры, потому что она дается только один раз. И если твоя преданность будет безграничной и непоколебимой, окружающим тебя людям ничего не останется, как принять твой взгляд, согласиться с тобой. Кто лучше тебя самой может знать, что тебе нужно в этом мире? Не бойся и не пасуй перед трудностями, милая. Найди то единственное, что для тебя важнее всего, а остальное решится само собой».
Однажды, когда встал вопрос о верности болгам, это воспоминание помогло ей принять единственно верное решение. Теперь Рапсодия заглянула в глаза Эши и еще раз поняла, что имел в виду ее отец. Ей вдруг показалось, будто с ее плеч на землю соскользнул тяжелый плащ; смолкли жалобные голоса, осталась лишь песня человека, покорившего ее сердце. Он предлагал вывести ее из леса, пойти туда, куда она всегда стремилась попасть. Он излучал ту же решимость, что и в те дни, когда он вел ее к логову Элинсинос в Тириане. Ей хотелось последовать за Эши.
— Да, — сказала она едва слышно, горло сжалось от слез. Она откашлялась, недовольная собой. — Да, — повторила Рапсодия, и теперь ее голос прозвучал чисто и уверенно. Лицо Эши изменилось прямо у нее на глазах: на щеках появился румянец, глаза заблестели.
Малодушный страх, прятавшийся под внешне спокойными чертами, начал улетучиваться, а на его место пришла счастливая улыбка.
— Да! — крикнула она, используя свою магическую силу Дающей Имя и делая отказ невозможным.
Ее голос зазвенел в беседке, отразился от скал, пронесся над озером, над водопадом, окунулся в его волшебный рокот. И вместе с танцующим эхом пришел свет — подобно комете, ее слово озарило пещеру тысячами искрящихся звезд. И в воздухе разлилась песня радости.
Огни Элизиума взметнулись вверх, говоря о своем согласии, а трава, уже начавшая тускнеть и вянуть, вновь стала зеленой, словно ее коснулась рука весны. Цветы в саду полыхали яркими лепестками вместе с алыми зимними букетами, украшавшими стол. И когда песня коснулась их, к куполу пещеры взлетели мерцающие огненные фейерверки.
Эши с восхищением смотрел на многоцветье красок, а потом взглянул в лицо Рапсодии, в зеленых глазах которой отражалось сияние огней.
— Вот это да, — рассмеялся он. — Так ты уверена?
Рапсодия рассмеялась вместе с ним, и радость мгновенно освободила ее от тягостного ожидания одиночества, которое так долго ее терзало. Казалось, ветер звонит в маленькие колокольчики, смех слился с музыкой согласия, наполнив гигантскую пещеру удивительной мелодией.
Эши повернул ее лицо к себе, чтобы не упустить ни единой капельки ее такой трогательной радости, и образ счастливой Рапсодии навсегда запечатлелся в его сердце. Потом он наклонился, и их губы слились в таком нежном поцелуе, что Эши почувствовал, как глаза Рапсодии вновь наполнились слезами.
Они стояли, забыв обо всем, и вскоре свет начал тускнеть, а музыка постепенно стихла. Рапсодия оторвалась от Эши и спокойно посмотрела на него, и он увидел в ее глазах отражение своей негасимой любви.
— Я уверена, — просто сказала она.
Он крепко прижал ее к себе, стараясь подольше задержать счастливое мгновение. Чтобы пережить то, что он собирался ей сказать, требовалась магия.

52

Когда Эши наконец отпустил ее, Рапсодия уселась на скамейку.
— Да, было интересно, — сказала она, разглаживая шелковую юбку. — Жду не дождусь повторения. Так что же ты хотел мне рассказать?
Эши вздрогнул. Он знал, как трудно ему будет открыть ей правду, и не мог так быстро отказаться от того ощущения счастья, которое их охватило.
— Ты споешь для меня, Рапсодия? — спросил он, усаживаясь у ее ног.
— Ты тянешь время, — проворчала она. — У меня такое впечатление, что сегодняшняя ночь будет долгой: нам нужно многое обсудить, и я уже не говорю о твоем новом имени. А я должна рано утром уйти, поэтому у меня есть предложение: ты расскажешь мне то, что необходимо, потом у меня будет к тебе просьба, после чего мы приступим к ритуалу. И тогда я тебе спою. Договорились?
Эши вздохнул.
— Ладно. — Он постарался скрыть разочарование. — Хотя мне легче умереть на месте, чем рассказать то, что я должен.
На лице Рапсодии появилась тревога.
— Почему?
Эши встал, сделал несколько шагов, а потом вернулся, сел рядом с Рапсодией и взял ее за руку.
— Мои слова причинят тебе боль, а ты должна знать, что я всегда пытаюсь этого избежать.
Лицо Рапсодии вновь стало спокойным.
— Хорошо, Эши. Расскажи мне, и покончим с неприятным разговором.
— Через некоторое время мой отец обратится к тебе с предложением сопровождать его в путешествии. Я не знаю его цели, впрочем, она не имеет значения. Вы все равно туда не доберетесь.
— О чем ты говоришь?
Их глаза встретились.
— Пожалуйста, Рапсодия, ситуация и так достаточно сложна. Сначала выслушай, а потом я все объясню. И если после этого ты захочешь сохранить свои воспоминания о сегодняшней ночи, я все пойму и отдам тебе жемчужину.
Рапсодия сжала его ладони.
— Расскажи мне, — мягко попросила она.
— Во время твоего путешествия с Ллауроном вы столкнетесь с Ларк и отрядом ее последователей. Она вызовет моего отца на поединок с целью его убить и занять его место. У Ллаурона не будет выбора, он согласится. И Ларк выиграет сражение.
Рапсодия вскочила со скамьи.
— Что? Нет, Эши. Я этого не допущу.
— Ты ничего не сможешь сделать, Ариа. Ты будешь связана клятвой, данной моему отцу, — не вмешиваться ни при каких обстоятельствах. У тебя будет выбор: наблюдать, как он умирает, или нарушить свое священное слово и отказаться от Звездного Горна. Я очень сожалею, — повторил он, видя, как на лице Рапсодии появляется ужас.
Рапсодия отвернулась, к горлу подступила тошнота. Эши почувствовал, как кровь отливает от ее головы и рук, она побледнела и начала дрожать. Однако Рапсодия взяла себя в руки и повернулась к Эши.
— Я отказываюсь поверить в то, — медленно проговорила она, — что ты заодно с Ларк и участвуешь в заговоре с намерением убить собственного отца.
Эши опустил голову.
— Ты права лишь наполовину, — тихо проговорил он. — Никакого сговора с Ларк не существует.
— Тогда с кем? С кем ты в сговоре?
Эши отвернулся, не в силах выдержать ее взгляда.
— С моим отцом.
— Посмотри на меня, — резко приказала Рапсодия. Эши повернул к ней покрасневшее от стыда лицо. — О чем ты говоришь?
— Мой отец с того самого момента, как ты появилась здесь, планировал использовать тебя для достижения своих целей. Прежде всего он рассчитывает выманить ф'дора, хотя мне кажется, что гораздо больше его интересует другое.
— Что именно?
— Ллаурон устал от существования в теле человека, — глухо проговорил Эши. — В его жилах течет кровь дракона, но она дремлет. Ллаурон стареет, часто испытывает боль, его смертный час гораздо ближе, чем ты предполагаешь. Он хочет расстаться с телом человека, не утеряв при этом качеств дракона. Если у него получится все, как он планирует, то Ллаурон станет практически бессмертным, обретет власть стихий над тобой и твоими спутниками фирболгами, и даже надо мной, но в гораздо меньшей степени. Он станет единым со стихиями, Ариа, и если ты можешь воздействовать или отдавать приказы огню, он будет самим огнем. Или водой, или эфиром, не имеет значения.
— Как Элинсинос?
— Совершенно верно. И как Элинсинос, ему необходимо отречься от человеческой природы и стать стихией, но не умереть до того, как он достигнет состояния, к которому стремится. Много лет назад Ллаурон обнаружил, что Ларк строит против него козни, и он постарался извлечь из своего открытия максимальную пользу для себя. И твое появление стало последним кирпичиком в выстроенном им здании.
Рапсодия отвела взгляд от Эши и посмотрела на сады и озеро, осмысливая его слова.
— Но ты же сам сказал, что он будет убит.
Эши поморщился.
— Так будут думать все, даже ты, Рапсодия. Он захватит с собой вытяжки из растений, которые введут его в состояние транса, похожего на смерть, поэтому, осмотрев его тело, вы с Ларк решите, что он мертв.
Рапсодия подошла к выходу из беседки и присела на последнюю ступеньку лестницы, пытаясь привести в порядок путающиеся мысли.
— Но какой в этом смысл? Предположим, ему удастся убедить Ларк и меня в своей смерти, хотя на самом деле он будет жив. Чего он таким способом добьется?
— Ларк заодно с ф'дором, хотя мне до сих пор не известно, в чьем теле он находится. Ллаурон уже довольно давно знает, что среди его окружения у ф'дора есть сообщник, но только совсем недавно ему удалось установить его личность. Если Ларк будет думать, будто Ллаурон умер, она захочет сообщить новость ф'дору, и тогда я смогу ее выследить. Кроме того, возможно, благодаря ей мне удастся узнать имена других предателей, их необходимо убить.
Рапсодия обернулась к нему через плечо, ее глаза пылали, точно степной пожар.
— Но почему я, Эши? Зачем Ллаурону обманывать еще и меня? Почему я должна узнать все это от тебя, а потом все забыть? Почему бы ему просто не обратиться ко мне за помощью? Я так надоела Грунтору и Акмеду своими раз говорами об объединении намерьенов, что они обещали сбросить меня с вершины горы, если я не замолчу. Боги, разве я не доказала свою верность Ллаурону?
Эши съежился под ее взглядом.
— Конечно, доказала. Но на то есть две причины. Во-первых, в такой ситуации ты будешь вести себя как Певица и Дающая Имя. Ллаурон и Ларк знают, что ты всегда говоришь правду — в том виде, в котором сама ее понимаешь.
Поэтому если ты поверишь в смерть Ллаурона, то и весь остальной мир посчитает это свершившимся фактом. Ларк твое свидетельство необходимо для того, чтобы заявить свои права на место главы филидов, а Ллаурону — чтобы все поверили в его обман. Возможно, если бы ты не твоя кристальная честность, он мог бы рассказать тебе правду, рассчитывая на твою помощь. Но боюсь, дорогая, что твоя репутация сделала такой вариант невозможным.
С губ Рапсодии чуть не сорвался резкий ответ — она вспомнила, как много лет назад то же самое сказал Майкл, но она заставила себя промолчать. Она отвернулась, подождала, пока ярость перестанет ее душить, и спросила:
— А какова вторая причина?
Эши сглотнул.
— Ариа, если ты меня любишь, пожалуйста, не спрашивай. Поверь мне, ты не станешь в этом участвовать, если узнаешь всю правду. — Он провел руками по своим блестящим волосам, повлажневшим от пота.
Рапсодия встала, скрестила руки на груди и повернулась к нему:
— Хорошо, Эши, поскольку я люблю тебя, то не стану спрашивать. Но я верю, что ты мне все равно расскажешь. Учитывая наши с тобой обещания друг другу, я не могу себе представить, чтобы ты стал что-то от меня утаивать, тем более зная, что мне будет больно в любом случае. По-моему, тебе лучше все рассказать.
Эши наконец встретил ее взгляд и заметил в нем не только гнев, но и сочувствие — она понимала, какие сомнения его мучают. Эши видел, что она верит ему, хотя у нее были все основания этого не делать. Он закрыл глаза.
— Ллаурон, еще до начала поединка, возьмет с тебя обещание, что в случае его смерти… — Его голос дрогнул.
— Продолжай, — нетерпеливо поторопила Рапсодия. — Что мне придется сделать?
— Убедившись в его смерти, ты обещаешь ему поджечь его погребальный костер при помощи огня Звездного Горна. Пламя поглотит его тело, это первый — и очень важный — шаг на пути к бессмертию стихий. Он не сможет привести задуманное в исполнение без твоей помощи. Ллаурону требуются стихии огня и эфира, чтобы начать путешествие к превращению в дракона. Он знает, что ты выполнишь свое обещание.
Ответа не последовало, и Эши распахнул веки. Рапсодия смотрела на него, ее глаза были широко раскрыты.
— Но он будет еще жив?
— Да.
— И я должна буду сжечь его заживо. То есть он умрет от моей руки.
— Ариа…
Рапсодия выскочила из беседки, и через несколько секунд Эши услышал, как ее вырвало. Потом раздались сдавленные рыдания. Эши приложил разгоряченный лоб к одной из колонн беседки, его кулаки сжались от бессильной ярости. Он старался сдержать гнев, не допустить появления дракона, понимая, что Рапсодия нуждается в нем гораздо больше, чем дракон, которому хотелось выплеснуть свою злость. Он расхаживал внутри беседки, дожидаясь возвращения Рапсодии, чувствуя, как она пытается подавить боль, — Эши понимал: сейчас ему не следует к ней подходить.
Наконец она перестала плакать и через мгновение вернулась в беседку. Ее лицо покраснело от слез, но приобрело спокойное выражение, и она успела привести в порядок измятое платье. Она встретила его взгляд, и Эши не нашел в ее глазах ни упрека, ни сочувствия; он не представлял, о чем она думает.
— Так вот на что намекала Мэнвин, — сказала Рапсодия. — Именно эти слова так встревожили тебя, и ты решил изъять их из моей памяти. Ты опасался, что я могу обо всем догадаться и выдать замысел Ллаурона слишком рано или случайно посвятить в него врага. Вот что ты собираешься стереть из моего сознания, вот о чем говорила Мэнвин.
Лгать не имело никакого смысла.
— Да.
— А воспоминания о твоем предложении руки и сердца? Почему я не должна помнить о твоем желании жениться на мне и о своем согласии?
— Потому что ты окажешься рядом с ближайшими подручными ф'дора. Ты нужна им для того, чтобы власть Ларк стала законной. Однако если они поймут, что смогут через тебя добраться до меня, если им удастся узнать о нашей помолвке, тебе будет грозить серьезная опасность. — Она кивнула. — Ты можешь меня простить?
Лицо Рапсодии даже не дрогнуло.
— Мне не за что тебя прощать, Эши.
— Я мог бы отказаться. И тогда Ллаурону не удалось бы привести в исполнение свой план.
— Как? Ради меня нарушить верность отцу? Благодарю, но нет. Я не хочу, чтобы меня мучила совесть. Это замысел Ллаурона, Эши, и ты в нем такая же марионетка, как и я.
— Тем не менее разница между нами в том, что я все знал. Итак, Рапсодия, каково твое решение? Ты хочешь сохранить воспоминания о сегодняшней ночи? Отказаться от участия в плане Ллаурона? Если да, то я готов тебя поддержать.
— Нет, — коротко ответила она. — Для этого мне пришлось бы нарушить свое слово, пусть ты и даешь мне такое право. И что ты тогда станешь делать? Слишком поздно, Эши, слишком поздно. Мы можем лишь сыграть свои роли и обещать, что после того, как все закончится, мы будем честно жить своей собственной жизнью, без всякого обмана.
Он подошел к ней и сжал ее лицо в своих ладонях.
— Неужели у тебя есть сомнения в моей любви?
Рапсодия отстранилась и повернулась к нему спиной.
— Сомнение едва ли подходящее слово. И все же я попытаюсь объяснить тебе свою мысль.
Его горло сжалось.
— О чем ты?

Предыдущая страница 27 Следующая страница


Пророчество: Дитя Земли 28

Она наклонилась над перилами беседки и посмотрела на воду.
— У меня возник вопрос: а если бы Мэнвин случайно не раскрыла мне тайну Ллаурона, посвятил бы ты меня в его замыслы, зная, что будешь не в силах что-либо изменить? Не отвечай, Эши. Поскольку, как сказал однажды Акмед, я королева самообмана, то мне легче считать, что посвятил бы. Если я ошибаюсь, то не хочу об этом знать.
Эши опустил подбородок на ее плечо и обнял Рапсодию за талию.
— Наступит день, и твою красивую голову увенчает сразу несколько корон, Рапсодия. И, вне всякого сомнения, ты уже королева моего сердца. Но твоя вера в лучшее, которой благословен этот мир, ни в коей мере не является самообманом. Ты не ошиблась, одаривая людей своим доверием, разве не так? Ты пошла за Акмедом, и, хотя он отвратительный тип, он стал твоим другом. Если бы не ты, я был бы уже мертв и навеки попал в лапы демона. Твое сердце мудрее, чем ты думаешь.
— Тогда, я полагаю, ты простишь мой последний обидный вопрос, ответа на который требует мое сердце.
— Конечно. — Он улыбнулся, но его глаза тревожно заблестели.
— Ты абсолютно уверен, что в теле Ллаурона нет ф'дора?
Эши коснулся губами ее золотых волос и вздохнул.
— Когда имеешь дело с ф'дором, ни в чем нельзя быть абсолютно уверенным, Ариа. Однако я думаю, Ллаурон не связан с ф'дором. Ллаурон очень могущественен, а демон может захватить лишь тело более слабого человека. Кроме того, Ллаурон ненавидит ф'дора всеми силами своей души и много лет охотится за ним. Он сделает все, Рапсодия, — все, — чтобы найти и уничтожить его, в том числе и скомпрометирует тебя, если возникнет такая необходимость.
Ты можешь мне не верить, но Ллаурон при этом хорошо к тебе относится. — Она закатила глаза, и Эши рассмеялся. — Конечно, он и ко мне хорошо относится, но это никогда его не останавливало, если ему требовалось меня использовать.
Со временем я понял, что только твоя дружба с Акмедом и Грунтором спасла тебя от попыток Ллаурона сделать из тебя шпиона. Когда ты впервые появилась на его пути, он знал, что за тобой стоят Акмед и Грунтор, но потом вы на некоторое время расстались, и он решил, что вас больше ничего не связывает. Ллаурон начал готовить тебя к вступлению в Круг, собирался открыть тайны филидов. Но они вернулись и забрали тебя. Он так и не смирился с этим, хотя постарался сохранить лицо. Мне кажется, что он не станет тебе вредить, но постарается извлечь максимальную пользу из твоего присутствия.
Рапсодия вздохнула.
— И на этом история заканчивается?
— Боги, неужели тебе недостаточно?
— Более чем достаточно, — ответила она, поворачиваясь к нему лицом. — Я просто хотела знать наверняка. — Она слабо улыбнулась.
Эши нежно поцеловал Рапсодию.
— Ты сказала, у тебя есть ко мне просьба. Я сделаю все, что ты попросишь. Только скажи.
Рапсодия поморщилась.
— После всего сказанного сегодня она кажется мне глупой.
— Чепуха. Я мечтаю хоть что-то сделать для тебя. Пожалуйста, Ариа, дай мне возможность доказать мою любовь, попытаться искупить обман. О чем ты хотела меня попросить?
Рапсодия выглядела смущенной.
— Я хотела, чтобы ты подарил мне это. — И она коснулась его груди, показывая на белую полотняную рубашку, которую он носил под плащом.
— Рубашку?
— Да.
Эши отпустил Рапсодию и принялся снимать рубашку.
— Конечно, она твоя.
— Нет, подожди, — со смехом возразила Рапсодия. — Сейчас она мне не нужна. Мне не холодно, а ты замерзнешь, если разденешься. Я просто хочу сохранить ее, когда ты уйдешь, если она тебе не нужна. — Она взяла его за руку и повела по ступенькам к дому.
Эши обнял ее за плечи.
— Одно из многих преимуществ, которыми я обладаю как твой любовник — и будущий муж, — состоит в том, что я никогда не замерзну, — с улыбкой сказал он. — Ты об этом позаботишься, Огненная леди.
— Ну, ты бы обязательно замерз, если бы у тебя не оказалось других рубашек, — ответила Рапсодия. — Но поскольку я сошью тебе несколько новых, то эту проблему можно считать решенной.
Эши открыл дверь дома, и они вошли внутрь. Угольки в камине тут же вспыхнули ярким пламенем, приветствуя Рапсодию.
— Если ты собираешься сшить мне новые рубашки, за чем тебе старая? Рукава ужасно обтрепались — я прятал их под курткой.
Рапсодия улыбнулась:
— Рубашка пахнет тобой. Я хочу надевать ее, когда останусь одна, и она будет напоминать мне о тебе. Я собиралась попросить ее у тебя, даже когда думала, что ты сделаешь предложение другой женщине. Какой ужас! — В глазах Рапсодии появились слезы.
Эши рассмеялся.
— Да, ты порочная женщина. — Он покачал головой — Рапсодия постоянно поражала его.
— Я знаю, это эгоистичная просьба, — добавила она. Эши с улыбкой погладил ее волосы.
— А ты когда-нибудь совершала эгоистичные поступки?
— Конечно, ты и сам знаешь — я совершаю их все время.
— Однако мне в голову не приходит ничего конкретного, — заявил Эши. — Не могла бы ты привести пример?
Ее лицо стало серьезным.
— Пожалуйста, не шути на эту тему, Эши.
Эши взял ее за руки:
— Я вовсе не шучу, боги, я говорю совершенно серьезно. И очень сомневаюсь, что ты сумеешь привести пример.
Рапсодия посмотрела в огонь, и, когда она повернулась к Эши, он увидел, что ее глаза полны печали.
— Я убежала из дому, — тихо проговорила она, обхватив себя руками, словно ей стало холодно. — Я отвернулась от людей, которые любили меня, чтобы последовать за юношей, не знавшим, что такое любовь. Больше я никогда не видела своих близких. И я жива только из-за того, что поступила эгоистично, жива, а они остались горевать обо мне до конца своих дней. Я променяла свою семью на одну ночь лишенного смысла секса в лугах и бесполезную медную монету. — Она замолчала, когда увидела, как побелело его лицо. — В чем дело?
— Как его звали? — прошептал он, в его глазах застыл ужас.
— Кого?
— Того юношу, — произнес он немного громче, теперь в его голосе слышалось нетерпение. — Как его звали?
На лице Рапсодии появилась краска стыда.
— Я не знаю. Он солгал.
— Как ты его называла? Скажи мне, Ариа.
Рапсодия почувствовала, как ее охватывает паника, — лицо Эши вдруг стало совершенно чужим, она внезапно ощутила, как воздух наполнился электрическими разрядами, еще немного — и дракон захватит власть над человеком. Наступила мертвая тишина, как в море перед штормом.
— Скажи мне, — приказал он незнакомым голосом, глухим, полным муки и инородной силы. Рапсодия попыталась отодвинуться, но руки Эши крепко сжимали ее плечи. — Скажи!
— Сэм, — прошептала Рапсодия. — Я называла его Сэм.
Его пальцы впились ей в плечи, и воздух наполнился ревом, потрясшим дом до основания. Лицо Эши побагровело, и Рапсодия с ужасом увидела, как он прямо на глазах увеличивается в размерах, а его мышцы сводит судорога ярости.
— Нечестивая СУКА! — заорал он, вазочки, салфетки и другие легкие предметы залетали по комнате, покачнулся стол. Жилы на шее Эши вздулись, воздух был полон чудовищной энергии. Зрачки его глаз так сузились, что превратились в вертикальные черточки. — Шлюха! Жалкая, вонючая ШЛЮХА!
Он судорожно сжал собственную голову и начал рвать на себе волосы. Едва очутившись на свободе, Рапсодия стала медленно отступать назад, на лице застыл ужас.
«Вот и пришел конец, — с тоской подумала она. — Я ошиблась. Он ф'дор и сейчас меня убьет».
Промелькнула мысль о бегстве, но Рапсодия почти сразу отказалась от нее: либо она будет сражаться и победит, либо ей конец. В любом случае, она не побежит. Да и смысла в этом нет.
Эши продолжал бушевать, сыпал такими проклятьями и непристойностями, каких Рапсодия никогда не слышала.
— Она знала, — прорычал он, нанося удары по воздуху, и оглушительный гром прокатился по пещере. — Она знала и солгала мне.
— Что знала? Что я знала? — выдохнула Рапсодия, стараясь сохранить равновесие, хотя земля дрожала у нее под ногами. — Мне очень жаль, но я ничего не понимаю.
Его глаза сузились, в них пылало голубое пламя.
— «Она не приплыла на большую землю и не сошла с корабля», так она сказала. — Теперь он перешел на шепот. — Но она знала. Она знала, что ты ушла, но еще не появилась. Она знала, что ты придешь. И не сказала мне.
— Она? Кто? Кто знал?
— ЭНВИН! — выкрикнул дракон.
Его многоголосый вопль эхом отразился от стен дома.
Рапсодия бросила взгляд на дверь. Акмед. Ей необходимо добраться до беседки и позвать Акмеда. Убивать Эши без ритуала Порабощения бессмысленно.
Сложенные в шкафу музыкальные инструменты начали дребезжать, фундамент домика задрожал. Эши конвульсивно взмахнул руками, и книги попадали с полок на пол.
Рапсодия начала отступать к двери, с сожалением понимая, что не успеет добраться до Звездного Горна. Она надеялась умереть раньше, чем демон, захвативший Эши, сумеет связать ее душу. Обычно Рапсодия успокаивалась перед лицом опасности, сейчас ей никак не удавалось взять себя в руки.
В следующее мгновение Эши замолчал, словно налетел на глыбу льда. Он увидел напуганную Рапсодию, прочитал страх в ее глазах и готовность к смерти — и в тот же миг дракон исчез, а на лице Эши появилось выражение полнейшей беспомощности. Он попытался заговорить, но слова застревали в горле. Когда же имя Рапсодии наконец слетело с его губ, в его голосе звучала нежность, а сам он дрожал.
— Рапсодия. — Он снова замолчал. — Рапсодия, мне очень жаль… пожалуйста… прости меня, я… — Он робко улыбнулся и сделал шаг вперед.
Она резко выставила перед собой руки, заставив его остановиться.
— Нет, остановись, — сказала она, отступая. — Не двигайся.
Эши замер на месте, и его лицо исказила гримаса боли. Он засунул руку под рубашку, достал маленький бархатный мешочек и бросил его на пол перед Рапсодией.
— Ариа, пожалуйста, открой его.
— Нет, не двигайся, — проговорила она, отступая еще на шаг.
Рапсодия огляделась и медленно двинулась в угол комнаты, где висели мечи.
— Пожалуйста, Рапсодия, ради богов, пожалуйста, открой мешочек, — молил он с побледневшим лицом.
— Нет, — повторила она еще решительнее. — Не подходи ко мне. Если ты сдвинешься с места, я тебя убью. Ты знаешь, я никогда не лгу. Так помоги мне, Эши, не испытывай мою решимость. Не двигайся.
По щеке Эши побежала слеза.
— Рапсодия, если ты когда-нибудь любила меня, пожалуйста…
— Не смей произносить это слово, — прошипела она. — Я не знаю, кто ты. Я не знаю что ты такое.
— Открой мешочек — и узнаешь.
Рапсодия расправила плечи и посмотрела ему в глаза. И повторила слова, которые она произнесла в тот день, когда они переправлялись через реку Тарафель.
— Тебе непонятен мой отказ? — Теперь она стояла всего в нескольких дюймах от Звездного Горна.
Эши не двинулся с места, но заговорил снова, и его голос звучал спокойнее:
— Эмили, пожалуйста, загляни в мешочек.
Рапсодия замерла на месте. Потом медленно повернулась к нему.
— Как ты меня назвал? — задохнувшись, спросила она.
— Пожалуйста, Эмили. Ты поймешь, когда заглянешь в мешочек. — Он отступил на шаг, пытаясь ее успокоить.
Рапсодия потрясенно посмотрела на него. Через несколько мгновений, словно повинуясь приказу, она медленно подошла к лежащему на полу маленькому мешочку и на клонилась, чтобы его поднять. Дрожащими пальцами она потянула за шнурок, вытряхнула содержимое, и ей на ладонь упала маленькая серебряная пуговица в форме сердечка с розой, выгравированной на поверхности. Рапсодия услышала песню давно исчезнувшей страны, все еще звучащую в ее крови. Тогда она снова посмотрела на Эши, на его лице застыло выражение, какого ей никогда еще не доводилось видеть.
— Моя пуговица, — прошептала она. — Где ты ее взял?
Он нежно улыбнулся, не желая ее напугать, но радость уже охватила его сердце.
— Ты сама дала ее мне, — сказал он.
Она не сводила с него глаз, а ее рука медленно потянулась к шее. Рапсодия вытащила золотой медальон и, не глядя, открыла его. Щелкнул замочек, и маленькая медная монетка необычной формы, с тринадцатью гранями, упала на пол.
Глаза Эши вновь наполнились слезами.
— Эмили, — тихонько позвал он и протянул к ней руки. Мир стремительно завертелся, Рапсодию увлек водоворот красок и звуков — она упала и потеряла сознание.

53

Мир вокруг то появлялся, то исчезал — Рапсодия начала приходить в себя. И все это время на нее, не мигая, смотрели глаза дракона с необычным вертикальным раз резом.
Она остановила взгляд на потолке и увидела, что по тяжелым деревянным балкам плывут тени от пылающего в камине огня. Она заморгала и попыталась сесть, но нежные руки уложили ее обратно.
— Ш-ш-ш, — подал голос Эши.
Когда мир перестал вращаться, Рапсодия обнаружила, что она лежит на диване в гостиной, в камине пылает огонь, а ее голова покоится на коленях у Эши. Туфли упали с ног, а на лбу у нее лежит холодный влажный рукав куртки Эши. Она быстро заморгала.
— Я упала в обморок?
Он рассмеялся:
— Да, но я никому не расскажу.
— Мне приснился совершенно невероятный сон, — пробормотала она, неуверенно касаясь белого рукава его рубашки.
Его улыбка стала еще шире, и он наклонился, чтобы поцеловать ее в нос.
— Нет, Ариа, это не сон. Перед тобой действительно я. Мое сердце узнало тебя в тот самый момент, когда я в первый раз тебя увидел, но умом я знал, что такого просто не может быть. Она сказала, что ты не сошла с корабля, и я не сомневался в твоей гибели.
— Она?
— Энвин. Вернувшись с Серендаира, я всячески пытался тебя разыскать и пошел к Энвин. Она бы увидела тебя, если б ты пришла из старого мира, и сказала мне, жива ты или нет. Но Энвин заявила: «Она не приплыла на большую землю и не сошла с корабля». И, к несчастью, я ей поверил. Энвин не может лгать, когда говорит о Прошлом, — в противном случае она лишится своего дара. Я до сих пор не понимаю, как ты сюда попала.
Рапсодия села и провела ладонью по лбу.
— Попала сюда? Я не уверена, что знаю, где нахожусь, но мне кажется, что я здесь живу.
Эши протянул к ней ладонь, на которой лежала маленькая блестящая медная монета с нечетным числом граней.
— Я помню день, когда ее получил, — задумчиво проговорил он. — Мне было тогда три или четыре года, это произошло в День Совета — торжественные церемонии и напыщенные речи, ничего интересного. Меня оставили одного, мне было так скучно, казалось, что я умру, но приходилось сидеть тихо и вести себя прилично.
У меня возникло ощущение, что вся моя жизнь будет такой и я больше никогда не смогу бегать и играть с друзьями. Впервые я испытал ужасное одиночество.
А потом около меня остановился старик, с улыбкой нагнулся ко мне и сделал подарок — две монетки по три пенни.
«Встряхнись, приятель, — сказал он и подмигнул — я прекрасно это помню, поскольку много дней пытался повторить быстрое движение век, — рано или поздно они заткнутся. А пока можешь рассматривать монетки. Пока ты будешь держать их вместе, ты позабудешь об одиночестве, ведь нельзя быть одному там, где две вещи так похожи друг на друга».
И он оказался прав. Я прекрасно провел время, изучая его подарок, пытаясь приложить одну монетку к другой.
Мне показалось, что отец забрал меня очень скоро, хотя прошли долгие часы. И с того дня я всегда носил монетки с собой, а потом отдал одну из них тебе. Как только я встретил тебя, Рапсодия, то сразу понял, что больше никогда не почувствую себя одиноким.
Рапсодия потерла виски кончиками пальцев, в надежде ослабить головную боль, начинавшуюся сразу за глазными яблоками.
— Но все это было в другой жизни. Я даже не расслышала, как следует твое имя, когда ты впервые его произнес. — Она посмотрела на него и увидела, что Эши совершенно счастлив. — Ты хочешь сказать, что ты — Сэм?
Он глубоко вздохнул:
— Да. Боги, как я мечтал о том, чтобы ты снова так меня назвала. — Он взял ее лицо в свои ладони и поцеловал.
Рапсодия отстранилась от него и снова посмотрела ему в лицо:
— Ты? Это правда ты? — Он кивнул. — Ты выглядишь иначе.
Эши рассмеялся:
— Мне было четырнадцать, естественно, я изменился. И с тех пор кое-что произошло, но больше всего на меня повлияла трансформация в дракона, произошедшая когда я находился на грани смерти. Кстати, ты тоже стала другой, Эмили. Ты и была самой красивой девушкой из всех, кого я видел, но сейчас ты ослепительна. — Он провел пальцами по завиткам ее волос, касавшихся безупречного овала лица, отблески пламени заплясали на кончиках, и они засияли, словно полированное золото.
Изумрудные глаза вновь изучали черты его лица, пытаясь совместить их с теми, что хранила ее память. И хотя он очень сильно изменился, Рапсодия его узнала. Она не замечала этого раньше, потому что считала такое совпадение невозможным. Она попыталась произнести несколько слов, но ком, застрявший в горле, не давал ей этого сделать.
— Почему? — наконец, спросила она дрожащим голосом. — Почему ты не вернулся?
Его ладони вновь прижались к ее щекам.
— Не мог, — ответил он, и слезы брызнули из глаз Эши. — Я даже не понимал, как попал на Серендаир. Меня отбросило в Прошлое всего на один день. Я шел по дороге к Наварну, а в следующее мгновение оказался на Серендаире. После нашей встречи я бы с радостью навсегда остался на Острове, даже если бы это означало смерть и потерю своего мира, как потом случилось с тобой. Я бы отказался от всего, потому что нашел вторую половину своей души.
На следующее утро, в день твоего рождения, я был ужасно взволнован. Постарался привести себя в порядок, что бы твой отец дал разрешение на наш брак. Помню, как я нервничал, но был счастлив, а потом каким-то необъяснимым образом вновь оказался в своем мире, на дороге, ведущей в Наварн.
Я чуть не сошел с ума от горя. Я везде искал тебя, спрашивал о тебе у всех представителей Первого поколения. А потом Энвин сказала мне, что тебя нет в нашем мире, и тогда я понял: ты умерла тысячу лет назад, тебе не удалось найти ни Маквита, ни других людей из твоего времени, которые могли бы тебя спасти.
Мой отец потерял терпение и требовал от меня прекратить грезить наяву, но я знал, что ты не плод моей фантазии, ведь у меня была пуговица, и еще три капли твоей крови осталось на плаще, после того как мы занимались на нем любовью. И с того момента я стал подобен этой монете: странной, ни на что не похожей, почти ничего не стоящей и одинокой. В моей жизни не было никого, после тебя, Эмили, за исключением другой женщины, которую звали Рапсодия. Кто мог сравниться с тобой? Мой отец призвал всех своих шлюх, рассчитывая, что они вытеснят тебя из моего сердца, но я ушел из дому и отправился в море, чтобы не предать памяти той, кого я всегда считал единственным счастьем своей жизни.
Вот и все. Так я жил до тех пор, пока ф'дор не похитил частицу моей души. Впрочем, моя душа все равно мне не принадлежала — после разлуки с тобой. И вот ты здесь, боги, ты была здесь все время. Но откуда ты появилась? Может быть, высадилась в Маноссе, со Вторым флотом? Или спаслась на землях, лежащих рядом с Серендаиром? — Только теперь, взглянув в ее лицо, Эши заметил, что она изо всех сил пытается удержаться от слез. Он заключил ее в объятия, погладил волосы.
— Эмили, Ариа, теперь все хорошо. Мы вместе, все хорошо. Впервые за долгие, долгие годы все хорошо.
Она решительно оттолкнула его, и в ее глазах он увидел боль.
— Ты ошибаешься, Эши. Все плохо. Все.
Он в изумлении посмотрел на нее:
— Расскажи мне, Ариа, что у тебя на сердце. Что тебя мучает?
Рапсодия не могла говорить. Она так сжала руки, что у нее побелели костяшки пальцев. Эши осторожно погладил ее руки и прижал их к своему лицу.
— Расскажи мне, Ариа, расскажи все.
— Ну, прежде всего завтра я ничего не буду знать, Эши. И когда взойдет солнце, для меня все останется прежним, неправильным, более того, станет еще хуже.
И она опять заплакала. Эши обнял ее и прижал к груди.
— Ты права, — сказал он, целуя ее в висок. — Я принесу жемчужину.
Рапсодия вновь высвободилась из его объятий.
— Что? Почему?
Эши улыбнулся и нежно стер слезы с ее щеки.
— Ничто, ничто в этом мире не стоит твоей боли. Ты слишком долго страдала, Эмили. Я верну тебе спрятанные в жемчужине воспоминания. Ты заслуживаешь этого больше, чем все те, кто строит свои дурацкие козни. — Он попытался встать, но Рапсодия его остановила.
— А что будет с Ллауроном?
— Не знаю, мне все равно. Для меня важно лишь, что случится с тобой.
Глаза Рапсодии высохли, теперь они излучали тревогу.
— А я знаю, и ты тоже. Если Ллаурон не сможет использовать меня в качестве вестника, если я откажусь предать смерти человека, зная, что он жив, то его план не будет реализован. Мы уже не в силах предотвратить убийство, не так ли? Ларк сделала свой выбор, и мое упрямство приведет лишь к тому, что Ллаурон умрет напрасно, лишившись шанса на бессмертие. Он умрет, если я предпочту сохранить свои знания о том, без чего существовала более тысячелетия. — Она тяжело вздохнула. — Мне очень жаль, Сэм, — продолжала она, впервые назвав его прежним именем. — Ты не веришь, что я эгоистична, и вот доказательство — из-за моего нытья ты чуть не пошел против воли своего отца.
— Все обстоит иначе.
— Нет, все именно так, как я сказала. — Рапсодия вытерла остатки слез подолом платья. — Но мы вовремя опомнились.
Эши бросил на нее пристальный взгляд.
— О чем ты говоришь, Эмили? Ты не хочешь оставить свои воспоминания?
Она улыбнулась ему:
— Ты сохранишь их для меня, Сэм. А я поживу без них еще немного.
Он обнял ее, и некоторое время молча сидел рядом.
— Хочешь рассказать мне?
— О чем?
— О том, что произошло с тобой, когда я не вернулся?
— Вряд ли тебе стоит это знать, Сэм.
— Как пожелаешь, Эмили. Но меня интересует о тебе все: как ты жила, о чем думала — все, что ты сможешь рассказать мне, не испытывая боли.
— Значит, ты решил аннулировать наше соглашение? Хочешь поговорить о прошлом?
— Да, — решительно ответил он. — До сих пор мы молчали не только из-за того, что старались избежать тяжелых воспоминаний, но и ради защиты наших родных и друзей. Забудем о них. Нет ничего ни в этом мире, ни в том важнее нас с тобой. Ничего. Пожалуйста, Эмили, я хочу знать, что произошло, и если ты сочтешь возможным, расскажи, — кто знает, вдруг нам удастся понять, почему с нами все это случилось.
Рапсодия задумчиво посмотрела ему в лицо. Через несколько мгновений ее глаза потемнели — она приняла решение.
— Очень хорошо. Мне действительно нужно все тебе рассказать, а ты должен меня выслушать. Я не удивлюсь, если потом ты изменишь некоторые из своих решений.
Он взял ее лицо в руки и мягко повернул, чтобы заглянуть ей в глаза.
— Ничто не заставит меня изменить отношение к тебе. Я уверен. — Он постарался говорить тоном, который использовала Рапсодия, когда становилась Дающей Имя.
Она это заметила и улыбнулась:
— Сначала выслушай меня, а уж потом будешь принимать решения, Сэм.
— Я уверен, — повторил он с некоторым раздражением.
Она высвободилась из его рук, встала и подошла к камину. Потом взяла портреты своих внуков и некоторое время с улыбкой их разглядывала.
— Ты помнишь мой повторяющийся сон? Однажды ночью я рассказала тебе о нем.
— В котором звезды падают с неба тебе в руки?
— Да. Но потом, когда я начала участвовать в брачной лотерее, сон изменился, и звезды начали пролетать сквозь мои ладони, они падали в реку.
В тот вечер, когда ты не пришел, — в тот печальный вечер — я отправилась спать, и мне вновь приснился знакомый сон, только он был немного другим. Мне снилось, будто я смотрю в воду, а звезды упали в глубокую расщелину и оттуда светят мне. И только совсем недавно я поняла, что это было.
— И что же?
— Твои глаза, Сэм, твои глаза со змеиными зрачками, совсем не такие, как я запомнила, но очень на них похожие. Наверное, моя мать имела в виду именно это, когда сказала, что если я найду свою путеводную звезду, то никогда не заблужусь. Она имела в виду, что звезда находится в тебе — в тебе осталась частица моей души, и чтобы обрести ее, мне необходимо отыскать тебя, и лишь с тобой я вновь обрету цельность. Видимо, с тобой происходило то же самое, ведь мы, скажем так, обменялись частицами своих душ.
Теперь я поняла, почему наделена даром предвидения, почему мне снятся сны о Будущем. Причина в том, что после той ночи частица моей души ушла вместе с тобой в этот мир, в Будущее. А я осталась в Прошлом — нас разделяли тысяча четыреста лет. И эта частица звала меня к себе, пытаясь нас соединить.
Он улыбнулся и опустил взгляд.
— Я благодарен богам за твои сны. И если я когда-нибудь встречу леди Роуэн, то обязательно скажу ей, как я счастлив.
Рапсодия поставила рисунки на место и вздохнула.
— К несчастью, тогда я ничего не понимала. Глубокое отчаяние овладело мной, и я жила как в тумане. Мои родители были очень обеспокоены, в точности как твой отец, который тревожился за тебя. Я рассказала им о твоей принадлежности к расе лиринов, и мой отец заявил, что ты меня околдовал.
Он решил, что мне необходимо как можно быстрее утешиться, и стал еще активнее искать женихов. В результате я все глубже погружалась в отчаяние, но мне приходилось ему верить, поскольку я перестала доверять себе. Я вспомнила о золотых монетах, которые ты предложил мне в качестве подарка, и решила, что я продала свою девственность. — Лицо Эши исказила гримаса боли, но Рапсодия, казалось, ничего не замечала. — Наверное, это и сделало неизбежным то, что произошло позже.
И вот примерно через неделю после того, как ты исчез, в нашу деревню явились солдаты. Они ничего не знали о тебе, но разыскивали всех, кто выделялся из общей массы и появился в одно время с тобой. Парчи, семья, где ты ночевал, показали им оставшиеся после тебя вещи, и солдаты ускакали.
Я ужасно боялась за тебя. И решила тебя предупредить. Я собрала вещи в дорогу, взяла одну из лошадей отца и сбежала, последовав за солдатами в Истон. Через несколько дней я их потеряла.
Мне никогда не приходилось бывать в городах. Истон показался мне очень большим и опасным; мою лошадь почти сразу же украли. Я принялась расспрашивать о тебе, но никто тебя не видел. Мне даже удалось добраться до Широких Лугов и встретиться с повелительницей обитающих там лиринов, но она не слышала имен, которые ты упоминал, за исключением Маквита, он был знаменитым воином и жил в западных землях за великой рекой. Теперь я поняла, так получилось потому, что никто из остальных к тому моменту еще не родился.
Через несколько лет я встретилась с Маквитом — случайно. Поскольку он был одним из твоих знаменитых предков, я не стану ничего тебе рассказывать, чтобы не развенчивать семейные легенды.
Эши рассмеялся:
— Возможно, ваша встреча был похожа на мое знакомство с Джо?
Рапсодия печально улыбнулась.
— Да, пожалуй, — призналась она, — но ты обошелся с Джо гораздо мягче, чем Маквит со мной. Я спросила о тебе, и он ответил, что никогда не встречал человека с таким именем. И тогда я сдалась, мне стало ясно, что либо тебя настигла смерть, либо ты лжец, но в любом случае ты ко мне не вернешься. И я больше никогда тебя не увижу.
Но, как я уже говорила, с Маквитом я встретилась через несколько лет. Прошла неделя, никто о тебе ничего не знал, и я решила вернуться домой. И вдруг сообразила, что не знаю, где находится мой дом. Путешествие до Истона заняло несколько недель, а я не умела ориентироваться, к тому же у меня украли лошадь. Однако мне казалось, что дорогу домой я обязательно найду.
Мне нужны были деньги, и я продала серебряные пуговицы — сестры той, что отдала тебе. — Он поморщился, вспомнив гордость на лице Рапсодии, когда она показывала ему эти пуговицы в ту ночь. — Мне предложили хорошую цену, и это позволило некоторое время жить спокойно, деньги обеспечили меня кровом и пищей. Но потом они кончились, и мне пришлось искать другой способ заработать на жизнь.
Сначала я убирала дома. Я выросла на ферме и не боялась тяжелой работы. Но меня постоянно преследовали самые разные неприятности. Рано или поздно хозяин и его жена начинали ругаться из-за меня, иногда он… — Рапсодия отвернулась и уставилась в стену.
Свет от камина отражался от ее мерцающего платья, тени перемещались по гладкой ткани, казалось, пламя пытается ее утешить.
— В конце концов, — продолжала Рапсодия, — я снова оказалась на улице. К несчастью, существует много людей, которые заманивают в свои сети одиноких девушек, лишившихся средств к существованию. Впрочем, среди них попадаются и такие, кто не только получает прибыль от таких девушек, но и защищает их. Ту женщину звали Нана. Она взяла меня к себе, и я оказалась под ее кровом. Мне лишь оставалось…
Его голос был полон боли:
— Эмили…
— Полагаю, мне не нужно ничего тебе объяснять, Сэм. К сожалению, она довольно часто продавала меня. Впрочем, я оказалась не слишком выгодным товаром: мое тело не успело стать женственным, для представительницы моей профессии у меня была слишком маленькая грудь, и ко всему прочему я отказывалась обслуживать женатых мужчин. Естественно, круг моих клиентов заметно сужался. Однако Нана умудрялась находить работу и для меня.
В уголках глаз Эши появились слезы. «Вне всякого сомнения, без проблем», — с горечью подумал он.
— Тогда я думала, что мне все равно, — спокойно рассказывала Рапсодия. — Жизнь потеряла смысл. Но я помню первый раз, — ее голос звучал все тише. — Мне исполнилось пятнадцать. Прошло уже много времени после встречи с тобой, и Нана умудрилась продать меня как девственницу. Она рассчитывала, что у меня вновь начнется кровотечение, и не ошиблась. Наверное, получила хорошие деньги. Она всегда пыталась порадовать меня небольшим подарком, когда случалось что-нибудь похожее. В первый раз я пыталась быть храброй, но должна признаться, что проплакала от начала до конца. Наверное, так было бы с любым другим партнером, но если мужчина дополнительно платит за привилегию…
Она замолчала, услышав глухое рыдание. На ее лице появилась тревога, подобрав юбку, она устремилась к Эши и обняла его за шею.
— Сэм, извини, боги, мне не следовало ничего тебе рассказывать. Все в порядке, Сэм, со мной все в порядке. О, Сэм, пожалуйста, не плачь.
Он посадил Рапсодию к себе на колени и прижался лицом к ее плечу. Она крепко обнимала его, пока он не успокоился. И твердо решила, что больше никогда не станет рассказывать ему о том времени, навсегда заперев эти воспоминания.
«Все это ерунда, — печально подумала она. — Он бы просто не пережил, если бы я рассказала о самом страшном».
— Но самое нелепое, — сказал он, когда снова смог говорить, — что ты утешаешь меня. Тебе пришлось пережить весь этот ужас, а виноват я.
— Какая чепуха, — возразила Рапсодия, вытирая его мокрые щеки подолом юбки. — Ты тут совершенно ни при чем. Я сама решила сбежать из дому. Все получилось к лучшему — если бы ты не пришел в мой мир, я бы не последовала за тобой. И вышла бы замуж за фермера, которого не смогла бы полюбить, не увидела другого мира. К тому же я умерла бы задолго до того, как утонул Остров. Если бы ты не пришел, меня бы здесь не было. Ты спас мне жизнь, Сэм, думай об этом именно так. Райл хайре. Жизнь такая, какая она есть. Да, нам многое пришлось пережить, но теперь мы вместе.
Он слегка отстранился, чтобы заглянуть ей в лицо. Рапсодия сидела у него на коленях, и он держал ее в объятиях. Она уже не выглядела так элегантно, как в начале вечера: платье смялось, волосы растрепались, но в пламени камина она показалось Эши похожей на ангела.
— Я ошибался, — тихо проговорил он. — То, что ты мне рассказала, изменило мои чувства к тебе. — Рапсодия побледнела. — Если такое возможно, теперь я люблю тебя еще сильнее.
Она облегченно вздохнула.
— Боги, не пугай меня так, — сердито сказала она, легонько стукнув его по плечу. Потом ее лицо стало серьезным. — Но есть еще одна причина, по которой ты не захочешь жениться на мне.
— Невозможно.
— Сэм…
— Нет, Рапсодия.
— Я не знаю, могу ли иметь детей, — выпалила она и вновь побледнела. — Мне кажется, я бесплодна.
Эши нежно погладил ее по щеке:
— Почему ты так думаешь?
Рапсодия посмотрела в огонь.
— Нана давала нам настойку, которая называлась Шлюхин друг, она защищала от беременности и болезней. Я не знаю, как она на меня повлияла. Я не пыталась предохраняться, а мы с тобой занимались любовью столько раз…
Он быстро прижал ее к груди:
— Ариа, извини, мне казалось, что ты знаешь. Я дракон, мы одна из Перворожденных рас. Чтобы зачать ребенка, я должен принять сознательное решение, а ты никогда не говорила, что хочешь этого, — мудро, на мой взгляд. — В его глазах отразились печальные воспоминания. — Должен признаться, мысль о том, что ты могла забеременеть после нашей первой ночи, приводила меня в отчаяние, ведь я догадался, что ты осталась в старом мире.
Тогда я не имел контроля над зачатием. Дракон пробудился значительно позже, когда моей груди коснулась частица звезды. Я ведь тоже был девственником и совершенно не имел опыта в подобных вещах. Я решил, что ты обязательно забеременеешь от меня. Мысль об этом убивала, я представлял себе, что ты осталась одна, без всякой помощи и защиты, опозоренная, с моим сыном или дочерью, которых я никогда не увижу. Получалось, что я потерял не только единственную любовь, но и ребенка. — Рука, гладившая ее щеку, слегка дрогнула.
Рапсодия взяла ее в свои ладони и поцеловала.
— Ребенка не было. Боги, Сэм, я так хотела, чтобы у меня остался твой ребенок, но ничего не получилось.
Его сапфировые глаза сверкнули в пламени камина.
— Я счастлив слышать, что ты хотела детей, и с нетерпением жду момента, когда на нашей земле воцарится мир, ф'дор будет уничтожен и я смогу удовлетворить твое желание. Я мечтал об этом еще до того, как ты подарила мне свою любовь. И не тревожься о своем бесплодии, дело во мне. Более того, я просто знаю, что с тобой все в порядке.
Рапсодия облегченно вздохнула, и на лице у нее появилась ослепительная улыбка, от которой у Эши перехватило дыхание. Потом она снова стала серьезной.
— Ты хочешь услышать конец моей истории?
— Если ты готова рассказывать.
— Дальше будет легче. Через несколько лет на меня обратил внимание один добрый человек, он был немолод. Его заинтересовал мой ум, а не только тело. Он поселил меня в своем доме и всячески поддерживал мое желание учиться, позаботился о том, чтобы я имела самых лучших учителей музыки, живописи и наук.
— То есть ты занималась тем, о чем мечтала в ту ночь, в Меррифилде.
— Да. Он дал мне возможность учиться у самого знаменитого во всем Серендаире Дающего Имя — лирина — его звали Хейлис. Я успешно осваивала древнее искусство, однако незадолго до окончания обучения профессии Певицы и получения статуса Дающей Имя Хейлис исчез. На сколько мне известно, его так и не нашли. Мне пришлось заниматься самостоятельно еще год. Я почти освоила науку Присвоения Имени, когда мой благодетель умер.
Вскоре один мерзавец, которому я понравилась, послал за мной своих головорезов. Я отказалась отправиться к нему, причем в довольно резкой форме, это было серьезной ошибкой. Ситуация складывалась для меня ужасно, и тогда я случайно столкнулась с Акмедом и Грунтором. Они защитили меня и помогли ускользнуть от преследователей, — они и сами были в бегах, — и мы вместе выбрались из Истона и пошли к Сагии. Ты знаешь о ней?
Эши задумался.
— Да, Дуб Глубоких Корней. Близнец Великого Белого Дерева.
— Верно. Ось Земли проходит вдоль Корня. Мы спустились на Корень Сагии — я до сих пор не до конца понимаю, как нам это удалось, — и начали бесконечное путешествие по Корню. Именно там мы изменились, вобрав в себя могущество Земли, Огня и Времени. Мы прошли сквозь стену пламени, которая находится в самом центре Земли. У меня создалось впечатление, что мы погибли в пламени, но песня наших сущностей продолжала звучать, и после того, как наши тела сгорели, мы родились вновь. Все старые шрамы и следы ран исчезли. — Эши нежно провел большим пальцем по ее запястью, где когда-то был шрам, который он так хорошо запомнил. — Мы стали новыми, вот почему твое чутье дракона восприняло меня как девственницу.
— Вовсе нет. Я ведь уже объяснил тебе, в чем тут причина.
Она поцеловала Эши в щеку, выскользнула из его объятий и устроилась рядом на диване.
— Нам казалось, что путешествие никогда не закончится. Должно быть, оно продолжалось несколько столетий, — когда мы вышли наружу, все, кого мы знали, давно исчезли, они погибли вместе с Островом. На самом деле все, кого я любила, умерли намного раньше. Уж не знаю, сколько сменилось поколений, прежде чем Гвиллиам повел свой народ искать новые земли, но мы ушли до того, как он появился на свет, а оказались здесь через много лет после окончания войны. Энвин сказала тебе правду. Эши с горечью рассмеялся, не отводя взгляда от огня.
— Во всяком случае, технически. Но, Эмили, Энвин знала всю правду. Ей было известно, что ты покинула Серендаир и находишься внутри Корня. Она решила сохранить твое существование в тайне, Энвин сказала, что ты так и не появилась в нашем мире и не приплыла ни на одном из кораблей, покинувших Остров. Мне казалось, что я умер, Ариа. А она молча стояла и смотрела, как я страдаю. Моя бабушка, родная бабушка! Неужели мое счастье, мой разум, оказавшийся на грани безумия, для нее пустой звук?
Он посмотрел на Рапсодию. Сочувствие в ее глазах согрело его душу и подарило утешение.
— Боюсь, что да, Сэм, мне очень жаль. — Она легко коснулась его лица. — Как ты думаешь, почему она так поступила?
— Власть. Ей нужна была власть надо мной. Они все такие: Энвин, мой отец… Теперь ты понимаешь, почему мне плевать на свою родню? Почему я готов повернуться к ним спиной и вернуть тебе воспоминания? Ты единственная действительно тревожишься обо мне, несмотря на мое выдающееся происхождение, единственный человек, который по-настоящему меня любит; им я ничего не должен. Однако они всякий раз получают пшеницу, а я — солому.

Предыдущая страница 28 Следующая страница


29 Элизабет Хэйдон

Рапсодия рассмеялась и положила голову ему на плечо, а он покрепче прижал ее к себе.
— Какой забавный образ. И кто из нас вырос на ферме? Пшеница хороша только в тех случаях, когда тебе нужна пища, Сэм. А солома может пригодиться, когда потребуется удобная постель. В постели мы проводим больше времени, чем за столом. — В ее глазах появились задорные искорки, и они рассмеялись. — А еще из соломы получается отличный костер. Не стоит недооценивать солому, Сэм. Наша очередь получать хлеб еще наступит.
Эши вздохнул и погладил ее волосы. Они долго сидели рядом и смотрели в огонь, а пламя меняло форму и цвет, извиваясь в бесконечном танце. Наконец Эши сказал:
— Я хочу тебя кое о чем спросить.
— Хорошо, я тоже.
— Ты первая.
— Нет, ты.
— Ладно, — сказал он, наслаждаясь их маленьким спором. — Почему ты стала называть себя Рапсодией?
Она рассмеялась:
— Нана решила, что у меня неинтересное имя, не подходящее для нашей работы.
— Эмили красивое имя.
— «Эмили» — это сокращение от моего настоящего имени, точнее прозвище.
На лице Эши появился интерес.
— Правда? Я не знал. А настоящее имя?
Рапсодия покраснела и отвернулась, однако ее глаза продолжали улыбаться.
— Ну, давай, — уговаривал он, поймав ее за талию, когда она попыталась ускользнуть. — Ты собираешься стать моей женой, я должен знать твое настоящее имя. Боги, тебе известны все варианты моего имени.
— А я не знаю, почему ты называешь себя Эши.
— Потому что имя «Гвидион» означало мою смерть. Кончай тянуть. Как тебя зовут?
— Осторожнее, Сэм, — серьезно сказала она. — Имя имеет очень большое значение. Мое старое имя никогда не звучало в этом мире. Прежде чем его произнести, следует провести целый ритуал, дабы защитить его от демонов старого мира. Нечто вроде свадьбы.
Он кивнул, игривое настроение исчезло. Рапсодия почувствовала это и вновь перебралась к нему на колени.
— Но, — сказала она, и ее глаза заблестели, — если я скажу тебе его по частям, то ничего страшного, скорее всего, не произойдет.
— Только если…
— «Рапсодия» — на самом деле мое второе имя, — прервала она Эши. — Моя мать была Певицей Неба, ее звали Аллегра.
— Красиво.
— Хорошее имя для дочери, как ты считаешь?
Он нежно улыбнулся ей:
— Да, согласен.
— Мой отец назвал меня в честь своей матери, а маме это имя не очень-то понравилось. Она считала его слишком степенным и скучным. Однажды, когда мы сидели с ней вдвоем у огня, она расчесывала мои волосы и призналась, что хочет, чтобы мое имя было как-то связано с лиринами, чтобы в нем присутствовала музыка, поскольку, как ей казалось, у меня тогда будет музыкальная душа.
— Она была мудрой женщиной.
— Так появилась «Рапсодия». Кроме того, что оно является музыкальным термином, в нем имеется указание на непредсказуемость, страсть и романтичность. Мама рассчитывала, что таким образом будет уравновешено первое имя.
Он поцеловал ее в лоб:
— Оно прекрасно тебе подходит.
— Благодарю.
— Итак, — сказал он, и в глазах у него загорелся огонек, — как звали твою бабушку?
— Элейна.
— Совсем не лиринское имя. А как звали бабушку с отцовской стороны?
Рапсодия заметно порозовела, то ли от смущения, то ли от смеха.
— Амелия.
— Амелия? Мне нравится. Эмили — сокращение от Амелии. Неплохо звучит.
— Домашние называли меня Эмми, — сказала Рапсодия. — А друзья — Эмили. А вот Амелией только…
— Давай я угадаю — твоя бабушка?
Рапсодия снова рассмеялась:
— Как ты узнал?
— А как звучит твое последнее имя или фамилия? Кстати, у семей, живших в вашей деревне, были фамилии?
Рапсодия решила ему подыграть.
— Ну, я хорошо знала Тернеров. Очень симпатичные люди, я их очень любила. Теперь моя очередь. Могу я задать свой вопрос?
— Конечно, спрашивай.
— Я хочу знать, кто та женщина, которую ты собирался отыскать, чтобы жениться. Ты говорил о ней после того, как кольцо набрало полную силу.
— Такой женщины никогда не существовало, Рапсодия. Я говорил о тебе.
Рапсодия покачала головой:
— Когда ты сказал, что знаешь подходящую женщину, намерьенку, и уверен в том, что из нее получится замечательная Королева…
— Ты.
— Понятно. А женщина, в которую ты влюблен, ты рассказывал о ней в лесу, когда…
— Ты.
— А как насчет…
— Ты, Рапсодия. В моей жизни не было никого, кроме тебя. До сегодняшнего вечера я думал, что вас двое, но теперь выяснилось, что ты и Эмили одно и то же лицо, и все встало на свои места. Тогда я любил тебя как Эмили, а сейчас люблю как Рапсодию — вы такие разные и такие похожие. Ты единственная женщина, к которой я когда-либо прикасался, целовал и любил. Только ты.
Она обняла его.
— Давай так это и оставим, — с улыбкой прошептала она. — Очень эгоистично с моей стороны?
Его ответом стал поцелуй, их губы встретились, он вдыхал аромат Рапсодии, наполняя им свою душу. Руки Эши скользили по ее спине, пальцы ласкали гладкий шелк платья, а потом начали медленно расстегивать пуговицы.
Рапсодия отодвинулась.
— Сэм, пожалуйста, не нужно.
— В чем дело?
Она глубоко вздохнула, а потом твердо посмотрела на него:
— Мне кажется, если завтра я ни о чем не буду помнить, то лучше сейчас этого не делать.
Эши помрачнел.
— Эмили…
— Дай мне закончить. Обещать, что ты выйдешь за кого-то замуж, совершенно бессмысленно. Подобное обещание легко нарушить, тем более если человек не знает, что оно дано. После всего услышанного сегодня хочешь ли ты по-прежнему на мне жениться?
Она прочитала ответ в его глазах.
— Более чем когда-нибудь.
— Если бы у тебя был выбор и ты забыл на мгновение обо всем остальном, как бы ты хотел покинуть мой дом завтра — в качестве жениха или мужа?
Эши понял, к чему она клонит, и улыбнулся:
— В качестве мужа, естественно.
— Тогда женись на мне, Сэм. Женись на мне сегодня.

На следующее утро Рапсодия проснулась оттого, что спальню заливал яркий свет. Она потянулась, наслаждаясь теплом постели, повернулась и оказалась лицом к лицу со спящим Эши. Рапсодия вздрогнула, он тут же проснулся и открыл глаза.
— Доброе утро, — тихо сказал Эши и улыбнулся.
В его глазах она увидела такое счастье, какого ей еще не приходилось видеть.
— Доброе утро, — ответила она и с трудом улыбнулась в ответ. — Должна признаться: я удивлена, что ты еще здесь. Кажется, ты собирался уйти до того, как я проснусь.
Рапсодия постепенно приходила в себя и вдруг обнаружила, что они с Эши лежат под одеялом совершенно обнаженными.
— Прошлой ночью мы разговаривали допоздна. Ты что-нибудь помнишь?
Рапсодия задумалась.
— Нет. — В ее голосе послышалась печаль. — Помню, как мы направились в беседку — и все. Все прошло хорошо?
Его улыбка стала еще шире, и он наклонился к ней, чтобы поправить непослушный локон. Очень хорошо.
Лицо Рапсодии стало серьезным, и она вернулась к прежним грустным мыслям.
— Так почему же ты остался?
Эши внимательно посмотрел на Рапсодию.
— Мы хотели как можно больше времени провести вместе перед моим уходом, ты согласилась. Я говорю правду.
Рапсодия села и увидела на полу свое смятое шелковое платье, рядом валялась одежда Эши. Она покраснела и скользнула обратно под одеяло.
— Значит, мы занимались любовью? — тихо спросила она.
— Да. О да.
Рапсодия выглядела смущенной.
— Ты… ты сам этого хотел? У тебя не появилось чувства вины? Я не уговаривала тебя?
Эши рассмеялся:
— Вовсе нет. Кажется, меня еще ни разу не пришлось уговаривать.
Она отвернулась, чтобы он не заметил печали в ее глазах.
— Жаль, что я не помню, — грустно проговорила она. Эши взял ее за плечи, осторожно повернул к себе и нежно поцеловал.
— Настанет день, и ты все узнаешь, — обещал он. — Я сберегу твои воспоминания, Ариа. Когда-нибудь мы сможем их разделить.
В изумрудных глазах Рапсодии появились слезы.
— Нет, — прошептала она. — Возможно, они и станут моими, но тебе пора подумать об общих воспоминаниях с другой женщиной.
Эши притянул Рапсодию к себе, чтобы она не заметила его улыбки.
— Завтра, — сказал он. — А сегодня я останусь с тобой. Быть может, найдется способ кое-что исправить, пока воспоминания к тебе не вернулись. — Он опустил Рапсодию на подушки и снова поцеловал.
Огонь, смешанный с чувством вины, охватил Рапсодию, и они отдались страсти, усиленной болью расставания, и снова занимались любовью, отчаянно сжимая друг друга в объятиях, словно прощались навсегда.
Когда все закончилось, Рапсодия тихо лежала в его объятиях, ее мучили сомнения. А в глазах Эши поселилась грусть: он помнил, как прошлой ночью соединились их души, а сегодня все исчезло, осталась лишь горечь утраты — счастье было так близко, но опять ускользнуло.
Наконец Рапсодия встала с постели, взяла одежду и исчезла в ванной. Пока она мылась, Эши надел чистые вещи, которые она ему приготовила и сложила рядом с дорожной сумкой. Он послал проклятия Ллаурону и Энвин, обругал последними словами себя и всех, кто пытался их разлучить или был виновен в слезах Рапсодии.
Затем Эши заметил монетку в три пенни, оставшуюся лежать на ковре возле камина. Он наклонился и с улыбкой поднял монетку. Бросил взгляд на кучу торопливо брошенной одежды, нашел медальон Рапсодии и аккуратно положил монету на место. Эмили вернулась, теперь она его жена. Если бы ему удалось сохранить ее жизнь и любовь до тех пор, когда она сможет об этом узнать!

54

Меридион рухнул в кресло, его аура покраснела от разочарования и усталости. Он много часов подряд не оставлял бесплодных попыток, глаза жгло от постоянного напряжения. Глубокие борозды остались на пальцах — так крепко он сжимал инструменты, но все напрасно. Он не сумел выделить еще одну нить сна.
Рапсодия больше не годилась для его целей. В первый раз ему просто повезло, больше на это рассчитывать не приходилось — теперь ткань ее снов была неразрывно связана с Эши. Несмотря на потерю памяти о событиях последней ночи, любая мысль, мелькнувшая в ее подсознании, имела непосредственное отношение к Эши. Попытки Меридиона вытащить нить и прикрепить ее к чему-то другому причиняли ей боль, вызывали панику и страх. Он видел, какие кошмары преследовали Рапсодию всю ночь после их разлуки. Меридион в отчаянии отбросил серебряный остроконечный инструмент.
Конец приближался. И он не мог их предупредить.
Все его манипуляции с Прошлым ни к чему не привели, в итоге результат все равно не изменился.
Меридион опустил голову на инструментальную панель Редактора Времени и разрыдался.
Рядом валялись фрагменты времени, обрезки пленки и обрывки нитей, оставшихся от исходной пряди Прошлого, которое он пытался изменить. Он удрученно смел их в сторону, один кусочек прилип к влажным от пота пальцам.
Меридион тряхнул рукой, но кусочек не желал отставать. Тогда он поднес пальцы к источнику света Редактора Времени.
От изображения на обрывке пленки не осталось ничего, жар Редактора Времени безнадежно ее испортил. Верхняя часть также была разорвана, сенсорная информация уничтожена. Лишь нижняя часть пленки не пострадала, здесь был записан звук из Прошлого. Меридион поднес кусочек к уху.
Раздался едва слышный шелест голоса Праматери, подобный стрекоту насекомого.
«Спасение этого мира есть задача, непосильная одному человеку. Мир, чья судьба зависит от желаний одного, слишком прост, чтобы его следовало спасать».
Меридион обдумал услышанные слова.
«Задача, непосильная одному человеку».
Никакому.
У него неожиданно возникла замечательная идея, и вновь обретенная надежда заставила Меридиона забыть об усталости и охватившем его отчаянии.
Он вновь включил Редактор Времени. Яркий свет озарил стеклянные стены его сферического кабинета, висящего среди тусклых звезд, жар кипящих морей образовывал пелену тумана над поверхностью мира под ним.
Существовал еще один путь, другой способ подсоединения нити сна. Путь, который уже освещен, синхронный уже существующему.
Имя, которое уже использовано.
Когда машина была полностью готова к работе, Меридион вновь заглянул в окуляр и осторожно вернул пленку на сутки назад, чтобы рассмотреть другое место в темных горах, где ночь была черной как смола. Довольно быстро Меридион нашел то, что искал. Начиналась буря, ветер с Зубов нес кристаллы холодного снега.
Он легко поймал нить сна и закрепил ее в новом месте. Ему удалось создать предупреждение.
Оставалось лишь проследить, воспользуются ли они им.

Луч солнечного света, подобный золотым волосам Рапсодии, прорвался сквозь утренние облака. Эши вошел в золотой круг, и его туманный плащ засверкал миллионами крошечных капель-бриллиантов в холодном воздухе ран ней зимы.
Рапсодия улыбнулась из-под своего капюшона. Чудесная картина, воспоминание, которое она прибережет для долгих печальных дней. Залитый солнцем Эши, закутанный в туманный плащ, стоит на фоне сияющих снежных вершин на крутой горной тропе. У Рапсодии защемило сердце: сейчас они расстанутся, и он навсегда уйдет из ее жизни.
Со стороны Зубов донесся оглушительный рев, и она вздрогнула. Звук эхом отразился от горных отрогов и прокатился по широкой пустоши, пугая животных, оставшихся там, несмотря на наступление зимы. Этот рев ни с чем нельзя было спутать.
— Грунтор! — Рапсодия обернулась, пытаясь найти в ослепительном утреннем свете источник крика.
Эши приложил руку к глазам, оглядывая залитые солнцем горы. Потом показал в сторону бараков, где жили стражники Илорка.
— Вон там, — сказал он.
Рапсодия последовала его примеру и поднесла руку к глазам. Из пещеры, служившей входом в бараки, стремительно выскакивали маленькие фигурки, похожие на хлопья пепла проснувшегося вулкана. Солдаты болги спешно покидали казармы, прятались за выступами скал. Рапсодия покачала головой.
— Наверное, у Грунтора опять кошмары, — заметила она, наблюдая за разбегающимися болгами.
Через мгновение выяснилось, что она не ошиблась. Из пещеры показалась более крупная фигура, хотя с такого расстояния и она выглядела совсем маленькой. Рапсодия сразу поняла, что Грунтор в смятении.
Она подождала подходящего порыва ветра, который донес бы ее крик до пещеры.
— Эй, Грунтор! — позвала она.
Могучая фигура застыла на месте, затем фирболг заметил ее и энергично замахал руками. Рапсодия помахала в ответ.
— Извини, — сказала она Эши, стоявшему опираясь на посох. — Я должна идти к нему. — Она провела ладонью по его плечу.
Эши кивнул. Туманный плащ скрыл его разочарование.
— Конечно, — отозвался он, — я подожду.
Рапсодия вновь погладила его по плечу и быстро побежала наверх. Она заметила, что солдаты, стараясь не привлекать к себе внимания, возвращаются в пещеру.
— Боги, что случилось? Ты ужасно выглядишь.
Хотя Грунтор успел немного пробежаться, его глаза все еще горели безумным огнем. Огромная грудь великана стремительно вздымалась.
— Успокойся, все в порядке, — велела Рапсодия, используя голос Дающей Имя. — Что случилось?
Грунтор постепенно успокоился и вскоре стал дышать ровнее.
— Мы должны спуститься вниз, герцогиня. Она нуждается в нас.
— Праматерь? Или Дитя? И откуда ты знаешь?
Великан наклонился и уперся могучими руками в колени.
— Дитя Земли. Ой не знает, откуда Ой знает, Ой просто делает. Я могу видеть ее сны, она в панике. И Ой не может ее винить — такие это сны. Тебе нужно спеть для нее, твоя светлость. Она в ужасе.
— Хорошо, Грунтор, — успокаивающе сказала Рапсодия. — Я пойду с тобой. Но сначала мне нужно спуститься обратно к Эши, он уходит.
Грунтор выпрямился и бросил на нее пристальный взгляд.
— Совсем?
— Да.
В глазах великана появилось сочувствие.
— С тобой все в порядке, герцогиня?
Рапсодия улыбнулась. Она вспомнила, как он впервые задал ей этот вопрос — в одном из бесконечных туннелей Корня, Грунтор пытался выяснить, не свалилась ли она в бездонную пропасть. Тогда она ответила утвердительно, понимая, что ее слова правдивы лишь отчасти, она больше никогда не будет по-настоящему «в порядке». Какая печальная ирония: услышать тот же самый вопрос именно сейчас.
— Со мной все будет хорошо, — просто ответила она. — Разбуди Акмеда и принеси мои доспехи. Встретимся на пустоши.
Грунтор кивнул, потрепал ее по плечу и зашагал обратно. Рапсодия посмотрела ему вслед и заторопилась к Эши. Он стоял на прежнем месте и ждал ее возвращения.
— Все в порядке? — спросил он.
Рапсодия прикрыла глаза от солнца и заглянула в темноту под его капюшоном. У нее защемило сердце, но она прогнала боль, надеясь, что когда она в следующий раз увидит Эши, скорее всего во время коронации, он больше не будет прятать лицо под капюшоном.
— Моя новая внучка нуждается в помощи, — сказала она. — Я отправлюсь к ней, как только провожу тебя. Пойдем, нам пора.

55

Акмед предполагал, что расставание с Эши будет долгим и Рапсодия задержится, поэтому не слишком торопился. Но когда он поднялся на вершину последнего холма, там уже стояли две фигуры, одна огромная, а другая хрупкая. На лицах Грунтора и Рапсодии застыло мрачное выражение, они его ждали. Акмед беззвучно выругался. Она была предсказуема в своей непредсказуемости.
— Значит, он ушел? — резко спросил он, подавая Грунтору утреннее донесение дозорных. Рапсодия кивнула. — Хорошо.
Грунтор бросил на него сердитый взгляд и положил руку на плечо Рапсодии:
— Когда он вернется, дорогая?
— Он не вернется, — коротко ответила она. — Возможно, я увижу его в Бетани во время свадьбы лорда Роланда, но это будет в последний раз. Он ушел, чтобы исполнить свое предназначение. — Рапсодия оглянулась на восходящее солнце. — А нам пора исполнить свое.
Они шли по туннелю к Лориториуму, и эхо их шагов отражалось от гладких каменных стен, возвращаясь с воспоминаниями о голосах.
«Она все еще здесь, сэр?»
«Проклятье, Джо, отправляйся домой, или я привяжу тебя к сталагмиту и оставлю ждать нашего возвращения».
«Я хочу пойти с вами. Пожалуйста».
Акмед закрыл глаза, тяжелый груз лежал на его душе.
Факел Грунтора неуверенно мерцал — бледная свеча по сравнению с ревущим пламенем, которое в прошлый раз озаряло их путь в скрытые чертоги волшебства. Может быть, подумал Акмед, все дело в том, что ветер, ворвавшийся в древние коридоры с поверхности земли, ослабляет действие магии. Или это знак того, что огонь в душе Рапсодии начал терять силу.
Она ничего не говорила, молча следуя за ними в глубину горы, а ее лицо в тусклом свете факела казалось белым. Всю дорогу до Лориториума она так и брела, погруженная в собственные мысли, и Акмеду вспомнилось, как во время их долгих скитаний по Корню Рапсодия с Грунтором развлекали друг друга песнями или насвистывали разные мелодии. Тишина оглушала.
После того как они прошли тысячу шагов, Акмед затаил дыхание, и Рапсодия поняла, что тоже слышит голоса в туннеле.
«Вы хотите сказать, что лорд Роланда послал женщину в Илорк без вооруженного каравана?»
«Я лишь выполняю приказы моего господина, миледи».
«Пруденс, вы должны здесь переночевать. Пожалуйста. Я боюсь за вашу безопасность, если вы выступите прямо сейчас».
«Нет. Сожалею, но я должна немедленно вернуться в Бетани».
«Призраки, — подумал Акмед. — Призраки повсюду».
Туннель расширился, и они оказались в мраморном городе. Пламя огненного колодца горело ярко и ровно, отбрасывая длинные тени на пустой Лориториум.
— Похоже, здесь все в порядке, — заметил Акмед, разглядывая огненный фонтан. — Я не ощущаю никаких вибраций.
Они покинули Лориториум и направились по коридору к покоям Спящего Дитя.
Праматерь, как всегда, встретила их у входа.
— Вы пришли, — сказала она, все три ее голоса дрожали. — Ей стало хуже.
Из спальни доносились стоны. Они торопливо прошли в двери, окованные закопченным железом.
Дитя Земли металось на своем ложе, что-то бормоча в страхе. Рапсодия подбежала к нему, шепча ласковые слова, пытаясь успокоить его, но Дитя не отреагировало на ее появление.
Акмед схватил Рапсодию за плечо так, что ей стало больно. Когда она подняла глаза, он развернул ее лицом к Грунтору.
Великан стоял рядом с помостом, его кожа посерела, по широкому лицу ползли струйки пота.
— Что-то приближается, — шептал он. — Что-то… — Простонал он и смолк.
— Грунтор?
Великан дрожал, его руки потянулись к оружию.
— Земля, — прошептал Грунтор. — Она кричит. Зеленая смерть. Нечистая смерть.
И земля вокруг них задрожала, словно отзываясь на слова Грунтора. Куски камня и гранита посыпались с по толка, взвилась в воздух пыль, стало темно.
— Что происходит? Землетрясение? — закричала Рапсодия, обращаясь к Грунтору.
На лице фирболгов застыло мрачное выражение, в руках они держали свои огромные мечи — Сучок и Миротворец. Грунтор едва успел покачать головой.
Послышались щелчки, напоминающие треск сырого дерева в огне. Из пола, потолка и стен появились тысячи крошечных корней, черных и покрытых колючками. Через несколько мгновений они выросли до размеров кинжалов, угрожающе рассекающих воздух. Однако к этому моменту Акмед уже стоял рядом с Рапсодией. Она сдавленно вскрикнула, когда корни принялись шипеть, и руками закрыла голову Спящего Дитя.
А потом мир взорвался.
Сквозь все поверхности вылезали толстые, как стволы дубов, лианы, вспарывая воздух и разрушая стены. Земля под ногами изогнулась, вздыбилась и разошлась в разные стороны, обнажив стену колючей плоти, огромные корни вылезли наружу, окружая их и подбрасывая, словно желуди.
На Троих обрушилась ослепляющая волна смрада, не дающая дышать.
Ф'дор.
Акмед прикрыл голову, когда крупный обломок скалы рухнул на него, больно ободрав плечо и спину. Он ощутил, как стремительно учащается пульс его спутников, барабаня по его коже, словно крупные капли дождя. Рапсодию отбросило в сторону мощным толчком вздыбившейся земли и мечущихся лиан.
— Выбирайся отсюда! — кашляя, крикнул Акмед, надеясь, что Рапсодия услышит его сквозь грохот.
В ответ среди падающих осколков и черного пепла появился гудящий свет. Раздался металлический звон, подобный зову рожка, проникший в самое сердце Акмеда. Он вдруг ощутил трепет. Пульсирующее пламя воспарило в воздух, а потом начался яростный танец клинка, рассекающего лианы. Всполохи света заметались по стенам рушащейся пещеры. Илиаченва'ар сражалась, не уступая ни пяди земли.
Совсем рядом раздался оглушительный рев. Акмед обернулся и увидел, как здоровенное щупальце схватило Грунтора за ногу и потащило великана за собой вниз. Дюжины тонких стеблей мгновенно обвились вокруг его шеи и конечностей и тут же натянулись. Грунтор снова закричал, больше от ярости, чем от боли, но стебли тут же заглушили его крик.
Одно быстрое движение — и в руках Акмеда появились кинжалы, он прыгнул к поверженному великану, нанося стремительные удары по врагу. Затем вытащил один из мечей Грунтора и пустил в дело его длинный клинок. Сначала он постарался освободить кисти сержанта — через мгновение правая рука Грунтора взметнулась вверх, но тут здоровенная лиана отшвырнула Акмеда в сторону и прижала всей своей тяжестью к земле.
Он старался дышать неглубоко, чтобы не так чувствовалась боль от сокрушительного удара по ребрам. На некотором расстоянии он еще слышал звон Звездного Горна и глухие стоны лиан, когда Рапсодия, рассекая их, прижигала концы. Теперь ее пульс замедлился по сравнению с грохочущими ударами сердца Грунтора. Судя по всему, сержант вырвался на свободу и остервенело рубил лиану, захватившую в плен Акмеда. Через мгновение гигантский корень распался на две части. Акмед схватил протянутую руку Грунтора, и великан вытащил его из шевелящихся корней, которые, подобно шипящим змеям, пытались схватить его за ноги.
— Хрекин! — выругался сержант, хватая ртом воздух.
Больше Акмед ничего не успел услышать — земля вновь вздыбилась, и его отбросило ко входу в пещеру, заваленному обломками скальной породы.
Акмед потерял один из кинжалов и даже не заметил, куда он упал; грохот усиливался. Холодная влажная рука ужаса сжала сердце короля фирболгов, когда он осознал, что им не победить чудовищный корень, медленно, но верно уничтожавший пещеру Спящего Дитя. Его ложе было сломано в самом начале атаки. Тело Дитя Земли наверняка оказалось под горой обломков или, еще того хуже, обвито щупальцами змеевидных лиан, которые утащат ее в лапы ф'дора, как пытались утащить Джо. И он ощутил вкус собственной смерти.
Страх и тоска охватили все его существо. Акмед не боялся смерти, но мысль о том, из чьих рук он ее примет, повергала его в трепет. Он успел привыкнуть к свободе, полученной много лет назад в одном из переулков Истона, когда Рапсодия изменила его имя, сорвав невидимый ошейник, обрекавший его на служение ф'дору. И он почти научился дышать, почти поверил, что его жизнь и душа вновь принадлежат ему. А теперь он должен умереть в когтях этого исчадия ада.
И что еще хуже, вместе с ним погибнут его друзья.
Уши Акмеда наполнил скребущий шум ветра, но через мгновение он распался на четыре отдельные монотонно повторяющиеся ноты. Ритуальная песня зазвучала у него в голове, отзываясь в крови дракианина. Он не видел Праматерь, но отчетливо слышал ее голоса, пятая нота ритуала Порабощения пронзила воздух, словно кинжал.
Затем раздалось ритуальное щелканье, несколько мгновений море спутанных корней и лиан пульсировало в ритме ритуала Порабощения, а потом замерло. И Акмед вдруг услышал все остальные звуки — подрагивание колоссальной сети корней и лиан, заполнившей огромную пещеру; звон Звездного Горна, сверкающего где-то во мраке; утробное рычание тысяч змееподобных щупальцев, готовых в любой момент нанести удар; мерцающие удары сердца Рапсодии и подчиненный ритуалу ритм сердца Праматери.
Он не слышал лишь Грунтора.
— Акмед, — голос Рапсодии, доносившийся сквозь клубы дыма, звучал едва слышно.
Акмед начал пробиваться к ней, не обращая внимания на выпады тянущихся к нему со всех сторон щупальцев, следуя за ударами ее сердца.
Он нашел ее между двумя огромными глыбами камня, где она Звездным Горном жгла конец толстенного стебля. Демоническое растение стонало и чернело в пламени звездного огня. Яростно полыхавшие глаза Рапсодии встретились с разноцветными глазами Акмеда.
— Огонь стихии наносит им непоправимый урон, — проговорила она, убедившись, что Акмед ее слышит. — Кажется, я различила начало ритуала Порабощения?
Акмед кивнул, поморщившись от острой боли, пронзившей голову после резкого движения.
— Лиана есть продолжение демона, по сути своей напоминающее ракшаса, — ответил он, стараясь избегать контактов со щупальцами. — Праматерь способна некоторое время сдерживать демоническую сущность, но убить корень не сможет, он слишком силен.
— Вингка джай, — приказала Рапсодия пламени, тлеющему на конце корня.
«Зажгись и распространись».
Огонь вспыхнул с новой силой, лиана закричала от ярости и боли.
— Уходи, — велел Акмед, показывая в сторону Лориториума. — Не знаю, как долго она сможет его сдерживать.
— Где Грунтор? Где Дитя?
Акмед покачал головой.
— Уходи отсюда, немедленно, — повторил он.
— Где они?
— Я не знаю! — Акмед уже рычал. Потеря Грунтора в сочетании со знанием, что ключи, способные открыть дверь тюрьмы ф'доров, с каждым мгновением погружаются все глубже в недра земли, лишала его способности рассуждать здраво. Он понимал лишь одно: необходимо спасти Рапсодию, пока она не оказалась под развалинами Колонии. Он успел подумать, что едва ли делает ей добро, — если учесть, что приближается. — Проклятье! Уходи, пока можешь!
Она по-прежнему не слушала Акмеда. Рапсодия стояла, замерев на месте, и открыв рот глядела на развалины. Акмед повернулся, пытаясь понять, что ее поразило.
Неожиданно в туче пепла и пыли перед ним возникло Спящее Дитя. Его глаза были закрыты, но Дитя Земли стояло прямо, ноги уверенно врастали в пол пещеры, усыпанный мусором и обломками камней. Свет Звездного Горна, зажатого в руке Рапсодии, волнами озарял гладкое лицо со смеженными веками. Дитя казалось очень высоким, его длинная тень танцевала на разрушенных стенах пещеры.
— Нет, — с трудом прошептала Рапсодия. — Пожалуйста, нет. Поспи еще, дитятко.
Дитя сделало осторожный шаг, сначала одной ногой, потом другой. Сомнамбула.
— Пожалуйста, — шептала Рапсодия. — Еще не время, маленькое. Тебе нужно спать.
Дитя Земли не обращало на нее внимания. Оно неуклюже поднималось на груды мусора, шагало по валунам, двигаясь по колено в каменных обломках, будто шло по воде. Его глаза все еще были закрыты. Стебли, щупальца и лианы бессильно пытались его остановить, сражаясь с ритуалом Порабощения, — диковинная музыка продолжала звучать.
Акмед протянул руку к Рапсодии.
— Пойдем, — позвал он.
Она повиновалась ему и помимо своей воли двинулась за ним через огромные валуны, еще недавно служившие потолком.
Они шли вслед за Дитя Земли, оставлявшим широкий проход в каменных дебрях, — Колонии больше не существовало. Когда они проходили мимо, огромные щупальца демонического корня начинали дрожать, отчего в воздух поднимались новые клубы пыли. Рапсодия закашлялась, пытаясь избавиться от мелкого песка, забившегося в горло. Акмед помог ей перебраться через гору земли, а потом пройти под огромным изогнувшимся участком корня. В темноте шевелились крошечные щупальца, но ритуал Порабощения не давал им броситься в атаку. Не в силах добраться до жертвы, корни шипели от ярости.
Услышав эти отвратительные звуки, Рапсодия вспомнила о смерти Джо, и ее глаза сузились от ненависти. Она выпустила руку Акмеда. Ее движение получилось таким стремительным, что Акмед не успел уследить за ним. Клинок ударил по щупальцам, и они посыпались на землю. Лиана извивалась и содрогалась, а тонкие щупальца вспыхивали ярким пламенем и сгорали, осыпаясь темным пеплом.
— Не сейчас! — прошипел Акмед. — Слушай.
Звуки ритуала Порабощения стали стихать. Эхо голоса Праматери становилось все слабее, ей все труднее было продолжать песню.
— Она долго не продержится, — сказал Акмед, продолжая тащить за собой Рапсодию под дрожащим корнем к туннелю. — Нам необходимо добраться до Лориториума.
— Грунтор…

Предыдущая страница 29 Следующая страница


Пророчество: Дитя Земли 30

— Идем, — настаивал Акмед.
Он и сам думал о своем верном друге. Но биение сердца Праматери становилось все слабее, ритуал быстро истощал ее силы, скоро ее сердце не выдержит. И если это произойдет раньше, чем они доберутся до Лориториума, у них не останется шансов на спасение.
Как и для всего остального мира, ведь скоро на волю выйдут пленники, заточенные в темницу в недрах земли.
Чудовищный треск, сопровождавшийся грохотом упавшей скалы, послышался из туннеля, к которому они спешили, их окутало густое облако пыли. Рапсодия и Акмед инстинктивно присели и попытались закрыть руками головы. Когда шум стих, они одновременно начали махать руками, стараясь хотя бы немного разогнать серую взвесь. Акмед кивнул, и они поспешили вперед, но им тут же пришлось остановиться.
Сплошная стена только что обрушившихся камней преграждала проход. Акмед провел по ней руками, а потом указал в сторону. Рапсодия заметила узкую щель между двумя тяжелыми валунами.
Она убрала Звездный Горн в ножны, опустилась на четвереньки и быстро проползла в дыру, задыхаясь в пыли. Осколки базальта порвали в нескольких местах ее одежду, она ободрала кожу на руках, но ей удалось выбраться с другой стороны, и она тут же принялась расчищать пространство вокруг узкого лаза.
Через мгновение появилась голова Акмеда, его лицо было искажено от боли. Плечи застряли, и ему с огромным трудом удалось отползти обратно, затем он протянул вперед руку. Рапсодия схватила его за запястье, уперлась в каменную стену и сильно потянула на себя. Почти сразу же она ощутила, как затрещали кости.
— Тяни сильнее, — пробормотал Акмед, его лицо побелело от боли.
— Твои ребра…
— Тяни сильнее, — прорычал он.
Рапсодия стиснула зубы, уперлась ногой в камень и потянула изо всех сил. Раздался жуткий треск, она услышала, как тихонько застонал Акмед. Затем показались его голова и плечи. Рапсодия подхватила его и вытащила верхнюю половину тела из лаза, на спине короля фирболгов проступила кровь. Через мгновение он выбрался, и Рапсодия помогла ему подняться. Акмед держался за ребра. Они обменялись взглядами, кивнули друг другу и поспешили дальше.
Вскоре они перебрались через рухнувшую гранитную арку, вокруг которой валялись отдельные буквы — все, что осталось от начертанного на ней изречения. Спящее Дитя исчезло из виду. Когда Акмед взобрался наверх, его нога соскользнула, и он едва не угодил в расселину.
Перед ними открылся туннель в Лориториум.
— Ты видишь Дитя Земли? — задыхаясь, спросила Рапсодия.
Акмед покачал головой, быстро спустился вниз и бежал до тех пор, пока не оказался на гладкой мраморной мостовой удивительного города.
Пламя ярко горело в фонтане, отбрасывая длинные тени на улицы и молчаливые здания. Рапсодия выбежала на центральную площадь и облегченно вздохнула — Спящее Дитя стояло рядом с алтарем Живого Камня. Его глаза все еще были закрыты. Сомнамбула.
Рапсодия замедлила бег и осторожно подошла к высокой фигуре, боясь ее напугать. Дитя Земли ощупало алтарь Живого Камня, потом медленно повернулось. Оно присело на плиту, а затем улеглось, скрестив на груди руки, — точно в таком же положении оно лежало на своем ложе в Колонии. Блики огненного фонтана осветили его лицо, ставшее вдруг совершенно безмятежным. Дитя Земли глубоко вздохнуло.
И тут на глазах у изумленной Рапсодии тело Спящего Дитя стало жидким, а потом начало менять свою форму. Его грудь и голова заблестели, их окутало призрачное сияние. Длинное серое тело стало прозрачным, замерцало в свете огненного фонтана, и вдруг Дитя выгнулось в гротескном танце, совершая какие-то невероятные движения, его тело неожиданно начало менять цвета, поражая Рапсодию богатством оттенков алого, зеленого, коричневого и пурпурного.
«Как тесто, когда его месят, — подумала Рапсодия; живот Дитя между тем удлинился и начал расти вверх. — Эфирное тесто».
Едкий запах отвлек Рапсодию от фантастического зрелища — оглянувшись, она увидела, как Акмед чистит мечом узкие каналы уличных светильников Лориториума. Казалось, будто он загоняет стадо маленьких животных в узкие коридоры. От резкого запаха на глаза Рапсодии навернулись слезы, а когда только она его узнала, ее охватила паника.
Акмед открыл цистерны с запасами лампового масла, жидкость хлестала из резервуара, растекаясь широкой жирной рекой от центра площади к туннелю, ведущему к Колонии. Масло уже начало скапливаться в опасной близости от огненного фонтана.
— Боги, что ты делаешь , — закричала она. — Отойди, масло может вспыхнуть в любой момент!
Акмед продолжал прочищать мечом канавки, направляя густую жидкость к туннелю, ведущему в Колонию.
— Послушай, что мне пришло в голову. — Он повернулся и, посмотрев на Рапсодию, стряхнул жидкость с клинка и убрал его в ножны. — Как еще можно уничтожить лиану? Ты сама сказала, что она боится огня. А еще она черпает энергию от Земной Оси. Если мы ее не отсечем от источника энергии, не сожжем, то корень обязательного доберется до другого Спящего Дитя. — Он замолчал и вновь посмотрел на Рапсодию. В его разноцветных глазах игра ли отблески огня.
— Мы не можем, — возразила Рапсодия, которой стало страшно. — Там остались Грунтор и Праматерь.
Акмед показал ей за спину, и Рапсодия резко повернулась. Тело Спящего Дитя стало огромным, изменив прежние пропорции. Продолговатый полуостров земли-плоти продолжал расти вверх, а потом и вширь. Вскоре тело достигло чудовищной высоты. Наконец верхняя часть отделилась от уменьшившегося тела Спящего Дитя, продолжавшего неподвижно лежать на плите.
Постепенно свет, исходящий от отделившейся части, по тускнел, и она приобрела серый цвет камня, а потом превратилась в серо-зеленую кожу, маслянистую и больше похожую на шкуру. Прошло еще несколько мгновений, и тело стало приобретать очертания человеческой фигуры. Рапсодия не могла поверить своим глазам.
— Грунтор!
Великан выдохнул, соскочил с плиты и встал, держась за алтарь Живого Камня.
— Хрекин , — едва слышно пробормотал он. Рапсодия устремилась к вновь обретенному другу, но ее остановила железная рука короля фирболгов, в глазах которого полыхала ярость. Он указал на ручеек масла, текущего к темной пещере Колонии.
— Даже если бы Грунтор не вернулся, тебе следовало бы поджечь масло. Давай!
Гнев, пылавший в глазах Акмеда, питала расовая ненависть дракиан к ф'дорам и их приспешникам. То была вражда, перед которой меркнет дружба, любовь и даже доводы разума.
— Праматерь все еще там, — запинаясь, проговорила Рапсодия. — Ты хочешь оставить ее умирать?
Несколько мгновений Акмед смотрел на нее, затем закрыл глаза и сосредоточился на магии, приобретенной во чреве Земли. Своим внутренним зрением помчался вперед по бледным мраморным улицам Лориториума, следуя за потоком лампового масла через лаз, благодаря которому им удалось выбраться из Колонии, мимо разрушенных стен и разбитых гранитных плит, над аркой и разбросанными буквами, под изгибающимися лианами и растущими, набирающими силу корнями. Даже до улиц Лориториума доходил смрад ф'дора, Земля содрогалась, еще немного, и она уступит напору демона.
Среди руин пещеры, где лежало Спящее Дитя, он остановился и сразу увидел Праматерь, со всех сторон окруженную шипящими лианами, готовящимися нанести удар. Одну ее ногу придавила упавшая гранитная плита. Она подняла в воздух дрожащую от напряжения левую руку, а правой уперлась в плиту. Река лампового масла, наполняющего пещеру, уже касалась ее тела.
Она казалась совсем маленькой рядом с колоссальной лианой, угрожающе вздыбившейся над ней. Праматерь слабела, и покрытые ламповым маслом щупальца подбирались к ней все ближе и ближе.
И вдруг Праматерь повернулась к Акмеду и посмотрела ему в глаза. Впервые за время их знакомства по ее губам промелькнула быстрая улыбка, озарившая ее необычное лицо. Она кивнула ему, собрала последние силы и вновь повернулась к лиане, пытавшейся разорвать ритуал Порабощения.
Акмед с трудом справился с клокотавшей в нем яростью, пробуждавшейся в крови каждого дракианина в присутствии ф'дора. Он сглотнул, и картина исчезла. Акмед больно сжал запястье Рапсодии.
— Зажги масло, — повторил он тихим страшным голосом.
Рапсодия резким движением вырвала руку.
— Отпусти, — прорычала она.
Разъяренный Акмед потянулся к Звездному Горну.
— Проклятье… — Он отпрянул от неожиданной боли, когда Рапсодия молниеносно выхватила меч, его клинок скользнул по ладони Акмеда и обжег кожу.
— Никогда не пытайся отобрать у меня этот меч, если ты не готов обнажить свой! — закричала Рапсодия.
— Дитя Неба?
Все трое завертели головами, оглядывая Лориториум и пытаясь понять, откуда доносится голос Праматери. Знакомое щелканье и шуршание помогли Рапсодии узнать голос, хотя он звучал едва слышно.
Грунтор первым оправился от удивления.
— Посмотри сюда, дорогая, — сказал он Рапсодии, указывая на Спящее Дитя.
Ошеломленная Рапсодия подошла к алтарю из Живого Камня, где лежало Дитя. Она посмотрела на гладкую серую кожу, спутанные коричневато-желтые волосы, похожие на высокую траву в середине лета. Рапсодия осторожно провела ладонью по лбу Дитя, стирая налипшую грязь и пыль, и ощутила мощную волну энергии, пульсировавшей в камне алтаря и идущей от тела Спящего Дитя через ладонь прямо к ее сердцу. С некоторым усилием Рапсодия ответила:
— Да, Праматерь?
На лбу Спящего Дитя появились морщины, речь давалась ему с трудом. Наконец с его губ слетели последние слова Праматери:
— Зажги масло.
Голос опутанной лианами дракианки прошел сквозь землю, словно она хотела послужить своему стойкому стражу, передав ее последнее послание. На глаза Рапсодии навернулись слезы. Какая горькая ирония: Праматерь долгие века ждала, когда слово мудрости сорвется с губ Дитя Земли. Но Спящее Дитя смогло лишь повторить ее последнюю волю.
Рапсодия посмотрела на своих друзей. Они увидели, как грусть на ее лице уступает место решимости.
— Хорошо, — сказала она. — Уходите.

56

Грунтор молча поднял Спящее Дитя с алтаря из Живого Камня и кивнул в сторону коридора, ведущего в Илорк. Они с Акмедом бросились к туннелю.
Убедившись, что Рапсодия видит его, Грунтор подошел к стене, держа перед собой Спящее Дитя, и шагнул вперед. На несколько мгновений гранит засиял, и он двинулся сквозь него, оставив за спиной туннель. Акмед последовал за великаном, и они оказались в убежище, созданном Грунтором в боковой стене туннеля. Акмед помахал Рапсодии рукой, а Грунтор надавил на стену, и камень вернулся на свое место, надежно спрятав всех троих в своей толще.
Рапсодия в последний раз оглядела Лориториум. Повсюду остались серебристые лужи лампового масла, в которых отражалось пламя огненного фонтана. Она постаралась не поддаваться отчаянию, ведь ей предстояло положить конец благородной мечте — знания и поиски истины умирали на алтаре зависти и жажды власти.
Убедившись, что ее друзья и Спящее Дитя в безопасности, она обнажила Звездный Горн и прошептала молитву, обращенную к невидимым звездам. Она надеялась, что поступает правильно.
В тяжелом воздухе Лориториума пылающий клинок вспыхнул особенно ярко и запел свою песнь. Серебристая трель пронеслась по пещере, на мгновение Рапсодии показалось, будто Праматерь слышит зов Горна и он прибавляет ей мужества. Рапсодия закрыла глаза и вспомнила Элендру, воительницу, в одиночку пытавшуюся спасти мир от ф'дора.
«Я прожила долгую жизнь, дожидаясь прихода человека, который меня заменит. Теперь я могу передать свои обязанности тебе, и мне будет дарован мир, о котором я так давно мечтаю. И я наконец встречусь с теми, кого люблю. Знаешь, Рапсодия, бессмертие в этом мире дается тяжело».
Последние слова мудрой дракианки из уст Спящего Дитя.
«Зажги масло».
Рапсодия с трудом преодолела подступившую к горлу тошноту. Для нее не имело значения, что она поджигает масло по приказу Праматери и что это совершенно необходимо. Она принесет смерть последней представительнице расы дракиан и сожжет ее живьем. В тайниках ее памяти пряталось еще что-то, связанное с жертвоприношением, но ей так и не удалось ничего вспомнить, словно кто-то захлопнул дверцу. Рапсодия тряхнула головой, дабы избавиться от посторонних мыслей, и сосредоточилась на мече.
Она почувствовала, как в глубинах ее существа накапливается энергия и укрепляется дух, руки крепче сжали рукоять Звездного Горна. Сомнения и горечь покинули ее, так исчезает роса в сиянии утреннего солнца. Она стала единым целым со своим мечом.
«Это ты, Рапсодия, я сразу узнала тебя. Даже если ты не являешься одной из Троих, я верю, что тебе по силам справиться с ф'дором, ты истинная Илиаченва'ар».
Рапсодия посмотрела на пылающий столб огненного фонтана, прислушалась к его песне. Однажды в самом сердце Земли она прошла сквозь пламя, которое является источником этого огня. Оно не причинило ей ни малейшего вреда, но проникло в ее душу и стало ее частью.
Большей частью.
И огонь не сделает ей ничего дурного, он ждет ее приказа.
Рапсодия направила Звездный Горн на огненный фонтан. В ревущем пламени она увидела отражение своих горящих зеленых глаз.
«Зажги масло».
— Витка джай, — приказала она, призвав на помощь свое искусство Дающей Имя.
Ее властный голос заполнил пещеру Лориториума.
«Зажгись и распространись».
Она попыталась не закрывать глаза перед возникшим огненным шаром.
Пламя Звездного Горна метнулось вперед, описав ослепительную дугу от лезвия до верхушки фонтана. Когда пламя меча коснулось огня Земли, они слились, образовав ослепительно яркий луч света, — даже звездный огонь, зажегший погребальный костер Джо, не был таким ярким. Смешение огня Земли и звездного эфира, чистейшего пламени стихий, — и обжигающий луч вырвался из фонтана, поджег жидкий запал, подготовленный Акмедом, и огонь с диким ревом в мгновение ока заполнил собой всю пещеру.
И тут же бушующий поток пламени понесся по туннелю, ведущему в Колонию. Он мчался вперед, заполняя собой все пространство, выжигая дотла каждую трещинку, добираясь до самых дальних уголков подземного лабиринта. Огонь обрушился на Рапсодию, наполнив ее душу изумительным теплом и радостью; для нее вновь наяву звучала его песнь, та самая, что она носила в себе с того мгновения, как впервые ее услышала. Казалось, она рождается заново, очищаясь от боли и скорби, столько лет живших в ее душе.
Со стороны развалин Колонии послышался жуткий вой, истошные вопли обрушились на Лориториум, потрясая его охваченные пламенем стены. Рапсодия лишь еще крепче сжала рукоять меча, помогая огню бороться с порождением демона.
— Серант ори силвайт, — вновь приказала Рапсодия.
«Гори, пока не превратишь все в пепел».
Пламя взревело громче, гибнущая лиана завыла еще оглушительнее.
Рапсодия запела лиринскую песню Ухода, погребальную песню для Праматери. И хотя она прожила всю свою жизнь под землей, матриарх дракиан вела свое происхождение от кизов, Детей Ветра. Быть может, ветер примет ее прах и развеет его по всему миру, и она побывает в тех местах, о которых не могла даже и мечтать. Песня перекрывала отвратительный вой и сливалась в гармонии с мелодией ревущего пламени.
Совершенно неожиданно для Рапсодии пламя ослабло и погасло, забрав с собой весь воздух пещеры. Над Лориториумом повисла тишина, но уже в следующее мгновение послышалось зловещее шипение. Рапсодия упала на колени, задыхаясь в клубах ядовитого дыма.
«Тот, кто исцеляет, также несет и смерть».
И тут Рапсодия вспомнила, что она сделала с Праматерью, и ее вырвало.

Грунтор и Акмед своими телами прикрывали Спящее Дитя, когда ревущее пламя промчалось мимо их убежища. От чудовищного жара их одежда стала нестерпимо горячей. Они посмотрели друг на друга, и Акмед слабо улыбнулся, увидев страх в глазах Грунтора.
— С ней все будет в порядке.
Грунтор кивнул. Они подождали, пока стихнет шум, но в наступившей тишине не услышали Рапсодии.
— Мы подождем, — сказал Акмед. — Она придет.
— Откуда ты знаешь? — спросил Грунтор. Акмед прислонился к каменной стене.
— Я и сам научился кое-каким ее фокусам. Поверь в то, чего тебе очень хочется, представь себе, что оно произошло, и каким-то чудесным образом все исполнится — во всяком случае, с ней. Так я вернул ее к жизни своим пением. И так будет сейчас.
Грунтор неуверенно кивнул и посмотрел на Спящее Дитя. Впервые за все время оно было абсолютно спокойно, сон Дитя был таким глубоким, что Грунтор почти не чувствовал его дыхания. Он держал Дитя на руках и заворожено наблюдал, как едва заметно вздымается его грудь.
Совсем недолго он и Дитя Земли находились в одном теле, но теперь Грунтор знал многие тайны Земли, хотя едва ли сумел бы их кому-нибудь открыть. Ощущая биения сердца мира, он пережил ни с чем не сравнимые минуты, и теперь его охватило чувство огромной утраты.
Он смотрел в лицо Дитя Земли, такое же грубое, как его собственное, но исполненное диковинной красоты. Он знал, что слезы проложили узкие дорожки на его покрытых пылью щеках; знал, что оно скорбит по Праматери, столько веков оберегавшей его покой и сон. Грунтор понял, какой смысл вкладывала матриарх дракиан, когда говорила, что знает сердце Дитя. Теперь, после всех испытаний, он тоже сможет его познать.
Акмед нервно зашевелился, Грунтор сообразил, что Рапсодии нет уже слишком долго. Король приложил ухо к камню, но потом отрицательно покачал головой.
— Что? — с надеждой спросил Грунтор. Акмед вновь покачал головой и спросил:
— Ты можешь почувствовать ее сквозь землю?
Грунтор задумался.
— Нет. Все перепуталось, как будто земля еще не оправилась от потрясения. Ничего не слышу.
— Возможно, я не чувствую стука ее сердца по той же причине, — устало пробормотал Акмед. В глазах Грунтора вновь появился страх. — Подождем еще немного, а потом пойдем ее искать.
Он прижался к камню, пытаясь уловить хоть какие-то звуки. Затем повернулся к своему другу, и его темные глаза заблестели.
— Открывай.
Грунтор осторожно перехватил Дитя Земли и коснулся рукой стены. Значительный кусок отвалился. И они тут же услышали голос Рапсодии:
— Грунтор! Акмед! С вами все в порядке?
Великан шагнул вперед, и через несколько мгновений камень расступился перед ним. На измученном лице Грунтора тут же расцвела счастливая улыбка.
— Ну, твоя светлость, не слишком ты торопилась. Мы с Акмедом беспокоились. Правда.
Рапсодия улыбнулась, протянула руку Акмеду и помогла ему выбраться из убежища.
— Тебе хорошо говорить, — проворчала она. — Я уже решила, что вы навсегда остались замурованными в камень. — Ее улыбка исчезла, когда он вынес Спящее Дитя. — Должна признаться, мне показалось, что все кончено, когда я увидела, как Дитя идет. Каким образом тебе это удалось? Ты растворился в нем, как в камне?
— Точно. Дитя ведь камень, не так ли? — просто ответил Грунтор. — Ой не думает, что сумел бы вынести его оттуда. Так было гораздо проще.
Акмед указал на туннель, ведущий в сторону Колонии.
— Пойдем.
В огромном туннеле царила мертвая тишина, которую нарушали лишь легкий шорох оседающего на землю пепла. Повсюду валялись обгоревшие куски корня, пробившего этот туннель в земле.
Акмед наклонился над развалинами арки, возведенной над возвышением, где раньше покоилось Спящее Дитя, и провел тонкими пальцами по буквам, валяющимся в пол ном беспорядке. Раньше они составляли надпись, предупреждающую мир, который ее никогда не видел, об опасности, подстерегающей тех, кто побеспокоит сон Дитя Земли. Теперь арка и предостережение превратились в груду мусора.
Рапсодия прикоснулась к плечу Акмеда:
— С тобой все в порядке?
Он рассеянно кивнул. Здесь повсюду мог быть пепел Праматери, смешавшийся с пеплом ненавистной лианы, — судьба нерасторжимо связала дракиан и ф'доров. И Акмеда опечалило, что конец Времени застанет их именно такими. Он стоял, стряхивая грязь с рук. И молча смотрел в туннель, из которого появилось дьявольское порождение ф'дора.
— Она тянется до самого Дома Памяти, находящегося более чем в двух сотнях лиг отсюда, — сказал он, вглядываясь в темноту. — Плохо. Ф'дор получил проход к нашим горам.
— Не надолго, — бодро ответил Грунтор.
Он покрепче прижал Спящее Дитя к своей груди и закрыл глаза, ощущая жизненную силу Земли рядом со своим сердцем. Грунтор положил руку на стену.
Рапсодия и Акмед отскочили назад, когда туннель неожиданно начал расширяться, а потом обрушился, вскоре весь проход был засыпан. Сама Земля запечатала туннель, по которому ф'дор пытался добраться до Спящего Дитя.
Рапсодия взглянула наверх. Несмотря на перемещение огромных масс земли, свод пещеры у них над головами совершенно не пострадал, лишь пыль кружилась в воздухе. Она перевела взгляд на Грунтора. Великан стал полупрозрачным, от него исходило слабое сияние — она уже видела его во время путешествия по Корню.
«Дитя Земли», — ласково подумала она.
Когда сияние потускнело, Грунтор убрал руку со стены, повернулся к ним и улыбнулся:
— Все закрыто.
— До самого Наварна? — удивленно спросил Акмед.
— Точно.
— Как тебе удалось?
Сержант улыбнулся, глядя на Спящее Дитя в своих руках.
— Оно помогло.
Пещера была запечатана, и они могли вернуться в Лориториум. Рапсодия улыбнулась Грунтору и провела ладонью по лбу Спящего Дитя. Оно лишь тихонько вздохнуло во сне.
— Что ты собираешься теперь с ним делать, Акмед?
— Буду охранять, — коротко ответил он.
— Конечно. Вот только где?
Акмед оглядел руины Лориториума, стены изящных зданий почернели от гари, прекрасные фрески и мозаику покрывал толстый слой сажи.
— Здесь, — сказал он. — Сначала я хотел перенести его в Котелок, чтобы было удобнее за ним присматривать, но я не знаю, как Дитя перенесет такой долгий путь. Здесь для него идеальное место. Сюда не доберутся болги. И оно сможет спать на алтаре Живого Камня, мне показалось, что там ему было спокойно.
Рапсодия кивнула:
— Возможно, это принесет ему утешение.
— Возможно. Нам придется перекрыть туннель, по которому мы сюда добирались. В колодце осталось достаточно лампового масла, чтобы устроить здесь настоящий вулкан, если потребуется. А когда к Грунтору вернутся силы, он сможет сделать проход в Лориториум из моих покоев. Если ф'дор предпримет еще одну попытку напасть на Спящее Дитя, я хочу иметь возможность быстро оказаться здесь. Конечно, с инженерной точки зрения это сложная задача, но мы с ней справимся.
Рапсодия кивнула, а Грунтор осторожно уложил Спящее Дитя на алтарь.
— Он обязательно попытается.
— Естественно. Но следующая атака будет произведена на поверхности земли. Ф'дор собирает армию для нападения на земли болгов, мне еще непонятно, как он планирует это осуществить, но я уверен, что он обязательно попытается. Вот почему он с самого начала хотел добраться до Эши — в нем сходятся королевские линии трех домов намерьенов, к тому же он сын Главного жреца. Эши мог занять трон Роланда, объединив его с Маноссом, а также к нему подтянулись бы все нейтральные намерьены Первых Поколений, ну, например Анборн.
— И весьма возможно, присоединился бы Тириан, — добавила Рапсодия. — Его мать принадлежала к расе лиринов.
Ей вдруг вспомнились слова Элендры, произнесенные возле их мирного очага в Тирианском лесу:
«Если бы ф'дор сумел поработить его, подчинить себе дракона, мне страшно представить последствия, ведь он воспользовался бы своим могуществом, чтобы взять власть над стихиями».
— Всему нашему миру повезло, что Эши оказался достаточно сильным и не подчинился ф'дору, — продолжала Рапсодия.
Акмед задумчиво смотрел на руины Лориториума.
— Армия, которую мог бы собрать Эши, сделает то, что оказалось не под силу Энвин, — она покорит горы. Эши был бы идеальным вместилищем для ф'дора, но умудрился сбежать от него и скрываться в течение двадцати лет. Теперь, когда ф'дор знает, что Эши жив, он обязательно начнет его искать.
— Ну, это его проблема, — решительно заявила Рапсодия. — Мы дали ему инструменты, которые помогут ему выжить. Он вновь обрел свою душу, и его больше не терзает боль. Если потребуется, он может еще некоторое время скрываться. Двадцать лет ему это удавалось, с ним все будет в порядке.
На губах Акмеда появилась и тут же исчезла быстрая улыбка.
— Ты даже не представляешь, как мне приятно это слышать, — заявил он. — Значит, ты больше не будешь с ним встречаться?
Рапсодия отвернулась.
— Не буду.
— И что ты собираешься делать теперь?
Она расправила плечи, и Акмед поразился тому, какой воинственный вид приобрела вся ее фигура.
— Во-первых, я намерена убедиться в том, что в Илорке поддерживается порядок, а также помочь вам с Грунтором разобрать Лориториум и как можно удобнее устроить Спящее Дитя. После этого мне потребуется день траура, я спою погребальные песни тем, кого мы потеряли. — Акмед кивнул, отметив, каким твердым был ее взгляд, когда она говорила о своей сестре и Праматери. — А затем, если ты посчитаешь, что можешь на некоторое время покинуть Илорк, я бы хотела отправиться с тобой на поиски детей ф'дора.
— Только если ты намерена избавиться от них, — сразу же предупредил Акмед. — Зная твою любовь к детям, Рапсодия, я сомневаюсь, что ты сможешь справиться с этой задачей.
— Я не собираюсь убивать их, если не возникнет необходимости, но если потребуется, моя рука не дрогнет, — ответила она. — С Эши было то же самое. Они люди с человеческими душами, Акмед, но в их жилах течет кровь демона. Им можно помочь. Они нуждаются в помощи.
— А как ты узнаешь, что перед тобой не маленькие чудовища вроде Ракшаса? — резко спросил он — Акмед начал злиться, ему не понравился оборот, который принял разговор.
— Они рождены женщинами. Наличие души у матери есть гарантия наличия души у ребенка. Они не чудовища, Акмед, как и болги. Они дети, кровь которых заражена. И если нам удастся отделить кровь демона, они смогут избежать вечного проклятия.
— Нет, — гневно возразил Акмед. — Риск слишком велик. Любой из них может быть связан с ф'дором. Мы должны встретиться с ним на наших условиях.
Рапсодия холодно улыбнулась:
— Именно. Твоя способность чувствовать кровь старого мира поможет мне найти детей, Акмед. И если удастся выделить демоническую составляющую этой крови, я отдам ее тебе. И тогда ты получишь кровь ф'дора, благодаря которой выследишь его. — Она посмотрела на Грунтора, который молча слушал их разговор. — И мы сможем его отыскать. Он сам дал нам такую возможность.
«Кровь — средство…»
Король и сержант переглянулись, и Акмед вновь посмотрел на Рапсодию.
— Ладно, — кивнул он после коротких раздумий. — Но не обольщайся, Рапсодия. Если порождения демона будут представлять хоть какую-нибудь опасность для нас, я перережу им глотки прежде, чем они успеют сделать вдох, и отправлю обратно к отцу, в преисподнюю. И давай больше не будем спорить. Согласна?
Рапсодия кивнула:
— Договорились.

57

Восемь дней спустя Трое наконец покинули окутанную мраком расселину, которая когда-то служила входом в Лориториум. Большая часть этого времени ушла на восстановление сил Грунтора после того, как он запечатал все проходы, сделанные им ранее. Лишившись помощи Дитя Земли, он уже не мог действовать с такой потрясающей эффективностью. Им всем пришлось нелегко, когда настало время оставить Дитя в темноте, скрытое от всех, кроме Времени.
Да и само прощание получилось горьким. Рапсодия поцеловала Дитя в серый лоб, а Грунтор накрыл его своим большим плащом, заменившим шелковое одеяло, которым его всегда укутывала Праматерь. Акмед погасил светильники, лишь длинные тени огненного фонтана продолжали метаться по всему Лориториуму, еще недавно прекрасному городу, построенному как хранилище знаний и превратившемуся в мрачный склеп Спящего Дитя.
Перед самым уходом Рапсодия прошептала последнюю колыбельную и последовала за своими друзьями.

Белый свет
Приходит ночью,
Снег укроет холодный мир.
«Смотри и жди, смотри и жди».
Готовься ко сну
Под землей в ледяном замке,
Сдержи обещанье.
Год, чьих дней не хватает,
Помни Дитя Земли.

Прежде чем запечатать обгоревшие руины сети туннелей, которые когда-то составляли Колонию, они встали последний раз в круг, чтобы спеть погребальную песнь. Рапсодия пела для дракиан, погибших много веков назад в Последнюю Ночь, и еще в честь женщины, которая несла одинокий дозор возле Дитя Земли, пока они не пришли ей на смену. И внезапно стих подземный ветер, словно признав наконец смерть жередитов, Детей Ветра, и цивилизации, созданной для того, чтобы спасти Землю от уничтожения.
Когда песнь смолкла, Рапсодия и Грунтор прошли обратно по разрушающемуся мосту, оставив Акмеда в круге одного. Он стоял посреди начертанных рун, исчезающих под воздействием Времени, и наблюдал за маятником, совершавшим свое бесконечное движение в темноте.
«Земля говорит, что это была твоя смерть, сэр. Что ты этого еще не знаешь, но все впереди».
Теперь он знал.

Вернувшись в Котелок, Рапсодия первым делом навестила своих внуков фирболгов, а потом присоединилась к Акмеду и Грунтору в Большом Зале, чтобы узнать новости, которые приносили еженедельные почтовые караваны.
Солдаты и купцы хотели получить аудиенцию, чтобы лично доставить послание, полученное ими от пернатого почтальона по дороге из Роланда. Двойное землетрясение, сопровождаемое волной жара, заставило содрогнуться землю, оно прокатилось по всему континенту, от Зубов до самого Наварна, докладывали возбужденные стражники. Рапсодия бросила взгляд на Грунтора, внимательно слушавшего сообщение о событиях, произошедших после того, как вспыхнул огненный шар и обвалился туннель от Лориториума до Дома Памяти.
Никто не погиб, продолжали свой доклад стражники, и не понес существенного ущерба, за одним существенным исключением. Рапсодия с огорчением узнала, что во время толчков начался пожар в Доме Памяти, который сгорел дотла вместе с большим участком окружавшего его леса. Единственное утешение: дерево во дворе, побег Сагии, привезенный намерьенами много веков назад со своей родины, удивительным образом не пострадал. Рапсодия втайне надеялась, что теперь он будет расти быстрее, поскольку корень, отравлявший его, сгорел.
Выслушав последние новости, Рапсодия вышла в сгущающихся сумерках на Пустошь, где на ее долю выпало столько счастливых и горьких минут. Она уселась в высокой побелевшей от инея траве, положила на колени меч и смотрела, как звезды, одна за другой, зажигаются на небе. Оно было по-зимнему ясным и высоким, и его цвет менялся от чернильной черноты над головой до прозрачной лазури на горизонте.
Над восточными пиками Зубов появилась Прилла, звезда, названная лиринами в честь лесного Дитя Ветра. Символ потерянной любви, звезда, которая зажгла погребальный костер Джо. Она мерцала в прозрачном морозном воздухе, а Рапсодия смотрела на нее сухими глазами и слушала ее песню.
«Не нужно горевать, — казалось, говорила звезда. — Любовь не потеряна, она найдена».
Рапсодия тихо спела свои вечерние гимны, позволив ветру унести остатки своей печали, и он помчался дальше над высокими горами и бескрайними равнинами. Стихии, давшие жизнь лиринам, звездный эфир и шепчущий ветер, витали над ней, обнимали ее, очищали дух, и пламя в ее душе стало гореть ровнее и спокойнее. У нее все хорошо. Ей хватит сил достойно встретить будущее.
Она Илиаченва'ар.

Далеко, на развалинах Дома Памяти, у основания побега Сагии, на ветру стоял человек, закутанный в плащ с капюшоном. Он с благоговением смотрел на ветви.
Там, под остывшим пеплом, сливающимся с туманом, который поднимался над его плащом, зацвело дерево, яркие цветы появились в самый разгар зимы. Маленькая арфа, угнездившаяся среди ветвей, упрямо продолжала наигрывать повторяющуюся мелодию.

МОЯ БЛАГОДАРНОСТЬ

Искренняя благодарность лучшему редактору во всем мире Джиму Минцу, а также Джинн Диллинг и замечательному народу «Тора». Отдельная благодарность Тому Доэрти, человеку с удивительным пониманием музыки.
Признательность моей семье и друзьям за то, что они не засунули меня в ящик и не сбросили с Ниагарского водопада в процессе этой работы, за их бесконечную любовь и поддержку.
Со смиренным почтением к Эну Гаргу, Певцу, обладателю поразительной собственной лексики, который стремится разделить свою любовь к языку при помощи замечательного сайта www.wordsmith.org, за чудесные слова, которыми он обеспечил меня благодаря интуитивной прозорливости.
С благодарностью к Ричарду Куртису и Эми Мео, позволившим мне наблюдать за ними, когда они изменяли будущее.
И покойному Марио Пьюзо.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Хэйдон - Биография

Элизабет Хэйдон

На основную страницу

Биография

Элизабет Хэйдон (Elizabeth Haydon) — американская писательница, новая «звезда» фэнтези. Будучи дочерью офицера ВВС США, Хэйдон еще в раннем детском возрасте много путешествовала вместе с семьей (с тех пор путешествия по миру - ее любимое занятие). Увлекается музыкой, антропологией и фольклором, что нашло отражение в ее книгах. Играет на арфе и поет мадригалы в средневековом стиле. Работает литературным редактором в образовательном издательстве, живет с семьей на Восточном побережье США.

Элизабет Хэйдон, вызвавшая появлением своей Рапсодии столь мощную волну интереса, до сих пор остается одной из главных литературных загадок для множества ее почитателей. Кто она, таинственная Элизабет Хэйдон? Если это не настоящее имя, то кто скрывается под этим псевдонимом? На публикацию «Рапсодии» восторженно отозвались такие совершенно не похожие друг на друга авторы, как Марио Пьюзо и Пирс Энтони, Энн Маккефри и Харлан Эллисон. Мнение у всех одно: «Сильно, неожиданно, интересно!»


Оглавление

  • ПРОРОЧЕСТВО ТРЕХ (Страница 1)
  • ПРОРОЧЕСТВО НЕЗВАНОГО ГОСТЯ (Страница 1)
  • ПРОРОЧЕСТВО СПЯЩЕГО ДИТЯ (Страница 1)
  • ПРОРОЧЕСТВО ПОСЛЕДНЕГО СТРАЖА (Страница 1)
  • МЕРИДИОН (Страница 1)
  • КОШМАРЫ (Страница 1)
  • 1 (Страница 2)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 13)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 16)
  • 31 (Страница 16)
  • 32 (Страница 17)
  • 33 (Страница 17)
  • 34 (Страница 18)
  • 35 (Страница 18)
  • 36 (Страница 19)
  • 37 (Страница 19)
  • 38 (Страница 20)
  • 39 (Страница 21)
  • 40 (Страница 21)
  • 41 (Страница 22)
  • 42 (Страница 23)
  • 43 (Страница 23)
  • 44 (Страница 24)
  • 45 (Страница 24)
  • 46 (Страница 24)
  • 47 (Страница 25)
  • 48 (Страница 25)
  • 49 (Страница 26)
  • 50 (Страница 26)
  • 51 (Страница 27)
  • 52 (Страница 27)
  • 53 (Страница 28)
  • 54 (Страница 29)
  • 55 (Страница 29)
  • 56 (Страница 30)
  • 57 (Страница 30)
  • МОЯ БЛАГОДАРНОСТЬ (Страница 30)


Элизабет Хэйдон

Пророчество: Дитя Земли

Цикл: "Симфония веков" - 2

Перевод: В. Гольдич, И. Оганесова

 Читать книгу

Аннотация

По совету драконихи Элинсинос Рапсодия, Певица Неба, отправляется в царство лиринов, чтобы у лучшей в мире воительницы Элендры обучиться секретам владения своим магическим мечом Звездным Горном. Ибо илиаченва'ар, владеющий мечом, должен стать спасителем мира от страшного демона ф'дора, стремящегося этот мир уничтожить.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel